Uma New Testament Bible by johnhurt.com

 HTML Bible HomePage

Uma New Testament Bible

Bible Index

Book

Chapters

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Matthew Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew

Return to Index

Chapter 1

1

¶ Toi-mi pomeduncu-duncu to mpomuli-ki Yesus Kristus. Yesus muli Magau' Daud, muli Abraham.

2

Ngkai Abraham rata hi Daud, hanga' ntu'a-na Yesus toi-ramo: Abraham mpobubu Ishak, Ishak mpobubu Yakub, Yakub mpobubu Yehuda pai' ompi' -ompi' -na,

3

Yehuda mpobubu Peres pai' Zerah (hanga' tina-ra: Tamar), Peres mpobubu Hezron, Hezron mpobubu Ram,

4

Ram mpobubu Aminadab, Aminadab mpobubu Nahason, Nahason mpobubu Salmon,

5

Salmon mpobubu Boas (hanga' tina-na: Rahab), Boas mpobubu Obed (hanga' tina-na: Rut), Obed mpobubu Isai,

6

pai' Isai mpobubu Magau' Daud. Daud mpobubu Salomo (tina-na: balu-na Uria),

7

Salomo mpobubu Rehabeam, Rehabeam mpobubu Abia, Abia mpobubu Asa,

8

Asa mpobubu Yosafat, Yosafat mpobubu Yoram, Yoram mpobubu Uzia,

9

Uzia mpobubu Yotam, Yotam mpobubu Ahas, Ahas mpobubu Hizkia,

10

Hizkia mpobubu Manasye, Manasye mpobubu Amon, Amon mpobubu Yosia,

11

Yosia mpobubu Yekhonya pai' ompi' -na.

12

Ngkai karatawani-ra to Yahudi hilou hi Babel rata hi kaputu-na Yesus, hanga' ntu'a-na Yesus, toi-ra: Yekhonya mpobubu Sealtiel, Sealtiel mpobubu Zerubabel,

13

Zerubabel mpobubu Abihud, Abihud mpobubu Elyakim, Elyakim mpobubu Azor,

14

Azor mpobubu Zadok, Zadok mpobubu Akhim, Akhim mpobubu Eliud,

15

Eliud mpobubu Eleazar, Eleazar mpobubu Matan, Matan mpobubu Yakub,

16

Yakub mpobubu Yusuf tomane-na Maria.

17

Jadi', ngkai Abraham rata hi Daud, kadea pomeduncu to mpomuli-ki Yesus hampulu' opo' lapi. Ngkai Daud rata hi karatawani-ra to Yahudi lou hi Babel, hampulu' opo' lapi wo'o. Pai' ngkai karatawani-ra to Yahudi lou hi Babel rata hi kaputu-na Kristus, hampulu' opo' lapi wo'o.

18

¶ Hewa toi tutura kaputu-na Yesus Kristus. Tina-na to rahanga' Maria mokamae' hante Yusuf. Aga kako'ia-ra ncamoko, muu-mule' motina'i-imi Maria. Potina'i-na toe, ngkai baraka' Inoha' Tomoroli'.

19

Yusuf, tauna to mengkoru hi Atura Musa. Toe pai' na'uli' hi rala nono-na: "Kupohu lau-mi pokamae' -ku hante Maria." Aga uma-i dota mpaka'ea' Maria. Jadi', patuju-na bona napohu bongo-wadi, uma mingki' ra'incai ntodea.

20

Bula-na Yusuf mokanono mpopekiri toe, mo'ompo' -i. Ompo' -na toe, mpohilo-i hadua mala'eka Pue' to mpo'uli' -ki: "Yusuf, muli Magau' Daud! Neo' -ko morara' mpotobine-i Maria. Apa' ana' to napotina'i-ki toe ria, jadi' ngkai baraka' Inoha' Tomoroli'.

21

Mo'ana' -i mpai', hadua ana' tomane. Ana' toei mpai', kana nuhanga' -i `Yesus,' apa' Hi'a mpai' to mpohore ntodea-na ngkai jeko' -ra."

22

Hawe'ea toe majadi' bona madupa' -mi napa to na'uli' Pue' hante wiwi nabi-na owi, hewa toi:

23

"Hadua toronaa mpai' motina'i, mpo'ana' -ki hadua ana' tomane. Ana' toei mpai' rahanga' Imanuel." Batua-na: "Alata'ala mpodohei-ta."

24

Pemata-na Yusuf, natuku' mpu'u-mi napa to na'uli' -ki mala'eka Pue' toe-e we'i. Napotobine moto-imi Maria.

25

Aga ko'ia-ra hampoturua, duu' -na Maria mo'ana'. Kaputu-na ana' toei, Yusuf mpohanga' -i Yesus.

Matthew 2


Matthew Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

¶ Yesus putu hi ngata Betlehem tana' Yudea nto'u poparenta-na Magau' Herodes. Nto'u toe, ba hangkuja dua tauna rata hi Yerusalem ngkai ngata to molaa tono' mata'eo. Torata toera, tauna to nginca mponaa tanda hi betue'.

2

Mepekune' -ra hi pue' ngata Yerusalem, ra'uli': "Hiapa-idi Ana' to lako' putu to jadi' Magau' to Yahudi-e? Hi mata'eo kihilo betue' to mpobatuai kaputu-na. Toe pai' tumai-kai doko' mpopue' -i."

3

Kana'epe-na Magau' Herodes karia-na ana' to jadi' magau' mpai', konce pai' koro' -imi, wae wo'o hawe'ea tauna hi Yerusalem.

4

Ngkai ree, kanakio' -rami hawe'ea imam pangkeni hante guru-guru agama Yahudi tumai moromu. Kahiruru' -ra omea-mi, napekune' -ra: "Hiapa mpu'u-koiwo kaputua-na Magau' Topetolo' to najanci Alata'ala owi-e?"

5

Ratompoi' -i hewa toi: "Hi ngata Betlehem tana' Yudea. Ki'inca toe, apa' ria Lolita Pue' to na'uki' hadua nabi owi-e. Na'uli' Pue':

6

`Ngata Betlehem hi tana' Yehuda, ngata to kedi' -wadi. Aga nau' wae, bohe lau-pi mpai' hanga' -na ngkai hawe'ea ngata bohe hi tana' Yehuda. Apa' ngkai Betlehem toe mpai', mehupa' hadua Pangkeni to mpokeni ntodea-ku to Israel.'"

7

Kana'epe-na Herodes lolita toe, nakio' bongo-ramo to nginca mponaa betue' toera mpohirua' -ki bona uma ra'incai tau ntani' -na. Napekune' -ra ba nto'uma mpu'u betue' toe lomo' -na mehupa'.

8

Oti toe, nahubui-ramo hilou hi Betlehem, na'uli' -raka: "Hilou-mokoi hi Betlehem, nipewulihi' lompe' kahiapa-na Ana' tetui. Ane nirua' -ipi, tumai-mokoi mpo'uli' -ka, bona hilou wo'o-a-kuwo mpopue' -i."

9

¶

10

Kahilou-rami. Hi lengko ohea, rahilo wo'o-mi betue' to rahilo hi tono' mata'eo-e wengi. Uma-pi mowo kagoe' -ra mpohilo betue' toe. Betue' toe mpori'uluhi-ra duu' -na mento'o hintoto po'ohaa' Ana' toei.

11

Karata-ra, mesua' -ramo hi rala tomi, mpohilo Ana' toei hante Maria, tina-na. Mowilingkudu-ramo mpopue' -i. Oti toe, karabongka-nami pontimamahia rewa-ra, pai' rajuju-mi pepue' -ra hi Ana' toei. Pepue' -ra toe: bulawa, pai' anu mohonga to masuli' oli-na to rahanga' dupa' pai' mur.

12

Oti toe, Alata'ala mpololitai-ra hi rala ompo' -ra, na'uli' -raka: "Neo' -pokoi nculii' hi Herodes!" Jadi' ponculia' -ra toe, uma-rapa ntara hi Yerusalem, meleli' -ramo ntara hi ohea ntani' -na.

13

¶ Pe'ongko' -ra to nginca mponaa betue' toera, mehupa' wo'o-mi mala'eka Pue' hi Yusuf hi rala ompo' -na. Na'uli' mala'eka toei: "Yusuf! Herodes mpopali' Ana' tetui doko' napatehi. Memata-moko, keni-imi Ana' tetui hante tina-na, malai-koi hilou hi tana' Mesir! Mo'oha' -mokoi ulu hi ria duu' -na ria lolita-ku mpai' mpo'uli' -kokoi."

14

Pemata-nami Yusuf, pai' hi bengi toe palai-nami mpokeni Maria pai' Yesus hilou hi Mesir.

15

Mo'oha' -ramo hi ria duu' -na Magau' Herodes mate. Jadi', Yesus rakeni hilou hi tana' Mesir toe, bona ane rakeni nculii' -ipi mpai', madupa' -mi Lolita Pue' to napohowa' nabi owi to mpo'uli': "Kukio' Ana' -ku tumai ngkai Mesir."

16

¶ Kana'inca-na Herodes karapakawa' -na to nginca mponaa betue' toera, uma-pi mowo roe-na. Toe pai' nahawai' tantara-na hilou mpopatehi hawe'ea ana' tomane hi Betlehem pai' hi ngata to ntololikia-na, bona ngalai' ana' to jadi' magau' toei mpai' rapohipatehii. Na'inca moto Herodes nto'uma lomo' pehupa' -na betue' toe, apa' napekune' wengi hi to nginca mponaa betue' toera. Toe pai' napehubui bona hawe'ea ana' tomane hi Betlehem rapatehi, ngkai ana'lei to lako' putu duu' rata hi ana' to rompae-mi umuru-ra.

17

Kajadia' toe mpopadupa' Lolita Pue' to napohowa' nabi Yeremia owi, to mpo'uli' hewa toi:

18

"Hi ngata Rama uma mowo pogeo' pai' potantangi'. Rahel mpotantangii' ana' -ana' -na. Uma-i ma'ala tanta'ua, apa' uma-rapa ria."

19

¶ Bula-ra Yusuf, Maria pai' Yesus hi Mesir, Magau' Herodes mate. Oti toe, mehupa' wo'o-imi mala'eka Pue' hi Yusuf hi rala ompo' -na.

20

Na'uli' mala'eka toei: "Tauna to doko' mpopatehi Ana' tetui, mate-imi. Wae-pi, memata-moko, keni-imi Ana' tetui ntali tina-na, nculii' -mokoi hilou hi tana' Israel."

21

Memata mpu'u-imi Yusuf mpokeni Ana' toei hante Maria, nculii' hi tana' to Israel.

22

Tapi' na'epe Yusuf, Arkelaus ana' Herodes mposampei tuama-na jadi' magau' hi tana' Yudea. Toe pai' me'eka' -i hilou hi ria. Ngkai ree, ria wo'o-mi petudui' Pue' to nahilo Yusuf hi rala ompo' -na. Toe pai' hilou-ramo hi tana' Galilea,

23

pai' mo'oha' -ra hi ngata to rahanga' Nazaret. Ngkai toe wo'o-mi, madupa' -mi lolita nabi owi to mpolowa Ana' toei, to mpo'uli': Hi'a mpai' rakahangai' to Nazaret.

Matthew 3


Matthew Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

¶ Ba hangkuja kahae-na oti toe, rata-mi Yohanes Topeniu' hi papada to wao' hi Yudea, pai' natepu'u-mi mpopalele Lolita Pue' hi ntodea,

2

na'uli' -raka: "Medea-mokoi ngkai jeko' -ni, apa' neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'."

3

Yohanes toe-imi to nalowa nabi Yesaya owi. Na'uli' Yesaya hewa toi: Ria tauna to mekio' hi papada to wao', na'uli': `Neo' rata-imi Pue'! Porodo ami' -miki ohea-na. Nipakalempe ami' -mi ohea to natara mpai'.'"

4

Pohea-na Yohanes rababehi ngkai wulu porewua to rahanga' unta. Salepe' -na ngkai kuliba. Koni' -na lari pai' ue wani.

5

Wori' tauna to hilou hi papada to wao' doko' mpo'epe lolita-na. Ria-ra ngkai ngata Yerusalem, pai' ngkai humalili' tana' Yudea, ria wo'o ngkai ngata-ngata to hampanca'ua ue Yordan.

6

Hilou-ra mpangaku' jeko' -ra, pai' naniu' -ra hi ue Yordan tanda kamedea-ra ngkai jeko' -ra.

7

¶ Wori' wo'o pangkeni agama Yahudi to rahanga' to Parisi pai' to Saduki tumai mpopeniu' hi Yohanes. Kanahilo-ra rata, na'uli' -raka: "He koi' to bengku' gau' -ni! Napa pai' tumai mpopeniu' -koie? Ba ni'uli' -koina, ma'ala mpai' nipasalewa roe Alata'ala to neo' mporumpa' -koi!

8

Ane bongko medea-mokoi ngkai jeko' -ni, babehi-mokoi gau' to lompe'.

9

Pai' neo' nipoperaha kamuli-na Abraham-koi, neo' ni'uli' hi rala nono-ni: `Uma-hawo mpai' nahuku' -kai Alata'ala.' Tetu-e uma makono! Bona ni'inca: muli Abraham bisa napajadi' Alata'ala ngkai watu-watu toe lau.

10

Neo' rata-mi pehuku' Alata'ala! Pehuku' -na hewa pati to rodo ami' -mi hi tawu kaju. Butu ngkaju-na to uma lompe' wua' -na, bate ratoki pai' ratene' hi rala apu."

11

Na'uli' wo'o-mi Yohanes: "Aku' toi mponiu' -koi hante ue, tanda kamedea-ni ngkai jeko' -ni. Tapi' tumai-i mpai' ngkabokoa' ngkai aku' hadua to meliu kuasa-na ngkai aku'. Bangku' jadi' pahawaa' -na to mpokeni sapatu' -na, uma-a-kuwo natao. Hi'a mpai' to mponiu' -koi hante Inoha' Tomoroli' pai' hante apu.

12

Hi'a ma'ala rarapai' -ki tauna to mpowiri' pae. Nagaa' pae to mo'ihi ngkai to lopa' -na duu' -na me'itu'. Pae to mo'ihi napuna' hi rala wilulu, pai' to lopa' -na nasuwe hi rala apu to jela' ncuu duu' kahae-hae-na."

13

¶ Nto'u toe, Yesus tumai ngkai tana' Galilea rata hi ue Yordan. Rata hi ria, mpopeniu' wo'o-i-hawo hi Yohanes.

14

Tapi' Yohanes, uma-i daho' mponiu' -i, pai' na'uli' -ki: "Kakoo-kono-na, aku' toi-dile to toto-na mpopeniu' hi Iko-e, hiaa' Iko lau-di to tumai hi aku'!"

15

Natompoi' Yesus: "Niu' -ama-hana. Natao moto tababehi toi, bona tatuku' hawe'ea konoa Alata'ala." Ngkai ree, naniu' mpu'u-imi.

16

Ka'oti-na Yesus raniu', mencore-imi ngkai rala ue. Tebea ncorobaa-mi langi', pai' nahilo-hawo, Inoha' Alata'ala mana'u tumai hewa danci mangkebodo, hompo hi Hi'a.

17

Oti toe, ra'epe-mi lolita Alata'ala ngkai langi' to mpo'uli': "Hi'a toi-mi ana' -ku to kupe'ahi'. Hi'a-mi to mpakagoe' nono-ku."

Matthew 4


Matthew Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

¶ Oti toe, Inoha' Alata'ala mpopakeni Yesus hilou hi papada to wao', bona Magau' Anudaa' mposori-i.

2

Opo' mpulu' eo opo' mpulu' bengi mopuasa' -i. Ngkai ree, mo'oro' -imi.

3

Rata Magau' Topesori mpo'uli' -ki: "Ane Ana' Alata'ala mpu'u-ko, wae-pi hubui watu toe-ra lau mewali pongkoni'!"

4

Natompoi' Yesus: "Hi rala Buku Tomoroli' te'uki' hewa toi: `Manusia' uma tuwu' ngkai pongkoni' -wadi. Tuwu' -ra ngkai kampotuku' -ra butu mela lolita to napohowa' Alata'ala.'"

5

Oti toe, Magau' Anudaa' mpopakeni-i hilou hi Yerusalem, ngata to moroli', napopokore-i hi lolo wumu Tomi Alata'ala,

6

pai' na'uli' -ki: "Ane Ana' Alata'ala-ko, mengkanawu' -ko ngkai rei! Uma-ko mpai' moapa-apa, apa' ria te'uki' hi rala Buku Tomoroli': `Pue' Alata'ala mpohubui mala'eka-na mpetalawai' -ko ngkai silaka. Rahorongko-ko bona witi' -nu uma dungku hi watu.'"

7

Natompoi' Yesus: "Aga ria wo'o te'uki' hi rala Buku Tomoroli' to mpo'uli' hewa toi: `Neo' tasori Pue' -ta, Pue' Alata'ala!'"

8

Oti toe Magau' Anudaa' mpakeni tena Yesus lou hi lolo bulu' to molangko lia, pai' napopohiloi-i hawe'ea kamagaua' hi dunia' hante ka'uaa' -na.

9

Na'uli' -ki: "Hawe'ea toe lau kuwai' -koko, ane motingkua' -ko mpopue' -a."

10

Hampetompoi' Yesus: "Palai-ko topesori! Apa' hi rala Buku Tomoroli' te'uki' hewa toi: `Kana mepue' -ta hi Pue' -ta, Pue' Alata'ala. Muntu' Hi'a-wadi to natao tapengkorui.'"

11

Ngkai ree, malai mpu'u-imi Magau' Anudaa' mpalahii Yesus, pai' oti toe rata-ramo mala'eka mpomawai-i.

12

¶ Ko'ia mahae ngkai ree, Yohanes Topeniu' rahoko' pai' ratarungku'. Kana'epe-na Yesus kareba toe, hilou nculii' -imi hi ngata Nazaret hi tana' Galilea.

13

Oti toe, kaliliu-imi ngkai Nazaret hilou mo'oha' hi ngata Kapernaum. Kapernaum toe, ngata hi wiwi' rano Galilea, hi tana' Zebulon pai' Naftali.

14

Yesus mo'oha' hi ree, alaa-na madupa' -mi lolita to napohowa' nabi Yesaya owi, hewa toi moni-na:

15

"Ane tana' -ra to Zebulon pai' to Naftali, tana' to mohu' hi rano Galilea, pai' tana' to hi dipo ue Yordan. Tana' toe rapo'ohai' wori' tauna to bela-ra to Yahudi.

16

Ri'ulu, tauna toera hi rala kabengia-na, pai' me'eka' -ra mpoka'eka' kamatea. Aga wae lau, mpohilo-ramo-rawo baja to bohe, apa' mehupa' -mi eo to mehini mpohinii-ra."

17

Ntepu'u ngkai ree, Yesus mpoparata Lolita Pue', na'uli': "Medea-mokoi ngkai jeko' -ni, apa' neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'."

18

¶ Bula-na Yesus momako' hi wiwi' rano Galilea, mpohilo-i rodua to ntali ompi', hanga' -ra Simon (to rahanga' wo'o Petrus) hante Andreas ompi' -na. Nto'u toe, bula-ra mebau' hi rano mojala', apa' toe-mi-rawo bago-ra.

19

Na'uli' Yesus mpo'uli' -raka: "Mai-mokoi ntuku' -a! Uma-pokoi mebau' mpali' uru. Ngkai wae lau kuwai' -koi pobago mpotudui' tauna mepangala' hi Aku'."

20

Karapalahii-nami jala' -ra, pai' ntepu'u eo toe mpotuku' Yesus-ramo.

21

Oti toe, Yesus mpokaliliu pomako' -na, nahilo wo'o-mi rodua to ntali ompi': Yakobus pai' Yohanes, ana' -na Zebedeus. Hira' toe, bula-ra mpokolompehii jala' -ra hi rala sakaya hante tuama-ra. Yesus mpokio' -ra jadi' topetuku' -na.

22

Karapalahii-na wo'o-mi-rawo sakaya-ra pai' tuama-ra, mpotuku' Yesus wo'o-ramo-rawo.

23

¶ Yesus modao' hobo' hi tana' Galilea pai' -i metudui' hi rala tomi posampayaa. Mpoparata-i Kareba Lompe', na'uli': "Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'." Yesus mpaka'uri' wo'o hawe'ea tauna to peda' pai' to keru.

24

Pobago-na Yesus toe tetolele hi hawe'ea ngata hi propinsi Siria, alaa-na wori' tauna tumai doko' mpohirua' -ki. Mpokeni-ra hawe'ea doo-ra to mpotodohaka to wori' nyala haki' -ra pai' kasusaa' -ra, ba to nahawi' seta, ba to limpuangaa ba to pungku. Napaka'uri' -ra omea.

25

Nto'u toe, wori' lia tauna to mpotuku' Yesus. Ria-ra to ngkai tana' Galilea, ngkai Dekapolis, ngkai Yerusalem, ngkai tana' Yudea, pai' ria wo'o-ra ngkai dipo ue Yordan.

Matthew 5


Matthew Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

¶ Kanahilo-na Yesus tauna to wori' toera, manake' -imi hilou hi bulu' -na, pai' -i mohura. Rata-ramo topetuku' -na mpomohui' -i.

2

Natudui' -ra, na'uli' -raka:

3

¶ "Marasi' tauna to mpo'inca kampe'ahii' tuwu' -ra hi poncilo Alata'ala, apa' hira' toe-mi mpai' to jadi' ntodea Alata'ala, pai' Alata'ala jadi' Magau' -ra.

4

Marasi' tauna to susa' nono-ra, apa' Alata'ala moto mpai' mpotanta'u-ra.

5

Marasi' tauna to dingki' nono-ra, apa' hira' mpai' to mporata napa to najanci Alata'ala.

6

Marasi' tauna to doko' lia jadi' monoa' hi poncilo Alata'ala, apa' Alata'ala moto mpai' to mpowai' -ra napa to rapali' toe.

7

Marasi' tauna to ma'ahi' hi doo-ra, apa' Alata'ala wo'o mpai' mpoka'ahi' -ra.

8

Marasi' tauna to moroli' nono-ra, apa' hira' mpai' to mpohilo Alata'ala.

9

Marasi' tauna to mpopohintuwu' doo, apa' hira' -mi mpai' to rahanga' ana' Alata'ala.

10

Marasi' tauna to rabalinai' sabana mpobabehi-ra konoa Alata'ala, apa' hira' toe-mi mpai' to jadi' ntodea Alata'ala, pai' Alata'ala jadi' Magau' -ra.

11

"Marasi' -koi ane raruge' -koi tauna, rabalinai' pai' rabalihi-koi hante wori' nyala lolita pebalihi sabana petuku' -ni hi Aku'.

12

Nabi-nabi to owi, rabalinai' wo'o-ra-rawo hewa toe. Jadi', pakagoe' -mi nono-ni, apa' bohe mpai' rasi' to nirata hi rala suruga.

13

¶ "Koi' to mpotuku' -a ma'ala rarapai' -ki poi', to mpokeni kalompea' hi manusia'. Aga ane uma-di nituku' tudui' -kue, koi' hewa poi' to mononto, uma-pi bisa rapomopoi' nculii', pai' uma-pi ria kalaua-na, alaa-na ratadi-mi pai' rapolisaa.

14

"Koi' to mpotuku' -a, hewa baja to mpobajahi hawe'ea tauna. Ngata to rawangu hi lolo bulu' uma kalerua.

15

Pai' uma ria tauna to mposuwe palita pai' napopoi' hante kura. Bate natu'u hi pontu'ua-na bona hini-na rahilo hawe'ea tauna to hi rala tomi.

16

Wae wo'o baja to hi rala nono-ni neo' niwuni. Kana lompe' kehi-ni, bona hawe'ea tauna mpohilo, alaa-ra mpo'une' Tuama-ni to hi rala suruga.

17

¶ "Neo' nipekiri katumai-ku tohe'i-e, ba tumai mpokero Atura Pue' to na'uki' Musa hante tudui' nabi-nabi owi. Uma-a tumai mpokero. Katumai-ku toi-le, bona mpopadupa' napa to te'uki' hi rala Atura toe.

18

Mpu'u-mpu'u ku'uli' -kokoi: butu mela lolita to te'uki' hi rala Buku Atura Pue' bate kana madupa'. Ane da rii-ria-pidi langi' pai' dunia' toi, uma ria hamelaa lolita hi rala Atura Pue' to uma madupa', nau' to kedi' lia.

19

Toe pai' ku'uli' -kokoi, hema-hema to mpotiboki nau' hanyala-wadi parenta to hi rala Atura Pue', nau' parenta to kedi' lia, pai' mpotudui' tau ntani' -na mpobabehi hewa toe wo'o, tau tetui mpai' to kedi' lia katuwu' -na ngkai hawe'ea ntodea-na Alata'ala. Aga hema to mpotuku' hawe'ea parenta to hi rala Atura Pue' pai' mpotudui' tau ntani' -na mpobabehi hewa toe wo'o, tau tetui to bohe lia katuwu' -na ngkai hawe'ea ntodea Alata'ala.

20

Jadi', ku'uli' -kokoi: ane uma-koi jadi' monoa' hi poncilo Alata'ala, bate uma-koi jadi' ntodea-na hi rala Kamagaua' -na. Pai' kamonoa' -ni tetu kana meliu ngkai kamonoa' -ra guru agama pai' to Parisi.

21

¶ "Ni'inca moto parenta to ra'uli' -raka ntu'a-ta owi to mpo'uli': `Neo' mepatehi, pai' hema to mepatehi kana rapohurai kara-kara-na pai' rahuku'.'

22

Aga Aku' mpo'uli': hema to mpokaroe doo-na, bate rapohurai mpai' kara-kara-na. Hema to mpotipo' doo-na, bate-na rakeni hi topohura bohe. Pai' hema to mpakiwojo doo-na, masipato' lia-i ratadi hi rala apu naraka.

23

"Jadi', ane rapa' -na mesua' -ta hi Tomi Alata'ala doko' mpokeni pepue' -ta, pai' muu-mule' takiwoi karia-na doo-ta to peda' nono-na hi kita',

24

bahaka-mi ulu pepue' -ta hi nyanyoa meja' pontunua pepue', nculii' -tamo ulu momekalompei'. Oti toe-di, pai' lako' nculii' -ta hilou mpotonu pepue' -ta hi Alata'ala.

25

"Wae wo'o, ane ria to doko' mpakilu-ta hi topohura, pari-pari mpali' kahintuwuaa' nto'u-ta hi lengko ohea-pidi hilou hi topohura. Apa' ane uma ria kahintuwuaa' -ta, bate nabua' -ta mpai' hi topohura, pai' topohura mpotonu-ta hi polisi, pai' polisi mpopesua' -ta hi rala tarungku'.

26

Mpu'u-mpu'u ku'uli': uma-tapa tebahaka ngkai rala tarungku' ane da koo-ko'ia oti tabayari waya' -ta.

27

¶ "Ni'inca moto karia-na parenta owi to mpo'uli': `Neo' mobualo'.'

28

Aga Aku' mpo'uli': hema to mponaa tobine pai' ria nono-na mpokahina-i, mobualo' -imi hi rala nono-na.

29

Jadi', ane rapa' -na mata ka'ana-ta to mpakeni-ta mojeko', jungki' lau-imi pai' petadi. Agina lau-pi moronto mata-ta hamali, ngkai hawe'ea woto-ta ratadi hi rala naraka.

30

Ane rapa' -na pale ka'ana-ta mpakeni-ta mojeko', pua' pai' petadi. Agina lau-pi moronto pale-ta hamali, ngkai hawe'ea woto-ta ratadi hi rala naraka.

31

"Ria wo'o lolita owi to mpo'uli': Ane ria tomane to mpogaa' -ki tobine-na, kana nawai' -i sura pogaa'.

32

Aga Aku' mpo'uli': hema to mpobahaka tobine-na, bo tobine-na toe uma-hawo mogau' sala', mojeko' -i, apa' hi'a to mebahaka toei mpakeni tobine-na mobualo', ane motomanei nculii' -i. Pai' tomane to mpotobine kabulisa doo, mobualo' wo'o-imi-hawo.

33

¶ "Ni'inca wo'o karia-na parenta to ra'uli' -raka ntu'a-ta owi to mpo'uli': `Neo' mo'ungkere' ngkai pojanci-nu ba posumpa-nu. Napa to nujanci-mi hi nyanyoa Alata'ala, bate kana nubabehi.'

34

35

Aga Aku' mpo'uli': neo' lau-ta mosumpa. Ane mpobabehi-ta janci, neo' mosumpa mpokahangai' langi' ba dunia'. Apa' langi' pohuraa Alata'ala, pai' dunia' pentodua-na. Neo' mosumpa mpokahangai' ngata Yerusalem, apa' toe ngata Alata'ala, Magau' to bohe.

36

Neo' wo'o mosumpa mpokahangai' woo' -ta, apa' uma tapakulei' mpakabula ba mpomo'eta wuluwoo' -ta, nau' ba hangkaho-wadi.

37

Ane patuju-ta mpo'uli' io', uli' -mi `Io'.' Ane patuju-ta mpo'uli' uma, uli' wo'o `Uma.' Uma-hana lompe' ane taperohoi lolita-ta hante mosumpa, apa' kehi to hewa toe mehupa' ngkai Magau' Anudaa'.

38

¶ "Ni'inca moto parenta owi to mpo'uli': `Ane ria to motuda' pai' to hadua mpojungki' mata doo ba mpowuka ngihi' doo, jungki' wo'o-ki-hawo mata-na, pai' wuka wo'o-ki-hawo ngihi' -na.'

39

Aga Aku' mpo'uli': neo' tapehawai doo to mpobabehi to dada'a hi kita'. Ane rapa' -na ria to mpohopo' kulimpi-ta hamali, tonu wo'o-ki to hamali.

40

Ane ria to mpakilu-ta hi topohura pai' mperapi' -i baju-ta, wai' lau wo'o-i abe' -ta.

41

Ane hadua tantara mpewuku-ta mpokolo-ki kenia-na nte hakilo kalaa-na, kolo lau-miki kenia-na nte rokilo kalaa-na.

42

Ane ria to mperapii' -ta ba napa-napa, wai' -i-hawo. Pai' neo' takabosii' doo to doko' mpeboloi-ta ba napa-napa.

43

¶ "Ni'inca wo'o tudui' to mpo'uli': `Poka'ahi' hingka doo-nu, pokahuku' bali' -nu.'

44

Aga Aku' mpo'uli': kana tapoka'ahi' bali' -ta, pai' taposampayai-ra to mpobalinai' -ta.

45

Apa' ane lompe' nono-ta hi bali' -ta, tatuku' -mi po'ingku Alata'ala, Tuama-ta to hi rala suruga. Apa' lompe' nono-na Alata'ala hi hawe'ea tauna: napopehupa' eo hi tauna to lompe' pai' hi tauna to dada'a, napopana'u uda hi tauna to monoa' pai' hi tauna to bengku' nono-ra.

46

Ane tapoka'ahi' muntu' tauna to mpoka'ahi' -ta-wadi, uma mpai' nahiwili-taka Alata'ala kehi-ta toe. Bangku' topesingara' paja' to dada'a gau' -ra, mpoka'ahi' moto-ra-rawo tauna to mpoka'ahi' -ra.

47

Ane lompe' nono-ta muntu' hi ema' -ta-wadi, napa pelabia-na kehi-ta toe-e? Bangku' tauna to uma mpo'incai Alata'ala, bate toe wo'o-rawo po'ingku-ra.

48

Kita' kana lompe' po'ingku-ta hante uma ria ruke-ruke-na, hewa po'ingku-na Alata'ala Tuama-ta to hi rala suruga.

Matthew 6


Matthew Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

¶ "Pelompehi-e', neo' -ta mpobabehi ada agama hi mata ntodea bona rahilo doo-wadi. Ane hewa toe gau' -ta, uma-ta mpai' nagane' Alata'ala, Tuama-ta to hi rala suruga.

2

Jadi', ane mewai' -ta doi hi tauna to kabu, neo' -hawo ntora ra'uli' hilau, hewa kabiasaa-ra tauna to lompe' hi mali-na-wadi. Hira' toe mpopehilo kalompe' nono-ra hi rala tomi posampayaa ba hi karajaa bona ra'une' doo. Mpu'u ku'uli' -kokoi: uma mpai' ria napa-napa to rarata ngkai Alata'ala, apa' mpolia' rarata-mi-rana pe'une' doo.

3

Jadi' ane kita' mewai', agina tatonu bongo pewai' -ta, neo' ra'uli' hilau.

4

Agina tatonu pewai' -ta tetu, hante uma ria to mpo'incai. Tuama-ta to hi rala suruga-wadi to mpo'inca. Nahilo kehi-ta to uma ra'incai doo, pai' nahiwili-taka mpai'.

5

¶ "Ane mosampaya, neo' -ta hewa tauna to lompe' hi mali-na-wadi. Konoa-ra, mosampaya ngkokore hi rala tomi posampayaa ba hi porompengaa ohea bona rahilo doo. Jadi', apa' mpolia' rarata-mi-rana pe'une' doo, mpu'u ku'uli' -kokoi: uma-rapa mpai' mporata napa-napa ngkai Alata'ala.

6

Jadi', ane mosampaya-ta, mesua' hi rala tomi, unca wobo', pai' -ta lako' mosampaya-di hi Tuama-ta to uma kahiloa. Apa' nahilo moto-di kehi-ta to uma ra'incai doo, pai' nahiwili-taka mpai'.

7

"Ane mosampaya, neo' ntora rahuu-hulii' hante uma ria pekiri, hewa tauna to uma mpo'incai Alata'ala. Ra'uli' -rana, ane moloe pololita-ra, madupa' mpai' posampaya-ra.

8

Neo' mpenau' kehi-ra toe! Na'inca ami' -mi Tuama-ta to hi rala suruga napa to taparaluu kako'ia-na taperapi'.

9

¶ Jadi', mosampaya hewa toi: Tuama-kai to hi rala suruga, Pomperapia' -kai, bona hawe'ea tauna mpobila' hanga' -nu to moroli',

10

bona Iko jadi' Magau' hi dunia', bona hawe'ea tauna hi dunia' mpobabehi konoa-nu, hibalia hante ihi' suruga.

11

Wai' -kai pongkoni' to kiparaluu eo toe lau.

12

Ampungi sala' -kai, hewa kai' wo'o mpo'ampungi sala' doo hi kai'.

13

Neo' -kai nupelele' rasori, bahaka-kai ngkai kuasa anudaa'. ((Apa' Iko-mi Magau' to mokuasa pai' to bohe tuwu' -nu, duu' kahae-hae-na. Amin.))

14

"Ane ta'ampungi doo-ta to masala' hi kita', Tuama-ta to hi rala suruga wo'o mpo'ampungi sala' -ta.

15

Aga ane uma ta'ampungi doo to masala' hi kita', wae wo'o Tuama-ta to hi rala suruga, uma-ta na'ampungi.

16

¶ "Ane mopuasa', neo' mengkamonto' hewa tauna to lompe' hi mali-na-wadi. Ane mopuasa' -ra, mengkamonto' -ra pai' tungkai' uma-ra monoku ba mokarabii, bona rahilo doo kamopuasa' -ra. Kiwoi-e': apa' mpolia' rarata-mi-rana pe'une' doo, uma-rapa mpai' mporata napa-napa ngkai Alata'ala.

17

Jadi', ane mopuasa' -ta, monoku pai' mokarabii-ta,

18

bona neo' ra'incai doo kamopuasa' -ta. Muntu' Tuama-ta to hi rala suruga to uma kahiloa, Hi'a-wadi to mpo'inca kamopuasa' -ta. Nahilo moto kehi-ta to uma ra'incai doo, pai' nahiwili-taka mpai'.

19

¶ "Neo' mporumpu rewa hi dunia'. Apa' rewa hi dunia' ma'ala naserohi anutuwu' ba jadi' ta'igaraa'. Pontimamahia rewa-ta ma'ala rabongka pai' rewa-ta rapanako.

20

Kana mporumpu-ta rewa hi rala suruga. Rewa-ta hi rala suruga toe, uma mpai' moronto, apa' uma-hana ria to meta'igaraai' hi ria, pai' uma ria anutuwu' to mposerohi, pai' uma ria to mpanako.

21

Apa' hiapa pontimamahia rewa-ta, hi retu wo'o nono-ta.

22

"Mata-ta ma'ala rarapai' -ki hulu'. Ane lompe' mata-ta, monoto pehilo-ta.

23

Aga ane mogawu mata-ta, hewa mobengi pehilo-ta. Jadi', ane Pue' mpobajahi nono-ta pai' tapomobengi nculii', uma mowo kamobengi riki-na.

24

"Uma-hawo ria hadua tauna to mobago hi rodua tua. Apa' hadua mpai' nape'ahi', hadua napokahuku'. Hadua natuku' -ki hawa' -na, hadua nasapuaka. Wae wo'o kita', uma-ta bisa mpotuku' konoa Alata'ala, pai' hamali-ta ntora mporumpu rewa dunia'.

25

¶ "Toe pai' ku'uli' -kokoi: neo' -koi me'eka' ba mpo'uli': `Napa-le' to takoni' -e pai' to ta'inu-e?' Neo' -koi me'eka' ba mpo'uli': `Napa-le' to tapohea-e?' Apa' tuwu' -ni meliu ngkai pongkoni' pai' pohea.

26

Penonoi-dile danci to ngkalimoko hilou tumai-e. Uma-ra molia', uma-ra mepae, uma ria wilulu-ra. Aga nau' wae, Tuama-ni to hi rala suruga mpowai' moto-ra pongkoni'. Hiaa' hi poncilo Alata'ala, koi' meliu katuwu' -ni ngkai katuwu' danci, pai' meliu pompewili' -na hi koi' ngkai pompewili' -na danci.

27

Napa-mi kalaua-na wori' rahi pekiri-ni pai' kakoroa' -ni. Apa' nau' sese' ncuu-ta mpopekiri wori' nyala, uma-ta bisa mpodonihii umuru-ta nau' kampa' hamengi.

28

"Napa pai' sese' rahi-koi mpopekiri pohea-ni? Penonoi-dile katuwu' wunga hi papada-e. Uma-ra mobago, uma-ra mpobabehi pohea-ra.

29

Aga ku'uli' -kokoi: bangku' Magau' Salomo-hawoe' hante hawe'ea ka'uaa' -na, pohea-na uma hewa kancola-na wunga toera lau.

30

Jadi', ane Alata'ala mpakancola kowo' to hi papada toera lau-- to ria hi eo toe lau, pai' rasuwe mepulo-- peliu-liu-nami koi'! Meliu pompewili' -na hi koi'. Jadi', napa-di pai' uma nipangala' pompewili' -nae?

31

"Toe pai' ku'uli' -kokoi: neo' -koi me'eka' ba mpo'uli': `Napa-le' to takoni' pai' to ta'inu-e? Napa-le' to tapohea-e?'

32

Hawe'ea tetu lau to ntora rapenonoi tauna to uma mpo'incai Alata'ala. Koi', neo' -pi nipoka'eka' tetu lau, apa' Tuama-ni to hi rala suruga mpo'inca kaniparaluu-na hawe'ea tetu lau.

33

To kana tapenonoi, toi: babehi napa to monoa' hi poncilo Alata'ala, bona Hi'a jadi' Magau' -ta. Ane toe-pi to tapopori'ulu, to ntani' -ntani' -na nawai' moto-ta mpai' omea.

34

Jadi', neo' -ta sese' mpopekiri napa to jadi' eo mepulo. Eo toe lau hono' -mi-hawo kasusaa' -na, neo' -pi radonihii tena mpekiri to jadi' hi eo mepulo.

Matthew 7


Matthew Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

¶ "Neo' -ta mposalai' doo, bona uma wo'o-ta mpai' nasalai' Alata'ala.

2

Apa' pohuka' to tapake' hi doo, tetu wo'o-hawo mpai' to rapopohuka' -taka. Batua-na, ane liu rahi-ta mposalai' doo, hewa toe wo'o mpai' Alata'ala mpobotuhi kara-kara-ta.

3

"Napa pai' mponaa-ta gege' hi mata doo, hiaa' wince' kaju to hi mata-ta moto uma ta'incai karia-na!

4

Beiwa-ta ma'ala mpo'uli' -ki doo: `Mai kulali gege' -nu,' bo ria moto wo'o-di wince' kaju hi mata-ta.

5

Neo' mpetolompei' kehi! Kana talali ulu wince' to hi mata-ta, bona monoto mata-ta mpolali gege' doo.

6

"Anu to moroli' neo' rawai' -ki dike', nee-neo' mpai' tumai nahoko' lau-ta-wadi. Anu to masuli' oli-na neo' rarora-ki wawu, apa' na'ihe' mara-wadi-hana.

7

¶ "Perapi' -mi hi Alata'ala, nawai' moto-ta mpai'. Pali' kaparaluua-ta hi Alata'ala, tarata moto mpai'. Neo' tabahakai mpopebea wobo', Alata'ala mpobea moto-taka mpai' wobo' -na.

8

Apa' hema to merapi' bate rawai'. Hema to mpali' bate mporata. Hema to mpopebea wobo', bate rabea-ki wobo'.

9

"Ha ria-koi to mpowai' watu hi ana' -ni ane ana' -ni mperapi' koni' -e?

10

Ba mpowai' -i ule ane mperapi' -i bau' -e? Uma-hawo.

11

Nau' hewa apa-mi kadada'a-nie, ni'inca moto mpowai' to lompe' hi ana' -ni. Peliu-liu-nami Tuama-ni to hi rala suruga! Na'inca lia mpewai' to lompe' hi tauna to merapi' hi Hi'a.

12

¶ "Hawe'ea po'ingku to tapokono rababehi doo hi kita', toe wo'o to kana tababehi hi doo. Toe-mile tudui' Atura Pue' pai' tudui' nabi-nabi-e.

13

"Mesua' -koi ntara wobo' to jopi', apa' mowela' wobo' pai' ohea to mpotoa' naraka, pai' wori' wo'o tauna to ntara hi ohea toe.

14

Tapi' kedi' wobo' pai' jopi' ohea to mpotoa' katuwua' to lompe', hangkedi' lia-wadi tauna to mpotara.

15

¶ "Mo'inga' -inga' -koi, apa' ria tauna to mpo'uli', nabi-ra. Ntaa' boa' -radi. Hiloa-ra hewa tauna to mepangala' hi Alata'ala. Tapi' patuju-ra doko' mpokero pepangala' doo-wadi.

16

Ta'inca pebagiu-ra ane tanaa wua' pobago-ra. Wua' anggur uma rahopu' ngkai walaa to morui. Wua' ara uma rahopu' ngkai jilata.

17

Kaju to morudu', wua' -na lompe'. Kaju to kee', uma wo'o lompe' wua' -na.

18

Uma ria kaju to lompe' mowua' dada'a, pai' uma ria kaju to dada'a mowua' to lompe'.

19

20

Kaju to uma mowua' lompe', bate ratoki pai' raropu. Wae wo'o Alata'ala bate mpohuku' nabi to boa' toera. Ta'inca kaboa' -ra ane tanaa wua' pobago-ra.

21

¶ "Wori' tauna to mpokio' -a `Pue'! Pue'!' aga uma hawe'ea-ra to jadi' ntodea Alata'ala hi rala Kamagaua' -na. Muntu' tauna to mpobabehi konoa Tuama-ku-wadi to jadi' ntodea-na.

22

Hi Eo Kiama mpai', wori' tauna mpo'uli' -ka: `Pue'! Pue'! Ha uma nu'incai, kai' -mi to mpoparata Lolita Alata'ala hi rala hanga' -nue? Hi rala hanga' -nu kipopalai seta. Pai' wori' wo'o tanda mekoncehi kibabehi hante hanga' -nu Pue'.'

23

"Kutompoi' -ra mpai': `Uma-kuna ku'incai-koi! Palai-koi ngkai rei, koi' to dada'a po'ingku-ni.'

24

"Hema to mpo'epe lolita-ku toi pai' natuku', tauna toei hewa tauna to pante mpowangu tomi-na hi lolo parawatu to moroho.

25

Karata-na uda, mowo' ue, pai' ngolu' mporumpa' tomi toe, tapi' uma-i modungka, apa' rawangu hi lolo watu to moroho.

26

"Aga tauna to mpo'epe lolita-ku toi pai' uma natuku', tauna toei hewa to wojo to mpowangu tomi-na hi lolo wo'one.

27

Karata-na uda, mowo' ue, pai' ngolu' mporumpa' tomi toe, kamodungka-nami, mokero hangkani."

28

Kahudu-na Yesus mpololita hawe'ea toe, rapokakonce tauna to mpo'epe tudui' -na.

29

Apa' uma-i metudui' hewa guru-guru agama. Petudui' -na, hewa tauna to mokuasa mpu'u.

Matthew 8


Matthew Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

¶ Kamana'u-na Yesus ngkai lolo bulu', wori' tauna to mpotuku' -i.

2

Nto'u toe, ria hadua tauna to mohaki' poko' tumai motingkua' hi nyanyoa Yesus mpo'uli' -ki: "Pue', ane ma'ala, paka'uri' -a-kuwo!"

3

Yesus mpojama-i, pai' na'uli' -ki: "Ma'ala moto. Kupaka'uri' -moko!" Hampinisi mata mo'uri' -imi, uma-pi ria haki' -na.

4

Oti toe, na'uli' wo'o-mi Yesus mpo'uli' -ki: "Neo' nulolita hi hema-hema napa to jadi' tohe'i-e. Hilou-moko ulu mpopehuwu woto-nu hi imam bona nahilo kamo'uri' -numi, pai' keni pepue' -nu hewa to te'uki' hi rala Atura Musa, bona monoa' hi hawe'ea tauna kamo'uri' -nu mpu'u-mi."

5

¶ Pesua' -na Yesus hi ngata Kapernaum, rata hadua tadulako tantara to Roma mpohirua' -ki pai' mpopetulungi,

6

na'uli': "Tuama, batua-ku peda' lia-i ria hi tomi. Ntora turu-i-wadi, pai' ntora ntodohaka-i."

7

Na'uli' Yesus: "Tilou moto-a mpaka'uri' -i."

8

Natompoi' tadulako tantara toei: "Tuama, aku' toi-le, bela-a to Yahudi, uma-a-kuna natao nupencuai'. Nau' hamela-wadi lolita nu'uli', mo'uri' -i mpai' batua-ku.

9

Apa' aku' toi-e, pahawaa' wo'o-a-wadi-kuwo, pai' ria wo'o-ra-kuwo to kuhawai'. Ane rapa' -na ria hawa' -ku hi hadua tantara mpo'uli' -ki: `Hilou-ko!' bate hilou-i. Ane mekio' -a hi tantara kahadua-na `Mai-ko!' bate tumai-i. Ane ku'uli' -raka batua-ku: `Babehi toe!' bate rababehi. Wae wo'o Iko Tuama, uma-ko mingki' hilou hi tomi-ku. Lolita-nu-wadi nu'uli' hi rehe'i, bate madupa' mpai' hi tomi-ku ria."

10

Konce-i Yesus mpo'epe lolita tadulako tantara toei. Toe pai' me'ili' -i hi tauna to mpotuku' -i, na'uli' -raka: "Uma mowo pepangala' -na tau tohe'ii! Nau' hi to Yahudi muli Israel, ko'ia ria haduaa kurata to bohe pepangala' -na, hewa tau toii.

11

Jadi', bona ni'inca: hi eo mpeno ane Alata'ala jadi' Magau', wori' tauna to bela-ra to Yahudi to jadi' ntodea-na. Tumai-ra ngkai tono' mata'eo pai' ngkai kasoloa, mohura goe' -goe' -ra hangkaa-ngkania hante Abraham, Ishak pai' Yakub, ntu'a to Yahudi owi.

12

Kakoo-kono-na, ke to Yahudi-hana to natao jadi' ntodea Alata'ala hi rala Kamagaua' -na. Hiaa' wori' -ra mpai' to ra'uncahi hi mali-na pai' ratadi hi rala kabengia-na to molaa ngkai Alata'ala. Hi ria-ramo mpai' ntora geo' pai' ntodohaka."

13

Oti toe, Yesus mpo'uli' -ki tadulako tantara toei: "Nculii' -moko, apa' napa to nupangala' bate madupa'." Hinto'u toe, mo'uri' mpu'u-imi batua-na to peda' hi tomi-na.

14

¶ Hangkani, Yesus hilou hi tomi Petrus. Hi ria mpohilo-i piniana-na Petrus tobine hi poturua-na apa' ngkelengi' -i.

15

Yesus mpokamu pale-na, ncaliu mo'uri' -imi. Kaliliu memata-imi-hawo, pai' -i mpolayani Yesus.

16

Ncimonou' toe, wori' tauna tumai hi Yesus, mpokeni doo-ra ba ompi' -ra to mohaki' ba to nahawi' seta. Yesus mpopalai seta toera hante hamela lau-wadi lolita-na, pai' napaka'uri' -ra hawe'ea tauna to mohaki'.

17

Ngkai hawe'ea to nababehi Yesus toe, madupa' -mi lolita nabi Yesaya owi to mpo'uli': "Hi'a-mi to mpokolo pontodohakaa-ta pai' mpaka'uri' haki' -ta."

18

¶ Rala-na ha'eo, wori' lia tauna mpotipuhi Yesus. Kanahilo-ra, na'uli' -raka ana'guru-na: "Hilou-tamo hi dipo rano."

19

Nto'u toe, ria hadua guru agama Yahudi tumai hi Yesus, mpo'uli' -ki: "Guru, hiapa kahiloua-nu, doko' kutuku' -ko!"

20

Yesus mpotompoi' -i, na'uli': "Bangko' ria pulo'u-ra, pai' danci ria peta-ra. Aga Aku' Ana' Manusia', uma-kuna ria tomi-ku kupoturui."

21

Oti toe, ria wo'o hadua topetuku' -na to mpo'uli' -ki: "Pue', piliu-a-kuwo ulu nculii' hi tomi-ku. Ane mate-damo tuama-ku pai' -i ratana, bo kutuku' -moko."

22

Yesus mpotompoi' -i hante walatu toi: "Tuku' -ama! Pelele' moto-ramo tomate mpotana hingka tomate-ra."

23

¶ Ngkai ree, ngkahe' mpu'u-imi Yesus hi rala sakaya hante ana'guru-na, pai' -ra me'ongko'.

24

Muu-mule' rata ncorobaa ngolu' bohe mpojago rano, alaa-na balumpa mporumpa' sakaya-ra. Nto'u toe, leta' moto-i Yesus.

25

Ana'guru-na hilou mpolike-i, ra'uli' -ki: "Pue'! Tulungi! Mate-ta toi-e!"

26

Na'uli' Yesus mpo'uli' -raka: "Napa pai' me'eka' -koi! Kura' rahi pepangala' -ni." Pemata-nami Yesus mpo'uli': "Mento'o-ko ngolu'! Rodo-moko balumpa!" Hangaa molino-mi omea.

27

Kampohilo-ra toe, rapokakonce ra'uli': "Hema mpu'u-idi-hana tauna toii-e? Ngolu' pai' rano molino-di-hana ntuku' hawa' -nae!"

28

¶ Rata-imi Yesus hante ana'guru-na hi dipo rano hi tana' -ra to Gadara. Rata hi ria, mehupa' rodua tauna ngkai daeo', tumai mpohirua' -ki Yesus. To rodua toera, tauna to napesuai' seta, buko' lia-ra, alaa-na uma hema to daho' ntara hi ree.

29

Mekio' -ra, ra'uli': "Ee Ana' Alata'ala! Napa-di-kona pai' tumai-koe? Neo' -kai nusesa' -e'! Ko'ia rata tempo-na."

30

Uma molaa ngkai ree, ria wori' wawu mojume.

31

Seta to mehawi' hi tauna toera merapi' hi Yesus, ra'uli': "Ane kana nupopalai-kai ngkai rei, hubui-kai mesua' hi wawu toera mai."

32

Na'uli' Yesus: "Koi' -mokoi!" Malai mpu'u-ramo seta toera, kaliliu mesua' hi wawu. Ngkai ree, mparampuli-ramo-rawo wawu hilou mengkajuala' hi rano, kaliliu hi rala ue, pai' -ra mate bonga-mi.

33

Karahilo-na tauna to mpodoo wawu toera napa to jadi' hi wawu-ra pai' napa to jadi' hi tauna to kahawia' toera, pokeno-rami hilou hi rala ngata mpoparata kajadia' toe.

34

Toe pai' mo'iko-ramo tumai pue' ngata doko' mpohirua' -ki Yesus. Karahilo-na Yesus, raperapi' bona malai-i ngkai ngata-ra.

Matthew 9


Matthew Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

¶ Ngkai ree, mehawi' sakaya wo'o-imi Yesus hante doo-na, pedipo-rami nculii' hilou hi po'ohaa' -ra hi ngata Kapernaum.

2

Rata hi ria, ria to mpokowa' hadua topungku tumai hi Yesus. Kanahilo-na kabohe pepangala' -ra, na'uli' hi topungku toei: "Ana' -ku, pakaroho nono-nu! Te'ampungi-mi jeko' -nu."

3

Ba hangkuja dua guru agama mpo'epe lolita-na Yesus toe. Mololita bongo-ramo hi rala nono-ra, ra'uli': "Dada'a lia-i tau toii! Na'uli' -hana hibalia tuwu' -na hante tuwu' -na Alata'ala!"

4

Ntaa' na'inca moto-di Yesus to hi rala nono-rae. Toe pai' na'uli' -raka: "Napa pai' kedi' rahi nono-ni!

5

6

Aku' Ana' Manusia', ria mpu'u kuasa-ku hi dunia' mpo'ampungi jeko'. Tapi' ane ku'uli': `Te'ampungi-mi jeko' -nu,' uma ni'incai ba te'ampungi mpu'u-di jeko' -na ba uma-di. Aga ane ku'uli': `Memata pai' momako' -moko,' nihilo mpai' kadupa' -na ba ka'uma-na. Jadi', kupopohiloi-koi karia-na kuasa-ku mpo'ampungi jeko'." Ngkai ree, kamewili' -nami hi topungku toei, na'uli' -ki: "Memata-moko, ongko' -mi pokowaa' -nu, pai' -ko nculii' -mi!"

7

Pemata-na mpu'u-mi topungku toei, pai' -i nculii' hilou hi tomi-na.

8

Karahilo-na ntodea to jadi' toe, me'eka' -ramo, ra'uli': "Uma mowo-e' baraka' -na Alata'ala! Nawai' mpu'u-tano kuasa to bohe hewa toe hi manusia' -e!"

9

¶ Oti toe, Yesus malai ngkai ree. Hi lengko ohea, mpohilo-i hadua topesingara' paja' bula-na mohura hi kantoro' -na, hanga' -na Matius. Na'uli' Yesus mpo'uli' -ki: "Tuku' -ama!" Kamokore-nami Matius kaliliu mpotuku' Yesus.

10

Oti toe, Yesus pai' ana'guru-na ngkoni' hi tomi Matius, pai' wori' wo'o-ra topesingara' paja' pai' tau ntani' -na to ra'uli' ntodea dada'a kehi-ra tumai ngkoni' dohe-ra.

11

Ria-ra to Parisi to mpohilo toe. Ra'uli' mpo'uli' -raka ana'guru-na Yesus: "Napa pai' guru-ni ngkoni' hangkaa-ngkania hante topesingara' paja' pai' tauna topojeko' -e!"

12

Yesus mpo'epe lolita-ra toe, toe pai' na'uli' -raka: "Tauna to uma peda', uma mingki' rapokulii'. Tauna to peda' -wadi-hawo to paraluu rapokulii'.

13

Uma-a tumai mpokio' tauna to monoa' ingku-ra. Katumai-ku toi-le, mpokio' topojeko' -a-kuna bona medea-ra ngkai jeko' -ra. Jadi', paresa' -koi ulu napa batua-na Lolita Alata'ala to te'uki' hewa toi: `Uma kuperapi' porewua to nipopepue' hi Aku'. To kuperapi' -le, bona ma'ahi' -koi hi doo.'"

14

¶ Ngkai ree, rata-ra ba hangkuja dua topetuku' Yohanes Topeniu' hi Yesus. Mepekune' -ra, ra'uli': "Napa pai' topetuku' -nu, uma-ra mopuasa' -e? Hiaa' ane kai' -kaina hante to Parisi, biasa mopuasa' -ka-kaina ntuku' ada-kai."

15

Yesus mpotompoi' -ra hante lolita rapa' toi, na'uli' -raka: "Tauna hi posusa' poncamokoa bate goe' -goe' dohe topemua', uma-ra mopuasa' bula-na topemua' ria-pidi dohe-ra. Tapi' rata mpai' tempo-na, topemua' ra'ala' ngkai laintongo' -ra. Nto'u toe-damo, pai' lako' mopuasa' -rada."

16

Oti toe, Yesus mpo'uli' lolita rapa' to ronyala-pi, na'uli': "Uma ria haduaa tauna to mpotelepei baju to hae hante pontaia' to bo'u. Apa' pontaia' to bo'u mongkuru' mpai', duu' -na mpoheu' baju to hae toe, alaa-na kaboo-bohea lau-mi mpai' heu' -na.

17

Wae wo'o uma lompe' mpotua anggur to bo'u hi pontu'ua to hae. Apa' ane dede' -i-damo, mopengka pontu'ua to hae toe, alaa-na mobowo lau-mi anggur, pai' mpadaa' wo'o-mi pontu'ua-na. Anggur to bo'u kana ratua hi pontu'ua to bo'u, bona lompe' omea."

18

¶ Bula-na Yesus mololita-pidi, rata hadua pangkeni hi tomi posampayaa to Yahudi, kaliliu mowingkotu' hi nyanyoa Yesus mpopetulungi, na'uli' -ki: "Ana' -ku tobine lako' mate lia-i. Lou-ta hi tomi-ku, nujama bona tuwu' nculii' -i."

19

Kamokore-nami Yesus mpotuku' tauna toei, pai' ana'guru-na hilou wo'o-ra mpotuku' -i.

20

21

Hi lengko ohea, tumai hadua tobine mpomohui' -i ngkai tilingkuria-na. Tobine toei hampulu' rompae-imi moraa' ncuu, uma ria katoo-tontoa' -na. Na'uli' hi rala nono-na: "Nau' kureo baju-na-wadi, bate mo'uri' -ale mpai'." Ngkai ree, kanaganga-nami wuntu baju Yesus.

22

Nto'u toe wo'o-hawo, me'ili' -imi Yesus hi tobine toei, pai' na'uli' -ki: "Ana' -ku, pakaroho nono-nu! Mo'uri' -moko, sabana pepangala' -nu hi Aku'." Ngkai ree, mo'uri' mpu'u-imi.

23

Oti toe, Yesus kaliliu momako' hilou hi tomi pangkeni agama Yahudi toei we'i. Karata-na hi ria, nahilo-hawo wori' tauna to molalowe pai' to motantangi'.

24

Yesus mpo'uli' -raka: "Malai-koi omea ngkai rei. Uma-ile mate-e. Leta' -i-wadi." Mpo'epe toe-e we'i, rapotawai lau-i-wadi.

25

Ka'oti-na napopalai tauna toera, mesua' -imi hi poturua ana' toei, pai' -i mpokamu pale-na. Kaliliu memata-imi ana' toei.

26

Kareba toe molele-mi hobo' hi ngata toe pai' hi hawe'ea ngata to mohu'.

27

¶ Bula-na Yesus mpopaliliu pomako' -na, hi lengko ohea ria rodua towero mpotuku' -i, pai' -ra mekio': "Muli Magau' Daud! Poka'ahi' -ka-kaiwo!"

28

Kamesua' -na Yesus hi rala tomi, metuku' -ramo towero to rodua toera mpohirua' -ki. Napekune' -ra: "Ha nipangala' karia-na kuasa-ku mpaka'uri' -koi?" Ratompoi': "Kipangala', Pue'!"

29

Ngkai ree najama-mi mata-ra pai' na'uli' -raka: "Kupaka'uri' -mokoi ntuku' pepangala' -ni."

30

Kaliliu pehilo-ramo. Ngkai ree, Yesus mpotagi-ra, na'uli' -raka: "Neo' nilolita hi hema-hema napa to kubabehi hi koi' toi-e'!"

31

Ntaa' we'i, hilou lau-ramo mpopalele kareba toe hi hawe'ea ngata to mohu'.

32

Kamalai-ra towero toera, ria wo'o-mi to mpokeni hadua tauna to peda' tumai hi Yesus. Tauna toei uma howa' mololita apa' nahawi' seta-i.

33

Wae kanawuso-na Yesus seta to mpesuai' -i toe-e, howa' -imi-hawo mololita. Konce-ramo ntodea mpohilo to jadi' toe, ra'uli': "Uma mowo kabaraka' -nae'! Ko'ia ria hangkania tahilo to hewa Hi'a toe hi tana' to Israel!"

34

Aga to Parisi, uma rapangalai' kuasa-na Yesus, ra'uli': "Ah! Kuasa-na tetu-le ngkai magau' seta. Toe-hawo pai' ria baraka' -na mpopalai seta-e."

35

¶ Yesus modao' mpokinomo butu ngata-na. Metudui' -i hi tomi posampayaa, mpoparata Kareba Lompe', na'uli': "Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'." Mpaka'uri' wo'o-i hawe'ea tauna to peda' pai' to keru.

36

Tuna nono-na mpohilo tauna to wori', apa' wori' kasusaa' -ra, pai' uma hema to mpotulungi-ra, hewa bima to uma te'ewu.

37

Na'uli' mpo'uli' -raka ana'guru-na: "Tauna to wori' toera hewa pae to taha'. Wori' pae to kana rapepae, aga topepae uma-ra wori'.

38

Toe pai' kana mekakae-koi hi pue' bonea, niperapi' bona nahubui tauna hilou mepae hi bonea-na."

Matthew 10


Matthew Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

¶ Yesus mpokio' ana'guru-na to hampulu' rodua bona morumpu, pai' nawai' -ra kuasa mpopalai anudaa' pai' mpaka'uri' hawe'ea tauna to peda' pai' to keru.

2

3

4

Hanga' suro Pue' Yesus to hampulu' rodua toera, toi-ramo: Lomo' -na Simon, to rahanga' wo'o Petrus; oti toe, Andreas ompi' -na Simon, Yakobus ana' Zebedeus; Yohanes ompi' -na Yakobus; Filipus; Bartolomeus; Tomas; Matius topesingara' paja'; Yakobus ana' Alfeus; Tadeus; Simon to Zelot; pai' Yudas Iskariot (hi'a mpai' to mpobalu' Yesus hi bali' -na).

5

¶ To hampulu' rodua toera nasuro Yesus hilou ngkeni Kareba Lompe'. Kako'ia-ra me'ongko', natudui' -ra hewa toi: "Neo' -koi hilou hi ngata to bela-ra to Yahudi. Neo' -koi hilou hi ngata to Samaria.

6

Hilou-koi ulu hi hingka to Yahudi-ta muli Israel. Hira' toe hewa bima to puha.

7

Uli' -raka hewa toi: `Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'.'

8

Paka'uri' tauna to peda', potuwu' tauna to mate, paka'uri' tauna to mohaki' poko', popalai seta to mpohawi' manusia'. Hawe'ea rasi' to nawai' -kokoi Alata'ala, nawai' mara, uma ni'oli. Jadi', kana nipewai' mara wo'o-wadi-koiwo to ria hi koi'.

9

"Neo' ngkeni wori' rewa hi pomakoa' -ni. Neo' ngkeni doi ba bulawa ba pera'.

10

Neo' ngkeni boku, neo' mpokeni rontonga' baju ba sapatu' ba lua'. Apa' masipato' moto-koi rawai' kaparaluua-ni ngkai tauna to nikarebai Lolita Pue'.

11

"Ane rata-koi hi hameha' ngata, pali' hi retu tauna to lompe' nono-ra to doko' mpotarima-koi hi rala tomi-ra. Mo'oha' -mokoi hi retu duu' -ni kaliliu mpai' hi ngata ntani' -na.

12

Ane mesua' -koi hi rala tomi, uli' -raka pue' tomi: `Pue' mpogane' -koi!'

13

Ane lompe' nono-ra pue' tomi, bate nagane' -ra Pue' Ala. Aga ane uma-di lompe' nono-ra, uma raratai kalompea' tuwu' ngkai Pue'.

14

Ane ria pue' tomi ba pue' ngata to uma dota mpotarima-koi ba to uma dota mpo'epe lolita-ni, palahii tomi ba ngata toe, pai' nitonta awu to mentaka' hi palanta' witi' -ni, rapotanda kanahuku' -ra mpai' Alata'ala.

15

Penonoi: hi Eo Kiama, meliu pehuku' Alata'ala mpohuku' tauna toera ngkai pehuku' -na hi pue' ngata Sodom pai' Gomora owi.

16

¶ "Pelompehi, apa' kuhubui-koi hilou hi olo' tauna to dada'a. Koi' mpai' hewa bima hi olo' serigala. Kana mo'akala-koi hewa asi, aga mo'alusu' nono-ni hante uma ria patuju-ni to dada'a.

17

Pelompehi mpu'u-koie', apa' rahoko' -koi mpai' pai' rapakilu hi topohura agama. Raweba' -koi hi rala tomi posampayaa.

18

Rakeni-koi hilou hi topoparenta pai' hi magau' sabana petuku' -ni hi Aku'. Hinto'u toe-mi mpai' ria loga-ni mololita hi topoparenta pai' hi tau ntani' -na to bela-ra to Yahudi, mpololita pepangala' -ni hi Aku'.

19

"Ane rakeni-koi hilou hi topohura, neo' -koi me'eka' ba napa-mi mpai' to ni'uli' -raka ba beiwa petompoi' -ni. Apa' nto'u toe mpai', Alata'ala moto mpo'uli' -kokoi napa to masipato' ni'uli'.

20

Jadi', napa to ni'uli' nto'u toe, bela ngkai pekiri-ni moto. Lolita-ni tetu mpai' mehuwu ngkai Inoha' Tomoroli' to nawai' -kokoi Tuama-ni to hi rala suruga. Hi'a-mi mpai' to mponotohi-koi napa to ni'uli' nto'u-ni mololita.

21

22

"Rata mpai' tempo-na, hawe'ea tauna mpokahuku' -koi sabana petuku' -ni hi Aku'. Ria mpai' tauna to mpewai' ompi' -ra ba ana' -ra moto bona rapatehi sabana petuku' -ra hi Aku'. Ria wo'o ana' to mpo'ewa totu'a-ra pai' mpopatehi-ra. Aga tauna to tida mepangala' hi Aku' duu' hi ka'omea-na, bate mporata-ra kalompea' hi eo mpeno.

23

Ane rabalinai' -koi hi ngata to hameha', malai-koi hilou hi kahangata-na. Mpu'u ku'uli' -kokoi: kako'ia-na hudu bago-ni mpokeni Kareba Lompe' hi hawe'ea ngata to Israel, Aku' Ana' Manusia' rata nculii'.

24

"Ana' sikola uma meliu karabila' -na ngkai guru-na. Hadua batua uma meliu ngkai maradika-na.

25

Biasa-na ana' sikola mpotuku' kehi guru-na, pai' batua mpotuku' kehi maradika-na. Jadi', pelompehi, apa' Aku' Pue' -ni, pai' koi' topetuku' -ku. Ane Aku' rahanga' Beelzebul, magau' hawe'ea seta, peliu-nami koi' to mpotuku' -a. Bate raruge' wo'o-koi mpai'.

26

"Aga nau' wae, neo' nipoka'eka' tauna to mpo'ewa-koi. Apa' hawe'ea kehi-ra to tewunii' bate kahiloa mpai'. Hawe'ea to hi rala nono-ra bate telohu mpai'.

27

"Napa to ku'uli' -kokoi to uma ra'epei tau ntani' -na, kana nilolita hi hawe'ea tauna. Napa to kuwara' -wadi-kokoi hi tilinga-ni, uli' pakalonto' hi tilinga ntodea.

28

Neo' -koi mpoka'eka' manusia' to doko' mpopatehi-koi, apa' uma ria kuasa-ra mpohuku' -koi hi rala naraka. To nipoka'eka' -le, Alata'ala, apa' mokuasa-i mpatehi-koi, pai' mokuasa wo'o-i mpohuku' -koi hi rala naraka.

29

"Roma'a rone biasa-na rapobalu' nte hampepa' doi see-wadi. Aga nau' wae, uma ria hama'aa to mate ane uma konoa Alata'ala Tuama-ni.

30

Hiaa' meliu pompewili' -na Alata'ala hi koi'. Na'inca lia-koi, bangku' kawori' wuluwoo' -ni nabila' pai' na'inca omea.

31

Jadi', neo' -koi me'eka'. Meliu-pi pompewili' -na Alata'ala hi koi' ngkai pompewili' -na rone to wori'.

32

"Hema-hema to mpangaku' hi doo kahi'a-na topetuku' -ku, hi'a wo'o mpai' kupangaku' hi Tuama-ku to hi rala suruga, ku'uli': `Tau toei topetuku' -ku.'

33

Aga hema to mpo'uli' hi doo kabela-nai topetuku' -ku, hi'a wo'o mpai' kusapu hi Tuama-ku to hi rala suruga, ku'uli': `Tau toei, bela-i topetuku' -ku.'

34

"Neo' ba ni'uli' wae, katumai-ku toi mpopohintuwu' tauna. Uma-e'! Katumai-ku toi, tumai mpoposisala tauna.

35

36

Apa' katumai-ku toi, tauna hantomi mome'ewa lau, hantongo' mpotuku' -a, hantongo' uma. Ana' tomane mposisala-ki tuama-na, ana' tobine mposisala-ki tina-na, minia mposisala-ki piniana-na.

37

"Tauna to mpoka'ahi' tina-na ba tuama-na meliu ngkai ahi' -na hi Aku', uma-i masipato' jadi' topetuku' -ku. Tauna to mpoka'ahi' ana' -na meliu ngkai ahi' -na hi Aku', uma-i masipato' jadi' topetuku' -ku.

38

Tauna to jadi' topetuku' -ku ma'ala rarapai' -ki tauna to mpopaha'a kaju parika' -na pai' mpotuku' laa' -ku, apa' bate mporata kaparia-i mpai', ba paiana rapatehi mpu'u-i sabana petuku' -na hi Aku'. Jadi', hema to uma sadia mporata kaparia hewa toe, uma-i masipato' jadi' topetuku' -ku.

39

Hema to mpobahaka konoa-na moto pai' mpotuku' -a nau' rapatehi-i mpai', hi'a-mi to mporata katuwua' to lompe'. Aga hema to mpentaei konoa-na moto, uma-i mpai' mporata katuwua' to lompe'.

40

"Hema to mpotarima-koi, hibali mpotarima Aku' -ramo. Hema to mpotarima-a, hibali mpotarima Alata'ala wo'o-ramo, apa' Hi'a-mi to mposuro-a.

41

Hema to mpotarima hadua suro Alata'ala apa' suro Alata'ala mpu'u-i, hi'a mpai' mporata hiwili-na hewa to rahiwili-ki tauna to nasuro Alata'ala. Hema to mpotarima hadua tauna to monoa' apa' monoa' mpu'u-i, hi'a mpai' mporata hiwili-na hewa to rahiwili-ki tauna to monoa'.

42

Hema to mpotulungi hadua topetuku' -ku apa' topetuku' -ku mpu'u-i, bate mporata-ra hiwili-na hi eo mpeno. Nau' ue mara-wadi nawai' -ki hadua topetuku' -ku to kedi' tuwu' -na, bate mporata-i mpai' hiwili-na."

Matthew 11


Matthew Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

¶ Kahudu-na Yesus mpotudui' ana'guru-na to hampulu' rodua, hilou-imi metudui' pai' mpopalele Kareba Lompe' hi rala ngata-ngata to mohu'.

2

Nto'u toe, Yohanes Topeniu' bula-na ratarungku'. Na'epe Yohanes napa to napobago Kristus. Toe pai' nahubui ba hangkuja dua topetuku' -na hilou hi Yesus mpekune' -i hewa toi:

3

"Ba Iko mpu'u-midi Magau' Topetolo' to najanci Alata'ala-e, ba ria-pidi to ntani' -na to kipopea?" Hilou mpu'u-ramo mpoparata pompekunea' Yohanes toe hi Yesus.

4

Kana'epe-na Yesus pompekunea' toe, na'uli' -raka suro toera: "Nculii' -mokoi, uli' -ki retu hawe'ea napa to ni'epe pai' to nihilo:

5

To wero pehilo-mi, to kejo momako' monoa' -mi, topohaki' poko' mo'uri', to wongo pe'epe, tomate kupotuwu' nculii', pai' Kareba Lompe' kuparata-mi hi tauna to mpe'ahii' tuwu' -ra.

6

Marasi' -ra tauna to uma morara' nono-ra hi Aku'."

7

¶ Kanculii' -ra suro Yohanes Topeniu' toera, mololita-imi Yesus hi ntodea, mpotompo'wiwi Yohanes. Na'uli': "Napa patuju-ni hilou mpohirua' -ki Yohanes hi tana' to wao'? Ba doko' -koi mpohilo tauna to morara' nono-na, to hewa pimpi to nawui ngolu' molue hilou tumai? Uma-hawo, apa' uma hewa toe kehi-na Yohanes.

8

Jadi', hilou doko' mpohilo napa-dikoie? Ba doko' mpohilo tauna to ncola pohea-na? Uma wo'o-hawo, apa' tauna to ncola pohea-ra, hi tomi magau' -ra-wadi-hana.

9

Jadi', hilou doko' mpohilo napa-dikoie? Ba doko' mpohilo nabi-dikoi? Ane tetu, makono lia. Apa' Yohanes tetui meliu ngkai nabi to ntani' -na.

10

Apa' hi'a tetu-mi to mporodo nono-ra ntodea mpotarima-a, hewa to te'uki' hi rala Buku Tomoroli' owi. Na'uli' Alata'ala: `Hi'a toi-mi suro-ku, kuhubui-i meri'ulu ngkai Iko, bona mporodo ohea-nu.'"

11

Na'uli' wo'o-mi Yesus: "Mpu'u ku'uli' -kokoi: ngkai hawe'ea tauna to putu hi dunia' toi, uma ria haduaa to meliu kabohe tuwu' -na ngkai Yohanes Topeniu'. Aga ngkai wae lau, marasi' mpu'u-ra tauna to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Nau' to kedi' lia tuwu' -ra, meliu kamarasi' -ra ngkai Yohanes.

12

Ngkai lomo' pobago-na Yohanes Topeniu' rata hi tempo toi, tauna to dada'a mpohuduwukui mpo'ewa topetuku' Alata'ala doko' mpokuasai-ra.

13

Ngkai nabi-nabi owi duu' hi Yohanes tempo toi, hawe'ea nabi pai' Atura Musa mpolowa napa to kana jadi'.

14

Ria nabi owi to mpolowa karata-na nculii' nabi Elia. Jadi', ane dota nipangala', Yohanes toe-mile nabi Elia to ralowa owi-e.

15

Hema to tilingaa, pe'epei lompe'!

16

¶ "Uma mowo tauna to tuwu' tempo toi! Toi-mi lolita rapa' -ku to kurapai' -raka. Hira' hewa ana' to mohura hi wiwi' karajaa to mpobawai ema' -ra,

17

ra'uli': `Kibawai-koi molalowe, uma-koi dota goe' dohe-kai. Kibawai-koi motantangi', uma wo'o-koi dota geo' dohe-kai.'

18

Batua-na: Yohanes Topeniu' uma rapokonoi, Aku' wo'o uma rapokonoi. Katumai-na Yohanes, mopuasa' -i pai' uma-i nginu to melanguhi. Rapoka'oja' -i, ra'uli': `Kahawia' -i-hanale!'

19

Hiaa' katumai-ku Aku' Ana' Manusia', nginu-a pai' ngkoni' -a. Rapoka'oja' wo'o-a-wadi, ra'uli': `Hilo-i! Tojampa, topalangu-langu, bale-ra topesingara' paja' pai' doo-ra topojeko'!' Aga nau' wae, ta'inca kamonoto-na patuju Alata'ala ane tanaa gau' topetuku' -na."

20

Ngkai ree, Yesus mpokamaro to Yahudi to mo'oha' hi ngata-ngata hi tana' Galilea, apa' nau' jau moto-mi nababehi anu mekoncehi hi ngata-ra, uma oa' -ra medea ngkai kehi-ra to dada'a.

21

Na'uli' Yesus: "Silaka-koi to Korazim pai' to Betsaida! Wori' moto-mi tanda mekoncehi kubabehi hi ngata-ni, aga uma oa' -koi medea ngkai jeko' -ni. Ane rapa' -na tanda mekoncehi toe rababehi hi rala ngata Tirus pai' Sidon, ke mahae-ramo-rana medea ngkai jeko' -ra, nau' bela-ra to Yahudi. Ke mpo'ala' karu' -ramo rapohea, pai' mpohawui' woto-ra hante awu, tanda kasoho' nono-ra.

22

Jadi', bona ni'inca: hi Eo Kiama mpai', meliu-pi pehuku' -na Alata'ala hi koi' ngkai pehuku' -na hi to Tirus pai' to Sidon.

23

"Pai' koi' wo'o to Kapernaum! Ha ni'uli' -koina wae, na'ongko' napomolangko-koi mpai' Alata'ala-e? Uma-e'! Natadi pai' nahuku' lau-dakoi mpai'. Ane rapa' -na tanda mekoncehi to kubabehi hi ngata-ni tetu rababehi owi hi ngata Sodom, ke uma-hawo nakero Alata'ala, ke ria-pidi ngata toe duu' hewa toe-e lau.

24

Jadi', bona ni'inca: hi Eo Kiama mpai' meliu-pi pehuku' -na Alata'ala hi koi' ngkai pehuku' -na hi to Sodom owi."

25

¶ Nto'u toe, Yesus mosampaya, na'uli': "O Mama, Pue' langi' pai' dunia'! Mpo'uli' -a tarima kasi, apa' hawe'ea toe lau nupopohiloi-raka tauna to uma pe'incai, tapi' nuwunii' -raka tauna to nginca pai' tauna to pante,

26

apa' wae-mi konoa-nu Mama.

27

"Hawe'ea-na natonu-maka Tuama-ku. Uma ria haduaa to mpo'incai-a, Aku' Ana' Alata'ala, muntu' Tuama-ku to mpo'inca-a. Wae wo'o uma ria to mpo'incai-i Tuama-ku, muntu' Aku' Ana' -na to mpo'inca-i, pai' hema-hema to kupopo'incai kahema-nai Tuama-ku.

28

"Mai-mokoi omea to lenge', pai' to motomo kinolo-ni, Aku' moto mpobole kinolo-ni.

29

Kolo-mi kinolo to kupopokoloi-kokoi, pai' mpopetudui' -koi hi Aku', nirata moto mpai' kalompea' tuwu' kao' -ni. Apa' mo'olu-a pai' dingki' nono-ku.

30

Hawa' -ku uma mokoro, pai' kinolo to kupopokoloi-kokoi monangko' -wadi."

Matthew 12


Matthew Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

¶ Hangkani, Yesus pai' ana'guru-na ntara rala bonea hi Eo Sabat, eo pepuea' -ra to Yahudi. Bula-ra mpotara bonea toe, ana'guru-na mpotepo' wua' gandum pai' raru'a apa' mo'oro' -ra.

2

Ria to Parisi to mpohilo-ra. To Parisi toera mpo'uli' -ki Yesus: "Hilo-dile ana'guru-nue! Mpotiboki-ra atura agama-ta, mobago-ra hi eo pepuea'!"

3

Natompoi' Yesus: "Ha uma ria nibasa napa to nababehi Daud hante ema' -na owi apa' mo'oro' -ra-rawoe?

4

Mesua' -ramo hi rala tomi pepuea', pai' -ra mpokoni' roti to rapopepue' hi Alata'ala. Ane ntuku' ada agama-ta, imam-wadi-hana to ma'ala mpokoni' roti toe. Aga nau' wae, gau' -na Daud toe uma-hawo naposala'.

5

Penonoi wo'o napa to te'uki' hi rala Atura Musa: imam-imam hi rala Tomi Alata'ala, mobago moto-ra hi eo pepuea', hiaa' uma-hawo raposala'.

6

Jadi', peliu-nami Aku', apa' Aku' meliu ngkai Tomi Alata'ala.

7

8

Apa' Aku' Ana' Manusia', ria kuasa-ku mpo'uli' napa to ma'ala rababehi hi eo pepuea'. "Hi rala Buku Tomoroli', Alata'ala mpo'uli' hewa toi: `Uma kuperapi' porewua to nipopepue' hi Aku'. To kuperapi' -le, bona ma'ahi' -koi hi doo.' Jadi', ane ke ni'inca-hawo batua-na lolita toe-e, ke uma-hawo nisalai' -ra to uma masala'."

9

Pe'ongko' -na Yesus ngkai ree, hilou-i hi hantomi tomi posampayaa to Yahudi.

10

Hi ree, ria hadua tauna to mate pale-na hamali. Ba hangkuja dua tauna mpali' kasalaa' Yesus, meka' ba mobago-i-hana hi eo pepuea'. Toe pai' mepekune' -ra hi Yesus, ra'uli': "Guru, ha ma'ala moto-hawo mpaka'uri' topeda' hi eo pepuea' -e?"

11

Natompoi' Yesus: "Rapa' -na ria bima-ta hama'a, pai' bima toe monawu' hi rala wulou'laa hi eo pepuea', ha tapelele' -imi hi rala wulou'laa-e! Ha uma tahore-i nau' hi eo pepuea' -e!

12

Hiaa' manusia' meliu tuwu' -na ngkai bima. Jadi' ane wae, ma'ala lia-ta mpotulungi tauna hi eo pepuea'."

13

Oti toe Yesus mpo'uli' -ki tauna to mate pale-na toei: "Tanoa pale-nu!" Kanatanoa-nami-hawo pale-na, ncaliu mo'uri' -mi, moroho nculii' hewa pale-na to hamali.

14

¶ Ngkai ree, malai-ramo to Parisi ngkai tomi posampayaa, pai' -ra mpali' akala bona Yesus rapatehi.

15

Na'inca Yesus karia-na patuju-ra to Parisi to dada'a hi Hi'a. Toe pai' malai-imi ngkai ree, pai' wori' tauna to mpotuku' -i. Mpaka'uri' -i hawe'ea-ra to peda'.

16

Pai' na'uli' -raka: "Neo' nitolele hilau napa to kubabehi-kokoi toi."

17

Jadi', madupa' -mi Lolita Alata'ala to napohowa' nabi Yesaya owi. Hewa toi moni-na:

18

"Hi'a toi-mi Batua-ku to kupelihi, kupe'ahi' -i, pai' napakagoe' nono-ku. Inoha' -ku kuwai' -ki. Kamonoa' poparenta-ku naparata hi hawe'ea tauna.

19

Uma-i mehono', uma-i mejeu', uma napesukui mololita hi karajaa.

20

Tauna to lente pepangala' -ra, uma-ra na'oho'. Natulungi-ra to ncaruku' mepangala'. Mobago ncuu-i duu' -na poparenta-na Alata'ala to monoa' rata hi dunia'.

21

Hawe'ea manusia' mposarumaka-i."

22

¶ Oti toe, ria wo'o tauna to tumai hi Yesus mpokeni hadua tauna to kahawia'. Tauna toei, wero pai' uma-i howa' mololita. Yesus mpaka'uri' -i, alaa-na pehilo pai' howa' -imi mololita.

23

Konce-ramo tauna to mpohilo toe, alaa-na momepekune' -ramo, ra'uli': "Meka' Hi'a toi-mi Magau' Topetolo' muli Magau' Daud to rajanci owi-e!"

24

Kara'epe-na to Parisi lolita toe, ra'uli': "Ah, kuasa-na tetu-le ngkai Beelzebul, magau' hawe'ea seta. Toe-hawo pai' ria baraka' -na mpopalai seta-e."

25

Ntaa' na'inca-di Yesus napa to hi rala nono-rae. Toe pai' na'uli' -raka: "Ane rapa' -na ria hadua magau', pai' ntodea hi rala kamagaua' -na ntora mome'ewa, bate mogero mpai' kamagaua' -na toe-e. Ane tau hangata ba tau hantina ntora motuda', uma mpai' hintuwu' ngata ba posantinaa toe.

26

Wae wo'o hi kamagaua' seta. Ane magau' seta mpopalai hingka seta-na, batua-na seta mpo'ewa hingka seta-na, alaa-na mogero mpai' kamagaua' -na seta toe.

27

Ni'uli' Aku' mpopalai seta hante kuasa ngkai Beelzebul. Aga ria wo'o doo-ni moto to mpopalai seta. Hante kuasa napa doo-ni tetu mpopalai seta? Tantu hante kuasa Alata'ala. Jadi', ngkai pobabehi doo-ni moto, monoto-mi kamasala' pebalihi-ni tetu.

28

Aku' mpopalai seta hante baraka' ngkai Inoha' Alata'ala. Jadi', ngkai toe monoa' -mi ni'inca karata-nami tempo-na Alata'ala jadi' Magau' hi laintongo' -ni.

29

"Seta ma'ala rarapai' -ki tauna to parimuku. Ane mesua' -ta hi rala tomi tauna to parimuku doko' mpo'ala' ihi' tomi-na, kana tahoo' ncala' -i, pai' lako' ma'ala tapatau' rewa-na. Wae wo'o, ane Aku' mpopalai seta, batua-na, meliu kuasa-ku ngkai seta.

30

"Hema to uma tono' hi Aku', kakono-na bali' -ku-imi. Hema to uma mpotulungi-a mobago, hi'a to mpobalinai' pobago-ku.

31

32

Jadi', bona ni'inca: hawe'ea jeko' pai' lolita pesapuaka manusia' ma'ala ra'ampungi. Ane ria tauna to mposapuaka-a ka'Aku' -na Ana' Manusia', ma'ala-pidi te'ampungi sala' -na toe. Aga ane mposapuaka-i Inoha' Tomoroli', uma ria ampungia-na, lompe' tempo toi, lompe' hi eo mpeno-na."

33

Na'uli' tena Yesus mpo'uli' -raka to Parisi: "Ane kaju to lompe' -i, lompe' wo'o-hawo wua' -na. Ane kaju to uma lompe' -i, uma wo'o-hawo lompe' wua' -na. Kalompe' -na kaju ba ka'uma-na, incana hi wua' -na.

34

Dada'a lia-koi! Uma ami' -koi ma'ala mpohowa' lolita to lompe' -e, bo dada'a-dakoie. Apa' napa ihi' nono-ta, toe wo'o to howa' hi wiwi-ta.

35

Tauna to lompe' -hana, bate mpohowa' lolita to lompe' -ra, apa' ntora mpoinono-ra to lompe'. Wae wo'o tauna to dada'a, dada'a wo'o lolita-ra, apa' ntora mpoinono to dada'a-ra.

36

Jadi', bona ni'inca: hi Eo Kiama mpai', butu dua tauna kana mpotangku butu mela lolita-na. Nau' lolita to uma motuju, kana natangku.

37

Apa' ngkai lolita-ta moto-hawo mpai', rabotuhi kamasala' -ta ba kamonoa' -ta."

38

¶ Oti toe, ba hangkuja dua guru agama pai' to Parisi mpo'uli' -ki Yesus: "Guru, doko' -ka-kaina mpohilo-ko mpobabehi tanda to mekoncehi, bona monoa' ki'inca kangkai Alata'ala-na mpu'u-ko."

39

Na'uli' Yesus: "Uma mowo kada'a-ni koi' tetu lau! Meleli' oa' -ko-koina ngkai Alata'ala! Merapi' -koi bona kupopohiloi-koi tanda to mekoncehi. Aga uma hanyalaa tanda mekoncehi to rapopohiloi-kokoi. Sampale to rapopohiloi-kokoi, tanda hewa to jadi' hi nabi Yunus owi.

40

Hewa nabi Yunus tolu eo tolu mengi hi rala ta'i uru bohe, wae wo'o mpai' Aku' Ana' Manusia' hi rala daeo' tolu eo tolu mengi.

41

Hi Eo Kiama mpai', pue' ngata Niniwe rapotuwu' nculii' hangkaa-ngkania hante koi' to tuwu' tempo toi, pai' -ra mpotudo' sala' -ni. Apa' hira', medea-ramo-rana ngkai jeko' -ra kampo'epe-ra pololita nabi Yunus. Hiaa' ria-mi hi laintongo' -ni to meliu kabohe tuwu' -na ngkai nabi Yunus, aga uma oa' nipangala' lolita-na.

42

Wae wo'o hi Eo Kiama, raja bine ngkai Selatan rapotuwu' nculii' hangkaa-ngkania hante koi' to tuwu' tempo toi, pai' natudo' sala' -ni. Apa' momako' -i tumai ngkai ngata-na to molaa lia, apa' doko' mpu'u-i mpo'epe lolita Magau' Salomo to pante lia. Hiaa' ria-mi hi laintongo' -ni to meliu kabohe tuwu' -na ngkai Salomo, aga uma oa' nipangala' lolita-na.

43

"Tauna to dada'a to tuwu' tempo toi ma'ala rarapai' -ki hadua tauna to napesuai' anudaa'. Malai-imi anudaa' ngkai tau toei, pai' -i modao' -dao' hi kawaoa' -na mpali' po'ohaa' -na. Apa' uma ria naruai', na'uli' -mi: `Agina nculii' lau-ama hi po'ohaa' to kupalahii toe wengi ria.'

44

Ponculi' -nami hilou hi tauna to napalahii-e wengi, nahilo-hawo uma ria to mpo'ohai' -i. Tauna toei hewa tomi to boa-wadi, molela' tepehaii, hinapa' hiloa-na.

45

Toe pai' hilou ncala' -i mpokio' pitu hingka anudaa' -na to meliu kadada'a-ra ngkai hi'a. Tumai-ramo mesua' hi tauna to napalahii toe-e wengi, pai' mo'oha' -ramo hi ree. Ka'omea-na tampai kampe'ahii' tauna toei ngkai lomo' -na. Wae wo'o mpai' to majadi' hi tauna to dada'a tempo toi: meliu lau-mi mpai' kasilaka-ra, apa' oja' -ra mpotarima-a."

46

¶ Bula-na Yesus mololita-pidi mpololitai tauna to wori', rata-mi tina-na hante ompi' -ompi' -na. Mokore-ra hi mali tomi doko' mpololitai-i.

47

Hadua tauna mpo'uli' -ki Yesus: "Guru, oe-ra ria tina-nu pai' ompi' -nu hi mali-na, doko' mpohirua' -koko."

48

49

Ngkai ree, Yesus mpotudo' ana'guru-na pai' na'uli': "Ane tina-ku pai' ompi' -kule, hira' toe-ramo lau.

50

Apa' hema-hema to mpobabehi konoa Tuama-ku to hi rala suruga, hira' -mi ompi' -ku pai' hira' -mi tina-ku."

Matthew 13


Matthew Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

¶ Hi eo toe wo'o, malai-imi Yesus ngkai tomi toe hilou hi wiwi' rano, pai' -i mohura.

2

Wori' lia tauna morumpu mpotololiki-i, toe pai' hilou-imi mpohawi' sakaya, mohura hi rala-na, pai' tauna to wori' mokore hi talinti.

3

Wori' nyala lolita rapa' natudui' -raka, na'uli': "Ria hadua topohawu' hilou mohawu'.

4

Rala mpohawu' -na toe, ria hawua' -na to monawu' hi mata ohea. Rata danci mpotilo' hawua' toe duu' -na oti.

5

Ria wo'o to monawu' hi tana' to watua, hangkedi' -wadi tana' -na. Hinawu' -na toe sohi' lia tuwu', apa' moreni' tana' -na.

6

Kamorani' -na eo, molaju-imi duu' -na bangi, apa' uma monala rali' -na.

7

Ria wo'o to monawu' hi laintongo' rui. Tuwu' rui mpo'upi' hinawu' toe, alaa-na mate.

8

Ria wo'o hawua' to monawu' hi tana' to morudu'. Mowua' hawua' toe, ria to ha'atu ngkani ngkai hinawu' -na, ria to ono mpulu', ria to tolu mpulu'.

9

Hema-koi to tilingaa, pe'epei lompe'!"

10

Tumai-ramo ana'guru-na mpomohui' -i, pai' -ra mepekune', ra'uli': "Guru, napa pai' mpake' lolita rapa' -ko ane mpotudui' ntodea-e?"

11

Na'uli' Yesus: "Owi, Alata'ala ko'ia mpopo'incai manusia' beiwa-i mpai' jadi' Magau' hi dunia'. Aga hewa toe lau, napopo'incai-mokoi tudui' toe. Tapi' ane ntodea-hana, uma napiliu-ra omea mpo'inca tudui' toe. Toe pai' kuwalatu-raka hante lolita rapa'.

12

Tauna to mpotarima Lolita Alata'ala, ranotohi nono-ra bona kawoo-woria' Lolita Alata'ala to ra'inca. Aga tauna to uma dota mpotarima Lolita Alata'ala, nau' ria hangkedi' to ra'inca, ra'alai' lau-ra.

13

Toe pai' mololita hante lolita rapa' -ae ane mpololitai-a ntodea, apa' tilingaa moto-ra aga uma ra'incai batua-na to ra'epe. Mataa moto-ra aga uma ra'incai batua-na to rahilo.

14

Ngkai toe, madupa' -mi Lolita Alata'ala to napohowa' nabi Yesaya owi. Hewa toi moni-na: `Pe'epe moto-ra, aga uma oa' ra'incai batua-na. Pehilo moto-ra, aga hewa to uma oa' rahiloi mpu'u.

15

Apa' moko'o nono-ra, mengkawongo-ra pai' mengkawero-ra: oja' -ra pehilo hante mata-ra, oja' -ra pe'epe hante tilinga-ra, oja' -ra ranotohi nono-ra. Toe pai' uma-ra mpai' nculii' hi Aku', pai' uma-ra kuwai' kalompea'.'"

16

Na'uli' wo'o-mi Yesus mpo'uli' -raka ana'guru-na: "Aga koi', uma mowo kamarasi' -ni, apa' nihilo-mi-koina napa to kubabehi, pai' ni'epe-mi-koina tudui' -ku.

17

Mpu'u-mpu'u ku'uli' -kokoi: wori' nabi pai' tauna to monoa' owi to doko' mpohilo napa to nihilo koi' toi, aga uma-rana rahiloi. Doko' lia-ra mpo'epe napa to ni'epe-mi koi', aga uma-rana ra'epei.

18

"Pe'epei, ku'uli' -kokoi napa batua-na lolita rapa' topohawu' toe we'i.

19

Hawua' to monawu' hi mata ohea mpobatuai tauna to mpo'epe moto kareba to mpo'uli' beiwa Alata'ala jadi' Magau', aga uma rapoinono. Rata anudaa' mpohagoi-ra lolita toe ngkai rala nono-ra.

20

"Hawua' to monawu' hi tana' to watua-hawo mpobatuai tauna to mpo'epe Kareba Lompe', ncaliu goe' nono-ra mpo'epe.

21

Aga uma moroho pepangala' -ra, toe pai' uma-ra ntaha mahae. Ane rabalinai' -ra ba rapakasusa' sabana pepangala' -ra hi Kareba Lompe' toe, kamo'ungkere' -rami.

22

"Hawua' to monawu' hi olo' rui-hawo mpobatuai tauna to mpo'epe Lolita Alata'ala, aga sese' -ra ntora mpenonoi katuwu' -ra hi rala dunia' -wadi, pai' doko' -ra mporumpu rewa dunia' -wadi. Hawe'ea toe mposesei' -ra, alaa-na uma ria po'ohaa' Lolita Alata'ala hi rala nono-ra, pai' uma ria kalaua-na Lolita toe hi katuwu' -ra.

23

"Hawua' to monawu' hi tana' to morudu' -hawo mpobatuai tauna to mpo'epe Lolita Alata'ala pai' rapoinono mpu'u. Hi tauna toe-ramo Lolita Alata'ala mowua' mpu'u. Ria to mowua' hangkedi', ria to mowua' wori', ria to mowua' wori' lia."

24

¶ Yesus mpololita hanyala-pi lolita rapa' hi ntodea, na'uli': "Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa jarita toi: Hadua topobonea hilou mpohawu' hinawu' to lompe' hi bonea-na.

25

Rala-na hamengi bula tauna leta', rata bali' -na topobonea toei, mpohawui' bonea toe hante wua' kowo' to neo' hibalia pae poraui-na, pai' -i malai.

26

Tuwu' mpu'u-mi pae toe duu' -na huwu, incana wo'o-mi-hawo kowo' hi olo' pae.

27

Rata-ramo to ngkoni' gaji' mpo'uli' -ki topobonea toei: `Tuama, hawua' to lompe' moto-di to tahawu' -e. Ngkaiapa-di kowo' toe-e ria?'

28

"Na'uli' pue' bonea toei: `Tetu-le pobago bali' -ta.' "Ngkai ree, ra'uli' wo'o-mi to ngkoni' gaji' toera: `Ane nupokono, hilou kiwuka kowo' toe ria!'

29

"Na'uli' pue' bonea: `Neo', apa' ane niwuka kowo' -na, nipoiwukai mpai' pae-na.

30

Pelele' moto-mi kowo' tuwu' hangkaa-ngkania hante pae, duu' -na tempo mepae. Kuhubui-ra-damo topepae mpowuka ulu kowo', rarumpu, ratomo' pai' rasuwe. Oti toe, pai' lako' rapalimpuru-di pae-e, pai' ratimamahi hi rala wilulu-ku.'"

31

Oti toe Yesus mpo'uli' tena hanyala-pi lolita rapa' hi ntodea, na'uli': "Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa jarita toi: Ria hadua tauna ngala' unto' hawi, lou nahawu' hi pampa-na.

32

Unto' toe monete' lia, meliu kakedi' -na ngkai unto' to ntani' -na. Aga ane tuwu' -i-damo, meliu-mi kabohe-na ngkai ngkojo to ntani' -na. Tuwu' -i hewa hangkaju kaju, alaa-na rata danci mpobabehi peta-ra hi ra'a-na."

33

Ria-pi hanyala lolita rapa' to na'uli' hi ntodea. Na'uli': "Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa toi: Hadua tobine mpo'ala' ragi hangkedi', nagalo hante lunu to wori'. Mahae-hae, woke' -mi omea."

34

Yesus mpotudui' ntodea hawe'ea toe we'i lau mpake' lolita rapa'. Uma ria to natudui' -raka ane uma hante lolita rapa'.

35

Ngkai toe, madupa' -mi lolita to na'uki' nabi owi-e: Kutudui' -ra hante lolita rapa'. Kuparata-raka tudui' to tewunii' ngkai lomo' kajadi' dunia'."

36

Oti toe, Yesus mpalahii tauna to wori' toera, pai' -i mesua' hi rala tomi. Tumai-ramo ana'guru-na mpomohui' -i, ra'uli': "Guru, uli' -kakai pe' batua lolita rapa' kowo' to hi olo' pae-e."

37

Na'uli' Yesus: "Pue' bonea to mpohawu' hawua' to lompe' -le, mpobatuai Aku' -mi, Ana' Manusia'.

38

Bonea, mpobatuai dunia' toi. Hawua' to lompe', mpobatuai tauna to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Kowo' mpobatuai tauna to mpotuku' Magau' Anudaa'.

39

Bali' to mpohawu' kowo', hi'a-mi Magau' Anudaa'. Tempo mepae, mpobatuai Eo Kiama. Pai' tauna topepae, mpobatuai mala'eka.

40

Hewa kowo' rarumpu pai' rasuwe, wae wo'o mpai' tauna to dada'a nto'u Eo Kiama.

41

Aku' Ana' Manusia' mpohubui mala'eka-ku hilou mporumpu hawe'ea to dada'a pai' hawe'ea to mepahala'nawu' ngkai laintongo' ntodea-ku.

42

Hawe'ea tauna toera ratadi hi rala apu to wewo'. Hi ria-ra mpai' ntora geo' pai' ntodohaka.

43

Tapi' tauna to monoa' po'ingku-ra, uma mpai' mowo kabohe tuwu' -ra nto'u toe. Mehini-ra hewa eo hi rala Kamagaua' Alata'ala Tuama-ra. Hema to tilingaa, pe'epei lompe'!"

44

¶ Na'uli' Yesus: "Ane kita' jadi' ntodea-na Alata'ala hi rala Kamagaua' -na, toe meliu kalompe' -na ngkai hawe'ea to ntani' -na. Kajadi' -na hewa lolita rapa' toi: Hadua tauna mporua' bulawa to tetawu hi rala tana', masuli' lia oli-na, kaliliu natawuhi nculii'. Ngkai kagoe' nono-na, kahilou-nami hi tomi-na mpobalu' hawe'ea rewa-na, na'oli-ki tana' pomporuaa' -na bulawa toe.

45

"Wae wo'o, ane kita' jadi' ntodea-na Alata'ala hi rala Kamagaua' -na, kajadi' -na hewa lolita rapa' toi: Ria hadua padaga to mpali' hanyala watu to rahanga' mutiara.

46

Wae kanarua' -na hameha' mutiara to masuli' lia oli-na, kahilou-nami mpobalu' hawe'ea rewa-na, pai' na'oli-ki mutiara toe.

47

"Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa lolita rapa' toi: Hameha' jala' to bohe ratene' hi rala rano. Wori' nyala bau' mesua' hi rala-na.

48

Ka'ihia' -nami jala', topebau' mpohore jala' -ra hilou hi role-na, pai' mohura-ramo mpopelihi bau' woko' jala' -ra. To lompe' rapuna' hi pontu'ua-ra, to uma lompe' rapetadi.

49

Wae-mi mpai' hi Eo Kiama-e: mala'eka-mala'eka hilou mpogaa' tauna to dada'a pai' tauna to monoa'.

50

Tauna to dada'a rapetadi hi rala apu naraka. Hi ria-ra mpai' ntora geo' pai' ntodohaka."

51

Oti toe, Yesus mpekune' -ra ana'guru-na, na'uli': "Ha nipaha wa lolita rapa' -ku toe-e we'i lau?" Ratompoi': "Kipaha moto."

52

Ngkai ree, na'uli' wo'o-miraka: "Ane wae, oi wo'o-pi hanyala lolita rapa' -ku: Ane ria guru agama Yahudi to mpopetudui' tudui' to mpo'uli' kamoparenta-na Alata'ala jadi' Magau' -ta, guru agama toe ma'ala rarapai' -ki pue' tomi: ngkai pontimamahia rewa-na na'ue' pai' napopehuwu rewa to hae pai' rewa to bo'u wo'o."

53

¶ Kahudu-na Yesus mpololita hawe'ea lolita rapa' toe, malai-imi ngkai ree,

54

hilou hi ngata-na moto. Hi ria-i metudui' hi rala tomi posampayaa. Konce-ramo tauna to mpo'epe lolita-na, ra'uli': "Hema-di to mpotudui' -i pai' -i pante hewa toe-e? Pai' ngkaiapa baraka' -na mpobabehi anu mekoncehi-e?

55

Bo ana' topowangu tomi-i-wadi-hawo. Tina-na, Maria. Ompi' -na hira' Yakobus, Yusuf, Simon pai' Yudas.

56

Ompi' -na tobine, ria omea wo'o-ra dohe-ta hi rehe'i. Napa-di-hana pai' ria-ki baraka' -na mpobabehi hawe'ea toe-e lau?"

57

Toe pai' oja' -ra mepangala' hi Yesus. Ngkai ree, Yesus mpo'uli' -raka: "Hadua nabi bate rabila' hiapa kahilouaa-na. Aga hi ngata-na pai' hi tomi-na moto, uma lau-i rabila'."

58

Toe pai' Yesus uma mpobabehi wori' tanda mekoncehi hi ria, apa' uma-ra mepangala'.

Matthew 14


Matthew Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

¶ Nto'u toe topoparenta hi Galilea, Herodes Antipas. Na'epe Herodes napa to nababehi Yesus.

2

Toe pai' na'uli' -raka topobago-na: "Bate Yohanes Topeniu' -le Yesus toei lou! Tuwu' nculii' -imi! Toe-hana pai' ria baraka' -na mpobabehi tanda to mekoncehi."

3

4

Hewa toi tutura kamate-na Yohanes Topeniu'. Magau' Herodes mpo'ago Herodias, tobine ompi' -na moto to rahanga' Filipus. Wori' ngkani Yohanes mpokamaro Herodes ngkai gau' -na toe, na'uli' -ki: "Uma-ko ma'ala mpotobine tobine tetui! Gau' -nu tetu mpotiboki Atura Musa!" Ngkai ree, Herodes mpopahawa' tantara-na mpohoko' Yohanes. Rahoko' mpu'u-imi, rahoo', pai' -i ratarungku'.

5

Kakono-na, Herodes doko' mpopatehi lau-imi, aga me'eka' -i mpoka'eka' ntodea, apa' ra'uli' ntodea, Yohanes toe hadua nabi.

6

Ngkai ree, nto'u-na Herodes mpobabehi karamea mpokiwoi eo kaputua-na, ana' -na Herodias tobine modero' hi nyanyoa torata. Goe' lia-i Herodes mpohilo podero' -na.

7

Nakeni kagoe' -na rahi, mojanci pai' mosumpa-i hi toronaa toei, na'uli' -ki: "Napa-napa to nuperapi', bate kuwai' -ko!"

8

Mpo'epe toe, Herodias mpo'ukei' ana' -na bona mperapi' woo' Yohanes Topeniu'. Jadi', na'uli' toronaa toei mpo'uli' -ki Herodes: "Merapi' -a woo' -na Yohanes Topeniu' ratu'u hi lolo dula toi!"

9

Mpo'epe pomperapia' toe-di, kasoho' -nami nono-na Herodes. Aga nau' wae, apa' mpolia' mosumpa-imi we'i ra'epe torata-nae, toe pai' mohawa' -imi bona pomperapia' toronaa toei rapadupa'.

10

Nahubui-mi tantara-na hilou hi rala tarungku' mpopata' wuroko' Yohanes.

11

Woo' Yohanes toe rakeni hi lolo dula, ratonu-ki toronaa toei, pai' hi'a mpokeni hilou hi tina-na.

12

Kara'epe-na topetuku' -na Yohanes kamate-nami, hilou-ramo-rawo mpo'ala' woto-na pai' ratana. Oti toe pai' -ra hilou mpokeni tolele-na hi Yesus.

13

¶ Kana'epe-na Yesus tolele kamate-na Yohanes toe, pehawi' -nami hi sakaya, pai' -i malai ngkai ree hilou hi kawaoa' -na. Patuju Yesus bona ntodea neo' mpotuku' -i. Ntaa' we'i, kara'epe-na ntodea kahilou-nami Yesus, pe'ongko' -ra wo'o-mi-rawo ngkai ngata-ra hilou mpotuku' -i, aga merole-ra-rana.

14

Pehompo-na Yesus ngkai sakaya, nahilo-hawo wori' tauna mpopea-i. Metumu' -mi ahi' -na mpohilo-ra, pai' -i mpaka'uri' -ra to peda'.

15

Ncimonou' -mi, tumai-ramo ana'guru-na mpomohui' -i, ra'uli' -ki: "Guru, neo' limpa-mi eo-na, pai' wao' -hana hi rehe'i lau. Agina tahubui-ramo ntodea toera lau hilou hi ngata to mohu' mpo'oli pongkoni' -ra."

16

Na'uli' Yesus: "Uma-ra mingki' hilou. Koi' -mi-hawo to mpopokoni' -ra."

17

Ratompoi' ana'guru-na: "Uma-kaiwo ria napa-napa hi kai', wuwu lima meha' roti pai' bau' uru rongkaju-wadi."

18

Na'uli' Yesus: "Keni tumai."

19

Oti toe nahubui-ramo ntodea toera mohura hi kowo'. Kamohura-rami-rawo hi kowo', pai' na'ala' -mi roti to lima meha' pai' uru to rongkaju-e we'i, pai' -i ngkongoa' hi langi' mosampaya. Oti toe napihe-pihe-mi roti toe, pai' natonu-raka ana'guru-na bona rabagi hi ntodea.

20

Ngkoni' omea-ramo duu' -ra bohu. Ka'oti-ra ngkoni', rarumpu-mi toro-na, hampulu' roluncu-pi.

21

Kawori' -ra to ngkoni' nto'u toe, ba ria-ra lima ncobu tu? paka' tomane-pidi, ko'ia tebila' tobine pai' ana' -ana'.

22

¶ Oti toe, Yesus mpohubui ana'guru-na mosakaya meri'ulu hilou hi dipo rano, pai' -i mpohubui tauna to wori' toera nculii' hilou hi tomi-ra.

23

Kanculii' -ra tauna toera, manake' -imi Yesus hilou hi lolo bulu', pai' -i mosampaya hadudua-na. Duu' bengi, hi ria oa' -i-pidi.

24

Hiaa' ana'guru-nae we'i, hi laintongo' rano-ramo, molaa-mi ngkai role-na. Bingko-bingko-na sakaya-ra nakeni balumpa, apa' ngolu' mewui tono' ngkai nyanyoa sakaya-ra.

25

Parabaja, Yesus momako' hi lolo ue mpototoaka-ra.

26

Pehilo-ra ana'guru-na ria to momako' hi lolo ue, wilingkoroa-ramo, pai' ra'uli': "Etu tope'ekahi!" Me'au-ramo nakeni eka' -ra.

27

Ncaliu na'uli' -raka Yesus: "Pakaroho nono-ni! Neo' me'eka'! Aku' -mile toi-e."

28

Na'uli' Petrus: "Ane Iko mpu'u-mi tetu-e Pue', kio' wo'o-a-kuwo tilou momako' hi lolo ue."

29

Natompoi' Yesus: "Tumai-moko!" Pehompo-nami Petrus ngkai rala sakaya, momako' hi lolo ue mpototopa Yesus.

30

Aga kanahilo-na bohe rahi ngolu' hi rano, me'eka' -imi, pai' katenoo-nonoa' -imi. Kamekio' -nami: "Tulungi-a-kuwo Pue'!"

31

Kana'ulu-nami Yesus pale-na mpentoe Petrus, na'uli' -ki: "Kura' rahi-kona pepangala' -nu! Napa pai' morara' nono-nu!"

32

Kangkahe' -ra hi rala sakaya, ncaliu ora-mi ngolu' -na.

33

Ana'guru-na to hi rala sakaya toe mponyompa-i, ra'uli': "Makono mpu'u, Ana' Alata'ala-ko!"

34

¶ Karata-ra hi dipo rano, mencore-ramo hi tana' to rahanga' Genesaret.

35

Kara'inca-na pue' ngata ria Yesus hi ngata-ra, ratolele-mi hilou hi ngata-ngata to mohu', alaa-na hawe'ea to peda' rakeni-ki Yesus.

36

Merapi' -ra hi Yesus, bona napiliu-ra mporeo nau' kampa' wuntu baju-na-wadi. Hawe'ea to mporeo baju-na, haliu mo'uri' -ramo.

Matthew 15


Matthew Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

¶ Hangkani, ria-ra to Parisi hante guru agama Yahudi ngkai Yerusalem mpohirua' -ki Yesus. Rakamaro-i, ra'uli':

2

"Napa-di pai' ana'guru-nu mpotiboki ada totu'a-tae? Hangaa ngkoni' -ramo, uma-ra mowano ncala' ntuku' atura."

3

Na'uli' Yesus: "Bangku' koi' -koiwoe', napa pai' nitiboki parenta Alata'ala hi kampotuku' -ni ada-ni moto!

4

Alata'ala mpo'uli': `Kana tabila' tuama pai' tina-ta.' Pai' na'uli' wo'o: `Hema to mpotipo' tuama ba tina-na kana rapatehi.'

5

6

Hiaa' koi' metudui' hewa toi: uma-pi mingki' tabila' tina pai' tuama-ta, asala ta'uli' -raka hewa toi: `Napa to masipato' kuwai' -kokoi totu'a, mpolia' kutonu-mi hi Alata'ala.' Jadi', Lolita Alata'ala uma nisaile'. Ada-ni moto to nipomobohe.

7

Hi mali-na-wadi petuku' -ni hi Alata'ala tetu-e! Makono mpu'u lolita nabi Yesaya owi to mpolowa-koi, hewa toi moni-na:

8

Na'uli' Alata'ala: `Tauna tohe'era mpobila' -a hi wiwi-ra-wadi, nono-ra molaa ngkai Aku'.

9

Uma ria kalaua-ra mpopue' -a, apa' tudui' -ra tudui' manusia' -wadi, bela tudui' ngkai Aku'.'"

10

¶ Oti toe, Yesus mpokio' tauna to wori' mpomohui' -i, na'uli' -raka: "Epe-koi bona ni'inca:

11

Pongkoni' to mesua' hi nganga-ta, bela-hawo toe to mpakada'a-ta hi poncilo Alata'ala. Lolita to mehupa' ngkai nganga-ta, toe-die to mpakada'a-ta hi poncilo Alata'ala-e."

12

Ngkai ree, tumai-ramo ana'guru-na mpo'uli' -ki: "Nu'inca wa kapeda' nono-ra to Parisi mpo'epe lolita-nue we'i?"

13

14

Na'uli' Yesus: "Pelele' -ramo to Parisi toera lou! Apa' butu nyala hinu'a to uma nahu'a Tuama-ku to hi rala suruga, bate rawuka. To Parisi toe-rale hewa pangkeni to wero, apa' uma ra'incai ohea to makono hilou hi Alata'ala. Pai' ane towero mpotete' hingka towero-na, bate moluli' roduaa-ra mpai' hi rala kinali."

15

Na'uli' Petrus: "Guru, notohi-kakai lolita rapa' tetu-e we'i."

16

Na'uli' Yesus: "Ha uma oa' -di nipaha-e!

17

Pongkoni' to mesua' hi rala nganga-tale kaliliu hi rala ta'i-ta, pai' ngkai ree kaliliu tatadi. Bela-hawo toe to mpakada'a-ta hi poncilo Alata'ala-e.

18

Aga lolita to dada'a to mehuwu ngkai rala nono-ta pai' to howa' hi wiwi-ta, toe-mi to mpakada'a tauna hi poncilo Alata'ala.

19

Apa' ngkai rala nono pehupaa' pekiri to dada'a, pai' alaa-na ria to mepatehi, mobualo', mogau' sala' hi tobine ba tomane, manako, mosabi' boa' pai' metipo'.

20

Kehi to hewa toe-mi lau to mpakada'a tauna hi poncilo Alata'ala. Ane ngkoni' uma leba' mowano, bela-hawo toe to mpakada'a tauna hi poncilo Alata'ala."

21

¶ Ngkai ree hilou-imi Yesus hi tana' to mohu' ngata Tirus pai' Sidon.

22

Ria hadua tobine to Kanaan, bela-i to Yahudi. Tobine toei tumai hi Yesus ntora mekio', na'uli': "Pue', muli Magau' Daud! Poka'ahi' -a-kuwo! Ana' -ku tobine kahawia' seta, hangaa uma-ipi katonoa toe-e ria."

23

Uma-i winihi Yesus. Tumai ana'guru-na mpomohui' -i, ra'uli' -ki: "Guru, popalai-i tobine tetui, daa' kakakio' -kio' -i mpotuku' -ta."

24

Na'uli' Yesus hi tobine toei: "Alata'ala mpohubui-a tumai mpotulungi muli to Israel-wadi, apa' hewa bima to puha-ramo, uma-rapa mpotuku' konoa Alata'ala."

25

Ngkai ree, tumai lau-imi tobine toei motingkua' hi nyanyoa Yesus, mpo'uli' -ki: "Pue', tulungi-a-kuwo!"

26

Na'uli' Yesus: "Uma lompe' mpo'ala' koni' ana' pai' rarora-ki dike'."

27

Na'uli' tobine toei: "Makono moto-di Pue', aga biasa moto-hawo dike' ngkoni' rupu' koni' to mohewu' ngkai lolo meja' hi tomi pue' -na."

28

Ngkai ree, Yesus mpo'uli' -ki: "Bohe mpu'u pepangala' -nu, totina! Wae-pi, jadi' -mi hewa konoa-nu." Hinto'u toe, mo'uri' mpu'u-imi ana' -na.

29

¶ Oti toe, me'ongko' wo'o-imi Yesus ngkai ree, mako' mewiwi' rano Galilea. Manake' -i lou hi bulu' -na, pai' -i mohura metudui'.

30

Mo'iko tauna mpotoa' -i, ngkeni to pungku, to keru, to wero, to uma howa' mololita pai' to peda' ntani' -na wo'o. Ratu'u-ra hi nyanyoa Yesus, pai' napaka'uri' -ra.

31

Konce-ramo ntodea mpohilo hawe'ea tauna to napaka'uri' Yesus: tauna to uma howa' mololita, howa' -mi mololita, to keru mo'uri' -mi, to pungku momako' -mi, to wero pehilo-mi. Toe pai' mpobila' -ramo Alata'ala to rapue' to Israel.

32

Oti toe Yesus mpokio' ana'guru-na, na'uli' -raka: "Tuna-kuna nono-ku mpohilo tauna to wori' toera lau. Tolu eo-ramo dohe-ku, uma ria pongkoni' -ra. Uma lau nono-ku mpohubui-ra nculii' ntali oro' -ra, molinga' -ra mpai' hi ohea."

33

Ra'uli' ana'guru-na: "Beiwa-mile, apa' wao' -di hi rehe'i-e lau. Tarata hiapa-mile pongkoni' tapokoni' -raka tauna to hewa toe lau kawori' -rae?"

34

Yesus mpekune' -ra: "Hangkuja roti to ria hi koi' -e?" Ratompoi' -i: "Pitu meha', pai' bau' uru to kedi' ba hangkuja ma'a-wadi."

35

Ngkai ree nahubui-ramo tauna to wori' mohura hi tana'.

36

Na'ala' -mi roti to pitu pai' bau' kedi' to ba hangkuja ma'a toe, pai' -i mpo'uli' tarima kasi hi Alata'ala. Oti toe napihe-pihe-mi pai' nawai' -raka ana'guru-na bona rabagi-raka tauna to wori' toera.

37

Ngkoni' -ramo omea duu' -ra bohu. Ka'oti-ra ngkoni', ana'guru-na mporumpu toro-na, pitu luncu-pi.

38

Kawori' -ra to ngkoni' nto'u toe, opo' ncobu tomane, uma tebila' tobine pai' ana'.

39

Oti toe, nahubui-ramo nculii' hilou hi tomi-ra, pai' -i mpohawi' sakaya hilou hi tana' Magadan.

Matthew 16


Matthew Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

¶ Ria wo'o ba hangkuja dua to Parisi pai' to Saduki rata hi Yesus doko' mposori-i. Merapi' -ra hi Yesus, ra'uli' -ki: "Babehi anu to mekoncehi bona monoto ki'inca kangkai Alata'ala-nu."

2

Yesus mpo'uli' -raka: "Ane neo' limpa-mi eo pai' mperelei langi', ni'uli': `Morawa mpai' raoa.'

3

Ane mepupulo ni'uli': `Udaa mpai' toi-e, bo mperelei pai' mojimuu' -di oo lau.' Ni'inca lia mpelence raoa. Aga uma ni'incai mpelence napa to nababehi Alata'ala tempo toi.

4

Uma mowo kadada'a-ni, nisapuaka oa' -pidi Alata'ala! Merapi' -koi tanda mekoncehi. Aga uma hanyalaa tanda mekoncehi to rapopohiloi-kokoi. Sampale-wadi to rapopohiloi-kokoi, tanda hewa to jadi' hi nabi Yunus owi." Oti toe malai-imi mpalahii-ra.

5

¶ Hilou-ramo Yesus hante ana'guru-na medipo rano, aga ana'guru-na uma mpokiwoi ngkeni boku. Ngkai ree, na'uli' Yesus mpo'uli' -raka:

6

"Pelompehi, mo'inga' -inga' -koi hi ragi to Parisi pai' to Saduki-e'!"

7

Aga uma ra'incai batua-na walatu toe, helee momepololitai moto-ramo, ra'uli': "Pai' na'uli' hewa toe-le, apa' uma takiwoi ngkeni roti we'i."

8

Ntaa' na'inca-di Yesus napa to ra'uli' ana'guru-nae, toe pai' na'uli' -raka: "Napa pai' ntora mpololita ka'uma-ni ngkeni roti-e! Kura' rahi pepangala' -ni!

9

Ko'ia oa' -tano nipaha-e! Ha uma-pi nikiwoi roti to lima meha' to kupokoni' -raka tauna to lima ncobu-e? Pai' hangkuja luncu-pi toro-na to nirumpu?

10

Pai' beiwa wo'o hante roti to pitu meha' kupokoni' -raka tauna to opo' ncobu-e? Hangkuja luncu wo'o-pi toro-na to nirumpu?

11

Napa pai' uma oa' nipaha kabela-na roti mpu'u to ku'uli' -e! Mo'inga' -inga' -koi hi ragi to Parisi pai' to Saduki."

12

Lako' ra'inca-di we'i ana'guru-nae kabela-na ragi to ragalo-ki roti to na'uli' Yesus-e. Patuju lolita-na, bona mo'inga' -inga' -ra hi tudui' to Parisi pai' to Saduki.

13

¶ Hilou-ramo Yesus hante ana'guru-na hi tana' to mohu' hi Kaisarea Filipi. Hi ree mepekune' Yesus hi ana'guru-na: "Ntuku' ponguli' -ra ntodea, hema-a Aku' Ana' Manusia' toi-e?"

14

Ratompoi' ana'guru-na: "Ria-ra to mpo'uli' Yohanes Topeniu' -ko tuwu' nculii'. Ria wo'o-ra to mpo'uli' Iko hadua nabi to owi mehupa' nculii', hewa nabi Elia, nabi Yeremia, ba nabi to ntani' -na."

15

Napekune' tena-ra, na'uli': "Hiaa' koi' -koiwo mpo'uli' hema-a Aku' toi-e?"

16

Natompoi' Simon Petrus: "Iko-mile Magau' Topetolo' -e, Ana' Alata'ala to Tuwu'."

17

Na'uli' Yesus: "Marasi' mpu'u-ko, Simon ana' Yunus, apa' bela manusia' to mpopo'incai-ko tetu-e, Tuama-ku to hi rala suruga-hana.

18

Jadi', toe pai' rahanga' Petrus-ko-- batua-na `watu.' Pai' hi lolo parawatu tohe'i kuwangu tomi-ku-- batua-na, kurumpu hawe'ea tauna to mpopangala' -a. Hawe'ea kuasa anudaa' uma mpokulei' mpodagi-ra.

19

Kuwai' -ko kuasa mpototu'ai ntodea Alata'ala. Napa to nubotuhi hi dunia', tetu wo'o to nabotuhi Alata'ala hi rala suruga: Ane nu'uli' neo', Alata'ala-mi to mpo'uli' neo'. Ane nu'uli' ma'ala moto, Alata'ala-mi to mpo'uli' ma'ala moto."

20

Oti toe, Yesus mpo'uli' -raka ana'guru-na: "Neo' ulu ni'uli' hi hema-hema ka'Aku' -na Magau' Topetolo'."

21

¶ Ntepu'u ngkai tempo toe, Yesus mpakanoto hi ana'guru-na napa to kana jadi' hi woto-na. Na'uli' -raka: "Kana hilou-a hi Yerusalem. Hi ria mpai' totu'a ngata, imam pangkeni hante guru-guru agama mpobalinai' -a pai' mposesa' -a. Rapatehi-a mpai', aga hi eo katolu-na tuwu' nculii' moto-a."

22

Aga Petrus mpo'ai' -i hi ncori-na pai' nakorai' -i na'uli': "Neo' Pue'! Kuperapi' hi Alata'ala bona nawi'iha tetu lau ngkai Pue'."

23

Hampe'ili' Yesus mpo'uli' -ki Petrus: "Palai-ko topesori! Doko' nulawa' -a, bona ngalai' neo' -a mpotuku' konoa Tuama-ku? Pekiri-nu tetu-le pekiri manusia', bela pekiri Alata'ala."

24

¶ Oti toe Yesus mpo'uli' -raka ana'guru-na: "Hema to doko' mpotuku' -a kana mpobahaka konoa-na moto, pai' kana napaha'a kaju parika' -na-- batua-na: kana natuku' hawa' -ku nau' napopate-ki. Oti toe-di pai' lako' ma'ala-i mpotuku' -a.

25

Hema to mpentaei konoa-na moto, uma-i mpai' mporatai katuwua' to lompe'. Aga hema to mpobahaka konoa-na moto sabana petuku' -na hi Aku', nau' napopate-ki, hi'a mpai' to mporata katuwua' to lompe'.

26

Napa kalaua-na tarumpu hawe'ea ka'uaa' dunia', ane uma taratai katuwua' to lompe' hi eo mpeno-na. Apa' uma ria napa-napa to ma'ala tasula' -ki katuwua' to lompe' toe.

27

Bate rata mpai' tempo-na, Aku' Ana' Manusia' tumai ngkai suruga mpopehuwu kabaraka' -ku, to hewa kabaraka' Tuama-ku, pai' wori' wo'o mala'eka mpodohei-a. Nto'u toe mpai', bate kuhiwili kehi butu-butu dua tauna.

28

Mpu'u-mpu'u ku'uli' -kokoi: ngkai olo' -ni koi' toi, ria-koi mpai' to ko'ia mate kako'ia-na nihilo-a, Aku' Ana' Manusia', rata jadi' Magau'."

Matthew 17


Matthew Chapter 17 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

¶ Ono mengi ngkai ree, Yesus mpobawai tolu ana'guru-na hilou dohe-na hi bulu' to molangko. Ana'guru to tolu toera: Petrus, Yakobus pai' Yohanes ompi' -na Yakobus. Muntu' Yesus hante ana'guru-na to tolu toera-wadi to hi ria.

2

Bula-ra hi ria, mobali' -mi lence-na. Lio-na mehini hewa eo, pai' pohea-na mengea' meringkila'.

3

Muu-mule' rahilo-rawo ana'guru-nae, ria wo'o rodua nabi to owi mpololitai Yesus. Nabi to rodua toera, Musa pai' Elia.

4

Ngkai ree Petrus mpo'uli' -ki Yesus: "Pue', lompe' lia-ta mo'oha' hi rehe'i. Ane nupokono Pue', kubabehi tolu bamaru' hi rehe'i: hameha' bagia-nu Pue', hameha' bagia-na Musa pai' hameha' wo'o bagia-na Elia."

5

Bula-na mololita-pidi Petrus, muu-mule' hompo-mi limu' to mehini mpokamoui-ra, pai' ngkai rala limu' toe mpo'epe-ra topololita to mpo'uli': "Hi'a toi-mi Ana' -ku to kupe'ahi'. Hi'a mpakagoe' nono-ku. Pe'epei-mi lolita-na!"

6

Wae kara'epe-na ana'guru-na lolita toe, tetumpopo' -ramo hi tana' apa' me'eka' lia-ra.

7

Tumai-i Yesus mpoganga-ra, na'uli' -raka: "Memata-mokoi, neo' me'eka'!"

8

Kamenaa-ra, uma-pi ria hewa to rahilo-e we'i, muntu' Yesus-damo.

9

Pana'u-ra ngkai lolo bulu' toe, Yesus mpo'uli' -raka: "Neo' ulu ni'uli' hi hema-hema napa to nihilo we'i duu' -na Aku', Ana' Manusia', rapotuwu' nculii' ngkai kamatea."

10

Mepekune' -ramo ana'guru-na, ra'uli': "Napa pai' guru agama mpo'uli' nabi Elia ncala' -di to ri'ulu rata, pai' lako' rata-idi Magau' Topetolo' -e?"

11

Na'uli' Yesus: "Makono mpu'u-di, Elia kana rata mperi'ulu, apa' hi'a to mporodo hawe'ea-na.

12

Aga ku'uli' -kokoi, mpolia' rata-imile Elia-e, aga pangkeni ngata-ta uma mpo'incai-i. Ra'ewa lau-idi ntuku' konoa-ra. Wae wo'o mpai' Aku' Ana' Manusia' ra'ewa ntuku' konoa-ra."

13

Ngkai ree, rapaha-mi ana'guru-na lolita Yesus-e we'i: to rarapai' -ki nabi Elia, hi'a-mi Yohanes Topeniu'.

14

¶ Kanculii' -ra Yesus hante ana'guru-na to tolu toera mpohirua' -raka ntodea, ria hadua tomane tumai mowingkotu' hi nyanyoa-na, mpo'uli' -ki:

15

"Pue', poka'ahi' -ka-kuwo ana' -ku. Mohaki' limpuangaa-i, pai' jau-i molimpu' nakeni haki' -na. Jau-i modungka hi rala apu, jau wo'o-i modungka hi rala ue.

16

Kukeni-imi hi ana'guru-nu, aga uma-di rapakulei' mpaka'uri' -i."

17

Na'uli' Yesus: "Uma mowo-koie'! Ko'ia oa' -tano mepangala' -koie! Mesapuaka oa' -pidi-koi mposapuaka konoa Alata'ala! Ni'uli' -koina hangkuja tena-pi kahae-ku dohe-ni, hangkuja tena-pi kahae-na kupengkatarii kalente pepangala' -nie! Keni tumai ana' tetui!"

18

Ngkai ree, Yesus mpopetibo' anudaa' to mpopedahi ana' toei. Palai-nami anudaa', pai' mo'uri' -imi-hawo topeda' toei.

19

Oti toe, Yesus pai' ana'guru-na malai ngkai ree, pai' ana'guru-na mpekune' -i, ra'uli': "Guru, napa pai' uma kipakulei' mpopalai anudaa' toei-e we'i?"

20

Na'uli' Yesus: "Wae moto-hawo-le, apa' hangkedi' rahi pepangala' -nie. Ku'uli' -kokoi: ane rii-ria-mi pepangala' -ta nau' hangkutuno' -wadi, uma ria to uma-na madupa'. Ma'ala ta'uli' -ki bulu' toe mai: `Mentoli-ko ngkai retu!' bate mentoli-ile. ((

21

Aga seta to hewa toe we'i, sampale-i malai ane mosampaya pai' mopuasa' -koi.))"

22

¶ Nto'u Yesus hante topetuku' -na morumpu hi Galilea, na'uli' -mi Yesus mpo'uli' -raka: "Aku' Ana' Manusia', ratonu-a mpai' hi kuasa manusia'.

23

Rapatehi-a mpai', aga hi eo katolu-na tuwu' nculii' -a." Peda' lia-mi nono topetuku' -na mpo'epe lolita-na.

24

¶ Karata-na Yesus hante topetuku' -na hi ngata Kapernaum, rata to mpesingarai' paja' Tomi Alata'ala hi Petrus pai' mpekune' -i: "Ha nabayari moto-hawo Guru-ni paja' Tomi Alata'ala-e, ba uma-di?"

25

Na'uli' Petrus: "Nabayari moto!" Ngkai ree, nculii' -imi Simon Petrus hilou hi tomi po'ohaa' -ra. Rata hi ria, ko'ia-di napoka'alai mololita-e, ncaliu Yesus-mi mpekune' -i: "Simon, beiwa-kowo pomporata-nu: hema to kana mpobayari paja' pai' pepue' hi raja to mpokuasai ngata doo? Ntodea-na moto-di, ba pue' ngata to nakuasai-di?"

26

Na'uli' Petrus: "Tantu pue' ngata to nakuasai to kana mpobayari." Na'uli' Yesus: "Ane wae, ntodea-na moto uma mingki' mpobayari. Wae wo'o kita' to jadi' ntodea-na Alata'ala, uma-ta mingki' mpobayari paja' Tomi Alata'ala.

27

Aga nau' wae, agina mobayari moto-tamo, bona neo' kedi' nono-ra hi kita'. Jadi', hilou-moko hi rano mopeka. Ala' bau' uru to lomo' -na nupeka. Nurata doi hi rala nganga-na hono' pobayari paja' hi kita' rodua. Ala' doi tetu, pai' nubayari-ki paja' Tomi Alata'ala."

Matthew 18


Matthew Chapter 18 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

¶ Hinto'u toe, tumai-ra ana'guru Yesus mpomohui' -i, ra'uli': "Pue', ane jadi' Magau' -poko mpai', hema to meliu kabohe tuwu' -na hi rala Kamagaua' -nu?"

2

Yesus mpokio' hadua ana' to kedi', napopokore hi laintongo' -ra,

3

pai' na'uli' -raka: "Mpu'u ku'uli' -kokoi: ane uma nibalii' kehi-ni pai' jadi' hewa ana' to kedi' toii, uma-koi mpai' jadi' ntodea Alata'ala.

4

Hema to mpakadingki' nono-na pai' jadi' hewa ana' to kedi' tohe'ii, hi'a-mi to bohe mpu'u tuwu' -na ngkai hawe'ea ntodea Alata'ala.

5

Hema to mpotarima hadua ana' to kedi' hewa ana' toii sabana petuku' -na hi Aku', batua-na Aku' -mi to natarima.

6

"Aga hema to mpopanawu' hadua ana' to kedi' alaa-na uma-ipi mepangala' hi Aku', bohe mpu'u pehuku' Alata'ala hi tauna tetui. Agina lau-pi hameha' watu po'ahaa' to bohe ratoe hi wuroko' -na pai' -i ratene' hi rala tahi'.

7

¶ Silaka tauna hi dunia' toi, apa' wori' to mpopanawu' -ra. Bate ria mpu'u-di to mepanawu' -e, aga silaka-ra tauna to mepanawu' toera.

8

"Ane rapa' -na pale-ta hamali ba witi' -ta hamali to mpakeni-ta mojeko', pua' lau-mi pai' petadi. Agina hamali-damo pale-ta ba witi' -ta, asala mporata-ta katuwua' to lompe' dohe Alata'ala. Agina lau-pi toe, ngkai palea ntimalia pai' witia' ntimalia, hiaa' ka'omea-na ratadi-ta hi rala apu to jela' ncuu.

9

Pai' ane rapa' -na mata-ta hamali to mpakeni-ta mojeko', jungki' pai' petadi. Agina hamali-wadi mata-ta pai' mporata katuwua' to lompe' moto-ta dohe Alata'ala, ngkai mataa ntimalia, hiaa' ka'omea-na ratadi-ta hi rala apu naraka.

10

"Jadi', pelompehi mpu'u-koi, neo' -koi uma mposaile' ana' -ana' to kedi' hewa ana' tohe'ii, nau' hadua. Apa' mpu'u-mpu'u ku'uli' -kokoi: mala'eka to mpodoo-ra tida ncuu hi nyanyoa Tuama-ku to hi rala suruga. ((

11

Apa' patuju-ku Aku' Ana' Manusia' tumai hi dunia', bona mpopali' tauna to molaa ngkai Alata'ala pai' mpohore-ra ngkai huku' jeko' -ra.))

12

"Beiwa pomporata-ni? Ria hadua tauna to ria bima-na ha'atu ma'a-na. Ane moronto hama'a, napa to nababehi? Tantu napalahii bima-na to sio mpulu' sio hi panapa bulu', pai' -i hilou mpopali' to hama'a to moronto toei.

13

Pai' ane narua' nculii' -ipi, mpu'u ku'uli' -kokoi meliu-mi kagoe' -na mpokagoe' bima to hama'a toei, ngkai bima-na to sio mpulu' sio to uma-ra-rana moronto.

14

Wae wo'o Tuama-ni hi rala suruga, uma napokonoi ane ria hadua ngkai ana' to kedi' toi to molaa ngkai Hi'a.

15

¶ "Ane ria ompi' hampepangalaa' -ta to masala' hi kita', hilou-ta mpohirua' -ki, pai' uli' -ki sala' -na. Tababehi toe hante uma ria to ngincai, muntu' kita' tau rodua-wadi. Ane napangala' lolita-ta, lompe' nculii' -mi pohintuwu' -ta.

16

Aga ane uma-i dota mpangala' lolita-ta, po'ema' hadua ba rodua dohe-ta hilou mpololitai-i. Apa' hi rala Buku Tomoroli' owi te'uki' hewa toi: `Ane ria tauna to rapakilu mpobabehi sala', kana ria nte rodua ba tolu to jadi' sabi', bona monoa' -mi kara-kara-na.'

17

Ane uma-i dota mpangala' lolita sabi' toera, bua' -imi hi hawe'ea ompi' hampepangalaa'. Ane uma oa' napangalai' nau' hawe'ea ompi' hampepangalaa' mpoparesai' -i, pelele' lau-imi-hana, taponcawa hewa tauna to uma mpo'incai Alata'ala lau-imi, pai' hewa tauna to dada'a kehi-ra.

18

"Penonoi-koi! Napa to nibotuhi hi dunia', tetu wo'o to nabotuhi Alata'ala hi rala suruga: Ane koi' mpo'uli' neo', Alata'ala-mi to mpo'uli' neo'. Ane koi' mpo'uli' ma'ala moto, Alata'ala-mi to mpo'uli' ma'ala moto.

19

Ku'uli' wo'o: ane ria-koi hi dunia' toi nte rodua to hintuwu' mekakae mperapi' ba napa-napa, posampaya-ni toe natompoi' Tuama-ku to hi rala suruga.

20

Apa' hiapa tauna morumpu sabana Aku', nau' rodua ba tolu-ra-wadi, ria-a dohe-ra."

21

¶ Oti toe, Petrus mpomohui' Yesus pai' mpekune' -i, na'uli': "Pue', ane ompi' hampepangalaa' -ku masala' hi aku', hangkuja ngkani kana ku'ampungi-i? Nte pitu ngkani?"

22

Na'uli' Yesus: "Uma wule' pitu ngkani-wadi. Nau' mo'atu-atu ngkani-nai masala' hi kita', kana ta'ampungi-i.

23

Apa' Alata'ala hewa magau' to hi rala lolita rapa' toi: Ria hadua magau' doko' mpowile inta batua-na.

24

Lomo' -na, ria hadua batua rakeni hi nyanyoa-na to mo'inta hi juta-na.

25

Uma mpu'u-hawo nakulei' mpobayari inta-na toe. Jadi', mohawa' -mi magau' toei, na'uli': `Pobalu' lau-imi batua tetui hante ana' -na pai' tobine-na pai' hawe'ea rewa-na, pobayari-ki inta-na.'

26

"Powingkotu' -nami batua toei hi nyanyoa magau', mpopepoka'ahi', na'uli': `Mosabara-ko Magau', kubayari moto-kuwo mpai' inta-ku!'

27

"Ngkai ree, metumu' lau-mi ahi' -na magau' mpoka'ahi' batua-na toei. Nabahaka-imi pai' na'uli' -ki: `Inta-nu, uma-pi mingki' nubayari.'

28

"Palai-na batua toei, napohirua' -ki hadua hingka batua-na to mo'inta hi hi'a hi ncobu-na-wadi. Napentoe doo-na toei, nabaga' pai' na'uli' -ki: `Bayari omea-mi inta-nu!'

29

"Powingkotu' -nami-hawo doo-na toei mpopepoka'ahi', na'uli': `Mosabara-ko ulu bale, kubayari moto-kuwo mpai' inta-ku!'

30

Aga uma napangalai' pomperapia' -na toe. Napopesua' lau-imi hi rala tarungku' duu' -na tebayari omea inta-na.

31

"Karahilo-na batua to ntani' -na napa to jadi' tohe'e, peda' lia-mi-rawo nono-ra. Hilou-ramo hi magau' mpo'uli' kehi batua toei-e we'i.

32

Mpo'epe toe we'i, kamoroe-nami magau'. Mpohubui-i tauna hilou mpokio' batua to dada'a gau' -na tohe'ei. Karata-na, na'uli' -ki: `Dada'a lia-ko! Inta-nu kupori-mi ngkai rala buku-ku, apa' moranempale-moko hi aku'.

33

Napa-di-kona pai' uma nupoka'ahi' hingka batua-nu, hewa aku' mpoka'ahi' -koe!'

34

Uma-pi mowo roe-na magau'. Batua to dada'a gau' -na toei napopesua' hi rala tarungku' duu' -na tebayari oti inta-na."

35

Napohudu Yesus lolita rapa' toe, na'uli': "Wae wo'o Tuama-ku to hi rala suruga mpobabehi hi koi' -e, ane uma-koi mpo'ampungi doo-ni ngkai nono-ni mpu'u."

Matthew 19


Matthew Chapter 19 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

¶ Kahudu-na Yesus mpololita hawe'ea toe, malai-imi ngkai tana' Galilea hilou hi tana' Yudea to hi dipo ue Yordan.

2

Wori' tauna mpotuku' -i, pai' to peda' napaka'uri'.

3

¶ Ria ba hangkuja dua to Parisi tumai mposori Yesus. Rapekune' -i: "Ntuku' atura agama-ta, ba ma'ala moto-hawo tomane mpogaa' -ki tobine-na nau' to uma kojerea'?"

4

Natompoi' Yesus: "Kiwoi napa to te'uki' hi rala Buku Tomoroli' owi: lomo' -na Topejadi' mpajadi' hadua tomane pai' hadua tobine.

5

Pai' oti toe na'uli': `Tomane kana mpalahii tina pai' tuama-na, pai' kana tuwu' hintuwu' hante tobine-na, bona hira' tau rodua toe jadi' hewa hadua lau-ra-damo.'

6

Jadi', hi poncilo Alata'ala, tau hancamoko uma-pi rodua, hadua lau-ramo. Toe pai' ku'uli' -kokoi: ane ntoa' Alata'ala mpoposidai' -ra, manusia' uma ma'ala mpogaa' -ra."

7

Mehono' -ra to Parisi: "Ane wae, napa pai' Musa mohawa' bona tomane mpowai' sura pogaa' hi tobine, ane doko' napogaa' -ki?"

8

Na'uli' Yesus: "Musa mpiliu-koi mogaa' -le, apa' ngkai kamotu'a nono-ni, uma tuduia'. Aga kakoo-kono-na, uma hewa toe ngkai lomo' -na.

9

Bona ni'inca: hema to mpogaa' -ki tobine-na pai' -i motobinei to ntani' -na, mobualo' -i-hana. Sampale-di ane mobualo' tobine-nae, ma'ala-mi napogaa' -ki."

10

Ngkai ree, ana'guru-na mpo'uli' -ki Yesus: "Ane wae-di kamokoro-na ada poncamoko, agina lau-pi-hawo neo' ncamoko."

11

Na'uli' Yesus: "Uma hawe'ea tauna bisa ntarima lolita tetu. Aga ria moto tauna to napakatantu Alata'ala bona uma-ra ncamoko.

12

Ria tauna to uma ncamoko apa' lawi' hewa toe-hawo ngkai kaputu-ra. Ria wo'o to uma ncamoko apa' babehia tau ntani' -na. Ria wo'o to uma ncamoko apa' lawi' kadota-ra moto-rawo, bona mologa-ra mpobago bago Alata'ala. Hema to mpakule' mpotuku' tudui' toi, lompe' ane natuku'."

13

¶ Hangkani, ria tauna to mpokeni ana' -ra hi Yesus bona najama-ra pai' naposampayai. Aga ana'guru-na mpokaroe tauna toera.

14

Yesus mpo'uli' -raka ana'guru-na: "Pelele' moto-ra ana' tetura tumai hi Aku', neo' -ra nitagi. Apa' tauna to hewa toe-ramo to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na."

15

Ngkai ree, najama-ramo ana' toera, pai' -ra nagane'. Oti toe, malai-imi ngkai ree.

16

¶ Hangkani, ria hadua tomane rata hi Yesus mpopekune' -i: "Guru, kehi napa to lompe' kana kubabehi bona mporata-a katuwua' to lompe' duu' kahae-hae-nae?"

17

Na'uli' Yesus: "Napa pai' nupekune' -a beiwa kehi to lompe' -e? Uma ria ntani' -na to lompe', hadua Alata'ala-wadi. Ane doko' mporata katuwua' to lompe' -ko, tuku' -mi parenta Alata'ala."

18

Mepekune' tena-i tau tohe'ei: "Parenta to'uma?" Natompoi' Yesus: "Neo' mepatehi, neo' mobualo', neo' manako, neo' mosabi' boa',

19

kana tabila' tina tuama-ta, pai' poka'ahi' doo-ta hewa kampoka'ahi' -ta woto-ta moto."

20

Na'uli' kabilasa toei: "Hawe'ea parenta tetu lau, kutuku' omea-mi. Napa-pi to kana kubabehi?"

21

Na'uli' Yesus: "Ane doko' -ko mpotuku' Alata'ala hante karoli' -roli' nono-nu, lou-moko ulu mpobalu' rewa-nu, pai' doi oli-na wai' -raka tokabu. Ane nubabehi hewa toe, bohe mpai' rasi' to nurata hi rala suruga. Oti toe, pai' tumai-moko mpotuku' -a."

22

Mpo'epe toe we'i, kapeda' -nami nono-na pai' -i malai-mi, apa' wori' rewa-na.

23

¶ Toe pai' na'uli' Yesus hi ana'guru-na: "Makono mpu'u lolita-ku toi: mokoro rahi tauna to mo'ua' jadi' ntodea-na Alata'ala hi rala Kamagaua' -na.

24

Ku'uli' wo'o: mojoli-pi hama'a unta ntara hi wulou' jaru ngkai tauna to mo'ua' mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra."

25

Kara'epe ana'guru-na lolita Yesus toe, rapokakonce lia, ra'uli': "Ei', ane wae-di, hema lau-damo to ma'ala mporata katuwua' to lompe' duu' kahae-hae-nae!"

26

Yesus mponaa-ra pai' na'uli' -raka: "Ane hante pakulea' manusia' -le, uma ami' hema. Aga ane Alata'ala, uma ria to uma napakule'."

27

Ngkai ree, na'uli' wo'o-mi-hawo Petrus: "Hiaa' kai', kipalahii omea-mi-kaina bona mpotuku' -ko. Hiwili napa mpai' to kirata?"

28

Na'uli' Yesus: "Mpu'u ku'uli' -kokoi: hi eo mpeno-na nto'u Alata'ala mpobo'ui omea, Aku' Ana' Manusia' mohura hi pohuraa to ncola moparenta. Nto'u toe mpai', koi' to mpotuku' -a toi-e, mohura wo'o-ko-koiwo hi pohuraa to hampulu' romeha', mpoparentai to Israel to hampulu' rontina.

29

Hema-hema to mpalahii ompi' -na, tuama-na ba tina-na, ana' -na ba tomi-na ba bonea-na sabana mpotuku' -a, bate mporata-i mpai' ha'atu ngkani hiwili-na, pai' mporata wo'o-i katuwua' to lompe' duu' kahae-hae-na.

30

Aga wori' tauna to bohe tuwu' -ra tempo toi jadi' kedi' tuwu' -ra hi eo mpeno. Pai' wori' wo'o tauna to kedi' tuwu' -ra tempo toi jadi' bohe tuwu' -ra hi eo mpeno."

Matthew 20


Matthew Chapter 20 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

¶ Na'uli' Yesus: "Ane Alata'ala jadi' Magau', kajadi' -na hewa lolita rapa' tohe'i: Hadua pue' bonea anggur hilou mpopali' tauna to dota mobago hi bonea-na. Mepupulo modao' -i mporua' tauna,

2

na'uli' -raka: `Hilou-koi mobago hi bonea-ku, kuwai' -koi hore hampepa' doi pera' gaji' -ni ha'eo.' Rapo'io' -mi lolita-na toe, hilou mpu'u-ramo.

3

Jaa sio, hilou wo'o-imi mpali' to ntani' -na, nahilo ba hangkuja dua tauna ntora-ntora hi wiwi' karajaa.

4

Na'uli' -raka: `Hilou-koi mobago hi bonea-ku, kuwai' moto-koi gaji' to masipato'.' Hilou mpu'u-ramo-rawo.

5

Tebua' eo, hilou wo'o-imi mpopali' tauna, na'uli' -raka: `Hilou-koi mobago hi bonea-ku.' Wae wo'o jaa tolu libe eo.

6

"Ncimonou' -mi, ba neo' jaa lima, modao' wo'o-imi mporua' tauna to ntora. Napekune' -ra: `Napa pai' ntora-ntora mara-wadi-koi ha'eoa, uma-ko-koina mobago-e?'

7

"Ratompoi' -i: `Apa' uma hema to mpopobago-kai.' "Na'uli' pue' bonea toei: `Ane wae, hilou-mokoi mobago hi bonea-ku.' Hilou mpu'u-ramo-rawo.

8

"Limpa-mi eo, na'uli' -mi pue' bonea hi mantoro' -na: `Kio' -ramo topobago toera ria, pai' wai' -ramo gaji' -ra. Wai' ulu gaji' hi tauna to lako' ntepu'u mobago jaa lima we'i. Oti toe, wai' gaji' hi tauna to ntepu'u mobago jaa tolu, duu' rata hi tauna to mobago ngkai mepuloa.'

9

"Tumai mpu'u-ramo to mobago ntepu'u jaa lima ncimonou', mporata-ramo gaji' himpau hampepa' doi pera'.

10

Kawae-kawae-na duu' -na rata wo'o-ra-rawo to mobago ngkai mepuloa-e ngone. To mobago ngkai mepulo toera mpo'uli' hi rala nono-ra: `Tantu meliu mpai' to nawai' -taka kita', apa' ha'eoa-ta-tana mobago!' Ntaa' we'i, bate hampepa' doi pera' wo'o-wadi-rawo to rarata-e.

11

Kampohilo-ra gaji' -ra tohe'e, ngkunuti-ramo mpongkunutii pue' bonea, ra'uli':

12

`To lako' rata mobago hi ka'omea-na, muntu' hajaa-ra-wadi mobago. Hiaa' kai', mobago ha'eoa-ka-kaina, nahimai' eo to ngkerepa'. Napa-di pai' nubayari-ra hibaa-balia hante kai'?'

13

"Hampetompoi' pue' bonea toei: `Uma-a masala' hi koi', bale. Ha uma pojanci-tami mporata-koi gaji' hampepa' doi pera' rala-na ha'eo?

14

Ala' -mi-koiwo gaji' -ni pai' hilou-mokoi! Konoa-kumi mpowai' gaji' hi tauna to rata ka'omea-na hibalia hante to kuwai' -kokoi koi'.

15

Ha uma ma'ala kubabehi ntuku' konoa-ku hante doi-ku? Napa pai' mohingi' -koi hi doo ane lompe' nono-ku hi hira'?'"

16

Napohudu Yesus lolita rapa' toe, na'uli': "Wae wo'o mpai' hi eo mpeno-na: wori' tauna to kedi' tuwu' -ra tempo toi jadi' bohe tuwu' -ra hi eo mpeno. Pai' wori' wo'o tauna to bohe tuwu' -ra tempo toi jadi' kedi' tuwu' -ra hi eo mpeno."

17

¶ Nto'u toe, Yesus mako' mpotoa' ngata Yerusalem. Hi lengko ohea nakio' -ra ana'guru-na to hampulu' rodua morumpu mopatani', pai' na'uli' -raka:

18

"Epe-koi! Hilou-tamo tohe'i-e mpotoa' Yerusalem. Hi ria mpai', Aku' Ana' Manusia' ratonu hi imam pangkeni pai' guru agama, pai' rabotuhi bona rapatehi-a.

19

Oti toe mpai', ratonu-a hi tauna to bela-ra to Yahudi, rapopo'ore', raweba', pai' rapatehi-a hi kaju parika'. Aga hi eo katolu-na tuwu' nculii' moto-a."

20

¶ Nto'u toe, rata tobine-na Zebedeus hante ana' -na rodua hi Yesus. Motingkua' -i hi nyanyoa-na apa' ria to naperapi'.

21

Napekune' Yesus: "Napa to nuperapi' -e?" Na'uli' totina toei: "Pomperapia' -kule, bona ane jadi' Magau' -poko mpai', ana' -ku to rodua tohe'ira mohura pai' moparenta hangkaa-ngkania dohe-nu, hadua hi mali ka'ana-nu, hadua hi mali ki'ii-nu."

22

Na'uli' Yesus mpo'uli' -raka: "Uma ni'incai napa to niperapi' tetu. Ha nipakule' mpai' mpokolo kaparia to kana kukolo-e?" Ratompoi' ana'guru to rodua toera: "Kipakule' moto!"

23

Na'uli' Yesus: "Makono mpu'u, bate nikolo mpai' kaparia hewa to kukolo. Aga hema to mohura hi mali ka'ana-ku pai' hi mali ki'ii-ku, bela Aku' to mpakatantu. Tuama-ku-hana to mpakatantu hema to mporata bagia tetu."

24

Kara'epe-na ana'guru-na to hampulu' pomperapia' doo-ra to rodua toera, kamoroe-rami mpokaroe-ra.

25

Toe pai' Yesus mpokio' -ra omea pai' na'uli' -raka: "Ni'inca moto kasoa-ra topoparenta to uma mpo'incai Alata'ala mpoparentai ntodea-na. Tauna to bohe pangka' -ra mpewuku ntodea-na mpotuku' hawa' -na.

26

Aga koi', neo' hewa toe kehi-ni. Hema-koi to doko' bohe pangka' -na, kana jadi' pahawaa'.

27

Pai' hema to doko' bohe hanga' -na kana jadi' batua-ni.

28

Kana nituku' po'ingku-ku, Aku' Ana' Manusia'. Patuju-ku tumai hi dunia', uma bona jadi' topohawa'. Pai' -a tumai-le, bona jadi' pahawaa', duu' -na mpewai' woto-ku rapatehi mpotolo' sala' tauna to wori'."

29

¶ Kamalai-ra Yesus pai' ana'guru-na ngkai ngata Yerikho, mo'iko-ra-damo tauna mpotuku' -i.

30

Hi wiwi' ohea, ria rodua tauna to wero mohura. Kape'epe-ra towero toera Kayesus-na to liu, mekio' -ramo, ra'uli': "Pue', muli Magau' Daud! Poka'ahi' -ka-kaiwo!"

31

Tauna to wori' hi ree mpokaroe-ra, ra'uli': "Ngkalino-koi!" Uma-rawo rapangalai', rahuduwukui lau-mi mejeu': "Pue', muli Magau' Daud, poka'ahi' -ka-kaiwo!"

32

Mento'o-imi Yesus, pai' -i mpokio' -ra tumai, na'uli' -raka: "Napa to nipokono kubabehi-kokoi?"

33

Ratompoi' -i: "Pue', doko' -ka-kaiwo pehilo!"

34

Metumu' -mi ahi' -na Yesus, toe pai' naganga mata-ra. Ncaliu pehilo-ramo, pai' -ra mpotuku' Yesus.

Matthew 21


Matthew Chapter 21 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

¶ Mohu' -ramo hi Yerusalem, rata-ra hi ngata Betfage hi Bulu' Zaitun. Hi ree, Yesus mpohubui rodua ana'guru-na hilou meri'ulu,

2

na'uli' -raka: "Hilou-koi hi ngata to tanyanyohi toe mai. Rata-koi mpai' hi ria, nihilo hama'a keledai to tehoo' pai' ana' -na mohu' dohe-na. Bongka koloro-na pai' keni-ra tumai.

3

Ane ria to mpokamaro-koi, uli' -raka: `Apa' Pue' mparaluu-ra. Napoponculi' moto-kokoi mpai'.'"

4

Tohe'e majadi' bona madupa' napa to na'uli' nabi owi, hewa toi:

5

"Uli' -raka pue' ngata Sion: Hilo, etu-imi tumai Magau' -ni! Dingki' nono-na, mpohawi' -i hama'a keledai, mpohawi' -i hama'a ana' keledai to mongura."

6

Jadi', hilou mpu'u-ramo ana'guru-na to rodua toera, rababehi hewa to nahubui-raka.

7

Rakeni keledai to ntali ana' toera, ralampii hante baju-ra. Oti ralampii, mehawi' -imi Yesus.

8

Hilou-ramo mpotoa' Yerusalem. Hi kaliua-na Yesus toe, wori' lia tauna mpokodo pohea-ra hi mata ohea, pai' hantongo' mpoho'a rau kaju pai' rakodo hi mata ohea bona mpobila' -i.

9

Wori' tauna mpotuku' -i, ria-ra to meri'ulu, ria wo'o-ra to hi boko'. Ntora mogora-ra mpo'uli': Une' -imi muli Magau' Daud!" Pue' Ala mpogane' Magau' to tumai mpokeni hanga' -na!" Une' -imi Pue' Ala to hi rala suruga!"

10

Pesua' -na Yesus hi ngata Yerusalem, konce-mi pue' ngata, ra'uli': "Hema-idie?"

11

Ratompoi' tauna to dohe-na: "Yesus-le, nabi ngkai Nazaret tana' Galilea."

12

¶ Oti toe, mesua' -imi Yesus hi berewe Tomi Alata'ala, pai' -i mpopalai hawe'ea tauna to mobabalu' hi ree. Nabilingko-raka meja' -meja' posulaa' -ra doi, pai' nabilingko wo'o pohuraa topobabalu' danci mangkebodo.

13

Na'uli' -raka: "Hi rala Buku Tomoroli' Alata'ala mpo'uli' hewa toi: `Tomi-ku mpai' rakahangai' tomi posampayaa.' Hiaa' koi' -koina, niponcawa tomi toperampaki-di!"

14

Hi Tomi Alata'ala, tauna towero pai' topungku rata hi Yesus, pai' napaka'uri' -ra.

15

Aga imam-imam pangkeni pai' guru-guru agama, moroe-ra mpohilo tanda mekoncehi to nababehi Yesus. Gigi nono-ra mpo'epe ana' to mogora hi rala Tomi Alata'ala to mpo'uli': "Une' -imi muli Magau' Daud!"

16

Toe pai' ra'uli' mpo'uli' -ki Yesus: "Nu'epe wa napa to ra'uli' -e!" Na'uli' Yesus: "Ku'epe moto. Ko'ia-tano nibasa hi rala Buku Tomoroli' -e to mpo'uli': `Nutudui' -ramo ana' -ana' pai' ana'lei mpohowa' lolita pe'une' hi Iko.'"

17

Ngkai ree, malai-imi Yesus mpalahii-ra hilou hi mali ngata, turu hi Betania.

18

¶ Kampeneo-na mepulo ngkii, hi pomako' -ra Yesus pai' ana'guru-na nculii' hilou hi Yerusalem, mo'oro' -imi Yesus.

19

Mpohilo-i hi wiwi' ohea hangkaju kaju ara. Hilou-i hi tawu-na mpali' wua' -na, aga uma ria nau' hantakua, muntu' rau-na-wadi. Toe pai' Yesus mpototowi kaju toei, na'uli': "Ngkai eo toe lau, uma-poko mowua' -wua' kaju toi-ko!" Kamolaju-nami kaju ara toei.

20

Wae karahilo-na ana'guru-na to jadi' toe, rapokakonce, ra'uli': "Beiwa pai' kaliliu molaju kaju ara toei-e mai?"

21

Na'uli' Yesus: "Mpu'u ku'uli' -kokoi, ane nipangala' pai' uma-koi morara', ma'ala wo'o-ko-koiwo mpobabehi hewa to kubabehi hi kaju toe we'i. Pai' uma muntu' tohe'e, ma'ala-koi mpololitai bulu' tohe'i: `Te'ongko' -moko, pengkanawu' -ko hi rala tahi'!' bate majadi' tetu.

22

Napa-napa to niperapi' hi rala posampaya-ni, ane nipangala', bate nitarima."

23

¶ Mesua' wo'o-imi Yesus hi rala Tomi Alata'ala pai' metudui'. Bula-na metudui', rata-ramo imam pangkeni hante totu'a to Yahudi mpekune' -i, ra'uli': "Uli' -kakai, ngkaiapa huraa-nu mpobabehi hawe'ea tetu hi Tomi Alata'ala! Hema to mpowai' -ko kuasa hewa tetu?"

24

Na'uli' Yesus: "Aku', ria wo'o-kuwo pompekunea' -ku hi koi'. Ane nitompoi' -ka, bo ku'uli' -kokoi kangkaiapa-na kuasa-ku mpobabehi hawe'ea toe lau.

25

Uli' -ka pe': ngkaiapa kuasa-na Yohanes Topeniu' mponiu' tauna? Ngkai Alata'ala-di, ba ngkai manusia' -di?" Momepololitai-ramo pangkeni to Yahudi toera, ra'uli': "Beiwa-tale' mpotompoi' -ie? Ane ta'uli' ngkai Alata'ala kuasa-na, na'uli' -taka mpai': `Ane wae, napa pai' uma-i nipangala'?'

26

Hiaa' ane ta'uli' ngkai manusia' -wadi kuasa-na, mpoka'eka' -ta ntodea, apa' ntodea toera mpo'uli' Yohanes toe hadua nabi."

27

Jadi', ratompoi' -i: "Uma ki'incai." Toe pai' na'uli' Yesus mpo'uli' -raka: "Ane wae, uma wo'o-kuwo ku'uli' -kokoi kangkaiapa kuasa-ku mpobabehi toe lau."

28

¶ Napokaliliu Yesus lolita-na hi pangkeni agama Yahudi toera, na'uli': "Beiwa pomporata-ni tohe'i: Ria hadua tuama, rodua-ki ana' -na, paka' tomane. Hilou-i hi to tuaka, na'uli' -ki: `Uto', eo toe lau, hilou-ko mobago hi bonea.'

29

"Natompoi': `Oja' -a Mama!' Aga ka'omea-na mobali' nono-na, hilou moto-i mobago hi bonea.

30

"Ngkai ree, hilou wo'o-i hi ana' -na to tu'ai, na'uli' -ki: `Uto', hilou-ko mobago hi bonea.' "Natompoi' ana' toei: `Io', hilou moto-a Mama.' Ntaa' uma-idi hilou-e!"

31

Ngkai ree, mepekune' -i Yesus hi pangkeni agama Yahudi, na'uli': "Jadi', ngkai ana' to rodua toera, hema to mpotuku' hawa' tuama-ra?" Ra'uli' pangkeni to Yahudi toera: "To lomo' -na." Na'uli' Yesus: "Mpu'u ku'uli' -kokoi: tauna topojeko', hewa topesingara' paja' pai' tobine to uma tumotoa gau' -ra, hira' lau-mi to natarima Alata'ala jadi' ntodea-na hi rala Kamagaua' -na, bela koi'.

32

Apa' Yohanes Topeniu' mpotudui' -koi ohea to monoa', aga uma-koi dota mpopangala' -i. Hiaa' topesingara' paja' pai' tobine to uma tumotoa gau' -ra, rapangala' -i-rana. Pai' nau' nihilo-mi toe, uma oa' nibalii' gau' -ni pai' uma oa' nipangala' -i."

33

¶ Na'uli' wo'o-mi Yesus mpo'uli' -raka pangkeni agama Yahudi: "Epe wo'o-koi lolita rapa' tohe'i. Ria hadua pue' bonea mpohu'ai bonea-na hante anggur. Nawala ntololikia-na, nababehi pompeaa' anggur, pai' natunya' wo'o pongko pompodooa. Oti toe, napewai' bonea-na rapobago hi ba hangkuja dua tauna, pai' hilou-imi hi ngata to molaa.

34

Rata-mi tempo pohopua' wua' anggur, napahawa' -ra ba hangkuja dua batua-na hilou mperapi' bagia-na.

35

Aga topobago bonea toera mpohoko' batua to napahawa': ria-ra to rapao', ria to rapana' watu, ria wo'o to rapatehi.

36

Pue' bonea toei mpahawa' tena batua-na to ntani' -na, meliu kawori' -ra ngkai to lomo' -na. Aga rapohewa toe wo'o-ra-wadi.

37

Ka'omea-na, na'uli': `Agina ana' -ku moto-mi kupahawa' hilou, bate rapengkorui-i mpai'.'

38

"Ntaa' we'i, karahilo-na topobago bonea toera ana' pue' bonea tohe'ei, mohawa' -ramo ra'uli': `Etu-imi tumai ana' -na, hi'a mpai' to jadi' pue' bonea toi-e. Kita tapatehi-i, bona bonea toi kita' -mi mpai' pue' -na.'

39

Karahoko' -nami ana' toei, radii' hilou hi mali bonea pai' rapatehi."

40

Ngkai ree, Yesus mpo'uli' -raka pangkeni agama Yahudi: "Jadi', ane rata nculii' -ipi pue' bonea-e, napopai-ra topobago bonea-na toera-e?"

41

Ratompoi' -i: "Tantu napatehi-ra tauna to dada'a toera, pai' bonea-na nawai' -raka tau ntani' -na to dota mpowai' -i bagia-na hi tempo-na."

42

Na'uli' Yesus mpo'uli' -raka: "Tantu nibasa-mi lolita Buku Tomoroli' to mpolowa pesapuaka-ni hi Aku', hewa toi moni-na: `Watu to ratadi topowangu tomi, watu toe lau-mi to jadi' poko parawatu. Tohe'e majadi' ntuku' konoa Pue' Alata'ala, uma mowo kalompe' -na hi poncilo-ta.'"

43

Na'uli' wo'o-mi Yesus: "Jadi', apa' oja' -koi mpotarima-a jadi' Magau' -ni, wae-pi, bagia-ni hi rala Kamagaua' -na Alata'ala, ra'ala' ngkai koi' pai' rawai' -raka tauna to mpobabehi po'ingku to natao hi ntodea Alata'ala. ((

44

Hewa kura to monawu' hi watu mopengka, pai' hewa kura to napitihi watu moreja', hewa toe wo'o mpai' tauna to mposapuaka-a.))"

45

Kara'epe-na imam pangkeni pai' to Parisi lolita-lolita rapa' Yesus toe, ra'inca kahira' -na to natoa'.

46

Toe pai' rapali' -mi ohea-ra mpohoko' -i. Aga uma-ra daho', apa' mpoka'eka' -ra ntodea, apa' ntodea mpo'uli' Yesus hadua nabi.

Matthew 22


Matthew Chapter 22 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

¶ Mololita tena-i Yesus hi pangkeni agama Yahudi toera, mpo'uli' -raka hanyala-pi lolita rapa'. Na'uli':

2

"Alata'ala hewa magau' to hi rala jarita toi: Hadua magau' mpobabehi karamea hi poncamokoa ana' -na.

3

Mohawa' -i hi pahawaa' -na hilou mpokio' tauna to rahinta' hewa toi: `Hilou-tamo ngkoni' hi posusaa' poncamokoa!' Aga hawe'ea to rakio' toera, uma-ra dota hilou.

4

Toe pai' nahubui tena pahawaa' -na to ntani' -na, na'uli' -raka: `Uli' -raka to rahinta': pongkoni' taha' -mi, japi hante porewua to morudu' ntani' -na rasumale' -mi, rodo-mi omea. Kita-mi hilou hi posusaa' poncamokoa!'

5

Aga hawe'ea to rakio' toera uma mposaile' pekio' toe. Hore-hore hilou hi pobagoa-ra moto-ra. Ria-ra to hilou hi bonea-ra, ria-ra to hilou hi bago-ra ntani' -na.

6

To ntani' -na wo'o-ra mpohoko' pahawaa' magau' toe, rapao' pai' rapatehi.

7

Kana'epe-na magau' napa to jadi' tohe'e, moroe lia-imi. Nahubui tantara-na hilou mpatehi topepatehi toera, pai' mposuwe ngata-ra.

8

"Oti toe, nakio' wo'o-ramo pahawaa' -na, na'uli' -raka: `Susa' poncamokoa rodo-mi, aga tauna to kukio', uma-ra natao mpokaralai.

9

Wae-pi, hilou-mokoi hi ohea kama, hema-hema to nirua', bawai-ramo tumai mpokaralai susa' poncamokoa.'

10

Kahilou-rami-rawo pahawaa' toera hi ohea mporumpu hawe'ea tauna to liu, uma mpenara' ba to lompe' gau' -ra ba to dada'a. Ka'omea-na ihia' mpu'u-mi tomi posusaa' hante torata.

11

"Mesua' -imi magau' toei mpokamata torata. Nahilo-hawo hi olo' torata, ria hadua to uma moheai pohea posusa'.

12

Na'uli' magau': `Bale, napa-kona pai' tumai-ko hi posusaa' uma-ko moheai pohea posusa' -e?' Uma-i-hawo winihi.

13

Ngkai ree, mohawa' -imi magau' mpo'uli' -raka pahawaa' -na: `Hilu' witi' -na, hoo' pale-na, petadi-i hi mali-na rala kabengia-na! Hi ria-i mpai' geo' pai' ntodohaka.'"

14

Napohudu Yesus lolita rapa' -na hewa toi: "Wori' tauna to nakio' Alata'ala, aga hangkedi' -ra-wadi to napelihi jadi' ntodea-na."

15

¶ Ngkai ree, malai-ramo to Parisi ngkai Tomi Alata'ala. Mohawa' -ra mpali' akala beiwa-ra ma'ala mpo'opa kahala' lolita-na Yesus mpotompoi' pompekunea' -ra.

16

Rarata-mi akala-ra: mpahawa' -ra ba hangkuja dua topetuku' -ra hante ba hangkuja dua tauna to tono' hi Magau' Herodes hilou hi Yesus. Ra'uli' mpo'uli' -ki: "Guru, ki'inca Guru tau manoa'. Monoa' lia tudui' -nu mpo'uli' napa konoa Alata'ala hi manusia'. Uma nupengkorui ba hema-hema, apa' uma-ko mpelence tauna.

17

Toe pai' kiperapi' bona nu'uli' -kakai, beiwa pomporata-nu Guru: ntuku' atura agama-ta, ba ma'ala moto-ta mpobayari paja' hi Kaisar, ba uma-di?"

18

Na'inca Yesus patuju nono-ra to dada'a toe, toe pai' na'uli' -raka: "Hilo mpu'u-koie' topebagiu! Napa pai' doko' ni'opa kahala' lolita-ku!

19

Popehuwu-ka pe' doi to biasa nibayari-ki paja' -e." Ratonu-miki hampepa' doi pera'.

20

Na'uli' Yesus: "Lence hema pai' hanga' hema to hi doi toi?"

21

Ratompoi': "Lence pai' hanga' Kaisar." Na'uli' Yesus: "Ane wae-di, wai' -ki Kaisar napa to kasipato' -na rawai' -ki Kaisar, pai' wai' -ki Alata'ala napa to kasipato' -na rawai' -ki Alata'ala."

22

Kara'epe-na petompoi' Yesus tohe'e, rapokakonce. Kamalai-rami mpalahii Yesus.

23

¶ Hi eo toe wo'o, ba hangkuja dua to Saduki rata hi Yesus. To Saduki toera, pangkeni agama Yahudi to mposapuaka tauna to mate tuwu' nculii' hi eo mpeno.

24

Rata to Saduki toera mpo'uli' -ki Yesus: "Guru, nabi Musa metudui' hewa toi: Ane hadua tomane mate, hiaa' uma-ki ria ana' -na, pudupuhe-na kana mpotobine balu-na, bona ria-ki-hawo muli-na tomate toei.

25

Jadi', ria pitu to ntali ompi' paka' tomane. To ulumua' motobinei, mate-i uma ria ana' -na. Balu-na napotobine tu'ai-na.

26

Ko'ia wo'o rapoka'alai mo'anai', mate wo'o-imi-hawo to tu'ai toei. Wae oa' -mi majadi' hi katolu-na duu' -na hi kapitu-na.

27

Ka'omea-na, mate wo'o-imi-hawo tobine toei.

28

Jadi' hi eo mpeno-na, ane tuwu' nculii' mpu'u-di hawe'ea tomate-e, hema-ramo mpai' pue' tobine toei? Apa' hawe'ea-ra mpotobine-imi."

29

Na'uli' Yesus: "Sala' rahi pekiri-ni tetu, apa' uma nipaha ihi' Buku Tomoroli', uma wo'o ni'incai baraka' -na Alata'ala.

30

Apa' ane tuwu' nculii' -ramo tauna to mate, katuwu' -ra hewa katuwu' mala'eka hi rala suruga, uma-rapa motobinei ba motomanei.

31

Ha ko'ia ria nibasa lolita Buku Tomoroli' to mpakanoto katuwu' -ra nculii' tomate-e? Ria Lolita Alata'ala owi to mpo'uli' -kokoi hewa toi:

32

`Aku' toi-mi Alata'ala to napue' Abraham, Alata'ala to napue' Ishak, Alata'ala to napue' Yakub.' Batua-na, nau' mahae-ramo mate Abraham, Ishak pai' Yakub, bate tuwu' moto-ra. Apa' bela tauna to mate to mepue' hi Alata'ala, tauna to tuwu' -hana to mpopue' -i."

33

Kara'epe-na ntodea tudui' -na Yesus toe, rapokakonce.

34

¶ To Saduki uma-pi tepehono', apa' nadagi-ramo Yesus. Kara'epe-na to Parisi toe, moromu wo'o-ramo-rawo mpopali' akala-ra mpo'akalai Yesus.

35

Hadua ngkai laintongo' -ra, hadua guru agama, mperao mpo'opa petompoi' Yesus hante pompekunea' -na, na'uli':

36

"Guru, ngkai hawe'ea parenta hi rala Atura Pue', parenta to'uma to meliu kabohe-na?"

37

Na'uli' Yesus: `Kana tapoka'ahi' Pue' -ta Pue' Alata'ala hante nono-ta mpu'u, tatonu hawe'ea katuwu' -ta hi Hi'a, pai' tapoka'ahi' -i hudu inca-ta.'

38

Toe-mi parenta to meliu kabohe-na, pai' to lomo' -na mpu'u.

39

Pai' parenta karonyala-na to hibalia hante to lomo' -na toe: `Kana tapoka'ahi' doo-ta hewa pompoka'ahi' -ta woto-ta moto.'

40

Hawe'ea Atura Pue' pai' tudui' nabi-nabi mentoe hi parenta to ronyala toe."

41

¶ Bula-ra to Parisi ria-pidi morumpu hi retu, Yesus mpekune' -ra:

42

"Beiwa pomporata-ni, hema-i Magau' Topetolo' to najanci Alata'ala-e? Muli hema-i?" Ratompoi': "Muli Magau' Daud."

43

Na'uli' Yesus: "Ane wae-di, napa pai' Daud mpokahangai' -i Pue' -na? Hante petete' Inoha' Tomoroli', Daud mpotompo'wiwi Magau' Topetolo' hewa toi:

44

Pue' Ala mpo'uli' -ki Pue' -ku: `Mohura-moko hi mali ngka'ana-ku, duu' -na kupopengkoru hawe'ea bali' -nu hi Iko.'

45

Jadi', ane muli Daud mpu'u-idi Magau' Topetolo' -e, napa pai' Daud mpokahangai' -i Pue' -na?"

46

Uma ria haduaa to mpotompoi' -i. Ntepu'u ngkai eo toe, uma-pi hema to daho' mpekune' ba napa-napa hi Yesus.

Matthew 23


Matthew Chapter 23 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

¶ Ngkai ree, Yesus mpololitai ntodea pai' topetuku' -na, na'uli':

2

"Guru-guru agama pai' to Parisi mohura hi pohuraa Musa, apa' hira' to mpotudui' -koi Atura Musa.

3

Toe pai' kana nituku' omea napa to ratudui' -kokoi. Aga neo' nipenau' po'ingku-ra, apa' hira' toe uma mpotuku' napa to ratudui' -kokoi.

4

Hira' toe mpopokoloi ntodea hante parenta pai' ada to motomo, hiaa' hira' moto, uma-ra mpotulungi ntodea mpotuku' parenta pai' ada toe.

5

"Wori' moto-hawo po'ingku-ra to lompe', aga patuju-ra mpobabehi po'ingku toe, bona rahilo doo-wadi. Mpopake' -ra tali posampaya to mopepa' -pepa', pai' rapokaloe wua' baju-ra, bona petuku' -ra hi Atura Musa ma'ala rahilo doo.

6

Goe' -ra ane rapopohura-ra hi pohuraa to lompe' hi posusaa'. Goe' -ra rapopohura hi pohuraa karabilaa' hi tomi posampayaa.

7

Goe' -ra ane ria tauna hi wiwi' karajaa motingkua' mpotabe-ra pai' mpokahangai' -ra `Guru.'

8

"Aga koi', neo' -koi mpopebila' pai' doko' rakahangai' `Guru,' apa' hadua-wadi Guru-ni, pai' koi' omea ntali ompi' -wadi.

9

Pai' neo' wo'o nipomolangko rahi ba hema-hema hi dunia' toi pai' mpokahangai' -ra `Tuama,' apa' Tuama-ni hadua-wadi, Hi'a-mi Tuama-ni to hi rala suruga.

10

Pai' neo' wo'o-koi doko' rakahangai' `Pangkeni,' apa' Pangkeni-ni hadua-wadi, Hi'a-mi Magau' Topetolo'.

11

Hema-koi to doko' bohe tuwu' -na, kana jadi' pahawaa' hi doo-na.

12

Tauna to mpakalangko nono-ra, Pue' Ala bate mpodingkihi-ra, pai' tauna to mpakadingki' nono-ra, Pue' Ala mpomolangko-ra.

13

¶ "Pai' koi' guru agama pai' to Parisi! Bate mporata silaka-koi mpai'! Lompe' hi mali-na-wadi-koi! Tauna to doko' jadi' ntodea Alata'ala, nitagi-ra. Koi' moto uma dota jadi' ntodea-na Alata'ala, pai' tau ntani' -na to doko' jadi' ntodea-na, nihalawai' lau-rada. ((

14

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Nibagiu tobine tobalu pai' nihagoi tomi-ra. Pai' mosampaya-koi nipomoloe-loe, bona tewunii' gau' -ni to dada'a tetu. Motomo lia mpai' huku' -ni.))

15

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Mako' molaa-koi medipo tahi' modao' hi role-na, bona ngalai' ria nte hadua tauna to jadi' topetuku' -ni. Pai' ane ria-pi topetuku' -ni, nitudui' -ra mpotuku' pebagiu-ni, alaa-na meliu kadada'a gau' -ra ngkai koi', pai' meliu kamasipato' -ra rahuku' hi naraka ngkai koi'.

16

"Bate silaka-koi mpai'! Koi' hewa to wero to doko' mpotete' doo! Metudui' -koi hewa toi: Ane ria tauna to mpobabehi pojanci pai' mosumpa-i mpokahangai' Tomi Alata'ala, ni'uli' uma-i tehoo' hante sumpa-na toe. Hiaa' ane mpokahangai' -i bulawa to hi rala Tomi Alata'ala, tehoo' -i hante sumpa-na toe.

17

Wojo mpu'u-koi, hewa to wero-koi! Ha ni'uli' -koina bulawa to meliu ngkai Tomi Alata'ala! Hiaa' bo Tomi Alata'ala toe-di to mpomoroli' bulawa to hi rala-na.

18

Metudui' wo'o-koi hewa toi: Ane tauna mosumpa mpokahangai' meja' pontunua pepue' to hi rala Tomi Alata'ala, uma-i tehoo' hante sumpa-na toe. Aga ane mpokahangai' -i pepue' to ratunu hi lolo meja' toe, ni'uli' bate tehoo' -i hante sumpa-na.

19

Hewa to wero mpu'u-koi! Ha ni'uli' -koina, pepue' to meliu ngkai meja' pontunua pepue'? Uma-e', apa' meja' toe-di to mpomoroli' pepue' to hi lolo-nae.

20

Ane tauna mosumpa mpokahangai' meja' pontunua pepue', batua-na mpokahangai' -i meja' toe pai' hawe'ea to ratunu hi lolo-na.

21

Pai' ane tauna mosumpa mpokahangai' Tomi Alata'ala, batua-na mpokahangai' -i Tomi Alata'ala pai' Alata'ala to mo'oha' hi tomi toe.

22

Pai' ane tauna mosumpa mpokahangai' suruga, batua-na mpokahangai' -i pohuraa Alata'ala, pai' mpokahangai' wo'o-i Alata'ala to mohura hi pohuraa toe.

23

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Ntahawe' hinu'a to kedi', hewa tarangkada', ngkoromonyi' pai' wunga bonea, nipopepue' hampobagiahampulu' hi Alata'ala. Hiaa' parenta hi rala Atura Pue' to bohe mpu'u, hewa po'ingku to monoa', ma'ahi' hi doo, pai' mpo'ihii' janci, uma nisaile'. Kakoo-kono-na, ke parenta to bohe toe-hanale to kana nituku' -e, pai' neo' wo'o nilipo' mpotuku' parenta to kedi'.

24

Koi' hewa towero to mpotete' doo. Koi' hewa tauna to mpolali koromu' nete' ngkai ue ininu-ni, hiaa' hama'a unta, to bohe lia, ni'ome' lau.

25

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Koi' hewa tauna to mpobohoi' sangkiri' pai' piri hi mali-na-wadi, hiaa' hi rala-na babo' moto. Ada agama to kahiloa hi mali-na-wadi nituku' lia. Hiaa' hi rala nono-ni jampa pai' mpokahina anu doo-koi.

26

Hewa towero mpu'u-koi, koi' to Parisi! Bohoi' ulu rala-na sangkiri', bona lompe' wo'o to hi mali-na.

27

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Hewa daeo' to rasapuru' bula-koi: hi mali-na lompe' -damo hiloa-na, hiaa' bo hi rala-na paka' wuku kiu pai' wori' nyala to merungkui.

28

Wae wo'o koi': ane hi pogau' to hi mali-na to rahilo doo, monoa' -koi. Hiaa' hi rala nono-ni topebagiu-koi pai' dada'a kehi-ni.

29

"Silaka-koi, guru agama pai' to Parisi! Lompe' hi mali-na-wadi-koi! Nipenasa-damo mpakalompe' daeo' -ra nabi-nabi pai' tauna to monoa' owi.

30

Molangko nono-ni, ni'uli': `Ane ke rapa' -na tuwu' -makai hingkala'ia hante totu'a-kai owi, ke uma-ka-kaina mpodohei-ra mpatehi nabi-nabi.'

31

Jadi', nipangaku' moto kakoi' -na muli-ra to mpatehi nabi-nabi, pai' kehi ntu'a-ni tetu bate ni'uhi.

32

Wae-pi, pokaliliu lau-mi mpobabehi jeko' hewa to rababehi ntu'a-ni tetu!

33

"He topebagiu, he koi' to bengku' gau' -ni! Ha ni'uli' -koina tewi'iha-koi mpai' ngkai huku' -ni hi rala naraka-e?

34

¶

35

Ntu'a-ni owi mpopatehi wori' tauna to monoa' ingku-ra, ntepu'u ngkai kampopatehi-ra Habel, tauna to monoa' ingku-na owi, rata-rata hi kampopatehi-ni Zakharia ana' Berekia, to nipatehi hi berewe Tomi Alata'ala hi olo' tomi to moroli' pai' meja' pontunua pepue'. Jadi', hi koi' to tuwu' tempo toi, kupahawa' wo'o mpai' nabi, tauna to pante pai' guru to mpotudui' -koi lolita-ku. Hantongo' -ra mpai' nipatehi, hantongo' -ra niparika', ria wo'o-ra to niweba' hi rala tomi posampayaa-ni, ria wo'o-ra to nidapa' hilou hi ngata-ngata petiboa' -ra. Ka'omea-na mpai', koi' to tuwu' tempo toi-mi to mpokolo hawe'ea kasalaa' totu'a-ni to mpatehi tauna to monoa' owi.

36

Wae mpu'u-di! Koi' to tuwu' tempo toi bate rahuku' sabana hawe'ea kasalaa' -ra totu'a-ni toe.

37

"Ee to Yerusalem! to Yerusalem! Nipatehi-ra-koina nabi-nabi, pai' nipana' watu-ra-koina tauna to nasuro Alata'ala hi koi'. Wori' ngkani-mi kupehuka' ngkupui-koi, hewa hama'a manu' tina mpo'urui ana' -na hi une' pani' -na, aga uma-koi dota.

38

Bona ni'inca: tomi pepuea' -ni toi napalahii-kokoi mpai' Alata'ala.

39

Mpu'u ku'uli' -kokoi, uma-apa nihiloi, duu' -na rata tempo-na ni'uli': `Une' -imi to rata mpokeni hanga' Pue' Ala!'"

Matthew 24


Matthew Chapter 24 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

¶ Malai-imi Yesus ngkai Tomi Alata'ala. Tumai-ramo ana'guru-na mpotudo' -ki kalompe' pompowangu-na tomi toe.

2

Na'uli' Yesus mpo'uli' -raka: "Nihilo wa hawe'ea tohe'e-e lau? Bona ni'inca: uma mpai' ria hamehaa' watu to bate pomeduncu-na. Bate ragero omea mpai'."

3

Oti toe, hilou-imi Yesus mohura hi Bulu' Zaitun. Bula-na mohura, rata-ramo ana'guru-na nto'u uma ria tau ntani' -na, pai' -ra mpekune' -i: "Uli' -kakai ba nto'uma kadupa' -na to nu'uli' toe-e we'i, pai' napa mpai' to jadi' tanda karata-nu pai' kahudua dunia' toi."

4

¶ Natompoi' Yesus: "Pelompehi, neo' -koi ma'ala rabagiu.

5

Apa' wori' mpai' to mehupa' to mpo'uli' kahira' -na Magau' Topetolo'. Wori' mpai' tauna to rabagiu.

6

Mpo'epe-koi mpai' kareba panga'ea ngkai kalaa-na, ni'epe wo'o moni panga'ea to mohu'. Aga neo' me'eka', apa' hawe'ea toe kana jadi' ulu, aga kajadia' toe uma mpobatuai karata-nami kahudua dunia'.

7

Nto'u toe mpai', wori' ngata mosipanga'ei, magau' hadua mpo'ewa magau' kahadua-na, pai' hiapa-apa ria oro' pai' linu.

8

Aga hawe'ea toe lau lako' pontepu'ua-na-pidi, hewa pontodohaka hadua tobine to neo' mo'ana'.

9

"Nto'u toe mpai', rahoko' -koi pai' ratonu hi tauna to mposesa' pai' mpopatehi-koi. Tauna humalili' dunia' mpokahuku' -koi sabana petuku' -ni hi Aku'.

10

Wori' tauna ngkala'ura ngkai petuku' -ra hi Aku'. Ria to mpewai' doo-ra hi bali' -ra. Wori' tauna momepokahuku'.

11

Pai' mehupa' wo'o wori' nabi boa' to mpobagiu wori' tauna.

12

Nto'u toe, kada'aa tauna katedoo-donihia, duu' -na mere' -mi ahi' tauna to wori'.

13

Aga tauna to tida mepangala' hi Aku' duu' hi ka'omea-na, hira' -mi to mporata kalompea' hi eo mpeno.

14

Pai' Kareba Lompe' to mpo'uli' beiwa Alata'ala jadi' Magau', bate rapalele hi humalili' dunia', bona hawe'ea manusia' ma'ala mpo'epe. Oti toe-di pai' lako' rata kahudua dunia'.

15

"Owi nabi Daniel mpolowa karata-na to rahanga' `Topegerohi to dada'a.' (Hema to mpobasa lolita pelowa toe, penotohi batua-na!) Jadi', ane nihilo to nalowa Daniel toe mokore hi tomi to moroli',

16

agina tauna to mo'oha' hi Yudea metibo' hilou hi bulu' -na.

17

Tauna to mohura hi parawa-na, neo' -pi leba' mesua' hi rala tomi-na mpo'ala' rewa-na.

18

Tauna to hi bonea, neo' -pi nculii' hi ngata mpo'ala' pohea-na. Kaliliu metibo'!

19

Mpe'ahii' -ra mpai' tobine to nto'u-ra motina'i pai' to mpentii' ana' -ra nto'u toe, apa' mokoro mpai' petibo' -ra.

20

Mekakae-koi hi Alata'ala bona eo petiboa' -ni toe neo' nto'u tempo lengi' ba nto'u eo pepuea'.

21

Apa' uma mowo pesesa' to mporumpa' manusia' nto'u toe, ko'ia ria jadi' ngkai lomo' kajadia' dunia' duu' -na rata tempo toi, pai' uma wo'o-pi mpai' ria jadi' hi eo boko' -na.

22

Aga naredehi moto mpai' Alata'ala tempo kaparia toe, apa' ane uma naredehi tempo-na, bate uma ria haduaa to tuwu'. Jadi', apa' napoka'ahi' -ra tauna to napelihi, toe pai' naredehi mpai' tempo kaparia toe.

23

"Nto'u toe mpai', ane ria to mpo'uli' -kokoi: `Hilo, Magau' Topetolo' ohe'i-imi,' ba `Ohe'e-i mai,' neo' nipangalai'.

24

Apa' mehupa' mpai' wori' tauna to boa' to mpo'uli' kahira' -na Magau' Topetolo', ba to mpo'uli' kahira' -na nabi. Mpobabehi-ra tanda to mekoncehi lia pai' tanda to mobaraka', bona mpobagiu-ra wori' tauna. Ane ke ma'ala, ntahawe' tauna to napelihi Alata'ala rabagiu wo'o.

25

Kiwoi-koi! Ku'uli' ami' -mikokoi kako'ia-na jadi'.

26

"Jadi', ane ria to mpo'uli' -kokoi: `Hilo, Magau' Topetolo' oe-i ria hi papada to wao'!' neo' -koi hilou. Ane ra'uli': `Hilo, oe-i ria hi rala tomi!' neo' nipangalai'.

27

Apa' ane rata nculii' -apa mpai' Aku' Ana' Manusia', karata-ku kahiloa hobo' hi dunia', hewa pehini kila' to mehupa' hi mata'eo pai' mehini hilou hi kasoloa.

28

Ane ria anu mate, incana moto apa' wori' danci morumpu mpokoni'. Wae wo'o mpai' karata-ku nculii' hi dunia', uma-a tumai ngkawuni, incana moto mpai'.

29

"Ane timpaliu-damo tempo kaparia toe, hawe'ea anu to mobaraka' hi langi' ralengo. Eo mobali' mobengi, wula uma-pi mehini, betue' roda' ngkai langi'.

30

Nto'u toe-damo mpai', mehupa' -mi tanda hi langi' to mpobatuai karata-ku Aku' Ana' Manusia'. Pai' hawe'ea manusia' hi dunia' motantangi', apa' rahilo-a hi lolo raoa mana'u tumai hi rala limu', mobaraka' -a pai' uma mowo pehini-ku.

31

Sangkakala to bohe ratuwui', pai' kuhubui mala'eka-ku hilou mporumpu tauna to kupobagia ngkai humalili' dunia', ngkai wuntu-na hamali rata hi wuntu-na hamali.

32

¶ "Petonoi-koi napa to kutudui' -kokoi hante lolita rapa' kaju ara. Ane nihilo rau-na mela' pai' mohulu-i, ni'inca-mi kaneo' -na mara eo.

33

Wae wo'o ane nihilo-damo hawe'ea kajadia' toe we'i lou, ni'inca-mi neo' madupa' mpu'u-mi to ku'uli' we'i.

34

Mpu'u ku'uli' -kokoi: hawe'ea toe we'i bate madupa' kako'ia-na mate omea tauna to tuwu' tempo toi.

35

Langi' pai' dunia' mogero mpai', tapi' lolita-ku bate-bate-na duu' kahae-hae-na.

36

"Aga ane eo pai' jaa kadupa' -na hawe'ea toe, wuwu Tuama-ku-wadi to mpo'inca. Uma ria to ntani' -na to mpo'inca. Bangku' mala'eka to hi rala suruga-hawoe', uma wo'o-rawo ra'incai. Bangku' Aku' Ana' -nae', uma wo'o-kuwo ku'incai.

37

Hewa to majadi' hi tempo nabi Nuh owi, hewa toe wo'o mpai' to jadi' hi eo karata-ku Aku' Ana' Manusia'.

38

Hi tempo nabi Nuh owi, kako'ia-na rata ue mowo', manusia' lempe' moto, uma ra'incai napa to neo' mporumpa' -ra. Ntora ngkoni' pai' nginu-ra-wadi, rapoponcamoko pai' mepoponcamoko moto-ra, kawae-kawae-na duu' -na nabi Nuh mesua' hi rala sakaya bohe.

39

Karata-nami ue mowo' mpoliu' -ra, lako' monoto-rada napa to majadi'. Wae wo'o mpai' kalempe' -ra manusia' nto'u Aku' Ana' Manusia' nculii' tumai hi dunia'.

40

Nto'u toe mpai', rodua tauna mo'ema' mobago hi bonea, hadua ra'ala', to hadua rapalahii.

41

Rodua tobine to motongke' momanyu, hadua ra'ala', to hadua rapalahii.

42

Toe pai' ku'uli' mo'inga' -inga' -koi, apa' uma ni'incai nto'uma Pue' -ni rata.

43

"Poinono lolita rapa' -ku toi: ane na'inca ami' -mi pue' tomi jaa hangkuja ngkabengia topanako rata, bate mo'inga' -inga' -i-hawo, uma napelele' -ra mesua' hi rala tomi-na.

44

Hewa toe wo'o kana rodo ami' -mokoi mpopea-a, apa' uma ni'incai tempo karata-ku Aku' Ana' Manusia'.

45

"Rapa' -na ria hadua batua to monoto nono-na pai' to tida mpobago bago maradika-na. Batua toei na'ongko' maradika-na jadi' topohawa' mpohawai' batua ntani' -na pai' mpowai' -ra pongkoni' -ra butu eo-na.

46

Uma mowo kamarasi' -na ane maradika-na rata nculii' ngkai pomakoa' -na pai' mporata-i bula-na mpobago bago-na.

47

Mpu'u ku'uli' -kokoi, maradika-na mpo'ongko' -i pai' mpowai' -i kuasa mpewili' hawe'ea ka'uaa' -na.

48

"Aga ane dada'a-di kehi-na batua toei, na'uli' hi rala nono-na: `Uma-ile sohi' tumai maradika-e.'

49

Ngkai ree, natepu'u-mi mpoweba' hingka batua-na, pai' -i ntora ngkoni' pai' nginu hante tauna topalangu-langu.

50

Ntaa' we'i, bula-na lempe' moto hewa toe, muu-mule' rata-mi maradika-na hi eo pai' hi jaa to uma na'incai.

51

Batua toei raweba' ntarurua', pai' rapetadi hi mali-na, rapohewa topebagiu. Hi ria-i geo' pai' ntodohaka.

Matthew 25


Matthew Chapter 25 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

¶ "Ane rata nculii' -apa mpai' jadi' Magau', kajadia' hewa lolita rapa' toi: Hampulu' toronaa mopatuju hilou mpotomu topemua', hore-hore ngkeni hulu' -ra.

2

Lima-ra to wojo, lima-ra to monoto nono-ra.

3

Lima toronaa to wojo toera, ngkeni moto-ra hulu' -ra, aga uma-ra ngkeni lana.

4

Lima toronaa to monoto nono-ra mpokeni hulu' -ra hante lana talaa-ra.

5

Apa' mahae rahi karata topemua', tetunu' -ramo toronaa toera, ka'omea-na leta' omea-ramo.

6

"Mentongo' bengi-mi, lako' ria-di tauna to mekio', ra'uli': `Etu-imi tumai topemua'! Mai-mokoi mpotomu-i.'

7

Pemata-rami toronaa to hampulu' toera, hore-hore mporodo hulu' -ra.

8

Toronaa to wojo mpo'uli' -raka ema' -ra to monoto nono-ra: `Bale, mai-kaiwo lana-ni hangkedi', neo' mate-mi-kaina hulu' -kai.'

9

"Ratompoi' to monoto nono-ra toera: `Uma-kaiwo hono'! Hilou-mokoi ulu me'oli hi topobalu' lana.'

10

Hilou-ramo-rawo toronaa to wojo toera mpo'oli lana. Lingku' -ra hilou, rata mpu'u-imi topemua'. Lima toronaa to monoto toera, apa' rodo ami' -mi-rana hulu' -ra, kaliliu mesua' -ramo dohe topemua' rala tomi posusaa', pai' wobo' ra'unca-mi.

11

"Oti toe rata wo'o-ramo-rawo toronaa to wojo toera. Mekio' -ra ngkai mali-na, ra'uli': `Pue'! Pue'! Bea-kaka-kaiwo wobo'!'

12

"Na'uli' topemua': `Uma-koi ku'incai.'"

13

Napohudu Yesus lolita rapa' -na toe hewa toi: "Toe pai' kana mo'inga' -inga' -koi, apa' uma ni'incai nto'uma-a rata.

14

¶ "Ane rata nculii' -apa mpai' jadi' Magau', kajadi' -na hewa lolita rapa' tohe'i: Hadua maradika mopatuju hilou hi ngata to molaa. Kako'ia-na me'ongko', mpokio' -i pahawaa' -na napontonui doi-na, bona lingku' -na rapopodaga rapali' -ki donihi-na.

15

Nawai' -ra hore-hore ntuku' pakulea' -ra. Hadua nawai' lima ncobu doi bulawa, to hadua roncobu, pai' to hadua wo'o hancobu. Pai' -i me'ongko' -mi.

16

Pahawaa' to mporata lima ncobu doi bulawa toei, kaliliu napopodaga mpali' donihi-na, narata mpu'u-mi donihi-na lima ncobu wo'o.

17

Wae wo'o pahawaa' to mporata roncobu, narata wo'o-hawo donihi-na roncobu.

18

Aga pahawaa' to mporata hancobu-wadi, hilou-i mpokae tana' napontawui doi maradika-na.

19

"Mahae ngkai ree, nculii' -imi maradika toei, pai' nakio' -ra pahawaa' -na, napongincai pompewili' -ra doi-na.

20

Pahawaa' to mporata lima ncobu doi bulawa, tumai-i mpotonu hi maradika-na hampulu' ncobu, na'uli': `Maradika, to nutonu-ka wengi lima ncobu. Hilo, oi-mi ana' -na, lima ncobu wo'o.'

21

"Na'uli' maradika-na: `Lompe' -mi! Nupopomako' lompe' pobago to kuwai' -koko. Wae-pi, apa' lawi' monoa' -ko hi to hangkedi', kusarumaka lau-moko hi to wori'. Mai-moko, mo'oha' hante aku', pai' goe' -moko hangkaa-ngkania hante aku'.'

22

"Pahawaa' to mporata roncobu doi bulawa, rata wo'o-imi-hawo, na'uli': `Maradika, roncobu wengi to nuwai' -ka. Hilo, oi-mi ana' -na roncobu wo'o.'

23

"Na'uli' maradika toei: `Lompe' -mi! Nupopomako' lompe' pobago to kuwai' -koko. Wae-pi, apa' lawi' monoa' -ko hi to hangkedi', kusarumaka lau-moko hi to wori'. Mai-moko, mo'oha' hante aku', pai' goe' -moko hangkaa-ngkania hante aku'.'

24

"Oti toe, rata wo'o-imi-hawo pahawaa' to mporata hancobu, na'uli': `Maradika, ku'inca kaseke-nu. Nupepae to bela-kowo hinu'a-nu, nu'ala' to uma nukarokoi.

25

Me'eka' -a, toe pai' hilou-a mpowuni doi-nu hi rala tana'. Jadi', ohe'i-mi doi-nu nculii'.'

26

"Na'uli' -mi maradika toei: `Iko pahawaa' to dada'a pai' to lose! Ane nu'inca kampepae-ku to bela hinu'a-ku, ane nu'inca kampo'ala' -ku to uma kukarokoi,

27

napa pai' uma nupopesua' lau doi-ku hi bank, bona ane rata-apa, kurua' nculii' hante ana' -na!'

28

Na'uli' wo'o-mi maradika toei hi pahawaa' kahadua-na: `Ala' doi to hi hi'a, wai' -ki to ria-ki hampulu' ncobu.

29

Apa' tauna to rasarumaka hante anu to rawai' -ki, rawai' tena-i-pidi bona kawoo-woria' -ki. Aga tauna to uma rasarumaka, anu hangkedi' to ria hi hi'a, ra'alai' lau-imi.

30

Pai' pahawaa' to uma motuju tetui, petadi-imi hi mali-na hi kabengia-na. Hi ria-i ntora geo' pai' ntodohaka.'

31

¶ "Aku' Ana' Manusia', ane rata nculii' -apa mpai', mehini mpu'u-mi baraka' -ku, pai' radohei-a hawe'ea mala'eka-ku. Mohura-a mpai' moparenta hewa Magau' hi pohuraa to ncola.

32

Hawe'ea manusia' morumpu hi nyanyoa-ku pai' kugaa' -ra jadi' rontuda, hewa hadua topo'ewu mpogaa' bima ngkai kebe'.

33

Tauna to mpobabehi konoa Alata'ala kupahantuda hi mali ka'ana-ku, pai' tauna topesapuaka hi mali ki'ii-ku.

34

"Pai' Aku' Magau', ku'uli' -raka to hi mali ka'ana-ku: `Mai-mokoi to nagane' Tuama-ku! Mesua' -mokoi hi rala Kamagaua' -ku, po'ohaa' -ni kuporodo ami' -mikokoi ngkai lomo' kajadi' dunia'.

35

Apa' nto'u-ku mo'oro', niwai' -a pongkoni'. Ngkamara-a, niwai' -a ue ininu. Liu-a hi tomi-ni, nipopehani-a.

36

Uma ria pohea-ku, niwai' -a pohea. Peda' -a, nikinomo-a. Hi rala tarungku' -a, nipencuai' -a.'

37

"Metompoi' -ra to hi mali ka'ana-ku, ra'uli': `Pue', nto'uma-ko kihilo mo'oro' pai' kiwai' -ko koni', ba ngkamara pai' kiwai' -ko ue?

38

Nto'uma-ko liu hi tomi-kai, pai' kipopehani-ko? Nto'uma-ko kihilo uma ria pohea-nu, pai' kiwai' -ko pohea?

39

Nto'uma-ko kihilo peda' ba hi rala tarungku', pai' tilou-kai mpencuai' -ko?'

40

"Pai' Aku' Magau', kutompoi' -ra: `Bona ni'inca: napa to nibabehi mpotulungi ompi' -ku tohe'ira lau, nau' hadua ompi' -ku to kedi' lia katuwu' -na, batua-na, hibalia nibabehi hi Aku' -mi.'

41

"Oti toe mpai', ku'uli' -raka to hi mali ki'ii-ku: `Malai-mokoi ngkai rei, koi' to natotowi Tuama-ku! Mesua' -mokoi hi rala apu to jela' ncuu, to raporodo ami' -miki Magau' Anudaa' pai' mala'eka to mpotuku' -i.

42

Apa' nto'u-ku mo'oro', uma-a niwai' koni'. Ngkamara-a, uma-a niwai' ue ininu.

43

Liu-a hi tomi-ni, uma-a nipopehani. Uma ria pohea-ku, uma-a niwai' pohea. Peda' -a, hi rala tarungku' -a, uma-a nipencuai'.'

44

"Ra'uli' wo'o-mi-rawo mpai' mpo'uli' -ka: `Pue', nto'uma-ko kihilo mo'oro' ba ngkamara ba hewa tauna toliu, ba uma-ko moheai, ba peda' ba ratarungku', pai' uma-ko kitulungi?'

45

"Pai' Aku' Magau', kutompoi' -ra: `Bona ni'inca: apa' uma-koina nitulungi-ra tauna to kedi' tuwu' -ra tohe'i-era lau, batua-na, Aku' -mi to uma nitulungi tetu-e.'"

46

Napohudu Yesus lolita-na, na'uli': "Hawe'ea tauna to dada'a toera lau ratadi hi rala naraka pai' rahuku' duu' kahae-hae-na, pai' tauna to monoa' mporata katuwua' to lompe' duu' kahae-hae-na."

Matthew 26


Matthew Chapter 26 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

¶ Kahudu-na Yesus mpololita hawe'ea tohe'e, na'uli' mpo'uli' -raka ana'guru-na:

2

"Ni'inca wa karo'eo-na-damo eo bohe Paskah? Pai' Aku' Ana' Manusia' rapewai' hi pale bali' -ku bona raparika'."

3

Nto'u toe, imam pangkeni pai' totu'a to Yahudi morumpu hi tomi Imam Bohe to rahanga' Kayafas.

4

Mohawa' -ramo, ra'uli': "Beiwa akala-ta mpolede pai' mpohoko' Yesus bona rapatehi-ie?

5

Agina neo' ulu tahoko' -i nto'u eo bohe, nee-neo' mpai' bara' ntodea."

6

¶ Nto'u Yesus hi ngata Betania, hilou-i hi tomi hadua tauna to rahanga' Simon topohaki' poko'.

7

Bula-na hi ree, rata hadua tobine ngkeni hameha' butolo' ihia' lana honga to masuli' lia oli-na. Bula-na Yesus ngkoni', tumai tobine toei mpotua lana honga toe hi woo' -na tanda pebila' -na.

8

Karahilo-na ana'guru-na napa to nababehi tobine toei, moroe-ramo, ra'uli': "Napa-hawo pai' rakerei lana to masuli' oli-na hewa tetu?

9

Ke agina rapobalu' lau bona oli-na rawai' -raka tokabu."

10

Na'inca Yesus pekiri-ra, toe pai' na'uli' -raka: "Napa pai' nipedahi nono-na tobine toei! To nababehi hi Aku' toe-le, lompe'.

11

Apa' tokabu-hana, ria oa' loga-ni mpotulungi-ra apa' ria oa' -ra doo-ni. Aga Aku', uma-a mpai' ria oa' doo-ni.

12

Natuai-a hante lana toe, mpakasadia ami' woto-ku hi karatana-ku mpai'.

13

Mpu'u ku'uli' -kokoi: hi humalili' dunia', hiapa-apa Kareba Lompe' rapalele, napa to nababehi tobine toei we'i bate ralolita, uma mpai' ralipo' -lipo'."

14

¶ Nto'u toe, hadua ngkai ana'guru-na to hampulu' rodua, to rahanga' Yudas Iskariot, hilou hi imam pangkeni.

15

Na'uli' -raka: "Ane kutonu Yesus hi rala pale-ni, napa to niwai' -ka?" Rabila' -mi doi pera' tolu mpulu', pai' rawai' -ki.

16

Ngkai ree, Yudas mpopali' loga to lompe' mpobalu' Yesus hi bali' -na.

17

¶ Hi eo to lomo' -na hi Posusa' Roti to Uma Raragii, rata-ramo ana'guru-na hi Yesus, ra'uli' -ki: "Hiapa konoa-nu kiporodo pongkoni' Paskah to takoni' -e mpai'?"

18

Na'uli' -raka: "Hilou-mokoi hi rala ngata hi tomi ni'anu, uli' -ki hewa toi: `Na'uli' Guru: Rata-mi tempo-ku, doko' -a mo'eo bohe Paskah hi tomi-nu hante ana'guru-ku.'"

19

Ana'guru Yesus toera, hilou mpu'u-ramo hewa to nahubui-raka, pai' -ra mporodo-mi pongkoni' Paskah.

20

Kamobengi-na, Yesus hante ana'guru-na to hampulu' rodua mohura ngkoni'.

21

Bula-ra ngkoni' toe, na'uli' -mi Yesus: "Pe'epei-koi: hadua ngkai olo' -ni mpobalu' -a mpai' hi bali' -ku."

22

Mpo'epe tohe'e, peda' -mi nono-ra ana'guru-na, pai' mepekune' -ramo hadua bo hadua hi Yesus, ra'uli': "Bela-hawo aku' to nutoa' -e Pue'?"

23

Na'uli' Yesus: "Tauna to mpololo' roti hi banga' uta hangkaa-ngkania hante Aku', hi'a-mi to mpobalu' -a.

24

Makono mpu'u, Aku' Ana' Manusia' bate mate hewa to ralowa hi rala Buku Tomoroli' -e. Aga mpe'ahii' tauna to mpobalu' -a tetui. Ke lompe' lau-pi ane uma-i na'ote tina-na."

25

Ngkai ree, na'uli' wo'o-mi-hawo Yudas, to mpobalu' -ie mpai': "Bela-hawo aku' to nutoa' -e Guru?" Na'uli' Yesus: "Hewa to nu'uli' tetu-midi!"

26

¶ Bula-ra ngkoni', na'ala' -mi Yesus roti pai' naposampayai mpo'uli' tarima kasi hi Alata'ala. Oti toe, napihe-pihe pai' natonu-raka ana'guru-na, na'uli': "Ala' -mi, koni' -mi. Toi-mi woto-ku."

27

Oti toe na'ala' wo'o sangkiri' to ihia' anggur, na'uli' tarima kasi hi Alata'ala pai' natonu-raka, na'uli': "Nginu-mokoi omea,

28

apa' toi-mi raa' -ku to rabowo ane mate-a mpai'. Raa' -ku toi mpai' mporohoi pojanci to mpoposidai' Alata'ala hante manusia', bona jeko' tauna to wori' ra'ampungi.

29

Bona ni'inca: ntepu'u ngkai wae lau, uma-apa nginu anggur duu' -na rata tempo-na Tuama-ku jadi' Magau' hi dunia' bo'u. Nto'u toe mpai' mpo'inu-a anggur to bo'u hangkaa-ngkania hante koi' hi rala Kamagaua' -na."

30

Oti toe morona' -ramo hanyala rona' pe'une'. Kahudu-ra morona', malai-ramo ngkai ngata hilou hi Bulu' Zaitun.

31

¶ Na'uli' -mi Yesus mpo'uli' -raka: "Bengi toe mpai' lau, hawe'ea-ni, molengo pepangala' -ni hi Aku', apa' ria te'uki' Lolita Alata'ala to mpo'uli' hewa toi: `Kupatehi topo'ewu toei, pai' bima inewu-na pagaa' -gaa' -ramo.'

32

Aga ane tuwu' nculii' -apa mpai', meri'ulu-a hilou hi tana' Galilea, bona hirua' hi ria-ta-damo mpai'."

33

Ngkai ree, na'uli' -mi Petrus: "Nau' hawe'ea tauna molengo pepangala' -ra hi Iko Pue', aku' uma!"

34

Na'uli' Yesus: "Mpu'u ku'uli' -koko: kako'ia-na turua' manu' bengi toe mpai' lau, mpolia' tolu ngkani-moko mposapu kanu'inca-ku."

35

Na'uli' Petrus: "Nau' -a mate hangkaa-ngkania dohe-nu, uma mpu'u kusapu kaku'inca-nu!" Wae wo'o-rawo pololita-ra ana'guru-na to ntani' -na.

36

¶ Oti toe, rata-ramo hi pampa to rahanga' Getsemani. Hi ree-i mpo'uli' -raka ana'guru-na: "Koi', mohura hi rei-mokoi. Aku', lou hi ree-a mai ulu mosampaya."

37

Aga Petrus pai' ana' Zebedeus to rodua, nabawai-ra hilou dohe-na. Nto'u toe, susa' pai' mokaratu-mi nono-na.

38

Na'uli' -raka: "Susa' lia nono-ku, hewa to neo' mate-ama ku'epe. Rehe'i-mokoi ulu, dohei-a mojaga."

39

Oti toe hilou-imi molaa hangkedi', pai' -i motumpa, mosampaya, na'uli': "Tuama-ku, ane ma'ala, pomolaa-ka-kuwo kaparia to neo' mporumpa' -a toi. Aga bela konoa-ku Aku' to jadi', agina konoa-nu Iko moto."

40

Oti toe, nculii' -imi hi ana'guru-na to tolu toera, narata-ra bula-ra leta' moto. Na'uli' mpo'uli' -ki Petrus: "Hilo! Hajaa-wadi uma nidadahi mojaga dohe-ku?

41

Mojaga pai' mosampaya-mokoi bona neo' -koi mporata pesori. Hi rala nono-ni dota moto-koi mpobabehi to makono, aga uma nidadahi apa' manusia' bate lente."

42

Ngkai ree, hilou wo'o-imi mosampaya, na'uli': "Tuama-ku, ane kaparia toi uma ma'ala rawi'iha-ka, bate konoa-numi to majadi'."

43

Oti toe, nculii' wo'o-imi mporata ana'guru-na, leta' wo'o-ra-wadi apa' mopoke' mata-ra.

44

Hangkani wo'o-ipi Yesus mpalahii-ra hilou mosampaya katolu ngkani-na. Posampaya-na toe hibalia hante posampaya-na to we'i.

45

Ka'oti-na mosampaya toe, nculii' wo'o-imi hi ana'guru-na to tolu toera, pai' na'uli' -raka: "Turu pai' leta' oa' -pada-koi? Hilo-dile, rata-mi tempo-na Aku' Ana' Manusia' rapobalu' pai' ratonu hi tauna to dada'a.

46

Memata-mokoi! Hilo, etu-imi tumai tauna to mpobalu' -a. Kita-mi lou."

47

¶ Bula-na Yesus mololita-pidi, rata-imi Yudas, hadua ngkai ana'guru-na to hampulu' rodua. Pai' dohe-na wori' wo'o tau ntani' -na to ngkeni piho' pai' sumampu. Hira' toe rapahawa' imam pangkeni pai' totu'a to Yahudi.

48

Yudas mpo'uli' ami' -miraka tanda bona ra'inca kato'uma-nai Yesus, na'uli': "Hema mpai' to ku'eki, Hi'a-mi Yesus. Hoko' -imi!"

49

Jadi', karata-ra hi ree, kahilou-nami Yudas mpohirua' -ki Yesus, na'uli': "Wori' tabe, Guru!" pai' na'eki-i ntuku' ada-ra to Yahudi.

50

Na'uli' Yesus: "Toe-tanoe pai' tumai-koe, bale!" Katumai-rami tauna to wori' mpohoko' Yesus.

51

Ngkai ree, hadua tauna to dohe Yesus mpowute' piho' -na natime-ki batua Imam Bohe, bela mpoholu tilinga-na.

52

Na'uli' Yesus mpo'uli' -ki: "Unco' nculii' piho' -nu! Apa' hema to mpohenta piho' mpopatehi doo, bate rapatehi wo'o-i-hawo mpai' hante piho'.

53

Ha uma nu'incai, ane mpopetulungi-a hi Tuama-ku, napesahui mpahawa' tumai hampulu' rontuda tantara mala'eka-na, ba melabi tena!

54

Aga ane ta'ewa-ra to mpohoko' -a toi-e, uma mpai' madupa' lolita to te'uki' hi rala Buku Tomoroli' owi to mpo'uli' hawe'ea toe lau kana majadi' hi Aku'."

55

Nto'u toe, na'uli' wo'o-mi Yesus mpo'uli' -raka tauna to wori' toera: "Ha toperampaki-a toi-e, pai' mingki' tumai-koi ntali piho' pai' sumampu mpohoko' -ae! Butu eo-na mohura moto-a hi rala Tomi Alata'ala metudui', napa pai' uma-a nihoko' nto'u toe?

56

Aga to hewa toi-le kana majadi', bona madupa' -mi napa to ra'uki' nabi-nabi owi hi rala Buku Tomoroli'." Oti toe, metibo' -ramo hawe'ea ana'guru-na mpalahii-i.

57

¶ Ngkai ree, tauna to mpohoko' Yesus mpokeni-i hilou hi tomi Imam Bohe Kayafas. Hi ria morumpu-ramo guru-guru agama pai' totu'a to Yahudi.

58

Petrus metuku' ngkawao-wadi, duu' -na rata hi berewe tomi Imam Bohe. Mesua' -i hi berewe pai' -i mohura dohe topojaga, apa' doko' na'inca ba napa mpai' to majadi' hi Yesus.

59

Nto'u toe, imam pangkeni pai' hawe'ea topohura agama morumpu hi tomi Kayafas. Mpali' -ra sabi' boa' to mpakilu Yesus, bona ngalai' rahuku' mate-i.

60

Aga nau' wori' sabi' boa' to mpo'uli' napa to nababehi Yesus, uma raruai' to masipato' rahuku' mate-ki. Ka'omea-na, ria rodua sabi' to tumai hi nyanyoa topohura to hibalia lolita-ra,

61

ra'uli': "Tauna toii, ria-i-hana mpo'uli': `Tomi Alata'ala ma'ala kugero, pai' rala-na tolu eo kuwangu nculii'.'"

62

Kamokore-nami Imam Bohe pai' -i mpo'uli' -ki Yesus: "Ha uma nutompoi' -ra to mpakilu-ko toe-e?"

63

Aga Yesus, uma-i winihi. Na'uli' wo'o-mi Imam Bohe: "Hante hanga' Alata'ala to Tuwu', uli' -kakai to makono! Makono mpu'u ka'Iko-na Magau' Topetolo', Ana' Alata'ala-e?"

64

Na'uli' Yesus: "Io', hewa to nu'uli' tetu-e. Pai' ku'uli' tena: rata mpai' tempo-na nihilo-a Aku' Ana' Manusia', mohura pai' moparenta hi mali ka'ana Alata'ala to Mobaraka', pai' nihilo wo'o-a mpai' mana'u tumai ngkai suruga hi rala limu'."

65

Mpo'epe toe we'i, Imam Bohe mpoheu' baju-na ngkai kamoroe-na, pai' na'uli': "Tau toii mpopohibalia woto-na hante Alata'ala! Uma-pi mingki' ria sabi'. Ni'epe moto-mi-koiwo lolita-na mpokedi' Alata'ala.

66

Beiwa-mi-koiwo pompowile-nie?" Ratompoi' topohura: "Kana rahuku' mate-imile!"

67

Ngkai ree, ra'uelikui lio-na pai' -i raweba'. Ria wo'o to mpohopo' -i, pai' ra'uli' -ki:

68

"Ee Magau' Topetolo'! Pe'uli' pe' ba hema to mpohopo' -koe!"

69

¶ Nto'u toe, Petrus mohura hi berewe. Nto'u pohura-na toe, tumai hadua tobine to mobago hi tomi Imam Bohe, na'uli' -ki Petrus: "Ba iko wo'o-di doo-na Yesus to Galilea toei-e mai?"

70

Aga nasapu Petrus hi nyanyoa-ra omea, na'uli': "Uma-kuna ku'incai napa to nu'uli'!"

71

Ngkai ree hilou wo'o-imi Petrus mokore mohu' hi wobo' wala. Ria wo'o hadua tobine mpohilo-i pai' mpo'uli' -raka tauna to hi ree: "Hi'a toi wo'o-le to dohe Yesus to Nazaret toei-e mai."

72

Nasapu wo'o-wadi Petrus hante mosumpa, na'uli': "Uma-kuna ku'incai-i tau tetui!"

73

Uma mahae ngkai ree, tauna to mokore hi ree mpomohui' Petrus, ra'uli' -ki: "Iko mpu'u-di hadua doo-nae! Incana ngkai kotu basa-nu Katogalilea-nu."

74

Mosumpa tena-i Petrus mpotuna' woto-na, na'uli': "Uma mpu'u-kuwo ku'incai-i!" Nto'u toe turua' -mi manu'.

75

Nakiwoi-mi Petrus lolita Yesus ngone to mpo'uli' -ki: "Kako'ia-na turua' manu', mpolia' tolu ngkani-moko mposapu kanu'inca-ku." Kamalai-nami Petrus hilou hi mali-na, pai' -i geo' ngkai kapeda' nono-na.

Matthew 27


Matthew Chapter 27 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

¶ Mepupulo ngkii, hawe'ea imam pangkeni pai' totu'a to Yahudi mpobotuhi: Yesus kana rapatehi.

2

Jadi', rahoo' -imi pai' rakeni hilou rabua' hi Gubernur Pilatus.

3

Ane Yudas, to mpobalu' Yesus hi bali' -na toei, kana'inca-na karahuku' mate-na mpai' Yesus, soho' -mi nono-na. Kahilou-nami hi imam pangkeni pai' totu'a to Yahudi, napoponculi' -raka doi pera' to tolu mpulu' mpepa',

4

pai' na'uli': "Mojeko' -ama! Mpobalu' -a-kuna tauna to uma masala', alaa-na rahuku' mate-i!" Ratompoi' -i: "Napa ki'uli' kai'! Iko moto-kowo pue' sala'!"

5

Ngkai ree, Yudas mpetadi doi tohe'e hi rala Tomi Alata'ala, pai' -i hilou mengkahunca'.

6

Imam pangkeni mpotima' doi toe, pai' ra'uli': "Doi toi, doi posula' raa'. Ntuku' atura agama, doi to hewa tohe'e uma ma'ala rapuna' hi rala peti' pompunaa' doi pepue' hi Tomi Alata'ala."

7

Hibalia-mi pohawa' -ra, doi toe ra'oli-ki tana' to rahanga' Tana' Topobabehi Kura, bona tana' toe rapontanai-raka tauna to bela-ra to Yahudi.

8

Toe pai' tana' toe rahanga' Tana' Raa' duu' tempo toi.

9

Hante babehia-ra toe, madupa' -mi napa to nalowa nabi Yeremia owi, hewa toi moni-na: "Ntuku' ada to Israel, oli hadua batua tolu mpulu' doi pera'. Jadi', ra'ala' -mi tolu mpulu' doi pera' toe,

10

pai' ra'oli-ki tana' topobabehi kura. Tohe'e majadi' ntuku' hawa' Pue' Alata'ala hi aku'."

11

¶ Ane Yesus we'i, karakeni-na hi Gubernur Pilatus, mokore-i hi nyanyoa-na. Pilatus mpekune' -i: "Ha Iko mpu'u-mi Magau' to Yahudi-e?" Na'uli' Yesus: "Wae mpu'u, hewa to nu'uli' tetu."

12

Imam pangkeni pai' totu'a to Yahudi mpodulu mpakilu-i. Aga uma-i winihi.

13

Toe pai' Pilatus mpo'uli' -ki Yesus: "Ha uma nu'epei hawe'ea to rapakilu-kokoe?"

14

Uma hamelaa nahono' Yesus, alaa-na napokakonce lia Gubernur.

15

Butu eo bohe Paskah, Gubernur biasa mpobahaka hadua tauna to ratarungku', ba hema konoa ntodea.

16

Jadi', mpae toe, ria hadua to ratarungku' to ra'inca lia ntodea. Hanga' -na Yesus Barabas.

17

Jadi', hi pohura-na Pilatus mpohurai kara-kara Yesus toe, wori' -mi tauna morumpu. Mepekune' Pilatus mpekune' -ra: "Hema to nipokono kubahaka-kokoi mpae tohe'i? Yesus Barabas, ba Yesus to rahanga' Kristus-di?"

18

Pilatus mpo'uli' hewa toe, apa' na'inca ka'uma-na-hawo masala' -i Yesus; pangkeni to Yahudi mpotonu Yesus hi hi'a apa' kamohingi' -ra-wadi.

19

Nto'u pohura-na Pilatus hi pohuraa pobotuhia toe, rata suro ngkai tobine-na to mpo'uli' -ki: "Neo' -konae' nuhuku' -i tauna to uma masala' tetui! Apa' ngkai Hi'a alaa-ku mo'ompo' to mekoroi' bengi ngone-e."

20

Aga imam pangkeni pai' totu'a to Yahudi, kaliliu moto-ra mpo'ukei' ntodea, ra'uli' -raka: "Perapi' -koi hi Gubernur bona Barabas nabahaka, pai' Yesus to nahuku' mate!"

21

Jadi', mepekune' Gubernur Pilatus hi ntodea, na'uli': "Ngkai hira' rodua tohe'i, hema to nipokono kubahaka-kokoi?" Ratompoi': "Barabas!"

22

Napekune' tena Pilatus: "Ane wae, kupopai-imi Yesus to rahanga' Kristus?" Metompoi' -ra omea: "Raparika' -i!"

23

Mepekune' tena-i-pidi Pilatus: "Hiaa' napa sala' -na?" Rapesukui lau-mi mejeu': "Parika' -imi!"

24

Ka'omea-na nahilo Pilatus uma-pi ria kalaua-na mpololitai-ra, apa' kameroo-rodoa' lau-ramo. Toe pai' na'ala' ue napowano hi nyanyoa ntodea pai' na'uli': "Mowano-a! Bona nihilo, ka'uma-na-kuwo kugalo kanipatehi-na tau toii! Koi' moto-koiwo to mpotangku."

25

Metompoi' ntodea, ra'uli': "Io', kai' moto-kaiwo pai' hante muli-kai to mpokolo kamate-na."

26

¶ Ngkai ree, nabahaka-miraka Barabas, pai' nahubui tantara-na mpoweba' Yesus. Oti toe natonu-miraka bona raparika'.

27

Oti toe, tantara Gubernur mpokeni Yesus mesua' hi rala tomi Gubernur, pai' -ra mpokio' hawe'ea doo-ra tumai mpotipuhi-i.

28

Raroncu-ki pohea-na pai' rapasuai' -i baju to mperelei to hewa baju magau'.

29

Rababehi hameha' songko ngkai walaa to morui to hewa songko magau', pai' rasongkoi-ki. Rawai' wo'o-i lua' hameha' hi pale ka'ana-na, hewa lua' to nakamu magau', pai' -ra mowingkotu' hi nyanyoa-na, ra'uli': "Wori' tabe, Magau' to Yahudi!"

30

Ra'uelikui-i pai' ra'ala' lua' to hi pale-na rapao' -ki woo' -na.

31

Ka'oti-na rapopo'ore' hewa toe, raroncu-mi baju to rabajui-ki we'i pai' ra'uncoi' nculii' -i pohea-na moto-mi. Oti toe rakeni-imi hilou hi mali ngata bona raparika'.

32

Hi lengko ohea hirua' -ra hante hadua tauna to rahanga' Simon to Kirene. Tantara to Roma mpewuku Simon toe mpopaha'a kaju parika' -na Yesus.

33

¶ Uma mahae rata-ramo hi po'ohaa' to rahanga' Golgota, batua-na Bulu' Banga'woo'.

34

Hi ree, Yesus rapopo'inui anggur to ragalo hante pokuli' to mopai'. Ka'oti-na napemita, oja' -i mpo'inu.

35

Raparika' -imi, pai' pohea-na rabagi-bagi hante ntene' undi hewa pompenoa' -ra.

36

Oti toe, mohura-ramo hilau mojaga.

37

Hi kaju parika' -na hi lolo woo' -na rapataka' hampepa' papan. Hi papan toe te'uki' napa to rapakilu-ki Yesus, hewa toi moni-na: TOI-MI YESUS MAGAU' TO YAHUDI.

38

Ria wo'o rodua toperampaki raparika' dohe-na, hadua mali ka'ana-na hadua mali ki'ii-na.

39

Tauna to liu hi ree, ngkololi-ra mpopo'ore' -i,

40

ra'uli': "Nu'uli' -kona mpogero-ko Tomi Alata'ala pai' nuwangu nculii' rala-na tolu eo! Ane Ana' Alata'ala mpu'u-ko, tulungi woto-nu moto! Mana'u-moko ngkai kaju parika' tetu!"

41

Wae wo'o imam pangkeni, guru agama pai' totu'a to Yahudi mpopo'ore' -i, ra'uli':

42

"Tau ntani' -na natulungi-ramo, woto-na moto-pi uma nakulei' ntulungi. Hiaa' bo Hi'a he'e Magau' to Israel! Agina mana'u-i ngkai kaju parika' -na toe, pai' lako' tapangala' -i.

43

Ncarumaka Alata'ala-i, pai' na'uli' Ana' Alata'ala-i. Mai tahilo Alata'ala mpobahaka-i, ane dota-i."

44

Ntahawe' toperampaki to raparika' dohe-na, meruge' wo'o-ra-rawo mporuge' -i hewa toe.

45

Tebua' -mi eo, muu-mule' mobengi hobo' hi ngata toe rala-na tolu jaa.

46

Jaa tolu ncimonou', mekio' -imi Yesus napasimuku mpo'uli': "Alata'ala-ku! Alata'ala-ku! Napa pai' nupalahii-a?" Hi rala basa Yahudi: "Eli! Eli! Lama sabakhtani?"

47

Ba hangkuja dua to mokore mohu' hi kaju parika' -na mpo'epe pe'au-na toe, ra'uli': "Epe, mpokio' nabi Elia-i!"

48

Ria hadua to mokeno hilou mpo'ala' hampu'u wunga to hewa lomo', nabangkahi hi rala ue anggur to mo'onco, natu'u hi wuntu hompea pai' napopoju'ui-ki Yesus bona na'inu.

49

Ria wo'o to mpo'uli': "Popea ulu, tahilo ba tumai mpu'u-i Elia mpotulungi-i."

50

¶ Oti toe me'au tena-i Yesus napesukui, pai' modupe' -mi inoha' -na.

51

Nto'u toe, kain porini-olo' to tetoe hi rala Tomi Alata'ala muu-mule' mobika' ntongo' ngkai lolo-na rata hi une' -na. Ria wo'o linu, pai' watu bohe paheka' -heka'.

52

Wori' daeo' mobea-mi, pai' wori' tauna to monoa' ingku-ra owi rapotuwu' nculii'.

53

Ka'oti-na Yesus tuwu' nculii', mehupa' -ra ngkai daeo' -ra, pai' -ra mesua' -hi ngata Yerusalem, ngata to moroli' toe. Wori' tauna mpohilo-ra.

54

Tadulako tantara hante tantara-tantara doo-na to mpojaga Yesus, me'eka' lia-ramo mpo'epe linu pai' mpohilo hawe'ea to jadi' toe. Ra'uli': "Ana' Alata'ala mpu'u-i-tawo'!"

55

Hi ree, wori' wo'o tobine to menaa ngkawao. Hira' toe tobine to mpotuku' pai' mpotulungi Yesus, ntepu'u ngkai pobago-na hi tana' Galilea.

56

Hanga' -na to hadua, Maria Magdalena. To hadua wo'o, Maria tina-na Yakobus pai' Yusuf. Pai' hadua wo'o tobine-na Zebedeus.

57

¶ Neo' limpa-mi eo, tumai hadua tauna to mo'ua' to ngkai ngata Arimatea, hanga' -na Yusuf. Yusuf toei, topetuku' Yesus wo'o-i-hawo.

58

Hilou-i hi Pilatus mperapi' woto Yesus. Pilatus mpohubui tantara-na mpowai' -i Yusuf woto-na Yesus.

59

Na'ala' mpu'u-mi, naputu' hante kain to bula,

60

pai' napopoturu hi rala daeo'. Daeo' toe, daeo' to bo'u-pidi, daeo' pomporodoa-na Yusuf moto, to ratowi hi panapa bulu' watu. Oti toe, naluli' hameha' watu to bohe na'unca-ki daeo' toe, pai' -i malai-mi.

61

Aga Maria Magdalena pai' Maria to ntani' -na, mohura-ra hi mai hi mali daeo'.

62

Kamepulo-na hi Eo Sabat, imam-imam pangkeni pai' to Parisi hilou hangkaa-ngkania hi Pilatus,

63

ra'uli': "Tua Gubernur, kikiwoi lolita topebagiu toei ngone lou, bula-na tuwu' -pidi na'uli': `Kaliu-na tolu eo, tuwu' nculii' -a.'

64

Jadi', toe pai' kiperapi' bona Tua mpohubui tantara hilou mpojaga daeo' -na toe ria, radongo lompe' duu' -na rata hi eo katolu-na, bona neo' ria loga ana'guru-na lou mpanako woto-na. Ra'uli' mpai' hi ntodea tuwu' nculii' -i, duu' -na wori' -mi tauna to rabagiu. Helee, meliu lau-mi mpai' kawori' tauna to mpotuku' -i ngkai to mpotuku' -i bula-na tuwu' -pidi."

65

Na'uli' Pilatus: "Ria moto tantara. Keni-ramo hilou mpodongo daeo' -na hudupakulea' -ni."

66

Hilou mpu'u-ramo hi daeo'. Rasaa' watu po'unca-na, bona uma ma'ala raderu', pai' rahubui tantara mpodongo daeo' toe, bona neo' ria to mpokabiboi.

Matthew 28


Matthew Chapter 28 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

¶ Timpaliu-mi eo pepuea', kako'ia-na mehupa' eo hi eo Mingku, Maria Magdalena pai' Maria to ntani' -na hilou mpokamata daeo'.

2

Ncorobaa ria linu bohe, apa' hadua mala'eka Pue' mana'u ngkai suruga tumai mpoderu' watu po'unca daeo', pai' -i mohura hi lolo-na.

3

Lence-na mekiroi' hewa kila', pai' pohea-na bula ngehe.

4

Tantara to mpodongo hi ree, me'eka' lia-ramo, moridi' -ra, pai' uma-rapa tono mokore, hewa to mate-ramo.

5

Na'uli' mala'eka mpo'uli' -raka tobine toera: "Neo' -koi me'eka', ku'inca moto mpali' -koi Yesus to mate raparika'.

6

Uma-ipi-hana ria hi rehe'i. Tuwu' nculii' -imi, hewa to na'uli' -kokoie wengi. Mai hilo karatu'ua-na wengi.

7

Wae-pi, hilou-mokoi pesahui, uli' -raka ana'guru-na katuwu' -na nculii' -mi. Hilou meri'ulu-i hi tana' Galilea. Hi ria-damo mpai', pai' -i nihilo. Kiwoi napa to ku'uli' -kokoi!"

8

Rapesahui-mi-rawo tobine toera malai ngkai daeo'. Me'eka' moto-ra, aga goe' lia wo'o-ra. Pokeno-rami hilou apa' doko' raparata to jadi' toe hi ana'guru-na Yesus.

9

Muu-mule' etu-imi Yesus mpohirua' -raka pai' natabe-ra. Tumai-ramo mpomohui' -i, rakupui witi' -na pai' ranyompa-i.

10

Na'uli' mpo'uli' -raka: "Neo' me'eka'! Hilou-mokoi, uli' -raka ompi' -ku bona hilou-ra hi Galilea, hi ria mpai' rahilo-a."

11

¶ Lingku' -ra tobine toera hilou, ba hangkuja dua tantara to mpodongo daeo' hilou hi rala ngata, pai' -ra mpoparata hi imam pangkeni hawe'ea to jadi' hi daeo' we'i.

12

Mohawa' -ramo imam pangkeni toera hante totu'a to Yahudi to ntani' -na. Kabotu' lolita-ra, agina mpowai' -ra tantara wori' doi po'ompo wiwi-ra, bona neo' ra'uli' hilau.

13

Ra'uli' imam pangkeni toera mpo'uli' -raka tantara: "Uli' -koi hewa toi: `Mentongo' bengi ngone, topetuku' Yesus tumai mpanako woto-na bula-kai leta'.'

14

Ane na'epe Gubernur tohe'e, kai' -damo mpololitai-i bona neo' -koi rapoo-popai."

15

Radoa-mi-rawo tantara doi toe, pai' ra'uli' hewa to oti ratudui' -raka. Duu' rata hi eo tohe'i, motote oa' lolita toe hi to Yahudi.

16

¶ Ana'guru-na Yesus to hampulu' hadua toera hilou hi tana' Galilea, hi bulu' to natudo' ami' -raka Yesus.

17

Rahilo mpu'u-imi hi ria, pai' ranyompa-i. Aga ria wo'o tauna to morara' -pidi nono-ra.

18

Yesus mpomohui' -ra pai' na'uli' -raka: "Hawe'ea kuasa hi suruga pai' hi dunia' ratonu-maka.

19

Jadi', hilou-mokoi hi humalili' dunia', tudui' hawe'ea tauna jadi' topetuku' -ku. Niu' -ra hi rala hanga' Alata'ala to Tuama, to Ana' pai' Inoha' Tomoroli'.

20

Tudui' -ramo mpotuku' hawe'ea to kuhawai' -kokoi. Kiwoi-koi: kudohei moto-koi duu' -na hi kahudua dunia'."

Mark 1


Mark Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

¶ Tohe'i-mi Kareba Lompe', tutura katuwu' -na Yesus Kristus, Ana' Alata'ala.

2

Tutura-na ntepu'u ngkai karata-na Yohanes Topeniu'. Karata-na Yohanes toei, telowa ami' -mi hi rala sura nabi Yesaya. Hante wiwi nabi, Alata'ala mpo'uli' -ki Ana' -na hewa toi: Hi'a toi-mi suro-ku, kuhubui-i meri'ulu ngkai Iko, bona mporodo ohea-nu."

3

"Mekio' -i hi papada to wao', na'uli': `Neo' rata-imi Pue'! Porodo ami' -miki ohea-na. Nipakalempe ami' -mi ohea to natara mpai'.'"

4

Hewa to ra'uki' toe, mehupa' mpu'u-imi Yohanes Topeniu' hi papada to wao'. Mpoparata-i Lolita Alata'ala hi ntodea, na'uli': "Medea-mokoi ngkai jeko' -ni, pai' kana tumai-koi kuniu' bona Alata'ala mpo'ampungi jeko' -ni."

5

Wori' tauna to hilou hi papada to wao' doko' mpo'epe lolita-na Yohanes. Ria-ra ngkai ngata Yerusalem pai' ngkai hawe'ea ngata hi tana' Yudea. Hilou-ra mpangaku' jeko' -ra, pai' naniu' -ra hi ue Yordan, tanda kamedea-ra ngkai jeko' -ra.

6

Pohea-na Yohanes rababehi ngkai wulu porewua to rahanga' unta. Salepe' -na ngkai kuliba. Koni' -na lari pai' ue wani.

7

Mpopalele-i kareba toi: "Ngkabokoa' ngkai aku', tumai mpai' to meliu kuasa-na ngkai aku'. Bangku' mowilingkudu mpobongka koloro sapatu' -na, uma-a-kuwo natao.

8

Aku' mponiu' -koi hante ue tanda kamedea-ni ngkai jeko' -ni. Aga Hi'a mpai' mponiu' -koi hante Inoha' Tomoroli'."

9

¶ Rala-na ha'eo, Yesus me'ongko' ngkai ngata Nazaret hi tana' Galilea, tumai mpopeniu' hi Yohanes. Yohanes mponiu' -i hi ue Yordan.

10

Wae ka'oti-na raniu', mencore-imi ngkai ue, pai' mpohilo-imi langi' mobea pai' Inoha' Tomoroli' mana'u tumai molence mpo-danci mangkebodo hompo hi Hi'a.

11

Alata'ala mololita ngkai langi' mpo'uli' -ki: "Iko toi-mi Ana' -ku to kupe'ahi'. Iko-mi to mpakagoe' nono-ku."

12

Oti toe, Inoha' Tomoroli' mpakeni Yesus lou hi papada to wao'.

13

Opo' mpulu' eo-i hi ria. Bula-na hi papada toe, Magau' Anudaa' mposori-i. Binata to me'ila dohe-na, pai' mala'eka mpomawai-i.

14

¶ Ko'ia mahae ngkai ree, Yohanes Topeniu' rahoko' pai' -i ratarungku'. Nto'u toe, hilou-imi Yesus hi tana' Galilea, pai' -i mpopalele Kareba Lompe' to ngkai Alata'ala,

15

na'uli': "Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'! Medea-mokoi ngkai jeko' -ni, pangala' -mi Kareba Lompe'."

16

Bula-na momako' hi wiwi' rano Galilea, mpohilo-i rodua tauna. Hanga' -ra: Simon hante Andreas ompi' -na. Nto'u toe, bula-ra mebau' hi rano mojala', apa' toe-mi-rawo bago-ra.

17

Yesus mpo'uli' -raka: "Mai-mokoi ntuku' -a! Uma-pokoi mebau' mpali' uru. Ngkai wae lau, kuwai' -koi pobago mpotudui' tauna mepangala' hi Aku'."

18

Karapalahii-nami jala' -ra, pai' ntepu'u eo toe mpotuku' Yesus-ramo.

19

Napaliliu-mi Yesus momako', ko'ia molaa ngkai ree mpohilo wo'o-imi rodua to ntali ompi': Yakobus pai' Yohanes, ana' -na Zebedeus. Hira' toe, bula-ra mpokolompehii jala' -ra hi rala sakaya.

20

Nakio' -ramo mpotuku' -i. Jadi', rapalahii-mi tuama-ra hi rala sakaya hante tauna to dohe-ra to ngkoni' gaji', pai' mpotuku' Yesus-ramo.

21

Ngkai ree, Yesus hante topetuku' -na hilou hi ngata Kapernaum. Hi eo pepuea' to Yahudi, mesua' -imi hi rala tomi posampayaa pai' natepu'u-mi metudui'.

22

Konce-ramo tauna to mpo'epe tudui' -na. Apa' uma-i metudui' hewa guru-guru agama. Petudui' -na, hewa tauna to mokuasa mpu'u.

23

¶ Nto'u toe, ria hadua tauna to nahawi' anudaa', mesua' wo'o-i-hawo hi tomi posampayaa toe, pai' -i mejeu':

24

"Ee Yesus to Nazaret! Doko' nupopai-dakaie? Ba doko' nuropuhi-dakaie? Ku'inca moto-kole, ka'Iko-na Suro to moroli' ngkai Alata'ala-e."

25

Yesus mpo'uli' -ki anudaa' toei: "Ngkaba'i-ko! Palai-ko ngkai tauna tetui!"

26

Tauna toei moridi' sabana anudaa', pai' -i me'au, pai' malai-mi anudaa' to mpohawi' -i.

27

Konce omea-ramo tauna to mpohilo, alaa-na momepololitai-ramo ra'uli': "Uma mowo-e'! Toi-e tudui' to bo'u, ria mpu'u baraka' -na! Mpopalai-i anudaa', bo ratuku' mpu'u-diki-hana hawa' -nae!"

28

Ngkai ree, kamolele-nami kareba to mpotompo'wiwi Yesus hobo' hi tana' Galilea.

29

¶ Kanculii' -ra Yesus hante ana'guru-na ngkai tomi posampayaa toe, hilou-ramo hi tomi-ra Simon pai' Andreas. Yakobus pai' Yohanes hilou wo'o dohe-ra.

30

Hi ria, piniana-na Simon tobine ntora turu apa' ngkelengi' -i. Rapesahui mpo'uli' -ki Yesus kapeda' -na.

31

Ngkai ree, hilou-imi Yesus hi poturua-na, nakamu pale-na pai' napopemata-i. Ncaliu mo'uri' -imi, pai' -i mpolayani-ra.

32

Ncimonou' toe, limpa-mi eo, wori' tauna tumai hi Yesus mpokeni hawe'ea to peda' ba to nahawi' seta.

33

Wori' pue' ngata tumai morumpu hi berewe tomi Simon.

34

Wori' tauna to napaka'uri' ngkai haki' -ra to wori' nyala. Wori' wo'o seta to mpesuai' tauna napopalai. Aga seta toera, uma-ra napiliu mololita, apa' ra'inca moto Kahi'a-na Ana' Alata'ala.

35

Kamepulo-na parabaja-pidi, memata-imi Yesus pai' -i malai ngkai ngata hilou hi kawaoa' -na, lou mosampaya.

36

Simon hante doo-na hilou mpali' -i. Kararua' -na, ra'uli' -ki:

37

"Wori' tauna mpali' -ko Guru."

38

Na'uli' -raka: "Hilou-tamo hi ngata ntani' -na to mohu' bona mpokeni Lolita Alata'ala hi ria wo'o-a. Apa' toe-mi patuju-ku tumai hi dunia'."

39

Ngkai ree, kahilou-nami Yesus hante ana'guru-na mpokeni Lolita Alata'ala hi hawe'ea ngata hi tana' Galilea. Metudui' -i hi rala tomi-tomi posampayaa, pai' -i mpopalai seta to mpesuai' tauna.

40

¶ Ria hadua tauna to mohaki' poko' rata hi Yesus. Powingkotu' -nami mpopetulungi, na'uli': "Ane ma'ala, paka'uri' -a-kuwo!"

41

Metumu' -mi ahi' -na Yesus mpohilo-i. Toe pai' najama-i pai' na'uli' -ki: "Ma'ala moto, kupaka'uri' -moko!"

42

Hampinisi mata, moronto-mi haki' -na, mo'uri' -imi.

43

Oti toe, Yesus mpohubui-i hilou, na'uli' -ki: "Kutagi mpu'u-ko,

44

neo' nulolita hi hema-hema napa to jadi' tohe'i-e. Hilou-moko ulu mpopehuwu woto-nu hi imam, bona nahilo kamo'uri' -numi, pai' keni pepue' -nu ntuku' parenta to te'uki' hi rala Atura Musa, bona monoa' hi hawe'ea tauna kamo'uri' -nu mpu'u-mi."

45

Ntaa' we'i, kahilou-na tauna toei, ntora nalolita lau-mi hiapa-apa kanapaka'uri' -na Yesus. Alaa-na, Yesus uma-ipi bisa mesua' hi rala ngata apa' wori' rahi tauna mpotipuhi-i. Mo'oha' hi mali ngata-i-damo hi kawaoa' -na. Aga nau' wae, uma oa' ria kaputua-na tauna tumai ngkai wori' ngata doko' mpohirua' -ki.

Mark 2


Mark Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

¶ Ba hangkuja kahae-na ngkai toe, Yesus nculii' hilou hi ngata Kapernaum. Motolele-mi karia-na Yesus hi rala tomi,

2

toe pai' wori' tauna himuhu doko' mpohilo-i. Kahimuhu-ra toe, alaa-na bihi' -mi hi rala tomi, rata-rata hi wobo' bihi' tauna. Naparata-raka Lolita Alata'ala.

3

Bula-na mololita tohe'e, tumai opo' tauna mpokowa' doo-ra to pungku.

4

Uma ria ohea-ra mpomohui' Yesus apa' bihi' rahi tauna. Toe pai' ngkahe' tuka' -ramo hilou hi lolo tomi, ratangka' ata' to hintoto Yesus, pai' ra'ulu doo-ra ntali ali' -na hilou hi rala tomi.

5

Nahilo Yesus kabohe pepangala' -ra toe, na'uli' -mi hi topungku toei: "Ana' -ku, te'ampungi-mi jeko' -nu."

6

Ria wo'o-ra-rawo ba hangkuja dua guru agama Yahudi to mohura hi rala tomi toe. Kedi' nono-ra mpo'epe lolita-na Yesus toe, ra'uli' hi rala nono-ra:

7

"Daho' rahi-i-hana tauna toei mololita hewa tetu! Ha na'uli' -hana hibalia tuwu' -na hante tuwu' -na Alata'ala? Uma ria ntani' -na to ma'ala mpo'ampungi jeko', hadua Alata'ala-wadi."

8

Ntaa' na'inca moto-di Yesus napa to hi pekiri-rae. Toe pai' na'uli' -raka: "Napa-di pai' hewa tetu pekiri-nie?

9

10

Aku' Ana' Manusia', ria mpu'u kuasa-ku hi dunia' mpo'ampungi jeko'. Tapi' ane ku'uli' -ki topungku toei: `Te'ampungi-mi jeko' -nu,' uma ni'incai ba te'ampungi mpu'u-di jeko' -na ba uma-di. Aga ane ku'uli': `Memata-moko, lulu-mi ali' -nu pai' momako' -moko,' nihilo mpai' kadupa' -na ba ka'uma-na. Jadi', kupopohiloi-koi karia-na kuasa-ku mpo'ampungi jeko'." Ngkai ree, kamewili' -nami hi topungku toei,

11

na'uli' -ki: "Memata-moko, lulu-mi ali' -nu, pai' -ko nculii' -mi!"

12

Pemata-na mpu'u-mi topungku toei, nalulu ali' -na, pai' -i momako' hilou rasabii' tauna to wori'. Karahilo-na tauna to wori' napa to jadi' toe, konce omea-ramo, pai' -ra mpo'une' Alata'ala, ra'uli': "Ko'ia ria tahiloi hewa to jadi' tohe'i!"

13

¶ Oti toe, hilou wo'o-imi Yesus hi wiwi' rano. Wori' lia tauna morumpu, pai' natudui' -ra.

14

Bula-na momako', mpohilo-i hadua topesingara' paja' to rahanga' Lewi ana' -na Alfeus, bula-na mohura hi kantoro' -na. Na'uli' Yesus mpo'uli' -ki: "Tuku' -ama!" Kamokore-nami Lewi kaliliu mpotuku' -i.

15

Oti toe, Yesus pai' ana'guru-na ngkoni' hi tomi Lewi, pai' wori' wo'o-ra topesingara' paja' pai' tau ntani' -na to ra'uli' ntodea dada'a kehi-ra tumai ngkoni' dohe-ra, apa' wori' -ra to mpotuku' Yesus.

16

Ria wo'o hi ree ba hangkuja dua guru agama to mpotuku' tudui' Parisi. Kampohilo-ra Yesus ngkoni' dohe tauna to dada'a kehi-ra toe, ra'uli' -mi mpo'uli' -raka ana'guru-na: "Napa pai' guru-ni ngkoni' hangkaa-ngkania hante topesingara' paja' pai' tauna topojeko' -e!"

17

Yesus mpo'epe lolita-ra toe, toe pai' napololitai-ra hante lolita rapa' toi, na'uli': "Tauna to uma peda', uma mingki' rapokulii'. Tauna to peda' -wadi-hawo to paraluu rapokulii'. Uma-a tumai mpokio' tauna to monoa' ingku-ra. Katumai-ku toi-le, mpokio' topojeko' -a-kuna bona medea-ra ngkai jeko' -ra."

18

¶ Rala-na hangkani, topetuku' Yohanes Topeniu' pai' to Parisi bula-ra mopuasa'. Ria-mi tauna rata hi Yesus mpekune' -i: "Topetuku' -na Yohanes Topeniu' mopuasa', wae wo'o topetuku' to Parisi, mopuasa' wo'o-ra. Hiaa' topetuku' -nu Iko, napa pai' uma-ra mopuasa'?"

19

Yesus mpotompoi' -ra hante lolita rapa' toi, na'uli' -raka: "Ane tauna hi posusaa' poncamokoa, ha mopuasa' -ra-rana bula-ra mpo'ema' topemua'? Uma-hawo. Bula-na ria-pidi topemua' dohe-ra, uma-ra mopuasa'.

20

Tapi' rata mpai' tempo-na, topemua' ra'ala' ngkai laintongo' -ra. Nto'u toe-damo, pai' lako' mopuasa' -rada."

21

Oti toe Yesus mpo'uli' lolita rapa' to ronyala-pi, na'uli': "Uma ria haduaa tauna to mpotelepei baju to hae hante pontaia' to bo'u. Apa' pontaia' to bo'u mongkuru' mpai', duu' -na mpoheu' baju to hae toe, alaa-na kaboo-bohea lau-mi heu' -na.

22

Wae wo'o uma ria tauna to mpotua anggur to bo'u hi rala pontu'ua to hae. Apa' ane dede' -ipi mpai', mopengka lau-mi pontu'ua to hae toe, alaa-na mobowo lau-mi anggur, pai' mpadaa' -mi pontu'ua-na. Jadi', anggur to bo'u kana ra'ihii' hi pontu'ua to bo'u wo'o-hawo."

23

Hangkani hi eo pepuea', Yesus pai' ana'guru-na ntara rala bonea. Bula-ra mpotara bonea toe, ana'guru-na mpotepo' wua' gandum pai' raru'a.

24

To Parisi to hi ree mpo'uli' -ki Yesus: "Napa-di-rana pai' ana'guru-nu mpotiboki atura agama-tae? Mobago-ra-rana hi eo pepuea'."

25

26

Na'uli' Yesus: "Ha uma ria nibasa napa to nababehi Magau' Daud owi nto'u Abyatar jadi' Imam Bohe-e? Nto'u-na Daud hante ema' -na mo'oro' pai' uma ria anu rakoni', mesua' -imi hi rala tomi pepuea', pai' -i mpokoni' roti to rapopepue' hi Alata'ala, pai' nabagi wo'o-raka doo-na. Ntuku' ada agama-ta, imam-wadi-hana to ma'ala mpokoni' roti toe. Aga nau' wae, gau' -na Daud toe uma-hawo naposala'."

27

Ngkai ree, na'uli' wo'o-mi Yesus: "Alata'ala mpobabehi eo pepuea' bona mpotulungi manusia'. Bela manusia' to rababehi bona napari'une' ada eo pepuea'.

28

Jadi', Aku' Ana' Manusia', ria kuasa-ku mpo'uli' napa to ma'ala rababehi hi eo pepuea'."

Mark 3


Mark Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

¶ Rala-na hangkani, mesua' wo'o-imi Yesus hi rala tomi posampayaa. Hi ree, ria hadua tauna to mate pale-na hamali.

2

Ria wo'o-ra hi ree to Parisi to tungkai' doko' mpali' kasalaa' Yesus meka' mobago-i hi eo pepuea', apa' doko' rapakilu-i. Jadi', ralelemata-i meka' ba mepaka'uri' mpu'u-i hi eo pepuea'.

3

Na'uli' Yesus mpo'uli' -ki tauna to mate pale-na hamali: "Mai-ko mokore hi laintongo' rehe'i."

4

Oti toe, na'uli' -raka to Parisi: "Ntuku' ada agama-ta, to'uma to ma'ala tababehi hi eo pepuea': mpobabehi to lompe' -di ba to dada'a? Mpotulungi doo ba mpatehi doo?" Tapi' to Parisi toera, oja' -ra mpotompoi' -i, ngkaba'i-ra-wadi.

5

Mogolili Yesus mponaa-ra. Moroe-i pai' peda' nono-na apa' motu'a rahi nono-ra. Toe pai' na'uli' mpo'uli' -ki tauna to mate pale-na hamali toei: "Tanoa pale-nu!" Kanatanoa-nami pale-na, mo'uri' -imi.

6

Palai-ra to Parisi ngkai tomi posampayaa toe, pai' -ra morumpu hante tauna to tono' hi Magau' Herodes. Mpali' akala-ra bona Yesus rapatehi.

7

Yesus hante ana'guru-na malai ngkai ree hilou hi wiwi' rano. Wori' to Galilea ntuku' -i. Wori' wo'o to tumai ngkai tana' Yudea,

8

ngkai Yerusalem, ngkai tana' Idumea, ngkai dipo ue Yordan, ria wo'o ngkai ngata Tirus pai' Sidon. Wori' rahi tauna to tumai hi Yesus apa' ra'epe hawe'ea to nababehi.

9

10

Wori' tauna to mohaki' napaka'uri', alaa-na mome'upi' -ra tauna lou mpomohui' -i doko' mpoganga-i. Ngkai kawori' tauna, toe pai' nahubui ana'guru-na mporodo sakaya nahawi', nee-neo' mpai' ra'upi' -i ntodea.

11

Rata wo'o-ra tauna to napesuai' anudaa'. Kampohilo-ra Yesus kaliliu mowingkotu' -ra hi nyanyoa-na, pai' -ra mejeu', ra'uli': "Iko-mi Ana' Alata'ala!"

12

Aga natagi mpu'u-ra, bona neo' ra'uli' kahema-nai.

13

¶ Oti toe, Yesus manake' hilou hi bulu' -na, pai' -i mpokio' tauna hema-hema to napokono. Rata mpu'u-ramo,

14

pai' napelihi hampulu' rodua-ra, na'uli' -raka: "Kupelihi-koi bona nipodohe-a, pai' bona kusuro-koi mpopalele Kareba Lompe'.

15

Pai' kuwai' -koi kuasa mpopalai seta."

16

17

18

19

Tohe'i-mi hanga' -ra to hampulu' rodua toera: Simon (Yesus mpohanga' -i Petrus); oti toe, Yakobus ana' Zebedeus; pai' Yohanes ompi' -na Yakobus (Yesus mpohanga' -ra Boanerges-- batua-na: tauna to hewa berese); oti toe, Andreas; Filipus; Bartolomeus; Matius; Tomas; Yakobus ana' Alfeus; Tadeus; Simon to Zelot; pai' Yudas Iskariot (hi'a mpai' to mpobalu' Yesus hi bali' -na).

20

Oti toe, Yesus nculii' hilou hi tomi. Aga wori' wo'o-wadi tauna to tumai mpotipuhi-i, alaa-na Yesus pai' ana'guru-na uma-ra tepongkoni'.

21

Toe pai' ria tauna to mpo'uli': "Wuli-imile!" Kara'epe-na ompi' -na Yesus tohe'e, hilou-ramo ke mpo'ala' -i.

22

¶ Ria wo'o hi ree guru agama Yahudi to lako' rata ngkai Yerusalem. Ra'uli' guru agama toera: "Ah, napesuai' Beelzebul-i-hanale, magau' hawe'ea seta. Magau' seta toe-mile to mpowai' -i kuasa mpopalai seta-e."

23

Toe pai' Yesus mpokio' -ra bona mpomohui' -i, pai' napololitai-ra hante ba hangkuja nyala lolita rapa', na'uli': "Ha beiwa-hawo seta mpopalai hingka seta-na?

24

Ane rapa' -na ria hadua magau', pai' ntodea hi rala kamagaua' -na ntora mosisala, uma mpai' ntaha mahae kamagaua' -na toe.

25

Ane tau hantina ntora motuda', bate pagaa' -gaa' mpai' posantinaa-ra.

26

Wae wo'o hi kamagaua' seta. Ane hi rala kamagaua' seta ria posisalaa pai' potudaa', kamagaua' -na toe uma ntaha mahae, kahudua-nami mpai' toe.

27

"Seta ma'ala rarapai' -ki tauna to parimuku. Ane mesua' -ta hi rala tomi tauna to parimuku doko' mpo'ala' ihi' tomi-na, kana tahoo' ncala' -i, pai' lako' ma'ala tapatau' rewa-na. Wae wo'o, ane Aku' mpopalai seta, batua-na, meliu kuasa-ku ngkai seta.

28

"Mpu'u ku'uli' -kokoi: Hawe'ea jeko' manusia' pai' lolita pesapuaka-ra ma'ala ra'ampungi.

29

Aga hema to mposapuaka Inoha' Tomoroli', uma ria ampungia-ra duu' kahae-hae-na. Pesapuaka-ra toe raposala' duu' kahae-hae-na."

30

Pai' hewa toe lolita-na Yesus, apa' ria to mpo'uli' kanahawi' -na anudaa' -i, uma rapangalai' kangkai Inoha' Tomoroli' kuasa-na.

31

¶ Ngkai ree, rata-mi tina-na pai' ompi' -na Yesus mokore hi mali tomi. Mpohubui-ra tauna mpokio' -i tumai hi mali-na bona rapololitai.

32

Nto'u toe, wori' tauna mpotololiki Yesus. Ra'uli' -ki: "Guru, tina-nu pai' ompi' -nu, oe-ra ria hi mali-na mpali' -ko."

33

34

Yesus mponaa tauna to mpotololiki-i, pai' na'uli': "Ane tina-ku pai' ompi' -kule, hira' toe-ramo lau.

35

Apa' hema-hema to mpobabehi konoa Alata'ala, hira' -mi ompi' -ku pai' hira' -mi tina-ku."

Mark 4


Mark Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

¶ Rala-na hangkani, metudui' wo'o-imi Yesus hi wiwi' rano. Wori' lia tauna morumpu mpotololiki-i. Ngkai kawori' tauna, toe-mi pai' hilou-i mohawi' sakaya to hi lolo ue, mohura-i hi rala-na pai' tauna to wori' mokore hi talinti.

2

Wori' nyala to natudui' -raka hante lolita rapa'. Hewa tohe'i na'uli' -raka:

3

"Pe'epei! Ria hadua topohawu' hilou mohawu'.

4

Rala mpohawu' -na toe, ria hawua' -na to monawu' hi mata ohea. Rata danci mpotilo' hawua' toe duu' -na oti.

5

Ria wo'o to monawu' hi tana' to watua, hangkedi' -wadi tana' -na. Hinawu' -na toe sohi' lia tuwu', apa' moreni' tana' -na.

6

Kamorani' -na eo, molaju-imi duu' -na bangi, apa' uma monala rali' -na.

7

Ria wo'o to monawu' hi laintongo' rui. Tuwu' rui mpo'upi' hinawu' toe, alaa-na uma-i mowua', mate lau-idi.

8

Ria wo'o hawua' to monawu' hi tana' to morudu'. Tuwu' lompe' hawua' toe kakaa-kamaa, alaa-na mowua'. Ria to nte tolu mpulu' ngkani ngkai hinawu' -na, ria to ono mpulu', ria wo'o to ha'atu ngkani ngkai hinawu' -na."

9

Ka'oti-na mpololita lolita rapa' toe, na'uli' -miraka: "Hema-koi to tilingaa, pe'epei lompe'!"

10

Oti toe, nto'u-na Yesus hadudua-na, ana'guru-na to hampulu' rodua pai' topetuku' -na to ntani' -na tumai mpekune' -i: "Napa-die batua-na lolita rapa' toe-e we'i?"

11

Na'uli' Yesus: "Owi, Alata'ala ko'ia mpopo'incai manusia' beiwa-i mpai' jadi' Magau' hi dunia'. Aga hewa toe lau, napopo'incai-mokoi tudui' toe. Tapi' ane tauna to bela topetuku' -ku, kutudui' -ra hante lolita rapa',

12

bona madupa' -mi lolita Buku Tomoroli' to mpo'uli': `Pe'epe moto-ra, aga uma oa' ra'incai batua-na. Pehilo moto-ra, aga hewa to uma oa' monoto rahiloi. Jadi', uma oa' -ra nculii' hi Alata'ala, pai' jeko' -ra uma te'ampungi.'"

13

Oti toe, Yesus mpo'uli' -raka: "Ane uma ni'incai batua lolita rapa' toe we'i, beiwa kani'inca-na batua lolita rapa' to ntani' -na?

14

Topohawu', hira' -mi tauna to mpoparata Lolita Alata'ala.

15

Ria tauna to ma'ala rarapai' -ki hawua' to monawu' hi mata ohea. Ra'epe moto Lolita Alata'ala, aga Magau' Anudaa' mpohilingai' nono-ra, alaa-na uma-pi rapoinono lolita toe.

16

"Ria wo'o tauna to ma'ala rarapai' -ki hawua' to monawu' hi tana' to watua. Kara'epe-na Lolita Alata'ala, ncaliu goe' nono-ra.

17

Aga uma morali' mpu'u Lolita Alata'ala hi rala nono-ra, toe pai' uma-ra ntaha mahae. Ane rabalinai' -ra ba rapakasusa' sabana pepangala' -ra hi Lolita Alata'ala, kamo'ungkere' -rami.

18

"Ria wo'o tauna to rarapai' -ki hawua' to monawu' hi olo' rui. Ra'epe moto Lolita Alata'ala,

19

aga sese' -ra ntora mpenonoi katuwu' -ra hi rala dunia' toi, doko' -ra mporumpu rewa dunia' -wadi, pai' wori' nyala kahinaa hi rala nono-ra. Hawe'ea toe mposesei' -ra, alaa-na uma ria po'ohaa' Lolita Alata'ala hi rala nono-ra, pai' uma ria kalaua-na lolita toe hi katuwu' -ra.

20

"Ria wo'o tauna to rarapai' -ki hawua' to monawu' hi tana' to morudu'. Mpo'epe-ra Lolita Alata'ala, kaliliu ratarima. Hi tauna toe-ramo Lolita Alata'ala mowua' mpu'u. Ria to mowua' hangkedi', ria to mowua' wori', ria to mowua' wori' lia."

21

¶ Na'uli' wo'o-mi Yesus: "Ha ria-ta to mpokeni palita hi rala tomi pai' tapopoi' hante kura ba tatu'u hi une' poturua? Tantu uma-hawo ria. Palita bate ratu'u hi pontu'ua-na bona nahinii hobo'.

22

Apa' hawe'ea to tewuni kana rapopehuwu, pai' hawe'ea to kalerua kana jadi' kahiloa.

23

Hema-koi to tilingaa, pe'epei lompe'!"

24

Na'uli' tena Yesus: "Penotohi mpu'u-koi napa to ni'epe tohe'i-e. Apa' kawoo-woria' Lolita Alata'ala to nibagi-ki doo, kawoo-woria' wo'o to nanotohi-kokoi Alata'ala-- ba melabi tena-pi ngkai ree.

25

Tauna to mpotarima Lolita Alata'ala, ranotohi nono-ra bona kawoo-woria' to ra'inca. Aga tauna to uma dota mpotarima Lolita Alata'ala, nau' ria hangkedi' to ra'inca, ra'alai' lau-ra."

26

Na'uli' Yesus: "Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa lolita rapa' tohe'i: Hadua tauna mpotujai' bonea-na.

27

Hi bengi-na turu-i, hi eo-na memata-i. Kahae-na toe, tinuja' -na tuwu' kaboo-bohea. Aga beiwa tinuja' -na tuwu' pai' jadi' bohe, uma-hawo na'incai.

28

Ngkai tana' moto-hawo pehupaa' wua' -na. Lomo' -na rau-na pai' kaho-na to mehupa', ngkai ree huwu-mi, duu' -na mo'ihi.

29

Kataha' -na pae, hilou-imi pue' -na ngkeni are' nasoe-ki, apa' tempo-nami mepae."

30

Na'uli' Yesus: "Ane Alata'ala jadi' Magau' hi dunia', beiwa kajadi' -na? Kajadi' -nale hewa lolita rapa' tohe'i:

31

Ria tauna to mpohawu' unto' hawi hi tana'.

32

Unto' toe monete' lia, meliu kakedi' -na ngkai hawe'ea unto' to ria hi dunia'. Aga ane rahawu' -i-damo pai' -i tuwu', meliu kabohe-na ngkai ngkojo to ntani' -na. Ra'a-na mopanga molanga, duu' -na rapopetai danci pai' rapengkamoui."

33

Wae-mi Yesus mpoparata Lolita Alata'ala hi ntodea hante wori' nyala lolita rapa', ntuku' pakulea' -ra mpopaha.

34

Uma ria to natudui' -raka ane uma hante lolita rapa'. Aga ane Hi'a-damo pai' ana'guru-na, nanotohi-miraka omea.

35

¶ Ncimonou' toe wo'o, Yesus mpo'uli' -raka ana'guru-na: "Hilou-tamo hi dipo rano."

36

Jadi', apa' hi rala sakaya ami' -imi Yesus, pe'ongko' -rami mpalahii ntodea to hi wiwi' rano. Ria wo'o sakaya ntani' -na hi ree to mpotuku' -ra.

37

Ko'ia mahae, rata-mi ngolu' bohe. Ntepu'u-mi balumpa mporumpa' sakaya-ra, alaa-na neo' ponu' -mi sakaya-ra hante ue.

38

Yesus leta' moto-i molunai hi wuntu sakaya. Kahilou-rami ana'guru-na mpolike-i, ra'uli' -ki: "Guru! Napa-di pai' nupelele' moto-ta neo' matala-tamoe?"

39

Pemata-nami Yesus pai' -i mpotagi ngolu' pai' balumpa, na'uli': "Mento'o-ko ngolu'! Rodo-moko balumpa!" Mento'o mpu'u-mi-hawo ngolu', pai' muu-mule' molino nculii' -mi rano.

40

Na'uli' -mi Yesus mpo'uli' -raka: "Napa pai' me'eka' rahi-koie? Ha uma ria pepangala' -nie?"

41

Me'eka' lia-ramo ana'guru-na, pai' momepololitai-ramo, ra'uli': "Hema mpu'u-idi-hana tau toii-e? Ngolu' pai' rano molino-di-hana ntuku' hawa' -na!"

Mark 5


Mark Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

¶ Ngkai ree, rata-ramo hi dipo rano, hi tana' Gerasa.

2

3

4

5

Hi tana' Gerasa toe, ria hadua tauna to nahawi' anudaa'. Hi daeo' -wadi po'ohaa' -na. Uma-i tono rahoo' nau' hante rante, apa' uma mowo karoho-na. Pontu-na witi' -na pai' pale-na rahoo', aga koloro pai' rante ma'ala oa' nadupe'. Ngkai kamoroho-na toe, pai' uma ria haduaa to daho' mpodongo-i. Hi eo-na hi bengi-na ntora dao' -dao' -na hi daeo' pai' hi bulu' -na, pai' kakakio' -kio', pai' -i mposerohi woto-na hante watu. Jadi', wae pana'u-na Yesus ngkai rala sakaya, mehupa' -mi tauna to kahawia' toei ngkai daeo'.

6

Kampohilo-na Yesus ngkai molaa, pokeno-nami hilou mperapai-i, pai' -i mowingkotu' hi nyanyoa-na mponyompa-i.

7

8

Yesus mpohubui anudaa' malai, na'uli': "Malai-moko ngkai tauna tetui!" Mejeu' tau toei na'uli': "Ee Yesus Ana' Alata'ala to hi suruga! Napa-di-kona pai' tumai-koe? Hante hanga' Alata'ala merapi' -a bona neo' -a-kuwo nusesa'."

9

Yesus mpekune' -i: "Hema hanga' -nu?" Na'uli': "Hanga' -ku Legion, apa' wori' -kai hampo'emaa' to mesua' hi tau toii." (Hanga' Legion tohe'e, batua-na: moncobu.)

10

Rajojo seta toera merapi' hi Yesus bona neo' -ra napopalai ngkai ngata toe.

11

Uma molaa ngkai ree, ria wori' wawu mojume hi panapa bulu'.

12

Anudaa' toera merapi' hi Yesus, ra'uli': "Hubui-kai mesua' hi wawu toera mai."

13

Napiliu moto-ra Yesus. Ngkai ree, malai mpu'u-ramo anudaa' toera kaliliu mesua' hi wawu. Pesua' -ra hi wawu toe, mparampuli-ramo-rawo wawu hilou mengkajuala' hi rano, mate bonga-ramo hi rala ue-- kawori' -ra ria nte roncobu ma'a.

14

Karahilo-na tauna to mpodoo wawu toera napa to jadi', pokeno-rami hilou hi rala ngata pai' hi bonea to mohu' mpoparata kajadia' toe. Toe pai' tumai-ramo pue' ngata doko' mpohilo napa to jadi'.

15

Karata-ra hi Yesus, rahilo-rawo tauna to kahawia' toei, mohura rodo-imi, moheai-i, pai' monoto-mi nono-na. Mpohilo toe, me'eka' -ramo.

16

Tauna to mpohilo kajadia' toe mpotutura napa to jadi' hi tauna to kahawia', pai' napa to jadi' hi wawu-ra.

17

Ngkai ree, pue' ngata merapi' hi Yesus bona malai-i ngkai ngata-ra. Jadi', mohawi' nculii' -imi hi rala sakaya.

18

Bula-na Yesus mohawi' toe, tauna to kahawia' -e ngone merapi' bona ma'ala-i hilou dohe-na.

19

Tapi' uma-i napiliu, na'uli' -ki: "Nculii' -moko hilou hi tomi-nu, uli' -raka hingka ngata-nu napa to nababehi Pue' Ala hi iko, pai' ahi' -na hi iko."

20

Hilou-imi-hawo hi tana' Dekapolis (batua-na: Hampulu' Ngata), mpopalele napa to nababehi Yesus hi woto-na. Konce hawe'ea tauna to mpo'epe.

21

¶ Nculii' wo'o-imi Yesus hilou hi dipo rano. Karata-na hi dipo-na, wori' wo'o-mi tauna mpotipuhi-i. Bula-na hi wiwi' rano-pidi,

22

rata hadua pangkeni tomi posampayaa to Yahudi, hanga' -na Yairus. Kampohilo-na Yesus, powingkotu' -nami hi nyanyoa-na

23

mpopetulungi, na'uli': "Neo' mate lia-imi dei' -ku hi tomi. Lou-ta hi tomi-ku, nujama-ka-kuwo bona mo'uri' -i, bona neo' -i-hawo mate."

24

Hilou mpu'u-imi Yesus dohe-na, pai' mo'iko wo'o tauna ntuku' -ra. Wori' tauna mpo'upi' Yesus.

25

Hi olo' ntodea, ria hadua tobine, hampulu' rompae-imi moraa', uma ria kantotoa' -na.

26

Mompae-mpae-imi mpopepokulii' hi dokter, duu' -na oti-mi ihi' tomi-na napobalu' bona ria napobayari-raka. Aga uma oa' ria kamo'uria' -na, tedonihii lau-di haki' -na.

27

28

Wori' -mi to na'epe to mpotompo'wiwi Yesus. Toe pai' na'uli' hi rala nono-na: "Nau' baju-na-wadi kureo, mo'uri' -ale mpai'!" Jadi' mengkahipi' -imi-hawo hilou hi olo' tauna to wori' mpomohui' Yesus ngkai tilingkuria-na, pai' naganga mpu'u-mi-hawo baju-na.

29

Wae kanaganga-na, hampinisi mata mentoda' -mi poraa' -na. Ncaliu na'inca kamo'uri' -nami.

30

Nto'u toe wo'o-hawo, Yesus mpo'inca karia-na baraka' malai ngkai Hi'a. Kame'ili' -nami hi tauna to wori', na'uli': "Hema to mpoganga baju-kue?"

31

Ra'uli' ana'guru-na: "Guru, nuhilo moto-kowole kawori' tauna to mpo'upi' -koe. Beiwa-kona pai' nupekune' hema to mpoganga-ko?"

32

Aga Yesus menaa ntololikia-na mpali' tauna to mpoganga-i.

33

Na'inca tobine toei napa to jadi' hi woto-na. Kamoridi' -nami-hawo me'eka', pai' tumai-i mowingkotu' hi nyanyoa Yesus mpangaku' hawe'ea-na.

34

Yesus mpo'uli' -ki tobine toei: "Ana' -ku, mo'uri' -moko sabana pepangala' -nu hi Aku'. Nculii' -moko hante kalompea' tuwu' -nu. Mo'uri' -moko, uma-pi ria haki' -nu."

35

¶ Bula-na Yesus mololita-pidi, rata-mi ba hangkuja dua suro ngkai tomi Yairus mpo'uli' -ki Yairus: "Mate-imi-hana ana' -nu. Neo' -pi mposusai' Guru."

36

Pe'epe moto-i Yesus napa to ra'uli' suro toera. Na'uli' mpo'uli' -ki Yairus: "Neo' mere' nono-nu! Pangala' moto-mi-hana!"

37

Kakaliliu-nami Yesus mako', aga uma napiliu tauna to wori' mpodohei-i mesua' hi rala tomi Yairus, muntu' Petrus, Yakobus pai' Yohanes ompi' -na Yakobus-wadi.

38

Karata-na hi tomi Yairus, na'epe-hawo merodo' -ra-damo tauna, hangaa pogeo' -ra-damo pai' motantangi' rahuduwukui.

39

Kamesua' -na hi rala tomi, na'uli' -raka: "Napa pai' merodo' rahi-koi geo' -e! Uma-i-hawo-le mate-e. Leta' -i-wadi."

40

Mpo'epe toe we'i, rapotawai-i-wadi. Ngkai ree, Yesus mpohubui-ra omea malai ngkai rala tomi, pai' -i mesua' hi kamar poturua ana' toei, hante tina pai' tuama-na, pai' ana'guru-na to tolu.

41

Nakamu pale-na ana' toei, pai' na'uli' -ki: "Memata-moko ana'!" Hi rala basa-ra to Yahudi, moni-na hewa toi: "Talita kum!"

42

Pemata-nami ana' toei kaliliu momako'. (Umuru-na hampulu' rompae.) Uma mowo kakonce-ra tauna to mpohilo.

43

Aga Yesus mpotagi-ra, na'uli': "Neo' mpu'u nilolita napa to lako' jadi' toi." Pai' na'uli' wo'o: "Wai' -imi ana' tetui koni' -na."

Mark 6


Mark Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

¶ Oti toe, Yesus me'ongko' ngkai ngata toe hilou hi ngata-na moto hante ana'guru-na.

2

Hi eo pepuea', hilou-i hi tomi posampayaa mpotudui' tauna. Wori' tauna hi ree. Kampo'epe-ra tudui' Yesus, konce-ra ra'uli': "Hema-di to mpotudui' -i hawe'ea toe-e? Kapantea napa-di to ria hi Hi'a-e? Beiwa pai' ma'ala-i mpobabehi anu mekoncehi?

3

Bo topowangu tomi-i-wadi, ana' Maria. Ompi' -na, hira' Yakobus, Yoses, Yudas pai' Simon. Ompi' -na tobine, ria moto wo'o-ra dohe-ta hi rehe'i." Toe pai' oja' -ra mepangala' hi Yesus.

4

Ngkai ree, Yesus mpo'uli' -raka: "Hadua nabi bate rabila' hiapa kahilouaa-na. Aga hi ngata-na pai' tomi-na, pai' dohe ompi' -na moto, uma lau-i rabila'."

5

6

Jadi', Yesus mpokehele-ra apa' uma-ra mepangala'. Toe pai' uma-i bisa mpobabehi wori' anu mekoncehi hi ria. Sampale to nababehi, mpojama ba hangkuja dua topeda' bona mo'uri' -ra.

7

¶ Mpokio' -i ana'guru-na to hampulu' rodua, nasuro-ra rodua-rodua hampo'emaa', pai' nawai' -ra kuasa mpopalai anudaa'.

8

Kako'ia-ra me'ongko', natudui' -ra hewa toi: "Neo' -koi ngkeni napa-napa hi pomakoa' -ni, muntu' lua' -wadi. Neo' ngkeni pongkoni' ba boku ba doi hi rala karepe'.

9

Ma'ala moto-koi mpake' lihi witi', aga neo' ngkeni rontonga' baju."

10

Na'uli' wo'o-mi: "Ane rata-koi hi hameha' ngata pai' ratarima-koi hi tomi hantomi, mo'oha' hi ree-mokoi duu' -ni kaliliu hilou mpai' hi ngata ntani' -na.

11

Ane ria pue' ngata to uma dota mpotarima-koi, ane oja' -ra mpo'epe lolita to nikeni, wae kanipalahii-na ngata-ra, tonta awu to mentaka' hi palanta' witi' -ni, tanda kanahuku' -ra mpai' Alata'ala."

12

Ka'oti-na Yesus mpotudui' ana'guru-na to hampulu' rodua toera, me'ongko' -ramo hilou mpotudui' tauna bona medea-ra ngkai jeko' -ra.

13

Wori' seta to rapopalai. Pai' wori' wo'o tauna to peda' ragelai' hante lana pai' rapaka'uri'.

14

¶ Nto'u toe, Magau' Herodes Antipas mpo'epe kareba napa to nababehi Yesus, apa' hanga' Yesus rapotompo'wiwi hiapa-apa. Ria to mpo'uli': "Yesus toei lou, Yohanes Topeniu' -ile tuwu' nculii'! Toe-hana pai' ria baraka' -na mpobabehi tanda mekoncehi toe-e."

15

Aga ria wo'o to mpo'uli': "Yesus toei, nabi Elia to owi-i." Hiaa' ria wo'o to mpo'uli': "Nabi mpu'u-i, hewa nabi to owi."

16

Kana'epe-na Magau' Herodes tohe'e, na'uli' -mi: "Yohanes Topeniu' mpu'u-i-tano Yesus toei lou-e! Kupehubui wengi rapata' wuroko' -na, aga tuwu' nculii' -imi."

17

18

Hewa toi tutura kamate-na Yohanes Topeniu'. Magau' Herodes mpo'ago pai' mpotobine Herodias, tobine ompi' -na moto to rahanga' Filipus. Wori' ngkani Yohanes mpokamaro Herodes ngkai gau' -na toe, na'uli' -ki: "Uma-ko ma'ala mpotobine era-nu tetui! Gau' -nu tetu mpotiboki Atura Musa." Ngkai ree, Herodes mpohubui tantara-na hilou mpohoko' Yohanes. Rahoko' mpu'u-imi, rahoo' pai' -i ratarungku'.

19

Ane Herodias-e, mowuku-damo nono-na hi Yohanes, doko' napatehi. Aga uma-i mologa mpopadupa' roe-na toe,

20

apa' Herodes mpohubui tantara-na mpojaga-i hi rala tarungku'. Me'eka' -i mpatehi Yohanes apa' na'inca, tauna to monoa' -i pai' moroli' wo'o-i. Ane Herodes mpo'epe Yohanes mpololitai-i, mokarara' nono-na, aga goe' wo'o-i mpo'epe-i mololita.

21

Hi eo pompokiwoia kaputua Magau' Herodes, ria-mi loga-na Herodias. Hi eo toe, Magau' Herodes mpobabehi posusa' mpokiwoi eo kaputua-na. Mpokio' -i wori' maradika, tadulako pai' pangkeni to ngkai tana' Galilea.

22

Bula posusa' toe, ana' -na Herodias tobine mesua' pai' modero'. Goe' lia-i Magau' Herodes mpohilo podero' toronaa toei, wae wo'o torata-na. Na'uli' mpo'uli' -ki toronaa toei: "Ane ria ba napa to nupokono, perapi' -mi, bate kuwai' -ko."

23

Mosumpa wo'o-i, na'uli': "Nau' ba napa mpu'u-mi to nuperapi', nau' hantanga' ngkai poparenta-ku, bate kuwai' -ko!"

24

Palai-nami toronaa toei hilou mpekune' tina-na, na'uli': "Ina', napa to kuperapi' -e?" Na'uli' tina-na: "Perapi' -mi woo' -na Yohanes Topeniu'!"

25

Kanculii' -nami hilou hi Magau', kaliliu na'uli': "Merapi' -a woo' -na Yohanes Topeniu' wae lau, ratu'u hi lolo dula."

26

Mpo'epe pomperapia' toe-di, soho' lia-mi nono-na Magau'. Aga uma-pi ma'ala nadii' nculii' lolita-na hi toronaa toe, apa' mpolia' mosumpa-imi we'i ra'epe torata-na.

27

Kaliliu napahawa' hadua tantara-na hilou mpo'ala' woo' Yohanes Topeniu'. Kahilou-nami-hawo tantara toe hi tarungku' mpopata' wuroko' -na.

28

Woo' -na toe nakeni tumai natu'u hi lolo dula pai' natonu-ki toronaa toei, pai' toronaa toei mpowai' tina-na.

29

Kara'epe-na topetuku' -na Yohanes kamate-nami, hilou-ramo-rawo mpo'ala' woto-na, pai' ratana.

30

¶ Suro to nahubui Yesus mpopalele Lolita Alata'ala wengi, nculii' -ramo ngkai pomakoa' -ra, pai' ratutura-miki Yesus hawe'ea to rababehi pai' to ratudui' -raka ntodea.

31

Nto'u toe, wori' lia tauna to hilou-tumai, alaa-na ntahawe' ngkoni' neo' uma-pi ria loga-ra. Toe pai' na'uli' Yesus hi topetuku' -na: "Kita hilou hi kawaoa' -na mpalahii tauna to wori', bona ma'ala-ta mento'o hampai'."

32

Jadi', mohawi' sakaya-ramo hilou hi kawaoa' -na.

33

Ntaa' pehilo moto-di-hana tauna pe'ongko' -rae, pai' ra'inca wo'o toaa' -ra. Jadi', wori' tauna ngkai hawe'ea ngata to mohu', pokeno-rami hilou hi wiwi' rano, rata meri'ulu lau-ra ngkai Yesus hante ana'guru-na.

34

Pehompo-na Yesus ngkai sakaya, nahilo-hawo wori' tauna mpopea-i. Metumu' -mi ahi' -na mpohilo-ra, apa' hiloa-ra hewa bima to uma te'ewu. Kanatudui' -rami wori' nyala.

35

Neo' solo-mi eo, tumai-ramo ana'guru-na mpomohui' -i, ra'uli' -ki: "Guru, wao' -hana hi rehe'i lau, pai' neo' limpa-mi eo.

36

Agina tahubui-ramo tauna toera lau hilou hi ngata pai' tomi hi bonea to mohu' bona mpo'oli pongkoni' -ra."

37

Na'uli' Yesus: "Koi' -mi to mpopokoni' -ra." Hampetompoi' ana'guru-na: "Ei'! Ha napa-mi-kaina to kiwai' -rakae? Nau' ro'atu doi pera' kipope'oli-ki roti, uma-le hono' mpopokoni' tauna to hewa toe lau kadea-ra."

38

Na'uli' Yesus: "Kamata pe', hangkuja meha' roti to ria hi koi' -e." Ka'oti-na rapehiloi, ra'uli': "Ria-le, lima meha' -wadi, pai' rongkaju bau' uru."

39

Ngkai ree, Yesus mpohubui tauna to wori' mohura omea mopantuda-ntuda hi kowo', apa' wori' kowo' to mata' nto'u toe.

40

Pohura-rami pantuda-ntuda, butu ntuda-na ria nte ha'atu, ria wo'o to nte lima mpulu'.

41

Oti toe, na'ala' -mi roti to lima meha' pai' uru to rongkaju, pai' -i ngkongoa' hi langi' mosampaya. Oti toe, napihe-pihe-mi roti, pai' nawai' -raka ana'guru-na bona rabagi hi ntodea. Pai' uru to rongkaju, nabagi wo'o-raka omea.

42

Ngkoni' omea-ramo duu' -ra bohu.

43

Ka'oti-ra ngkoni', rarumpu-mi toro-na roti pai' bau', hampulu' roluncu-pi.

44

Kawori' -ra to ngkoni' roti toe, ba ria nte lima ncobu paka' tomane.

45

¶ Oti toe Yesus mpohubui ana'guru-na mosakaya meri'ulu hilou hi dipo rano hi ngata Betsaida, pai' -i mpohubui tauna to wori' nculii' hilou hi tomi-ra.

46

Ponculi' -ra ntodea, manake' -imi hilou hi bulu' -na lou mosampaya.

47

Mobengi-mi, hi laintongo' rano-ramo ana'guru-na. Hiaa' Hi'a, hi role-nai-pidi hadudua-na.

48

Nahilo-hawo kawuhe-ramo mowose, apa' ngolu' mewui mpotomu sakaya-ra. Parabaja-mi, momako' -imi hilou hi lolo ue mpototoaka-ra, ntani' naliu-ra.

49

Karahilo-na to momako' hi lolo ue, pe'au-rami me'eka', ra'uli': "Etu tope'ekahi!"

50

Wilingkoroa omea-ramo mpohilo-i. Ncaliu na'uli' -raka Yesus: "Pakaroho nono-ni! Neo' me'eka'! Aku' -mile toi-e."

51

Kangkahe' -nami hi rala sakaya dohe-ra, ngolu' wo'o haliu ora-mi. Uma mowo kakonce-ra, apa' kuyu-ramo.

52

Apa' nau' ko'ia-ra mahae mpohilo tanda mekoncehi to nababehi hante roti-e ngone, ko'ia oa' monoto hi rala nono-ra kahema-na mpu'u-i Yesus. Morara' oa' -pidi nono-ra mepangala'.

53

Karata-ra hi dipo rano, mencore-ramo hi tana' to rahanga' Genesaret.

54

Pehompo-ra ngkai sakaya, rahilo-rawo pue' ngata Kayesus-na to rata hi ngata-ra.

55

Pokeno-rami hilou hi ngata-ngata to mohu', pai' -ra tumai mpokowa' doo-ra to peda'. Hiapa-apa kara'epea-na ria-i, hi ree wo'o-mi tauna mpokeni doo-ra topeda'.

56

Hiapa kahiloua-na Yesus hi rala ngata bohe ba ngata kedi', rakeni tumai doo-ra topeda' pai' rapopoturu hi wiwi' karajaa, pai' -ra merapi' hi Yesus bona napiliu-ra mporeo nau' kampa' wuntu baju-na-wadi. Hawe'ea to mporeo baju-na, haliu mo'uri' -ramo.

Mark 7


Mark Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

¶ Hangkani ria-ra to Parisi pai' guru agama Yahudi to ngkai Yerusalem mpohirua' -ki Yesus.

2

Mpohilo-ra ba hangkuja dua topetuku' Yesus ngkoni' hante uma-ra mowano ncala' ntuku' ada agama Yahudi.

3

Apa' hawe'ea to Yahudi, mo'ipi lia-ra mpotuku' ada totu'a-ra, hangkedia' -nami hira' to mpotuku' tudui' -ra to Parisi. Ko'ia-ra ngkoni' ane ko'ia-ra mowano ntuku' ada.

4

Ane nculii' -ra ngkai pomako' -ra hi rala ngata, kana moniu' -ra ulu ntuku' ada kako'ia-ra mpoganga pongkoni'. Pai' wori' wo'o-pi ada to ratarima ngkai totu'a-ra to ratuku' lia, hewa rapa' -na ada mpobohoi' sangkiri', kura pai' rewa to rababehi ngkai ngkala.

5

Toe pai' to Parisi nte guru-guru agama toera we'i mpokamaro Yesus, ra'uli': "Napa pai' ana'guru-nu, uma-ra mpotuku' ada totu'a-tae? Ngkoni' -ra, uma-ra mowano ncala'."

6

Na'uli' Yesus: "Koi' -le, hi mali-na-wadi petuku' -ni hi Alata'ala! Makono mpu'u lolita to na'uki' nabi Yesaya owi to mpolowa-koi, hewa toi moni-na: Na'uli' Alata'ala: `Tauna tohe'era mpobila' -a hi wiwi-ra-wadi, nono-ra molaa ngkai Aku'.

7

Uma ria kalaua-ra mpopue' -a, apa' tudui' -ra tudui' manusia' -wadi, bela tudui' ngkai Aku'.'

8

Jadi', hawa' Alata'ala nikalempei' moto, hiaa' moroho lia-damo pongkakamu-ni ada manusia'."

9

Ngkai ree, na'uli' tena-raka Yesus: "Koi' -le, pante lia-koi mpelelii' hawa' Alata'ala bona mpotuku' ada-ni moto.

10

Hi rala Atura Musa te'uki' hewa toi: `Kana tabila' tuama pai' tina-ta.' Pai' `hema to mpotipo' tuama-na ba tina-na kana rapatehi.'

11

12

Hiaa' koi' metudui' hewa toi: uma-pi mingki' tabila' tina pai' tuama-ta, asala ta'uli' -raka hewa toi: `Napa to masipato' kuwai' -kokoi totu'a, oti-mi kupajadi' pepue' hi Alata'ala.' Tauna to mpo'uli' hewa toe, nibahaka-imi ngkai kinolo-na mpotulungi tina pai' tuama-na.

13

Jadi', Lolita Alata'ala uma nisaile', ada to nitarima ngkai totu'a-ni, tetu lau-mi to nitudui' -raka ntodea. Wori' -pidi to hewa tohe'i to nibabehi."

14

Oti toe Yesus mpokio' wo'o-mi tauna to wori' bona mpomohui' -i, na'uli' -raka: "Epe omea-koi bona ni'inca:

15

Nau' ba napa-napa to takoni', uma-hawo toe to mpakada'a-ta hi poncilo Alata'ala. Kehi to mehupa' ngkai rala nono-ta, toe-die to mpakada'a-ta hi poncilo Alata'ala-e. ((

16

Jadi', hema-koi to tilingaa, pe'epei lompe'!))"

17

Oti toe, Yesus mpalahii tauna to wori', pai' -i mesua' hi rala tomi. Ana'guru-na mpekune' -i ba napa patuju tudui' -na toe we'i.

18

Na'uli' mpo'uli' -raka: "Ha uma wo'o-koiwo nipaha-e? Pongkoni' to mesua' hi rala nganga-ta ngkai mali-na, bela-hawo toe to mpakada'a-ta hi poncilo Alata'ala.

19

Apa' pongkoni' toe, uma mesua' hi rala nono-ta. Mesua' hi ta'i-ta-wadi, pai' ngkai ree kaliliu tatadi." Hante lolita-na toe, Yesus mpakanoto ka'uma-na ria pongkoni' to rapalii'.

20

Na'uli' tena-raka: "Aga kehi pai' gau' -ta, toe-dile to mpakada'a-ta hi poncilo Alata'ala-e, apa' kehi pai' gau' -ta toe mehupa' ngkai nono-ta.

21

Ngkai nono manusia' mehupa' pekiri to dada'a, pai' alaa-na ria to mogau' sala' hi tobine ba hi tomane, manako, mepatehi,

22

mobualo', mebagiu, metipo', pai' mpobabehi wori' nyala to dada'a. Mpokahina anu doo, mohingi', molangko nono, nakeni hina nono to dada'a, uma tuduia'.

23

Hawe'ea gau' dada'a to hewa toe-mi lau mehupa' ngkai nono manusia'. Toe-mi to mpakada'a tauna hi poncilo Alata'ala-e."

24

¶ Ngkai ree, hilou-imi Yesus hi tana' to mohu' hi ngata Tirus, pai' -i mesua' hi rala tomi. Patuju-na bona ke neo' ra'incai tauna karata-na. Aga karata-na uma ma'ala wuniia'.

25

26

Hi ngata toe, ria wo'o hadua totina, ana' -na tobine kahawia'. Kana'epe-na totina toei karia-na Yesus hi ngata, katumai-nami mowingkotu' hi nyanyoa-na mpopetulungi, na'uli': "Popalai-ka-kuwo seta to mpohawi' ana' -ku!" Hiaa' tobine toei, bela-i to Yahudi, to Fenisia-i-hana ngkai tana' Siria.

27

Toe pai' na'uli' Yesus mpo'uli' -ki: "Aku', mpotulungi to Yahudi-a-kuna ulu. Uma lompe' mpo'ala' koni' ana', pai' rarora-ki dike'."

28

Na'uli' -mi-hawo tobine toei: "Makono moto-di Pue'. Aga dike' to hi une' meja' wo'o-hawo-le, biasa-ra ngkoni' koni' ana' to mohewu' ngkai lolo meja'."

29

Ngkai ree, na'uli' -mi Yesus: "Kono wo'o-kowo petompoi' -nu! Wae-pi, nculii' -moko, malai-mi seta to mpesuai' ana' -nu."

30

Kanculii' -nami totina toei. Rata hi tomi, nahilo ana' -na rodo-imi hi poturua-na, apa' malai mpu'u-mi seta.

31

¶ Ngkai ree, Yesus mpalahii ngata Tirus mpokaliliu pomako' -na ntara hi ngata Sidon, pai' nculii' wo'o-imi hilou hi rano Galilea, rata hi tana' Dekapolis.

32

Hi ree, ria to mpokeni hadua tauna to wongo pai' to neo' uma howa' mololita. Merapi' -ra bona najama-i-hawo.

33

Yesus mpokeni tauna toei ngkai laintongo' ntodea. Ka'oti-na napatani' -i, nape'uso karawe-na hi tilinga-na ntimalia, mpetiliku-i, pai' -i mpojama jila' -na tauna toei.

34

Oti toe, ngkongoa' -imi hi langi' mpo'osu' inoha' -na pai' mpo'uli': "Mobea-mi!" (Hi rala basa-ra to Yahudi, moni-na hewa toi: "Efata!")

35

Pe'epe mpu'u-imi-hawo, pai' jila' -na molengkue' -mi. Lonto' -mi-hawo pololita-na.

36

Ngkai ree, Yesus mpotagi-ra tauna to wori' bona neo' ra'uli' hi hema-hema napa to jadi' tohe'e. Aga nau' wae kanatagi-ra, hangkedi' -na lau-mi karatolele-na.

37

Uma mowo kakonce-ra ntodea, ntora ra'uli' -mi: "Hawe'ea to nababehi, lompe'. Tauna to wongo napaka'uri', pe'epe-ramo! Tauna to uma howa' mololita, howa' -ramo mololita!"

Mark 8


Mark Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

¶ Uma mahae ngkai ree, wori' wo'o-mi tauna morumpu dohe Yesus. Apa' uma-hawo ria pongkoni' -ra, nakio' -ra ana'guru-na pai' na'uli' -raka:

2

"Tuna-kuna nono-ku mpohilo tauna to wori' toera lau. Tolu eo-ramo dohe-ku, uma ria pongkoni' -ra.

3

Hiaa' ane kuhubui-ra nculii' hilou hi tomi-ra ntali oro' -ra, meka' molinga' -ra mpai' hi ohea. Apa' ria-ra to ngkai kalaa-na."

4

Ra'uli' ana'guru-na: "Ngkaiapa-tana mpai' tarata pongkoni' tapokoni' -raka, bo wao' -hana hi rehe'i lau?"

5

Napekune' -ra: "Hangkuja roti to ria hi koi' -e?" Ra'uli' -ki: "Pitu meha'."

6

Ngkai ree, nahubui-ramo tauna to wori' mohura hi tana'. Na'ala' -mi roti pai' -i mpo'uli' tarima kasi hi Alata'ala. Oti toe, napihe-pihe-mi pai' nawai' -raka ana'guru-na mpobagi-bagi-raka tauna to wori'.

7

Ria wo'o-raka bau' uru to kedi' ba hangkuja ma'a. Naposampayai wo'o pai' nahubui ana'guru-na mpobagi hi ntodea.

8

9

Ngkoni' -ramo duu' -ra bohu. Kawori' -ra to ngkoni' nto'u toe, ba opo' ncobu. Ka'oti-ra ngkoni', rarumpu-mi toro-na, pitu luncu-pi. Oti toe, Yesus mpohubui-ra nculii' hilou hi tomi-ra,

10

¶ pai' Hi'a hante ana'guru-na mohawi' sakaya hilou hi ngata Dalmanuta.

11

Ba hangkuja dua to Parisi rata hi Yesus, pai' ratepu'u-mi mpomehono' -ki doko' mposori-i. Ra'uli' -ki: "Babehi-mi anu mekoncehi bona monoto ki'inca kangkai Alata'ala-na mpu'u-ko."

12

Kana'epe-na Yesus lolita-ra, na'osu' -mi inoha' -na pai' na'uli': "Napa-di pai' tauna to tuwu' tempo toi merapi' tanda mekoncehi-e? Uma-a dota! Mpu'u ku'uli' -kokoi: uma-koi kupopohiloi tanda mekoncehi hewa to niperapi'."

13

Kanapalahii-rami, mehawi' -imi hi sakaya hilou hi dipo rano.

14

Hi pomako' -ra tohe'e, ana'guru-na Yesus uma mpokiwoi ngkeni boku, muntu' hameha' roti to ria hi rala sakaya.

15

Yesus mpololitai-ra hante hanyala walatu, na'uli': "Pelompehi-koi, mo'inga' -inga' hi ragi-ra to Parisi pai' ragi Magau' Herodes!"

16

Aga uma ra'incai batua-na walatu toe, helee momepololitai moto-ramo, ra'uli': "Pai' na'uli' hewa toe-le, apa' uma ria roti-ta."

17

18

Ntaa' na'inca-di Yesus napa to ra'uli' ana'guru-nae, toe pai' na'uli' -raka: "Napa pai' ntora mpololita ka'uma-na ria roti-nie? Ko'ia oa' -tano nipaha-e? Ha uma oa' monoto nono-ni, jau-mi ni'epe tudui' -ku, jau nihilo kabaraka' -ku? Mataa pai' tilingaa moto-koi, hiaa' uma oa' nipaha napa to nihilo pai' to ni'epe? Ha uma nikiwoi,

19

roti to lima meha' kupihe-pihe kupokoni' -raka tauna to lima ncobu? Hangkuja luncu-pi toro-na to nirumpu?" Ra'uli' ana'guru-na: "Hampulu' roluncu."

20

Napekune' tena Yesus: "Pai' roti to pitu meha' kupokoni' -raka to opo' ncobu, hangkuja luncu wo'o-pi toro-na to nirumpu?" Ra'uli': "Pitu luncu-pi."

21

Na'uli' tena-raka: "Hiaa' uma oa' nipaha toe?"

22

¶ Ngkai ree, rata-ramo hi ngata Betsaida. Hi ngata toe, ria to ngkeni hadua towero hi Yesus. Merapi' -ra bona najama-i-hawo.

23

Yesus mpokamu pale-na, pai' natete' -i hilou hi mali bola'. Na'uelikui mata-na pai' naganga. Oti toe, napekune' -i: "Ria to nuhilo ba napa-napa?"

24

Towero toe menaa-naa pai' na'uli': "Kuhilo tauna, mokao' hewa kaju to mako' hilou tumai."

25

Oti toe, naganga tena mata-na, pai' nahubui-i menaa. Mo'uri' mpu'u-miki mata-na. Hawe'ea to nahilo, monoto-mi.

26

Oti toe, Yesus mpohubui-i nculii' hilou hi tomi-na, na'uli' -ki: "Nculii' -moko hilou hi tomi-nu, aga neo' -ko mesua' hi rala ngata mpo'uli' -raka pue' ngata napa to jadi' toi."

27

¶ Yesus hante ana'guru-na hilou hi ngata to mohu' Kaisarea Filipi. Hi lengko ohea, napekune' -ra, na'uli': "Ntuku' ponguli' ntodea, hema-a Aku' toi-e?"

28

Ra'uli' -ki: "Ria to mpo'uli' Yohanes Topeniu' -ko tuwu' nculii'. Ria wo'o to mpo'uli' nabi Elia-ko. Ria wo'o-ra to mpo'uli' Iko hadua nabi to owi tuwu' nculii'."

29

Napekune' tena-ra, na'uli': "Hiaa' koi' -koiwo mpo'uli' hema-a Aku' toi-e?" Natompoi' Petrus: "Iko-mi Magau' Topetolo'!"

30

Ngkai ree, Yesus mpo'uli' -raka: "Neo' ulu ni'uli' hi hema-hema ka'Aku' -na Magau' Topetolo'."

31

Oti toe, natepu'u-mi Yesus mpotudui' ana'guru-na napa to kana jadi' hi woto-na. Na'uli' -raka: "Aku' Ana' Manusia' kana mporata wori' kaparia. Rasapuaka-a mpai' totu'a ngata, imam pangkeni hante guru agama. Rapatehi-a mpai', aga tolu eo oti toe, tuwu' nculii' moto-a."

32

Hawe'ea toe napolonto' mpo'uli' -raka. Aga Petrus mpo'ai' -i hi ncori-na pai' nakorai' -i.

33

Yesus me'ili' pai' mponaa ana'guru-na, pai' -i ngkaroe Petrus, na'uli' -ki: "Palai-ko topesori! Pekiri-nu tetu-le pekiri manusia', bela pekiri Alata'ala."

34

Oti toe, Yesus mpokio' tauna to wori' bona morumpu hangkaa-ngkania hante Hi'a pai' ana'guru-na. Na'uli' -raka: "Hema to doko' mpotuku' -a kana mpobahaka konoa-na moto, pai' kana napaha'a kaju parika' -na-- batua-na: kana natuku' hawa' -ku nau' napomate-ki. Oti toe-di pai' lako' ma'ala-i mpotuku' -a.

35

Hema to mpentaei konoa-na moto, uma-i mpai' mporatai katuwua' to lompe'. Aga hema to mpobahaka konoa-na moto sabana petuku' -na hi Aku' pai' sabana Kareba Lompe', nau' napomate-ki, hi'a mpai' to mporata katuwua' to lompe'.

36

Napa kalaua-na tarumpu hawe'ea ka'uaa' dunia', ane uma taratai katuwua' to lompe' hi eo mpeno-na.

37

Apa' uma ria napa-napa to ma'ala tasula' -ki katuwua' to lompe' toe.

38

"Mo'oha' -koi hi laintongo' tauna to dada'a pai' to uma mpotuku' -a. Aga hema to me'ea' mpangaku' petuku' -na hi Aku' pai' mpoka'ea' tudui' -ku, Aku' wo'o mpai' me'ea' mpangaku' kahi'a-na topetuku' -ku ane rata-apa mpai' ngkai suruga. Nto'u toe mpai', Aku' Ana' Manusia' mana'u tumai hante mala'eka-mala'eka to moroli', mehini-a hante baraka' -na Tuama-ku."

Mark 9


Mark Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

¶ Na'uli' wo'o-mi Yesus: "Mpu'u ku'uli' -kokoi: Ngkai olo' -ni koi' toi, ria-koi mpai' to ko'ia mate kako'ia-na nihilo Alata'ala moparenta hante baraka' -na."

2

Ono mengi ngkai ree, Yesus mpobawai tolu ana'guru-na hilou dohe-na hi bulu' to molangko. Ana'guru to tolu toera: Petrus, Yakobus pai' Yohanes. Muntu' Yesus hante ana'guru-na to tolu toera-wadi to hi ria. Bula-ra hi ria, mobali' -mi lence-na.

3

Pohea-na hangaa mengea' meringkila', uma ria haduaa hi rala dunia' tohe'i to ma'ala mo'uja' duu' -na mengea' hewa toe.

4

Rahilo-rawo ana'guru-nae, ria rodua nabi to owi mpololitai Yesus. Nabi toera, Elia pai' Musa.

5

Ngkai ree Petrus mpo'uli' -ki Yesus: "Guru, lompe' lia-ta mo'oha' hi rehe'i. Agina kibabehi-damo tolu bamaru': hameha' bagia-nu Pue', hameha' bagia-na Musa, pai' hameha' wo'o bagia-na Elia."

6

Kakono-na, uma-hawo na'incai Petrus napa to na'uli' toe, apa' nto'u toe bula-ra me'eka' lia.

7

Nto'u toe wo'o, rata-mi limu' mpokamoui-ra, pai' ngkai rala limu' ra'epe topololita to mpo'uli': "Hi'a toi-mi Ana' -ku to kupe'ahi'. Pe'epei lolita-na!"

8

Hampegoli we'i, ranaa-rawo ntololikia-ra, uma-pi ria tau ntani' -na dohe-ra, hadua Yesus-damo.

9

Pana'u-ra ngkai lolo bulu' toe, Yesus mpo'uli' -raka: "Neo' ulu nilolita hi hema-hema napa to nihilo we'i, duu' -na Aku' Ana' Manusia' memata ngkai kamatea."

10

Ratuku' mpu'u-miki hawa' -na toe, uma mpu'u-rawo ralolita kajadia' toe hi hema-hema. Aga hi himpau hira' moto bate ntora rapomepekunei' ba napa patuju-na Yesus mpo'uli' kamemata-na mpai' ngkai kamatea.

11

Mepekune' -ramo hi Yesus, ra'uli': "Napa pai' guru agama mpo'uli' nabi Elia ncala' -di to ri'ulu rata, pai' lako' rata-idi Magau' Topetolo' -e?"

12

Na'uli' -raka: "Makono mpu'u-di. Elia kana rata mperi'ulu, apa' hi'a to mporodo hawe'ea-na. Aga beiwa-ama Aku' Ana' Manusia'? Napa pai' hi rala Buku Tomoroli' te'uki' kamporata-ku wori' kaparia pai' -a raruge' tauna?

13

Aga ane nabi Elia, ku'uli' -kokoi, mpolia' rata-imile Elia-e, aga pangkeni ngata-ta mpo'ewa-i ntuku' konoa-ra, hewa to te'uki' hi rala Buku Tomoroli'."

14

¶ Oti toe, Yesus pai' ana'guru-na to tolu toera, mana'u-ramo ngkai lolo bulu' mpohirua' -raka ana'guru to ntani' -na. Rata hi ria, rahilo-rawo wori' tauna mpotipuhi ana'guru-na, pai' ba hangkuja dua guru agama bula-ra mpomehono' -raka.

15

Pehilo-ra tauna to wori' toera etu-mi tumai Yesus. Wae kampohilo-ra, konce-ramo. Pokeno-rami hilou mpohirua' -ki.

16

Yesus mpekune' -ra: "Napa to nipomepekunei' hante guru agama toera?"

17

Hadua ngkai tauna to wori' toera mpo'uli': "Guru, oi-kuwo ana' -ku, kukeni bona nupaka'uri' -i. Uma-i howa' mololita apa' napesuai' anudaa' -i.

18

Ane napesuai' wo'o-ipi anudaa' -e, modungka-i hi tana', mowura' nganga-na, kakakeji' -keji' ngihi' -na, pai' mokadu hudu woto-na. Kuperapi' -ramo ana'guru-nu mpopalai anudaa' -na, aga uma rakulei'."

19

Na'uli' Yesus: "Uma mowo-koie'. Ko'ia oa' -tano mepangala' -koie! Ni'uli' -koina hangkuja tena-pi kahae-ku dohe-ni, hangkuja tena-pi kahae-na kupengkatarii kalente pepangala' -nie! Keni tumai ana' tetui!"

20

Rakeni mpu'u-mi ana' toei hi Yesus. Wae pehilo-na anudaa' toei mpohilo Yesus, napakako'o wo'o-mi woto ana' toei duu' -na modungka-i pai' -i ngkawulela' hi tana', nganga-na mowura'.

21

Mepekune' -i Yesus hi tuama-na ana' toei, na'uli': "Hangkuja-mi hae-na narata haki' toi-e?" Na'uli' tuama-na: "Ngkai kakedia' -nami-hana.

22

Wori' ngkani-mi anudaa' mpodungka-i hi rala apu ba hi rala ue doko' napatehi. Ane ma'ala Guru, poka'ahi' pai' tulungi-ka-kaiwo!"

23

Na'uli' Yesus: "Napa pai' nu'uli' `ane ma'ala-e?' Hawe'ea ma'ala jadi' hi tauna to mepangala'."

24

Hampetompoi' tuama-na ana' toei napesukui: "Mepangala' -ama Pue'! Tulungi-a-kuwo, apa' aku' toi kura' rahi pepangala' -ku."

25

Nahilo Yesus kawoo-woria' tauna to mokeno tumai morumpu. Kanahawai' -nami anudaa' toe, na'uli': "Ee anudaa' to mepakawongo pai' mepakawojo tetu-ko! Petibo' -ko ngkai ana' tetui, pai' neo' -pi nupesuai' nculii'."

26

Pe'au-nami ana' toei, kakapadi-padi woto-na, pai' malai-mi anudaa'. Kamalai-na anudaa', uma-pi molengo ana' toei, hewa tomate-imi, alaa-na wori' to mpo'uli': "Mate-imi!"

27

Aga Yesus mpokamu pale-na mpotulungi-i memata. Memata mpu'u-imi-hawo ana' toei.

28

Oti toe, Yesus pai' ana'guru-na malai ngkai ree mesua' hi rala tomi. Pesua' -ra hi rala tomi, mepekune' -ramo hi Yesus, ra'uli': "Guru, napa pai' uma kipakulei' mpopalai anudaa' toei-e we'i?"

29

Na'uli' -raka: "Anudaa' to hewa tohe'e uma-hana ma'ala rapopalai hante inca napa-napa, muntu' hante mosampaya."

30

¶ Oti toe, Yesus pai' ana'guru-na malai ngkai ree mpokaliliu pomako' -ra ntara hi tana' Galilea. Patuju-na Yesus bona neo' ra'incai ntodea kahiapa-na,

31

apa' nto'u toe bula-na mpotudui' ana'guru-na. Na'uli' -raka: "Aku' Ana' Manusia', ratonu-a mpai' hi kuasa manusia'. Rapatehi-a mpai', aga tolu eo oti toe, tuwu' nculii' -a."

32

Aga ana'guru-na uma mpo'incai patuju-na Yesus. Hiaa' uma wo'o-ra daho' mpekune' -i.

33

Rata-ramo hi ngata Kapernaum. Hi rala tomi-ramo, mepekune' -i Yesus hi ana'guru-na, na'uli': "Napa-die to ntora nilolita hi lengko ohea-e we'i?"

34

Uma-ra winihi, apa' to rapomehonoi' hi lengko ohea we'i, ba hema-ra to meliu kabohe tuwu' -ra.

35

Jadi', mohura-imi Yesus pai' -i mpokio' ana'guru-na to hampulu' rodua, na'uli' -raka: "Hema to doko' meliu bohe tuwu' -na, kana tuwu' mengkadingki' -i, meliu kadingki' -na ngkai hawe'ea doo-na, pai' kana jadi' pahawaa' hi hawe'ea doo-na."

36

Oti toe, na'ala' hadua ana' to kedi', napopokore hi laintongo' -ra. Nakupui ana' toei pai' na'uli' -raka ana'guru-na:

37

"Hema to mpotarima hadua ana' to kedi' hewa ana' toii sabana petuku' -na hi Aku', batua-na Aku' -mi to natarima. Pai' hema to mpotarima-a, uma muntu' Aku' to natarima, mpotarima wo'o-i Alata'ala to mposuro-a."

38

Na'uli' Yohanes mpo'uli' -ki: "Guru, ria kihilo hadua tauna mpopalai seta hante hanga' -nu, aga kitagi-i apa' bela-i topetuku' -ta."

39

Na'uli' Yesus: "Neo' -i ratagi, apa' tauna to mpobabehi anu mobaraka' hante hanga' -ku, uma-ra mpai' kaliliu mporuge' -a.

40

Tauna to uma mpo'ewa-ta, batua-na hira' -mi to tono' hi kita'.

41

¶ "Mpu'u ku'uli' -kokoi: ane ria to mpotulungi-koi apa' topetuku' Kristus-koi, bate mporata-i hiwili-na hi eo mpeno. Nau' ue mara-wadi nawai' -koi ni'inu sabana petuku' -ni hi Aku', bate mporata-i mpai' hiwili-na.

42

"Aga hema to mpopanawu' hadua ana' to kedi' hewa ana' toii alaa-na uma-ipi mepangala' hi Aku', bohe mpu'u mpai' pehuku' -na Alata'ala hi tauna tetui. Agina lau-pi hameha' watu po'ahaa' to bohe ratoe hi wuroko' -na pai' -i ratene' hi rala tahi'.

43

"Ane rapa' -na pale-ta hamali mpakeni-ta mojeko', pua' lau-imi. Agina hamali-damo pale-ta, asala mporata-ta katuwua' to lompe' dohe Alata'ala. Agina lau-pi toe, ngkai palea ntimalia-ta, hiaa' ka'omea-na mesua' naraka-tamo hi rala apu to jela' ncuu. ((

44

Apa' hi ria mpai', tauna nakoni' ule ncuu pai' rasesa' hi rala apu.))

45

Ane rapa' -na witi' -ta hamali mpakeni-ta mojeko', pua' lau-imi. Agina hamali-damo witi' -ta, asala mporata-ta katuwua' to lompe' dohe Alata'ala. Agina lau-pi toe, ngkai witia' ntimalia-ta, hiaa' ka'omea-na ratadi-ta hi rala naraka. ((

46

Hi ria mpai', tauna nakoni' ule ncuu pai' rasesa' hi rala apu.))

47

Pai' ane rapa' -na mata-ta hamali mpakeni-ta mojeko', jungki' lau-mi. Agina hamali-wadi mata-ta pai' -ta jadi' ntodea Alata'ala hi rala Kamagaua' -na. Agina lau-pi toe, ngkai mataa ntimalia-ta, hiaa' ka'omea-na ratadi-ta hi rala apu naraka.

48

Hi ria mpai', tauna nakoni' ule ncuu pai' rasesa' hi rala apu.

49

Ntuku' Atura Musa, hawe'ea pongkoni' to rapopepue' hi Alata'ala kana rapoii'. Wae wo'o butu dua tauna kana rapomoroli' hante apu.

50

"Poi' wori' kalaua-na. Aga ane mobali' -mi kapoi' -na alaa-na mononto, napa tena to ma'ala mpakapoi' -i? Wae wo'o, koi' to mpotuku' -a kana hewa poi': Neo' nipelele' pepangala' -ni jadi' lente. Kana tuwu' hintuwu' -koi."

Mark 10


Mark Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

¶ Malai-imi Yesus ngkai ree hilou hi tana' Yudea pai' hi dipo ue Yordan. Wori' wo'o-mi tauna tumai mpotipuhi-i, pai' hewa to lalaua natudui' wo'o-ramo.

2

Ria ba hangkuja dua to Parisi rata mpali' kedo'. Rapekune' -i: "Ntuku' atura agama-ta, ba ma'ala moto-hawo tomane mpogaa' -ki tobine-nae?"

3

Na'uli' Yesus: "Napa parenta to nawai' -kokoi nabi Musa?"

4

Ratompoi' to Parisi: "Musa mpiliu tomane mpogaa' -ki tobine-na, asala nababehi ncala' sura mpogaa'."

5

Na'uli' Yesus: "Musa mpo'uki' pai' mpoparata-kokoi parenta toe-le, apa' ngkai kamotu'a maga-ni, uma tuduia'.

6

Aga ngkai lomo' kajadi' dunia', nto'u Alata'ala mpajadi' manusia', napajadi' -ra hadua tomane pai' hadua tobine.

7

`Toe pai' tomane kana mpalahii tina pai' tuama-na, pai' kana tuwu' hintuwu' hante tobine-na,

8

bona hira' tau rodua toe jadi' hewa hadua lau-ra-damo.' Jadi', hi poncilo Alata'ala, tau hancamoko uma-pi rodua, hadua lau-ramo.

9

Toe pai' ku'uli' -kokoi: ane ntoa' Alata'ala mpoposidai' -ra, manusia' uma ma'ala mpogaa' -ra."

10

Oti toe, Yesus pai' ana'guru-na mesua' hi rala tomi. Bula-ra hi rala tomi ana'guru-na mpekune' -i, ra'uli': "Beiwa mpu'u-hawo gau' pogaa' tohe'e we'i-e?"

11

Na'uli' -raka: "Hema to mpogaa' -ki tobine-na pai' -i ncamoko hante tobine to ntani' -na, mobualo' -i-hana, mpobualohi tobine-na to lomo' -na.

12

Wae wo'o tobine to mpogaa' -ki tomane-na pai' -i ncamoko hante tomane to ntani' -na, mobualo' wo'o-i-wadi-hawo."

13

¶ Hangkani, ria tauna to mpokeni ana' -ra hi Yesus bona najama pai' nagane' -ra. Aga ana'guru-na mpokaroe tauna toera.

14

Mpohilo toe-di, kamoroe-nami Yesus mpokaroe ana'guru-na, na'uli' -raka: "Pelele' moto-ra ana' tetura tumai hi Aku', neo' -ra nitagi. Apa' tauna to hewa toe-ramo to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na.

15

Mpu'u ku'uli' -kokoi: Ane uma-koi mengkoru hi Alata'ala hewa ana', uma-koi mpai' jadi' ntodea-na hi rala Kamagaua' -na."

16

Ka'oti-na mpo'uli' toe, nakupui-ramo ana' toera, najama-ra pai' -ra nagane'.

17

¶ Neo' me'ongko' wo'o-imi Yesus mpokaliliu pomako' -na, muu-mule' mokeno tumai hadua tauna mperapai-i, kaliliu mowingkotu' hi nyanyoa-na, pai' -i mepekune', na'uli': "Guru to lompe', napa-kuwo to kana kubabehi bona mporata-a-kuwo katuwua' to lompe' duu' kahae-hae-na?"

18

Na'uli' Yesus: "Napa pai' nu'uli' tauna to lompe' -a? Uma ria ntani' -na to lompe', hadua Alata'ala-wadi.

19

Nu'inca moto parenta to te'uki' hi rala Atura Pue': `Neo' mepatehi, neo' mobualo', neo' manako, neo' mosabi' boa', neo' mebagiu, pai' kana tabila' tina pai' tuama-ta.'"

20

Na'uli' tauna toei: "Guru, hawe'ea parenta tetu lau, kutuku' omea-mi ngkai kakedia' -ku."

21

Yesus mpomonaa-i hante ahi' -na, pai' na'uli' -ki: "Hanyala-pi to kana nubabehi. Lou-moko ulu mpobalu' rewa-nu, pai' doi oli-na wai' -raka tokabu. Ane nubabehi hewa toe, bohe mpai' rasi' to nurata hi rala suruga. Oti toe, pai' tumai-moko mpotuku' -a."

22

Kana'epe-na lolita-na Yesus tohe'e, peda' -mi nono-na. Kamalai-nami ngkai ree hante susa' nono-na, apa' wori' rewa-na.

23

Yesus mpomonaa ana'guru-na to mokore ntololikia-na, pai' na'uli' -raka: "Mokoro rahi tauna to wori' rewa-ra mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra."

24

Rapokakonce ana'guru-na mpo'epe lolita-na tohe'e. Toe pai' na'uli' tena-raka: "Ana' -ana' -ku, mokoro mpu'u manusia' mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra.

25

Mojoli-pi hama'a unta ntara hi wulou' jaru, ngkai tauna to mo'ua' mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra."

26

Mpo'epe toe-di, hangkedi' kakonce-ra ana'guru-na, ra'uli': "Ei', ane wae-di, hema lau-damo to ma'ala mporata katuwua' to lompe' duu' kahae-hae-nae!"

27

Yesus mponaa-ra pai' na'uli' -raka: "Ane hante pakulea' manusia' -le, uma ami' hema. Aga ane Alata'ala, ma'ala oa' madupa', apa' hi Alata'ala uma ria to uma madupa'."

28

Ngkai ree, na'uli' Petrus mpo'uli' -ki Yesus: "Hiaa' kai', kipalahii omea-mi-kaina bona mpotuku' -ko."

29

Na'uli' Yesus: "Mpu'u ku'uli' -kokoi: Hema-hema to mpalahii ompi' -na, tina-na ba tuama-na, ana' -na ba tomi-na ba bonea-na sabana mpotuku' -a pai' sabana Kareba Lompe',

30

bate mporata-i mpai' hiwili to bohe. Hi dunia' toi mporata-i ha'atu ngkani kawori' tomi, ompi', tina, ana', bonea-- pai' mporata wo'o-i pebalinai'. Pai' hi eo mpeno-na mpai', mporata wo'o-i katuwua' to lompe' duu' kahae-hae-na.

31

Aga wori' tauna to bohe tuwu' -ra tempo toi jadi' kedi' tuwu' -ra hi eo mpeno. Pai' wori' wo'o tauna to kedi' tuwu' -ra tempo toi jadi' bohe tuwu' -ra hi eo mpeno."

32

¶ Yesus hante ana'guru-na mpokaliliu pomako' -ra hilou hi Yerusalem. Yesus momako' ri'ulu, ana'guru-na hi boko'. Koro' ana'guru-na mpohilo-i, pai' tauna to metuku' hi boko' wo'o me'eka' omea-ramo. Toe pai' nakio' wo'o-mi ana'guru-na to hampulu' rodua mopahantani', pai' na'uli' -raka napa to kana jadi' mpai' hi woto-na.

33

Na'uli': "Epe-koi! Hilou-tamo tohe'i-e mpotoa' Yerusalem. Hi ria mpai', Aku' Ana' Manusia' ratonu hi imam pangkeni pai' guru agama, pai' rabotuhi bona rapatehi-a. Oti toe ratonu-a hi tauna to bela-ra to Yahudi.

34

Rapopo'ore' -a, ra'uelikui, raweba', pai' rapatehi. Aga tolu eo oti toe tuwu' nculii' moto-a."

35

Oti toe, Yakobus pai' Yohanes, ana' -na Zebedeus, mpomohui' Yesus, ra'uli' -ki: "Guru, ria hanyala to doko' kiperapi' ngkai Iko."

36

Na'uli' Yesus: "Napa to niperapi' kuwai' -koi?"

37

Ra'uli': "Ane nupopehuwu mpai' baraka' -nu pai' -ko jadi' Magau', piliu-kai mohura pai' moparenta dohe-nu, hadua hi mali ka'ana-nu, hadua hi mali ki'ii-nu."

38

Na'uli' Yesus mpo'uli' -raka: "Uma ni'incai napa to niperapi' tetu. Ha nipakule' mpai' mpokolo kaparia to kana kukolo Aku' -e? Ha nipakule' mpotodohaka to kutodohaka-e mpai'?"

39

Ra'uli': "Kipakule' moto!" Na'uli' Yesus: "Makono, bate nikolo mpu'u mpai' kaparia hewa to kukolo, pai' nitodohaka napa to kutodohaka.

40

Aga ane hema to mohura hi mali ka'ana-ku ba hi mali ki'ii-ku, bela Aku' to mpakatantu tetu. Alata'ala-hana to mpakatantu hema to mporata bagia tetu."

41

Kara'epe-na ana'guru-na to hampulu' pomperapia' Yakobus pai' Yohanes toe, moroe-ramo.

42

Toe pai' Yesus mpokio' -ra omea, pai' na'uli' -raka: "Ni'inca moto kasoa-ra topoparenta to uma mpo'incai Alata'ala mpoparentai ntodea-ra. Tauna to bohe pangka' -ra mpewuku ntodea-ra mpotuku' hawa' -ra.

43

Aga koi', neo' hewa toe kehi-ni! Hema-koi to doko' bohe pangka' -na kana jadi' pahawaa'.

44

Pai' hema to doko' bohe hanga' -na kana jadi' batua hi hawe'ea doo-na.

45

Bangku' Aku' Ana' Manusia' -e', patuju-ku tumai hi dunia', uma bona jadi' topohawa'. Pai' -a tumai-le, bona jadi' pahawaa', duu' -na mpewai' woto-ku rapatehi mpotolo' sala' tauna to wori'."

46

¶ Yesus pai' ana'guru-na rata hi ngata Yerikho. Nto'u-ra malai ngkai ngata, wori' tauna mpotuku' -ra. Hi wiwi' ohea mohura hadua tauna to wero kakarapi' -rapi'. Hanga' -na Bartimeus (batua-na: ana' Timeus).

47

Kana'epe-na Bartimeus Kayesus to Nazaret to liu, kamekio' -nami na'uli': "Yesus, muli Magau' Daud! Poka'ahi' -a-kuwo!"

48

Wori' tauna mpokaroe-i, ra'uli': "Ngkalino-ko!" Aga hangkedi' kanapesukui-na mekio': "Muli Magau' Daud, poka'ahi' -a-kuwo!"

49

Mentoda' -imi Yesus pai' na'uli': "Kio' -i tumai!" Karakio' -nami towero toei, ra'uli' -ki: "Pakaroho nono-nu! Mokore-moko, apa' nakio' -moko!"

50

Kamokore-nami towero toei, nabahaka abe' -na hi ohea pai' napesahui hilou hi Yesus.

51

Na'uli' Yesus mpo'uli' -ki: "Napa to nupokono kubabehi-koko?" Natompoi' towero toei: "Guru, bona pehilo-a-kuwo!"

52

Na'uli' Yesus: "Hilou-moko. Kupaka'uri' -moko sabana pepangala' -nu hi Aku'." Ncaliu pehilo-imi, pai' -i mpotuku' Yesus.

Mark 11


Mark Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

¶ Kamohu' -ra hi ngata Yerusalem, rata-ramo hi ngata Betfage pai' Betania hi Bulu' Zaitun. Hi ree, Yesus mpohubui rodua ana'guru-na hilou meri'ulu,

2

na'uli' -raka: "Hilou-mokoi hi ngata to tanyanyohi toe mai. Wae pesua' -ni mpai' rala ngata, nihilo mpai' hama'a ana' keledai tehoo', to ko'ia hangkania rahawi'. Bongka koloro-na pai' keni-i tumai.

3

Ane ria to mpekune' -koi napa pai' nibongka-i, uli' -raka hewa toi: `Apa' naparaluu Pue', napebolo ulu pai' napoponculi' moto mpai'.'"

4

Kahilou-rami ana'guru-na to rodua toera, rarata mpu'u-mi hama'a ana' keledai tehoo' hi wiwi' ohea mohu' wobo' tomi. Karabongka-nami-rawo.

5

Tauna to mokore hi ree mpekune' -ra: "Napa pai' nibongka keledai tetu-e?"

6

Ratompoi' hewa to na'uli' -raka Yesus we'i. Mpo'epe toe, rapelele' wae-ramo mpokeni keledai toe.

7

Karata-ra nculii', ralampii-mi keledai toe hante baju-ra, pai' mehawi' -imi Yesus.

8

9

Hilou-ramo mpotoa' Yerusalem. Wori' tauna mpotuku' -ra. Ria-ra to meri'ulu, ria wo'o-ra to hi boko'. Wori' -ra mpokodo pohea-ra hi mata ohea to natara Yesus, pai' hantongo' wo'o-ra hilou mpo'ala' rau-rau kaju hi pampa pai' rakodo hi mata ohea, bona mpobila' -i. Tauna to wori' toera, ntora mogora-ra mpo'uli': Une' -imi Pue' Ala!" Pue' mpogane' Magau' to tumai mpokeni hanga' -na!"

10

"Pue' mpogane' poparenta-na. Moparenta-i mpai' hewa ntu'a-ta owi, Magau' Daud." Une' -imi Pue' Ala to hi rala suruga!"

11

Karata-na Yesus hi ngata Yerusalem, kaliliu mesua' -i hi rala Tomi Alata'ala. Napomonaa ntololikia-na mponaa omea. Oti toe, apa' neo' mobengi-mi, nculii' wo'o-imi hante ana'guru-na to hampulu' rodua hilou turu hi ngata Betania.

12

¶ Kamepulo-na, me'ongko' wo'o-ramo ngkai Betania lou hi Yerusalem. Hi ohea, mo'oro' -i Yesus.

13

Molaa-pidi, nahilo-hawo hangkaju kaju ara to mobumu-damo rau-na-- hiaa' ko'ia tempo powuaa' -na. Hilou-imi hi kaju toe, pai' nanaa meka' ba ria wua' -na. Aga uma ria nau' hantakua.

14

Toe pai' natotowi kaju toe, na'uli': "Ngkai eo toe lau, uma-pi ria mpai' haduaa tauna to mpokoni' wua' ngkai kaju toi!" Ana'guru-na mpo'epe lolita-na toe.

15

Rata wo'o-ramo hi Yerusalem, hilou-imi Yesus hi berewe Tomi Alata'ala. Hi ree-i mpopalai tauna to mobabalu'. Nabilingko-raka meja' -meja' posulaa' -ra doi, pai' nabilingko wo'o pohuraa topobabalu' danci mangkebodo.

16

Uma napiliu tauna mpokeni rewa ntara berewe Tomi Alata'ala toe.

17

Natudui' -ra, na'uli': "Ha uma ni'incai napa to te'uki' hi rala Buku Tomoroli'? Alata'ala mpo'uli' hewa toi: `Tomi-ku mpai' jadi' tomi posampayaa to rapake' tauna humalili' dunia'.' Hiaa' koi' -koina, niponcawa tomi toperampaki-di!"

18

Kara'epe-na imam pangkeni pai' guru agama napa to nababehi Yesus toe, rapali' -mi akala-ra doko' mpopatehi-i. Koro' -ra, apa' hawe'ea tauna goe' mpo'epe tudui' -na.

19

Neo' mobengi-mi, Yesus hante ana'guru-na malai ngkai ngata, lou turu hi Bulu' Zaitun.

20

Kamepulo-na mepupulo ngkii-pidi, hilou wo'o-ramo hi Yerusalem. Hi lengko ohea, rahilo-rawo kaju ara to natotowi Yesus wengi, mate-mi, bangi rata hi rali' -na.

21

Nakiwoi-mi Petrus lolita-na Yesus. Toe pai' na'uli' mpo'uli' -ki Yesus: "Guru! Hilo-dile kaju ara to nutotowi wengi-e, molaju-mi!"

22

Na'uli' Yesus: "Mepangala' -mokoi hi Alata'ala!

23

Mpu'u ku'uli' -kokoi: Ane rapa' -na ria tauna to mpo'uli' -ki bulu' tohe'i: `Te'ongko' -moko, mengkanawu' hi rala tahi'!' bate majadi', asala neo' morara' nono-na pai' mepangala' mpu'u-i napa to na'uli' bate madupa'.

24

Jadi', pe'epei lolita-ku toi: Ane mosampaya-koi mperapi' napa-napa, pangala' -mi-hana kanawai' -nimi Alata'ala napa to niperapi', pai' bate nitarima.

25

"Pai' ane mosampaya-koi, ane ria to nipodaa' -ki doo-ni, ampungi-i ulu, bona Tuama-ni to hi suruga wo'o mpo'ampungi sala' -ni. ((

26

Aga ane uma-di ni'ampungi doo-ni, wae wo'o Tuama-ni to hi suruga uma mpo'ampungi sala' -ni.))"

27

¶ Rata wo'o-ramo Yesus pai' ana'guru-na hi Yerusalem. Nto'u-ra momako' -mako' hi berewe Tomi Alata'ala, rata-ra imam pangkeni, guru agama pai' pangkeni to Yahudi to ntani' -na.

28

Mepekune' -ra hi Yesus, ra'uli': "Uli' -kakai, ngkaiapa huraa-nu mpobabehi hawe'ea tetu hi Tomi Alata'ala! Hema to mpowai' -ko kuasa hewa tetu-e?"

29

Na'uli' Yesus: "Aku' wo'o, ria pompekunea' -ku hi koi'. Tompoi' -ka ulu, pai' lako' ku'uli' wo'o-kuwo kangkaiapa kuasa-ku mpobabehi hawe'ea toe lau.

30

Ngkaiapa kuasa-na Yohanes Topeniu' mponiu' tauna? Ngkai Alata'ala-di, ba ngkai manusia' -di?"

31

Momepololitai-ramo pangkeni to Yahudi toera, ra'uli': "Beiwa-tale' mpotompoi' -ie? Ane ta'uli' ngkai Alata'ala kuasa-na, na'uli' -taka mpai': `Ane wae, napa pai' uma-i nipangala'?'

32

Hiaa' mokoro wo'o ane ta'uli' ngkai manusia' -wadi kuasa-na." Pangkeni to Yahudi toera me'eka' mporuge' Yohanes Topeniu', apa' mpoka'eka' -ra ntodea, apa' hawe'ea ntodea mpo'uli' Yohanes toe hadua nabi mpu'u.

33

Jadi', ratompoi' -i: "Uma ki'incai." Toe pai' na'uli' Yesus mpo'uli' -raka: "Ane wae, uma wo'o-kuwo ku'uli' -kokoi kangkaiapa kuasa-ku mpobabehi toe lau."

Mark 12


Mark Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

¶ Oti toe Yesus mpololitai pangkeni to Yahudi toera hante lolita rapa', na'uli': "Ria hadua tauna to mpohu'ai bonea-na hante anggur. Nawala ntololikia-na, nakae tana' mpobabehi torobo' pompeaa' anggur, pai' natunya' pongko pompodooa. Oti toe, napewai' bonea-na rapobago hi ba hangkuja dua tauna, pai' hilou-imi hi ngata to molaa.

2

Rata-mi tempo pohopua' wua' anggur, napahawa' hadua batua-na hilou mperapi' bagia-na hi to mpodoo bonea-na toera.

3

Tapi' to mpodoo bonea toera mpohoko' batua-na, rapao' pai' rapopalai mara.

4

Oti toe, pue' bonea mpahawa' tena hadua batua-na. Rata ria, rapao' wo'o-i-wadi-hawo, weho woo' -na, ralibui' ntarurua' pai' -i rapopalai.

5

Ngkai ree, nahubui tena hadua batua-na. Rata ria, rapatehi lau-imi. Bate hewa toe-mi kehi-ra hi butu dua batua to napahawa': ria to raweba', ria to rapatehi.

6

"Uma-pi hema to napahawa' pue' bonea toei, metoro hadua ana' woto-na to nape'ahi' -damo. Ka'omea-na napahawa' ana' -na toe hilou hi to mpodoo bonea-na, na'uli': `Bate rapengkorui-ile mpai'.'

7

"Ntaa' we'i, to mpodoo bonea toera, mohawa' -ramo ra'uli': `Etu-mi tumai ana' -na, hi'a mpai' to jadi' pue' bonea toi-e. Kita tapatehi-i, bona bonea-na toi kita' -mi pue' -na.'

8

Karahoko' -nami ana' toei, rapatehi pai' ratadi hi mali bonea."

9

Ngkai ree, Yesus mpo'uli' -raka pangkeni to Yahudi: "Jadi', napa-mi to nababehi pue' bonea toei? Bate tumai-ile mpopatehi-ra to mpodoo bonea-na, pai' bonea-na nawai' -raka tau ntani' -na.

10

Tantu nibasa-mi lolita Buku Tomoroli' to mpolowa pesapuaka-ni hi Aku', hewa toi moni-na: `Watu to ratadi topowangu tomi, watu toe lau-mi to jadi' poko parawatu.

11

Tohe'e majadi' ntuku' konoa Pue' Ala, uma mowo kalompe' -na hi poncilo-ta.'"

12

Kara'epe-na pangkeni to Yahudi lolita-na Yesus tohe'e, doko' rahoko' -i apa' ra'inca kahira' -na to natoa' hante lolita rapa' toe. Aga uma-ra daho' mpohoko' -i, apa' mpoka'eka' -ra ntodea. Jadi', malai-ramo mpalahii-i.

13

¶ Ngkai ree, pangkeni to Yahudi mpohubui ba hangkuja dua to Parisi pai' tauna to tono' hi Magau' Herodes hilou hi Yesus. Patuju-ra doko' mpahala'nawu' -i hante pompekunea' -ra.

14

Karata-ra hi Yesus, ra'uli' -ki: "Guru, ki'inca Guru tau monoa'. Metudui' -ko hante kalonto' -lonto' -na mpo'uli' napa konoa Alata'ala hi manusia'. Uma nupengkorui ba hema-hema, apa' uma-ko mpelence tauna. Toe pai' kipekune' -ko: ntuku' atura agama-ta, ba ma'ala moto-ta mpobayari paja' hi Kaisar, ba uma-di? Kana tabayari, ba uma mingki' tabayari?"

15

Na'inca Yesus patuju nono-ra to tewunii'. Toe pai' na'uli' -raka: "Napa pai' nipali' kahala'kedoa' pololita-kue? Keni pe' tumai doi to biasa nibayari-ki paja', doko' kuhilo."

16

Ngkai ree, ratonu-miki hampepa' doi pera'. Na'uli': "Lence hema pai' hanga' hema to hi doi toi?" Ra'uli': "Lence pai' hanga' Kaisar."

17

Na'uli': "Ane wae-di, wai' -ki Kaisar napa to masipato' rawai' -ki Kaisar. Pai' wai' -ki Alata'ala napa to masipato' rawai' -ki Alata'ala." Konce-ramo mpo'epe tompoi' -na toe.

18

¶ Oti toe, ba hangkuja dua to Saduki rata hi Yesus. To Saduki toera, pangkeni agama Yahudi to mposapuaka tauna to mate tuwu' nculii' hi eo mpeno. Karata to Saduki toera, ra'uli' -ki Yesus:

19

"Guru, nabi Musa mpo'uki' hi rala buku atura hewa toi: ane hadua tomane mate hiaa' uma-ki ria ana' -na, pudupuhe-na kana mpotobine balu-na bona ria-ki-hawo muli-na.

20

Jadi', ria pitu to ntali ompi' paka' tomane. To ulumua' motobinei, mate-i uma ria ana' -na.

21

Tu'ai-na mpotobine balu-na. Mate wo'o-i-wadi-hawo, hiaa' ko'ia-i mo'anai'. Wae wo'o to majadi' hi katolu-na,

22

duu' rata hi kapitu-na. Mate omea-ramo hante uma ria ana' -ra. Ka'omea-na, mate wo'o-imi-hawo tobine toei.

23

Jadi', hi eo mpeno, ane tuwu' nculii' mpu'u-di hawe'ea tomate-e, hema-ramo mpai' pue' tobine toei, apa' pitu-ramo to mpotobine-i."

24

Na'uli' Yesus: "Sala' mpu'u pekiri-ni tetu-e, apa' uma nipaha ihi' Buku Tomoroli', uma wo'o ni'incai baraka' -na Alata'ala.

25

Apa' ane tuwu' nculii' -ramo tauna to mate, katuwu' -ra hewa katuwu' mala'eka hi rala suruga, uma-rapa motobinei ba motomanei.

26

Ha ko'ia ria nibasa lolita Buku Tomoroli' to mpakanoto katuwu' -ra nculii' tomate-e? Hi rala buku Atura Musa, tabasa tutura-na beiwa Alata'ala mpololitai nabi Musa ngkai rala julumpu to jela'. Nto'u toe, Abraham, Ishak pai' Yakub mahae-ramo mate. Aga nau' wae, Alata'ala mpo'uli' -ki Musa hewa toi: `Aku' toi-mi Alata'ala to napue' Abraham, Alata'ala to napue' Ishak, Alata'ala to napue' Yakub.'

27

Jadi', ngkai lolita-na Alata'ala toe, monoto-mi ta'inca katuwu' -ra moto Abraham, Ishak pai' Yakub. Apa' bela tauna to mate to mepue' hi Alata'ala, tauna to tuwu' -hana to mpopue' -i. Sala' rahi-koina pekiri-ni tetu-e."

28

¶ Nto'u toe, hadua guru agama Yahudi rata hi Yesus. Na'epe pomehono' -ra to Saduki hante Yesus we'i, pai' na'uli' hi rala nono-na: "Lompe' mpu'u tompoi' -na Yesus tetui!" Toe pai' mepekune' wo'o-imi-hawo hi Yesus, na'uli': "Parenta to'uma to poko-na ngkai hawe'ea parenta?"

29

Na'uli' Yesus: "Toi-mi parenta to poko-na: `Pe'epei-koi to Israel! Pue' -ta Pue' Alata'ala hadua-na-wadi.

30

Kana tapoka'ahi' -i hante nono-ta mpu'u, tatonu hawe'ea katuwu' -ta hi Hi'a, tapoka'ahi' -i hudu inca-ta pai' hudu pakulea' -ta.'

31

Pai' tohe'i-mi parenta karonyala-na: `Kana tapoka'ahi' doo-ta hewa pompoka'ahi' -ta woto-ta moto.' Uma ria parenta ntani' -na to meliu kabohe-na ngkai to ronyala tohe'i."

32

Na'uli' -mi guru agama toei hi Yesus: "Makono mpu'u-di Guru! Makono lia to nu'uli' tetu-e. Pue' Ala bate hadua-na-wadi, uma ria ntani' -na.

33

Pai' kana tapoka'ahi' -i hante nono-ta mpu'u, hante hawe'ea pekiri-ta pai' hudu pakulea' -ta. Pai' kana tapoka'ahi' doo-ta hewa woto-ta moto. Toe to meliu kalompe' -na ngkai hawe'ea porewua pai' rewa ntani' -na to tapopepue' hi Alata'ala."

34

Na'epe Yesus kamonoto tompoi' -na tauna toei. Toe pai' na'uli' -ki: "Neo' jadi' ntodea hi rala Kamagaua' Alata'ala mpu'u-moko!" Ngkai ree, uma-pi hema to daho' mpekune' ba napa-napa hi Yesus.

35

¶ Nto'u-na Yesus metudui' hi Tomi Alata'ala, na'uli': "Napa pai' guru agama mpo'uli' Magau' Topetolo' muli-na Magau' Daud?

36

37

Hiaa' bo Daud moto mpokahangai' -i Pue' -na. Hante petete' Inoha' Tomoroli' Daud mpotompo'wiwi Magau' Topetolo' hewa toi: Pue' Ala mpo'uli' -ki Pue' -ku: `Mohura-moko hi mali ngka'ana-ku duu' -na kupopengkoru hawe'ea bali' -nu hi Iko.'

38

Nto'u-na Yesus mpotudui' ntodea, na'uli' -raka: "Pelompehi-koi, neo' -koi mpenau' kehi-ra guru agama. Goe' -ra modao' mpopake' baju to moloe, pai' goe' -ra ane tauna hi wiwi' karajaa motingkua' mpotabe-ra.

39

Goe' -ra rapopohura hi pohuraa karabilaa' hi tomi posampayaa. Goe' -ra ane rapopohura-ra hi pohuraa to lompe' hi posusaa'.

40

Mpobagiu-ra tobine tobalu, pai' -ra mpohagoi tomi-ra. Rawunii' kadada'a gau' -ra tohe'e hante mosampaya rapomoloe-loe. Motomo lia mpai' huku' -ra."

41

¶ Yesus mohura mohu' peti' pompunaa' doi pepue', pai' -i mponaa tauna to mpopuna' doi pepue' -ra hi rala-na. Wori' tauna to mo'ua' mpopuna' doi uma hangke-ngkedi'.

42

Nto'u toe, rata wo'o-hawo hadua tobine tobalu to mpe'ahii' tuwu' -na, napuna' wo'o-hawo doi pepue' -na. To napuna' tohe'e, rompepa' doi ngkala, hangkedi' lia oli-na.

43

Yesus mpokio' ana'guru-na pai' na'uli' -raka: "Mpu'u ku'uli' -kokoi: tobalu to mpe'ahii' tuwu' -na tohe'e mai, meliu pewai' -na ngkai pewai' to rapuna' hawe'ea tau ntani' -na.

44

Apa' hira' mewai' ngkai labi ka'uaa' -ra. Tapi' tobine toei, nau' hewa apa-mi kampe'ahii' -na, napewai' omea-mi to ria hi hi'a, nau' kakono-na to naparaluu-hawo hi katuwu' -na eo-eo-na."

Mark 13


Mark Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

¶ Oti toe, malai-imi Yesus ngkai rala Tomi Alata'ala. Ria hadua ngkai ana'guru-na mpo'uli' -ki: "Guru, hilo mpu'u-konae' tomi toe-e! Hilo watu-na! Uma mowo kancola-na!"

2

Na'uli' Yesus: "Nuhilo wa tomi to bohe toe-e lau? Uma mpai' ria hamehaa' watu to bate pomeduncu-na. Bate ragero omea mpai'."

3

Oti toe, hilou-imi Yesus hi Bulu' Zaitun pai' -i mohura mposinyanyohi-ki Tomi Alata'ala. Petrus, Yakobus, Yohanes pai' Andreas tumai mpololitai-i nto'u uma ria tau ntani' -na.

4

Ra'uli': "Uli' -kakai ba nto'uma kadupa' -na to nu'uli' toe-e we'i, pai' napa mpai' to jadi' tanda ane hawe'ea toe neo' madupa' -pi."

5

¶ Na'uli' Yesus: "Pelompehi, neo' -koi ma'ala rabagiu.

6

Apa' wori' mpai' tauna to mehupa' to mpo'uli' kahira' -na Magau' Topetolo', alaa-na wori' mpai' tauna to rabagiu.

7

Mpo'epe-koi mpai' kareba panga'ea ngkai kalaa-na, ni'epe wo'o moni panga'ea to mohu'. Aga neo' me'eka', apa' hawe'ea toe kana jadi' ulu, tapi' kajadia' toe uma mpobatuai karata-nami kahudua dunia'.

8

Nto'u toe mpai', wori' ngata mosipanga'ei, magau' hadua mpo'ewa magau' kahadua-na. Hiapa-apa ria linu pai' oro'. Aga hawe'ea toe lau lako' pontepu'ua-na-pidi, hewa pontodohaka hadua tobine to neo' mo'ana'.

9

"Aga koi' tohe'i, mo'inga' -inga' -koi! Apa' koi' mpai' bate rahoko' pai' rakeni hi topohura agama. Raweba' -koi hi rala tomi posampayaa. Rabua' -koi hi topoparenta pai' hi magau' sabana petuku' -ni hi Aku'. Nto'u toe mpai', ria loga-ni mpo'uli' -raka pepangala' -ni hi Aku'.

10

Pai' Kareba Lompe' kana raparata hi humalili' dunia' kako'ia-na Eo Kiama.

11

Ane rahoko' -koi pai' rakeni hi topohura, neo' -koi me'eka' ba napa mpai' petompoi' -ni. Ane rata-damo tempo-ni mololita, uli' -mi-hana napa to natu'u Pue' Ala hi rala nono-ni. Apa' napa to ni'uli' nto'u toe, bela ngkai pekiri-ni moto. Lolita-ni tetu mehupa' ngkai Inoha' Tomoroli'.

12

13

"Rata mpai' tempo-na hawe'ea tauna mpokahuku' -koi sabana petuku' -ni hi Aku'. Ria mpai' tauna to mpewai' ompi' -ra ba ana' -ra moto bona rapatehi sabana petuku' -ra hi Aku'. Ria wo'o ana' to mpo'ewa totu'a-ra pai' mpopatehi-ra. Aga tauna to tida mepangala' hi Aku' duu' hi ka'omea-na, mporata-ra kalompea' hi eo mpeno.

14

¶ "Owi nabi Daniel mpolowa karata-na to rahanga' `Topegerohi to dada'a.' (Hema to mpobasa lolita pelowa toe, penotohi mpu'u batua-na!) Jadi', ane nihilo to nalowa Daniel toe mokore hi pokorea to ratagi-ki, agina tauna to mo'oha' hi Yudea metibo' hilou hi bulu' -na.

15

Tauna to mohura hi parawa-na neo' -pi leba' mesua' hi rala tomi-na mpo'ala' ba napa-napa.

16

Tauna to hi bonea, neo' -pi nculii' hi ngata mpo'ala' pohea-na. Kaliliu metibo'!

17

Mpe'ahii' -ra mpai' tobine to nto'u-ra motina'i pai' to mpentii' ana' -ra nto'u toe, apa' mokoro mpai' petibo' -ra.

18

Mekakae-koi hi Alata'ala bona eo petiboa' -ni toe neo' nto'u tempo lengi'.

19

Apa' nto'u toe mpai' rata pesesa' to ko'ia ria hangkania jadi' ngkai lomo' -na Alata'ala mpajadi' dunia' rata tempo tohe'i, pai' uma wo'o-pi-hawo mpai' ria jadi' hi eo boko' -na.

20

Aga naredehi moto mpai' Pue' Ala tempo kaparia toe, apa' ane uma naredehi tempo-na, bate uma ria haduaa to tuwu'. Jadi', apa' napoka'ahi' -ra tauna to napelihi pai' to napobagia, toe pai' naredehi mpai' tempo kaparia toe.

21

"Nto'u toe mpai', ane ria to mpo'uli' -kokoi: `Hilo, Magau' Topetolo' ohe'i-imi,' ba `Hilo, ohe'e-i mai Magau' Topetolo',' neo' nipangalai'.

22

Apa' mehupa' mpai' wori' tauna to boa' to mpo'uli' kahira' -na Magau' Topetolo', ba to mpo'uli' kahira' -na nabi. Mpobabehi-ra tanda mekoncehi pai' tanda to mobaraka', bona mpobagiu-ra wori' tauna. Ane ke ma'ala, ntahawe' tauna to napelihi Alata'ala rabagiu wo'o.

23

Aga koi' tohe'i, mo'inga' -inga' -koi! Ku'uli' ami' -mikokoi hawe'ea tohe'e kako'ia-na jadi'.

24

¶

25

"Jadi', nto'u toe mpai', ane timpaliu-pi tempo kaparia toe, hawe'ea anu to mobaraka' hi langi' ralengo. Eo mobali' mobengi, wula uma-pi mehini, betue' roda' ngkai langi'.

26

Nto'u toe-damo mpai', hawe'ea tauna mpohilo-a, Aku' Ana' Manusia', mana'u tumai hi rala limu'. Uma mowo kabaraka' -ku pai' pehini-ku nto'u toe.

27

Kuhubui mala'eka-ku hilou mporumpu tauna to kupobagia ngkai humalili' dunia', ngkai wuntu dunia' pai' ngkai wuntu langi'.

28

¶ "Petonoi-koi napa to kutudui' -kokoi hante lolita rapa' kaju ara. Ane nihilo rau-na mela' pai' mohulu-i, ni'inca-mi kaneo' -na mara eo.

29

Wae wo'o ane nihilo-damo kajadia' toe we'i lou, ni'inca-mi neo' madupa' mpu'u-mi to ku'uli' we'i.

30

Mpu'u ku'uli' -kokoi: hawe'ea toe we'i bate madupa' kako'ia-na mate omea tauna to tuwu' tempo toi.

31

Langi' pai' dunia' mogero mpai', tapi' lolita-ku bate-bate-na duu' kahae-hae-na.

32

"Aga ane eo pai' jaa kadupa' -na hawe'ea toe, muntu' Tuama-ku-wadi to mpo'inca. Uma ria to ntani' -na to mpo'inca. Bangku' mala'eka to hi suruga-hawoe', uma wo'o-rawo ra'incai. Bangku' Aku' Ana' -nae', uma wo'o-kuwo ku'incai.

33

Toe pai' kana mo'inga' -inga' pai' mojaga-koi, apa' uma ni'incai tempo kadupa' -na.

34

Ane rata nculii' -apa mpai', kajadi' -na hewa lolita rapa' tohe'i. Hadua pue' tomi mopatuju hilou hi ngata to molaa. Kako'ia-na me'ongko', nahubui pahawaa' -na mpewili' tomi-na, hore-hore nawai' -ra bago-ra. Hi tompodoo wobo' na'uli' -ki: `Mo'inga' -inga' -koe'!'

35

36

Jadi', kana mo'inga' mpu'u-ra, apa' uma ra'incai ba nto'uma karata-na pue' tomi, ba ncimonou' -di ba ntongo' bengi-di ba mepulo ngkii ba nto'u eo mehupa'. Nee-neo' mpai' rata ncorobaa-imi pai' narata-ra bula-ra leta'. Wae wo'o kana mo'inga' -inga' -koi, apa' uma ni'incai nto'uma-a rata.

37

Napa to ku'uli' -kokoi tohe'i, ku'uli' wo'o hi hawe'ea tauna: Mo'inga' -inga' -hawoe'!"

Mark 14


Mark Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

¶ Ro'eo-damo rata-mi Eo Paskah pai' Posusa' Roti to uma Raragii. Imam pangkeni pai' guru agama bula-ra mpali' akala-ra mpolede Yesus bona rapatehi bongo-i.

2

Ra'uli': "Aga neo' ulu tababehi nto'u eo bohe, nee-neo' mpai' bara' ntodea."

3

Nto'u Yesus hi ngata Betania, hilou-i hi tomi hadua tauna to rahanga' Simon topohaki' poko'. Bula-na hi ree, rata hadua tobine ngkeni hameha' butolo' ihia' lana honga to masuli' lia oli-na, to rababehi ngkai rali' kaju to mohonga. Bula-na Yesus ngkoni', tobine toei mpopengka butolo' toe pai' natua hi woo' Yesus bona mpobila' -i.

4

Ba hangkuja dua to hi ree, moroe-ra mpohilo napa to nababehi tobine toei. Momepololitai-ramo ra'uli': "Napa-mi-hawo kalaua-na lana honga rakerei mara hewa toe!

5

Ke agina lau-pi-hawo rapobalu' nte oli tolu atu labi doi pera', pai' doi oli-na rawai' -raka tokabu." Toe pai' moroe-ra mpokaroe tobine toei.

6

Na'uli' Yesus mpo'uli' -raka: "Pelele' moto-i-hana. Napa pai' nipedahi nono-na? To nababehi hi Aku' toe-le, lompe'.

7

Apa' tokabu-hana, ria oa' -ra dohe-ni. Ane dota-koi ntulungi-ra, ria oa' loga-ni. Aga Aku', uma-a mpai' ria oa' dohe-ni.

8

Tobine toei mpobabehi napa to nakule' mpobabehi. Natuai-a hante lana honga mporodo ami' -mi woto-ku hi karatana-ku mpai', kako'ia-na rata tempo-na.

9

Mpu'u ku'uli' -kokoi: hi humalili' dunia', hiapa-apa Kareba Lompe' rapalele, napa to nababehi tobine toei bate ralolita, uma mpai' ralipo' -lipo'."

10

Nto'u toe, hadua ngkai ana'guru-na to hampulu' rodua, to rahanga' Yudas Iskariot, hilou hi imam pangkeni, mpo'uli' -raka patuju-na mpobalu' Yesus hi hira'.

11

Goe' -ramo mpo'epe patuju-na toe, pai' rajanci-ki rawai' -i doi. Ngkai ree, Yudas mpopali' loga to lompe' mpobalu' Yesus hi bali' -na.

12

¶ Rata-mi eo to lomo' -na hi Posusa' Roti to Uma Raragii, nto'u bima Paskah rasumale'. Nto'u toe, ana'guru-na Yesus mpo'uli' -ki: "Hiapa-kai mporodo pongkoni' Paskah to takoni' -e mpai'? Hiapa konoa-nu?"

13

Yesus mpohubui rodua ana'guru-na, na'uli' -raka: "Hilou-mokoi hi rala ngata. Ria mpai' to mpohirua' -kokoi hadua tomane to ngkeni pontomua' -na oti ntomu'. Tuku' -imi.

14

Ane mesua' -i hi rala tomi, uli' -ki pue' tomi: `Na'uli' Guru: Hiapa-kuwo pobabehia-ku Posusa' Paskah hante ana'guru-ku?'

15

Pue' tomi toe mpai' mpotudo' -kokoi hameha' kamar to hi lolo-na to bohe. Kamar toe teporodo ami' -mi, hono' -mi rewa-na. Hi retu-mokoi mpai' mporodo-taka pongkoni' Paskah-ta."

16

Hilou mpu'u-ramo ana'guru-na to rodua toera mesua' rala ngata. Rarata mpu'u-mi hewa to na'uli' -raka, pai' -ra mporodo-mi pongkoni' Paskah.

17

Mobengi-mi, rata-imi Yesus hante ana'guru-na to hampulu' rodua.

18

Bula-na mohura ngkoni', na'uli' -mi: "Pe'epei-koi: Ria hadua ngkai koi', to ngkoni' hante Aku' toe lau, to mpobalu' -a mpai' hi bali' -ku."

19

Mpo'epe tohe'e, kapeda' -nami nono-ra ana'guru-na, pai' mepekune' -ramo hadua bo hadua hi Yesus, ra'uli': "Bela-hawo aku' to nutoa' -e Pue'?"

20

Na'uli' Yesus: "To mpobalu' -ale, hadua ngkai koi' to hampulu' rodua tohe'i-e, to mpodulu' -ka.

21

Makono mpu'u, Aku' Ana' Manusia' bate mate hewa to ralowa hi rala Buku Tomoroli' -e. Aga mpe'ahii' tauna to mpobalu' -a tetui. Ke lompe' lau-pi ane uma-i na'ote tina-na."

22

Bula-ra ngkoni', na'ala' -mi Yesus roti pai' naposampayai, mpo'uli' tarima kasi hi Alata'ala. Oti toe, napihe-pihe pai' natonu-raka, na'uli': "Ala' -mi, koni' -mi. Toi-mi woto-ku."

23

Oti toe na'ala' wo'o sangkiri' to ihia' anggur, na'uli' tarima kasi hi Alata'ala pai' natonu-raka. Nginu omea-ramo ngkai sangkiri' toe.

24

Na'uli' -raka: "Toi-mi raa' -ku to rabowo ane mate-a mpai' bona mpotolo' wori' tauna. Raa' -ku toi mporohoi pojanci to mpoposidai' Alata'ala hante manusia'.

25

Mpu'u ku'uli' -kokoi: ntepu'u ngkai wae lau, uma-apa nginu anggur duu' -na rata tempo-na Alata'ala jadi' Magau' hi dunia'. Nto'u toe-damo mpai', pai' lako' ku'inu anggur to bo'u hi rala Kamagaua' -na."

26

Oti toe, morona' -ramo hanyala rona' pe'une'. Kahudu-ra morona', malai-ramo ngkai ngata hilou hi Bulu' Zaitun.

27

Na'uli' Yesus mpo'uli' -raka ana'guru-na: "Hawe'ea-ni mpai', molengo pepangala' -ni hi Aku', apa' ria te'uki' Lolita Alata'ala to mpo'uli' hewa toi: `Kupatehi topo'ewu toei, alaa-na bima-na pagaa' -gaa' -ramo.'

28

Aga ane tuwu' nculii' -apa mpai', meri'ulu-a hilou hi tana' Galilea, bona hirua' hi ria-ta-damo mpai'."

29

Na'uli' Petrus: "Nau' hawe'ea tauna molengo pepangala' -ra hi Iko Pue', aku' uma!"

30

Na'uli' Yesus: "Mpu'u ku'uli' -koko: Bengi toe mpai' lau, kako'ia-na turua' manu' karongkani-na, mpolia' tolu ngkani-moko mposapu kanu'inca-ku."

31

Aga hangkedi' kanaperohoi-na Petrus lolita-na, na'uli': "Nau' -a mate hangkaa-ngkania dohe-nu, uma mpu'u kusapu kaku'inca-nu!" Wae wo'o-rawo lolita-ra ana'guru-na to ntani' -na.

32

¶ Rata-ramo hi pampa to rahanga' Getsemani. Hi ree na'uli' Yesus mpo'uli' -raka ana'guru-na: "Koi', mohura hi rei-mokoi mpopea-a, bula-ku hilou mosampaya."

33

Aga Petrus, Yakobus pai' Yohanes nabawai hilou dohe-na. Nto'u toe pepa-mi na'epe pai' mokaratu-mi nono-na.

34

Na'uli' -raka: "Susa' lia nono-ku, hewa to neo' mate-ama ku'epe. Rehe'i-mokoi ulu mojaga."

35

Oti toe, hilou-imi molaa hangkedi', pai' -i motumpa hi tana' mosampaya. Rala posampaya-na merapi' -i bona ane ma'ala uma-i-hawo mporata kaparia toe.

36

Na'uli': "Tuama-ku! Uma ria to uma majadi' ane Iko Mama mpo'uli'. Wi'iha-ka-kuwo kaparia to neo' mporumpa' -a toi. Aga bela konoa-ku Aku' to jadi', agina konoa-nu Iko moto."

37

Oti toe, nculii' -imi hi ana'guru-na to tolu, narata-ra bula-ra leta' moto. Na'uli' mpo'uli' -ki Petrus: "Simon! Ba leta' -dako-konae! Hajaa-wadi uma nudadahi mojaga?

38

Mojaga pai' mosampaya-mokoi, bona neo' -koi mporata pesori. Hi rala nono-ni dota moto-koi mpobabehi to makono, aga uma nidadahi apa' manusia' bate lente."

39

Ngkai ree, hilou wo'o-imi mosampaya. Posampaya-na toe hibalia hante posampaya-na to lomo' -na.

40

Oti toe, nculii' wo'o-imi mporata ana'guru-na, leta' wo'o-ra-wadi apa' mopoke' rahi mata-ra. Nakehele-ra, aga uma-ra winihi apa' uma ra'incai ba napa to ra'uli' -ki.

41

Hilou wo'o-imi mosampaya katolu ngkani-na, pai' oti toe, nculii' wo'o-imi hi ana'guru-na, na'uli' -raka: "Turu pai' leta' oa' -pada-koi? Naporae' -mi! Rata-mi tempo-na Aku' Ana' Manusia' rapobalu' pai' ratonu hi tauna to dada'a.

42

Memata-mokoi! Hilo, etu-imi tumai to mpobalu' -a. Kita-mi lou."

43

¶ Bula-na Yesus mololita-pidi, rata mpu'u-imi Yudas, hadua ngkai ana'guru-na to hampulu' rodua. Pai' dohe-na wori' wo'o tau ntani' -na to ngkeni piho' pai' sumampu. Hira' toe rapahawa' imam pangkeni, guru agama pai' totu'a to Yahudi.

44

Yudas mpo'uli' ami' -miraka tanda bona ra'inca kato'uma-nai Yesus, na'uli': "Hema mpai' to ku'eki, Hi'a-mi. Hoko' -imi, keni-i hilou, jaga lompe' -i."

45

Jadi', karata-ra hi ree, kahilou-nami Yudas mpohirua' -ki Yesus, na'uli': "Guru!" pai' -i na'eki ntuku' ada-ra to Yahudi.

46

Katumai-rami tauna to wori' mpohoko' Yesus.

47

Ngkai ree, hadua tauna to mokore mohu' Yesus mpowute' piho' -na natime-ki batua Imam Bohe, bela mpoholu tilinga-na.

48

Na'uli' Yesus mpo'uli' -raka tauna to mpohoko' -i: "Ha toperampaki-a toi-e, pai' mingki' tumai-koi ntali piho' pai' sumampu mpohoko' -ae!

49

Butu eo-na ria moto-a dohe-ni hi Tomi Alata'ala metudui', napa pai' uma-a nihoko' nto'u toe? Aga tohe'i kana jadi', bona madupa' -mi to te'uki' hi rala Buku Tomoroli'."

50

Ngkai ree, metibo' -ramo hawe'ea ana'guru-na mpalahii-i.

51

Ria wo'o hadua kabilasa mpotuku' Yesus nto'u toe, motapui' -i-wadi hante abe' to bula. Ria-ra to doko' mpohoko' -i,

52

toe pai' naroncu-mi abe' -na, pai' -i metibo' molawa.

53

¶ Ngkai ree, Yesus rakeni hilou hi tomi Imam Bohe. Hi ria, morumpu-ramo hawe'ea imam pangkeni, guru agama pai' totu'a to Yahudi to ntani' -na.

54

Petrus metuku' ngkawao-wadi, duu' -na rata hi berewe tomi Imam Bohe. Hi ria mohura-i moneru dohe topojaga.

55

Nto'u toe, imam pangkeni pai' hawe'ea topohura agama mpali' sabi' to mpakilu Yesus, bona ngalai' rahuku' mate-i. Aga uma raruai' sala' -na.

56

Wori' moto sabi' to mpopakilu-i, aga uma hibalia lolita-ra.

57

Ria ba hangkuja dua to mokore pai' to mosabi' boa', ra'uli':

58

"Tauna toii, ki'epe-i-kaina mpo'uli' hewa toi: `Kugero Tomi Alata'ala to nawangu manusia', pai' rala-na tolu eo kuwangu to ntani' -na, to bela manusia' mpowangu.'"

59

Hiaa' posabi' -ra toe, uma wo'o-wadi hibalia.

60

Kamokore-nami Imam Bohe hi nyanyoa hawe'ea topohura, pai' na'uli' -ki Yesus: "Ha uma nutompoi' -ra to mpakilu-ko toe-e?"

61

Aga Yesus, uma-i winihi, uma-i metompoi' nau' hamelaa. Hangkani-pi Imam Bohe mpekune' -i: "Ha Iko mpu'u-mi Magau' Topetolo', Ana' Alata'ala to Moroli'?"

62

Na'uli' Yesus: "Aku' -mi, pai' nihilo moto-a mpai', Aku' Ana' Manusia', mohura pai' moparenta hi mali ka'ana Alata'ala to Mobaraka', pai' nihilo wo'o-a mana'u tumai ngkai suruga hi rala limu'."

63

Mpo'epe toe we'i, Imam Bohe mpoheu' baju-na ngkai kamoroe-na, pai' na'uli': "Uma-pi mingki' ria sabi'!

64

Ni'epe moto-mi-koiwo lolita-na mpokedi' Alata'ala. Beiwa-mi-koiwo kabotu' -ni?" Hibalia-mi kabotu' -ra omea, ra'uli': "Bate masala' -imile, kana rahuku' mate-i!"

65

Ngkai ree, ria-ra to mpo'uelikui-i, ria wo'o to mpopo'ore' -i: rakaramuai lio-na, raweba' -i, pai' ra'uli' -ki: "Ee nabi! Pe'uli' pe' ba hema to mpoweba' -koe!" Topojaga wo'o-hawo, mehopo' wo'o-ramo-rawo.

66

¶ Nto'u toe, Petrus hi berewe-pidi. Bula-na hi berewe toe, tumai hadua tobine topobago hi tomi Imam Bohe.

67

Kampohilo-na Petrus moneru, nanaa-i pai' na'uli' -ki: "Ba iko wo'o-di hadua doo-na Yesus to Nazaret toei-e mai?"

68

Aga nasapu Petrus, na'uli': "Uma ku'incai-i, pai' uma kupaha ba napa to nu'uli'!" Ngkai ree moderu' -imi hilou mohu' hi wobo' wala. Turua' -mi manu'.

69

Pehilo wo'o-imi tobine toei, na'uli' -raka tauna to hi ree: "Hi'a tetu wo'o-di doo-na Yesus toei-e mai."

70

Aga nasapu mperii wo'o-wadi Petrus. Uma mahae ngkai ree, tauna to mokore hi ree mpo'uli' wo'o-miki: "Iko mpu'u-di doo-nae! Apa' to Galilea wo'o-ko-kowo."

71

Kamosumpa-nami Petrus mpotuna' woto-na, na'uli': "Uma mpu'u ku'incai tauna to ni'uli' tetui!"

72

Nto'u toe, turua' -mi manu' karongkani-na. Nakiwoi-mi Petrus lolita-na Yesus ngone to mpo'uli' -ki: "Kako'ia-na turua' manu' karongkani-na, mpolia' tolu ngkani-moko mposapu kanu'inca-ku." Kageo' -nami Petrus kaka'utu-utu.

Mark 15


Mark Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

¶ Mepupulo ngkii, hawe'ea topohura agama nte imam pangkeni pai' guru agama pai' totu'a to Yahudi to ntani' -na, mohawa' wo'o-ramo. Rahoo' -imi Yesus, rakeni hilou rabua' hi Gubernur Pilatus.

2

Mepekune' -i Pilatus: "Ha Iko mpu'u-mi Magau' to Yahudi-e?" Na'uli' Yesus: "Wae mpu'u, hewa to nu'uli' tetu."

3

Wori' nyala pepakilu to raparata imam pangkeni hi Pilatus.

4

Toe pai' mepekune' wo'o-i-pidi: "Uma-ko dota metompoi' -e? Wori' nyala-mi to raparata kehi-nu."

5

Aga Yesus bate uma-pi winihi, alaa-na napokakonce mpu'u Pilatus.

6

Butu eo bohe Paskah, Pilatus biasa-na mpobahaka hadua tauna to ratarungku', ba hema to raperapi' ntodea.

7

Hi mpae toe, ria hi rala tarungku' hadua to me'ewa hi topoparenta, to rahanga' Barabas. Barabas pai' doo-na, ria-ramo mpopatehi tauna rala pe'ewa-ra hi topoparenta.

8

Jadi', morumpu-ramo ntodea, raperapi' hi Pilatus bona nabahaka hadua to ratarungku' hewa to biasa nababehi butu mpae-na.

9

Napekune' -ra: "Beiwa, dota-koi ane kubahaka-kokoi Magau' to Yahudi toii?"

10

Pilatus mpo'uli' hewa toe, apa' na'inca ka'uma-na-hawo masala' -i Yesus; imam pangkeni mpotonu Yesus hi hi'a ngkai kamohingi' -ra-wadi.

11

Aga imam pangkeni mpo'ukei' ntodea, ra'uli' -raka: "Perapi' -koi bona nabahaka-taka Barabas!" Merapi' Barabas mpu'u-ramo.

12

Ngkai ree, na'uli' wo'o-mi Pilatus mpo'uli' -raka ntodea: "Ane rapa' -na Barabas to kubahaka-kokoi, kupopai-imi tauna to ni'uli' magau' -ni to Yahudi-e?"

13

Pejeu' -rami ntodea, ra'uli': "Parika' -i!"

14

Napekune' Pilatus: "Hiaa' napa sala' -na?" Rapesukui lau-mi mejeu': "Parika' -imi!"

15

¶ Pilatus doko' ngala' nono ntodea, toe pai' nabahaka-miraka Barabas. Oti toe, nahubui-mi tantara-na mpoweba' Yesus pai' natonu-miraka bona raparika'.

16

Oti toe, tantara mpokeni Yesus hilou hi po'ohaa' -ra to hi rala tomi Gubernur, pai' -ra mpokio' hawe'ea doo-ra tumai.

17

Ra'uncoi' -imi hante baju to mperelei to hewa baju magau'. Rababehi hameha' songko ngkai walaa to morui to hewa songko magau', pai' rasongkoi-ki.

18

Oti toe, pai' -i rapopo'ore', ra'uli' -ki: "Wori' tabe, Magau' to Yahudi!"

19

Woo' -na rapao' hante lua', ra'uelikui-i, pai' motingkua' -ra ntani' hewa to mpobila' -i.

20

Ka'oti-na rapopo'ore' hewa toe, raroncu-mi baju to mperelei-e we'i, pai' ra'uncoi' nculii' -imi pohea-na ami'. Oti toe, rakeni-imi hilou hi mali ngata bona raparika'.

21

Hi lengko ohea, hirua' -ra hante hadua tauna to lako' rata hi ngata, pai' rapewuku-ki hi'a-mi mpopaha'a kaju parika' -na Yesus. Hanga' -na Simon to Kirene, tuama-ra hira' Aleksander pai' Rufus.

22

¶ Ko'ia mahae, rata-ramo hi po'ohaa' to rahanga' Golgota, batua-na Bulu' Banga'woo'.

23

Hi ree, Yesus rapopo'inui anggur to ragalo pokuli' to rahanga' mur, aga uma-i dota mpo'inu.

24

Oti toe, tantara mpoparika' -i, pai' -ra mpobagi-bagi pohea-na hante mpotene' undi hewa pompenoa' -ra, ba hema-ra to mporata.

25

Nto'u karaparika' -na toe, jaa sio mepulo.

26

Hi kaju parika' -na hi ntoto woo' -na, ria ukia' to mpo'uli' napa to rapakilu-ki, hewa toi moni-na: MAGAU' TO YAHUDI.

27

Ria wo'o rodua toperampaki raparika' dohe-na, hadua mali ka'ana-na hadua mali ki'ii-na. ((

28

Jadi', napa to rababehi toe, madupa' -mi lolita Buku Tomoroli' to mpo'uli': "Magau' Topetolo' rapohewa tauna to dada'a."))

29

Tauna to liu hi ree, ngkololi-ra mpopo'ore' -i, ra'uli': "Hahi¡ Nu'uli' -kona mpogero-ko Tomi Alata'ala pai' nuwangu nculii' rala-na tolu eo!

30

Ane wae-di, tulungi moto-mi woto-nu! Mana'u-moko ngkai kaju parika' tetu!"

31

Wae wo'o imam pangkeni hante guru agama ntora mpopo'ore' -i. Momepololitai-ramo ra'uli': "Tau ntani' -na natulungi-ramo. Woto-na moto-pi uma nakulei' ntulungi.

32

Hiaa' bo ra'uli' Hi'a Magau' Topetolo', Magau' to Israel! Ane tahilo mpu'u-i mana'u ngkai kaju parika' -na toe mai, lako' tapangala' -idi." Ntahawe' tauna to raparika' dohe-na, meruge' wo'o-ra-rawo.

33

¶ Tebua' -mi eo, muu-mule' mobengi hobo' hi ngata toe rala-na tolu jaa.

34

Jaa tolu ncimonou', mekio' -imi Yesus napasimuku mpo'uli': "Alata'ala-ku, Alata'ala-ku! Napa pai' nupalahii-a?" Hi rala basa Yahudi hewa toi moni-na: "Eloi, Eloi, lama sabakhtani?"

35

Ba hangkuja dua to mokore mohu' hi kaju parika' -na mpo'epe pe'au-na toe, ra'uli': "Epe-dile! Mpokio' nabi Elia-i."

36

Hadua mokeno hilou mpo'ala' hampu'u wunga to hewa lomo', nabangkahi hi rala ue anggur to mo'onco, natu'u hi wuntu hompea pai' napopoju'ui-ki Yesus bona na'inu. Na'uli': "Popea, tahilo ba tumai mpu'u-i Elia mpopana'u-i ngkai kaju parika'!"

37

Ngkai ree, kame'au-nami Yesus napesukui, pai' modupe' -mi inoha' -na.

38

Nto'u toe, kain porini-olo' to tetoe hi rala Tomi Alata'ala mobika' ntongo' ngkai lolo-na rata hi une' -na.

39

Tadulako tantara to mokore mponyanyohi kaju parika' toe mpohilo beiwa kamate-na Yesus. Na'uli': "Ana' Alata'ala mpu'u-i-tawo'!"

40

Ria wo'o hi ree ba hangkuja dua tobine to menaa ngkawao. Hanga' -na to hadua, Maria Magdalena. To hadua wo'o, Maria tina-ra Yakobus to tu'ai pai' Yoses. Pai' hadua wo'o, Salome.

41

Tobine toe-ramo to mpotuku' pai' mpotulungi Yesus bula-na hi tana' Galilea. Pai' wori' wo'o-pidi tobine to ntani' -na to mpotuku' Yesus tumai ngkai Galilea rata hi Yerusalem.

42

¶ Eo karaparika' -na Yesus toe, eo pomporodoa, batua-na, eo kako'ia-na eo pepuea', pai' ntuku' ada to Yahudi ntepu'u ncimonou' toe, rapalii' -mi mobago. Jadi', neo' limpa-mi eo,

43

tumai-mi hadua tauna to rahanga' Yusuf to Arimatea. Yusuf toei, hadua topohura agama Yahudi to rabila', mahae moto-imi-hana mpopea tempo-na Alata'ala jadi' Magau' hi dunia'. Yusuf mpedahoi' hilou hi Pilatus mperapi' woto-na Yesus.

44

Konce-i Pilatus mpo'epe kasohi' -na mate Yesus. Toe pai' nakio' -mi tadulako tantara napompekunei' ba mahae-imi Yesus mate.

45

Kana'epe-na Pilatus lolita tadulako tohe'e, napiliu-imi Yusuf mpo'ala' woto Yesus.

46

Yusuf mpo'oli kain to bula bona nahompui' -ki. Napopana'u-mi woto-na ngkai kaju parika' pai' naputu' hante kain toe. Oti toe natu'u hi rala daeo' to ralonga' hi panapa bulu' watu, pai' naluli' hameha' watu na'unca-ki wobo' daeo' toe.

47

Maria Magdalena pai' Maria tina-na Yoses mpetonoi kahiapa-na woto-na Yesus ratu'u.

Mark 16


Mark Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

¶ Katimpaliu-na eo pepuea', Maria Magdalena, Maria tina-na Yakobus, pai' Salome, hilou-ra mpo'oli anu mohonga. Patuju-ra, doko' hilou mpolanai woto-na Yesus hante to mohonga toe.

2

Jadi', mepupulo ngkii eo Mingku, lako' moweka', hilou-ramo hi daeo'.

3

4

Hi lengko ohea momepololitai-ramo, ra'uli': "Hema-mi-tawo to mpotulungi-ta mpoderu' watu po'unca wobo' daeo'?" Apa' watu toe ria bohe lia. Ntaa' we'i, karata-ra hi daeo', rahilo-rawo tederu' -mi watu.

5

Pesua' -rami hi rala daeo', mpohilo-ra hadua kabilasa mohura tono' mali ka'ana-na, moheai hante pohea to bula. Konce tobine toera mpohilo-i.

6

Na'uli' kabilasa toei: "Neo' -koi konce! Mpali' Yesus to Nazaret-koi, to mate raparika'. Tuwu' nculii' -imi! Uma-ipi ria hi rehe'i. Hilo karatu'ua-na wengi.

7

Wae-e lau, hilou-mokoi, uli' -raka Petrus pai' ana'guru-na to ntani' -na katuwu' -na nculii' -mi. Uli' -raka hewa toi: Hilou meri'ulu-i hi tana' Galilea. Hi ria-damo mpai', pai' -i nihilo, hewa to oti na'uli' -kokoi wengi."

8

Pehupa' -ra tobine toera ngkai rala daeo', pokeno-rami metibo', apa' wulunga pai' moridi' -ramo. Uma-ra ulu mpololitai hema-hema, apa' ngkai kame'eka' -ra.

9

¶ Pemata-na Yesus ngkai kamatea mepupulo ngkii hi eo Mingku, lomo' -na mpopehuwu-i woto-na hi Maria Magdalena. Maria tohe'ei, ria-i Yesus mpopalai pitu seta to mpohawi' -i.

10

11

Hilou-imi Maria hi topetuku' -na Yesus, narata-ra bula-ra geo' pai' peda' nono-ra. Na'uli' -raka: "Tuwu' nculii' -imi-hana Pue', kuhilo-imi we'i!" Aga uma raparasaya hawe'ea to najarita Maria toe.

12

Oti toe, Yesus mpopehuwu wo'o-mi woto-na hi rodua topetuku' -na bula-ra mako' hilou hi mali ngata. Nto'u toe, lence-na mobali', alaa-na uma ra'incai Kayesus-na.

13

Ponculi' -rami to rodua toera mpo'uli' -raka doo-ra kampohilo-ra Yesus. Aga uma wo'o raparasaya.

14

¶ Ngkai ree, mehupa' wo'o-imi hi ana'guru-na to hampulu' hadua bula-ra ngkoni'. Nakamaro-ra apa' kura' pepangala' -ra pai' motu'a nono-ra. Nau' ria-mi tauna to mpohilo-i, uma oa' -ra dota mparasaya katuwu' -na nculii' mpu'u-imi.

15

Na'uli' -raka: "Hilou-mokoi hi humalili' dunia', mpopalele Kareba Lompe' hi hawe'ea tauna.

16

Hema to mepangala' pai' raniu', tehore-ra ngkai huku' jeko' -ra. Aga hema to uma mepangala' bate rahuku'.

17

Pai' hema to mepangala', kuwai' -ra kuasa mpobabehi tanda-tanda to hewa toi: Hante hanga' -ku mpopalai-ra seta. Mololita-ra hante basa to uma ra'incai ngkai baraka' Inoha' Tomoroli'.

18

Ria-ra to ngkamu ule, ba paia-na nginu rasu, aga uma moto-ra moapa. Mpojama-ra tauna to peda', bona mo'uri' -ra topeda'."

19

¶ Ka'oti-na Pue' Yesus mpololitai-ra, te'ongko' -imi hilou hi suruga, pai' -i mohura hi mali ka'ana Alata'ala.

20

Ngkai ree, topetuku' -na hilou mpopalele Kareba Lompe' hiapa-apa. Pue' mobago hangkaa-ngkania dohe-ra, pai' nawai' -ra kuasa mpobabehi tanda mekoncehi bona mporohoi kamakono-na Kareba to rakeni.

Luke 1


Luke Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

¶ Teofilus to rabila': Wori' -mi tauna mperao mpo'uki' dala ngkatuwu' -na Yesus, hewa to jadi' ba hangkuja mpae to liu hi laintongo' -ta.

2

To ra'uki' tohe'e, hibalia hante tutura to raparata-taka tauna to mpohilo mata moto-mi hawe'ea to jadi' toe ngkai lomo' -na pai' to jadi' pangkeni Lolita Pue'.

3

Jadi', ka'oti-ku mpewulihi' hawe'ea-na ngkai tawu-na hante kanoto-noto-na, ku'uli' agina aku' wo'o-kuwo mpo'uki' tutura-na ntuku' pomeduncu-na.

4

Patuju-ku, bona nu'inca kamakono-na mpu'u napa to oti-mi ratudui' -koko.

5

¶ Nto'u Magau' Herodes moparenta hi tana' Yudea, ria hadua imam to rahanga' Zakharia. Zakharia toei, ngkai posantina imam muli Abia. Hanga' tobine-na, Elisabet, muli imam wo'o-i-hawo.

6

Tau hancamoko toera, monoa' ingku-ra hi poncilo Alata'ala, apa' ratuku' hawe'ea parenta pai' atura Pue' hante uma ria kasalaia' -na.

7

Aga uma-ra mo'anai', apa' Elisabet lalo, pai' tu'a-ramo roduaa-ra.

8

Hangkani, megoli-mi tempo-na imam-imam muli Abia to mpokamu bago Alata'ala, pai' Zakharia mpobago bago imam hi Tomi Alata'ala.

9

Ntuku' ada-ra, mpenoa' -ra ba hema-ra to rapelihi mesua' hi rala Tomi Alata'ala mpotunu dupa'. Zakharia-mi to mpela pompenoa' -ra.

10

Jadi', bula ntodea mosampaya hi mali-na, Zakharia mesua' hi rala Tomi Alata'ala mpotunu dupa'.

11

Nto'u toe, mehupa' -mi hadua mala'eka Pue' hi mali ngka'ana meja' pontunua dupa'.

12

Kanahilo-na Zakharia mala'eka toei, konce pai' me'eka' lia-imi.

13

Na'uli' mala'eka toei: "Zakharia, neo' -ko me'eka', apa' Pue' Ala mpo'epe pomperapia' -nu. Elisabet tobine-nu mo'ana' mpai', hadua ana' tomane. Ana' tetui kana nuhanga' Yohanes.

14

Uma mpai' mowo kagoe' -nu mpokagoe' ana' -nu tetui. Wori' tauna mpokagoe' kaputu-na.

15

Hi'a jadi' tau bohe hi poncilo Pue'. Uma-i ma'ala nginu anggur ba napa-napa to melanguhi, pai' Inoha' Tomoroli' mpokuasai-i ngkai lomo' kaputu-na.

16

Wori' muli Israel natete' nculii' bona mepangala' -ra hi Alata'ala to rapue' ntu'a-ra owi.

17

Ana' -nu tetui mpai' jadi' suro to mako' meri'ulu ngkai Pue' hante kuasa pai' kabaraka' -na nabi Elia owi. Napopohintuwu' ana' -ana' hante tuama-ra. Pai' tauna to uma mpotuku' Pue' natete' nculii' hi ohea to monoa' bona monoto nono-ra. Hawe'ea toe nababehi bona mporodo nono ntodea, bona sadia-ramo mpotarima Pue'."

18

Na'uli' Zakharia mpo'uli' -ki mala'eka: "Hiaa', beiwa kaku'inca-na kamakono-na to nu'uli' tetu-e? Apa' tu'a-amadie, pai' tobine-ku tu'a wo'o-imi-hawo."

19

Natompoi' mala'eka toei: "Aku' toi Gabriel, pahawaa' Alata'ala to ngkai suruga. Alata'ala mposuro-a tumai mpoparata-koko kareba toe.

20

Napa to ku'uli' -koko toe we'i, bate madupa' ane rata-pi mpai' tempo-na. Aga iko-kona, apa' uma nuparasaya lolita-kue, wae-pi ngkai wae lau, uma-poko howa' mololita duu' -na madupa' mpu'u lolita-ku."

21

Bula-na Zakharia hi rala Tomi Alata'ala, kapea-pea-ramo ntodea hi mali-na. Ingu' -ra apa' mahae rahi-i.

22

Pehupa' -na hi mali-na, uma-ipi howa' mpololitai-ra. Muntu' mohuka' -i-damo pai' bate uma-i howa' mololita. Toe pai' ra'inca-mi ntodea karia-na to nahilo hi rala Tomi Alata'ala.

23

Hudu-mi pobago-na Zakharia hi Tomi Alata'ala, nculii' -imi hilou hi tomi-na.

24

Ko'ia mahae ngkai ree, motina'i mpu'u-imi Elisabet. Lima mula kahae-na Elisabet uma mehupa' -hupa' ngkai rala tomi-na, pai' na'uli':

25

"Tohe'i-e ahi' -na Pue' hi aku'. Natulungi-a mo'anai', bona uma-apa me'ea' sabana kalalo-ku."

26

¶ Kahono' -na ono mula Elisabet motina'i, Alata'ala mpohubui mala'eka Gabriel hilou hi tana' Galilea, hi ngata to rahanga' Nazaret,

27

bona mpohirua' -ki hadua toronaa to rahanga' Maria. Toronaa toei, bula-na mokamae' hante hadua kabilasa to rahanga' Yusuf, muli Magau' Daud owi.

28

Karata-na mala'eka hi ria, na'uli' -ki Maria: "Wori' tabe! Pue' mpogane' -ko pai' mpodohei-ko!"

29

Konce-i Maria mpo'epe lolita mala'eka toei, pai' -i mopekiri ba napa batua petabe-na toe.

30

Na'uli' wo'o-mi mala'eka: "Neo' -ko me'eka' Maria, apa' iko-mi to napokono Alata'ala bona mporata pegane' -na.

31

Motina'i-ko mpai', pai' -ko mo'ana', hadua ana' tomane. Ana' tetu mpai' kana nuhanga' Yesus.

32

Hi'a mpai' jadi' tauna to bohe tuwu' -na, pai' -i rahanga' Ana' Alata'ala to hi suruga. Pai' Pue' Alata'ala mpo'ongko' -i jadi' Magau', hewa Magau' Daud, ntu'a-na owi.

33

Hi'a jadi' magau' to mpoparentai hawe'ea muli Yakub duu' kahae-hae-na, pai' poparenta-na uma ria kahudua-na."

34

Na'uli' Maria mpo'uli' -ki mala'eka: "Beiwa-hawo kajadi' -na to nu'uli' tetu-e? Apa' ko'ia-a-kuwo motomanei."

35

Na'uli' mala'eka: "Inoha' Tomoroli' mpai' mana'u hi iko, pai' kabaraka' Alata'ala to hi suruga ngkamoui-ko. Toe pai' ana' to putu toe mpai' rahanga' moroli', Ana' Alata'ala.

36

Epe-dile: ompi' -nu Elisabet-ele, to tu'a lia-imi pai' to ra'uli' doo lalo-ie, motina'i ono mula-imi-hawo! Mo'ana' -i mpai', hadua ana' tomane.

37

Apa' napa-napa to na'uli' Alata'ala bate kana madupa'."

38

Na'uli' Maria: "Aku' toi batua-na Pue', mengkoru-ama hi hawa' -na, bona napadupa' patuju-na hi aku', hewa to nu'uli' -ka tetu." Oti toe, malai-imi mala'eka mpalahii Maria.

39

¶ Ngkai ree, pe'ongko' -nami Maria hilou hi ngata to hi bulu' -na hi tana' Yudea.

40

Karata-na hi tomi Zakharia, pesua' -nami pai' -i mpotabe Elisabet.

41

Kana'epe-na Elisabet petabe-na Maria toe, pongkale-nami ana' to hi rala puanaka-na, pai' Elisabet, nakuasai Inoha' Tomoroli' -imi.

42

Mekio' -imi napesukui mpo'uli' -ki Maria: "Iko-mi-kona to nagane' Alata'ala meliu ngkai hawe'ea tobine ntani' -na, pai' Alata'ala mpogane' ana' to nupotina'i-ki tetu.

43

Ha hema-a-kuwo aku' toi-e, pai' iko tina-na Pue' -ku tumai mpokinomo-a!

44

Wae kaku'epe-na petabe-nu, ana' to hi rala-ku ncaliu mongkale nakeni kagoe' -na.

45

Morasi' mpu'u-ko, apa' nupangala' lolita Pue', apa' napa to na'uli' -koko bate madupa'."

46

Na'uli' Maria: Mpo'une' -a Pue' hante nono-ku mpu'u.

47

Goe' lia-a, apa' Alata'ala Magau' Tompohore-a ngkai huku' jeko' -ku.

48

Nakiwoi-awa-kuwo, aku' batua-na to mpe'ahii'. Ngkai wae lau, hawe'ea tauna mpo'uli' ka'aku' -na tobine to nagane' Alata'ala.

49

Apa' Alata'ala to mokuasa mpopehuwu kabaraka' -na hi aku'. Moroli' hanga' -na!

50

Ma'ahi' -i hi hawe'ea tauna to mengkoru hi Hi'a, duu' rata hi muli-muli-ra.

51

Nababehi anu mobaraka' hante kuasa-na: Tauna to molangko nono-ra nagaro' bona uma oko patuju-ra.

52

Magau' -magau' napohu ngkai pangka' -ra. Tauna to dingki' tuwu' -ra napomolangko.

53

Tauna to mo'oro' nabohui hante pongkoni' to lompe'. Tauna topo'ua' napopalai hante ngkeni woto mara.

54

55

Napopohiloi ahi' -na hi kita' muli Israel, batua-na owi. Natulungi-ta hewa to najanci hi ntu'a-ta owi. Uma nalipo' pojanci-na hi Abraham pai' hi muli-na duu' kahae-hae-na."

56

Ba tolu mula kahae-na Maria mo'oha' hante Elisabet, pai' lako' nculii' -idi hilou hi tomi-na.

57

¶ Rata-mi tempo-na Elisabet mo'ana'. Mo'ana' mpu'u-imi, hadua ana' tomane.

58

Tongki-ra pai' ompi' -ra mpo'epe beiwa Pue' mpopohiloi ahi' -na hi Elisabet hi kanawai' -na ana' -na toe, toe pai' goe' wo'o-ramo-rawo hangkaa-ngkania hante Elisabet.

59

Ntuku' ada-ra to Yahudi, kahono' -na walu eo umuru-na ana' toei, tumai-ramo tongki pai' ompi' -ra mpotini' -i ntuku' ada-ra to Yahudi. Patuju-ra doko' mpohanga' -i Zakharia, mpongkona' -ki tuama-na moto, ntuku' ada-ra.

60

Tapi' na'uli' Elisabet mpo'uli' -raka: "Neo' waetu! Bate Yohanes hanga' -na."

61

Hampetompoi' -ra: "Hiaa' bo uma-hanale ria ompi' -ni to rahanga' tetu-e!"

62

Ngkai ree, rahuka' -ki Zakharia rapompekunei' ba napa to doko' nahanga' -ki ana' -na.

63

Zakharia mperapi' hameha' po'ukia' pai' na'uki': "Hanga' -na Yohanes." Konce omea-ramo.

64

Nto'u toe, muu-mule' howa' nculii' -imi mololita, pai' -i mpo'une' -une' Alata'ala.

65

Me'eka' omea-ramo tongki-ra, pai' kareba toe molele hobo' hi bulu' -na Yudea.

66

Hawe'ea to mpo'epe kareba toe mokanono, ra'uli': "Ha jadi' napa-i mpai' ana' toei?" Apa' Pue' mpodohei-i hante baraka' -na.

67

¶ Ane Zakharia, tuama ana' toei, Inoha' Tomoroli' mpokuasai-i, pai' -i mpohowa' lolita Alata'ala, na'uli':

68

"Mai-tamo kita' muli Israel, mpo'une' Alata'ala Pue' -ta! Apa' hompo-imi tumai mpotulungi-ta kita' ntodea-na. Tumai-i mpobahaka-ta ngkai bali' -ta.

69

Nawai' -tamo Tadulako to mobaraka' to mpokeni kalompea'. Tadulako toei, muli Magau' Daud, batua-na owi.

70

Ngkai owi hante wiwi nabi-nabi to moroli', Pue' mpojanci

71

kanabahaka-ta mpai' ngkai bali' -ta, nabahaka-ta ngkai kuasa-ra to mpokahuku' -ta.

72

Napopohiloi mpu'u-mi ahi' -na hi ntu'a-ta owi. Napadupa' -mi janci-na to moroli'.

73

74

Mojanci pai' mosumpa-i hi Abraham ntu'a-ta owi, kanabahaka-ta ngkai kuasa bali' -ta, bona ma'ala-ta mpopue' -i hante uma ria ka'ekaa' -ta,

75

bona kita' jadi' topetuku' -na to moroli' pai' to monoa' hi poncilo-na, duu' kahae-hae-na.

76

Hiaa' ane iko, ana' -ku, iko mpai' rahanga' nabi Pue' Ala to hi suruga. Apa' iko-mi mpai' to mako' meri'ulu ngkai Pue', bona mporodo ohea-na.

77

Iko mpai' to mpopo'incai ntodea-na ohea bona Alata'ala mpowai' -ra kalompea' pai' mpo'ampungi jeko' -ra.

78

Apa' ma'ahi' lia Alata'ala Pue' -ta. Toe pai' hompo-imi tumai mpotulungi-ta. Tumai-i ngkai suruga hewa eo mebere'.

79

Tumai-i mpobajahi nono tauna to hi rala kabengia-na pai' to me'eka' mpoka'eka' kamatea. Natete' -ta hi ohea to mpotoa' kalompea' tuwu'."

80

Ana' Zakharia toei, kaboo-bohea kamonoo-notoa nono-na. Mo'oha' -i hi papada to wao', duu' -na rata tempo-na natepu'u-mi mpokeni Lolita Pue' hi muli Israel.

Luke 2


Luke Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

¶ Nto'u toe, rata hawa' ngkai Kaisar Agustus, mpohawai' bona hawe'ea tauna hi humalili' kamagaua' Roma ra'uki' hanga' -ra bona ra'inca kadea-ra.

2

Pobilaa' tauna to lomo' -na tohe'i rababehi nto'u-na Kirenius jadi' gubernur hi tana' Siria.

3

Hawe'ea tauna hilou mpope'uki' hanga' -ra, hore-hore hi ngata totu'a-ra.

4

5

Wae wo'o Yusuf me'ongko' ngkai ngata Nazaret, mpo'ema' Maria kamae' -na to bula-na motina'i-mi. Me'ongko' -ramo ngkai tana' Galilea, manake' hilou hi tana' Yudea, mpotoa' ngata Betlehem, ngata kaputua Magau' Daud owi. Yusuf kana mpope'uki' hanga' -na hi ria, apa' hi'a muli Magau' Daud.

6

Nto'u-ra hi Betlehem toe, rata-mi tempo-na Maria mo'ana'.

7

Mo'ana' mpu'u-imi, hadua ana' tomane, ana' ulumua' -na. Ana' -na toei naputu' pai' napopoturu hi rala paiwa', apa' ihia' -mi tomi torata.

8

¶ Hi mali ngata Betlehem, ria ba hangkuja dua topo'ewu. Bula-ra mpodoo bima-ra hi papada ngkabengia toe,

9

muu-mule' mehupa' -mi hadua mala'eka Pue' mpohirua' -raka, pai' kabaraka' Pue' mehini mpohinii-ra, alaa-na me'eka' lia-ramo.

10

Na'uli' mala'eka toei mpo'uli' -raka: "Neo' -koi me'eka', apa' katumai-ku toi mpokeni kareba lompe' hi koi', kareba to mpakagoe' lia hawe'ea tauna.

11

Eo toe lau hi ngata Magau' Daud, putu-mi Magau' Tompohore-koi ngkai huku' jeko' -ni, Hi'a-mi Kristus, Pue'.

12

Toi-mi pompetonoi-na bona ni'inca kamakono-na lolita-ku: mporua' -koi mpai' hadua ana'lei raputu' pai' rapopoturu hi rala paiwa'."

13

Hampinisi mata mehupa' wo'o-mi wori' mala'eka to ngkai suruga dohe mala'eka to lomo' -na we'i. Mpo'une' -ra Alata'ala, ra'uli':

14

"Mai-tamo mpo'une' Alata'ala to hi suruga! Pai' hi dunia', tauna to napokono mporata kalompea' tuwu'."

15

Ngkai ree, nculii' -ramo mala'eka hilou hi suruga, pai' mohawa' -ramo topo'ewu toera, ra'uli': "Kita-mi hilou hi Betlehem mpohilo kajadia' to na'uli' -taka Pue'."

16

Kahilou-rami, pai' rarua' mpu'u-mi Maria pai' Yusuf, hante ana'lei-ra to turu hi rala paiwa'.

17

Karahilo-na ana' toei, ralolita-mi napa to na'uli' -raka mala'eka mpotompo'wiwi-i.

18

Konce omea tauna to mpo'epe lolita topo'ewu toera.

19

Aga Maria mpotimamahi hawe'ea to jadi' toe hi rala nono-na, pai' ntora napenonoi.

20

Nculii' -ramo topo'ewu toera, pai' halengko ohea mpo'une' pai' mpobila' Alata'ala-ramo, apa' hawe'ea to ra'epe pai' to rahilo, bate hewa to na'uli' -raka mala'eka.

21

¶ Ntuku' ada-ra to Yahudi, kahono' -na walu eo umuru-na, Ana' toei ratini' pai' rahanga' -i Yesus, hanga' to nahanga' -ki mala'eka kako'ia-na napotina'i-ki tina-na.

22

Oti toe, rata-mi tempo-na Yusuf pai' Maria kana mpobabehi ada ka'oti-na mo'ana', ntuku' Atura Pue' to na'uki' Musa. Nto'u toe, ana'lei-ra toe rakeni hilou hi Yerusalem bona ratonu hi Pue',

23

hewa to te'uki' hi rala Buku Atura Pue': "Butu dua ana' tomane to ulumua' kana ratonu hi Pue' bona jadi' bagia-na."

24

Rakeni wo'o pepue' -ra, ntuku' hawa' to te'uki' hi rala Buku Atura Pue': hamoko korokou ba roma'a ana' mangkebodo.

25

¶ Hi Yerusalem nto'u toe, ria hadua tauna to rahanga' Simeon. Simeon toei, tau monoa' to mengkoru hi Alata'ala. Inoha' Tomoroli' mpodohei-i, pai' -i ncarumaka kaneo' -na rata-mi tempo-na Alata'ala mpotulungi muli Israel.

26

Hangkani, Inoha' Tomoroli' mpo'uli' -ki hewa toi: "Ko'ia-ko mate ane ko'ia nuhiloi Magau' Topetolo' to najanci Pue' Ala."

27

Jadi', nto'u-na Yusuf pai' Maria mpokeni Yesus ana'lei-ra hi Tomi Alata'ala bona ratonu hi Alata'ala ntuku' Atura Musa, Inoha' Tomoroli' mpopakeni Simeon mesua' hi Tomi Alata'ala.

28

Kana'ala' -nami ana'lei toei, napanawi pai' -i mpo'une' Alata'ala, na'uli':

29

"O Pue', nau' mate-ama, uma-pi beiwa. Oha-mi nono-ku, apa' madupa' -mi janci-nu.

30

Hante mata-ku moto-mi mpohilo Topetolo' to ngkai Iko Pue',

31

to nuporodo hi hawe'ea manusia'.

32

Topetolo' toei, hewa baja to mponotohi nono tauna to bela-ra muli Israel. Pai' -i mpokeni karabilaa' hi kai' muli Israel to nupobagia."

33

Tina pai' tuama ana' toei konce mpo'epe lolita Simeon mpotompo'wiwi ana' -ra.

34

Simeon mpogane' -ra, pai' na'uli' -ki Maria: "Ngkai Ana' -nu toii, wori' mpai' muli Israel monawu' mporata silaka, aga wori' wo'o to tehore bona mporata kalompea'. Hi'a-mi to napelihi pai' nasuro tumai Pue' Ala, aga wori' tauna mposapuaka-i mpai',

35

alaa-na telohu-mi ihi' nono-ra. Hiaa' iko Maria, narumpa' -ko-hana mpai' kasusaa' nono, hewa to rajalo piho'."

36

37

Nto'u karata-ra Yusuf pai' Maria hi Tomi Alata'ala toe, ria wo'o-hawo hi ree hadua nabi tobine to tu'a lia-mi. Hanga' -na Hana, ana' Fanuel, ngkai posantina-na Asyer. Nto'u toe, umuru-na walu mpulu' opo' mpae. Pitu mpae-i-wadi motomanei. Ngkai ree, balu-imi pai' uma-ipi motomanei. Tida oa' -i hi Tomi Alata'ala, hi eo-na hi bengi-na ntora mosampaya pai' mopuasa' -i mepue' hi Pue' Ala.

38

Jadi', nto'u Yusuf pai' Maria hi Tomi Alata'ala toe, rata wo'o-imi-hawo Hana, mpo'uli' tarima kasi hi Alata'ala, pai' ntora mpotompo'wiwi Ana' toei hi hawe'ea tauna to mpopea tempo-na Alata'ala mpobahaka to Yerusalem ngkai bali' -ra.

39

Ka'oti-ra Yusuf pai' Maria mpobabehi hawe'ea to ratuntu' hi rala Buku Atura Pue', nculii' -ramo hilou hi ngata Nazaret hi tana' Galilea.

40

Ana' -ra toei, kaboo-bohea pai' karoo-rohoa. Monoto lia nono-na, pai' Alata'ala mpogane' -i.

41

¶ Butu mpae-na, tina pai' tuama-na Yesus hilou hi Yerusalem mpokaralai eo bohe to Yahudi to rahanga' Eo Paskah.

42

Hono' -mi hampulu' rompae umuru-na Yesus, hilou wo'o-ramo ngkaralai eo bohe toe hewa kabiasaa-ra.

43

Katimpaliu-na eo bohe toe, nculii' -ramo hilou mpotoa' ngata-ra. Aga Yesus-hana, uma-i mpotuku' -ra. Hi ria-i-pidi hi Yerusalem, aga uma ra'incai totu'a-na.

44

Ra'uli' -rawo, metuku' moto-i dohe doo hampomakoa' -ra. Ha'eo-ramo momako', lako' rapali' -idi hi doo-ra pai' ompi' -ra.

45

Aga uma-i raruai'. Toe pai' nculii' -ra hi Yerusalem mpopali' -i.

46

Tolu eo-ramo mepali', lako' rarua' -idi hi Tomi Alata'ala. Mohura-i hi laintongo' guru agama, mpe'epei pai' mepekune'.

47

Hawe'ea tauna to mpo'epe-i mpo'uli': "Uma mowo kapante-nae'! Uma mowo kamonoto tompoi' -na!"

48

Konce tina pai' tuama-na mpohilo-i. Na'uli' tina-na: "Uto', napa-di-kona pai' nupohewa toe-kaie! Kai' tuama-nu, sese' -kai mpopali' -ko!"

49

Na'uli' -raka: "Ha napa pai' nipali' -a? Ha uma ni'incai kana hi rala tomi Tuama-kua?"

50

Tapi' uma rapaha batua lolita-na.

51

Oti toe, hidohea-ramo nculii' hilou hi Nazaret, pai' bate mengkoru-i hi hawa' tina pai' tuama-na. Tina-na mpotimamahi hawe'ea to jadi' toe hi rala nono-na.

52

Yesus kaboo-bohea pai' kamonoo-notoa nono-na. Alata'ala mpokono-i, wae wo'o manusia'.

Luke 3


Luke Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

¶ Hi kahampulu' lima mpae-na poparenta Kaisar Tiberius hi ngata Roma, Pontius Pilatus jadi' gubernur hi tana' Yudea pai' Herodes Antipas to moparenta hi Galilea. Filipus ompi' -na Herodes moparenta hi Iturea pai' hi Trakhonitis, pai' Lisanias moparenta hi Abilene.

2

To jadi' Imam Bohe nto'u toe, Hanas pai' Kayafas. Hi mpae tohe'e, Alata'ala mpoparata lolita-na hi Yohanes ana' Zakharia hi papada to wao'.

3

Jadi', momako' -imi Yohanes mure' -nca'u ue Yordan mpoparata Lolita Alata'ala hi ntodea, na'uli': "Medea-mokoi ngkai jeko' -ni, pai' kana tumai-koi kuniu', bona Alata'ala mpo'ampungi jeko' -ni."

4

Yohanes toei mpopadupa' napa to te'uki' hi rala sura nabi Yesaya owi, moni-na hewa toi: Ria tauna to mekio' hi papada to wao', na'uli': `Neo' rata-imi Pue'! Porodo ami' -miki ohea-na! Nipakalempe ami' -mi ohea to natara mpai'!

5

To lobu' -na kana ra'ihii', to molangko pai' to pabulu' -bulu' kana rapohimpaya'. To pahiku-hiku rapomonoa', pai' to moloke' -loke' rapokalempe.

6

Oti toe, hawe'ea manusia' mpohilo Alata'ala mpohore ntodea-na ngkai jeko' -ra.'"

7

Wori' tauna tumai mpopeniu' hi Yohanes. Na'uli' Yohanes mpo'uli' -raka: "He koi' to bengku' gau' -ni! Napa pai' tumai-koie? Ba ni'uli' -koina, ma'ala mpai' nipasalewa roe Pue' Ala to neo' mporumpa' -koi?

8

Ane bongko medea-mokoi ngkai jeko' -ni, babehi-mokoi gau' to lompe'. Pai' neo' nipoperaha kamuli-na Abraham-koi! Bona ni'inca: muli Abraham bisa napajadi' Alata'ala ngkai watu-watu toe lau.

9

Neo' rata-mi pehuku' Alata'ala! Pehuku' -na hewa pati to rodo ami' -mi hi tawu kaju. Butu ngkaju-na to uma lompe' wua' -na, bate ratoki pai' ratene' hi rala apu."

10

Ntodea mpekune' Yohanes, ra'uli': "Ane wae, napa-kaiwo to kana kibabehi?"

11

Na'uli' Yohanes: "Hema-koi to rontonga' baju-ni, hantonga' wai' -raka-rawo to uma nakariai. Pai' tauna to ria pongkoni' -ra, bagii-ra-rawo to uma ria pongkoni' -ra."

12

Rata wo'o-ra-rawo topesingara' paja' mpopeniu' hi Yohanes. Mepekune' -ra, ra'uli': "Guru, napa-kaiwo to kana kibabehi-e?"

13

Natompoi' -ra: "Neo' -koi mesingara' melabi ngkai to rapakatantu topoparenta."

14

Rata wo'o-ra-rawo tantara mpekune' -i, ra'uli': "Hiaa' beiwa wo'o-ka-kaiwo kai'! Napa-kaiwo to kana kibabehi-e?" Na'uli' -raka: "Neo' -koi mporampaki rewa doo, pai' neo' mpo'ekahi ntodea bona rawai' -koi doi. Hangkuja-mi-hawo gaji' -ni, tarima-mi hante kagoea' nono."

15

¶ Nto'u toe, ntodea ntora mpopea karata-na Magau' Topetolo' to najanci Alata'ala. Hawe'ea-ra mepekune' hi rala nono-ra, meka' ba lue' Yohanes lau-mi Magau' Topetolo' to rapopea toe.

16

Toe pai' Yohanes mpo'uli' -raka omea: "Ane aku' -le, mponiu' -koi hante ue-wadi, tanda kamedea-ni ngkai jeko' -ni. Tapi' tumai-i mpai' to meliu kuasa-na ngkai aku'. Bangku' jadi' pahawaa' -na to mpobongka koloro sapatu' -na, uma-a-kuwo natao. Hi'a mpai' to mponiu' -koi hante Inoha' Tomoroli' pai' hante apu.

17

Hi'a ma'ala rarapai' -ki tauna to mpowiri' pae. Nagaa' pae to mo'ihi ngkai to lopa' -na duu' -na me'itu'. Pae to mo'ihi napuna' hi rala wilulu-na, pai' to lopa' -na nasuwe hi rala apu to jela' ncuu duu' kahae-hae-na."

18

Hewa toei Yohanes mpokeni Kareba Lompe' hi ntodea, pai' naparesai' -ra nte wori' nyala tudui' -na.

19

Pai' nakamaro wo'o kasalaa' -na Herodes Antipas, topoparenta hi tana' Galilea, apa' Herodes mpo'ago pai' mpotobine Herodias, tobine ompi' -na moto. Yohanes mpokamaro-i sabana gau' -na toe, pai' sabana hawe'ea gau' -na to dada'a ntani' -na.

20

Jadi', kana'epe-na Herodes pekamaro Yohanes toe, uma-di nabalii' gau' -na to dada'a, nadonihii lau-di: nahoko' lau-imi Yohanes pai' -i natarungku'.

21

¶ Kako'ia-na Yohanes ratarungku', bula-na meniu' -pidi mponiu' ntodea, Yesus wo'o-hawo tumai mpopeniu'. Ka'oti-nai raniu', bula-na mosampaya, muu-mule' tebea-mi langi',

22

pai' Inoha' Tomoroli' mana'u tumai dungku hi Yesus, lence-na hewa danci mangkebodo. Pai' Alata'ala mololita ngkai suruga mpo'uli' -ki Yesus: "Iko toi-mi Ana' -ku to kupe'ahi'. Iko-mi to mpakagoe' nono-ku."

23

Nto'u umuru Yesus kira-kira tolu mpulu' mpae, natepu'u-mi pobago-na. Ntuku' pomporataa tauna, Yesus ana' Yusuf, Yusuf ana' Eli,

24

Eli ana' Matat, Matat ana' Lewi, Lewi ana' Malkhi, Malkhi ana' Yanai, Yanai ana' Yusuf,

25

Yusuf ana' Matica, Matica ana' Amos, Amos ana' Nahum, Nahum ana' Hesli, Hesli ana' Nagai,

26

Nagai ana' Maat, Maat ana' Matica, Matica ana' Simei, Simei ana' Yosekh, Yosekh ana' Yoda,

27

Yoda ana' Yohanan, Yohanan ana' Resa, Resa ana' Zerubabel, Zerubabel ana' Sealtiel, Sealtiel ana' Neri,

28

Neri ana' Malkhi, Malkhi ana' Adi, Adi ana' Kosam, Kosam ana' Elmadam, Elmadam ana' Er,

29

Er ana' Yesua, Yesua ana' Eliezer, Eliezer ana' Yorim, Yorim ana' Matat, Matat ana' Lewi,

30

Lewi ana' Simeon, Simeon ana' Yehuda, Yehuda ana' Yusuf, Yusuf ana' Yonam, Yonam ana' Elyakim,

31

Elyakim ana' Melea, Melea ana' Mina, Mina ana' Matata, Matata ana' Natan, Natan ana' Daud,

32

Daud ana' Isai, Isai ana' Obed, Obed ana' Boas, Boas ana' Salmon, Salmon ana' Nahason,

33

Nahason ana' Aminadab, Aminadab ana' Admin, Admin ana' Arni, Arni ana' Hezron, Hezron ana' Peres, Peres ana' Yehuda,

34

Yehuda ana' Yakub, Yakub ana' Ishak, Ishak ana' Abraham, Abraham ana' Terah, Terah ana' Nahor,

35

Nahor ana' Serug, Serug ana' Rehu, Rehu ana' Peleg, Peleg ana' Eber, Eber ana' Salmon,

36

Salmon ana' Kenan, Kenan ana' Arpakhsad, Arpakhsad ana' Sem, Sem ana' Nuh, Nuh ana' Lamekh,

37

Lamekh ana' Metusalah, Metusalah ana' Henokh, Henokh ana' Yared, Yared ana' Mahalaleel, Mahalaleel ana' Kenan,

38

Kenan ana' Enos, Enos ana' Set, Set ana' Adam, Adam ana' Alata'ala.

Luke 4


Luke Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

¶ Pe'ongko' -na Yesus ngkai ue Yordan, Inoha' Tomoroli' mpokuasai-i pai' mpakeni-i hilou hi papada to wao'.

2

Mo'oha' -i hi ria opo' mpulu' bengi, pai' -i nasori Magau' Anudaa'. Kahae-na toe, uma ria hanyalaa to nakoni'. Timpaliu opo' mpulu' bengi toe, mo'oro' -imi.

3

Na'uli' Magau' Anudaa' mpo'uli' -ki Yesus: "Ane Ana' Alata'ala mpu'u-ko, wae-pi hubui watu toe mewali pongkoni'!"

4

Natompoi' Yesus: "Hi rala Buku Tomoroli' te'uki' hewa toi: `Manusia' uma tuwu' ngkai pongkoni' -wadi.'"

5

Oti toe, Magau' Anudaa' mpokeni-i hilou hi kalangkoa-na. Hampinisi mata-wadi napopohiloi-i hawe'ea kamagaua' hi dunia',

6

pai' na'uli' -ki: "Kuasa mpoparentai hawe'ea kamagaua' toera lau pai' hawe'ea ka'uaa' -na, kuwai' -koko Iko omea-mi mpai', apa' aku' omea pue' -na, pai' ma'ala kupewai' hi hema konoa-ku.

7

Jadi', ane mepue' -ko hi aku', kuwai' -koko Iko omea-mi toe lau."

8

Natompoi' Yesus: "Hi rala Buku Tomoroli' te'uki' hewa toi: `Kana mepue' -ta hi Pue' -ta, Pue' Ala. Muntu' Hi'a-wadi to natao tapengkorui.'"

9

Oti toe, Magau' Anudaa' mpopakeni-i hilou hi Yerusalem, napopokore-i hi lolo wumu Tomi Alata'ala, pai' na'uli' -ki: "Ane Ana' Alata'ala mpu'u-ko, mengkanawu' -ko pe' ngkai rei!

10

Uma-ko mpai' moapa, apa' ria te'uki' hi rala Buku Tomoroli': `Pue' Ala mpohubui mala'eka-na mpetalawai' -ko, bona neo' -ko silaka.

11

Rahorongko-ko, bona witi' -nu uma dungku hi watu.'"

12

Natompoi' Yesus: "Te'uki' wo'o hewa toi: `Neo' tasori Pue' -ta, Pue' Ala.'"

13

Ka'oti-na Magau' Anudaa' mposori Yesus hante hawe'ea pesori toe, malai-imi mpopea loga to lompe'.

14

¶ Oti toe, Yesus nakuasai Inoha' Tomoroli', pai' -i nculii' hilou hi tana' Galilea. Hi humalili' Galilea, molele-mi kareba to mpo'uli' napa to nababehi.

15

Metudui' -i hi tomi-tomi posampayaa to Yahudi, pai' hawe'ea tauna mpo'une' -i.

16

Hilou-imi Yesus hi Nazaret, ngata kabohea-na. Pai' hewa kabiasaa-na, mesua' -imi hi tomi posampayaa hi Eo Sabat, eo pepuea' -ra to Yahudi. Mokore-imi bona mpobasa Buku Tomoroli'.

17

Ratonu-ki sura nabi Yesaya. Napali' duu' -na mporua' lolita tohe'i:

18

"Inoha' Pue' Ala hompo hi Aku', apa' nawati' -ama mpokeni Kareba Lompe' hi tauna to mpe'ahii' tuwu' -ra. Nasuro-a mpo'uli' -raka to ratawani: `Tebahaka-mokoi!' Nasuro-a mpo'uli' -raka towero: `Pehilo-mokoi!' Nahubui-a mpobahaka-ra to rapobatua.

19

Nahubui-a mpopalele kareba-na, karata-nami tempo-na Pue' mpopohiloi ahi' -na hi ntodea-na."

20

Ka'oti-na nabasa toe we'i, nalulu nculii' -mi sura toe, natonu-ki pue' bago, pai' -i mohura bona metudui'. Hawe'ea tauna to hi rala tomi posampayaa toe mpodulu mponaa-i doko' mpo'epe lolita-na.

21

Na'uli' -miraka: "Eo toe lau, madupa' -mi lolita Buku Tomoroli' toe, nto'u kani'epe-na kubasa we'i."

22

Konce omea-ramo to mpo'epe-i, ra'uli': "Lompe' lia pololita-na! Uma mowo kanoto-na! Hiaa' bo ana' Yusuf-i-wadi-hawo."

23

Ngkai ree, na'uli' mpo'uli' -raka: "Bate ria-koi mpai' to mpo'uli' -ka walatu tohe'i: `Ee dokter, paka'uri' moto-mi-kowo woto-nu! Ane bongko nabi mpu'u-ko, anu mekoncehi to ki'epe nubabehi hi Kapernaum, babehi wo'o hi rehe'i hi ngata-nu moto.'"

24

Na'uli' tena-raka Yesus: "Mpu'u ku'uli' -kokoi, uma ria nabi to rabila' hi ngata-na moto.

25

Makono mpu'u lolita-ku toi: napa to jadi' tempo toi, bate hewa to jadi' hi tempo-na nabi Elia owi. Nto'u toe, tolu mpae ono mula hangaa mara eo, alaa-na rata oro' bohe hi hawe'ea ngata. Wori' moto tobine tobalu hi tana' Israel to mpe'ahii' tuwu' -ra nto'u toe.

26

Tapi' Pue' Ala uma mpohubui Elia mpotulungi haduaa ngkai tobalu toera. To nahubui-ki hilou hi ngata Sarfat, mpotulungi hadua tobine tobalu to Sidon, bela-i-hana to Israel.

27

Wae wo'o nto'u nabi Elisa owi, wori' moto topohaki' poko' hi tana' Israel. Aga uma-ra haduaa to napaka'uri' nabi Elisa. Muntu' Naaman, tauna to Siria."

28

Mpo'epe lolita-na Yesus toe we'i, moroe lia-ramo hawe'ea tauna to hi rala tomi posampayaa.

29

Pokore-rami mpopalai-i hilou hi mali ngata, pai' rakeni hilou hi bingke-na, apa' ngata-ra hi lolo bulu'. Patuju-ra ke mpotulaka-i hi bingke-na bona mate-i.

30

Ntaa' we'i, Yesus mako' mpe'olo' tauna to wori', pai' nculi' palai-nami.

31

¶ Oti toe, Yesus hilou hi ngata Kapernaum hi tana' Galilea. Karata-na hi ree, metudui' wo'o-i hi tomi posampayaa hi Eo Sabat.

32

Konce-ramo tauna to mpo'epe tudui' -na, apa' mololita-i hewa tauna to mokuasa.

33

Ria wo'o hi ree hadua tauna to napesuai' seta to dada'a lia. Mejeu' -imi na'uli':

34

"Ee Yesus to Nazaret¡ Doko' nupopai-dakaie? Ba doko' nuropuhi-dakaie? Ku'inca moto-kole, ka'Iko-na Suro to moroli' ngkai Alata'ala-e."

35

Yesus mpo'uli' -ki seta toei: "Ngkaba'i-ko! Palai-ko ngkai tauna tetui!" Seta to mpesuai' tau toei mpodungka-i hi laintongo' ntodea, pai' -i malai, aga uma-i napopai-pai.

36

Konce omea-ramo tauna to mpohilo, pai' momepololitai-ramo, ra'uli': "Uma mowo kabaraka' lolita-nae'! Napake' kuasa-na mpopalai anudaa', malai mpu'u-ramo-rana."

37

Ngkai ree, molele-mi kareba hiapa-apa hi tana' Galilea, to mpo'uli' napa to nababehi Yesus.

38

Oti toe, malai-imi Yesus ngkai rala tomi posampayaa, hilou hi tomi Simon. Nto'u toe, piniana-na Simon tobine ngkelengi' gaga. Jadi' merapi' -ra hi Yesus bona natulungi-i-hawo.

39

Lou-imi Yesus mokore hi ncori poturua-na, pai' na'uli': "Palai-ko haki'!" Ncaliu mo'uri' -imi, pai' memata-i mpolayani-ra.

40

Limpa-mi eo, wori' tauna tumai hi Yesus, mpokeni hawe'ea ompi' -ra to peda' hante wori' nyala haki' -ra. Naganga-ra butu dua-na pai' napaka'uri' -ra.

41

Pai' wori' wo'o seta napopalai ngkai tauna to rapesuai'. Seta to napopalai toera, kaka'au-au-ra, ra'uli': "Iko-mi Ana' Alata'ala!" Aga natagi mpu'u-ra bona neo' -ra mololita, apa' ra'inca Kahi'a-na Magau' Topetolo'.

42

Kamepulo-na, malai-imi Yesus ngkai ngata toe, hilou hi kawaoa' -na. Wori' tauna mpali' -i, duu' -na rarua' -i. Merapi' -ra bona neo' -ipi mpalahii-ra.

43

Tapi' na'uli' mpo'uli' -raka: "Kana hilou wo'o-a hi ngata-ngata ntani' -na, mpoparata-raka kareba lompe' to mpo'uli' neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'. Apa' toe-mi patuju-na Alata'ala mposuro-a tumai."

44

Ngkai ree, Yesus hilou mpokeni Lolita Pue' hi tomi posampayaa hobo' hi tana' Yudea.

Luke 5


Luke Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

¶ Hangkani, bula-na Yesus mokore hi wiwi' rano Genesaret, wori' tauna mome'upi' doko' mpo'epe Lolita Alata'ala.

2

Mpohilo-i romeha' sakaya hi wiwi' rano. Nto'u toe, topebau' mencore ngkai sakaya-ra hilou hi role-na mpobohoi' jala' -ra.

3

Hilou-imi Yesus mpohawi' sakaya to hameha', sakaya-na Simon, pai' naperapi' bona Simon mpotoko sakaya ngkai wiwi' rano hangkedi'. Oti toe, pai' mohura-imi hi rala sakaya mpotudui' ntodea.

4

Kahudu-na metudui', na'uli' mpo'uli' -ki Simon: "Toko tena hilou hi kanalaa-na, pai' tene' jala' -ni bona mporata-koi bau'."

5

Na'uli' Simon: "Guru, hamengia-makai ngone mobago, aga uma hama'aa ihi' jala' -kai. Aga nau' wae, kutene' moto, lawi' nuhubui-kai."

6

Ngkai ree, karatene' -na jala' -ra, wori' mpu'u-mi bau' to mesua' hi rala-na, alaa-na ntepu'u morenta-mi jala' -ra.

7

Mekawe-ra hi doo-ra to hi rala sakaya kahameha' -na bona tumai mengawa'. Tumai mpu'u-ramo-rawo pai' ra'ihii' -mi sakaya romehaa', duu' -na neo' matala nakeni katomo-na.

8

Kanahilo-na Simon Petrus kabaraka' -na Yesus toe, powingkotu' -nami hi nyanyoa-na, na'uli': "Neo' -apa numohui', Pue'! Apa' aku' toi tauna topojeko'."

9

Simon mololita hewa toe, apa' hi'a pai' hawe'ea doo-na wilingkoroa mpohilo kawori' bau' to nawoko' jala' -ra.

10

Wilingkoroa wo'o-ra-rawo Yakobus pai' Yohanes, rodua ana' Zebedeus to mobago dohe Simon. Ngkai ree, na'uli' Yesus mpo'uli' -ki Simon: "Neo' me'eka'. Ntepu'u wae lau, uma-poko mebau'. Kuwai' -moko pobago to bo'u: mpotudui' tauna jadi' topetuku' -ku."

11

Oti toe, radii' sakaya-ra hi role-na, rapalahii omea-mi, pai' mpotuku' Yesus-ramo.

12

¶ Hangkani, bula-na Yesus hi rala ngata, rata hadua tauna to mohaki' poko' hobo' woto-na. Kampohilo-na Yesus, powingkotu' -nami, lio-na dungku hi tana'. Merapi' -i hi Yesus, na'uli': "Pue', ane ma'ala, paka'uri' -a-kuwo!"

13

Yesus mpojama-i pai' na'uli' -ki: "Ma'ala moto. Kupaka'uri' -moko!" Hampinisi mata, mo'uri' -imi.

14

Oti toe, Yesus mpotagi-i, na'uli': "Neo' nulolita to jadi' tohe'i hi hema-hema. Hilou-moko ulu mpopehuwu woto-nu hi imam, bona nahilo kamo'uri' -numi, pai' keni pepue' -nu ntuku' parenta to na'uki' Musa, bona monoa' hi hawe'ea tauna kamo'uri' -nu mpu'u-mi."

15

Ntaa' molele lau-midi kareba-na hiapa-apa-e, alaa-na mo'iko tauna mpotuku' Yesus doko' mpo'epe lolita-na pai' mpopepaka'uri'.

16

Tapi' Yesus biasa hilou hi kawaoa' -na pai' mosampaya.

17

¶ Rala-na ha'eo nto'u Yesus metudui', ria ba hangkuja dua to Parisi pai' guru agama mohura hi ree. Ria-ra ngkai ngata-ngata hi tana' Galilea, Yudea, pai' ngkai ngata Yerusalem wo'o. Baraka' ngkai Pue' Ala ria hi Yesus bona mepaka'uri'.

18

Nto'u toe, tumai-ra ba hangkuja tauna mpokowa' hadua topungku to turu hi rala pokowaa'. Rapali' ohea-ra mesua' hi tomi doko' mpokeni doo-ra hi Yesus.

19

Aga uma-ra teliu mesua', apa' bihi' rahi tauna. Toe pai' ngkahe' tuka' -ramo mpokeni doo-ra hilou hi lolo tomi, rahungka' ata' pai' ra'ulu-i ntali pokowaa' -na hilou hi nyanyoa Yesus hi laintongo' ntodea.

20

Kanahilo-na Yesus kabohe pepangala' -ra, na'uli' -mi hi topungku toei: "Ompi', te'ampungi-mi jeko' -nu."

21

Mololita-ramo guru agama pai' to Parisi toera hi rala nono-ra, ra'uli': "Hema rahi-idi tauna toei mai, pai' daho' -i mpo'uli' hibalia tuwu' -na hante Alata'ala-e? Uma ria haduaa to ma'ala mpo'ampungi jeko', muntu' Alata'ala-wadi."

22

Na'inca moto Yesus napa to hi rala nono-ra. Toe pai' na'uli' -raka: "Napa pai' nipekiri hewa tetu-e?

23

Aku' Ana' Manusia', ria mpu'u kuasa-ku hi dunia' mpo'ampungi jeko'. Tapi' ane ku'uli' -ki topungku toei mai: `Te'ampungi-mi jeko' -nu,' uma ni'incai ba te'ampungi mpu'u-di jeko' -nae ba uma-di. Aga ane ku'uli': `Memata pai' mako' -moko,' nihilo mpai' kadupa' -na ba ka'uma-na.

24

Jadi', kupopohiloi-koi karia-na kuasa-ku mpo'ampungi jeko'." Ngkai ree, kamewili' -na hi topungku toei, na'uli' -ki: "Ku'uli' -koko, memata-moko, ongko' -mi pokowaa' -nu, pai' nculii' -moko."

25

Pemata-na mpu'u-mi topungku toei, rasabii' tauna to wori', na'ongko' poturua-na, pai' -i nculii' hilou hi tomi-na. Pai' hi lengko ohea ntora mpo'une' Alata'ala-imi.

26

Konce lia hawe'ea tauna mpohilo tohe'e, pai' -ra mpo'une' Alata'ala. Hante mogalo me'eka' wo'o-ra, ra'uli': "Uma mowo kajadia' to tahilo eo toe we'i lau!"

27

¶ Oti toe, malai-imi Yesus, pai' hi lengko ohea mpohilo-i hadua topesingara' paja' bula-na mohura hi kantoro' -na, hanga' -na Lewi. Na'uli' Yesus mpo'uli' -ki: "Tuku' -ama."

28

Pokore-nami mpalahii omea, pai' -i mpotuku' Yesus.

29

Lewi mpobabehi karamea bohe hi tomi-na, mpotorata Yesus. Wori' wo'o topesingara' paja' pai' tau ntani' -na rakio' ngkoni' dohe-ra.

30

Mpohilo toe, ba hangkuja dua pangkeni agama pai' guru agama to mpotuku' tudui' Parisi, ntora ngkunuti. Ra'uli' mpo'uli' -raka ana'guru-na Yesus: "Napa pai' ngkoni' pai' nginu-ko-koina hangkaa-ngkania hante topesingara' paja' pai' topojeko' -e?"

31

Na'uli' Yesus mpo'uli' -raka: "Tauna to uma peda', uma mingki' rapokulii'. Tauna to peda' -wadi-hawo to paraluu rapokulii'.

32

Uma-a tumai mpokio' -ra to monoa' ingku-ra. Katumai-ku toi-le, mpokio' topojeko' -a bona medea-ra ngkai jeko' -ra."

33

Nto'u toe, ria to mpo'uli' -ki Yesus: "Topetuku' -na Yohanes Topeniu', jau-ra-hana mopuasa' pai' mosampaya. Wae wo'o topetuku' -ra to Parisi. Hiaa' topetuku' -nu Iko-kona, ngkoni' pai' nginu oa' -ra-wadi. Napa pai' uma-ra mopuasa' -e?"

34

Yesus mpotompoi' -ra hante lolita rapa' toi, na'uli': "Tauna hi posusaa' poncamokoa, ha mopuasa' -ra-rana bula-ra mpo'emai' topemua'? Uma-hawo.

35

Tapi' rata mpai' tempo-na, topemua' ra'ala' ngkai laintongo' -ra. Nto'u toe-damo, pai' lako' mopuasa' -rada."

36

Oti toe, Yesus mpo'uli' lolita rapa' toi, na'uli' -raka: "Uma ria tauna to mpotai' hanceu' pontaia' ngkai baju to bo'u pai' natelepei-ki baju to hae. Apa' ane wae, narenta lau-mi baju to bo'u. Pai' uma wo'o mpai' lompe' lence-na pontaia' to bo'u toe hi baju to hae.

37

Wae wo'o, uma ria tauna to mpotua anggur to bo'u hi rala pontu'ua to hae. Apa' ane dede' -i mpai', mopengka lau-mi pontu'ua to hae toe, alaa-na mobowo anggur, pai' mpadaa' wo'o-mi pontu'ua-na.

38

Anggur to bo'u bate kana ra'ihii' hi pontu'ua to bo'u wo'o-wadi-hawo.

39

"Uma ria tauna to dota nginu anggur to bo'u ane oti-i-damo mpo'inu to hae. Apa' na'uli' mpai': `Anggur to hae to motomo'.'"

Luke 6


Luke Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

¶ Hangkani Yesus pai' ana'guru-na ntara rala bonea nto'u Eo Sabat, eo pepuea' -ra to Yahudi. Bula-ra mpotara bonea toe, ana'guru-na mpotepo' wua' gandum, raporo bona molepa' kuluma-na, pai' raru'a.

2

To Parisi to hi ree mpokamaro-ra, ra'uli': "Napa pai' nitiboki atura agama-ta? Mobago-dako-koina hi eo pepuea'!"

3

Na'uli' -raka Yesus: "Ha uma ria nibasa napa to nababehi Magau' Daud pai' doo-doo-na owi nto'u-ra mo'oro' -e?

4

Mesua' -i hi rala tomi pepuea', pai' nakoni' roti to rapopepue' hi Alata'ala, pai' nabagi wo'o-raka doo-na. Ntuku' ada agama-ta, imam-wadi-hana to ma'ala mpokoni' roti toe. Aga nau' wae, gau' -na Daud toe uma-hawo naposala'."

5

Ngkai ree, na'uli' wo'o-mi Yesus: "Aku' Ana' Manusia', ria kuasa-ku mpo'uli' napa to ma'ala rababehi hi eo pepuea'."

6

Hangkani wo'o nto'u Eo Sabat, hilou-i metudui' hi tomi posampayaa. Hi tomi posampayaa toe, ria hadua tauna to mate pale ka'ana-na.

7

Ba hangkuja dua to Parisi pai' guru agama to hi ree mpolelemata-i Yesus, meka' ba mepaka'uri' -i mpai' hi Eo Sabat. Patuju-ra, mpali' kedo' bona rapakilu-i mobago hi Eo Sabat.

8

Aga na'inca moto Yesus anu hi nono-ra. Toe pai' na'uli' mpo'uli' -ki tauna to mate pale-na hamali toei: "Mai-moko mokore hi laintongo' rei!" Hilou mpu'u-imi-hawo mokore hi ree.

9

Ngkai ree, na'uli' Yesus mpo'uli' -raka: "Kupekune' -koi ulu. Ntuku' atura agama-ta, to'uma to ma'ala tababehi hi Eo Sabat: mpobabehi to lompe' -di ba to dada'a? Mpotulungi doo ba mpatehi doo?"

10

Mogolili Yesus mponaa-ra omea, pai' na'uli' -ki topeda' toei: "Tanoa pale-nu!" Kanatanoa-na pale-na, mo'uri' -imi.

11

Ngkai ree, uma mowo karoe-ra guru agama pai' to Parisi. Toe pai' mohawa' -ramo mpali' reke-ra, ba rapopai-i Yesus.

12

¶ Nto'u toe, Yesus hilou hi bulu' -na, pai' mosampaya-i hamengia hi Alata'ala.

13

Kabaja-na, nakio' -ramo topetuku' -na pai' napelihi hampulu' rodua ngkai laintongo' -ra. To hampulu' rodua toera, nahanga' suro-na.

14

15

16

Hanga' -ra: Simon (Yesus mpohanga' -i Petrus); pai' Andreas ompi' -na Simon; Yakobus; Yohanes; Filipus; Bartolomeus; Matius; Tomas; Yakobus ana' Alfeus; Simon to rahanga' to Zelot; Yudas ana' Yakobus; pai' Yudas Iskariot, to mpobalu' Yesus hi bali' -nae mpai'.

17

Oti toe, mana'u-imi Yesus ngkai lolo bulu' hante ana'guru-na, pai' -ra mento'o hi lempe-na. Hi ree, wori' -mi topetuku' -na mpopea-i, pai' wori' lia tauna morumpu. Tauna toera ngkai humalili' tana' Yudea, ngkai ngata Yerusalem pai' ngkai ngata Tirus pai' Sidon to hi wiwi' tahi'.

18

Patuju-ra tumai, doko' mpo'epe lolita Yesus pai' mpopepaka'uri'. To napesuai' seta tumai wo'o pai' napaka'uri' -ra.

19

Wori' tauna mpali' ohea doko' mpoganga Yesus, apa' ria baraka' to mehupa' ngkai woto-na to mpaka'uri' -ra omea.

20

¶ Yesus mponaa topetuku' -na pai' na'uli' -raka: Morasi' -koi tokabu, apa' koi' to jadi' ntodea Alata'ala, pai' Hi'a jadi' Magau' -ni.

21

Morasi' -koi to mo'oro' tempo toi, apa' rabohui moto-koi mpai'. Morasi' -koi to geo' tempo toi, apa' goe' moto-koi mpai'.

22

"Morasi' -koi ane rapokahuku' -koi, rapopalai-koi, raruge' pai' rapomohoa hanga' -ni sabana petuku' -ni hi Aku' Ana' Manusia'.

23

Apa' wae wo'o gau' ntu'a-ra mpobalinai' nabi-nabi to owi. Jadi', ane rapohewa toe-koi, mohajo-koi pai' pakagoe' moto nono-ni, apa' bohe mpai' rasi' to nirata hi rala suruga.

24

"Aga silaka-koi topo'ua' tempo toi, apa' mpolia' nirata-mi-koina kagoea' -ni.

25

Silaka-koi to bohu tempo toi, apa' mo'oro' -koi mpai'. Silaka-koi to goe' tempo toi, apa' susa' pai' geo' -koi mpai'.

26

Silaka-koi ane hawe'ea tauna mpo'une' -koi, apa' wae wo'o ntu'a-ra owi mpo'une' nabi-nabi to boa'.

27

¶ "Aga hi koi' to mpo'epe lolita-ku wae-e lau, ohe'i hawa' -ku: Kana tapoka'ahi' bali' -ta, mo'ingku lompe' hi tauna to mpokahuku' -ta.

28

Gane' -ra to mpokamo-ta, posampayai-ra to dada'a hi kita'.

29

Ane ria tauna to mpohopo' kulimpi-ta hamali, neo' rapehawai. Tonu lau wo'o-ki to hamali. Ane ria to mpo'agoi-ta abe' -ta, wai' wo'o lau-i baju-ta.

30

Ane ria to mperapii' -ta, wai' -ra-rawo. Ane ria to mpo'agoi ba napa-napa rewa-ta, neo' raperapi' nculii'.

31

Napa po'ingku to tapokono rababehi doo hi kita', toe wo'o to kana tababehi hi doo.

32

"Ane tapoka'ahi' muntu' tauna to mpoka'ahi' -ta-wadi, uma mpai' nagane' -ta Alata'ala. Bangku' tauna to dada'a gau' -ra, ma'ahi' moto-ra hi tauna to mpoka'ahi' -ra.

33

Ane lompe' po'ingku-ta muntu' hi tauna to lompe' po'ingku-ra hi kita', uma mpai' nagane' -ta Alata'ala. Bangku' tauna to dada'a, bate lompe' po'ingku-ra hi tauna to lompe' po'ingku-ra hi hira'.

34

Ane kita' mpewai' doi-ta rahenta muntu' hi tauna to ta'inca bisa mpoponculi' -taka, uma mpai' nagane' -ta Alata'ala. Bangku' tauna to dada'a, dota wo'o-ra-rawo rapohentai doi hingka todada'a-ra, apa' ncarumaka-ra rapoponculi' moto-raka mpai'.

35

"Neo' hewa tetu! Kana tapoka'ahi' bali' -ta, mo'ingku lompe' hi hira'. Wai' -ra hema to doko' mpohentai-ta, pai' neo' ncarumaka ponculia' -na. Ane wae po'ingku-ta, bohe mpai' rasi' to tarata hi eo mpeno, pai' tatuku' -mi po'ingku Pue' Ala to hi suruga. Apa' manara-i Pue' hi tauna to uma mpo'incai mpo'uli' tarima kasi pai' hi tauna to dada'a.

36

Kana ma'ahi' -ta, hewa kama'ahi' -na Pue' Ala Tuama-ta.

37

¶ "Neo' -ta mpotudo' sala' doo, bona uma wo'o mpai' Pue' Ala mpotudo' sala' -ta. Neo' mpo'uli' tauna to masala' kana rahuku', bona uma wo'o mpai' Pue' Ala mpohuku' -ta. Ampungi sala' doo, Pue' Ala wo'o mpai' mpo'ampungi sala' -ta.

38

Kana tawai' doo-ta, Pue' Ala wo'o mpowai' -ta. Nawai' -ta pewai' to lompe' lia, to oti-mi ralengo pai' ra'oo', duu' -na moloju'. Apa' pohuka' to tapake' hi doo, tetu wo'o-hawo mpai' to rapopohuka' -taka."

39

Pai' na'uli' wo'o Yesus lolita rapa' tohe'i: "Ane towero mpotete' hingka towero-na, bate moluli' -ra mpai' hi rala kinali.

40

Pai' uma ria ana' sikola to meliu karabila' -na ngkai guru-na. Ane hudu-miki posikola-na, pai' lako' hibalia-idi hante guru-na.

41

"Napa pai' mponaa-ta gege' hi mata doo, hiaa' wince' kaju to hi mata-ta moto uma ta'incai karia-na!

42

Beiwa-ta ma'ala mpo'uli' -ki doo: `Ompi', mai kulali gege' -nu,' bo uma moto tahiloi wince' kaju to hi mata-ta. Neo' mpetolompei' kehi! Kana talali ulu wince' kaju to hi mata-ta, bona monoto mata-ta mpolali gege' doo.

43

"Uma ria kaju to lompe' mowua' to dada'a. Wae wo'o uma ria kaju to dada'a mowua' to lompe'.

44

Butu nyala kaju ra'inca kalompe' -na hi powua' -na. Wua' ara uma rahopu' ngkai walaa to morui. Wua' anggur uma rahopu' ngkai jilata.

45

Wae wo'o manusia'. Tauna to lompe', bate mpohowa' lolita to lompe' -ra, apa' lawi' nono-ra ihia' to lompe'. Tauna to dada'a, dada'a wo'o lolita-ra, apa' nono-ra ihia' to dada'a. Apa' napa ihi' nono-ta, toe wo'o-mi to howa' hi wiwi-ta.

46

"Napa pai' nikio' -a `Pue'! Pue'!' bo uma-di nituku' hawa' -kue!

47

Tauna to tumai hi Aku' mpo'epe pai' mpotuku' tudui' -ku, hira' hewa tauna hi rala lolita rapa' tohe'i:

48

Hadua tauna mpowangu tomi, nakae tana' napomonala pai' nahu'a parawatu to moroho. Rata uda bohe pai' ue mowo' mporumpa' tomi toe, aga uma-i molengo apa' moroho parawatu-na.

49

Aga tauna to mpo'epe lolita-ku pai' uma ratuku', hira' hewa hadua tauna to mpowangu tomi hi lolo tana' -wadi hante uma ria parawatu-na. Rata ue mowo' mporumpa' tomi toe, kamodungka-nami, pai' gaga kagero-na."

Luke 7


Luke Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

¶ Kahudu-na Yesus mpotudui' ntodea hawe'ea toe, hilou-imi hi ngata Kapernaum.

2

Hi ngata toe, ria hadua tadulako tantara to Roma, ria-ki batua-na to napoka'ahi' lia. Batua-na toei peda' danca, neo' mate.

3

Kana'epe-na tadulako toei karia-na Yesus hi ngata-na, nahubui ba hangkuja dua pangkeni to Yahudi hilou mpopetulungi hi Yesus, bona tumai-i mpaka'uri' batua-na.

4

Karata-ra hi Yesus, merapi' mpu'u-ra, ra'uli': "Tadulako toei ria, natao lia nutulungi,

5

apa' napoka'ahi' -ta kita' to Yahudi, pai' ria-i mpowai' -kai doi mpowangu tomi posampayaa-kai."

6

Ngkai ree, hilou mpu'u-imi Yesus dohe-ra. Kamohu' -na Yesus hi tomi-na, tadulako toei mpohubui wo'o-ramo ba hangkuja dua doo-na hilou mpohirua' -ki Yesus mpo'uli' -ki hewa toi: "Tuama, uma-ko mingki' tumai hi tomi-ku, apa' aku' toi bela-a to Yahudi, uma-a natao nupencuai'.

7

Toe pai' uma-a daho' tilou hi Iko Tuama, apa' uma-a natao mpohirua' -koko. Nau' lolita hamela-wadi nu'uli', bate mo'uri' -i mpai' batua-ku.

8

Apa' aku' toi-e, pahawaa' wo'o-a-wadi-kuwo, pai' ria wo'o-ra-kuwo to kuhawai'. Ane rapa' -na ria hawa' -ku hi hadua tantara mpo'uli' -ki: `Hilou-ko!' bate hilou-i. Ane mekio' -a hi tantara kahadua-na: `Mai-ko!' bate tumai-i. Ane ku'uli' -raka batua-ku: `Babehi toe!' bate rababehi. Wae wo'o-kowo Iko Tuama, napa to nu'uli' hi retu, bate madupa' hi rei."

9

Konce-i Yesus mpo'epe lolita ngkai tadulako toei. Toe pai' me'ili' -imi hi ntodea to mpotuku' -i, pai' na'uli' -raka: "Uma mowo pepangala' -na tau toei ria! Nau' hi to Yahudi muli Israel, ko'ia ria haduaa kurata to bohe pepangala' -na hewa tauna toei ria."

10

Oti toe, nculii' -ramo suro toera hi tomi tadulako. Karata-ra hi ria, mpolia' mo'uri' -imi batua-na.

11

¶ Uma mahae ngkai toe, hilou-imi Yesus hi ngata to rahanga' Nain, hante ana'guru-na pai' wori' tau ntani' -na dohe-ra.

12

Mohu' -ramo hi wobo' wuntu ngata, rahilo-rawo wori' tauna mehupa' ngkai rala ngata, mpokowa' tomate. Tomate toei, hadua kabilasa, ana' hadudua, tina-na balu-mi. Wori' pue' ngata mpodohei tina-na hilou hi daeo'.

13

Kanahilo-na Pue' Yesus tobine toei, metumu' -mi ahi' -na pai' na'uli' -ki: "Neo' -pi-hawo geo'!"

14

Hilou-imi mpoganga pokowa', mentoda' -ramo to mokowa'. Na'uli' Yesus: "Kabilasa! Kuhubui-ko memata!"

15

Kabilasa to mate toei we'i, kaliliu mohura-imi pai' -i mololita. Na'uli' Yesus mpo'uli' -ki tina-na: "Oi-mi ana' -nu, totina."

16

Tauna to mpohilo kajadia' toe, me'eka' omea-ramo, pai' -ra mpobila' Alata'ala, ra'uli': "Hadua nabi to mobaraka' mehuwu-mi hi laintongo' -ta! Hompo mpu'u-imi Alata'ala tumai mpotulungi ntodea-na!"

17

Kareba toe molele hobo' hi tana' Yudea pai' ntololikia-na.

18

Ana'guru-na Yohanes Topeniu' mpoparata-ki hawe'ea to nababehi Yesus toe. Toe pai' mpokio' -i rodua ana'guru-na,

19

¶ pai' nahubui-ra hilou hi Pue' Yesus, na'uli' -raka: "Hilou-mokoi hi Yesus pai' uli' -ki retu: `Ba Iko-mi Magau' Topetolo' to najanci Alata'ala, ba ria-pidi to ntani' -na to kipopea?'"

20

Hilou mpu'u-ramo suro to rodua toera, pai' ra'uli' -ki Yesus: "Pai' -kai tumai Guru, nahubui-kai Yohanes mpekune' -ta, ba kita' -midi Magau' Topetolo' to najanci Pue' Ala, ba ria-pidi to ntani' -na to kipopea."

21

Nto'u toe wo'o-hawo, Yesus mpaka'uri' wori' topeda' ngkai haki' -ra, napopalai anudaa' ngkai tauna to rahawi', pai' napaka'uri' towero bona pehilo-ra.

22

Na'uli' -mi Yesus mpo'uli' -raka suro Yohanes toera hewa toi: "Nculii' -mokoi, uli' -ki Yohanes hi retu napa to nihilo pai' to ni'epe: towero pehilo-mi, tokejo momako' monoa' -mi, topohaki' poko' mo'uri', towongo pe'epe, tomate kupotuwu' nculii', pai' Kareba Lompe' kuparata-raka to mpe'ahii' tuwu' -ra.

23

Marasi' -ra tauna to uma morara' nono-ra hi Aku'."

24

Palai-ra suro Yohanes toera, mololita-imi Yesus hi ntodea, mpotompo'wiwi Yohanes. Na'uli': "Napa patuju-ni hilou mpohirua' -ki Yohanes Topeniu' hi tana' to wao'? Ba doko' -koi mpohilo tauna to morara' nono-na, to hewa pimpi to molue nawui ngolu' hilou tumai? Uma-hawoe'.

25

Jadi', hilou doko' mpohilo napa-dikoie? Ba doko' mpohilo tauna to ncola pohea-na? Uma wo'o, apa' po'ohaa' tauna to ncola pohea-ra pai' to mo'ua' katuwu' -ra, hi tomi magau' -ra-wadi-hana.

26

Jadi', hilou doko' mpohilo napa-dikoie? Ba doko' mpohilo nabi-dikoi? Ane tetu, makono lia. Apa' Yohanes tetui meliu ngkai nabi to ntani' -na.

27

Apa' hi'a tetu-mi to mporodo nono-ra ntodea mpotarima-a, hewa to te'uki' hi rala Buku Tomoroli' owi. Na'uli' Alata'ala: `Hi'a toi-mi suro-ku, kuhubui-i meri'ulu ngkai Iko, bona mporodo ohea-nu.'"

28

Na'uli' wo'o-mi Yesus: "Pe'epei lompe': ngkai hawe'ea tauna to putu hi rala dunia' toi, uma ria haduaa to meliu kabohe tuwu' -na ngkai Yohanes. Aga ngkai wae lau, marasi' mpu'u-ra tauna to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Nau' to kedi' lia tuwu' -ra, meliu kamarasi' -ra ngkai Yohanes."

29

Hawe'ea tauna, nte to mpesingarai' paja', mpo'epe lolita Yesus toe mpotompo'wiwi Yohanes. Mpo'epe toe, ratarima-mi Lolita Alata'ala, apa' oti-ramo mpopeniu' hi Yohanes.

30

Hiaa' to Parisi pai' guru agama-rana, oja' -ra mpotarima patuju Alata'ala hi tuwu' -ra, bo oja' -ra mpopeniu' hi Yohanes.

31

Na'uli' wo'o Yesus: "Uma mowo tauna to tuwu' tempo toi! Toi-mi lolita rapa' -ku to kurapai' -raka:

32

Hira' hewa ana' to mohura hi wiwi' karajaa, to ntora momekio' hi doo-ra, ra'uli': `Kibawai-koi molalowe, uma-koi dota goe' dohe-kai. Kibawai-koi motantangi', uma wo'o-koi dota geo' dohe-kai.'

33

34

Batua-na: Yohanes Topeniu' uma nipokonoi, Aku' wo'o uma nipokonoi. Katumai-na Yohanes, mopuasa' -i pai' uma-i nginu to melanguhi. Nipoka'oja' -i, ni'uli': `Kahawia' -i-hanale!' Hiaa' katumai-ku Aku' Ana' Manusia', nginu-a, ngkoni' -a. Nipoka'oja' wo'o-a-wadi, ni'uli': `Hilo-i! Tojampa, topalangu-langu, bale-ra topesingara' paja' pai' doo-ra topojeko'!'

35

Aga nau' wae, ta'inca kamonoto-na patuju Alata'ala ane tanaa gau' hawe'ea topetuku' -na."

36

¶ Ria hadua to Parisi, hanga' -na Simon, mpohinta' Yesus ngkoni' hi tomi-na. Hilou mpu'u-imi Yesus hi tomi-na, mohura pai' -ra ngkoni'.

37

Hi rala ngata toe, ria hadua tobine topojeko', uma tumotoa gau' -na. Kana'epe-na karia Yesus ngkoni' hi tomi to Parisi toei, tumai-i ngkeni hameha' butolo' ihia' lana honga.

38

Tumai-imi mpomohui' witi' Yesus, pai' -i geo'. Nasiii' witi' -na Yesus hante ue mata-na. Oti toe nabongka wuluwoo' -na, napomporihi-ki witi' -na, na'eki pai' natuai hante lana honga.

39

Nahilo to Parisi babehia tobine toei. Mololita bongo-imi hi rala nono-na, na'uli': "Ane bongko nabi mpu'u-i tau toei, ke na'inca kahema-na tobine to mpoganga-i toe, ka'uma-na tumotoa gau' -na."

40

Ngkai ree, na'uli' Yesus mpo'uli' -ki to Parisi toei: "Simon, ria to doko' ku'uli' -koko." Na'uli' Simon: "Uli' -mile Guru."

41

Na'uli' Yesus: "Ria rodua tauna to mo'inta hi tauna to ma'ala rapohentai doi. Hadua mpohenta lima atu doi pera', to hadua lima mpulu' -wadi.

42

Ngkai ka'uma-napi rakulei' mpobayari inta-ra, na'uli' -mi tauna to rapohentai toei: `Uma-pi mingki' nibayari inta-ni.' Jadi', hema ngkai hira' to rodua toera to meliu ahi' -ra hi popa'intaa-ra?"

43

Natompoi' Simon: "Ba tauna to wori' inta-na tu?" Na'uli' Yesus: "Makono tompoi' -nu."

44

Oti toe, pai' me'ili' -imi hi tobine toei pai' na'uli' -ki Simon: "Ha nuhilo tobine toei-e? Karata-ku hi tomi-nu we'i, uma nuporodo ue pobohoi' witi' -ku, ntuku' ada-ta hi torata. Hiaa' tobine toei, nabohoi' -hana witi' -ku hante ue mata-na pai' naporihi hante wuluwoo' -na.

45

Iko, uma-a nutabe hante pe'eki ntuku' ada-ta. Hiaa' tobine toei, uma nabahakai mpo'eki witi' -ku ngkai lomo' -ku rata duu' toe lau.

46

Iko, uma nulanai woo' -ku ntuku' ada-ta hi torata. Hiaa' tobine toei mpobowohi witi' -ku hante lana honga to masuli' oli-na.

47

Jadi', bo ma'ahi' lia-ie, toe pai' monoa' -mi kata'inca-na, jeko' -na to wori' te'ampungi-mi. Aga tauna to hangkedi' -wadi te'ampungi jeko' -na, hangkedi' wo'o-wadi-hawo ahi' -na."

48

Oti toe na'uli' Yesus mpo'uli' -ki tobine toei: "Te'ampungi-mi jeko' -nu."

49

Mpo'epe toe, momepololitai-ramo tauna to mpohimpongkoni' -raka, ra'uli': "Hema-idie tau tetui-e, pai' daho' -i mpo'ampungi jeko' -e?"

50

Na'uli' wo'o-mi Yesus hi tobine toei: "Tebahaka-moko ngkai huku' jeko' -nu sabana pepangala' -nu hi Aku'. Hilou-moko hante kalompea' tuwu' -nu."

Luke 8


Luke Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

¶ Oti toe, Yesus mpodaoi' wori' ngata mpopalele Kareba Lompe', na'uli': "Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'." Ana'guru-na to hampulu' rodua mpodohei-i.

2

Ria wo'o ba hangkuja dua tobine to mpodohei-ra. Tobine toera, tobine to napaka'uri' Yesus ngkai haki' -ra ba ngkai anudaa' to mpohawi' -ra. To hadua, Maria to biasa-na rahanga' Magdalena. Ria-i hangkani Yesus mpopalai pitu anudaa' ngkai Maria toei.

3

To hadua wo'o, Yohana tobine-na Khuza, topohawa' hi rala tomi Magau' Herodes. Ria wo'o Susana, pai' wori' -pidi tobine ntani' -na. Tobine toera mpake' doi-ra moto mpotulungi Yesus pai' ana'guru-na.

4

¶ Uma ria kaputua tauna ngkai ngata ntani' -na tumai hi Yesus. Wori' -mi tauna to morumpu, Yesus mpololitai-ra hante lolita rapa' toi, na'uli':

5

"Ria hadua topohawu' hilou mohawu'. Rala mpohawu' -na toe, ria hawua' -na monawu' hi mata ohea, alaa-na rapopongko tauna pai' natilo' danci.

6

Ria wo'o to monawu' hi tana' to watua. Tuwu' moto hinawu' toe, aga kaliliu molaju apa' bangi tana' -na.

7

Ria wo'o to monawu' hi laintongo' rui. Tuwu' rui hangkaa-ngkania hante hinawu', alaa-na rui mpo'upi' hinawu' duu' -na mate.

8

Ria wo'o hawua' to monawu' hi tana' to morudu'. Tuwu' hinawu' toe, morudu' lia, wua' -na ha'atu ngkani ngkai hinawu' -na." Oti lolita rapa' -na toe, na'uli' -mi Yesus: "Hema-koi to tilingaa, pe'epei lompe'!"

9

Ana'guru-na mpekune' Yesus ba napa-i batua lolita rapa' toe.

10

Na'uli' Yesus: "Owi, Alata'ala ko'ia mpopo'incai manusia' beiwa-i mpai' jadi' Magau' hi dunia'. Aga hewa toe lau, napopo'incai-mokoi tudui' toe. Aga ane ntodea-hana, kutudui' -ra hante lolita rapa', bona madupa' lolita Buku Tomoroli' to mpo'uli': `Pe'epe moto-ra, aga uma oa' ra'incai batua-na. Pehilo moto-ra, aga hewa to uma oa' monoto rahilo.'

11

"Tohe'i-mi batua lolita rapa' -ku we'i: Hawua' to rahawu', tetu-mi Lolita Alata'ala.

12

Hawua' to monawu' hi mata ohea mpobatuai tauna to mpo'epe Lolita Alata'ala, aga Magau' Anudaa' mpohilingai' nono-ra, alaa-na uma-ra mepangala', pai' uma-ra tebahaka ngkai huku' jeko' -ra.

13

"Hawua' to monawu' hi watu mpobatuai tauna to mpo'epe Lolita Alata'ala pai' ratarima hante goe' nono-ra. Mepangala' moto-ra, aga pepangala' -ra tetu uma moroho, hewa hinu'a to uma morali'. Toe pai' ane rata-damo pesori, mo'ungkere' -ramo, uma-rapa mepangala'.

14

"Hawua' to monawu' hi laintongo' rui mpobatuai tauna to mpo'epe Lolita Alata'ala, aga ntora mpenonoi katuwu' -ra hi rala dunia', doko' mo'ua' pai' doko' mporata kagoea'. Hawe'ea toe mposesei' -ra, alaa-na uma-ra kaliliu mpotuku' Lolita Alata'ala, pai' uma ria kalaua-na hi katuwu' -ra.

15

"Hawua' to monawu' hi tana' to morudu' mpobatuai tauna to mpo'epe Lolita Alata'ala, pai' lolita toe rakakamu hante kanoa' pai' karoli' nono-ra. Ntaha-ra mpotuku' Lolita Alata'ala, duu' -na ria kalaua-na hi katuwu' -ra.

16

"Uma ria tauna to mposuwe palita pai' napopoi' ba natu'u hi une' poturua. Palita bate natu'u hi pontu'ua-na bona hini-na rahilo tauna to mesua'.

17

Apa' hawe'ea to tewuni kana rapopehuwu. Pai' hawe'ea to kalerua kana rahungke pai' jadi' kahiloa.

18

"Toe pai' ku'uli', pelompehi-koie' beiwa-koi mpo'epe Lolita Alata'ala. Apa' tauna to mpotarima Lolita Alata'ala, ranotohi nono-ra bona kawoo-woria' to ra'inca. Aga tauna to uma dota mpotarima Lolita Alata'ala, nau' ria hangkedi' to ra'inca, ra'alai' lau-ra."

19

Hangkani, tina pai' ompi' -na Yesus tumai doko' mpohirua' -ki, aga uma-ra teliu apa' wori' rahi tauna.

20

Ria hadua to mpo'uli' -ki Yesus: "Guru, tina-nu pai' ompi' -nu, oe-ra ria hi mali-na, doko' mpohirua' -koko."

21

Tapi' Yesus mpo'uli' -raka: "Ane to kupotina pai' to kupo'ompi' -le, tauna to mpo'epe pai' mpotuku' Lolita Alata'ala."

22

¶ Rala-na ha'eo, Yesus hante ana'guru-na mohawi' sakaya. Na'uli' Yesus mpo'uli' -raka: "Hilou-tamo hi dipo rano." Me'ongko' -ramo.

23

Bula-ra mosakaya, leta' -imi Yesus. Muu-mule' rata-mi ngolu' bohe hi rano mporumpa' -ra. Sakaya-ra napesua' ue, alaa-na neo' matala-ramo.

24

Ana'guru-na hilou hi Yesus mpolike-i, ra'uli': "Guru! Guru! Mate-ta toi-e!" Pemata-nami Yesus pai' -i mpotagi ngolu' pai' balumpa to mekoroi' toe. Mento'o-mi ngolu', pai' rano molino nculii'. Rodo omea-mi.

25

Ngkai ree, na'uli' -mi Yesus hi ana'guru-na: "Napa pai' uma-a nipangala' -e?" Konce pai' me'eka' -ramo, pai' momepololitai-ramo, ra'uli': "Hema mpu'u-idi tau toii-e? Bangku' ngolu' pai' balumpa nahawai', ratuku' mpu'u-diki-hana hawa' -nae!"

26

Kaliliu-ramo mosakaya, duu' -na rata hi tana' Gerasa to hi dipo rano ngkai tana' Galilea.

27

28

29

Ria hi ree hadua pue' ngata to rapesuai' seta to wori'. Mahae-imi tauna toei uma moheai pai' uma-i mo'oha' hi tomi. Hi daeo' -wadi po'ohaa' -na. Jau-i kahawia'. Nau' rahilu' -i hante koloro pai' rante pai' radongo ncuu, ma'ala oa' nadupe' pohilu' -na pai' metibo' hilou hi kawaoa' -na, apa' nakeni karoho seta to mpohawi' -i. Nto'u Yesus mehompo ngkai sakaya hilou hi role-na, tumai-imi tauna to kahawia' toei mpohirua' -ki. Kampohilo-na Yesus, pe'au-nami pai' -i mowingkotu' hi nyanyoa-na. Yesus mpohubui seta toera malai. Na'uli' tau toei mpesukui: "Ee Yesus, Ana' Alata'ala to hi suruga! Napa-di-kona pai' tumai-koe? Kuperapi' bona neo' -a-kuwo nusesa'!"

30

Yesus mpekune' -i: "Hema hanga' -nu?" Natompoi': "Legion." ("Legion" tohe'e, batua-na "moncobu," apa' wori' seta to mpohawi' -i.)

31

Raperapi' mpu'u seta toera bona neo' -ra nawuso hilou hi rala wulou'laa to uma tepetudu kanala-na.

32

Uma molaa ngkai ree, ria wori' wawu mojume hi panapa bulu'. Seta toera merapi' hi Yesus, ra'uli': "Piliu-ka-kaiwo mesua' hi wawu toera mai." Napiliu moto-ra.

33

Malai mpu'u-ramo seta ngkai rala tauna toei, kaliliu mesua' hi wawu. Pesua' -ra hi wawu toe, mparampuli-ramo-rawo wawu hilou mengkajuala' hi rano, mate bonga-ramo hi rala ue.

34

Karahilo-na to mpodoo wawu kajadia' toe, mokeno-ramo hilou hi ngata pai' bonea to mohu' mpoparata kajadia' toe.

35

Toe pai' tumai-ramo pue' ngata doko' mpohilo napa to jadi'. Karata-ra hi Yesus, rahilo-rawo tauna to biasa-na napesuai' seta, mohura rodo-imi hi ncori Yesus. Moheai-i pai' monoto-mi nono-na. Me'eka' -ramo.

36

Tauna to mpohilo kajadia' toe mpotutura beiwa Yesus mpaka'uri' tauna to kahawia'.

37

Ngkai ree, hawe'ea tauna hi tana' Gerasa toe merapi' hi Yesus bona malai-imi ngkai ngata-ra, apa' me'eka' lia-ra. Jadi' mohawi' sakaya-imi nculii' hilou hi dipo-na.

38

Ane tauna to napaka'uri' Yesus, merapi' -i bona ma'ala-i hilou dohe-na. Tapi' uma-i napiliu, na'uli' -ki:

39

"Nculii' -moko hilou hi tomi-nu pai' uli' -raka retu napa to nababehi Alata'ala hi iko." Hilou mpu'u-imi mpopalele hi rala ngata napa to nababehi Yesus hi woto-na.

40

¶ Karata-na Yesus nculii' hi dipo rano, goe' -ramo tauna to wori' mpotomu-i, apa' hawe'ea-ra ntora mpopea-i.

41

Nto'u toe, rata hadua pangkeni tomi posampayaa hi ngata toe, hanga' -na Yairus. Mowingkotu' -i hi nyanyoa Yesus, naperapi' bona hilou-i hi tomi-na.

42

Apa' ria ana' -na tobine hadudua-wadi, umuru-na hampulu' rompae, peda' neo' mate. Hilou mpu'u-i Yesus dohe-na. Bula-ra momako' hilou hi tomi-na Yairus, mome'upi' -damo tauna to wori' mpo'upi' Yesus.

43

Hi olo' ntodea, ria hadua tobine, hampulu' rompae-imi ntora moraa', pai' uma ria katontoa' -na, nau' wori' -mi to mpokulii' -i.

44

Tumai-imi tobine toei mpomohui' Yesus ngkai tilingkuria-na pai' naganga wuntu baju-na. Hampinisi mata mentoda' -mi poraa' -na.

45

Mepekune' -imi Yesus: "Hema to mpoganga-ae?" Mancapu omea-ra. Na'uli' Petrus: "Guru, apa' wori' rahi tauna mpotipuhi-ta, mome'iho' -ra-damo mpo'upi' -ko."

46

Na'uli' Yesus: "Bate ria-di to mpoganga-ae! Ku'inca-le, apa' ria kabaraka' to malai ngkai woto-ku."

47

Na'inca tobine toei ka'uma-na tewunii' babehia-na. Jadi' moridi' -i tumai mowingkotu' hi nyanyoa Yesus. Napangaku' hi ntodea kahi'a-na to mpoganga baju Yesus pai' kamo'uri' -nami ngkai haki' -na.

48

Na'uli' Yesus mpo'uli' -ki: "Ana' -ku, mo'uri' -moko sabana pepangala' -nu hi Aku'. Nculii' -moko hante kalompea' tuwu' -nu."

49

Bula-na Yesus mololita-pidi, rata-mi suro ngkai tomi Yairus to mpo'uli' -ki Yairus: "Mate-mi ana' -nu. Neo' -pi mposusai' Guru."

50

Kana'epe-na Yesus lolita toe, na'uli' mpo'uli' -ki Yairus: "Neo' mere' nono-nu. Pangala' -mi-hana, mo'uri' moto-i mpai' ana' -nu."

51

Karata-ra hi tomi Yairus, Yesus uma mpiliu kabua' -bua' tauna mesua' dohe-na. Muntu' Petrus, Yohanes, Yakobus hante tina pai' tuama ana' toei-wadi to ma'ala mesua'.

52

Hawe'ea tauna to morumpu hi tomi Yairus geo' pai' motantangi', mpotantangii' ana' to mate toei. Na'uli' Yesus: "Neo' -pi-hawo geo'. Uma-ile mate-e, leta' -i-wadi-hawo."

53

Mpo'epe toe, rapotawai-i-wadi, apa' ra'inca kamate-na mpu'u-mi.

54

Oti toe, Yesus mpokamu pale-na ana' toei pai' na'uli' -ki: "Memata-moko ana'!"

55

Mo'inoha' nculii' -imi ana' toei, pai' kaliliu memata-imi. Na'uli' Yesus: "Wai' -i pongkoni'."

56

Konce mpu'u-ramo totu'a-na. Aga Yesus mpotagi-ra, bona neo' ra'uli' hi hema-hema napa to jadi' toe.

Luke 9


Luke Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

¶ Yesus mpokio' ana'guru-na to hampulu' rodua morumpu, pai' nawai' -ra kuasa pai' kabaraka' mpopalai hawe'ea seta pai' mpaka'uri' topohaki'.

2

Napahawa' -ra hilou mpaka'uri' topeda' pai' mpopalele kareba-na: "Neo' rata-mi tempo-na Alata'ala jadi' Magau' hi dunia'."

3

Kako'ia-ra me'ongko', na'uli' -raka: "Neo' -koi ngkeni napa-napa hi pomakoa' -ni. Neo' ngkeni boku ba pongkoni' ba doi. Neo' ngkeni rontonga' baju ba lua'.

4

Ane ratarima-koi hi rala tomi hantomi, mo'oha' hi ree-mokoi duu' -ni kaliliu hilou hi ngata ntani' -na.

5

Ane rata-koi hi ngata pai' uma-koi ratarima, wae kanipalahii-na ngata tetu, tonta awu to mentaka' hi palanta' witi' -ni, tanda kanahuku' -ra mpai' Alata'ala."

6

Ka'oti-na Yesus mpotudui' -ra, me'ongko' -ramo hilou hi ngata-ngata. Hiapa pomakoa' -ra, mpokeni-ra Kareba Lompe' pai' mpaka'uri' topeda'.

7

Nto'u toe, topoparenta hi Galilea, Herodes Antipas. Kana'epe-na Herodes hawe'ea to nababehi Yesus toe, napoka'ingu' lau-mi. Apa' ria to mpo'uli': "Yesus toei lou, Yohanes Topeniu' tuwu' nculii' -imi."

8

Ria wo'o to mpo'uli' Yesus toei nabi Elia owi mehupa' nculii'. Ria wo'o to mpo'uli' Yesus toei hadua nabi to owi memata nculii'.

9

Na'uli' Herodes: "Ane Yohanes Topeniu', kuhubui-mi wengi tauna mpopata' wuroko' -na. Hiaa' Yesus toe-e lou, hema mpu'u-i-hawo? Wori' -mi ku'epe to mpotompo'wiwi-i." Toe pai' Herodes doko' mpohirua' -ki Yesus.

10

¶ Rata nculii' -ramo suro Yesus to hampulu' rodua toera, pai' ratutura-ki Yesus hawe'ea to rababehi. Oti toe, Yesus mpo'ema' -ra hilou hi kawaoa' -na mohu' hi ngata Betsaida.

11

Ntaa' ra'inca-di ntodea kahilou-rae. Toe pai' metuku' -ramo mpotuku' Yesus. Karata-ra hi Yesus, natarima moto-ra pai' natudui' -ra tudui' to mpotompo'wiwi Kamagaua' -na Alata'ala. Pai' hema-hema to mohaki' napaka'uri'.

12

Neo' limpa-mi eo, rata-ramo ana'guru-na to hampulu' rodua mpo'uli' -ki Yesus: "Guru, agina tahubui-ramo ntodea toera lau hilou mpali' pongkoni' -ra pai' poturua-ra hi ngata pai' bonea to mohu'. Apa' wao' -hana hi rehe'i lau."

13

Na'uli' Yesus: "Koi' -mi to mpopokoni' -ra." Ra'uli' ana'guru-na: "Beiwa-mi-kaina! Apa' muntu' lima meha' roti pai' rongkaju bau' uru-wadi to ria hi kai' -e. Ha kana hilou-kai mpo'oli pongkoni' to rapokoni' -raka tauna to wori' toera lau?"

14

(Kawori' -ra kira-kira lima ncobu paka' tomane-pidi.) Na'uli' Yesus mpo'uli' -raka ana'guru-na: "Hubui-ra mohura mopantuda-ntuda, nte lima mpulu' tauna hantuda."

15

Ratuku' -mi ana'guru-na napa to nahubui-raka Yesus.

16

Mohura-ra omea, na'ala' -mi Yesus roti to lima meha' pai' uru to rongkaju, pai' -i ngkongoa' hi langi' mosampaya. Oti toe napihe-pihe-mi roti pai' nabibe' -bibe' bau', pai' nawai' -raka ana'guru-na bona rabagi hi ntodea.

17

Ngkoni' omea-ramo duu' -ra bohu. Ka'oti-ra ngkoni', ana'guru-na mporumpu toro koni'. Metoro-pi hampulu' roluncu.

18

¶ Rala-na ha'eo, Yesus mosampaya hadudua-na, pai' rata ana'guru-na dohe-na. Napekune' -ra, na'uli': "Ntuku' ponguli' ntodea, hema-a Aku' toi-e?"

19

Ratompoi': "Ria to mpo'uli' Yohanes Topeniu' -ko tuwu' nculii'. Aga ria wo'o to mpo'uli' nabi Elia-ko. Ria wo'o to mpo'uli' Iko hadua nabi to owi tuwu' nculii'."

20

Napekune' tena-ra: "Hiaa' koi' -koiwo mpo'uli', hema-a Aku' toi-e?" Natompoi' Petrus: "Iko-mi Magau' Topetolo' to najanci Alata'ala!"

21

Ngkai ree, Yesus mpotagi mpu'u-ra, na'uli': "Neo' ulu ni'uli' hi hema-hema ka'Aku' -na Magau' Topetolo'."

22

Na'uli' wo'o-mi: "Aku' Ana' Manusia' kana mporata wori' kaparia. Rasapuaka-a mpai' totu'a ngata, imam pangkeni hante guru agama. Rapatehi-a mpai', aga hi eo katolu-na tuwu' nculii' moto-a."

23

Ngkai ree, Yesus mpololitai hawe'ea tauna, na'uli': "Hema to doko' mpotuku' -a kana mpobahaka konoa-na moto, pai' kana napaha'a kaju parika' -na butu eo-na-- batua-na: kana natuku' hawa' -ku nau' napopate-ki. Oti toe-di pai' lako' ma'ala-i mpotuku' -a.

24

Hema to mpentaei konoa-na moto, uma-i mpai' mporatai katuwua' to lompe'. Aga hema to mpobahaka konoa-na moto sabana petuku' -na hi Aku', nau' napopate-ki, hi'a-mi mpai' to mporata katuwua' to lompe' duu' kahae-hae-na.

25

Napa kalaua-na tarumpu hawe'ea ka'uaa' dunia', tapi' kao' -ta moto morugi apa' uma taratai katuwua' to lompe' hi eo mpeno-na.

26

"Hema to me'ea' mpangaku' petuku' -na hi Aku' pai' mpoka'ea' tudui' -ku, Aku' wo'o mpai' me'ea' mpangaku' kahi'a-na topetuku' -ku ane rata-apa mpai' ngkai suruga. Nto'u toe mpai', Aku' Ana' Manusia' mana'u tumai hante mala'eka-mala'eka to moroli', mehini-a hante baraka' -ku pai' hante baraka' -na Tuama-ku.

27

Pe'epei to ku'uli' -kokoi tohe'i: ria-koi mpai' hi rehe'i to ko'ia mate kako'ia-na nihilo Alata'ala jadi' Magau'."

28

¶ Kira-kira hamingku ngkai pololita-na toe, Yesus mpobawai Petrus, Yohanes pai' Yakobus manake' hilou hi lolo bulu', lou mosampaya.

29

Bula-na Yesus mosampaya, mobali' -mi lence-na, pai' pohea-na mewali mengea' meringkila'.

30

Muu-mule' ria rodua tauna to mpololitai-i, hira' nabi Musa pai' Elia.

31

Mehini pai' ncola wo'o-ra-rawo to rodua toera. Mololita-ra, mpotompo'wiwi kamate-na Yesus to napadupa' mpai' hi ngata Yerusalem.

32

Nto'u toe, Petrus pai' doo-na leta' luru'. Kamolike-ra, rahilo-rawo Yesus mehini ncola hante tauna to rodua to dohe-na.

33

Kaneo' -ra me'ongko' -mi to rodua toera, na'uli' Petrus: "Guru, lompe' lia-ta mo'oha' hi rehe'i! Agina kibabehi-damo tolu bamaru' hi rehe'i. Hameha' bagia-nu Guru, hameha' bagia-na Musa, pai' hameha' wo'o bagia-na Elia." (Aga uma-hawo na'incai kahompoa lolita-na.)

34

Bula-na mololita-pidi Petrus, rata-mi limu' mpokamoui-ra. Me'eka' -ramo mpohilo limu' to mpoputu' -ra.

35

Mpo'epe-ra topololita ngkai rala limu' to mpo'uli': "Hi'a toi-mi Ana' -ku to kupelihi. Pe'epei-mi lolita-na!"

36

Kamolino-na topololita, rahilo-rawo ana'guru-na, hadudua-na Yesus-damo. Pana'u-ra ngkai bulu' toe, ana'guru-na to tolu toera mengkalino-wadi, uma-ra ulu mpololita hi hema-hema napa to rahilo hi lolo bulu' toe.

37

¶ Kamepulo-na mana'u-ramo ngkai lolo bulu', pai' wori' tauna mpohirua' -ki Yesus.

38

Ria hadua tomane hi laintongo' tauna to wori' to mekio', na'uli': "Guru! Tulungi-a! Pehiloi-ka-kuwo ana' -ku. Hadudua hi'a-wadi-ka-kuwo ana' -ku.

39

Ane napesuai' anudaa' -i, kaka'au-au-i pai' kakapadi-padi-i, duu' -na mowura' nganga-na. Neo' uma ria palaia-na anudaa' toe mpopedahi-i.

40

Kuperapi' -ramo ana'guru-nu mpopalai anudaa' toe, aga uma rakulei'."

41

Na'uli' Yesus: "Uma mowo-koie'! Ko'ia oa' -tano mepangala' -koie! Mesapuaka oa' -pidi-koi mposapuaka konoa Alata'ala! Ni'uli' -koina hangkuja tena-pi kahae-ku dohe-ni, hangkuja tena-pi kahae-na kupengkatarii kalente pepangala' -nie! Keni tumai ana' -nu!"

42

Bula-na ana' toei momako' hilou hi Yesus, modungka-imi napakeni seta to mpohawi' -i, pai' kakapadi-padi woto-na. Yesus mpopetibo' anudaa', pai' mpaka'uri' ana' toei. Oti toe na'uli' -ki tuama-na: "Ala' -mi ana' -nu. Mo'uri' -imi."

43

¶ Konce omea-ramo tauna mpohilo baraka' Alata'ala to bohe tohe'e.

44

"Penonoi lompe' -e' lolita-ku toi: Aku' Ana' Manusia' bate ratonu mpai' hi kuasa manusia'."

45

Aga ana'guru-na uma mpo'incai patuju-na, apa' tewunii' -raka batua-na, alaa-na uma rapaha. Hiaa' uma wo'o-ra daho' mpekune' -i ba napa batua lolita-na toe.

46

Ana'guru-na Yesus momehono', ba hema-ra to meliu kabohe tuwu' -ra.

47

Na'inca Yesus napa to hi rala nono-ra. Toe pai' na'ala' hadua ana' to kedi' napopokore hi ncori-na,

48

pai' na'uli' -raka: "Hema to mpotarima ana' to kedi' toi sabana petuku' -na hi Aku', batua-na Aku' -mi to natarima. Pai' hema to mpotarima-a, mpotarima wo'o-imi Pue' Ala to mposuro-a. Hema-koi to tuwu' mengkadingki', hi'a-mi to bohe mpu'u tuwu' -na."

49

Na'uli' Yohanes: "Guru, ria kihilo hadua tauna mpopalai seta hante hanga' -nu, aga kitagi-i apa' bela-i topetuku' -ta."

50

Na'uli' Yesus: "Neo' -i ratagi, apa' tauna to uma mpo'ewa-ta, batua-na hira' -mi to tono' hi kita'."

51

¶ Mohu' -mi tempo-na Yesus me'ongko' hilou hi suruga, napomonoa' -mi bate mpotoa' -i Yerusalem.

52

Nahubui ba hangkuja dua topetuku' -na meri'ulu ngkai Hi'a. Mesua' -ra to rahubui toera hi ngata to Samaria bona mporodo hawe'ea-na kako'ia-na Yesus rata.

53

Aga pue' ngata toera, oja' -ra mpotarima Yesus, apa' ra'inca kampotoa' -na Yerusalem.

54

Yakobus pai' Yohanes mpo'epe karapoka'oja' -ra pue' ngata toera. Toe pai' ra'uli' -ki Yesus: "Pue', ane nupokono, kiperapi' apu ngkai langi' mpomampuhi pue' ngata toera lau!"

55

Tapi' Yesus mpe'ili' -ra pai' mpotagi-ra.

56

Oti toe, kaliliu-ramo hilou hi ngata ntani' -na.

57

¶ Hi pomakoa' -ra toe, ria hadua tauna to mpo'uli' -ki Yesus: "Hiapa kahiloua-nu Pue', doko' kutuku' -ko."

58

Yesus mpotompoi' -i, na'uli': "Bangko' ria pulo'u-ra, pai' danci ria peta-ra, aga Aku' Ana' Manusia' uma-kuna ria tomi-ku kupoturui."

59

Oti toe, pai' na'uli' Yesus hi kahadua-na: "Tuku' -a." Aga natompoi' tau toei: "Pue', piliu-a-kuwo ulu nculii' hi tomi-ku. Ane mate-damo tuama-ku pai' -i ratana, bo kutuku' -moko."

60

Yesus mpotompoi' -i hante walatu toi, na'uli': "Pelele' moto-ramo tomate mpotana hingka tomate-ra. Aga iko-kona, hilou-moko mpopalele kareba Kamagaua' Alata'ala."

61

Ria wo'o kahadua-na mpo'uli' -ki Yesus: "Pue', dota moto-a mpotuku' -ko. Aga piliu-a ulu nculii' mpalakana hi ompi' -ku."

62

Na'uli' Yesus mpo'uli' -ki: "Tauna to ntepu'u-mi mopajeko', uma-hawo lompe' ane kaka'ili' -ili' -i. Tauna to hewa toe kehi-ra, uma-ra natao jadi' topobago hi rala Kamagaua' -na Alata'ala."

Luke 10


Luke Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

¶ Oti toe, Pue' Yesus mpelihi wo'o-mi pitu mpulu' topetuku' to ntani' -na pai' nahubui-ra momako' rodua-rodua meri'ulu ngkai Hi'a hilou hi butu-butu ngata to natara mpai'.

2

Na'uli' mpo'uli' -raka: "Tauna to doko' mpo'epe Kareba Lompe' ma'ala rarapai' -ki pae to taha'. Wori' pae to kana rapepae, aga topepae uma-ra wori'. Toe pai' kana mekakae-koi hi pue' bonea, niperapi' bona nahubui tauna hilou mepae hi bonea-na.

3

"Hilou-mokoi, aga pelompehi, apa' kuhubui-koi hilou hi olo' tauna to dada'a. Koi' mpai' hewa bima hi olo' serigala.

4

Neo' ngkeni karepe' doi ba boku ba sapatu' ropasa. Neo' mengkahae mpololitai tauna hi lengko ohea.

5

"Ane mesua' -koi hi rala tomi hantomi, ncaliu ni'uli': `Kalompea' ngkai Pue' rata hi koi' pue' tomi!'

6

Ane lompe' nono-ra pue' tomi mpotarima-koi, bate nagane' mpu'u-ra mpai' Pue' Ala. Aga ane uma-rada dota mpotarima-koi, uma-ra mpai' mporata rasi' ngkai pegane' -ni tetu.

7

Hantomi lau-wadi po'ohaa' -ni, neo' -koi pantoli-ntoli hi kahantomi-na bula-ni mpokeni Kareba Lompe' hi ngata tetu. Pongkoni' napa to rawai' -kokoi, koni' -mi-hana, apa' topobago masipato' mpotarima gaji' -na.

8

"Ane mesua' -koi hi rala ngata pai' -koi ratarima, koni' -mi-hana napa to ratonu-kokoi.

9

Paka'uri' topeda' to hi rala ngata, pai' uli' -raka pue' ngata: `Rata-mi tempo-na, Alata'ala jadi' Magau' hi laintongo' -ni.'

10

Aga ane mesua' -koi hi rala ngata pai' uma-koi ratarima, hilou-mokoi hi karajaa pai' mpo'uli':

11

`Nau' awu ngata-ni to mentaka' hi palanta' witi' -kai, kitonta bona nihilo. Aga kiwoi-koie': neo' rata-mi tempo-na Alata'ala jadi' Magau'!'"

12

Na'uli' wo'o-mi Yesus hi topetuku' -na: "Ku'uli' -kokoi, hi Eo Kiama, meliu pehuku' -na Alata'ala mpohuku' pue' ngata toera ngkai pehuku' -na hi pue' ngata Sodom owi.

13

"Silaka-koi to Yahudi to mo'oha' hi ngata Korazim pai' hi Betsaida! Wori' moto-mi tanda mekoncehi kubabehi hi ngata-ni, aga uma oa' -koi medea ngkai jeko' -ni. Ane rapa' -na tanda mekoncehi toe rababehi hi rala ngata Tirus pai' Sidon, ke mahae-ramo-rana medea ngkai jeko' -ra, nau' bela-ra to Yahudi. Ke mpo'ala' karu' -ramo rapohea, pai' mohura-ra mpohawui' woto-ra hante awu, tanda kasoho' nono-ra.

14

Jadi', hi Eo Kiama mpai', meliu-pi pehuku' -na Alata'ala hi koi' ngkai pehuku' -na hi to Tirus pai' to Sidon.

15

"Pai' koi' wo'o to Kapernaum! Ha ni'uli' -koina na'ongko' napomolangko-koi mpai' Alata'ala-e? Uma-e'! Natadi pai' nahuku' lau-dakoi mpai'."

16

Oti toe, Yesus mololita tena hi topetuku' -na, na'uli': "Tauna to mpotarima lolita-ni, batua-na lolita-ku Aku' to ratarima. Tauna to mposapuaka-koi, batua-na Aku' to rasapuaka. Pai' tauna to mposapuaka-a, mposapuaka wo'o-ra Pue' Ala to mposuro-a."

17

¶ Ba hangkuja kahae-na ngkai toe, nculii' -ramo topetuku' to pitu mpulu' toera. Goe' mpu'u-mi nono-ra, ra'uli' -ki Yesus: "Pue', bangku' seta wo'o mengkoru hi kai' pai' metibo' -ra, ane kipopalai-ra hante hanga' -nu."

18

Na'uli' Yesus: "Kuhilo-di Magau' Anudaa' -e monawu' ngkai langi' hewa kila'!

19

Jadi', bona ni'inca: kuwai' -mokoi kuasa, bona ma'ala-koi mpolisa ule ba lipa pai' mpodagi hawe'ea karohoa bali' -ta. Uma hema to mposerohi-koi.

20

Aga nau' wae, neo' nipokagoe' kamengkoru-ra seta hi koi'. Agina mpokagoe' -koi kate'uki' -nami hanga' -ni hi rala suruga."

21

Nto'u toe Yesus nakuasai Inoha' Tomoroli', pai' -i mololita ngkai kagoe' nono-na, na'uli': "O Mama, Pue' langi' pai' dunia'! Mpo'uli' -a tarima kasi, apa' hawe'ea toe lau nupopohiloi-raka tauna to uma pe'incai, tapi' nuwunii' -raka tauna to nginca pai' tauna to pante. Apa' wae-mi konoa-nu Mama.

22

"Hawe'ea-na natonu-maka Tuama-ku. Uma ria haduaa to mpo'inca kahema-ku Aku' Ana' Alata'ala, muntu' Tuama-ku to mpo'inca-a. Wae wo'o uma ria to mpo'incai hema-i Tuama-ku, muntu' Aku' Ana' -na to mpo'inca-i, pai' hema-hema to kupopo'incai kahema-nai Tuama-ku."

23

Ngkai ree, bona neo' ra'epe doo, me'ili' -imi hi ana'guru-na, na'uli' -raka: "Morasi' mpu'u-koi, apa' nihilo-mi-koina hawe'ea tohe'i.

24

Apa' wori' moto nabi pai' magau' owi to doko' mpohilo napa to nihilo koi' toi, aga uma-rana rahiloi. Doko' lia-ra mpo'epe napa to ni'epe-mi koi', aga uma-rana ra'epei."

25

¶ Ria hadua guru agama Yahudi to doko' mpemai-mai kasala' petompoi' Yesus. Napekune' -i: "Guru, napa-hawo to kana kubabehi bona mporata-a katuwua' to lompe' duu' kahae-hae-na?"

26

Na'uli' Yesus: "Napa to te'uki' hi rala Atura Pue'? Beiwa to nubasa?"

27

Natompoi' guru agama toei: `Kana tapoka'ahi' Pue' -ta Pue' Alata'ala hante nono-ta mpu'u, tatonu hawe'ea katuwu' -ta hi Hi'a, tapoka'ahi' -i hudu pakulea' -ta, pai' hudu inca-ta.' Pai' `Kana tapoka'ahi' doo-ta hewa pompoka'ahi' -ta woto-ta moto.'"

28

Na'uli' Yesus: "Kono-mi petompoi' -nu. Babehi-mi hewa tetu, mporata moto-ko mpai' katuwua' to lompe'."

29

Aga guru agama toei uma dota radagi, mpoperaha-i kamonoa' po'ingku-na. Toe pai' na'uli': "Hiaa' hema doo-ku to kana kupoka'ahi' -e?"

30

Natompoi' Yesus: "Ria hadua tomane to mako' ngkai Yerusalem mana'u hilou hi ngata Yerikho. Hi lengko ohea-i mpohirua' -ki toperampaki. Ra'agoi-i rewa-na pai' pohea-na, pai' -i rapao' duu' -na neo' mate, pai' rapalahii moto-imi hi ohea.

31

Ko'ia mahae ngkai ree, ria wo'o-hawo hadua imam ntara hi ohea toe. Kanahilo-na tauna to weho toei, napelelii' pai' kaliliu moto-i.

32

Wae wo'o, hadua topobago hi Tomi Alata'ala liu hi ree. Kanahilo-na tauna to weho toei, napelelii' wo'o-i-wadi-hawo pai' -i kaliliu.

33

"Uma mahae ngkai ree, liu wo'o-hawo hadua to Samaria to bula-na hi pomakoa' -na. Kanahilo-na tauna to weho toei, metumu' -mi ahi' -na.

34

Kahilou-nami mpomohui' -i, nabohoi' weho-na hante lana pai' anggur pai' nawewe. Oti toe napopehawi' -i hi keledai-na pai' nakeni-i hilou hi tomi torata, pai' napodoo-i hi ree.

35

Kamepulo-na na'ala' rompepa' doi pera', nawai' -ki pue' tomi pai' na'uli' -ki: `Pewili' -i-hawo ulu tauna toei hi rehe'i. Nculii' moto-a mpai' pai' kubayari omea ongkoso' -nu ane ria pelabia-na ngkai tetu.'"

36

Hudu-mi jarita-na toe, napekune' Yesus hi guru agama toei, na'uli': "Ntuku' pomporataa-nu, ngkai to tolu toera, hema-ra to ma'ahi' hi doo to rarampaki toei?"

37

Natompoi' guru agama toei: "Tauna to mpotulungi-i." Na'uli' Yesus: "Koi' -moko, babehi wo'o-kowo hewa tetu."

38

¶ Rala pomakoa' -ra toe, Yesus pai' ana'guru-na mehani hi ngata. Hi rala ngata toe, ria hadua tobine to rahanga' Marta to mpotorata Yesus.

39

Ria wo'o ompi' -na Marta, tobine wo'o-wadi, hanga' -na Maria. Maria toei mohura mohu' hi witi' -na Yesus ntora mpe'epei lolita-na.

40

Hiaa' Marta-hana, sese' -i-damo mpo'urusi torata. Kahilou-nami Marta hi Yesus pai' na'uli' -ki: "Pue', ha nupokono ompi' -ku tetui mpelele' -a mobago hadudua-ku! Uli' -ki pe' mpongawa' -ae."

41

Na'uli' Pue' Yesus: "Ee' Marta! Sese' pai' kawuhe rahi-ko mpenonoi to wori' nyala.

42

Hiaa' kakono-na, to paraluu nubabehi hanyala lau-wadi, toe-mi mpo'epe Lolita Alata'ala. Ane Maria, napelihi-mi bagia to lompe', pai' bagia toe uma mpai' ra'alai' ngkai hi'a."

Luke 11


Luke Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

¶ Hangkani Yesus mosampaya. Kahudu-na mosampaya, hadua ana'guru-na mpo'uli' -ki: "Pue', tudui' wo'o-ka-kaiwo mosampaya, hewa Yohanes Topeniu' mpotudui' ana'guru-na."

2

Na'uli' Yesus mpo'uli' -raka: "Ane mosampaya-koi, uli' hewa tohe'i: Mama, pomperapia' -kai bona hawe'ea tauna mpobila' hanga' -nu to moroli', bona Iko jadi' Magau' hi dunia'.

3

Wai' -kai pongkoni' to kiparaluu eo-eo-na.

4

Ampungi jeko' -kai, apa' kai' wo'o mpo'ampungi hawe'ea tauna to masala' hi kai'. Pai' neo' -kai nupelele' rasori."

5

Na'uli' wo'o-mi Yesus mpo'uli' -raka ana'guru-na: "Rapa' -na hilou-ta hi doo-ta mentongo' bengi pai' ta'uli' -ki: `Bale, wai' -a-kuwo pongkoni' tolu mputu'.

6

Apa' ria bale-ku to lako' rata, hiaa' uma-kuna ria napa-napa to kuwai' -ki.'

7

"Ha natompoi' -ta mpai' hewa tohe'i: `Neo' -a nusaleroi. Wobo' tehohoki-mi. Ana' -ku leta' omea-ramo dohe-ku. Uma-a bisa memata mpowai' -ko ba napa-napa.'

8

Uma mpai' hewa toe tompoi' -na. Nau' bale-ta uma dota memata pai' mpowai' -ta napa-napa, aga apa' uma tabahakai pai' uma-ta me'ea' mperapii' -i, memata oa' -i mpowai' -ta napa to taparaluu.

9

"Jadi' ku'uli' -kokoi: Perapi' -mi hi Alata'ala, nawai' moto-ta mpai'. Pali' kaparaluua-ta hi Alata'ala, tarata moto mpai'. Neo' tabahakai mpopebea wobo', Alata'ala mpobea moto-taka mpai' wobo' -na.

10

Apa' hema to merapi' bate rawai'. Hema to mpali' bate mporata. Hema to mpopebea wobo', bate rabea-ki wobo'.

11

Ha ria-koi to mpowai' ule hi ana' -ni ane merapi' -i bau'?

12

Ba mpowai' -i pehede' ane merapi' -i ntolumanu'? Tantu uma.

13

Nau' hewa apa-mi kadada'a-nie, ni'inca moto mpowai' to lompe' hi ana' -ni. Peliu-liu-nami Tuama-ni to ria hi rala suruga! Bate nawai' Inoha' Tomoroli' hi tauna to merapi' hi Hi'a."

14

¶ Rala-na ha'eo, Yesus mpopalai seta ngkai hadua tauna to uma howa' mololita. Wae kanawuso-na seta toe, howa' -imi tauna toei mololita. Konce-ramo ntodea.

15

Aga ria wo'o-ra to mpo'uli': "Kuasa-na tetu-le ngkai Beelzebul, magau' hawe'ea seta. Toe-hawo pai' ria baraka' -na mpopalai seta-e."

16

Ria wo'o-ra hantongo' to doko' mposori Yesus. Merapi' -ra hi Yesus bona napopohiloi-ra anu mekoncehi bona monoa' ra'inca kangkai Alata'ala-na mpu'u-i.

17

Ntaa' na'inca-di Yesus napa to hi rala nono-rae. Toe pai' na'uli' -raka: "Ane rapa' -na ria hadua magau', pai' ntodea hi rala kamagaua' -na ntora mome'ewa, bate mogero mpai' kamagaua' -na toe. Wae wo'o tau hantomi to ntora motuda', bate pagaa' -gaa' -ra mpai'.

18

Wae wo'o hi kamagaua' -na seta. Ane seta mpo'ewa hingka seta-na, bate mogero mpai' kamagaua' -na seta. Hiaa' ni'uli' -koina, mpopalai-a seta hante baraka' Beelzebul, magau' seta.

19

Aga ria wo'o doo-ni moto to mpopalai seta. Hante kuasa napa doo-ni tetu mpopalai seta? Tantu hante kuasa Alata'ala. Jadi', ngkai pobabehi doo-ni moto, monoto-mi kamasala' pebalihi-ni tetu.

20

Tapi' Aku', mpopalai-a seta hante baraka' Alata'ala. Ngkai toe, monoa' -mi ni'inca karata-nami tempo-na Alata'ala jadi' Magau' hi laintongo' -ni.

21

"Seta ma'ala rarapai' -ki tauna to parimuku. Ane tauna to parimuku mpodongo tomi-na hante rewa panga'e-na, uma moapa ihi' tomi-na.

22

Aga ane tumai hadua to meliu karoho-na mpo'ewa-i pai' mpodagi-i, nahagoi-i hawe'ea rewa panga'e-na to nasarumaka pai' nabagi-bagi ihi' tomi-na hi doo-doo-na. Jadi', ane Aku' mpopalai seta, batua-na meliu kuasa-ku ngkai seta.

23

"Hema to uma tono' hi Aku', kakono-na bali' -ku-imi. Hema to uma mpotulungi-a mobago, hi'a to mpobalinai' bago-ku.

24

"Rapa' -na ria anudaa' to mpohawi' tauna. Malai-imi anudaa' toei, pai' -i modao' -dao' hi kawaoa' -na mpali' po'ohaa' -na. Apa' uma ria naruai', na'uli' -mi: `Agina nculii' lau-ama hi po'ohaa' to kupalahii-mi toe wengi ria.'

25

Ponculi' -na hilou hi tauna to napalahii-e wengi, nahilo-hawo uma ria to mpo'ohai' -i. Tauna toei hewa tomi to molela' tepehaii, hinapa' hiloa-na.

26

Toe pai' hilou ncala' -i mpokio' pitu hingka anudaa' -na to meliu kadada'a-ra ngkai hi'a. Tumai-ramo mesua' hi tauna to napalahii toe-e wengi, pai' mo'oha' -ramo hi ree. Ka'omea-na tampai kampe'ahii' tauna toei ngkai lomo' -na."

27

¶ Bula-na Yesus mololita, hadua tobine hi laintongo' ntodea mpo'uli' mpesukui: "Morasi' mpu'u-i-hana tobine to mpo'ote pai' to mpentii' -ko!"

28

Na'uli' Yesus: "Aga to morasi' mpu'u-le, tauna to mpo'epe pai' mpotuku' Lolita Alata'ala."

29

¶ Nto'u tauna to wori' mpotipuhi Yesus, napokaliliu lolita-na, na'uli': "Dada'a lia tauna to tuwu' tempo toi. Merapi' -ra bona kupopohiloi-ra tanda mekoncehi. Aga uma hanyalaa tanda mekoncehi to rapopohiloi-raka. Sampale to rapopohiloi-raka mpai', tanda hewa to jadi' hi nabi Yunus owi.

30

Hewa Yunus jadi' tanda to rapokakonce pue' ngata Niniwe owi, wae wo'o Aku' Ana' Manusia' jadi' tanda to rapokakonce tauna to tuwu' tempo toi.

31

Hi Eo Kiama mpai', raja bine ngkai Selatan rapotuwu' nculii' hangkaa-ngkania hante koi' to tuwu' tempo toi, pai' -i mpotudo' sala' -ni. Apa' momako' -i tumai ngkai ngata to molaa lia, doko' mpu'u-i mpo'epe lolita Magau' Salomo to pante lia. Hiaa' ria-mi hi laintongo' -ni to meliu kabohe tuwu' -na ngkai Salomo, aga uma oa' nipangalai' lolita-na.

32

Wae wo'o hi Eo Kiama mpai', pue' ngata Niniwe rapotuwu' nculii' hangkaa-ngkania hante koi' to tuwu' tempo toi, pai' -ra mpotudo' sala' -ni. Apa' hira', medea-ramo-rana ngkai jeko' -ra kampo'epe-ra pololita nabi Yunus. Hiaa' ria-mi hi laintongo' -ni to meliu kabohe tuwu' -na ngkai Yunus, aga uma oa' nipangalai' lolita-na.

33

"Uma ria tauna mposuwe palita pai' nawuni ba napopoi' hante kura. Palita bate ratu'u hi pontu'ua-na bona hini-na rahilo tauna to mesua'.

34

Mata-ta ma'ala rarapai' -ki hulu'. Ane lompe' mata-ta, monoto pehilo-ta. Aga ane mogawu mata-ta, hewa mobengi pehilo-ta.

35

Wae wo'o-hawo hante nono-ta. Kana tapelompehi mpu'u: ane Pue' mpobajahi nono-ta, neo' tapomobengi nculii'.

36

Ane Pue' mpobajahi nono-ta duu' -na uma-pi ria kabengia-na, mobaja mpu'u katuwu' -ta omea, hewa tomi to nabajahi palita."

37

¶ Hudu-mi Yesus mololita, ria hadua to Parisi mpokio' -i lou ngkoni' hi tomi-na. Hilou mpu'u-imi ngkoni'.

38

Konce to Parisi toei mpohilo Yesus ngkoni', apa' uma-i leba' mowano ntuku' ada agama-ra.

39

Toe pai' Pue' Yesus mpo'uli' -ki: "Koi' to Parisi-le hewa tauna to mpobohoi' sangkiri' pai' piri hi mali-na-wadi, hiaa' hi rala-na babo' moto. Ada agama to kahiloa hi mali-na nituku' lia, hiaa' hi rala nono-ni, dada'a-koi pai' mpokahina anu doo-koi.

40

Wojo mpu'u-koi! Ha woto-ta-wadi to napajadi' Pue'? Ha uma napajadi' wo'o nono-ta?

41

Napa to hi rala sangkiri' pai' piri-ni wai' -raka to mpe'ahii' tuwu' -ra. Ane hewa toe-mi po'ingku-ni, hawe'ea jadi' moroli' hi koi'.

42

"Silaka-koi to Parisi! Ntahawe' hinu'a to kedi' hewa tarangkada' pai' kula' pai' hinu'a ntani' -na nipopepue' hampobagiahampulu' hi Alata'ala. Hiaa' parenta to bohe, hewa po'ingku to monoa' hi doo-ni pai' ahi' hi Pue' Ala, uma nisaile'. Kakoo-kono-na, ke parenta to bohe toe-hanale to kana nituku' -e, pai' neo' wo'o nilipo' mpotuku' parenta to kedi'.

43

"Silaka-koi to Parisi! Apa' goe' -koi mohura hi pohuraa karabilaa' hi tomi posampayaa, pai' goe' -koi ane tauna hi wiwi' karajaa motingkua' mpotabe-koi.

44

Silaka-koi, apa' koi' hewa daeo' to uma ka'incanaa, to uma ria pompetonoi-na. Tauna mpolisa daeo' toe, aga uma ra'incai karia-na anu pope hi rala-na. Lompe' -koi hi mali-na, tapi' dada'a hi rala nono-ni."

45

Hadua guru agama Yahudi mpo'uli' -ki Yesus: "Guru, hante lolita-nu tetu, kai' wo'o to nusalai'!"

46

Mehono' Yesus: "Silaka wo'o-dakoi guru agama! Apa' nipopokoloi ntodea hante parenta pai' ada to motomo. Hiaa' uma-koi dota mpotulungi-ra ngkolo kinolo toe. Nau' hangkaju karawe-ni uma nihuko-raka.

47

Silaka-koi! Nipenasa-damo mpakalompe' daeo' -ra nabi to owi, hiaa' ntu'a-ni moto-mi to mpatehi nabi toera.

48

Hante pobabehi-ni tetu, nipangaku' moto-mi kanipokono-na kehi ntu'a-ni tetu. Hira' mpatehi nabi to owi, pai' koi' mpakalompe' daeo' -ra.

49

Aga monoto lia patuju-na Alata'ala, na'uli' hewa toi: `Kupahawa' mpai' nabi-ku pai' suro-ku hilou hi tauna toera. Hantongo' -ra mpai' rapatehi, hantongo' -ra rasesa'.'

50

Ka'omea-na mpai', koi' to tuwu' tempo toi rahuku' sabana hawe'ea nabi to rapatehi ngkai lomo' kajadi' dunia',

51

ntepu'u ngkai karapatehi-na Habel owi, rata-rata hi karapatehi-na nabi Zakharia, to rapatehi hi berewe Tomi Alata'ala hi olo' meja' pontunua pepue' pai' tomi to moroli'. Wae mpu'u-di! Koi' to tuwu' tempo toi bate rahuku' sabana hawe'ea kasalaa' totu'a-ni toe.

52

"Silaka-koi guru agama! Kakoo-kono-na, ke koi' -di to mpotudui' ntodea ohea bona mpo'inca Alata'ala. Ntaa' koi' moto uma dota mpotuku' ohea toe, pai' nilawa' lau wo'o-di tauna to doko' mpotuku' -e."

53

Malai-imi Yesus ngkai ree. Pai' ntepu'u tempo toe, gigi mpu'u-mi nono-ra guru agama pai' to Parisi. Toe pai' rapemai-mai-i hante wori' nyala pompekunea' -ra,

54

pai' ralelemata ncuu-i, mpali' kasalaa' hi pololita-na.

Luke 12


Luke Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

¶ Ngkai kamoncobu-ncobu-ra tauna to morumpu doko' mpohilo Yesus, mome'upi' -ra alaa-na momepopongko ngkawiti'. Nto'u toe, Yesus mpololitai ana'guru-na, na'uli': "Mo'inga' -inga' -koi hi ragi-ra to Parisi. Batua-na, neo' nituku' kehi-ra. Apa' hira' toe lompe' hi mali-na-wadi dada'a moto hi rala nono-ra.

2

Tapi' hawe'ea kehi-ra to tewunii' bate kahiloa mpai'. Pai' hawe'ea to hi rala nono-ra bate telohu mpai'.

3

Jadi', napa to ni'uli' hi bengi-na bate ralohu hi eo-na. Pai' napa to niwara' -ki doo hi rala tomi to tehohoki, bate ratolele hobo' hi rala ngata.

4

"Ompi' -ompi', pe'epei lompe' lolita-ku: neo' -koi mpoka'eka' manusia' to doko' mpopatehi-koi, apa' hudu ree-wadi pakulea' -ra.

5

Sampale-di to kana nipoka'eka', Alata'ala. Apa' mokuasa-i mpatehi-koi, pai' mokuasa wo'o-i mpotadi-koi hi rala naraka. Mpu'u ku'uli' -kokoi, Hi'a-mi to kana nipoka'eka'.

6

"Lima ma'a rone biasa-na rapobalu' nte rompepa' doi see-wadi. Aga nau' wae, uma ria hama'aa to uma nakiwoi Pue' Ala.

7

Peliu-liu-nami koi'. Bangku' kawori' wuluwoo' -ni nabila' pai' na'inca omea. Jadi' neo' -koi me'eka'. Meliu-pi pompewili' -na Alata'ala hi koi' ngkai pompewili' -na rone to wori'.

8

"Pe'epei lompe' lolita-ku: hema to mpangaku' hi doo kahi'a-na topetuku' -ku, hi'a wo'o mpai' kupangaku' hi nyanyoa hawe'ea mala'eka Alata'ala, ku'uli': `Tau toei topetuku' -ku.'

9

Aga hema to mposapu-a hi doo, hi'a wo'o mpai' kusapu hi nyanyoa mala'eka Alata'ala, ku'uli': `Bela-i topetuku' -ku.'

10

"Tauna to ncapuaka-a, Aku' Ana' Manusia', ma'ala-pidi te'ampungi sala' -na. Aga tauna to mporuge' Inoha' Tomoroli', uma-pi ma'ala ampungia sala' -na.

11

"Ane rakeni-koi hi tomi posampayaa pai' rapakilu-koi hi topohura agama ba topoparenta sabana petuku' -ni hi Aku', neo' -koi me'eka' ba beiwa mpai' tompoi' -ni ba napa mpai' to kana ni'uli'.

12

Apa' hinto'u toe mpai', Inoha' Tomoroli' moto mpotudui' -koi napa to kana ni'uli'."

13

¶ Ria hadua ngkai laintongo' ntodea mpo'uli' -ki Yesus: "Guru, uli' -ki ompi' -ku bona nawai' -a-kuwo bagia-ku ngkai sosora totu'a-kai."

14

Na'uli' Yesus: "Ompi', hema to mpo'ongko' -a jadi' topohura to mpobagi-kokoi sosora totu'a-ni?"

15

Oti toe na'uli' -raka tauna to wori': "Mo'inga' -inga' -koi pai' pelompehi, bona neo' -koi mpokahina ba apa-apa rewa dunia'. Apa' nau' wori' rewa-ta, uma ngkai rewa toe pai' lompe' tuwu' -ta."

16

Ngkai ree, Yesus mpololitai-ra hante hanyala lolita rapa', na'uli': "Ria hadua topo'ua' to tebua' lompe' -ki polia' -na.

17

Na'uli' -mi hi rala nono-na: `Napa-le' to kubabehi-e? Uma-pi liu poropo' -ku kupontimamahii wua' polia' -ku.

18

Aa, kurata reke! Kukero lau-di poropo' -ku, pai' kuwangu to meliu kabohe-na, bona hi retu-mi mpai' pontimamahia hawe'ea pae-ku pai' rewa-ku.

19

Oti toe mpai', uma-apa mobago, apa' wori' -mi timamahia-ku, hono' nte ba hangkuja mpae kupake'. Wae-pi, ntora-ama, ngkoni', nginu, pai' ntora goe' -a-damo!'

20

"Ntaa' we'i Alata'ala mpo'uli' -ki tauna toei: `He towojo! Bengi toe mpai' lau, ra'alai' -moko inoha' -nu. Jadi', hawe'ea to nurumpu tetu, hema-mi mpai' pue' -na?'

21

"Wae-mi katuwu' tauna to doko' mporumpu ka'uaa' hi dunia', tapi' mpe'ahii' tuwu' -ra hi poncilo Alata'ala."

22

¶ Na'uli' Yesus mpo'uli' -raka ana'guru-na: "Toe pai' ku'uli' -kokoi, neo' -koi sese' mpopekiri tuwu' -ni. Neo' ni'uli': `Napa-le' to takoni' -e? Napa-le' to tapohea-e?'

23

Apa' katuwu' -ni meliu ngkai pongkoni' pai' pohea.

24

Penonoi-dile danci kaa' -e. Uma-ra molia', uma-ra mepae, uma ria poropo' -ra ba wilulu-ra. Aga nau' wae, Alata'ala mpowai' moto-ra pongkoni'. Peliu-liu-nami koi', apa' hi poncilo Alata'ala meliu tuwu' -ni ngkai katuwu' danci, pai' meliu pompewili' -na hi koi' ngkai pompewili' -na hi danci.

25

Napa wo'o kalaua-na wori' rahi pekiri-ni? Apa' nau' sese' ncuu-ta mpopekiri, uma-ta bisa mpodonihii umuru-ta nau' kampa' hamengi.

26

Jadi', ane to kedi' toe uma nipakulei' mpobabehi, napa pai' wori' rahi pekiri-ni?

27

Penonoi-dile katuwu' wunga-e. Uma-ra mobago, uma-ra mpobabehi pohea-ra. Tapi' ku'uli' -kokoi, bangku' Magau' Salomo-hawoe' hante hawe'ea ka'uaa' -na, pohea-na uma hewa kancola wunga toera lau.

28

Kowo' hi papada tuwu' eo toe lau, mepulo rasuwe oti. Aga nau' wae, Alata'ala mpakancola moto kowo' toe. Peliu-liu-nami koi'! Meliu pompewili' Alata'ala hi koi'. Jadi', napa pai' uma nipangala' pompewili' -nae?

29

Jadi' neo' -koi sese' rahi mpenonoi napa to nikoni' ba napa to ni'inu. Neo' -koi me'eka'.

30

Hawe'ea tetu lau to ntora rapali' tauna to uma mpo'incai Alata'ala. Hiaa' Tuama-ni hi suruga mpo'inca kaparaluua-ni.

31

Kana mengkoru-ta hi Alata'ala bona Hi'a jadi' Magau' -ta. Ane toe tababehi, to ntani' -ntani' -na nawai' moto-ta mpai'.

32

"Koi' to mpotuku' -a, uma-koi hangkuja-na. Aga nau' wae, neo' -koi me'eka'. Apa' Alata'ala Tuama-ni mpopelihi-mokoi ngkai kabula rala-na, napajadi' -koi ntodea-na hi rala Kamagaua' -na.

33

Toe pai' ku'uli', pobalu' -mi rewa-ni, pai' oli-na wai' -raka tokabu. Babehi-mokoi karepe' to uma bisa moheu'. Batua-na, babehi kehi to lompe'. Apa' kehi to lompe' toe ma'ala rarapai' -ki rewa to nitimamahi hi suruga, to uma ria karontoa-na, apa' uma ria to mpanako pai' uma ria anutuwu' to mposerohi.

34

Apa' hiapa pontimamahia rewa-ta, retu wo'o nono-ta.

35

36

"Neo' -koi lempe', mo'inga' -inga' oa' -koi mpopea karata-ku. Agina-koi hewa batua to mpopea karata-na maradika-ra ngkai posusaa' poncamokoa. Batua toera, sadia-mi pohea-ra, pai' palita-ra rapobaa ncuu, bona ane rata-ipi mpai' maradika-ra pai' -i mpopebea wobo', kaliliu rabea-ki.

37

Morasi' batua to narata maradika-ra bula-ra mojaga pai' mpopea karata-na. Apa' maradika toei mpai' mpehoo' abe' hi hope' -na, napopohura-ra pai' natonui-ra.

38

Morasi' mpu'u-ra batua to narata maradika-ra rodo moto-ra mpopea-i, nau' mentongo' bengi ba paia-na liu mentongo' bengi.

39

"Poinono lolita rapa' -ku toi: Ane na'inca ami' -mi pue' tomi jaa hangkuja topanako rata, bate mojaga-i bona neo' -ra mesua'.

40

Hewa toe wo'o kana rodo ami' -mokoi mpopea-a, apa' uma ni'incai tempo karata-ku Aku' Ana' Manusia'."

41

¶ Napekune' Petrus hi Yesus: "Pue', ba hi kai' -wadi lolita rapa' tetu-e, ba hi ntodea wo'o-di?"

42

Na'uli' Pue': "Rapa' -na ria hadua batua to monoto nono-na pai' to tida mpobago bago maradika-na. Batua toei na'ongko' maradika-na jadi' topohawa' to mpohawai' batua ntani' -na pai' mpobagi-raka pongkoni' -ra butu eo-na.

43

Uma mowo kamorasi' -na ane maradika-na rata nculii' ngkai pomakoa' -na pai' mporata-i bula-na mpobago bago-na.

44

Mpu'u ku'uli' -kokoi, maradika-na mpo'ongko' -i pai' mpowai' -i kuasa mpewili' hawe'ea ka'uaa' -na.

45

Aga silaka mpai' batua to mpo'uli': `Uma-ile sohi' rata maradika-e.' Natepu'u-mi mpoweba' hingka batua-na ba tobine ba tomane, pai' -i ntora ngkoni' pai' nginu duu' -na palangu-langu.

46

Ntaa' we'i, bula-na lempe' moto hewa toe, muu-mule' rata-mi maradika-na hi eo pai' hi jaa to uma na'incai. Batua toei raweba' ntarurua' pai' rapetadi hi mali-na, raponcawa tauna to uma mepangala' hi Alata'ala.

47

"Batua to mpo'inca moto konoa maradika-na, tapi' uma-i mo'inga' -inga' pai' uma nababehi konoa maradika-na, batua toei bate raweba' mperegea.

48

Aga batua to uma-hawo mpo'incai konoa maradika-na, pai' -i mpobabehi to natao raweba' -ki, raweba' moto-i, aga huka' -na-wadi. Apa' hema to rawai' wori', wori' wo'o to ratuntu' ngkai hi'a. Hema to ratonui wori', rapomperapii' wori' wo'o-i.

49

"Katumai-ku toi, tumai mpobaa apu hi dunia'. Pai' konoa-ku bona apu toe sohi' rapobaa-mi.

50

Ria-pidi pontodohakaa to kana kutodohaka, pai' uma oa' rodo nono-ku ane pontodohakaa toe ko'ia madupa'.

51

Ha ni'uli' -koina katumai-ku toi, tumai mpopohintuwu' tauna? Uma-e'! Katumai-ku toi, tumai mpoposisala tauna.

52

Ntepu'u ngkai tempo toi, tau hantina to nte lima rala-na hantomi mosisala: tolu hamali, rodua hamali.

53

To tuama mpo'ewa ana' -na tomane, ana' tomane mpo'ewa tuama-na. To tina mpo'ewa ana' -na tobine, pai' ana' tobine mpo'ewa tina-na. To piniana mpo'ewa minia-na, pai' to minia mpo'ewa piniana-na."

54

¶ Na'uli' wo'o-mi Yesus hi tauna to wori': "Ane nihilo limu' mehupa' tono' hi kasoloa, ni'uli' udaa mpai'. Udaa mpu'u.

55

Ane mewui ngolu' ngkai tono' selatan, ni'uli' mara eo mpai', pai' bate wae mpu'u.

56

He koi' to lompe' hi mali-na-wadi! Ni'inca lia mpelence tanda hi langi' pai' hi dunia'. Napa-di pai' uma ni'incai mpelence napa to nababehi Pue' Ala tempo toi!

57

"Napa pai' uma oa' nipakanoto nono-ni pai' mpangaku' napa to monoa'!

58

Ane rapa' -na ria to doko' mpakilu-ta hi totu'a ngata, agina tahuduwukui mpo'oti kara-kara-ta bula-ta hi lengko ohea-pidi. Nee-neo' mpai' nakeni mpu'u-ta hi topohura, pai' topohura mpai' mpotonu-ta hi polisi, pai' polisi mpopesua' -ta hi rala tarungku'.

59

Mpu'u ku'uli': uma-tapa tebahaka ngkai rala tarungku' ane da koo-ko'ia oti tabayari waya' -ta."

Luke 13


Luke Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

¶ Nto'u toe wo'o-hawo, ria tauna mpololitai Yesus, mpololita ba hangkuja dua to Galilea to rapatehi ntuku' hawa' Pilatus bula-ra mpotonu pepue' -ra hi Pue' Ala.

2

Mpotompoi' lolita toe, na'uli' -mi Yesus: "Ba ni'uli' -koina wae, pai' hewa toe rahi kamate-ra to Galilea toera, apa' meliu jeko' -ra ngkai hawe'ea to Galilea to ntani' -na?

3

Uma-e' waetu! Ku'uli' -kokoi: ane uma-koi medea ngkai jeko' -ni, bate rahuku' wo'o-koiwo mpai' omea.

4

Wae wo'o to hampulu' walu to mate nadungkahi tomi to molangko hi Siloam. Apa' oo-raka kamate-rae, meka' ba lue' ni'uli' melabi-rana sala' -ra ngkai hawe'ea to Yerusalem?

5

Uma-e' waetu! Ku'uli' -kokoi: ane uma-koi medea ngkai jeko' -ni, bate rahuku' wo'o-koiwo mpai' omea."

6

¶ Oti toe, Yesus mpo'uli' -raka lolita rapa' toi. Na'uli': "Ria hadua tauna to mpohu'a kaju ara hi pampa-na. Hangkani hilou-imi mpongoa' -ngoa' ba ria wua' -na. Ntaa' uma-di ria hamehaa' -e.

7

Toe pai' na'uli' mpo'uli' -ki tompodoo pampa-na: `Hilo, tolu mpae-mi ntora tumai-a mpehiloi kaju toei ba ria wua' -na, uma oa' ria. Toki lau-mi! Napa kalaua-na tuwu' hi rehe'i mpe'oti mara rudu' tana'.'

8

"Na'uli' tompodoo pampa toei: `Pelele' -mi ulu tuwu' hampae toi-pi Maradika. Kukawahi-damo, pai' kutaui' tana' to morudu' ngkai mali-na.

9

Meka' ba lue' mowua' -i-hawo mpai' mpae boko'. Ane uma oa' -i mowua', tatoki-imi.'"

10

¶ Hangkani, Yesus metudui' hi tomi posampayaa nto'u Eo Sabat, eo pepuea' -ra to Yahudi.

11

Hi ree, ria hadua tobine, hampulu' walu mpae-imi peda', apa' napesuai' seta-i. Tobine toei bungku', uma nakulei' mokore monoa'.

12

Kanahilo-na Yesus tobine toei, nakio' -i pai' na'uli' -ki: "Ina', mo'uri' -moko, uma-pi ria haki' to mpohoo' -ko."

13

Oti toe najama tobine toei, kaliliu mokore monoa' -imi, pai' -i mpo'une' Alata'ala.

14

Ngkai ree, kamoroe-nami pangkeni tomi posampayaa toei, apa' Yesus mpaka'uri' tauna hi Eo Sabat. Toe pai' na'uli' mpo'uli' -raka tauna to wori': "Ono eo, eo pobagoa-ta. Hi eo toe, ma'ala-koi tumai mpopepaka'uri', neo' hi Eo Sabat!"

15

Na'uli' Pue' Yesus: "He koi' to lompe' hi mali-na-wadi! Hi Eo Sabat, hema-ta to uma mpobahaka japi ba jara' -ta, takeni hilou hi mali gimpu pai' tapoponginu?

16

Hiaa' hi rehe'i, ria hadua tobine muli Abraham, hampulu' walu mpae-imi nahoo' Magau' Anudaa'. Ha uma-hana ma'ala tabahaka-i ngkai pohoo' -na hi Eo Sabat?"

17

Lolita-na Yesus tohe'e mpo'eai' bali' -na. Tapi' ane ntodea, goe' -ra-rana mpohilo hawe'ea anu mekoncehi to nababehi.

18

¶ Ngkai ree, na'uli' Yesus: "Ane Alata'ala jadi' Magau' hi dunia', beiwa kajadi' -na? Kajadi' -nale, hewa lolita rapa' tohe'i:

19

Ria hadua tauna ngala' unto' hawi, lou nahawu' hi pampa-na. Unto' toe tuwu' kaboo-bohea, duu' -na jadi' hangkaju kaju, pai' danci mpobabehi peta-ra hi ra'a-na."

20

Oti toe, na'uli' wo'o-mi: "Ane Alata'ala jadi' Magau' hi dunia', kajadi' -na hewa lolita rapa' tohe'i:

21

Hadua tobine mpo'ala' ragi hangkedi', nagalo hante lunu to wori'. Mahae-hae, woke' -mi omea."

22

Rala pomakoa' -na hilou hi Yerusalem, Yesus mpotara ngata to bohe pai' ngata to kedi', mpotudui' tauna.

23

¶ Ria hadua tauna mpekune' -i: "Pue', ba hangkedi' -wadi tauna to mporata katuwua' to lompe' duu' kahae-hae-nae?" Na'uli' Yesus mpo'uli' -raka ntodea:

24

"Mporata katuwua' to lompe' -le, ma'ala rarapai' -ki tauna to mesua' ntara hi wobo' to jopi'. Pari-pari-koi mesua' ntara wobo' to jopi' toe. Apa' wori' -hana mpai' to mpali' ohea-ra mesua', aga uma-rapa ma'ala mesua'.

25

Apa' rata mpai' tempo-na, mokore-imi pue' tomi toe hilou mpo'unca wobo'. Ane rapa' -na mokore hi mali-na-pidi-koi nto'u toe, mpopebea wobo' -koi, ni'uli': `Pue', bea-kaka-kaiwo!' "Natompoi' -koi mpai': `Uma-koi ku'incai, ba to ngkaiapa-koi.'

26

"Ni'uli' -ki: `Ei'! Ngkoni' pai' nginu-madakaie dohe-nue Pue'! Ria-moko metudui' hi rala ngata-kai!'

27

"Na'uli' -kokoi mpai': `Uma-koi ku'incai ba to ngkaiapa-koi. Palai-koi ngkai rei, koi' paka' to mo'ingku dada'a.'

28

"Nto'u toe mpai', geo' pai' ntodohaka-mokoi, apa' nihilo Abraham, Ishak pai' Yakub hante hawe'ea nabi, mohura goe' -goe' -ra hi rala Kamagaua' Alata'ala, hiaa' koi' ra'uncahi hi mali-na.

29

Wori' wo'o mpai' tauna to bela-ra to Yahudi to jadi' ntodea Alata'ala hi rala Kamagaua' -na. Tumai-ra ngkai tono' mata'eo pai' ngkai kasoloa pai' ngkai humalili' dunia', mohura goe' -goe' omea-ra mpai' mpokaralai posusaa' hi rala Kamagaua' Alata'ala.

30

Ka'omea-na mpai', wori' tauna to kedi' tuwu' -ra tempo toi jadi' bohe tuwu' -ra hi eo mpeno. Pai' wori' tauna to bohe tuwu' -ra tempo toi jadi' kedi' tuwu' -ra hi eo mpeno."

31

¶ Nto'u toe wo'o, ria ba hangkuja dua to Parisi rata hi Yesus pai' mpo'uli' -ki: "Malai-moko ngkai rei, apa' Magau' Herodes doko' mpopatehi-ko."

32

Na'uli' Yesus mpo'uli' -raka: "Koi', uli' -ki tope'akalai tetui hewa tohe'i: Eo toe lau pai' mepulo, mobago-a-pidi, mpopalai seta pai' mpaka'uri' topeda'. Pai' hi eo katolu-na, kupohudu-mi pobago-ku.

33

Aga eo toe mpai' lau, mepulo pai' romengi mpai', bate kana kaliliu-ama mpotoa' Yerusalem. Apa' uma-hawo masipato' hadua nabi rapatehi hi ngata ntani' -na, kana hi ngata Yerusalem.

34

"Ee to Yerusalem! to Yerusalem! Nipatehi-ra-koina nabi-nabi, pai' nipana' watu-ra-koina tauna to nasuro-kokoi Alata'ala. Wori' ngkani-mi kupehuka' ngkupui-koi, hewa hama'a manu' tina mpo'urui ana' -na hi une' pani' -na, aga uma-koi dota.

35

Jadi', bona ni'inca: Tomi pepuea' -ni napalahii-kokoi mpai' Pue' Ala. Mpu'u ku'uli' -kokoi, uma-apa nihiloi, duu' -na rata tempo-na ni'uli': `Une' -imi to rata mpokeni hanga' Pue' Ala!'"

Luke 14


Luke Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

¶ Hangkani nto'u Eo Sabat, Yesus hilou ngkoni' hi tomi hadua pangkeni to Parisi. Bula-na hi ree, ralelemata-i mpopali' sala' -na.

2

Muu-mule' rata hadua tauna to mohaki' ngkumowu, mowoto witi' pai' pale-na.

3

Yesus mpekune' -ra guru agama pai' to Parisi, na'uli': "Ntuku' atura agama-ta, ma'ala-ta mpaka'uri' topeda' hi Eo Sabat, ba uma-di?"

4

Guru agama pai' to Parisi toera, oja' -ra mpotompoi' -i. Ngkai ree, Yesus mpojama topeda' toei, napaka'uri' pai' nahubui-i hilou.

5

Oti toe na'uli' -raka: "Ane rapa' -na ria ana' -ta ba japi-ta monawu' hi rala buwu hi Eo Sabat, ha uma sahu ta'ore' -i tumai, nau' hi eo pepuea' -e?"

6

Aga uma hema to daho' mpohono' -i.

7

¶ Hi tomi to Parisi toe, Yesus mpohilo ria torata to doko' mohura hi pohuraa karabilaa'. Toe pai' natudui' -ra hante lolita rapa' toi.

8

Na'uli': "Ane rakio' -ko hilou hi posusaa' poncamokoa, neo' mohura hi pohuraa karabilaa'. Meka' ba ria-di mpai' to rakio' to meliu karabila' -na ngkai iko.

9

Tumai mpai' pue' tomi mpo'uli' -koko hewa toi: `Wai' -ki hi'a-hana pohuraa tetu!' Me'ea' -ko mpai' hilou mohura hi kadingkia' -na.

10

Jadi', ane rakio' -ko hilou hi posusaa', agina mohura-ko hi kadingkia' -na, bona pue' tomi mpai' mpo'uli' -koko: `Bale, mai-ta mohura hi pohuraa to lompe' toe mai.' Ane hewa toe, rabila' lau-moko hi mata ntodea.

11

Hawe'ea to mpomolangko nono-ra, Pue' Ala mpodingkihi-ra, pai' hawe'ea to mpakadingki' nono-ra, Pue' Ala mpomolangko-ra."

12

Oti toe, mololita wo'o-imi Yesus mpololitai pue' tomi. Na'uli': "Ane takio' tauna ngkaralai posusa' -ta, ba ngkoni' mpo'eo ba ngkabengia, neo' mpokio' bale-ta, ompi' -ta, ba topo'ua' rala ngata. Apa' bate rakio' wo'o-ta mpai', alaa-na tehiwili-mi kehi-ta.

13

Jadi' ane tababehi posusa', kio' tauna tokabu, tokeru, topungku pai' towero.

14

Ane wae pobabehi-ta, Pue' Ala mpogane' -ta mpai', apa' tauna to hewa toe uma mpokulei' mpohiwili kehi-ta. Kehi-ta tetu nahiwili moto mpai' Pue' Ala hi Eo Kiama, nto'u kanapotuwu' -ra nculii' tauna to monoa' hi poncilo-na."

15

¶ Bula-ra ngkoni' toe, hadua torata mpo'epe lolita-na Yesus, pai' na'uli' -ki: "Marasi' tauna to mpokaralai posusa' hi rala Kamagaua' -na Alata'ala."

16

Na'uli' Yesus mpo'uli' -ki tauna toei: "Hangkani ria hadua tauna to mpobabehi susa' bohe, pai' mpokio' wori' tauna.

17

Sadia-mi omea, nahubui pahawaa' -na hilou mpo'uli' -raka to rakio': `Mai-tamo hilou hi posusaa', apa' sadia-mi omea.'

18

Aga tauna to rakio' toera, motance omea-ra. To lomo' -na mpo'uli': `Lako' me'oli tana' -a, pai' kana hilou ulu kupehiloi. Merapi' ampu-a, uma-a tilou.'

19

To hadua-na mpo'uli': `Lako' mpo'oli japi-a lima moko, hilou kuperao mpake' -ra mopajeko'. Merapi' ampu-a, uma-a tilou!'

20

To ntani' -na wo'o mpo'uli': `Aku' lako' oti ncamoko-a. Uma-a bisa tilou.'

21

"Pahawaa' toei nculii' hilou hi pue' susa' mpowoli' lolita-ra toe. Uma-pi mowo kamoroe-na pue' susa', na'uli' -ki pahawaa' -na: `Pesahui hilou hi karajaa pai' hi porompengaa ohea hi rala ngata. Bawai-ramo tumai tokabu, tokeru, towero, pai' topungku.' Hilou mpu'u-imi-hawo pahawaa' toei mpotuku' hawa' pue' susa'.

22

"Karata-na nculii', na'uli' mpo'uli' -ki pue' susa': `Tuama, hawa' -nu kupopomako' -mi, aga ko'ia ihia' tomi-nu, ria-pidi pohuraa.'

23

"Na'uli' pue' susa': `Hilou tena-ko hi ohea bohe pai' ohea to kedi' hi mali ngata, pewuku-ra tauna tumai, bona tomi-ku ihia' hobo'.

24

Mpu'u ku'uli', ngkai hawe'ea tauna to kukio' toera lou, uma haduaa-ra to mpokoni' ba apa-apa hi posusa' -ku.'"

25

¶ Wori' tauna mpotuku' Yesus rala pomakoa' -na. Yesus mewili' hi tauna toera pai' na'uli' -raka:

26

"Tauna to doko' mpotuku' -a, aga uma meliu pe'ahi' -na hi Aku' ngkai pe'ahi' -na hi tina-na, tuama-na, tobine-na, ana' -na, ompi' -na, ba paiana woto-na moto-mi, uma-i ma'ala jadi' topetuku' -ku.

27

Tauna to jadi' topetuku' -ku kana mpopaha'a kaju parika' -na-- batua-na kana sadia-i mporata kaparia ba paiana rapatehi sabana petuku' -na hi Aku'. Jadi', tauna to uma dota mpopaha'a kaju parika' -na pai' mpotuku' -a, uma-i ma'ala jadi' topetuku' -ku.

28

"Ane ria to doko' mpowangu tomi bohe, napohura-ki ulu mporeke ongkoso' pompowangu-na, ba hono' mpai' doi-na ba uma-di.

29

Apa' ane mpolia' natu'u-mi parawatu-na pai' uma hudu nawangu apa' naka'otii doi-na, hawe'ea tauna to mpohilo mpotawai-i,

30

ra'uli': `Ii, ni'anu-di doko' mpowangu tomi bohe, ntaa' uma-di hono' doi-nae!'

31

"Wae wo'o, ane hadua magau' to ria tantara-na hampulu' ncobu manga'e hante hadua magau' to ria tantara-na rompulu' ncobu, kana napekiri ncala', ba rakule' mpo'ewa-ra ba uma-di.

32

Ane na'inca ka'uma-na mpai' hompe tantara-na, molaa-pidi bali' -na, nahubui-mi suro hilou mpali' kahintuwuaa'."

33

Yesus mpokaliliu lolita-na, na'uli': "Wae wo'o koi', ane uma-koi mpobahaka hawe'ea to ria hi koi', uma-koi ma'ala jadi' topetuku' -ku.

34

"Poi', wori' kalaua-na. Aga ane mobali' -mi kapoi' -na alaa-na uma-pi mopoi', napa tena to ma'ala mpakapoi' -i?

35

Uma ntoto-pi ria tuju-na, ba raruduhi-ki hinu'a ba rapopai-pai. Agina ratadi lau-imi. Hema-koi to tilingaa, pe'epei lompe'!"

Luke 15


Luke Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

¶ Rala-na ha'eo, wori' topesingara' paja' pai' tau ntani' -na to ra'uli' ntodea dada'a kehi-ra rata mpo'epe lolita Yesus.

2

To Parisi pai' guru agama mporuge' -i, ra'uli': "Ii, tau toe-idi mai mpobale-raka topojeko', pai' ngkoni' dohe-rae."

3

Toe pai' Yesus mpololitai-ra hante lolita rapa' toi.

4

Na'uli': "Rapa' -na ria doo-ta to ria-ki bima-na ha'atu ma'a. Ane moronto hama'a, napa to nababehi? Bate napalahii bima-na to sio mpulu' sio hi papada, pai' -i hilou mpali' bima-na to moronto duu' -na narua'.

5

Ane narua' -pi, uma mowo kagoe' -na. Ngkai kagoe' -na napololopongko' bima-na toei, pai' nakeni nculii' hilou hi tomi-na.

6

Oti toe, pai' -i mpokio' bale-na pai' tongki-na, na'uli' -raka: `Mai-mokoi goe' dohe-ku. Apa' bima-ku to moronto kurua' nculii' -imi.'

7

Wae wo'o, ane hadua topojeko' medea ngkai jeko' -na, meliu kagoe' -ra ihi' suruga mpokagoe' -i ngkai kagoe' -ra mpokagoe' sio mpulu' sio tauna to monoa' po'ingku-ra, to uma-ra-rana mingki' medea.

8

"Rapa' -na ria hadua tobine to ria-ki hampulu' mpepa' doi pera' -na. Ane moronto hampepa', napa to nababehi? Mposuwe palita-i pai' -i mpehaii tomi-na, pai' napali' hiapa-apa karontoa-na, duu' -na narua'.

9

Wae kanarua' -na, nakio' -ramo bale-na pai' tongki-na, na'uli' -raka: `Mai-mokoi goe' dohe-ku. Apa' kurua' nculii' -mi doi-ku to moronto.'

10

Wae wo'o-ra mala'eka Alata'ala mpokagoe' hadua tauna topojeko' to medea ngkai jeko' -na."

11

¶ Na'uli' tena Yesus: "Ria hadua tuama to ria-ki rodua ana' -na tomane.

12

Tokahudu mpo'uli' -ki tuama-ra: `Mama, wai' ami' -ama-kuna bagia-ku ngkai rewa-nu.' Jadi', nabagi mpu'u-mi rewa-na hi ana' -na to rodua toera.

13

"Ba hangkuja eo olo' -na ngkai ree, ana' -na tokahudu mpobalu' bagia-na, pai' -i hilou hi ngata to molaa. Hi ria-i mpo'oti mara doi-na hante kehi to uma tumotoa.

14

Ka'oti doi-na omea, ria-mi oro' hi ngata toe, duu' -na mpe'ahii' -mi tuwu' -na.

15

Hilou-imi hi pue' ngata doko' ngkoni' gaji'. Pue' ngata toei mpohubui-i mpodoo wawu-na.

16

Ngkai kamo'oro' -na, mehina-imi-hawo doko' mpokoni' kano wawu. Hiaa' uma hema to mpowai' -i pongkoni'.

17

"Ka'omea-na, mokanono-imi, na'uli': `Topobago hi tomi tuama-kule, melabi lia pongkoni' -ra. Hiaa' aku' -mi-kuna hi rehe'i, neo' mate modupu' -ama.

18

Wae-pi, nculii' -ama hilou hi tuama-ku, ku'uli' -damo-ki: Mama, masala' -ama hi Pue' Ala pai' hi Mama wo'o.

19

Uma-apa natao nukio' ana' -nu Mama. Agina nuponcawa batua-nua-damo.'

20

Kame'ongko' -nami hilou hi tuama-na. "Molaa-i-pidi ngkai tomi-na, pehilo-mi tuama-na. Ngkai kama'ahi' -na, pokeno-nami hilou mpohirua' -ki ana' -na, nakupui pai' na'eki.

21

Na'uli' -mi to ana': `Mama, masala' -ama hi Pue' Ala pai' hi Mama wo'o. Uma-apa natao nukio' ana' -nu....'

22

"Aga tuama-na mpokio' topobago-na, pai' na'uli' -raka: `Pesahui, ala' pohea to lompe' lia, pai' heai-i. Uncoi' karawe-na hante hinci, pai' sapatui' wo'o-i.

23

Oti toe, hilou-koi mpohoko' ana' japi to morudu' pai' nisumale'. Ngkoni' -ta goe' -goe'!

24

Apa' ana' -ku tohe'ii, ma'ala-mi ta'uli' mate-imi, aga tuwu' nculii' -imi. Moronto-i, aga kurua' nculii' -imi.' Kamosusa' -rami.

25

"Nto'u toe, lingku' ana' -na to ulumua' hi bonea. Ponculi' -na ngkai bonea, mohu' -mi hi tomi, na'epe-hawo to molalowe pai' moni karamea.

26

Nakio' hadua topobago-ra, napompekunei' ba moapa-ra hi tomi.

27

Na'uli' topobago toei: `Tu'ai-nule, rata nculii' -imi-hawo! Tuama-nu mpehubui mposumale' ana' japi to morudu', apa' ana' -na to moronto narua' nculii' -mi hante kalompea' -na.'

28

"Kamoroe-nami ana' to ulumua' toei, oja' -i mesua' hi rala tomi. Tuama-na hilou mpobawai-i mesua'.

29

Tapi' na'uli' to ana': `Mompae-mpae-ama mobago huduwuku-ku mpobago-koko Mama. Uma-kuna hangkania-a mposapuaka hawa' -nu. Hiaa' ntahawe' hama'a kebe' -kuwo, ko'ia-kuna ria nuwai' -a bona kubabehi-kuwo kagoea' hante bale-ku.

30

Hiaa' ana' -nu tetui to mpe'oti hinyai' rewa-nu hante tobine to ele', wae kanculii' -na nusumale' lau-ki japi to morudu'!'

31

"Na'uli' tuama-na: `Ana', iko-le tida dohe-ku oa' -ko-kona. Ihi' tomi-kule, iko wo'o pue' -na.

32

Hiaa' toto-na lia-ta mosusa' goe' -goe', apa' tu'ai-nu to mate-imi-hana, tuwu' nculii' -imi. Moronto-imi, tapi' tarua' nculii' -imi-hawo.'"

Luke 16


Luke Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

¶ Na'uli' wo'o-mi Yesus mpo'uli' -raka ana'guru-na: "Ria hadua topo'ua', pai' ria-ki hadua topobago-na to ngkakamu doi-na. Ria to mpakilu topobago toei hi topo'ua', ra'uli': `Ntora napewai' mara-hana doi-nu!'

2

Toe pai' topo'ua' toei mpokio' topobago-na, na'uli' -ki: `Napa-di to ku'epe to rapakilu-koko toi-e? Wae lau, popehuwu-ka hawe'ea buku popa'intaa. Ngkai eo toe lau, uma-pi iko to ngkakamu ka'uaa' -ku!'

3

"Mokanono-imi topobago toei, na'uli': `Napa-le' to kubabehi-e? Naleso' -ama mpai' sepu' -ku ngkai bago-ku. Momangki uma kukulei'. Kakarapi' -rapi', me'ea' -a.'

4

Ngkai ree na'uli': `Aa, ria akala-ku! Apa' neo' raleso' -ama ngkai bago-kue, agina mpali' ncala' -a bale-ku wori' -wori', bona hira' mpai' mpotarima-a hi tomi-ra.'

5

"Jadi' ngkai ree, nakio' -mi butu dua tauna to mo'inta hi sepu' -na. Hi to lomo' -na na'uli': `Hangkuja inta-nu hi sepu' -ku?'

6

"Metompoi' tauna toei: `Tolu ncobu lite lana.' "Na'uli' topobago toei: `Oi sura popa'intaa-nu. Mohura-moko, uki' pesahui, hancobu lima atu lite-wadi!'

7

"Oti toe, pai' na'uli' -ki karodua-na: `Hiaa' iko, hangkuja-kowo inta-nu?' "Natompoi' -hawo: `Hancobu karu' pae.' "Na'uli' topobago toei: `Ohe'i sura inta-nu, uki' -mi walu atu karu' -wadi.'

8

"Kana'epe-na topo'ua' napa to nababehi topobago-na to bengku' gau' -na tetui, na'une' lau-imi, apa' pante-i-hana mpali' akala-na bona lompe' katuwu' -na. Apa' tauna to uma mpo'incai Pue' Ala, meliu kapante-ra mpo'urusi katuwu' -ra hante hingka doo-ra, ngkai kapante-ra tauna to hi rala kabajaa-na Pue' Ala mpo'urusi katuwu' -ra hi eo mpeno.

9

"Toe pai' ku'uli' -kokoi: Kana tapake' ka'uaa' hi dunia' tohe'i mpotulungi doo, bona ane uma-pi mpai' mokalaua ka'uaa' dunia' toi, ratarima lompe' -ta hi po'ohaa' to tida duu' kahae-hae-na.

10

Tauna to ma'ala rasarumaka hante rewa to hangkedi', ma'ala wo'o-i rasarumaka hante rewa to wori'. Tauna to uma monoa' kehi-na hante rewa to hangkedi', uma wo'o mpai' monoa' kehi-na hante rewa to wori'.

11

Jadi', ane uma lompe' pompewili' -ta hi ka'uaa' dunia' tohe'i, hema to mposarumaka-ta hi poko ka'uaa' to hi suruga?

12

Ane uma lompe' pompewili' -ta hi rewa to rasarumaka-taka hi dunia' toi, hema mpai' to mpowai' -ta rewa to jadi' anu-ta moto hi suruga?

13

"Uma-hawo ria hadua topobago mobago hi rodua tua. Apa' hadua mpai' nape'ahi', hadua napokahuku'. Hadua natuku' -ki hawa' -na, hadua nasapuaka. Wae wo'o koi', uma-koi bisa mpotuku' konoa Alata'ala, pai' hamali-koi ntora mporumpu rewa dunia'."

14

To Parisi mpo'epe hawe'ea lolita Yesus toe. Rapotawai lau-i-wadi, apa' hira' toe-mi to mpokahina doi.

15

Yesus mpo'uli' -raka: "Koi' tetu-mi mpemanoa' po'ingku-ni hi poncilo manusia'. Aga Alata'ala mpo'inca ihi' nono-ni. Apa' napa to rabila' manusia', napokahuku' Alata'ala.

16

"Napa to te'uki' hi rala Atura Musa pai' sura nabi bate-na rapake' -pidi duu' rata hi tempo Yohanes Topeniu'. Ngkai tempo toe, rapalele-mi Kareba Lompe' to mpo'uli' Alata'ala jadi' Magau' hi dunia'. Pai' wori' tauna mpohuduwukui doko' jadi' ntodea-na hi rala Kamagaua' -na toe.

17

Tapi' butu mela to te'uki' hi rala Atura Pue' bate kana madupa'. Mojoli-pi langi' pai' dunia' mokero, ngkai hamela lolita hi rala Atura Pue' uma madupa'.

18

"Hema to mpogaa' -ki tobine-na pai' ncamoko hante tobine ntani' -na, mobualo' -i-hana. Pai' tauna to mpotobine kabulisa doo, mobualo' wo'o-i-hawo.

19

¶ "Ria hadua topo'ua'. Pohea-na hewa pohea magau', paka' to masuli' oli-na. Tuwu' -na butu eo-na hewa toposusa' -damo.

20

Hi wobo' -na ratu'u hadua tauna to kabu, hanga' -na Lazarus. Woto-na hobo' paka' waka'.

21

Doko' -i-hawo ngkoni' rupu' to mohewu' ngkai meja' topo'ua' toei. Wae-mi-hawo kampe'ahii' -na, rata wo'o-pi dike' mpojilai' waka' -na.

22

"Rala-na ha'eo, mate-imi tokabu toei, pai' mala'eka mpokeni-i hilou hi pohuraa to lompe' hi ncori Abraham. Topo'ua' toei, mate wo'o-imi-hawo, pai' -i ratana.

23

Hi po'ohaa' tomate, ntora ntodohaka-i. Hampengoa' -na ngkai ree, nahilo-hawo molaa lia, oe-imi mai Abraham, hante Lazarus mohura hi ncori-na.

24

Pekio' -nami topo'ua' toei, na'uli': `Mama Abraham! Poka'ahi' -a-kuwo! Hubui-i Lazarus mpotubu' karawe-na hi rala ue pai' tumai natudohi-ka-kuwo jila' -ku. Pepa rahi-mi ku'epe rala apu tohe'i!'

25

"Na'uli' Abraham: `Kiwoi-dile ana': Bula-nu tuwu' -pidi hi rala dunia', iko mporata hawe'ea to lompe', hiaa' Lazarus-hana mporata-i paka' to dada'a. Tempo toi, tetanta'u-imi hi rehe'i, pai' iko-kowo, mporata pepa-moko.

26

Hiaa' etu, hi olo' -ta ria tumata to bohe lia. Tauna ngkai rehe'i uma bisa tilou hi retu, pai' tauna ngkai retu uma bisa tumai hi rehe'i.'

27

"Ngkai ree, na'uli' wo'o topo'ua' toei: `Ane wae-di Mama, kuperapi' bona nuhubui-i Lazarus hilou hi tomi tuama-ku.

28

Apa' ria-ra-pidi lima ompi' -ku. Hubui-i Lazarus mpopo'ingai' -ra bona neo' -ra mpai' tumai hi po'ohaa' pontodohakaa toi.'

29

"Na'uli' Abraham: `Ria-miraka sura to na'uki' Musa pai' nabi-nabi ntani' -na. Mpotuku' napa to te'uki' hi rala sura toe-ra-damo-rawo.'

30

"Na'uli' topo'ua' toei: `Ane muntu' toe-wadi, uma hono'! Kana ria tomate tuwu' nculii' hilou mpololitai-ra, pai' lako' medea-rada ngkai jeko' -ra!'

31

"Na'uli' Abraham: `Ane lolita nabi Musa pai' nabi ntani' -na uma rapangalai', uma oa' -ra mpai' mepangala', nau' gati ria mpu'u tomate tuwu' nculii'.'"

Luke 17


Luke Chapter 17 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

¶ Yesus mpololitai ana'guru-na, na'uli': "Bate ria to mpopanawu' tauna alaa-ra mojeko'. Aga silaka-ra tauna to mepanawu' toera!

2

Agina lau-pi hameha' watu po'ahaa' ratoe hi wuroko' -ra, pai' -ra ratene' hi rala tahi', ngkai mpopanawu' -ra nau' hadua tauna to hangkedi' pepangala' -na duu' -na mpobabehi jeko'.

3

Toe pai' kana mo'inga' -inga' -ta! "Ane ompi' -ta mpobabehi to sala' hi kita', tudui' -i. Ane soho' -pi nono-na, ampungi-i.

4

Nau' pitu ngkani rala-na ha'eo-i masala' hi kita', pai' butu ngkani-na tumai-i merapi' ampu, ampungi-i-hawo."

5

Ra'uli' suro Pue' Yesus mpo'uli' -ki: "Pue', pakaroho-kaka-kaiwo pepangala' -kai!"

6

Na'uli' Pue' Yesus: "Ane rii-ria-mi pepangala' -ni nau' hangkutuno' -wadi, ma'ala ni'uli' -ki kaju to bohe tohe'i: `Mowuka-moko ngkai rei, mentoli-ko ree mai hi rala tahi'!' bate mentoli mpu'u-i ntuku' hawa' -ni.

7

"Rapa' -na ria batua-ta to molia' ba to mpodoo porewua. Ane nculii' -i ngkai pehompoa-na, napa to ta'uli' -ki? Ba ta'uli' wae: `Sahu tumai ngkoni''?

8

Uma-hawo. Tantu ta'uli' -ki hewa tohe'i: `Porodo-mi pongkoni' -ku! Moheai-ko to uma babo'. Peka'au-a bula-ku nginu pai' ngkoni'. Oti-a-damo ngkoni', pai' lako' ngkoni' -dako-kowo.'

9

Uma-hawo mingki' ta'uli' tarima kasi hi batua-ta, apa' muntu' mpotuku' hawa' -i-wadi.

10

Wae wo'o koi'. Ane oti-mi nituku' hawe'ea to napahawa' -kokoi Alata'ala, uli' -mi-hana: `Kai' -kaiwo-le, batua biasa-wadi-ka-kaiwo. To kibabehi-le, muntu' to rapahawa' -kakai.'"

11

¶ Rala pomakoa' -na hilou hi Yerusalem, Yesus ntara hi sipa' tana' to Samaria pai' to Galilea.

12

Kamesua' -na hi rala ngata, rata-mi hampulu' topohaki' poko' mpohirua' -ki. Ngkai molaa-ra-wadi mekio',

13

ra'uli': "Yesus! Guru! Poka'ahi' -ka-kaiwo!"

14

Kanahilo-ra Yesus, na'uli' -miraka: "Hilou-mokoi mpopehuwu woto-ni hi imam." Hilou mpu'u-ramo. Bula-ra momako', mo'uri' -ramo.

15

Kanahilo-na to hadua mo'uri' -imi, kanculii' -nami hilou hi Yesus, mpo'une' -une' Alata'ala napesukui.

16

Karata-na hi Yesus, motingkua' -imi mpo'uli' tarima kasi. Hi'a toei to Samaria.

17

Na'uli' Yesus: "Ha uma hampulu' to kupaka'uri' -e? Hiapa-ramo to sio?

18

Beiwa pai' muntu' hadua toei-wadi to nculii' mpo'uli' tarima kasi hi Alata'ala-e? Hiaa' bela-i he'e to Yahudi!"

19

Ngkai ree, na'uli' wo'o-mi mpo'uli' -ki tauna toei: "Mokore-moko, pai' -ko hilou-mi. Mo'uri' -moko sabana pepangala' -nu hi Aku'."

20

¶ Ba hangkuja dua to Parisi mpekune' Yesus, nto'uma Alata'ala tumai jadi' Magau' hi dunia'. Na'uli' Yesus: "Kamagaua' Alata'ala-le uma ntepu'u hante tanda-tanda to kahiloa.

21

Uma mpai' ria to mpo'uli': `Hilo, ohe'i-mi Kamagaua' -na Alata'ala,' ba `Etu-mi mai Kamagaua' Alata'ala,' apa' Alata'ala jadi' Magau' hi laintongo' -ni."

22

Oti toe, Yesus mpololitai ana'guru-na. Na'uli': "Rata mpai' tempo-na, doko' lia-koi mpohilo-a nau' kampa' ha'eo, aga uma-apa nihiloi.

23

Nto'u toe mpai', ria to mpo'uli' -kokoi: `Magau' Topetolo' oe-imi ria!' Ba ria to mpo'uli': `Ohe'i-imi!' Aga neo' -koi hilou mpotuku' -ra!

24

Apa' ane rata nculii' mpu'u-apa mpai', karata-ku incana hobo' hi dunia'. Hewa kila' mpohinii raoa ngkai wuntu-na hamali rata hi wuntu-na hamali, hewa toe wo'o mpai' hi eo karataa-ku, Aku' Ana' Manusia'.

25

Aga lomo' -lomo' -na, kana rasesa' -a pai' rasapuaka tauna to tuwu' tempo toi.

26

"Hewa to majadi' hi tempo nabi Nuh owi, hewa toe wo'o mpai' to jadi' hi eo karata-ku Aku' Ana' Manusia'.

27

Hi tempo nabi Nuh, tauna ntora ngkoni', nginu, rapoponcamoko pai' mepoponcamoko, kawae-kawae-na duu' -na nabi Nuh mesua' hi rala sakaya bohe pai' ue mowo' mpopatehi-ra omea.

28

Wae wo'o kalempe' tauna owi hi ngata Sodom nto'u Lot mo'oha' hi ria. Tauna ntora ngkoni', nginu, mobabalu', molia' pai' mpowangu tomi.

29

Ntaa' palai-na Lot ngkai Sodom, hompo-mi apu pai' watu to morea' ngkai langi' mpopatehi-ra omea.

30

Wae wo'o mpai' kalempe' -ra manusia' hi eo karata-ku nculii' hi dunia' mpopehuwu kabaraka' -ku.

31

"Hi eo toe mpai', sohi' metibo' -koi! Tauna to mohura hi parawa, neo' -pi leba' mesua' hi rala tomi mpo'ala' rewa-na. Wae wo'o tauna to hi bonea, neo' -pi leba' nculii' mpo'ala' napa-napa hi rala ngata.

32

Kiwoi-dile napa to jadi' hi tobine-na Lot-e!

33

Hema to mpentaei konoa-na moto, uma-i mpai' mporatai katuwua' to lompe'. Aga hema to mpobahaka konoa-na sabana petuku' -na hi Aku', nau' napopate-ki, hi'a lau-mi mpai' to mporata katuwua' to lompe' duu' kahae-hae-na.

34

"Mpu'u ku'uli' -kokoi: Hi eo ponculia' -ku mpai', tauna rodua to more'eli turu ngkabengia, hadua ra'ala', to hadua rapalahii.

35

Rodua tobine to motongke' momanyu, hadua ra'ala', to hadua rapalahii. ((

36

Rodua tauna mo'ema' mobago hi bonea, hadua ra'ala', to hadua rapalahii.))"

37

Hudu lolita Yesus toe, ana'guru-na mpekune' -i, ra'uli': "Hiapa mpai' kajadia' tetu-e, Pue'?" Yesus mpotompoi' -ra hante walatu toi: "Ane ria anu mate, incana moto apa' wori' danci morumpu mpokoni'. Wae wo'o mpai' karata-ku nculii': uma-a tumai ngkawuni, incana moto mpai'."

Luke 18


Luke Chapter 18 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

¶ Oti toe, Yesus mpo'uli' hanyala lolita rapa', mpotudui' ana'guru-na bona tida-ra mosampaya pai' neo' mere' nono-ra.

2

Na'uli': "Rala ngata hamola', ria hadua topobotuhi to uma mengkoru hi Alata'ala pai' uma wo'o-i mposaile' ba hema-hema.

3

Hi ngata toe wo'o, ria hadua tobine tobalu. Wori' ngkani-imi hilou mponyanyo topobotuhi toei ngkeni kara-kara-na, na'uli': `Tulungi-a-kuwo mposinyanyo-ki bali' -ku.'

4

"Lomo' -lomo' -na, topobotuhi toei uma dota mpotulungi-i. Aga ka'oo-omea-na na'uli' hi rala nono-na: `Nau' uma-a mengkoru hi Alata'ala pai' uma wo'o-a mposaile' ba hema-hema,

5

agina kutulungi lau-imi tobalu toei, apa' najojo rahi tumai mposaleroi-a. Apa' ane uma kutulungi-i, uma oa' mpai' nabahakai tumai, alaa-na kupo'oha lau wo'o-kuwo mpai'.'"

6

Oti toe, na'uli' Pue' Yesus: "Pe'epei-koi napa to na'uli' topobotuhi toei. Nau' uma monoa' nono-na, dota moto-i mpotulungi tobalu to ntora mperapii' -i.

7

Peliu-liu-nami Alata'ala doko' mpotulungi topetuku' -na to mekakae ncuu hi eo-na pai' hi bengi-na. Ba ni'uli' -koina, napeka'au ncala' pai' lako' natulungi-rae?

8

Uma-hawoe'! Bate napesahui moto-hawo mpotulungi-ra. Aga ane rata nculii' -apa mpai', Aku' Ana' Manusia', ha ria-ra-pidi kurua' tauna to mepangala' hi rala dunia' toi?"

9

¶ Oti toe, Yesus mpo'uli' hanyala-pi lolita rapa'. Lolita rapa' toi mpotoa' tauna to mpo'uli' hira' -wadi to monoa', pai' -ra mporuge' doo.

10

Na'uli' Yesus: "Rodua tauna hilou hi Tomi Alata'ala, lou mosampaya. To hadua to Parisi, to hadua topesingara' paja'.

11

To Parisi toei mokore pai' mosampaya hi rala nono-na, na'uli': `Oo Alata'ala, mpo'uli' -a tarima kasi, apa' uma-a hewa tau ntani' -na-- toperampaki, to bengku' nono-ra, topobualo', ba hewa topesingara' paja' toei mai.

12

Aku', mopuasa' -a rongkani rala-na hamingku. Pai' hampobagiahampulu' ngkai hawe'ea pomporataa-ku kuwai' -koko Pue'.'

13

"Hiaa' topesingara' paja' toei-hawo, mokore ngkawao-i-wadi, pai' uma-i daho' ngkongoa' hi langi'. Ntora mporera' hunamu-nai, pai' na'uli': `Oo Alata'ala! Poka'ahi' -a-kuwo, tauna topojeko' toi-a!'"

14

Ngkai ree, napohudui Yesus lolita-na, na'uli': "Mpu'u ku'uli' -kokoi: kanculii' -ra hi tomi, topesingara' paja' toe-imi to jadi' monoa' hi poncilo-na Alata'ala, bela to Parisi toei. Apa' hawe'ea to mpomolangko nono-ra, Pue' Ala mpodingkihi-ra. Pai' hawe'ea to mpakadingki' nono-ra, Pue' Ala mpomolangko-ra."

15

¶ Hangkani, ria tauna to mpokeni ana'lei-ra hi Yesus bona najama pai' nagane' -ra. Mpohilo toe we'i, moroe-ramo ana'guru-na, mpokaroe-ra to mpokeni ana' -ra toe.

16

Aga Yesus mpokio' ana' toera pai' na'uli' mpo'uli' -raka ana'guru-na: "Pelele' moto-ra ana' tetura tumai hi Aku', neo' -ra nitagi. Apa' tauna to hewa toe-ramo to jadi' ntodea-na Alata'ala hi rala Kamagaua' -na.

17

Mpu'u ku'uli' -kokoi: Ane uma-koi mengkoru hi Alata'ala hewa ana', uma-koi mpai' jadi' ntodea-na hi rala Kamagaua' -na."

18

¶ Hangkani, hadua pangkeni to Yahudi mpekune' Yesus, na'uli': "Guru to lompe', napa to kana kubabehi bona mporata-a-kuwo katuwua' to lompe' duu' kahae-hae-nae?"

19

Na'uli' Yesus: "Napa pai' nu'uli' tauna to lompe' -a? Uma ria ntani' -na to lompe', hadua Alata'ala-wadi.

20

Nu'inca moto parenta to te'uki' hi rala Atura Pue': `Neo' mobualo', neo' mepatehi, neo' manako, neo' mosabi' boa', pai' kana tabila' tina pai' tuama-ta.'"

21

Na'uli' tau toei: "Hawe'ea parenta tetu lau, kutuku' omea-mi ngkai kakedia' -ku."

22

Mpo'epe toe, na'uli' -mi Yesus: "Hanyala-pi to kana nubabehi. Pobalu' -mi hawe'ea rewa-nu pai' doi oli-na bagi-raka tokabu. Ane nubabehi hewa toe, bohe mpai' rasi' to nurata hi rala suruga. Oti toe, pai' tumai-moko mpotuku' -a."

23

Kana'epe-na lolita tohe'e, peda' -mi nono-na, apa' mo'ua' lia-i.

24

Nahilo-mi Yesus kapeda' nono-na. Toe pai' na'uli': "Mokoro rahi tauna to wori' rewa-ra mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra.

25

Mojoli-pi hama'a unta ntara hi wulou' jaru ngkai tauna to mo'ua' mengkoru hi Alata'ala bona Hi'a jadi' Magau' -ra."

26

Konce-ramo tauna to mpo'epe lolita Yesus tohe'e, ra'uli': "Ane wae-di, hema lau-damo to ma'ala mporata katuwua' to lompe' duu' kahae-hae-nae?"

27

Na'uli' Yesus: "Ane hante pakulea' manusia' -le, uma ami' hema. Aga nakule' moto Alata'ala mpobabehi to meliu ngkai pakulea' manusia'."

28

Ngkai ree, na'uli' Petrus: "Hiaa' kai', kipalahii-mi-kaina rewa-kai, pai' kituku' -ko."

29

Na'uli' Yesus mpo'uli' -raka ana'guru-na: "Mpu'u ku'uli' -kokoi: hema-hema to mpalahii tomi-na, tobine-na, ompi' -na, totu'a-na ba ana' -na apa' mpotuku' hawa' Alata'ala Magau' -na,

30

tauna toe-mi to mporata wori' ngkani hiwili-na hi dunia' toi. Pai' hi eo mpeno mporata wo'o-i katuwua' to lompe' duu' kahae-hae-na."

31

¶ Yesus mpokio' ana'guru-na to hampulu' rodua mopahantani' pai' na'uli' -raka: "Epe-koi! Hilou-tamo tohe'i-e mpotoa' Yerusalem. Hi ria mpai' hawe'ea to ra'uki' nabi-nabi owi to mpolowa Ana' Manusia' kana madupa' hi Aku'.

32

Ratonu-a mpai' hi tauna to bela-ra to Yahudi. Rapopo'ore' -a, raruge', ra'uelikui,

33

raweba', pai' -a rapatehi. Aga hi eo katolu-na, tuwu' nculii' moto-a."

34

Aga hawe'ea to na'uli' toe, bate uma rapaha ana'guru-na. Apa' batua-na tewunii' -raka, uma ra'incai kahompoa lolita-na.

35

¶ Mohu' -mi Yesus hi ngata Yerikho, ria hadua tauna to wero mohura hi wiwi' ohea karapi' -rapi'.

36

Kampo'epe-na wori' tauna liu, napekune': "Napa-die?"

37

Ra'uli' -ki: "Yesus to Nazaret-le liu oe-e lou!"

38

Mpo'epe toe we'i, pekio' -nami towero toei, na'uli': "Yesus, muli Magau' Daud! Poka'ahi' -a-kuwo!"

39

Tauna to momako' ri'ulu ngkai Yesus mpokaroe-i, ra'uli': "Ngkalino-ko!" Aga hangkedi' kanapesukui-na mekio', na'uli': "Muli Magau' Daud, poka'ahi' -a-kuwo!"

40

Ngkai ree, mentoda' -imi Yesus pai' na'uli': "Keni tumai towero toei mai!" Rakeni mpu'u-miki. Karata-na hi ree, Yesus mpekune' -i, na'uli': "Napa to nupokono kubabehi-koko?"

41

Natompoi' towero toei: "Pue', bona pehilo-a-kuwo!"

42

Na'uli' Yesus: "Ane wae, pehilo-moko! Kupaka'uri' -ko sabana pepangala' -nu hi Aku'."

43

Ncaliu pehilo mpu'u-imi. Ngkai ree, ntora mpotuku' Yesus-imi, pai' mpo'uli' wori' tarima kasi hi Alata'ala. Hawe'ea tauna to mpohilo kajadia' toe, mpo'une' Alata'ala-ramo.

Luke 19


Luke Chapter 19 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

¶ Nto'u karata-na Yesus hi ngata Yerikho, momako' ncuu-i ntara rala ngata toe.

2

Hi ngata toe, ria hadua topo'ua' to mpokapalai' topesingara' paja', hanga' -na Zakheus.

3

Doko' -i-hawo mpohilo beiwa lence-na Yesus. Aga uma-i bisa mpohilo apa' wori' rahi tauna, bo hi'a he'e tauna to dingki'.

4

Jadi', pokeno-nami mpori'uluhi ntodea, pai' -i ngkahe' kaju ara bona ma'ala-i-hawo mpopanto' Yesus ane liu-ipi hi ree.

5

Kaliu-na Yesus hi ree, pengoa' -nami pai' na'uli': "Zakheus, pesahui mana'u! Apa' eo toe lau, kana mehani-a hi tomi-nu."

6

Napesahui mpu'u-mi-hawo Zakheus mana'u, pai' goe' -i mpotarima Yesus hi tomi-na.

7

Kapehilo-ra ntodea hilou-i Yesus hi tomi Zakheus, ngkunuti-ramo, ra'uli': "Ii, napa-di pai' mencua' hi tomi topojeko' -i-hanae!"

8

Bula-na Pue' Yesus hi tomi Zakheus, mokore-imi Zakheus mpo'uli' -ki: "Pue', bagi ntongo' ngkai rewa-ku kuwai' -raka tokabu, pai' hema-hema to kubagiu, kupoponculi' opo' ngkani ngkai to kubagiu-raka."

9

Na'uli' Yesus: "Hi eo toe lau, tauna hi tomi toi tebahaka ngkai huku' jeko' -ra, apa' Zakheus toii, muli Abraham wo'o-i-hawo.

10

Apa' toe-mile pai' tumai-ae, Aku' Ana' Manusia'. Tumai-a mpopali' tauna to molaa ngkai Alata'ala, pai' mpohore-ra ngkai huku' jeko' -ra."

11

¶ Neo' rata-imi Yesus hi Yerusalem, toe pai' wori' tauna mpo'uli' neo' rata mpu'u-mi tempo-na Alata'ala jadi' Magau' hi dunia'. Jadi', bula ntodea mpe'epei lolita-na, na'umpui' wo'o-mi lolita-na hante hanyala lolita rapa'.

12

Na'uli': "Ria hadua maradika mopatuju hilou hi ngata to molaa, lou ralanti' jadi' magau' pai' nculii'.

13

Jadi', kako'ia-na me'ongko', mpokio' -i hampulu' pahawaa' -na pai' nawai' -ra hore-hore hampepa' doi bulawa. Na'uli' maradika toei: `Mobabalu' -koi hante doi to kuwai' -kokoi tetu lingku' -ku hilou.'

14

Aga hi ngata maradika toe, ria wo'o-rawo tauna to mpokahuku' -i. Pe'ongko' -na maradika tohe'e, rapahawa' suro hilou mpotuku' -i pai' mpo'uli': `Oja' -ka-kaina maradika tetu jadi' magau' -kai!'

15

"Aga ra'ongko' moto-i jadi' magau', pai' nculii' -imi hilou hi ngata-na. Karata-na hi ngata, nakio' -ramo pahawaa' -na mpohirua' -ki, napongincai kahangkuja-nami rasi' to rarata.

16

To lomo' -na rata pai' na'uli': `Magau', doi bulawa to hampepa' to nuwai' -ka, ria-mi ana' -na hampulu'.'

17

"Na'uli' magau' toei: `Lompe' -mi, iko pahawaa' to lompe'. Wae-pi, apa' monoa' -ko hi to hangkedi', ku'ongko' -moko jadi' topohawa' to mpohawai' hampulu' ngata.'

18

"Pahawaa' karodua-na rata wo'o pai' mpo'uli': `Magau', doi bulawa to hampepa' to nuwai' -ka, jadi' lima mpepa' -mi.'

19

"Na'uli' wo'o-mi magau' hi karodua-na tohe'ei: `Iko wo'o ku'ongko' jadi' topohawa' hi lima ngata.'

20

"Ngkai ree, rata wo'o-imi-hawo pahawaa' kahadua-na. Na'uli': `Oi-mi doi-nu Magau'. Kutimamahi lompe', kuputu' hante lenco.

21

Me'eka' -a hi Magau', apa' ku'inca kasoa-nu. Nupepae to bela-kowo hinu'a-nu, nu'ala' to uma nukarokoi.'

22

"Na'uli' magau' mpo'uli' -ki: `Iko pahawaa' to dada'a! Ane nu'inca kasoa-ku, ane nu'inca kampepae-ku to bela hinu'a-ku, pai' kampo'ala' -ku to uma kukarokoi,

23

napa pai' doi-ku uma nupopesua' hi bank, bona ane rata-apa, ku'ala' hante ana' -na!'

24

Oti toe, na'uli' wo'o-mi hi tauna to mokore hi ncori-na: `Ala' doi to hi tauna tetui, pai' wai' -ki to ria-ki hampulu'.'

25

"Ingu' -ramo to napahawa' toera, ra'uli': `Napa pai' hewa tetu, Magau'? Apa' ria-miki-hana hampulu' mpepa'!'

26

"Na'uli' magau': `Mpu'u ku'uli' -kokoi: Tauna to ma'ala rasarumaka hante anu to rawai' -ki, rawai' tena-i-pidi. Tapi' tauna to uma rasarumaka, anu hangkedi' to ria hi hi'a, ra'alai' lau-i.

27

Pai' wae lau, keni-ramo tumai bali' -ku to mpoka'oja' -a jadi' magau' -ra. Patehi-ramo hi rehe'i bona kuhilo!'"

28

¶ Ka'oti-na Yesus mpo'uli' hawe'ea toe, pomako' -nami meri'ulu ngkai doo-na hilou hi Yerusalem.

29

Mohu' -ramo hi ngata Betfage pai' Betania hi bulu' Zaitun, nahubui rodua ana'guru-na mako' meri'ulu.

30

Na'uli' -raka: "Hilou-mokoi hi ngata to tanyanyohi toe mai. Ane mesua' -pokoi hi rala ngata, nihilo mpai' hama'a ana' keledai to tehoo'. Keledai toe ko'ia hangkania rahawi'. Bongka koloro-na pai' keni-i tumai.

31

Ane ria tauna mpekune' -koi napa pai' nibongka-i, uli': `Apa' Pue' mparaluu-i.'"

32

Hilou mpu'u-ramo ana'guru-na to rodua tohe'era, pai' rarata bate hewa to na'uli' -raka Yesus.

33

Bula-ra mpobongka keledai toe, mepekune' -mi pue' -na: "Napa pai' nibongka keledai tetu-e?"

34

Ratompoi': "Apa' Pue' mparaluu-i."

35

Karakeni-nami hilou hi Yesus, ralampii hante baju-ra, pai' rapopehawi' -i Yesus.

36

Kaliu-na Yesus mpohawi' keledai tohe'e, tauna mpokodo baju-ra hi mata ohea, tanda pebila' -ra.

37

Mohu' -mi hi ngata Yerusalem, hi pana'ua-na hi bulu' Zaitun, hawe'ea topetuku' -na to wori' toe ntepu'u mpo'une' Alata'ala. Mogora-ra-damo nakeni kagoe' nono-ra sabana hawe'ea anu mekoncehi to rahilo.

38

Ra'uli' hi rala pe'une' -ra: Pue' Ala mpogane' Magau' to tumai mpokeni hanga' -na!" Une' -imi Pue' Ala to hi suruga, apa' nawai' -tamo kalompea'."

39

Ngkai ree, ba hangkuja dua to Parisi to hi olo' tauna to wori' mpo'uli' -ki Yesus: "Guru, tagi-ramo ana'guru-nu bona neo' -ra mpo'uli' hewa tetu!"

40

Na'uli' Yesus: "Uma-e'! Apa' ane mengkalino-ra ana'guru-ku, watu toe lau-ramo mpai' to mogora mpo'une' -a."

41

¶ Kamoo-mohua' -imi Yesus hi Yerusalem, duu' -na mpohilo-i ngata toe. Kageo' -nami mpokageoi' ngata toe.

42

Na'uli': "Mpe'ahii' -koi to Yerusalem! Uma mowo kalompe' -na ane ke ni'inca napa to ngkeni-kokoi kalompea' tuwu' hi eo toe lau. Aga hawe'ea toe teleru ngkai mata-ni.

43

Rata mpai' tempo-na, bali' -ni mpanga'ei ngata-ni, ratipuhi ntololikia hante wala, duu' -na uma-pi ria ohea metibo'.

44

Raropuhi mpai' ngata-ni hante hawe'ea ihi' -na, duu' -na uma-pi ria watu to bate pomeduncu-na. Apa' uma-koina nisaile' karata-na Pue' Ala doko' mpotulungi-koi."

45

Oti toe, Yesus mesua' hi berewe Tomi Alata'ala pai' -i mpopalai tauna to mobabalu' hi ree.

46

Na'uli' -raka: "Hi rala Buku Tomoroli', Alata'ala mpo'uli' hewa toi: `Tomi-ku, tomi posampayaa.' Hiaa' koi' -koina, niponcawa tomi toperampaki-di!"

47

Butu eo-na Yesus metudui' hi Tomi Alata'ala. Imam pangkeni hante guru agama pai' pangkeni to Yahudi ntani' -na mpali' akala-ra doko' mpatehi-i,

48

aga uma ria ohea-ra mpobabehi anu hi nono-ra, apa' lutu-ramo ntodea mpe'epei lolita-na.

Luke 20


Luke Chapter 20 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

¶ Rala-na ha'eo Yesus metudui' pai' mparata Kareba Lompe' hi wori' tauna hi Tomi Alata'ala. Muu-mule' rata-ramo imam pangkeni hante guru agama pai' pangkeni to Yahudi ntani' -na. Ra'uli' mpo'uli' -ki Yesus:

2

"Uli' -kakai pe' ngkaiapa huraa-nu mpobabehi hawe'ea tetu hi Tomi Alata'ala! Hema to mpowai' -ko kuasa tetu-e?"

3

Na'uli' Yesus: "Aku', ria wo'o-kuwo pompekunea' -ku hi koi'.

4

Uli' -ka pe', ngkaiapa kuasa-na Yohanes Topeniu' mponiu' tauna? Ngkai Alata'ala-di, ba ngkai manusia' -di?"

5

Momepololitai-ramo pangkeni to Yahudi toera, ra'uli': "Beiwa-tale' mpotompoi' -ie? Ane ta'uli' ngkai Alata'ala kuasa-na, na'uli' mpai': `Ane wae, napa pai' uma-i nipangala'?'

6

Hiaa' ane ta'uli' ngkai manusia' -wadi kuasa-na, rawatuhi-ta mpai' ntodea toera lau, apa' hawe'ea-ra mpo'uli' Yohanes hadua nabi."

7

Toe pai' ratompoi': "Uma ki'incai kangkaiapa kuasa-na."

8

Toe pai' na'uli' Yesus mpo'uli' -raka: "Ane wae, uma wo'o-kuwo ku'uli' -kokoi kangkaiapa kuasa-ku mpobabehi toe lau!"

9

¶ Oti toe, Yesus mpololitai ntodea, mpo'uli' -raka lolita rapa' tohe'i: "Ria tau hadua mpohu'ai bonea-na hante anggur, oti toe napewai' bonea-na rapobago hi ba hangkuja dua tauna, pai' hilou-imi hi ngata to molaa, pai' mahae-i tida hi ria.

10

Rata-mi tempo mpohopu' wua' anggur, napahawa' hadua batua-na hilou mperapi' bagia-na hi tompodoo bonea-na toera. Tapi' tompodoo bonea-na toera mpopao' suro tetu pai' -i rapopalai mara.

11

Oti toe, pue' bonea toei mpopahawa' tena wo'o-pi hadua batua. Aga rapao' wo'o-i-wadi-hawo, ralibui' pai' rapopalai mara.

12

Oti toe wo'o, nahubui tena batua katolu-na. Aga raserohi wo'o-i-wadi pai' rapetadi hi mali bonea.

13

"Ngkai ree, na'uli' -mi pue' bonea toei: `Napa-le' to kubabehi-e? Agina ana' -ku to kupe'ahi' moto lau-mi kupahawa' hilou, apa' bate rapengkorui-ile mpai'.'

14

"Ntaa' we'i, karahilo-na tompodoo bonea toera ana' pue' bonea tohe'ei, mohawa' -ramo, ra'uli': `Etu-mi tumai ana' -na! Hi'a mpai' to jadi' pue' bonea tohe'i-e. Kita tapatehi-i bona bonea-na toi kita' -mi pue' -na.'

15

Ngkai ree, radii' -imi hilou hi mali bonea pai' -i rapatehi. "Jadi', napa mpai' to nababehi pue' bonea toei hi tauna to mpodoo bonea-na?

16

Bate tumai-ile mpopatehi-ra, pai' nawai' bonea-na hi tau ntani' -na." Kara'epe-na ntodea lolita rapa' tohe'e, ra'uli' -mi: "Neo' mpu'u-kona jadi' hewa tetu-e'!"

17

Yesus mponaa-ra pai' na'uli' -raka: "Hiaa' toe-mile batua-na walatu to hi rala Buku Tomoroli' to mpo'uli': `Watu to ratadi topowangu tomi, watu toe lau-mi to jadi' poko parawatu.'

18

Hewa kura to monawu' hi watu mopengka, hewa kura to napitihi watu moreja', hewa toe wo'o mpai' tauna to mposapuaka-a."

19

Guru agama pai' imam pangkeni mpo'inca kahira' -na to natoa' Yesus hante lolita rapa' -na toe we'i. Toe pai' ria-mi nono-ra doko' mpohoko' -i hi jaa toe wo'o. Aga uma-ra daho', apa' mpoka'eka' -ra ntodea.

20

¶ Jadi' rapali' loga to lompe'. Mpopahawa' -ra tauna hilou mpolelemata-i. Tauna toera, ntani' hewa tauna to monoa' nono-ra, tapi' patuju-ra mpo'opa kasala' lolita-na, bona rapakilu-i hi gubernur.

21

Karata-ra hi Yesus, ra'uli' -mi to rapahawa' toera: "Guru, ki'inca hawe'ea lolita-nu pai' tudui' -nu makono omea. Metudui' -ko hante kalonto' -lonto' -na mpo'uli' napa konoa Pue' Ala hi manusia', pai' uma-ko mpelence tauna.

22

Jadi', toe pai' kiperapi' bona nu'uli' -kakai Guru: ntuku' atura agama-ta, ba ma'ala moto-ta mpobayari paja' hi Kaisar, ba uma-di?"

23

Yesus mpo'inca pepanawu' -ra. Toe pai' na'uli' -raka:

24

"Popohiloi-a ulu doi hampepa'! Lence hema pai' hanga' hema to hi doi tetu-e?" Ratompoi': "Lence pai' hanga' Kaisar."

25

Ngkai ree, na'uli' -mi Yesus mpo'uli' -raka: "Ane wae-di, wai' -ki Kaisar napa to kasipato' -na rawai' -ki Kaisar, pai' wai' -ki Alata'ala napa to kasipato' -na rawai' -ki Alata'ala."

26

Ka'omea-na madagi-ramo bali' Yesus toera. Uma raruai' nau' hanyalaa sala' lolita-na hi nyanyoa ntodea. Konce-ra mpo'epe tompoi' -na, toe pai' ngkalino-ramo.

27

¶ Ba hangkuja dua tauna to mpotuku' tudui' to Saduki rata hi Yesus. To Saduki toera, pangkeni agama Yahudi to ncapuaka tauna to mate tuwu' nculii' hi eo mpeno. Karata to Saduki toera, ra'uli' -ki Yesus:

28

"Guru, nabi Musa mpo'uki' hi rala buku atura hewa toi: ane hadua tomane mate hiaa' uma-ki ria ana' -na, pudupuhe-na kana mpotobine balu-na, bona ria-ki-hawo muli tomate toei.

29

Jadi', ria pitu ntali ompi', paka' tomane. To ulumua' motobinei, mate-i hante uma ria ana' -na.

30

Tu'ai-na mpotobine balu-na, aga mate wo'o-i-wadi, ko'ia napoka'alai mo'anai'.

31

Wae oa' -mi to jadi' hi katolu-na duu' -na hi kapitu-na. Mate omea-ra hante uma ria ana' -ra.

32

Ka'omea-na mate wo'o-imi-hawo tobine toei.

33

Jadi', hi eo mpeno, ane tuwu' nculii' mpu'u-di hawe'ea tomate-e, hema-ramo mpai' pue' tobine toei, apa' pitu-ramo mpotobine-i."

34

Na'uli' Yesus mpo'uli' -raka: "Tauna hi dunia' toi motobinei pai' motomanei.

35

Aga tauna to napotuwu' nculii' Pue' Ala pai' to masipato' mporata bagia hi dunia' to bo'u mpai', uma-rapa-hana motobinei ba motomanei.

36

Apa' tuwu' -ra hewa tuwu' mala'eka, uma-rapa mate. Ana' Alata'ala-ramo, apa' napotuwu' nculii' -ramo Alata'ala.

37

"Ane katuwu' -ra nculii' tomate-e, nabi Musa moto to mpakanoto katuwu' -ra nculii'. Hi rala jarita julumpu to jela', Musa mpokahangai' Pue' Ala hewa toi: `Alata'ala to napue' Abraham, to napue' Ishak, pai' to napue' Yakub.'

38

Jadi', ngkai lolita-na nabi Musa toe, monoto-mi ta'inca katuwu' -ra moto Abraham, Ishak pai' Yakub. Apa' bela tauna to mate to mepue' hi Alata'ala, tauna to tuwu' -hana to mpopue' -i. Apa' hi Alata'ala hawe'ea tauna tuwu'."

39

¶ Oti toe, ba hangkuja dua guru agama mpo'uli' -ki Yesus: "Lompe' lia petompoi' -nu Guru."

40

Ngkai ree, uma-rapa daho' mepekune' ba napa-napa hi Yesus.

41

Ngkai ree, mepekune' wo'o-imi-hawo Yesus mpo'uli' -raka guru agama toera: "Beiwa pai' ra'uli' Magau' Topetolo' muli-na Magau' Daud?

42

43

44

Hiaa' bo Daud moto-hawo mpokahangai' -i Pue' -na. Hi rala Buku Rona' na'uli': Pue' Ala mpo'uli' -ki Pue' -ku: `Mohura-moko hi mali ngka'ana-ku duu' -na kupopengkoru hawe'ea bali' -nu hi Iko.'

45

Bula tauna mpe'epei lolita-na Yesus toe we'i, napololitai ana'guru-na, na'uli':

46

"Pelompehi-koi, neo' -koi mpenau' kehi-ra guru agama. Apa' goe' -ra modao' mpopake' baju to moloe, goe' -ra ane tauna hi wiwi' karajaa motingkua' mpotabe-ra. Goe' -ra rapopohura hi pohuraa karabilaa' hi tomi posampayaa, goe' -ra ane rapopohura-ra hi pohuraa to lompe' hi posusaa'.

47

Mpobagiu-ra tobine tobalu pai' rahagoi tomi-ra. Pai' -ra mpowunii' kadada'a gau' -ra tohe'e hante mosampaya rapomoloe-loe. Huku' -ra motomo lia mpai'."

Luke 21


Luke Chapter 21 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

¶ Hi rala Tomi Alata'ala, Yesus mpohilo topo'ua' mpopuna' doi hi rala peti' pompunaa' doi pepue'.

2

Mpohilo wo'o-i hadua tobalu to mpe'ahii' tuwu' -na mpopuna' rompepa' doi ngkala.

3

Na'uli' Yesus: "Mpu'u ku'uli' -kokoi: tobalu to mpe'ahii' tuwu' -na tohe'e mai, meliu pewai' -na ngkai pewai' hawe'ea tauna toera lau.

4

Apa' hira' mewai' ngkai labi ka'uaa' -ra. Tapi' tobine toei, nau' hewa apa-mi kampe'ahii' -na, napewai' omea-mi-hana to ria hi hi'a, to naparaluu-hawo hi katuwu' -na."

5

¶ Nto'u toe, ria tauna mpo'uli' -ki Yesus: "Lompe' lia Tomi Alata'ala toi, apa' rawangu hante watu to ncola pai' rarampai hante rewa to rapopepue' hi Pue' Ala." Toe pai' na'uli' Yesus:

6

"Rata mpai' tempo-na hawe'ea to nihilo toe lau ragero, uma-pi mpai' ria hamehaa' watu to bate pomeduncu-na."

7

Ngkai ree, mepekune' -ra ana'guru-na mpekune' -i: "Guru, nto'uma mpai' kadupa' -na to nu'uli' toe-e we'i? Pai' napa mpai' to jadi' tanda ane neo' madupa' -pi?"

8

Na'uli' Yesus: "Pelompehi, neo' -koi ma'ala rabagiu. Apa' wori' mpai' tauna to mehupa' to mpo'uli' kahira' -na Magau' Topetolo'. Ria wo'o to mpo'uli' karata-na mpu'u Eo Kiama. Aga neo' nituku' -ra.

9

Neo' wo'o-koi me'eka' mpo'epe kareba to mpo'uli' wori' tauna manga'e pai' mpo'ewa topoparenta. Apa' hawe'ea tohe'e kana jadi' mperi'ulu. Tapi' ko'ia-hawo rata mpu'u-mi kahudua dunia'."

10

Ngkai ree, Yesus mpokaliliu lolita-na, na'uli': "Hi eo toe mpai', wori' ngata mosipanga'ei, magau' hadua mpo'ewa magau' kahadua-na.

11

Ria mpai' linu bohe, pai' hiapa-apa ria haki' ropu' pai' oro'. Pai' hi langi' ria tanda bohe to mewulungahi.

12

Aga kako'ia-na hawe'ea toe jadi', koi' mpai' rahoko' pai' rabalinai'. Rapakilu-koi hi rala tomi posampayaa, pai' -koi ratarungku'. Rabua' -koi hi magau' pai' hi topoparenta sabana petuku' -ni hi Aku'.

13

Nto'u toe mpai', ria loga-ni mpo'uli' -raka pepangala' -ni hi Aku'.

14

Pakaroho ami' -mi nono-ni, neo' -koi mingki' mpekiri ncala' ba beiwa mpai' tompoi' -ni.

15

Aku' moto-damo mpai' to mpowai' -koi petompoi' to monoto, alaa-na uma ria haduaa ngkai bali' -ni to mpokule' mpobaro ba mposapuaka napa to ni'uli'.

16

17

Nto'u toe mpai', hawe'ea tauna mpokahuku' -koi sabana petuku' -ni hi Aku'. Ntahawe' totu'a-ni, ompi' -ni, posantina-ni, pai' ema' -ni mpewai' -koi hi bali' -ni. Hantongo' -koi mpai' rapatehi.

18

Aga kakoo-kono-na uma moto-koi moapa. Nau' hangkaho wuluwoo' -ni uma mpai' ria to moronto.

19

Ane uma mogego' pepangala' -ni hi Aku', bate mporata-koi katuwua' to lompe'.

20

¶ "Ane nihilo-damo ngata Yerusalem toi ratipuhi tantara bali', ni'inca-mi ka'uma-napi mahae Yerusalem ragero.

21

Nto'u toe mpai', tauna to mo'oha' hi Yudea, agina metibo' -ra hilou hi bulu' -na. Tauna to hi rala ngata agina metibo' ngkai rala ngata. Pai' tauna to hi mali ngata neo' -pi leba' mesua' hi rala ngata.

22

Apa' tempo toe mpai', tempo pehukua' Alata'ala, bona madupa' -mi hawe'ea to te'uki' hi rala Buku Tomoroli'.

23

Mpe'ahii' -ra mpai' tobine to nto'u-ra motina'i pai' to mpentii' ana' -ra hi tempo toe, apa' mokoro petibo' -ra. Apa' ngata toi narumpa' silaka bohe, pai' Pue' Ala mpohuku' pue' ngata.

24

Ria-ra mpai' to jadi' konia' piho'. Ria-ra to ratawani pai' rapatau' hi humalili' dunia'. Pai' ngata Yerusalem toi ralisa tauna to bela-ra to Yahudi, duu' -na hudu tempo to napakatantu-raka Pue' Ala.

25

"Nto'u toe mpai', ria tanda hi eo, hi wula pai' hi betue'. Hawe'ea manusia' mokaratu nono-ra pai' ingu' mpo'epe pomoni pai' pojago tahi'.

26

Ria mpai' tauna to mate ngkokore nakeni kawulunga-ra, mpohilo to jadi' hi humalili' dunia'. Apa' hawe'ea anu to mobaraka' hi langi' ralengo.

27

Nto'u toe-damo mpai', hawe'ea tauna mpohilo-a, Aku' Ana' Manusia', mana'u tumai hi rala limu'. Uma mowo pehini-ku pai' kabaraka' -ku nto'u toe.

28

Ane hawe'ea toe ntepu'u majadi', pakaroho-mi nono-ni pai' mengoa' -mokoi, apa' neo' rata-mi tempo-na rabahaka-koi ngkai kaparia-ni."

29

¶ Yesus mpololitai ana'guru-na hante lolita rapa' tohe'i, na'uli': "Petonoi-koi kaju ara pai' kaju-kaju ntani' -na wo'o.

30

Ane nihilo-damo mela' -mi rau-na, ni'inca-mi ka'uma-napi mahae mara eo.

31

Wae wo'o ane nihilo-damo kajadia' toe we'i lou, ni'inca-mi ka'uma-napi mahae Alata'ala jadi' Magau' mpu'u-mi hi dunia'.

32

"Mpu'u ku'uli' -kokoi: hawe'ea toe we'i bate madupa' kako'ia-na mate omea tauna to tuwu' tempo toi.

33

Langi' pai' dunia' mogero moto mpai'. Tapi' lolita-ku bate-bate-na duu' kahae-hae-na.

34

"Mo'inga' -inga' -koi, neo' -koi sese' ntora mosusa' pai' nginu palangu-langu, ba ntora mpenonoi katuwu' -ni hi dunia', alaa-na lempe' moto-koi hi eo karata-ku. Apa' rata ncorobaa-a mpai'.

35

Karata-ku mpai' mporumpa' hawe'ea tauna hi dunia' hewa tewo' mpowoko' wulehu'.

36

Mo'inga' -inga' -koi pai' tida mekakae hi Pue' Ala, bona moroho-koi ntaha hawe'ea kaparia to neo' jadi' toe, duu' -na mpohirua' -ka Aku' Ana' Manusia'."

37

Hi eo-na, Yesus metudui' hi Tomi Alata'ala. Hi bengi-na, hilou-i hi mali ngata Yerusalem, pai' -i turu hi Bulu' Zaitun.

38

Butu mepulo-na ntodea morumpu hi Tomi Alata'ala doko' mpo'epe tudui' -na.

Luke 22


Luke Chapter 22 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

¶ Mohu' -mi eo bohe to Yahudi to rahanga' Posusa' Roti to Uma Raragii, to rahanga' wo'o Eo Paskah.

2

Nto'u toe, imam pangkeni pai' guru agama mpali' ohea-ra ke mpatehi bongo Yesus, apa' me'eka' -ra mpoka'eka' ntodea.

3

Ngkai ree, Magau' Anudaa' mesua' hi rala nono Yudas, to rahanga' wo'o Iskariot, hadua ngkai ana'guru-na Yesus to hampulu' rodua.

4

Toe pai' hilou-imi mpololitai imam pangkeni hante kapala' polisi Tomi Alata'ala, ba beiwa akala-na mpobalu' Yesus hi hira'.

5

Goe' -ramo mpo'epe lolita Yudas toe, ra'uli' -ki: "Ane nutonu Yesus hi kai', kiwai' -ko doi."

6

Na'io' -mi Yudas, pai' ngkai ree napali' loga to lompe' mpobalu' Yesus hi bali' -na hante uma ra'incai ntodea.

7

¶ Rata-mi tempo-na Posusa' Roti to Uma Raragii. Pai' eo to lomo' -na hi rala posusa' tohe'e, eo posumalea' bima to rakoni' hi Eo Paskah.

8

Yesus mpohubui Petrus pai' Yohanes, na'uli' -raka: "Hilou-mokoi mporodo-taka pongkoni' Paskah-ta."

9

Rapekune' -i: "Hiapa Pue' nupokono kipomporodoi-e?"

10

Na'uli' -raka: "Ane mesua' -koi mpai' hi rala ngata, hirua' -koi hante hadua tomane to ngkeni pontomua' oti ntomu'. Tuku' -i rata hi tomi pesuaa' -na.

11

Rata hi tomi pesuaa' -na, uli' -ki pue' tomi hewa toi: `Na'uli' Guru: Hiapa-kuwo pobabehia-ku Posusa' Paskah hante ana'guru-ku?'

12

Pue' tomi toei mpai' mpotudo' -kokoi hameha' kamar to bohe hi lolo-na. Kamar toe teporodo ami' -mi, hono' -mi rewa-na. Hi retu-mi mpai' niporodo pongkoni' Paskah-ta."

13

Hilou mpu'u-ramo Petrus pai' Yohanes, pai' rarata mpu'u-mi hewa to na'uli' -raka Yesus, pai' -ra mporodo-mi pongkoni' Paskah.

14

Karata-na mpu'u-mi tempo ngkoni' pongkoni' Paskah tohe'e, mohura-imi Yesus hante suro-na hi tomi toe.

15

Na'uli' -raka: "Doko' lia-a ngkoni' dohe-ni hi Eo Paskah toi, kako'ia-ku mporata kaparia.

16

Apa' bona ni'inca: uma-apa ngkoni' pongkoni' Paskah to hewa toi, duu' -na madupa' mpu'u-mi batua-na posusa' toi nto'u Alata'ala jadi' Magau' hi dunia'."

17

Oti toe, Yesus mpo'ala' sangkiri' to ihia' anggur, na'uli' tarima kasi hi Alata'ala, pai' na'uli' -raka ana'guru-na: "Ala' -mi tohe'i pai' nibagi-bagi.

18

Apa' bona ni'inca: ntepu'u ngkai wae lau, uma-apa nginu anggur duu' -na rata mpu'u-mi tempo-na Alata'ala jadi' Magau' hi dunia'."

19

Oti toe, na'ala' -mi roti, pai' ka'oti-nai mpo'uli' tarima kasi hi Pue' Ala, napihe-pihe pai' natonu-miraka, na'uli': "Roti to kutonu-kokoi toi, toi-mi woto-ku ((to kutonu mpotolo' -koi. Babehi-mokoi ada toi bona mpokiwoi-a."

20

Wae wo'o, ka'oti-ra ngkoni', na'ala' sangkiri' to ihia' anggur pai' na'uli' -raka: "Ihi' sangkiri' toi mpobatuai pojanci Alata'ala to bo'u, to mpoposidai' Alata'ala pai' manusia'. Pojanci toe, rapadupa' hante raa' -ku, to rabowo mpai' ane mate-a mpotolo' -koi.))

21

¶ "Aga hilo pe', tauna to mpobalu' -a mpai', ria-imi hi rehe'i lau, ngkoni' dohe-ku toi-e!

22

Aku' Ana' Manusia' bate kana mate hewa to napakatantu Alata'ala. Aga mpe'ahii' tauna to mpobalu' -a tetui!"

23

Kara'epe-na ana'guru-na toe, momepekune' -ramo ba hema-ra mpai' to mpobabehi hewa toe.

24

Ngkai ree, momehono' -ramo ana'guru-na Yesus, ba hema-ra to meliu kabohe pangka' -ra.

25

Toe pai' Yesus mpo'uli' -raka: "Ane hi tauna to uma mpo'incai Alata'ala, uma mowo kasoa-na magau' mpohawai' ntodea. Pai' tauna to bohe pangka' -ra doko' rahanga' `to mpotiroi ntodea.'

26

Aga koi', neo' hewa tetu! Timali-na lau-di. Hema-koi to meliu kabohe pangka' -na kana mo'ingku hewa to kedi' lia tuwu' -na. Pai' tauna to mehawai' kana mo'ingku hewa hadua pahawaa'.

27

Kupekune' -koi ulu: hema to meliu kabohe pangka' -na? To mohura ngkoni' -di, ba to metonui-di? Tantu tauna to mohura. Hiaa' ohe'i-a hi laintongo' -ni hewa tauna to mpotonui-koi.

28

"Koi' tohe'i-e lau, ria oa' -koi dohe-ku hi rala hawe'ea kasusaa' -ku.

29

Jadi', hewa Tuama-ku mpowai' -a kuasa moparenta, wae wo'o Aku' mpowai' -koi kuasa moparenta.

30

Toe pai' goe' wo'o-ko-koiwo mpai' ngkoni' pai' nginu dohe-ku hi rala Kamagaua' -ku ane jadi' Magau' -apa mpai'. Pai' mohura moto-koi mpai' hi pohuraa to hampulu' romeha', mpoparentai to Israel to hampulu' rontina."

31

Oti toe, Pue' Yesus mpololitai Simon Petrus, na'uli': "Ee', Simon! Epe: Magau' Anudaa' rawai' loga mposori-koi omea. Hewa pae to ratapi, hewa toe wo'o mpai' kagaga-na pesori to mporumpa' -koi.

32

Aga kuposampayai ami' -moko Simon, bona neo' lelu' pepangala' -nu. Jadi', ane monoto nculii' mpai' nono-nu, iko kana mporohoi nono doo-nu."

33

Na'uli' Petrus: "Pue', nau' ratarungku' -a mpai' ba paiana rapatehi-a dohe-nu, sadia moto-a mpotuku' -ko!"

34

Na'uli' Yesus: "Petrus, bona nu'inca: kako'ia-na turua' manu' bengi toe mpai' lau, mpolia' tolu ngkani-moko mposapu kanu'inca-ku."

35

Oti toe Yesus mpololitai-ra, na'uli': "Nto'u kakuhubui-ni wengi hilou ngkeni Kareba Lompe', uma-koi kupiliu mpokeni karepe' doi ba boku ba sapatu'. Ha ria-mokoi nakakurai' ba napa-napa-e?"

36

Ratompoi': "Uma-hawo." Na'uli' Yesus: "Aga hewa toe lau, hema-koi to ria doi-ni ba boku-ni kana nikeni. Pai' hema-koi to uma ria piho' -ni, pobalu' baju-ni nipope'oli piho'.

37

Apa' ria lolita Buku Tomoroli' to mpo'uli': `Magau' Topetolo' mpai' rapohewa tauna to dada'a.' Pai' napa to te'uki' toe kana madupa' hi Aku'. Apa' napa to te'uki' hi rala Buku Tomoroli' to mpolowa-a, neo' madupa' mpu'u-mi wae lau."

38

Ra'uli' ana'guru-na: "Pue', ohe'i moto piho' romata." Na'uli' Yesus: "Wae-mi."

39

¶ Oti toe, malai-imi Yesus ngkai rala ngata, pai' hewa kabiasaa-na hilou-imi hi Bulu' Zaitun, pai' ana'guru-na hilou wo'o dohe-na.

40

Karata-ra hi ria, na'uli' mpo'uli' -raka: "Mosampaya-mokoi bona neo' -koi mporata pesori."

41

Oti toe, pai' hilou-i molaa hala' ngkai hira', pai' -i mowilingkudu mosampaya.

42

Na'uli': "Tuama-ku, ane dota-ko, wi'iha-ka-kuwo kaparia to neo' mporumpa' -a tohe'i. Aga bela konoa-ku Aku' to jadi', agina konoa-nu Iko moto." ((

43

Ngkai ree, mehupa' -mi hadua mala'eka ngkai suruga mporohoi-i.

44

Hangkedi' kanahuduwukui-na mosampaya, apa' pepa mpu'u na'epe. Ini' -na tudo' hi tana' hewa raa'.))

45

Oti mosampaya, mokore-imi hilou nculii' hi ana'guru-na. Narata-ra bula-ra leta', nakeni kasusa' nono-ra.

46

Na'uli' -raka: "Napa-di pai' leta' -koie! Memata-mokoi pai' mosampaya bona neo' -koi mporata pesori."

47

¶ Bula-na Yesus mololita-pidi, muu-mule' rata-mi tauna hampodooa. Yudas, hadua ngkai ana'guru-na to hampulu' rodua, hi'a-mi to mpakeni-ra. Karata-ra hi ree, hilou-imi Yudas mpomohui' Yesus, doko' natabe-i hante me'eki ntuku' ada-ra to Yahudi.

48

Aga Yesus mpo'uli' -ki: "Ee' Yudas, ha hante petabe-nu tetu-tanoe nupobalu' -a, Aku' Ana' Manusia' -e!"

49

Karahilo-na ana'guru-na napa to neo' jadi', ra'uli': "Pue', ki'ewa-ramo hante piho'!"

50

Ngkai ree, hadua ngkai ana'guru-na mpotime batua Imam Bohe, bela mpoholu tilinga ka'ana-na.

51

Na'uli' Yesus: "Neo' -pi!" Pai' najama tilinga-na napaka'uri' -ki.

52

Oti toe, Yesus mpololitai-ra imam pangkeni pai' polisi Tomi Alata'ala hante pangkeni to Yahudi to tumai mpohoko' -i. Na'uli' -raka: "Ha toperampaki-a toi-e, pai' mingki' tumai-koi ntali piho' pai' sumampu-e!

53

Butu eo-na ria lalau-a dohe-ni hi Tomi Alata'ala, tapi' uma-koi hema to dungku pale-ni hi Aku' nto'u toe. Tempo mobengi-damo pai' lako' daho' -koi mpohoko' -a. Toi-mi tempo-ni koi', pai' tempo-na magau' kabengia!"

54

¶ Ngkai ree, rahoko' mpu'u-imi, pai' -i rakeni hilou hi tomi Imam Bohe. Petrus metuku' ngkawao-wadi.

55

Hi laintongo' berewe, rapobaa apu raponerui, pai' Petrus hilou wo'o-hawo mohura dohe-ra mpotololiki apu.

56

Hadua tobine topobago hi tomi Imam Bohe mpohilo Petrus bula-na moneru. Napelence pai' na'uli': "Tau tetui, hadua doo-na Yesus!"

57

Nasapu Petrus, na'uli': "Uma-kuna ku'incai-i!"

58

Uma mahae ngkai ree, kahadua-na mpohilo Petrus pai' na'uli' -ki: "Iko wo'o-mi hadua doo-ra ngone!" Na'uli' wo'o Petrus: "Uma! Bela aku'."

59

Ba ria hajaa ngkai ree, hadua wo'o-mi mpo'uli': "Bate hi'a mpu'u-di doo-nae, apa' to Galilea wo'o-i-hawo!"

60

Na'uli' Petrus: "Napa to nu'uli' tetu, uma-kuna ku'incai!" Bula-na Petrus mololita-pidi, turua' -mi manu',

61

pai' Pue' me'ili' mponaa-i. Ngkai ree, nakiwoi-mi lolita-na Pue' to mpo'uli' -ki: "Kako'ia-na turua' manu' bengi mpai', mpolia' tolu ngkani-moko mposapu kanu'inca-ku."

62

Palai-nami Petrus hilou hi mali-na, pai' -i geo' ngkai kapeda' nono-na.

63

¶ Tauna to mpodongo Yesus mpopo'ore' -i pai' mpohopo' -i.

64

Raputu' lio-na bona neo' -i pehilo, pai' -i rapekune': "Ee nabi! Pe'uli' pe' ba hema to mpohopo' -koe!"

65

Wori' wo'o-pidi lolita peruge' -ra mporuge' -i.

66

Kamobaja-na, hawe'ea imam pangkeni pai' guru agama hante pangkeni to Yahudi ntani' -na moromu, pai' Yesus rakeni hi nyanyoa-ra.

67

Ra'uli' topohura toera mpo'uli' -ki Yesus: "Uli' -kakai hi rehe'i, ha Iko mpu'u-mi Magau' Topetolo' -e?" Na'uli' Yesus: "Nau' ku'uli' -kokoi, bate uma-le nipangalai' -e.

68

Pai' ane Aku' mepekune' hi koi', bate uma-le nitompoi' -ae.

69

Aga ngkai wae-e lau, Aku' Ana' Manusia' mohura pai' moparenta hi mali ngka'ana Alata'ala to Mobaraka'."

70

Ra'uli' wo'o-mi topohura toera: "Ane wae-di, Ana' Alata'ala mpu'u-ko?" Na'uli' Yesus: "Wae mpu'u-di, hewa to ni'uli' tetu-e."

71

Ngkai ree, ra'uli' -mi: "Uma-pi mingki' ria sabi'! Ta'epe moto-mi ngkai wiwi-na kasalaa' -na!"

Luke 23


Luke Chapter 23 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

¶ Oti toe, mokore-ramo hawe'ea topohura toera pai' Yesus rakeni hilou hi Gubernur Pilatus.

2

Karata-ra hi ria, rapakilu-imi, ra'uli': "Tau toii kirata bula-na mpopanawu' ntodea! Na'uli' -raka neo' mpobayari paja' hi Kaisar. Pai' na'uli' wo'o, Hi'a-mi Kristus, hadua magau'."

3

Jadi', mepekune' Pilatus hi Yesus: "Ha Iko mpu'u-mi Magau' to Yahudi-e?" Na'uli' Yesus: "Wae mpu'u, hewa to nu'uli' tetu-e."

4

Ngkai ree, na'uli' Pilatus hi imam pangkeni pai' hi ntodea: "Uma-kuna kuruai' sala' -na tau toii."

5

Tapi' rajojo lau-mi mpo'uli': "Na'ukei' ntodea hante tudui' -na, hobo' hi tana' to Yahudi. Lomo' -na hi Galilea-i, hiaa' wae lau rata-imi hi rehe'i."

6

Kana'epe-na Pilatus tohe'e, mepekune' -i: "Ha to Galilea-i?"

7

Ratompoi': "Io', to Galilea-i-hawo." Mpo'epe toe, Pilatus mpohubui tauna mpokeni Yesus hilou hi Magau' Herodes, apa' Herodes toei topoparenta hi tana' Galilea. Pai' nto'u toe, hi Yerusalem wo'o-i-hawo Herodes.

8

Goe' lia-imi Herodes mpohilo Yesus, apa' mahae-imi mpo'epe tauna mpotompo'wiwi-i, pai' doko' nahilo-i. Nasarumaka, Yesus mpobabehi tanda mekoncehi bona nahilo.

9

Toe pai' wori' pompekunea' -na hi Yesus, aga Yesus uma winihi.

10

Imam pangkeni pai' guru agama ria wo'o-ra hi ree, karapo' -damo lolita-ra mpopakilu Yesus hi Herodes.

11

Oti toe, Herodes hante tantara-na mpopo'ore' pai' mporuge' Yesus. Raheai-i hante pohea magau', pai' rakeni nculii' -i hilou hi Pilatus.

12

Hi eo tohe'e momekalompei' -ramo Herodes pai' Pilatus, hiaa' ri'ulu mosisala-ra.

13

¶ Ngkai ree, Pilatus mporumpu hawe'ea imam pangkeni pai' totu'a ngata hante ntodea,

14

pai' na'uli' -raka: "Tau toii nikeni tumai, ni'uli' mpopanawu' -i ntodea. Kuparesa' -imi hi nyanyoa-ni omea, aga uma ria kuruai' hanyalaa gau' -na to dada'a hewa to nipakilu-ki.

15

Wae wo'o-hawo pomporata-na Herodes, apa' napoponculi' -imi hi aku'. Tau toii, uma-i mpobabehi ba napa-napa to masipato' rahuku' mate-ki.

16

Jadi', kuweba' -i-wadi pai' kubahaka-i." ((

17

Pilatus mpo'uli' hewa toe, apa' biasa-na butu Eo Paskah kana nabahaka hadua tauna to ratarungku', bona mpo'ala' nono ntodea. Toe pai' na'uli': "Kuweba' -i-wadi pai' kubahaka-i."))

18

Mpo'epe toe, mogora-ramo ntodea mpo'uli': "Patehi-imi! Bahaka-kakai Barabas!"

19

Barabas toe ratarungku' sabana pe'ewa-na hi topoparenta hi rala ngata pai' topepatehi wo'o-i.

20

Jadi', apa' Pilatus doko' mpobahaka Yesus, toe pai' mololita tena-i hi ntodea.

21

Aga rajojo lau-mi mogora, ra'uli': "Parika' -i! Parika' -i!"

22

Nakatolu-ngkanii Pilatus mpo'uli' -raka: "Hiaa' napa-mile sala' -nae? Uma ria kuruai' nau' hanyalaa sala' -na to masipato' rahuku' mate-ki. Kuweba' -i-wadi pai' kubahaka."

23

Aga rahudukulei' lau-mi merapi' bona Yesus raparika'. Ka'omea-na medagi mpu'u-ramo.

24

Napomonoa' -mi Pilatus bona Yesus rahuku' mate, ntuku' pomperapia' -ra.

25

Pai' napomonoa' wo'o mpobahaka-raka tauna to raperapi', to ratarungku' sabana pe'ewa-na pai' pepatehi-na. Yesus ratonu hi tantara to Roma bona rapatehi ntuku' konoa-ra to Yahudi.

26

¶ Ngkai ree, rakeni-imi Yesus hilou hi mali ngata, pai' hi lengko ohea hirua' -ra hante hadua tauna to rahanga' Simon to Kirene. Hi'a tohe'ei, lako' rata hi ngata. Tantara to Roma mpentoe Simon, rapewuku-i mpaha'a kaju parika' hilou dohe-ra mpotuku' Yesus.

27

Bula-na Yesus rakeni hilou hi mali ngata, wori' tauna to metuku'. Ria wo'o-ra ba hangkuja dua tobine to metuku'. Tobine toera mpokageoi' pai' mpotantangii' -i.

28

Yesus mpewili' -ra pai' na'uli' -raka: "Ee tobine to Yerusalem, neo' -a nikageoi'. Agina woto-ni moto pai' ana' -ni nikageoi'.

29

Apa' rata mpai' tempo-na tauna mpo'uli': `Marasi' lau-ramo tobine to lalo, to uma hangkania mo'ana', pai' to uma hangkania mpentii' ana'!'

30

Nto'u toe mpai', tauna mpololitai bulu' hewa toi: `Duruhi-makai bulu'! Lulihi-makai watu!'

31

Apa' ane Aku', to uma ria sala' -ku, rapohewa toe, peliu-liu-nami mpai' koi'."

32

¶ Nto'u Yesus rakeni hilou raparika' toe, ria wo'o rodua tau ntani' -na to rakeni hilou dohe-na bona rapatehi. To rodua toe, paka' to dada'a gau' -ra.

33

Karata-ra hi po'ohaa' to rahanga' Bulu' Banga'woo', raparika' -imi Yesus. Pai' to rodua to dada'a gau' -ra toera, raparika' wo'o-ramo-rawo, hadua hi mali ka'ana-na hadua mali ki'ii-na.

34

Yesus mosampaya, na'uli': "Tuama-ku, ampungi-ra-rawo, apa' uma ra'incai napa to rababehi." Tantara to mpoparika' Yesus mpotene' undi hewa pompenoa' -ra, ba hema-ra to mporata pohea-na.

35

Wori' tauna tumai mokore hilau merono. Wae wo'o pangkeni to Yahudi mpopo'ore' -i, ra'uli': "Tau ntani' -na natulungi-ramo. Agina woto-na moto-pi natulungi, ane makono Kahi'a-na Magau' Topetolo' to napelihi Alata'ala-e!"

36

Tantara-tantara wo'o mpopo'ore' -i. Ramohui' -i pai' rapopo'inui-i anggur to mo'onco,

37

pai' ra'uli': "Ane Magau' to Yahudi mpu'u-ko, wae-pi tulungi moto-mi-kowo woto-nu!"

38

Hi kaju parika' -na Yesus hi ntoto woo' -na ria ukia' hewa toi: TOI-MI MAGAU' TO YAHUDI.

39

Hadua todada'a to raparika' dohe-na Yesus, mpolibui' Yesus, na'uli': "Nu'uli' -kona Iko Magau' Topetolo' -e! Ane bongko wae, tulungi-mi woto-nu pai' kai' wo'o-kaiwo!"

40

Aga to hadua-i-hana mpotanee' doo-na, na'uli' -ki: "Ha uma-ko me'eka' -e? Uma-ko mengkoru hi Alata'ala-e? Rahuku' mate omea-ta toi-e.

41

Aga huku' -ta kita' rodua, toto-na-tana ntuku' kadada'a gau' -ta. Hiaa' Hi'a-hana, uma ria sala' -na."

42

Oti toe, pai' -i mpololitai Yesus, na'uli': "Yesus, kiwoi-a-kuwo, ane rata-poko mpai' jadi' Magau'!"

43

Na'uli' Yesus mpo'uli' -ki: "Mpu'u ku'uli' -koko: eo toe mpai' lau, ria-ko dohe-ku hi Firdaus."

44

¶ Tebua' -mi eo, muu-mule' uma-pi mehini eo. Hangaa mobengi-mi hobo' hi ngata toe, duu' rata jaa tolu.

45

Kain porini-olo' to tetoe hi rala Tomi Alata'ala, mobika' ntongo' jadi' rontau.

46

Oti toe, me'au-imi Yesus napesukui mpo'uli': "Tuama-ku, hi rala pale-nu kutonu-mi kao' -ku!" Ka'oti-na mololita hewa toe, modupe' -mi inoha' -na.

47

Kanahilo-na tadulako tantara napa to jadi' toe, mpo'une' Alata'ala-imi, na'uli': "Makono mpu'u-tawo! Hi'a he'e tauna to monoa'!"

48

Hawe'ea tauna to morumpu merono, karahilo-na napa to jadi' toe, nculii' -ramo hilou hi tomi-ra, pai' halengko ohea mporera' -rera' hunamu-ra.

49

Ane hawe'ea pome'inca-na Yesus hante tobine-tobine to mpotuku' -i ngkai Galilea, mokore molaa-ra mpohilo hawe'ea to jadi' toe.

50

¶

51

Ria hadua tomane to rahanga' Yusuf to ngkai ngata Arimatea hi tana' Yudea. Yusuf toei, tauna to lompe' pai' monoa' ingku-na, pai' to mpopea wo'o tempo-na Alata'ala jadi' Magau' hi dunia'. Nau' -i hadua topohura hi Polibua' Bohe Agama to Yahudi, aga uma napokonoi hawa' pai' kabotu' -ra to mpo'uli' Yesus kana rapatehi.

52

Yusuf toei hilou hi Gubernur Pilatus mperapi' woto-na Yesus.

53

Napopana'u-mi woto Yesus ngkai kaju parika' -na, naputu' hante kain to bula, pai' napopoturu hi rala daeo' to ralonga' hi panapa bulu'. Daeo' toe bo'u-pidi, ko'ia hangkania rapotanai.

54

Eo toe, eo pomporodoa, pai' ntuku' ada to Yahudi ntepu'u ncimonou' toe rapalii' mobago, apa' ntepu'u-mi eo pepuea'.

55

Toe pai' tobine to mpodohei Yesus ngkai Galilea mpotuku' Yusuf hilou hi daeo' toe. Rahilo beiwa woto Yesus ratu'u hi rala daeo'.

56

Oti toe, nculii' -ramo hilou hi ngata, mporodo rampa-rampa hante lana honga bona ragelai' -ki woto Yesus. Oti toe, hi eo pepuea' rapento'oi-mi mobago ntuku' Atura Musa.

Luke 24


Luke Chapter 24 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

¶ Eo Mingku mepupulo ngkii, tobine toera hilou hi daeo' mpokeni anu mohonga to oti-mi raporodo.

2

Rata hi ria, rahilo-rawo watu po'unca-na tederu' -mi.

3

Pesua' -rami hi rala daeo', aga uma raruai' woto-na Pue' Yesus.

4

Bula-ra mokore nakeni ka'ingu' -ra, muu-mule' mehupa' rodua tomane to moheai meringkila' mokore hi ncori-ra.

5

Wulunga-ramo tobine toera, pai' -ra motumpa hi tana'. Ra'uli' to rodua toera mpo'uli' -raka: "Napa pai' nipali' tauna to tuwu' hi olo' tomate?

6

Uma-ipi ria hi rehe'i. Tuwu' nculii' -imi! Kiwoi-dile napa to na'uli' -kokoi wengi hi Galilea-e.

7

Na'uli': Ana' Manusia' kana ratonu hi tauna to dada'a bona raparika', aga hi eo katolu-na tuwu' nculii' -i."

8

Ngkai ree, rakiwoi mpu'u-mi lolita Yesus.

9

Ponculi' -rami ngkai daeo', pai' ratutura hawe'ea to jadi' toe hi ana'guru Yesus to hampulu' hadua pai' hi hawe'ea topetuku' ntani' -na.

10

Tobine toera, hira' Maria Magdalena, Yohana, pai' Maria tina Yakobus, pai' tobine ntani' -na to dohe-ra. Ratutura hawe'ea to jadi' toe hi suro Yesus.

11

Aga suro toera uma mpangalai' lolita-ra, ra'uli' lolita to ratamangko-wadi.

12

Hiaa' Petrus-hana, pokeno-nami hilou hi daeo'. Pengkabungku' -nami mpelongi' hi rala-na, nahilo muntu' hompu' -na-damo to hi ree. Oti toe, nculii' -imi hilou hi tomi-na, pai' ntora mokanono mpenonoi napa to jadi' tohe'e.

13

¶ Hi eo toe wo'o, rodua topetuku' Yesus mako' hilou hi ngata Emaus, kalaa-na kira-kira hampulu' hakilo ngkai Yerusalem.

14

Bula-ra momako' toe, ntora mololita-ra, mpololita hawe'ea to lako' jadi'.

15

Bula-ra mololita pai' momepekune', muu-mule' rata-imi Yesus mpomohui' -ra pai' mako' dohe-ra.

16

Pehilo moto-ra, aga ria anu to mpohilingai' -ra, alaa-na uma ra'incai Kayesus-na.

17

Na'uli' Yesus mpo'uli' -raka: "Napa-die to ntora nilolita ngkalako' -e?" Mentoda' -ra hante lence to monto'.

18

To hadua, to rahanga' Kleopas, mpekune' Yesus, na'uli': "Ha lako' rata-ko-tanoe hi Yerusalem-e, pai' uma-di nu'incai napa to jadi' ba hangkuja eo to liu toi-e?"

19

Na'uli' Yesus: "Napa-die?" Hampetompoi' -ra: "To jadi' hi Yesus to Nazaret-le! Hi'a nabi to mobaraka' hi pobago-na pai' pololita-na, lompe' hi poncilo Alata'ala pai' hi poncilo ntodea.

20

Imam pangkeni pai' totu'a ngata-ta mpotonu-i hi topoparenta bona rahuku' mate. Oti toe, raparika' mpu'u-i.

21

Hiaa' haru' -mi-kaina nono-kai, apa' ki'uli' Hi'a-mi mpai' to mpobahaka-ta to Israel ngkai bali' -ta. Eo toe lau, eo katolu-nami ngkai karapatehia-na.

22

Hiaa' toe-e, ba hangkuja dua tobine doo-kai mpolahoi ta'i-kai, apa' hilou-ra hi daeo' -na mepupulo ngone,

23

tapi' woto-na uma-pi raruai'. Nculii' -ramo ra'uli' -kakai kampohilo-ra mala'eka to mpo'uli' tuwu' nculii' -imi.

24

Ngkai ree, ba hangkuja dua doo-kai hilou hi daeo'. Rata hi ria, rahilo bate hewa to ra'uli' tobine toera. Aga Yesus uma rahiloi."

25

Oti toe, Yesus mpo'uli' -raka: "Wojo mpu'u-koi! Uma oa' -tanoe niparasaya hawe'ea to ra'uli' nabi owi-e!

26

Magau' Topetolo', bate kana mporata kaparia ncala' -i, pai' lako' mporata-i kabohe tuwu' -na."

27

Ngkai ree, Yesus mpakanoto-raka hawe'ea to te'uki' hi rala Buku Tomoroli' to mpolowa woto-na, ntepu'u ngkai sura to na'uki' nabi Musa duu' rata hi hawe'ea sura nabi.

28

Mohu' -mi ngata to ratoa', Yesus ntani' kaliliu-i.

29

Ntaa' ratagi-idi, ra'uli' -ki: "Mehani-tamo ulu hi rehe'i! Ncimonou' -mi, neo' mobengi-mi." Jadi' mehani mpu'u-imi Yesus dohe-ra.

30

Mohura-ramo hangkaa-ngkania bona ngkoni'. Yesus mpo'ala' roti, naposampayai, napihe-pihe pai' natonu-miraka.

31

Nto'u toe, lako' monoto-rada, pai' ra'inca Kayesus-na. Ngkai ree, hangaa mengkaronto-imi, uma-ipi rahiloi.

32

Momepololitai-ramo, ra'uli': "Toe-tawo' pai' tuna nono-ta hi ohea-e we'i, bula-na mpololitai-ta pai' mpakanoto-taka ihi' Buku Tomoroli' -e!"

33

Pe'ongko' -ra wo'o-mi nculii' hilou hi Yerusalem, mpohirua' -raka ana'guru Yesus to hampulu' hadua, to bula-ra morumpu hante doo-ra.

34

Ra'uli' to morumpu toera: "Makono mpu'u-di, katuwu' -na nculii' Pue' -e! Mehupa' -imi hi Simon!"

35

Jadi', to rodua to lako' rata toera mpotutura wo'o-mi-rawo napa to jadi' hi lengko ohea we'i, pai' kara'inca-na Yesus nto'u kampopihe-pihe-na roti.

36

¶ Bula-ra mololita-pidi, muu-mule' mokore wo'o-imi Yesus hi laintongo' -ra, pai' -i mpotabe-ra, na'uli': "Kalompea' rata hi koi'."

37

Hakene-radile me'eka', apa' ra'uli' -rana mpohilo-ra kiu.

38

Na'uli' Yesus mpo'uli' -raka: "Napa pai' me'eka' -koi pai' morara' nono-nie?

39

Hilo-dile rari' to hi pale-ku pai' to hi witi' -kue. Aku' -mile toi-e! Ganga-a pai' petonoi, apa' ane rate-hana, uma-hawo ihia pai' wukua hewa to nihilo hi Aku' toi-e."

40

Oti toe, pai' napopohiloi-ramo pale pai' witi' -na.

41

Ncaruku' raparasaya Kahi'a-na mpu'u-mi. Wule' mokanganga-ramo nakeni kagoe' nono-ra mogalo ingu'. Toe pai' Yesus mpekune' -ra, na'uli': "Ha ria koni' -ni?"

42

Ratonu-miki bau' uru to ratunu.

43

Nadoa-mi pai' nakoni', bona rahilo kabela-na-hawo kiu.

44

Oti toe, na'uli' -miraka: "Toe-mile to ku'uli' -kokoie bula-ku dohe-ni-pidi. Butu nyala-na to mpolowa woto-ku to te'uki' hi rala sura to na'uki' nabi Musa pai' sura nabi-nabi pai' Buku Rona' Daud, hawe'ea-na kana madupa'."

45

Oti toe, nanotohi nono-ra bona rapaha ihi' Buku Tomoroli'.

46

Na'uli': "Hi rala Buku Tomoroli' te'uki': Aku' Magau' Topetolo' kana mporata kaparia pai' kana rapatehi, pai' hi eo katolu-na tuwu' nculii'.

47

Pai' hi rala hanga' -ku Kareba Lompe' kana rapalele hi hawe'ea tauna, bona medea-ra ngkai jeko' -ra pai' Alata'ala mpo'ampungi-ra. Kareba toe kana rapalele hi humalili' dunia', ntepu'u ngkai Yerusalem.

48

Koi' -mile to jadi' sabi' ngkai hawe'ea tohe'e-e lau.

49

"Pe'epei lompe': kupakatu moto mpai' Inoha' Tomoroli' tumai hi koi', hewa to najanci Tuama-ku. Aga kana nipopea ulu hi rala ngata toi, duu' -na baraka' ngkai Alata'ala mana'u tumai mporohoi-koi."

50

¶ Oti toe, Yesus mpo'ema' -ra hilou hi mali ngata Yerusalem, mohu' hi ngata Betania. Na'ongko' pale-na pai' nagane' -ramo.

51

Bula-na mpogane' -ra toe, kate'oo-ongkoa' -imi mpogaa' -raka pai' hilou-imi hi suruga.

52

Mowilingkudu-ramo mponyompa-i, pai' goe' lia nono-ra nculii' hilou hi Yerusalem.

53

Eo-eo-na tida-ra hi rala Tomi Alata'ala mpo'une' -une' Alata'ala.

John 1


John Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

¶ Lomo' -na, kako'ia-na dunia' rapajadi', mpolia' ria-imi-hana Lolita. Lolita toei, dohe Alata'ala-i, pai' Lolita toei, Hi'a moto-mi Alata'ala.

2

Ngkai lomo' -na-imi dohe Alata'ala-e.

3

Hi'a-mi to napopale Alata'ala mpopajadi' hawe'ea to rapajadi'. Uma ria hanyalaa to jadi' ane uma Hi'a.

4

Hi'a-mi pehupaa' katuwua', pai' Hi'a-mi baja to mpobajahi nono manusia'.

5

¶ Baja toe mehini ncuu hi rala kabengia-na, pai' kabengia uma mpakulei' mpopatehi-i.

6

Rata hadua tauna to nasuro Alata'ala, hanga' -na Yohanes Topeniu'.

7

Karata-na Yohanes toe, hi'a-mi jadi' sabi' to mpopalele baja toe hi hawe'ea tauna, bona hawe'ea-ra mpo'epe posabi' -na pai' mepangala' hi baja toei.

8

Yohanes, bela-hawo hi'a baja toe-e. Pai' -i tumai, mpopalele baja toe hi hawe'ea tauna.

9

Lolita toei, Hi'a-mi poko baja to mpobajahi nono hawe'ea tauna, rata-i hi rala dunia'.

10

Hi'a-mi to napopale Alata'ala mpopajadi' dunia' toi. Tapi' karata-na hi dunia', tauna hi dunia' uma mpo'incai-i.

11

Rata-i hi ngata-na moto, tapi' hingka ngata-na uma dota mpotarima-i.

12

Tapi' hema-hema to mpotarima-i pai' mepangala' hi Hi'a, nawai' -ra huraa jadi' ana' Alata'ala.

13

Uma-ra mewali ana' Alata'ala sabana totu'a-ra, bela wo'o ngkai kuasa manusia', ba ngkai poncamoko. Alata'ala moto to mpopajadi' -ra ana' -na.

14

Lolita toei, mewali manusia' -imi, pai' -i mo'oha' hi laintongo' -ta. Kai', kihilo-mi-kaina kabaraka' -na. Kabaraka' -na toe narata ngkai Tuama-na, apa' Hi'a-mi Ana' -na to Hadudua. Ngkai Hi'a toe-mi pai' alaa-na ta'inca Alata'ala pai' kabula rala-na hi kita'.

15

¶ Yohanes Topeniu' mpopo'incai ntodea kahema-na Lolita toei. Mekio' -i napesukui na'uli': "Hi'a toi-mile to ku'uli' -e wengi! Ku'uli': ria mpai' to tumai ngkabokoa' ngkai aku', aga meliu kabaraka' -na ngkai aku'. Apa' kako'ia-ku putu, mpolia' ria-imi-hana."

16

Uma ria ka'otia ahi' -na, pai' ngkai ahi' -na toe nagane' -tamo omea, uma ria kaputua-na rasi' to tarata ngkai Hi'a.

17

Ngkai nabi Musa tatarima Atura Pue' Ala. Tapi' ngkai Yesus Kristus toe-mi pai' ta'inca mpu'u-i Alata'ala, pai' kabula rala-na hi kita'.

18

Uma ria haduaa to mpohilo Alata'ala. Tapi' Ana' -na to Hadudua toei, to tida oa' hi ncori-na, Hi'a-mi to mpakanoto Alata'ala hi kita'.

19

¶ Hewa toi posabi' -na Yohanes Topeniu' mpo'uli' kahema-nai Yesus. Topoparenta to Yahudi hi Yerusalem mposuro ba hangkuja dua imam pai' to Lewi hilou hi Yohanes. Karata-ra hi Yohanes, mepekune' -ra: "Pai' -kai tumai toi-e, tumai mpekune' -ko ba hema-ko. Ba iko mpu'u-mi Magau' Topetolo' -e?"

20

Yohanes mpotompoi' -ra hante kalonto' -lonto' -na, na'uli' -raka: "Bela-kuwo aku' Magau' Topetolo'."

21

Mepekune' tena-ra: "Ane wae, hema-ko? Ba nabi Elia-dako?" Na'uli' Yohanes: "Bela wo'o." Mepekune' tena-ra: "Ba iko lau-midi nabi bohe to rajanci owi, to ra'uli' tumai mpai' hi rala dunia' -e?" Na'uli' Yohanes: "Bela wo'o."

22

Ngkai ree, ra'uli' tena: "Ane wae, uli' -kakai ba hema mpu'u-ko, bona ria woli' -na kiparata-raka to mposuro-kai. Beiwa petompoi' -nu kahema-na mpu'u-ko."

23

Yohanes mpotompoi' -ra hante lolita nabi Yesaya owi, na'uli': "Aku' toi-le, Tauna to mekio' hi papada to wao': 'Neo' rata-imi Pue'. Porodo ami' -miki ohea-na!'"

24

25

Ra'uli' wo'o-mi suro to Parisi toera: "Ane bela-ko Magau' Topetolo', bela-ko nabi Elia, bela wo'o-ko nabi to rajanci, napa-di pai' mponiu' -ko tauna-e?"

26

27

Na'uli' Yohanes: "Aku' -le mponiu' tauna hante ue-wadi. Tapi' rata mpai' hadua tauna ngkabokoa' ngkai aku'. Ria moto-imile hi laintongo' -ni tempo toi-e, tapi' uma-i ni'incai. Bangku' jadi' pahawaa' -na mpobongka koloro sapatu' -na, uma-a-kuwo natao."

28

Hawe'ea toe jadi' hi ngata Betania, hi peniua' -na Yohanes hi dipo ue Yordan.

29

¶ Kampeneo-na, Yohanes mpohilo Yesus rata mpotoa' -i. Na'uli' -mi hi ntodea: "Hilo! Etu-imi tumai Ana' Bima to naporodo Alata'ala. Hi'a-mi to jadi' tolo' woto to mpolali jeko' manusia'.

30

Hi'a-mi to ku'uli' -e wengi. Ku'uli' rata-i ngkabokoa' ngkai aku', aga meliu kabaraka' -na ngkai aku'. Apa' kako'ia-ku putu, mpolia' ria-imi-hana.

31

Lomo' -na wengi, ko'ia wo'o-kuwo ku'incai Kahi'a-nami Magau' Topetolo'. Hiaa' katumai-ku toi-e, bona mponiu' -ra to Israel hante ue pai' mpotudo' -raka kahema-na Magau' Topetolo' toe-e."

32

33

34

Ria wo'o-mi posabi' -na Yohanes toi. Na'uli': "Lomo' -na uma ku'incai Kayesus-na Magau' Topetolo'. Tapi' Alata'ala mpohubui-a mponiu' tauna hante ue, pai' na'uli' -ka hewa toi: 'Ane nampa' nuhilo mpai' Inoha' Tomoroli' mana'u pai' rodo hi hadua tauna, Hi'a-mi mpai' to mponiu' tauna hante Inoha' Tomoroli'.' Jadi', kuhilo mpu'u-mi Inoha' Tomoroli' mana'u ngkai suruga molence danci mangkebodo, mehompo pai' mengkarodo hi Yesus. Toe pai' toi-ka lolita-ku: Yesus, Hi'a-mi Ana' Alata'ala."

35

Kampeneo-na, ria wo'o-i Yohanes hi ree hante ana'guru-na rodua.

36

Kanahilo-na Yesus liu, na'uli': "Hilo, etu-imi tumai Ana' Bima Alata'ala!"

37

¶ Kara'epe-na ana'guru-na lolita toe, kahilou-rami mpotuku' Yesus.

38

Yesus mewili', nahilo-ra mpotuku' -i. Napekune' -ra: "Napa to nipali' -e?" Ra'uli' -ki: "Hiapa po'ohaa' -nu Guru?"

39

Na'uli' Yesus: "Mai-mokoi, nihilo moto mpai'." Hilou mpu'u-ramo mpotuku' -i rata hi po'ohaa' -na. Pai' hi ree-ramo dohe-na ngkai jaa opo' duu' mobengi.

40

Ana'guru-na Yohanes toera mpotuku' Yesus, apa' mpo'epe-ra lolita-na Yohanes Topeniu' we'i. Hadua ngkai to rodua toera, hanga' -na Andreas, ompi' -na Simon Petrus.

41

Kaliliu hilou-imi Andreas mpopali' Simon, na'uli' -ki: "Kirua' -imi-kaina Mesias!" (batua-na: Magau' Topetolo').

42

Pai' napo'ema' -imi hilou hi Yesus. Yesus mponaa Simon, pai' na'uli' -ki: "Iko Simon ana' -na Yohanes. Aga ntepu'u tempo toi, rahanga' Kefas-moko." (Hanga' "Kefas" hi rala basa-ra to Yahudi, hibalia hante hanga' "Petrus" hi rala basa Yunani. Batua-na: watu.)

43

¶ Kampeneo-na, Yesus mopatuju hilou hi tana' Galilea. Kako'ia-na me'ongko', hilou-imi mpohirua' -ki Filipus pai' na'uli' -ki: "Tuku' -ama!"

44

Filipus toei, ngkai ngata Betsaida, ngata-ra hira' Andreas pai' Petrus.

45

Ngkai ree, hilou wo'o-imi-hawo Filipus mpohirua' -ki doo-na to rahanga' Natanael, na'uli' -ki: "Kirua' -imi-kaina Magau' Topetolo' -e, hewa to te'uki' hi rala Buku Atura Musa pai' sura nabi owi! Hanga' -na Yesus ngkai Nazaret, ana' -na Yusuf."

46

Hampetompoi' Natanael: "Ha ria wo'o-hawo to lompe' to mehuwu ngkai Nazaret-e?" Na'uli' Filipus: "Mai-moko, nuhilo moto-i mpai'!" Hilou-ramo hi Yesus.

47

Yesus mpohilo Natanael tumai mpohirua' -ki, na'uli': "Etu-i tumai hadua to Yahudi to mpo'uhi mpu'u kehi-na Israel ntu'a-na owi, bela-i topebagiu!"

48

Na'uli' Natanael: "Ngkaiapa kanu'incaa-ku Guru?" Na'uli' Yesus: "Kako'ia-na nakio' -ko Filipus, kuhilo-mokole, hi tawu kaju ara toe-e ria."

49

Na'uli' Natanael: "Ana' Alata'ala mpu'u-ko-tawo', Guru! Iko mpu'u-mi Magau' to Israel!"

50

Na'uli' Yesus: "Nupangala' apa' ku'uli' kakuhilo-nu hi tawu kaju ara-e? Nuhilo tena-pi mpai' to meliu kabohe-na ngkai tetu."

51

Oti toe, na'uli' wo'o-mi Yesus: "Makono mpu'u lolita-ku toi: nihilo mpai' langi' tebea pai' mala'eka Alata'ala ngkahe' pai' mana'u tumai hi Aku', Ana' Manusia'."

John 2


John Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

¶ Timpaliu ro'eo ngkai toe, ria susa' poncamokoa hi ngata Kana hi tana' Galilea. Tina-na Yesus mpokaralai susa' toe.

2

Pai' Yesus hante ana'guru-na, rakio' wo'o-ra-rawo ngkaralai susa' toe.

3

Bula-ra mosusa' toe, naka'otii-ramo ue anggur. Tina-na Yesus mpo'uli' -ki Yesus: "Naka'otii-ra ue anggur."

4

Na'uli' Yesus: "Napa pai' nu'uli' -ka hewa tetu-e, Ina'? Ko'ia rata tempo-na kupopo'incai-ra kahema-ku."

5

Ngkai ree, na'uli' tina-na Yesus mpo'uli' -raka topobago: "Napa-napa mpai' to nahubui-kokoi Yesus, nibabehi-e'!"

6

Hi tomi toe, ria ono meha' pontu'ua ue to rababehi ngkai watu. Pontu'ua ue toe rapake' rapontu'ui ue pobohoi' witi' pai' pale, ntuku' ada-ra to Yahudi. Kawori' ihi' -na, nte ha'atu lite butu meha' -na.

7

Na'uli' Yesus mpo'uli' -raka topobago toera: "Ihii' pontu'ua ue tetu lau hante ue." Ra'ihii' mpu'u-mi rapoponu'.

8

Oti toe, na'uli' wo'o-miraka: "Tolou' hangkedi', keni hilou hi tompohawai' susa'." Ratolou' mpu'u-mi pai' rakeni hilou hi topohawa'.

9

Topohawa' toei mpemita ue to rakeni-ki. Bela-pi ue nonto, mobali' -mi mewali ue anggur. Aga uma-hawo na'incai kangkaiapa-na, muntu' topobago-wadi to mpo'inca. Ka'oti-na mpemita ue anggur toe, mekio' -i mpokio' topemua',

10

pai' na'uli' -ki: "Kabiasaa-ta-hawo, anggur to motomo' -di-hawo to ri'ulu ratua-raka torata. Ane oha-ra-damo nginu, pai' lako' ratua to uma ncako motomo'. Hiaa' iko-kona mpotalaa anggur to motomo', pai' lako' tempo toi-di nupewai' ratua!"

11

Yesus mpobabehi tanda mekoncehi toe hi ngata Kana hi tana' Galilea. Toe-mi tanda mekoncehi to lomo' -na to nababehi. Hante tanda toe napopohiloi kabaraka' -na, pai' ana'guru-na mepangala' hi Hi'a.

12

¶ Hudu susa' toe, hilou-imi hi ngata Kapernaum hante tina-na, ompi' -na pai' ana'guru-na. Mo'oha' hi ree-ramo ba hangkuja mengi.

13

Neo' rata-mi tempo-na eo bohe agama Yahudi to rahanga' Eo Paskah. Jadi', hilou-imi Yesus hi Yerusalem mpokaralai eo bohe toe.

14

Hi berewe Tomi Alata'ala, mpohilo-i tauna to mpobalu' japi, bima pai' danci mangkebodo. Ria wo'o tauna to mposula' doi mohura hi ree.

15

Yesus mpobabehi poweba' ngkai koloro, pai' nawuso omea-ra ngkai berewe Tomi Alata'ala, hante bima pai' japi-ra. Meja' -ra toposula' doi nabilingko, alaa-na pahawu' -hawu' -mi doi-ra.

16

Na'uli' -raka topobabalu' danci mangkebodo: "Koi', keni omea tetu lau hilou hi mali-na! Tomi Tuama-ku neo' niponcawa tomi pobabalua'!"

17

Ana'guru-na mpokiwoi lolita Buku Tomoroli' to mpo'uli' hewa tohe'i: "Dede' nono-ku, apa' kupe'ahi' Tomi-nu Pue'."

18

Ngkai ree, topoparenta to Yahudi mpo'uli' -ki Yesus: "Napa ntoto-kowo huraa-nu mpobabehi tetu-e? Ane ria mpu'u huraa-nu, popohiloi-kai tanda mekoncehi!"

19

Na'uli' Yesus: "Gero-mi-hana Tomi Alata'ala toi, nihilo moto mpai' kadupa' -na rala-na tolu eo kuwangu nculii'."

20

Konce-ra topoparenta to Yahudi, ra'uli': "Beiwa!? Tomi Alata'ala toi rawangu rala-na opo' mpulu' ono mpae, hiaa' nu'uli' -kona nuwangu nculii' rala-na tolu eo-wadi?"

21

Api' woto-nadi to nawalatu Yesus, mpokahangai' Tomi Alata'ala-e.

22

Ngkabokoa' -na ngkai toe, katuwu' -na nculii' mpu'u-mi Yesus, ana'guru-na mpokiwoi lolita-na toe-e. Ngkai ree rapangala' -mi napa to te'uki' hi rala Buku Tomoroli' pai' napa to na'uli' Yesus.

23

¶ Bula-na Yesus hi Yerusalem mpokaralai Eo Paskah toe, wori' tauna to mepangala' hi Hi'a, apa' rahilo tanda-tanda mekoncehi to nababehi.

24

Aga Yesus uma mpangala' -ra, apa' na'inca nono hawe'ea tauna.

25

Uma mingki' kahadua-na to mpo'uli' -ki kabeiwa-na manusia', apa' na'inca ami' napa to hi rala nono manusia'.

John 3


John Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

¶ Ria hadua tauna to rahanga' Nikodemus. Nikodemus toei, to Parisi pai' pangkeni agama Yahudi.

2

Rala-na hamengi, rata-i mpohirua' -ki Yesus, na'uli' -ki: "Guru, to ki'inca, Iko hadua guru to nasuro Alata'ala, apa' uma ria tauna to bisa mpobabehi tanda mekoncehi hewa to nubabehi, ane uma-i nadohei Alata'ala."

3

Na'uli' Yesus mpo'uli' -ki: "Makono mpu'u lolita-ku toi: Ane tauna uma putu nculii', uma-i mpai' jadi' ntodea Alata'ala hi rala Kamagaua' -na."

4

Na'uli' Nikodemus: "Ha beiwa-hawo tauna to motu'a-mi putu nculii' -e? Ha bisa-i mempuna' hi rala puanaka tina-na, pai' -i putu karongkani-nae?"

5

Na'uli' Yesus: "Makono mpu'u lolita-ku toi: Ane tauna uma putu hante ue pai' hante baraka' Inoha' Alata'ala, uma-i jadi' ntodea Alata'ala hi rala Kamagaua' -na.

6

Manusia' tuwu' hi rala dunia' toi, apa' putu ngkai totu'a-na. Tapi' katuwua' kao' -na to bo'u narata ngkai Inoha' Tomoroli'.

7

Jadi', neo' nupokakonce lolita-ku tohe'i to mpo'uli': koi' omea kana putu nculii'.

8

Rapa' -na ngolu', mewui hiapa kalaua-na. Wule' sere-na ta'epe, uma ta'incai kangkaiapa-na ba hilou hiapa-i. Wae wo'o hante tauna to putu ngkai baraka' Inoha' Alata'ala."

9

Na'uli' Nikodemus: "Beiwa wo'o-hawo kawali-na tetu-e?"

10

Na'uli' Yesus: "Iko-le hadua guru to Israel to rabila', hiaa' uma-di-kona nu'incai batua-na lolita-ku toi-e!

11

Makono mpu'u lolita-ku toi: Kai' mpo'uli' napa to ki'inca, kilolita napa to kihilo. Hiaa' uma-di nipangalai' lolita-kai.

12

Ane kututura-kokoi napa to jadi' hi dunia', uma nipangala'. Peliu-liu-nami mpai' ane kututura-kokoi napa to jadi' hi suruga.

13

Uma ria haduaa tauna hi dunia' to manake' hilou hi suruga. Muntu' Aku' -wadi to mpo'inca napa to jadi' hi suruga, apa' Aku' Ana' Manusia' to mo'oha' hi suruga ngkai owi pai' to mana'u tumai ngkai suruga.

14

"Owi hi papada to wao', nabi Musa mpobabehi lence ule ngkai ngkala, pai' natu'u hi doe hampole kaju pai' natunya' napopokore. Hema-hema to natilo' ule, ane rangoa' lence ule ngkala toe, tuwu' moto-ra. Jadi', hewa ule ngkala toe rapokalangko owi, wae wo'o mpai' Aku' Ana' Manusia' kana rapokalangko,

15

bona hema-hema to mepangala' hi Aku' mporata katuwua' to lompe' duu' kahae-hae-na."

16

Hewa toi-mi Alata'ala mpoka'ahi' hawe'ea tauna hi dunia', alaa-na napewai' Ana' -na to Hadudua, bona hema-hema to mepangala' hi Ana' -na toe, uma-ra mporata huku', tapi' mporata-ra katuwua' to lompe' duu' kahae-hae-na.

17

Bela patuju-na Alata'ala mposuro Ana' -na tumai hi dunia' bona mpohuku' manusia'. Patuju-na mposuro Ana' -na tumai-le, bona mpohore manusia' ngkai huku' jeko' -ra.

18

Tauna to mepangala' hi Ana' Alata'ala, uma-ra rahuku'. Aga tauna to uma mepangala', monoa' -mi kanahuku' -ra Alata'ala, apa' uma-ra dota mepangala' hi Ana' Alata'ala to Hadudua toei.

19

Rata-imi hi dunia' mpokeni baja hi hawe'ea tauna. Tapi' manusia' mpokono-pi bengi ngkai baja, apa' dada'a kehi-ra. Toe pai' Alata'ala mpohuku' -ra.

20

Hawe'ea tauna to mpobabehi kehi to dada'a, mpokahuku' baja. Uma-ra dota rata hi kabajaa-na, bona neo' mpai' kahiloa kehi-ra to dada'a.

21

Tauna to monoa' kehi-ra rata hi kabajaa-na, bona kahiloa po'ingku-ra pai' bona monoto-mi kampotuku' -ra konoa Alata'ala.

22

¶ Oti toe, Yesus pai' ana'guru-na hilou hi tana' Yudea. Bula-ra hi ree, meniu' -ra mponiu' tauna to doko' jadi' topetuku' -na.

23

24

Nto'u toe, Yohanes Topeniu' ko'ia-i ratarungku'. Meniu' -i hi ngata Ainon, uma molaa ngkai ngata Salim, apa' hi ree wori' ue. Butu eo-na tauna hilou mpopeniu' hi Yohanes.

25

Rala-na ha'eo, ba hangkuja dua ana'guru Yohanes momehono' hante to Yahudi mpomehonoi' ada peniu' rala agama.

26

Hilou-ramo hi Yohanes ra'uli' -ki: "Guru, nukiwoi-pidi wengi tauna to dohe-ta hi dipo ue Yordan, to nutudo' -kakaie? Oe-imi ria, meniu' wo'o-i-hawo, pai' kawoo-woria' tauna lou hi Hi'a!"

27

Na'uli' Yohanes: "Kita' manusia' uma mporata napa-napa ane uma pewai' -na Alata'ala.

28

Ni'epe moto-mi wengi lolita-ku. Ku'uli': aku' bela Magau' Topetolo'. Pai' -a tumai-kuwo-le, tumai meri'ulu ngkai Hi'a mporodo-ki ohea-na.

29

"Ane rapa' -na hi susa' poncamokoa, topemua' -di-hana to jadi' poko-na, apa' hi'a-mi pue' tobine to rapemuai'. Ane bale-na topemua' -hawo-le, mokore-i mpopanene' -wadi-ki-hawo pai' mpe'epei hawa' -na. Pai' goe' -i mpo'epe libu' topemua'. Wae-mi-kuwo aku' -e, aku' hewa bale-na topemua'. Goe' -a, pai' gana kagoea' -ku, apa' kawoo-woria' tauna mpotuku' -i Yesus.

30

Hi'a-mi to kana tepaiwongko tuwu' -na, pai' aku' kana tepai'ara' tuwu' -ku."

31

Yesus, Hi'a-mi to tumai ngkai suruga, pai' meliu tuwu' -na ngkai hawe'ea. Tauna to ngkai dunia', bate manusia' biasa, pai' lolita-na mpololita napa-napa to jadi' hi dunia'. Aga Yesus, ngkai suruga-i-hana, pai' meliu tuwu' -na ngkai hawe'ea.

32

Lolita-na mpololita napa to nahilo pai' to na'epe, tapi' uma ria to mpangala' lolita-na.

33

Aga hema to mpangala' lolita-na mpo'uli': "Bate makono-hanale lolita Alata'ala-e."

34

Apa' Hi'a-mi to nasuro Alata'ala mpohowa' lolita-na, pai' Alata'ala mpowai' -i Inoha' Tomoroli' hante uma ria huka' -na.

35

Alata'ala to Tuama mpoka'ahi' Ana' -na, pai' nawai' -imi hawe'ea kuasa-na.

36

Tauna to mepangala' hi Ana' -na toei, mporata-ramo katuwua' to lompe' duu' kahae-hae-na. Tauna to uma mengkoru hi Ana' -na toei, uma-ra mporata katuwua'. Mporata roe Alata'ala lau-rada duu' kahae-hae-na.

John 4


John Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

¶ To Parisi mpo'epe kawoo-woria' tauna to hilou mpopeniu' hi Yesus jadi' topetuku' -na, alaa-na meliu-pi kawori' -na topetuku' -na Yesus ngkai topetuku' -na Yohanes Topeniu'.

2

(Kakoo-kono-na, bela-hawo Yesus to meniu', ana'guru-na to meniu'.)

3

Jadi', kana'inca-na Yesus kara'epe-nami to Parisi kareba toe, malai-imi ngkai tana' Yudea hilou nculii' hi tana' Galilea.

4

¶ Rala pomako' -na tohe'e, kana mpotara tana' Samaria-i.

5

6

Neo' tebua' -mi eo-na, rata-imi hi ngata to Samaria to rahanga' Sikar, uma molaa ngkai tana' to napewai' Yakub owi hi Yusuf ana' -na. Hi mali ngata toe, ria hameha' buwu to rahanga' buwu Yakub. Mohura-imi Yesus hi wiwi' buwu toe, apa' lenge' -imi momako'.

7

8

Ana'guru-na kaliliu hilou hi ngata me'oli pongkoni'. Ko'ia mahae, rata hadua tobine to Samaria tumai ntomu'. Na'uli' Yesus mpo'uli' -ki: "Totina, wai' -a-kuwo ue ku'inu."

9

Konce tobine toei, apa' biasa-na to Yahudi morungku mposigalo-raka to Samaria. Toe pai' na'uli': "Iko to Yahudi, aku' to Samaria-a. Napa pai' daho' -ko mperapii' -a ue?"

10

Na'uli' Yesus: "Ane ke nu'inca kabohe rasi' to nawai' Alata'ala, pai' ane nu'inca-a kahema-ku Aku' to mperapii' -ko ue, tantu merapi' wo'o-ko-kowo hi Aku', pai' kuwai' -ko ue to tuwu'."

11

Na'uli' tobine toei: "Ngkaiapa-kona ue to tuwu' to nu'uli' tetu-e, bo uma-di ria potolou' -nue, hiaa' buwu toi monala-hana.

12

Buwu toi sosora ngkai Yakub, ntu'a-kai owi. Hi'a nginu ue ngkai rei moto-i-hawo, wae wo'o ana' -na pai' porewua-na. Ha nu'uli' -kona meliu kabohe tuwu' -nu ngkai Yakub, pai' ma'ala-ko mpewai' ue to meliu kalompe' -na ngkai ue buwu toi-e?"

13

Na'uli' Yesus: "Hawe'ea tauna to nginu ue ngkai buwu toi, ngkamara nculii' -ra-pidi mpai'.

14

Tapi' hema to mpo'inu ue to kuwai' -raka, uma-rapa ngkamara duu' kahae-hae-na. Apa' ue to kuwai' -raka toe, jadi' ue tuwu' to mo'ili ncuu hi rala nono-ra-- batua-na, mporata-ra katuwua' to lompe' duu' kahae-hae-na."

15

Na'uli' tobine toei: "Ane wae, wai' -ama-kuna ue tetu, bona uma-apa ngkamara oa', pai' uma-apa mingki' tumai ntomu' butu eo-na hi rehe'i."

16

Na'uli' Yesus: "Koi' ulu, kio' tomane-nu, pai' -ko nculii' tumai."

17

Na'uli' tobine toei: "Uma-kuna motomanei-a." Na'uli' Yesus: "Makono-di,

18

apa' lima ngkani-mokole motomanei-e, pai' tomane-nu tetu-e lou, bela tomane-nu moto. Jadi', makono lia lolita-nu we'i-e."

19

Na'uli' tobine toei: "Ei', nabi-ko-tawo'!

20

Kai' to Samaria, mepue' hi bulu' tohe'i moto-ka-kaiwo, hi bulu' pepuea' ntu'a-kai. Hiaa' koi' to Yahudi mpo'uli', kana hi Yerusalem-wadi pepuea' to makono."

21

Na'uli' Yesus: "Pangala' -mi lolita-ku toi: Rata mpai' tempo-na, uma-pi wule' hi Yerusalem-wadi tauna mpopue' Alata'ala, uma wo'o hi bulu' toi-wadi.

22

Koi' to Samaria, uma ni'incai kahema-na to nipue'. Kai' to Yahudi, ki'inca kahema-na to kipue', apa' ria pojanci Alata'ala to mpo'uli' kalompea' manusia' mehuwu ngkai laintongo' to Yahudi.

23

Tapi' rata mpai' tempo-na-- pai' toi-mi tempo-na-- tauna to mepue' mpu'u-mpu'u hi Alata'ala to Tuama, kana mpopue' -i hante kuasa Inoha' Tomoroli', pai' ntuku' ohea to makono. Pepue' to hewa toe-mi to napokono Alata'ala to Tuama.

24

Alata'ala, Hi'a-mi Inoha'. Jadi', tauna to mpopue' -i, kana mepue' hante kuasa Inoha' Tomoroli' pai' ntuku' ohea to makono."

25

Na'uli' tobine toei: "Io', to ku'inca-na, rata mpai' Magau' Topetolo', to rahanga' Kristus. Ane rata-ipi mpai', Hi'a to mpakanoto omea hi kita'."

26

Na'uli' Yesus: "Aku' -mile toi-e, to mpololitai-ko wae-e lau."

27

¶ Bula-ra mololita, rata-ramo ana'guru-na ngkai ngata. Konce-ra mpohilo Yesus mpololitai hadua tobine. Aga uma haduaa to daho' mpopekune' tobine toei ba napa paraluu-na. Uma wo'o-ra daho' mpekune' Yesus ba napa pai' napololitai-i.

28

Ngkai ree, tobine toei mpalahii-mi pontomua' -na hi ree, ncaliu hilou hi ngata mpo'uli' -raka hingka ngata-na:

29

"Kita hilou mpohilo tauna to mpolohu-ka hawe'ea gau' -ku. Meka' ba lue' Hi'a mpu'u-mi Magau' Topetolo' -e!"

30

Toe pai' hilou-ramo hi mali ngata doko' mpohirua' -ki Yesus.

31

Lingku' -na tobine toe hilou hi rala ngata, ana'guru-na Yesus mpo'uli' -ki: "Guru, mai-tamo ngkoni'."

32

Aga na'uli' Yesus: "Ria-ka-kuna koni' -ku to uma ni'incai."

33

Momepekune' -ramo ana'guru-na ra'uli': "Hema-die to mpowai' -i pongkoni' -e?"

34

Toe pai' Yesus mpo'uli' -raka: "Pongkoni' -kule, mpotuku' konoa Pue' Ala to mposuro-a, pai' mposipolea pobago to nawai' -ka.

35

Koi' biasa mpo'uli' lolita bulawa toi: Opo' mula-damo pai' lako' mepae-ta. Aga Aku' mpo'uli' -kokoi: Naa-dile, oe lau bonea to mperenene-damo pae-na pai' to hangaa rapepae-damo.

36

Tauna to mepae bate mporata gaji' -ra, alaa-na topepae pai' to ntuja' goe' hangkaa-ngkania. Wua' to rapepae, batua-na, tauna to mporata katuwua' to lompe' duu' kahae-hae-na.

37

Jadi', makono lolita bulawa to mpo'uli': 'Kahadua-na to ntuja', kahadua-na to mpepae.'

38

Kuhubui-koi mpepae to bela tinuja' -ni. Tau ntani' -na to mpotuja', koi' to mpepae wua' pobago-ra."

39

Hi ngata to Samaria toe, wori' tauna to mepangala' hi Yesus, apa' ra'epe lolita tobine toe we'i to mpo'uli': "Nalohu-maka hawe'ea gau' -ku."

40

Jadi', kahilou-rami mpohirua' -ki Yesus, pai' raperapi' bona mehani-i hi ngata-ra. Mehani mpu'u-imi hi ree romengia.

41

Ngkai ree, kawoo-woria' tena pue' ngata to mepangala' hi Yesus, apa' ra'epe moto-mi lolita-na.

42

Ra'uli' mpo'uli' -ki tobine toei: "Wae lau kipangala' mpu'u-mi, uma muntu' ngkai lolita-nu iko-wadi. Apa' ki'epe ntilinga moto-mi lolita-na, pai' ki'inca Kahi'a-na mpu'u-mi Magau' Tompohore manusia' ngkai huku' jeko' -ra."

43

¶ Timpaliu romengia hi Samaria, Yesus mpokaliliu pomako' -na hilou hi tana' Galilea.

44

Ria hangkani Yesus mpo'uli': "Hadua nabi uma biasa rabila' hi ngata-na moto."

45

Jadi', karata-na hi Galilea, tauna mpotarima-i hante kagoe' nono-ra, apa' ria-ra wengi hi Yerusalem mpokaralai eo bohe Paskah, pai' mpohilo hante mata-ra moto-mi hawe'ea anu mekoncehi to nababehi hi ria nto'u toe.

46

Rata wo'o-imi Yesus hi ngata Kana hi Galilea, hi ngata pompobalia' -na ue jadi' anggur. Uma molaa ngkai Kana toe, ria hadua topohawa' hi ngata Kapernaum, to mobago hi tomi raja, peda' gaga ana' -na.

47

Kana'epe-na topohawa' toei karata-na Yesus hi Galilea ngkai Yudea, hilou-imi hi ngata Kana mpohirua' -ki, na'uli' -ki: "Pue', hilou-ta hi Kapernaum, nupaka'uri' -ka-kuwo ana' -ku, apa' neo' mate-imi."

48

Na'uli' Yesus mpo'uli' -ki: "Ane uma-koi mpohilo tanda mekoncehi pai' anu mobaraka', uma oa' -koi mepangala'!"

49

Na'uli' topohawa' toei: "Pue', hilou-tamo sohi', mate mpai' ana' -ku!"

50

Na'uli' Yesus: "Nculii' -moko, mo'uri' -imi ana' -nu." Napangala' mpu'u-mi topohawa' toei lolita Yesus, pai' nculii' mpu'u-imi-hawo.

51

Hi lengko ohea-i-pidi, ba hangkuja dua batua-na mpotomu-i, ra'uli' -ki: "Mo'uri' -imile ana' -nue!"

52

Napekune' -ramo: "Jaa hangkuja-i mo'uri' -e?" Ra'uli': "Wengi, ba jaa satu mpo'eo tu, uma-ipi ngkelengi'."

53

Nakiwoi-mi topohawa', nto'u-na toe mpu'u-mi wengi Yesus mpo'uli' -ki: "Mo'uri' -imi ana' -nu." Ngkai ree, topohawa' toei pai' hira' hantomia, mepangala' -ramo hi Yesus.

54

Toe-mi tanda mekoncehi karongkani-na to nababehi Yesus hi Galilea karata-na ngkai Yudea.

John 5


John Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

¶ Oti toe, nculii' -imi Yesus hilou hi Yerusalem bona mpokaralai-i eo bohe to Yahudi hi ria.

2

Hi Yerusalem, mohu' hi wobo' wala to rahanga' Wobo' Bima, ria wuhu', hi rala basa Yahudi hanga' -na Betesda. Ntololikia wuhu' toe, ria lima meha' pengkawinaraa.

3

Hi retu, wori' tauna to peda'. Ria towero, ria tokejo, ria topungku, ntora turu hi pengkawinaraa, ((mpopea kamojago-na ue wuhu'.

4

Apa' pontu-na ria mala'eka Pue' mana'u tumai hi wuhu' toe mpojago ue-na. Pai' hema to ri'ulu mehompo hi rala wuhu' nto'u ue-na mojago, mo'uri' -i ngkai haki' to natodohaka.))

5

Ria hi ree hadua tomane, tolu mpulu' walu mpae-imi peda'.

6

Yesus mpohilo-i turu hi ree, pai' na'inca kamahae-nami peda'. Napekune' -i: "Dota-ko mo'uri'?"

7

Na'uli' topeda' toei: "Pue', apa' uma-kuwo hema to mpokeni-a hilou rala wuhu' nto'u mojago ue-na. Ke lako' hilou-a-kuwo, to ntani' -na wo'o-mi to mpori'uluhi-a."

8

Na'uli' Yesus mpo'uli' -ki: "Memata-moko, lulu-mi ali' -nu, pai' mako' -moko."

9

Kamo'uri' -nami tau toei, nalulu-mi ali' -na, pai' -i momako' -mi. Tohe'e jadi' hi Eo Sabat, eo pepuea' -ra to Yahudi.

10

Toe pai' topoparenta to Yahudi mpokamaro tauna to lako' mo'uri' toei, ra'uli' -ki: "Eo Sabat-hanale toe-e lau! Uma-ko ma'ala ngkeni ali' -nu."

11

Na'uli' tauna toei: "Apa' nahubui-a-kuwo tauna to mpaka'uri' -a we'i, na'uli' -ka: 'Lulu-mi ali' -nu pai' mako' -moko.'"

12

Rapekune' -i: "Hema-i to mpohubui-ko ngkeni ali' -nue?"

13

Tapi' uma na'incai kahema-na to mpaka'uri' -i, apa' Yesus uma-pi ria hi ree, mpolia' hilou-imi hi olo' tauna to wori'.

14

Uma mahae ngkai ree, Yesus mpohirua' -ki tauna toei hi Tomi Alata'ala, pai' na'uli' -ki: "Mo'uri' -moko, neo' -pi-hawo mpobabehi jeko', bona neo' mpai' narumpa' -ko ba napa-napa to meliu kada'a-na."

15

Ngkai ree, hilou-imi tauna toei mpohirua' -raka topoparenta to Yahudi, na'uli' -raka Kayesus-na to mpaka'uri' -i.

16

Toe pai' topoparenta to Yahudi ntepu'u mpobalinai' Yesus, apa' mepaka'uri' -i-hana hi Eo Sabat.

17

¶ Yesus mpo'uli' -raka: "Tuama-ku mobago duu' eo toi, pai' Aku' wo'o kana mobago."

18

Ngkai ree, rahuduwukui-mi topoparenta to Yahudi mpali' ohea-ra mpopatehi-i. Apa' uma wule' kampotiboki-na ada hi Eo Sabat, tapi' na'uli' wo'o-hana ka'Alata'ala-na Tuama-na; jadi', napopohibalia-hana woto-na hante Alata'ala.

19

Toe pai' na'uli' Yesus mpo'uli' -raka: "Makono mpu'u lolita-ku toi: Aku' Ana' Alata'ala, uma-a bisa mobago ntuku' konoa-ku moto. Muntu' to kuhilo ngkai Tuama-ku, toe-mi to kupobago. Napa-napa bago Tuama-ku, tetu wo'o-kuwo bago-ku.

20

Apa' Tuama-ku mpoka'ahi' -a, pai' napopohiloi-a hawe'ea to napobago. Kakupaka'uri' -na topeda' toe ngone ria, pai' kubabehi wo'o mpai' pobago to meliu kabohe-na ngkai toe, alaa-na konce mpu'u-mokoi mpai'.

21

Hewa Tuama-ku mpopemata tomate pai' mpowai' -ra katuwua', wae wo'o Aku' mpowai' katuwua' hi hema-hema to kupelihi.

22

Tuama-ku moto uma mpobotuhi kara-kara manusia'. Hawe'ea kuasa pompobotuhi natonu-mi hi Aku' Ana' -na.

23

Nababehi toe, bona hawe'ea tauna mpobila' -a hewa pompobila' -ra Tuama-ku. Hema to uma mpobila' -a, uma wo'o-ra mpobila' Tuama-ku to mposuro-a.

24

"Makono mpu'u lolita-ku toi: Hema to mpo'epe lolita-ku pai' -ra mepangala' hi Pue' Ala to mposuro-a, bate mporata-ra katuwua' to lompe' duu' kahae-hae-na. Uma-ra mpai' rahuku' sabana jeko' -ra. Tebahaka-ramo ngkai kamatea, mporata-ramo katuwua'.

25

Makono mpu'u lolita-ku toi: Rata mpai' tempo-na-- pai' toi-mi tempo-na-- tauna tomate mpo'epe libu' Ana' Alata'ala, pai' hira' to mpo'epe mporata katuwua' to bo'u.

26

Apa' hewa Tuama-ku mobaraka' mpowai' katuwua', wae wo'o nawai' -a baraka' mpowai' katuwua'.

27

Nawai' wo'o-a kuasa mpobotuhi kara-kara manusia', apa' Aku' Ana' Manusia'.

28

"Neo' nipokakonce lolita-ku toi, apa' rata mpai' tempo-na hawe'ea tauna to hi rala daeo' mpo'epe libu' -ku,

29

pai' -ra memata ngkai daeo' -ra. To mpobabehi gau' to lompe' rapopemata bona mporata katuwua' to lompe'. To mpobabehi gau' to dada'a rapopemata bona rahuku'.

30

"Aku', uma-a bisa mpobabehi napa-napa ntuku' konoa-ku moto. Kubotuhi ntuku' to nahawai' -ka Alata'ala. Pobotuhi-ku monoa', apa' uma-a mpotuku' dota-ku moto, mpotuku' -a kadota-na Pue' Ala to mposuro-a.

31

¶ "Ane ke Aku' moto-wadi to mpo'uli' ka'Aku' -na suro Alata'ala, pai' uma ria tau ntani' -na to mposabii' -a, uma ni'incai ba makono lolita-ku ba uma-di.

32

Tapi' ria moto kahadua-na to mposabii' -a, pai' ku'inca kamakono-na posabi' -na toe.

33

Koi' mpohubui doo-ni hilou hi Yohanes Topeniu' wengi, pai' na'uli' -miraka posabi' -na. Napa to na'uli' toe, bate makono omea.

34

Aga kakoo-kono-na uma kuparaluu posabi' ngkai manusia'. Kupopokiwoii-koi lolita-na Yohanes toe-e, bona mporata-koi kalompea'.

35

Yohanes toei hewa lampu to mehini pai' ngkeni kabajaa-na hi koi'. Pai' koi', goe' lia moto-koi mpo'epe lolita-na. Aga kagoe' -ni tetu hampai' -wadi.

36

"Aga Aku', ria-ka-kuna sabi' to mpakanoto kahema-ku, pai' sabi' toei meliu ngkai posabi' -na Yohanes. Ane ninaa lompe' pobago-ku, toe-mile to mposabii' kahema-kue. Napa to kupobago hewa toe lau, pobago to nahawai' -ka Tuama-ku bona kuposipolea. Pobago-ku toi-mi to mpakanoto ka'Aku' -na suro Tuama-ku.

37

Pai' meliu ngkai toe, Tuama-ku to mposuro-a, Hi'a moto-mi jadi' sabi' -ku mpo'uli' kahema-ku. Tapi' koi', ko'ia hangkania ni'epei libu' -na, ko'ia nihiloi lence-na.

38

Lolita-na uma nitimamahi hi rala nono-ni, apa' uma-koi mepangala' hi Aku' to nasuro.

39

Koi' mpewulihi' ihi' Buku Tomoroli', apa' ni'uli' mporata-koi katuwua' to lompe' duu' kahae-hae-na ngkai Buku Tomoroli' toe. Hiaa' Buku Tomoroli' moto wo'o-mi to mpotompo'wiwi-a.

40

Aga nau' wae, uma oa' -koi dota tumai hi Aku', bona mporata katuwua' to lompe' toe.

41

"Uma-a mpopebila' hi manusia'.

42

Apa' ku'inca moto-koi, ka'uma-na ria ahi' -ni hi Alata'ala.

43

Katumai-ku toi, mpokeni-a hanga' -na Tuama-ku, aga uma-koi dota mpotarima-a. Ane ria to tumai mpokeni hanga' -ra moto-wadi, nitarima lau-ra.

44

Beiwa kamepangala' -ni hi Aku' -e, apa' doko' rabila' doo-wadi-koi, uma-koi mpali' pebila' to ngkai Alata'ala to Hadudua.

45

Aga neo' ni'uli' wae, Aku' mpai' to mpakilu-koi hi Tuama-ku. Nabi Musa moto-mi to mpakilu-koi. Ni'uli' -koina ngkai petuku' -ni hi hawa' Musa pai' -koi mporata kalompea'.

46

Tapi' ane bongko nipangala' mpu'u-i Musa, tantu nipangala' wo'o-a Aku' -e, apa' napa to na'uki' Musa, Aku' -mi kadungkua-na.

47

Bangku' to na'uki' Musa uma nipangala', peliu-liu-nami ka'uma-na nipangala' lolita-ku."

John 6


John Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

¶ Oti toe, hilou-imi Yesus hi dipo Rano Galilea, to rahanga' wo'o Rano Tiberias.

2

Wori' lia tauna mpotuku' -i, apa' rahilo hawe'ea tanda mekoncehi to nababehi, mpaka'uri' topeda'.

3

Manake' -i lou hi panapa bulu' hante ana'guru-na, pai' mohura-imi hi ree.

4

Nto'u toe, neo' rata-mi eo bohe agama Yahudi to rahanga' Eo Paskah.

5

Yesus mponaa ntololikia-na, nahilo-hawo, mo'iko-ra-damo tauna tumai mpomohui' -i. Na'uli' mpo'uli' -ki Filipus: "Hiapa-ta me'oli pongkoni', tapokoni' -raka tauna to wori' toera lau?"

6

(Kakoo-kono-na, na'inca ami' moto-mi napa mpai' to nababehi. Napekune' hewa toe hi Filipus, apa' doko' naponciloi pepangala' -na.)

7

Na'uli' Filipus: "Nau' ro'atu doi pera' tapope'oli-ki pongkoni' pai' butu dua-ra tawai' hore hangkedi' -wadi, uma oa' hono'."

8

Ngkai ree, hadua ana'guru-na to rahanga' Andreas, ompi' -na Simon Petrus, mpo'uli':

9

"Ohe'i hadua ana' to mobokui lima meha' roti pai' tinapa uru roma'a, aga napa-mile kalaua-na hi tauna to wori' hewa toe-e lau?"

10

Na'uli' Yesus: "Hubui-ramo mohura!" Jadi' mohura-ramo hi kowo' raponcawa ali', apa' wori' kowo' hi ree. Hi olo' ntodea toe, ria ba lima ncobu paka' tomane.

11

Ngkai ree, na'ala' -mi roti, na'uli' tarima kasi hi Alata'ala, pai' nabagi-bagi hi tauna to wori' to mohura. Hewa toe wo'o pompobabehi-na hante bau' uru. Ngkoni' -ramo omea duu' -ra bohu.

12

Bohu-ramo omea, na'uli' Yesus hi ana'guru-na: "Rumpu-koi toro-na, bona neo' ria to rakerei."

13

Rarumpu mpu'u-mi, hampulu' roluncu-pi toro-na ngkai lima meha' roti to rakoni' tauna to wori' we'i.

14

Karahilo-na ntodea tanda mekoncehi tohe'e, momepololitai-ramo, ra'uli': "Hi'a mpu'u-mi-tawo' nabi to rajanci owi-e, to ra'uli' rata mpai' hi dunia' toi-e!"

15

¶ Jadi', ria patuju-ra doko' mpewuku-i jadi' magau' -ra. Kana'inca-na Yesus patuju-ra toe, malai-imi ngkai ree hilou hi bulu' -na.

16

Ncimonou' tohe'e, mana'u-ramo ana'guru-na hilou hi rano mpopea-i.

17

Rapopea duu' mobengi, ko'ia oa' -i rata. Jadi', mosakaya moto-ramo hilou mpotoa' ngata Kapernaum.

18

Bula-ra mosakaya toe, rata ngolu' bohe mporumpa' -ra, alaa-na bohe balumpa hi rano.

19

Lima ba ono kilo-ramo ngkai talinti, rahilo-rawo, etu-imi tumai Yesus momako' hi lolo ue mpototopa-ra. Aga uma ra'incai Kayesus-na. Me'eka' lia-ramo.

20

Na'uli' Yesus: "Neo' me'eka'! Aku' -mile toi-e."

21

Mpo'epe toe-di, goe' -ramo mpodoa Yesus hi rala sakaya. Pesua' -na Yesus hi rala sakaya, rata-ramo hi wiwi' talinti to ratoa'.

22

¶ Kampeneo-na, wori' tauna hi dipo rano mpopali' Yesus, ra'uli': "Hiapa-imidie? Uma-idi mohawi' sakaya dohe ana'guru-nae ngone. Hiaa' uma ria sakaya ntani' -na hi rei ngone, muntu' sakaya to rahawi' ana'guru-na-wadi."

23

Ngkai ree, rata wo'o tauna ngkai ngata Tiberias hi rala sakaya-ra, pai' -ra mencore mohu' hi pongkonia' -ra ntodea wengi, to mpokoni' roti to nagane' Pue' Yesus.

24

Kara'inca-na ntodea ka'uma-napi ria Yesus hi ree, ntahawe' ana'guru-na uma wo'o-pi ria, mosakaya wo'o-ramo-rawo hilou hi Kapernaum mpopali' -i.

25

Karata-ra ntodea hi dipo rano mpohirua' -ki Yesus, rapekune' -i: "Nto'uma-ko rata hi rehe'i-e, Guru?"

26

Na'uli' Yesus: "Makono mpu'u lolita-ku toi: Ku'inca moto-le patuju-ni mpali' -ae. Uma ba kani'inca-na batua-na tanda mekoncehi to kubabehi. Nipali' -ale apa' bohu-mokoi kupokoni'.

27

Neo' -koi mobago mpali' pongkoni' to sohi' oti pai' waha'. Mobago-koi mpali' pongkoni' to uma ria kawahaa' -na pai' to mpowai' katuwua' to lompe' duu' kahae-hae-na. Aku' Ana' Manusia' to mpowai' -koi pongkoni' tohe'e, apa' Alata'ala to Tuama mpotudo' ka'Aku' -nami to napelihi pai' to napokono."

28

¶ Mepekune' -ra ntodea: "Napa to kana kipobago bona pobago-kai ntuku' konoa Alata'ala?"

29

Na'uli' Yesus: "Toi-mile pobago to napokono Alata'ala-e: mepangala' hi Aku' to nasuro."

30

Ra'uli' wo'o-mi ntodea: "Ane wae, tanda napa to nupopohiloi-kakai, bona kipangala' -ko kangkai Alata'ala-na mpu'u-ko? Napa to nubabehi?

31

Wai' -ka-kaiwo pongkoni', hewa to rakoni' ntu'a-ta owi. Bula-ra hi papada to wao', ngkoni' -ra pongkoni' to rahanga' manna, hewa to te'uki' hi rala Buku Tomoroli': 'Nawai' -ra pongkoni' ngkai suruga.'"

32

Na'uli' Yesus: "Makono mpu'u lolita-ku toi: Bela nabi Musa owi to mpowai' pongkoni' ngkai suruga. Tempo toi-e, Tuama-ku-hana to mpowai' -koi pongkoni' to mpu'u-mpu'u ngkai suruga.

33

Pongkoni' to nawai' Alata'ala, batua-na, to mana'u tumai ngkai suruga pai' to mpowai' katuwua' hi manusia'."

34

Ra'uli' -ki ntodea: "Ane wae, wai' -ka-kaiwo pongkoni' tetu butu-butu eo-na!"

35

Na'uli' Yesus: "Aku' toi-mi pongkoni' to mpowai' katuwua'. Hema to tumai hi Aku' uma-rapa mo'oro', pai' hema to mepangala' hi Aku' uma-rapa ngkamara, duu' kahae-hae-na.

36

Aga hewa to ku'uli' we'i, nau' nihilo-ama, uma oa' -a nipangala'.

37

Hawe'ea tauna to nawai' -maka Tuama-ku, bate tumai hi Aku'. Pai' hema-hema to tumai hi Aku', bate kutarima-i pai' uma-i kupopalai.

38

Apa' tumai-a ngkai suruga, uma mpobabehi konoa-ku moto. Tumai-a mpobabehi konoa-na Alata'ala to mposuro-a.

39

Toi-mi konoa-na: bona ngkai hawe'ea tauna to nawai' -ka, neo' mpai' ria haduaa to moronto, bate kupopemata-ra omea hi Eo Kiama.

40

Toi-mi konoa Tuama-ku: bona hawe'ea to mpohilo pai' to mepangala' hi Aku' Ana' -na mporata katuwua' to lompe' duu' kahae-hae-na, pai' kupopemata-ra hi Eo Kiama."

41

Ngkai ree, mparangkunutia-ramo to Yahudi, apa' na'uli' -hana Yesus, Hi'a-mi pongkoni' to mana'u tumai ngkai suruga.

42

Momepololitai-ramo ra'uli': "Ah, Hi'a toe-le Yesus, ana' Yusuf. Ta'inca moto tina-na pai' tuama-na. Napa-di-hana pai' na'uli' ngkai suruga-ie?"

43

Na'uli' Yesus mpo'uli' -raka: "Neo' -koi ngkunuti.

44

Uma ria haduaa to ma'ala tumai hi Aku', ane uma-ra nakeni Tuama-ku to mposuro-a. Pai' kupopemata-ra omea hi Eo Kiama.

45

Hi rala sura nabi-nabi owi te'uki' hewa toi: 'Alata'ala mpotudui' hawe'ea topetuku' -na.' Jadi', hawe'ea tauna to mpo'epe pai' mpotarima tudui' -na Tuama-ku, bate tumai-ra hi Aku'.

46

Aga neo' ni'uli' wae, ria mpu'u-ramo to mpohilo Tuama-ku. Muntu' Aku' -wadi to mpohilo-i, apa' Aku' ngkai Alata'ala-a-kuna.

47

Makono mpu'u lolita-ku toi: hema to mepangala' hi Aku', mporata-ramo katuwua' to lompe' duu' kahae-hae-na.

48

Aku' -mi pongkoni' to mpowai' katuwua'.

49

"Pongkoni' to rahanga' manna to rakoni' ntu'a-ni owi hi papada to wao' uma mpowai' katuwua', apa' mate omea moto-ra.

50

Aga uma hewa toe ane pongkoni' to mana'u tumai ngkai suruga. Hema-hema to ngkoni' pongkoni' toi, uma-ra mate.

51

Aku' toi-mi pongkoni' to mana'u tumai ngkai suruga, pongkoni' to tuwu'. Tauna to ngkoni' pongkoni' toi tuwu' duu' kahae-hae-na. Pongkoni' to tuwu' tohe'i, batua-na woto-ku to kupewai' bona manusia' mporata katuwua'."

52

Kara'epe-na to Yahudi lolita-na Yesus toe, momehono' -ramo himpau hira', ra'uli': "Beiwa-i ma'ala mpewai' woto-na hi kita' bona takoni' -e?"

53

Toe pai' na'uli' -raka: "Makono mpu'u lolita-ku toi: Ane uma nikoni' woto-ku, Aku' Ana' Manusia', pai' uma ni'inu raa' -ku, uma-koi mporata katuwua' kao' -ni.

54

Tauna to ngkoni' woto-ku pai' nginu raa' -ku, mporata-ramo katuwua' to lompe' duu' kahae-hae-na, pai' kupopemata-ra hi Eo Kiama.

55

Apa' woto-ku pongkoni' mpu'u, pai' raa' -ku ininu mpu'u.

56

Tauna to ngkoni' woto-ku pai' nginu raa' -ku, tida-ra hintuwu' hante Aku', pai' Aku' hante hira'.

57

"Tuama-ku to mposuro-a, Hi'a-mi pehupaa' katuwua', pai' Aku' tuwu' ngkai Hi'a. Wae wo'o tauna to ngkoni' woto-ku, mporata-ra katuwua' ngkai Aku'.

58

Toi mpu'u-mile pongkoni' to mana'u ngkai suruga-e, uma hewa manna to rakoni' ntu'a-ni owi. Nau' -ra ngkoni' manna toe, bate mate oa' -ra. Tapi' tauna to ngkoni' pongkoni' toi-e, tuwu' -ra duu' kahae-hae-na."

59

Yesus mpololita hawe'ea toe nto'u petudui' -na hi tomi posampayaa hi Kapernaum.

60

¶ Kampo'epe-ra lolita Yesus toe we'i, wori' topetuku' -na mpo'uli': "Ah! Mokoro rahi tudui' toe-e. Hema mpai' to mpokule' mpotuku'!"

61

Ntaa' na'inca moto-di Yesus kangkunuti-ra topetuku' -nae. Toe pai' na'uli' -raka: "Ha nipokedi' nono mpo'epe tudui' -ku we'i?

62

Ane wae-di, beiwa mpai' ane nihilo-apa, Aku' Ana' Manusia', ngkahe' nculii' hilou hi po'ohaa' -ku ami'?

63

Inoha' Alata'ala-hana to mpowai' katuwua'. Kuasa manusia' uma ria kalaua-na. Lolita to kupohowa' -kokoi mehuwu ngkai Inoha' Alata'ala pai' mpowai' katuwua'.

64

Aga nau' wae, ria moto-koi hantongo' to uma mepangala'." Yesus mpo'uli' hewa toe apa' na'inca ami' -mi ngkai lomo' -na kahema-ra to uma mepangala' hi Hi'a, pai' na'inca wo'o kahema-na mpai' to mpobalu' -i hi bali' -na.

65

Na'uli' wo'o-mi Yesus: "Toe pai' ku'uli' -mi we'i, uma haduaa to ma'ala tumai hi Aku' ane uma-ra napiliu Tuama-ku."

66

Ntepu'u ngkai tempo toe, wori' topetuku' -na Yesus mpalahii-i. Uma-rapa dota mpotuku' -i.

67

Jadi', mepekune' wo'o-imi hi ana'guru-na to hampulu' rodua, na'uli': "Ha malai wo'o-koi mpai' koi' -e?"

68

Na'uli' Simon Petrus: "Ha hilou hi hema-makai mpai' Pue'? Iko-wadi to mpohowa' lolita to mpowai' katuwua' to lompe' duu' kahae-hae-na.

69

Kipangala' -mi pai' ki'inca ka'Iko-na Suro to moroli' ngkai Alata'ala."

70

Na'uli' Yesus: "Aku' moto-mile to mpelihi-koi to hampulu' rodua toi-e. Nau' wae, hadua ngkai koi' mewali seta mpai'."

71

To natoa' Yesus, Yudas ana' Simon Iskariot. Apa' nau' Yudas hadua ngkai ana'guru-na to hampulu' rodua, hi'a mpai' to mpobalu' Yesus hi bali' -na.

John 7


John Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

¶ Oti toe, Yesus modao' hi tana' Galilea. Uma-ipi dota hilou hi tana' Yudea, apa' topoparenta to Yahudi hi ria doko' mpopatehi-i.

2

Nto'u toe, neo' rata-mi eo bohe to Yahudi to rahanga' Posusa' Pobamaru'.

3

Jadi', ompi' -na Yesus mpobawai-i hilou hi Yudea mpokaralai eo bohe toe, ra'uli' -ki: "Neo' -hawo ntora hi rehe'i! Hilou-tamo hi Yudea, bona topetuku' -nu mpohilo anu mekoncehi to nubabehi.

4

Uma-ko mpai' jadi' tau bohe ane ntora hi rehe'i-wadi-ko. Ane mpobabehi anu mekoncehi mpu'u-ko, popohiloi hawe'ea tauna hi dunia'!"

5

Hewa toe-mi lolita-ra ompi' -na Yesus, apa' uma wo'o-ra-rawo mepangala' hi Hi'a.

6

Na'uli' Yesus mpo'uli' -raka: "Ko'ia rata tempo-na kupopehuwu woto-ku. Ane koi' -koina, uma beiwa ba nto'uma-koi hilou hi Yerusalem,

7

apa' uma ria tauna to mpokahuku' -koi. Aku' -e, rapokahuku' -a-kuna tauna to dada'a hi dunia' toi, apa' ntora ku'uli' -raka kadada'a kehi-ra.

8

Meri'ulu-mokoi hilou hi posusaa' toe ria. Aku', ko'ia-a-kuna hilou, apa' ko'ia rata tempo-ku."

9

Wae-mi lolita Yesus hi ompi' -na, pai' tida moto-imi hi Galilea.

10

Hilou mpu'u-ramo ompi' -na Yesus hi Yerusalem bona mpokaralai Posusa' Pobamaru' hi ria. Ntaa' metuku' bongo moto-idi-hawo Yesus-e, aga hadudua-na bona neo' ra'incai ntodea.

11

Hi posusaa' toe, topoparenta to Yahudi ntora mpopali' -i, ra'uli': "Hiapa-imidi Yesus-e?"

12

Pai' ntodea wo'o, mparanusi-ramo mpotompo'wiwi-i. Ria-ra to mpo'uli': "Tauna to lompe' moto-i-hawo." Hantongo' wo'o mpo'uli': "Uma-di! Topebagiu-i-hana!"

13

Tapi' uma haduaa to daho' mpolonto', apa' me'eka' wo'o-ra wa hi topoparenta to Yahudi.

14

¶ Pentongoa' posusa' tohe'e, Yesus mesua' hi rala Tomi Alata'ala, pai' natepu'u-mi metudui'.

15

Konce-ra topoparenta to Yahudi mpo'epe tudui' -na, ra'uli': "Beiwa pai' na'inca ihi' Buku Tomoroli', bo uma-i-hawo mosikola-e?"

16

Na'uli' Yesus mpo'uli' -raka: "To kutudui' -kokoile, tudui' ngkai Alata'ala to mposuro-a, bela tudui' -ku moto.

17

Hema to doko' mpobabehi konoa Alata'ala, ra'inca mpai' kangkaiapa-na tudui' -ku toi, ba ngkai Alata'ala mpu'u-di ba lolita-ku moto-wadi.

18

Tauna to mpokeni lolita-na moto, mpope'une' -i-wadi. Tapi' tauna to mpali' karabilaa' -na Alata'ala to mposuro-i, tauna to monoa' -i, uma ria pebagiua-na.

19

Nabi Musa owi mpowai' -koi Atura Pue'. Tapi' uma-koi ria haduaa to mpotuku' Atura toe. Napa pai' doko' nipatehi-a?"

20

Ra'uli' ntodea: "Wuli-ko! Hema to doko' mpopatehi-ko?"

21

Na'uli' Yesus: "Mekehele-koi, apa' mpaka'uri' -a tauna hi Eo Sabat.

22

Hiaa' koi' wo'o mobago moto hi Eo Sabat ane mpobabehi-koi ada petini'. Nabi Musa owi mpohubui-koi mpotini' ana' -ni. (Tapi' kakoo-kono-na ada petini' toe ngkai ntu'a-ta owi to meri'ulu ngkai Musa, bela ngkai Musa moto.) Ane ria ana' -ni to kana ratini' hi Eo Sabat, bate nitini' moto-i.

23

Jadi', ane metini' -koi hi Eo Sabat bona neo' ntiboki Atura Musa, napa pai' nikaroe-a apa' mpaka'uri' -a tauna hi Eo Sabat bona hobo' woto-na lompe'?

24

Neo' ranaa to kahiloa hi mali-na-wadi. Pakanoa' powile-ni bona nihilo napa to makono."

25

Kara'epe-na pue' ngata Yerusalem lolita-na Yesus toe, ingu' -ramo. Ria-ra to mpo'uli': "Ha bela tauna toe-imi mai to rapali' pangkeni-ta, doko' rapatehi-e?

26

Hiaa' he'e-imi mai metudui' hante uma ria kakoo-koroa' -na, pai' uma hema to mpokamaro-i. Ba lue' ra'inca lau-mi pangkeni-ta Kahi'a-na Magau' Topetolo' -e?

27

Aga uma-hawo masipato' Kahi'a-na Magau' Topetolo', apa' ta'inca kangkaiapa-na. Ane rata mpu'u mpai' Magau' Topetolo' to rajanci owi-e, uma mpai' hema to mpo'incai kangkaiapa-na."

28

Jadi', bula-na Yesus metudui' hi rala Tomi Alata'ala, mekio' -i napesukui, na'uli': "Ni'uli' ni'inca moto kahema-ku pai' kangkaiapa-ku. Tumai-a, uma ntuku' konoa-ku moto. Tumai-a mpotuku' konoa-na Alata'ala to mposuro-a. Hi'a-mi to masipato' rapangala'. Tapi' koi' uma mpo'incai-i.

29

Aku', ku'inca-i apa' ngkai Hi'a pehupaa' -ku, pai' Hi'a to mposuro-a."

30

Nto'u toe, ria-ra to doko' mpohoko' -i, aga uma hema to dungku pale-ra hi Hi'a, apa' ko'ia rata tempo-na.

31

Wori' hi olo' tau ntodea to mepangala' hi Hi'a, ra'uli': "Magau' Topetolo' mpu'u-i-tawo', baa' wori' -di tanda mekoncehi to nababehi-e."

32

Ria-ra to Parisi to mpo'epe kamparanusi-ra ntodea mpotompo'wiwi Yesus. Toe pai' to Parisi hante imam pangkeni mpohubui ba hangkuja dua topojaga Tomi Alata'ala hilou mpohoko' -i.

33

Nto'u toe, Yesus mpololitai ntodea, na'uli' -raka: "Hampai' -a-damo dohe-ni. Nculii' -a mpai' hilou hi Hi'a to mposuro-a.

34

Nipali' -a mpai', aga uma-apa niruai'. Pai' hi kahilouaa-ku uma-koi bisa hilou."

35

Ingu' -ramo topoparenta to Yahudi mpo'epe lolita-na, pai' momepekune' -ramo, ra'uli': "Hilou hiapa-ile', pai' na'uli' uma-i mpai' taruai' -e? Meka' ba hilou-i mo'oha' dohe to Yahudi to mposowo' -ra to Yunani, pai' -i mpotudui' -ra to Yunani.

36

Pai' napa batua lolita-na to mpo'uli', tapali' -i aga uma-i taruai', pai' uma-ta bisa hilou hi kahilouaa-na?"

37

¶ Eo ka'omea-na susa' tohe'e, eo to meliu karapomobohe-na. Hi eo toe, mokore-imi Yesus hi rala Tomi Alata'ala, pai' -i mekio': "Hema-koi to ngkamara, tumai-mokoi hi Aku' pai' nginu!

38

Hewa to te'uki' hi rala Buku Tomoroli': hema to mepangala' hi Aku', ngkai nono-ra mo'ili wori' ue to tuwu'."

39

Lolita-na Yesus toe mpowalatu Inoha' Tomoroli', to mehompo mpai' hi tauna to mepangala' hi Hi'a. Nto'u pololita-na Yesus toe, Inoha' Tomoroli' ko'ia mehompo hi topetuku' -na, apa' Yesus ko'ia rapomobohe.

40

Wori' tauna mpo'epe lolita Yesus toe, pai' ria-ra hantongo' to mpo'uli': "Bate Hi'a-mile nabi to najanci Alata'ala owi-e."

41

Hantongo' wo'o-ra mpo'uli': "Magau' Topetolo' mpu'u-idi!" Aga ria wo'o-ra to mpo'uli': "Ah, to Galilea-i-hanale! Uma masipato' Magau' Topetolo' mehupa' ngkai Galilea.

42

Rala Buku Tomoroli' te'uki': Magau' Topetolo' muli Magau' Daud, pai' mehupa' ngkai ngata Betlehem, ngata kaputua Daud."

43

Alaa-na momehono' lau-ramo ntodea: hantongo' -ra mepangala' hi Yesus, hantongo' uma.

44

Ria-ra to doko' mpohoko' -i, aga uma hema to dungku pale-ra.

45

¶ Topojaga Tomi Alata'ala to rahubui mpohoko' Yesus, nculii' -ramo hilou hi to Parisi pai' imam pangkeni. Uma-ra oko mpohoko' -i. Ra'uli' pangkeni toera: "Napa-di pai' uma-i nihoko' pai' nikeni tumai-e?"

46

Ratompoi': "Apa' ko'ia ria ki'epei tauna to mololita hewa Hi'a!"

47

Mehono' to Parisi toera: "Ei' -e! Ha nabagiu wo'o-moko-koiwo koi' -e?

48

Hilo, uma ria hadua pangkeni ba to Parisi to mepangala' hi Yesus.

49

Muntu' ntodea to mpangala' -i, apa' uma ra'incai Atura Musa. Harala-rada!"

50

Ngkai ree, mololita wo'o-mi-hawo hadua to Parisi to rahanga' Nikodemus. Nikodemus toei, ria-imi hangkani mpencuai' Yesus. Na'uli' Nikodemus mpo'uli' -raka doo-na:

51

"Ntuku' atura-ta-hawo, uma-ta ma'ala mpohuku' tauna ane ko'ia-hawo ra'epe noa' -na pai' raparesa' gau' -na."

52

Hampetompoi' doo-na: "Ha ngkai Galilea wo'o-ko-kowo iko-e! Wile-dile pai' kamata rala Buku Tomoroli' -e. Uma ria nabi to mehupa' ngkai Galilea."

53

Oti toe, nculii' -ramo, hore-hore hilou hi tomi-ra.

John 8


John Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

¶ Tapi' Yesus hilou hi Bulu' Zaitun.

2

Kampeneo-na mepupulo ngkii, hilou wo'o-imi hi Tomi Alata'ala. Tumai-ramo ntodea mpomohui' -i, pai' mohura-imi mpotudui' -ra.

3

Bula-na metudui' toe, rata-ramo guru agama hante to Parisi, mpokeni hadua tobine to rarata bula-na mobualo', rapopokore-i hi laintongo' ntodea.

4

Ra'uli' mpo'uli' -ki Yesus: "Guru, tobine tetui rarata kongko bula-na mobualo'!

5

Hi rala Atura Musa, ria parenta to mpo'uli': tobine to mogau' hewa toe kana rapana' watu duu' -na mate. Jadi' Iko, beiwa-kowo pobotuhi-nu?"

6

Patuju pompekunea' -ra toe, mpali' kedo', bona ma'ala-ra mposalai' Yesus. Tapi' Yesus, uma-i winihi. Motungka' -i-wadi mo'uki' hi tana' hante karawe-na.

7

Ka'omea-na, apa' rajojo mpekune' -i, mebago' -imi pai' na'uli' -raka: "Hema-koi to uma ria jeko' -ni, hi'a-mi to lomo' -na mpopana' tobine toei!"

8

Oti toe, motungka' wo'o-imi, pai' -i mo'uki' tena hi tana' hante karawe-na.

9

Kara'epe-na pangkeni to Yahudi lolita Yesus tohe'e, pengkawusili-rami hadua hadua, ntepu'u ngkai totu'a duu' rata hi to mongura. Ka'omea-na, malai omea-ramo, muntu' Yesus-damo to hi ree hante tobine toei hi laintongo' ntodea.

10

Ngkai ree, mebago' -imi Yesus pai' mpo'uli' -ki tobine toei: "Hiapa-ramo we'i to mpakilu-koe? Ha uma-rapa ria to doko' mpohuku' -koe?"

11

Natompoi' tobine toei: "Uma-pi hema, Pue'." Na'uli' Yesus: "Aku' wo'o uma mpohuku' -ko. Wae-pi, hilou-moko, pai' nubahakai-mi mpobabehi jeko'."))

12

¶ Oti toe, mololita wo'o-imi Yesus hi to Yahudi, na'uli': "Aku' toi-mi baja to mpobajahi nono manusia'. Tauna to mpotuku' -a, uma-ra momako' hi rala kabengia-na. Mporata-ra baja to mpowai' katuwua'."

13

Ra'uli' to Parisi: "Uma-le makono lolita-nue, apa' mpo'une' woto-nu moto-moko-kona."

14

Na'uli' Yesus: "Nau' mpotompo'wiwi woto-ku moto-ale, makono oa' lolita-ku, apa' ku'inca kangkaiapa-ku, pai' ku'inca hiapa kahilouaa-ku. Aga koi', uma ni'incai.

15

Koi' mpohurai kara-kara ntuku' pekiri manusia'. Aku', uma-a mpohurai kara-kara hema-hema.

16

Ane rapa' -na mpohurai-a kara-kara tauna, pobotuhi-ku bate monoa', apa' uma hadudua-ku. Tuama-ku to mposuro-a, Hi'a-mi doo-ku.

17

"Hi rala Buku Atura-ni moto te'uki' hewa tohe'i: 'Ane ria nte rodua sabi' to hibalia lolita-ra, posabi' -ra toe ma'ala rapangala'.'

18

Ria-mi rodua sabi' -ku: Aku' moto-mi hadua, pai' karodua-na Tuama-ku to mposuro-a."

19

Ra'uli' to Parisi: "Ha hiapa-i tuama-nue?" Na'uli' Yesus: "Apa' uma ni'incai-a, toe pai' uma wo'o ni'incai Tuama-ku. Ane ke ni'inca mpu'u-a, tantu ni'inca wo'o-i Tuama-ku."

20

Hawe'ea toe na'uli' Yesus bula-na metudui' hi rala Tomi Alata'ala, mohu' peti' pompunaa' doi pepue'. Ko'ia oa' -i rahoko', apa' ko'ia rata tempo-na.

21

¶ Na'uli' wo'o-mi Yesus hi topoparenta to Yahudi: "Hilou-a mpai', pai' nipali' -a, aga mate-koi mpai' ntali jeko' -ni-pidi. Hi kahilouaa-ku uma-koi bisa hilou."

22

Mpo'epe toe, momepololitai-ramo topoparenta to Yahudi, ra'uli': "Napa batua-na lolita-na toe-e we'i? Ba doko' mengkahunca' -idi, pai' na'uli' uma-ta bisa hilou hi kahilouaa-nae."

23

Na'uli' Yesus mpo'uli' -raka: "Koi' -le ngkai kadingkia' -na, Aku' ngkai kalangkoa-na. Koi' ngkai dunia' toi, Aku' uma-a ngkai dunia' toi.

24

Toe pai' ku'uli' -kokoi, mate-koi mpai' ntali jeko' -ni. Apa' ane uma nipangala' lolita-ku to mpo'uli' kahema-ku, bate mate mpu'u-koi ntali jeko' -ni."

25

Rapekune' -i: "Ha hema mpu'u-ko-kowo Iko-e?" Na'uli' Yesus: "Napa-pi kalaua-na mpololitai-koi!

26

Wori' -pidile ke to ku'uli' mposalai' -koie. Tapi' Hi'a to mposuro-a, masipato' lia-i rapangala', pai' napa to ku'epe ngkai Hi'a, toe-mi to kuparata hi koi' to hi dunia'."

27

To na'uli' Yesus tohe'e, mpotompo'wiwi Tuama-na, tapi' uma ra'incai batua-na.

28

Toe pai' na'uli' tena-raka: "Ane nipokalangko-apa mpai', Aku' Ana' Manusia', lako' ni'inca-di ka'Aku' -nami. Uma ria hanyalaa to kubabehi ntuku' konoa-ku moto. Muntu' mpo'uli' -a napa to natudui' -ka Tuama-ku.

29

Hi'a-mi to mposuro-a, pai' nadohei oa' -a. Uma-a napelele' hadudua-ku, apa' kubabehi oa' napa to mpakagoe' nono-na."

30

Ka'oti-na Yesus mpo'uli' hawe'ea toe, wori' tauna mepangala' hi Hi'a.

31

¶ Na'uli' Yesus mpo'uli' -raka to Yahudi to mepangala' hi Hi'a: "Ane tida-koi mpotuku' tudui' -ku, koi' jadi' topetuku' -ku mpu'u.

32

Pai' ane topetuku' -ku mpu'u-mokoi, ni'inca mpu'u mpai' tudui' to makono, alaa-na tebahaka-mokoi."

33

Hampetompoi' -ra: "Kai' toi-le, muli Abraham! Uma-ka-kaina ria rapobatua. Napa-di pai' nu'uli' tebahaka-kai mpai'?"

34

Na'uli' Yesus: "Makono mpu'u lolita-ku toi: hawe'ea tauna to mpobabehi jeko', napobatua jeko' -ramo.

35

Ane batua, uma monoa' katida-na hi tomi maradika-na. Aga ane ana' maradika moto-hana, monoa' katida-na hi tomi tuama-na.

36

Jadi', ane Aku' mpobahaka-koi ngkai jeko' -ni, tebahaka mpu'u-mokoi, apa' Aku' Ana' Alata'ala-a.

37

Ku'inca moto-le kamuli-na Abraham-koie. Aga ria-koi to doko' mpatehi-a, apa' uma nipoinono lolita-ku.

38

¶ Napa to kuhilo hi Tuama-ku, tetu-mi to ku'uli' -kokoi. Hiaa' koi' -koina mpobabehi napa to natudui' -kokoi tuama-ni."

39

Ra'uli' to Yahudi: "Tuama-kaile, Abraham!" Na'uli' Yesus: "Ane muli Abraham mpu'u-koi, tantu nituku' po'ingku-na.

40

Kuparata-kokoi tudui' to makono to kutarima ngkai Alata'ala, hiaa' doko' nipatehi lau-ada! Uma hewa po'ingku-ni tetu po'ingku-na Abraham.

41

Po'ingku-ni tetu bate mpotuku' po'ingku tuama-ni!" Hampetompoi' to Yahudi: "Aga kai' -le, bela-kai ana' una! Tuama-kai hadua lau-wadi, Hi'a-mi Alata'ala."

42

Na'uli' Yesus: "Ane bongko Alata'ala mpu'u Tuama-ni, ke nipoka'ahi' -a, apa' Aku' ngkai Alata'ala-a, pai' ohe'i-ama naposuro. Uma-a tumai ntuku' konoa-ku moto. Tumai-a ntuku' konoa-na Alata'ala, apa' Hi'a to mposuro-a.

43

Uma ami' ni'incai batua-na lolita-ku, apa' uma-koi ntaha mpo'epe tudui' -ku.

44

Magau' Anudaa' -hanale tuama-nie! Pai' doko' oa' -koi mpotuku' konoa tuama-ni tetu. Ngkai lomo' -na, topepatehi ami' -imi. Uma-i ria mpo'uli' napa to makono, apa' uma ria napa-napa to makono hi hi'a. Ane moboa' -i, gati-nami-hana, apa' topoboa' ami' -i, pai' hawe'ea tauna to moboa' mpo'uhi kehi-na.

45

Jadi', toe pai' uma-a nipangala', apa' mpo'uli' to makono-a-kuna.

46

¶ Hema-koi to ma'ala mpotudo' karia jeko' -ku? Ane mpo'uli' -a anu makono, napa-di pai' uma-a nipangala' -e?

47

Tauna to napo'ana' Alata'ala doko' mpo'epe Lolita Alata'ala. Tapi' koi', uma-koi dota mpo'epe lolita-ku, apa' bela-koi ana' Alata'ala."

48

To Yahudi mporuge' -i Yesus, ra'uli': "To Samaria-ko! Wuli-ko, hewa to ki'uli' ami' -mi!"

49

Na'uli' Yesus: "Uma-a wuli. Aku' mpobila' Tuama-ku. Hiaa' koi', uma nibila' -a.

50

Uma-a mpope'une'. Alata'ala-damo to mpobila' -a, pai' Hi'a to mpobotuhi kamakono-ku ba ka'uma-na.

51

¶ Makono mpu'u lolita-ku toi: Hema to mpotuku' lolita-ku, uma-ra mate, tuwu' -ra duu' kahae-hae-na."

52

Ra'uli' to Yahudi: "Wae lau ki'inca mpu'u-mi kawuli-nu! Bangku' Abraham-hawoe', mate moto-i. Wae wo'o hawe'ea nabi owi, mate moto-ra. Hiaa' nu'uli' -kona, hema to mpotuku' lolita-nu uma-ra mate.

53

Ha nu'uli' -kona meliu tuwu' -nu ngkai ntu'a-ta Abraham, to mahae-imi mate? Ha meliu tuwu' -nu ngkai hawe'ea nabi to mate-ramo? Nu'uli' hema rahi-dakoe?"

54

Na'uli' Yesus: "Ane rapa' -na mpakalangko woto-ku moto-a, uma ntoto ria kalaua-na. Tapi' Tuama-kumi to mpakalangko-a. Ni'uli' -koina Kahi'a-na Alata'ala to nipue'.

55

Tapi' kakoo-kono-na uma-i ni'incai. Ane Aku', ku'inca-i. Ane rapa' -na ku'uli' uma-i ku'incai, boa' -ama hewa koi'. Apa' ku'inca mpu'u-i, pai' kutuku' lolita-na.

56

Ane ntu'a-ni Abraham, goe' -i apa' na'inca kanahilo-na mpai' eo karataa-ku. Jadi' hewa toe lau, nahilo-mi karataa-ku pai' goe' lia-imi."

57

Ra'uli' to Yahudi: "Umuru-nule, ko'ia hono' lima mpulu' mpae. Ha pasi' nuhilo-imi-kona Abraham-e?"

58

Na'uli' Yesus: "Makono mpu'u lolita-ku toi: Kako'ia-na putu Abraham, Aku' toi, mpolia' ria-ama!"

59

Kara'epe-na to Yahudi toe we'i, ntima' watu-ramo doko' rawatuhi-ki bona mate-imi. Ntaa' we'i, mengkawusili-imi Yesus ngkai Tomi Alata'ala.

John 9


John Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

¶ Bula-na Yesus momako', mpohilo-i hadua tauna to wero ngkai lomo' kaputu-na.

2

Ana'guru-na mpekune' -i: "Guru, napa pai' wero ami' -i ngkai kaputu-nae? Ba jeko' -na moto-di, ba jeko' totu'a-nadi?"

3

Na'uli' Yesus: "Bela jeko' -na moto, pai' bela wo'o jeko' totu'a-na. Toi jadi' bona tauna mpohilo baraka' Alata'ala to madupa' hi woto-na.

4

Bula-na mobaja-pidi, kana tapobago bago-na Alata'ala to mposuro-a. Apa' neo' rata-mi bengi-na, pai' uma-pi hema to mobago.

5

Bula-ku hi dunia' -pidi, Aku' toi-mi baja to mpobajahi nono manusia'."

6

Ka'oti-na mololita hewa toe, na'uelikui-mi tana', nagalo hante tana' hangkedi' bona morege', nagelai' -ki mata-na towero toei,

7

pai' na'uli' -ki: "Hilou-ko monoku hi wuhu' Siloam." (Hanga' "Siloam" toe, batua-na "Rasuro.") Kahilou-nami monoku. Ponculii' -na, pehilo-imi-hawo.

8

¶ Ngkai ree, tongki-na pai' tauna to biasa mpohilo-i kakarapi' -rapi', momepekune' -ramo ra'uli': "Hema-idi toe-e mai? Ha bela hi'a-mi towero to biasa mohura kakarapi' -rapi' -e?"

9

Ria to mpo'uli': "Hi'a-midi!" Aga ria wo'o mpo'uli': "Bela-e'. Kahibalia lence-ra-wadi-hawo." Hiaa' hi'a moto-mi-hawo mpo'uli': "Aku' -midi!"

10

Jadi', rapekune' -i: "Ha beiwa pai' alaa-na pehilo-ko?"

11

Na'uli' -raka: "Tauna to rahanga' Yesus mpobabehi rege', nagelai' -ki mata-ku, na'uli' -ka: 'Hilou-ko monoku hi wuhu' Siloam.' Hilou mpu'u-ama monoku, ngkai ree pehilo-ama-kuwo!"

12

Rapekune' -i: "Hiaa' hiapa-imi we'i?" Na'uli' -raka: "Uma-kuwo ku'incai."

13

¶

14

Yesus mpogalo ueliku-na hante tana' pai' mpaka'uri' towero toe we'i nto'u Eo Sabat, eo pepuea' -ra to Yahudi. Jadi', towero to pehilo-mi toei rakeni hilou hi to Parisi.

15

To Parisi wo'o-mi-rawo mpekune' -i, ra'uli': "Beiwa pai' alaa-na pehilo-koe?" Na'uli' -raka: "Nagelai' mata-ku hante rege', pai' kamonoku-ku, pehilo-ama."

16

Ba hangkuja dua ngkai to Parisi toera mpo'uli': "Tauna to mpobabehi tetu, uma-i ngkai Alata'ala, bo uma-i mpotuku' palia-ta hi Eo Sabat." Tapi' to hantongo' mpo'uli': "Hiaa' ane topojeko' -i, ngkaiapa-di baraka' -na mpobabehi wori' tanda mekoncehi hewa tohe'i-e?" Alaa-na, ria lau-mi pomehonoa' hi himpau hira'.

17

Ngkai ree, mepekune' tena-ra to Parisi hi towero toei, ra'uli': "Beiwa-kowo iko, napa to nu'uli', apa' napaka'uri' -koko mata-nue." Na'uli' towero toei: "Tantu Hi'a hadua nabi."

18

Tapi' topoparenta to Yahudi, uma-ra mparasaya kahi'a-na mpu'u-mi towero-e ngone, pai' muu-mule' pehilo-imi. Toe pai' rakio' tina pai' tuama-na bona mpohirua' -raka,

19

pai' rapompekunei': "Ha makono mpu'u tauna toii ana' -ni, to ni'uli' wero ngkai lomo' kaputu-nae? Hiaa' beiwa pai' alaa-na pehilo-i?"

20

Ra'uli' -rawo tina pai' tuama-na: "To ki'inca-le, bate ana' -kai mpu'u-i-hawo, pai' wero mpu'u-i ngkai lomo' kaputu-na.

21

Aga beiwa pai' alaa-na pehilo-i, uma-kaiwo ki'incai. Pai' hema to mpaka'uri' -i, uma wo'o-kaiwo ki'incai. Kama-imi-hawo, pekune' -ki hi'a moto-mi-koiwo. Ma'ala-imi metompoi' moto."

22

Tina pai' tuama-na mpo'uli' hewa toe, apa' me'eka' -ra hi topoparenta to Yahudi. Apa' hibalia-mi pohawa' -ra: hema-hema to mpo'uli' Kayesus-na Magau' Topetolo' rapopalai ngkai tomi posampayaa.

23

Toe pai' totu'a-na mpo'uli': "Kama-imi-hawo, pekune' -ki hi'a moto-mi-koiwo."

24

Oti toe, rakio' tena-i tauna to wero toei we'i, pai' ra'uli' -ki: "Alata'ala mpotiroi-ta! Jadi', uli' mpu'u-e' napa to makono! Ki'inca moto-i Yesus tetui tauna topojeko'."

25

Na'uli' -raka: "Aku' -le, uma ku'incai ba topojeko' -i ba uma. Sampale to ku'inca, wero-a wengi, tempo toi pehilo-ama."

26

Ngkai ree, rapekune' tena-i: "Napa to nababehi-koko? Beiwa-i mpaka'uri' -ko?"

27

Natompoi' -ra: "Oti-mi kututura-kokoi we'i, ha uma ni'epei? Napa pai' nipengeei oa' -e? Ba doko' jadi' ana'guru-na lau-dakoie?"

28

Ngkai ree, ralibui' -imi pai' ra'uli' -ki: "Iko-le ana'guru-na tau tetu-e! Kai' ana'guru-na nabi Musa-ka-kaina!

29

Monoa' ki'inca Alata'ala mpoparata lolita-na hi Musa owi. Tapi' Yesus tetui, uma ki'incai kangkaiapa-na."

30

Mehono' -i towero toei: "Me'ingui' lia-koi! Ni'uli' uma ni'incai kangkaiapa-na, hiaa' napaka'uri' mata-ku!

31

Ta'inca moto Alata'ala uma mpotompoi' pomperapia' tauna topojeko'. Sampale-di mpobini' -i tilinga-na hi hema-hema to mengkoru hi Hi'a pai' to mpotuku' hawa' -na.

32

Ngkai lomo' kajadi' dunia', ko'ia ria ta'epei tutura-na tauna towero ngkai lomo' kaputu-na ma'ala rapaka'uri'.

33

Ane Yesus uma-i ngkai Alata'ala, tantu uma-i bisa mpobabehi napa-napa."

34

Hampetompoi' -ra: "Iko tetu to ponu' jeko' ngkai kaputu-nu, nta'ena' metudui'!" Ngkai ree, rapopalai-imi ngkai tomi posampayaa.

35

¶ Yesus mpo'epe karapopalai-na ngkai tomi posampayaa. Jadi' hilou-imi mpohirua' -ki, pai' na'uli' -ki: "Ha mepangala' -ko hi Ana' Manusia' -e?"

36

Na'uli' tauna toei: "Uli' -ka-kuwo kahema-nai, bona kupangala' -i."

37

Na'uli' Yesus: "Nuhilo-imile! Hi'a-mile to mpololitai-koe."

38

Na'uli' tauna toei: "Kupangala', Pue'!" pai' mowilingkudu-imi mponyompa-i.

39

¶ Na'uli' Yesus: "Katumai-ku hi dunia' toi, tumai mpobotuhi kara-kara manusia', bona tauna to wero ma'ala pehilo, pai' tauna to mpo'uli' pehilo moto-ra, wero lau-ra."

40

Ba hangkuja dua to Parisi to hi ree mpo'epe lolita-na Yesus. Ra'uli' mpo'uli' -ki Yesus: "Ha nu'uli' -kona wero wo'o-kai kai' -e?"

41

Na'uli' Yesus: "Ane rapa' -na hewa towero mpu'u-koi apa' uma ni'incai napa to makono, ke uma-koi masala'. Tapi', apa' ni'uli' -koina pehilo moto-koie, bate masala' -koi-hawo."

John 10


John Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

¶ Na'uli' Yesus: "Makono mpu'u lolita-ku toi: ane ria tauna to mesua' hi rala gimpu ngkahe' wala, pai' uma-i ntara hi wobo', topanako pai' toperampaki-i-hana.

2

Ane topo'ewu, mesua' ntara hi wobo' moto-i.

3

Topodongo wobo' mpobea-ki wobo', pai' bima-na mpetonoi libu' -na ane nakio' hanga' -ra butu-butu ma'a-na, pai' nakeni-ra hilou hi mali-na.

4

Kanakeni-ra hilou hi mali-na omea, mako' meri'ulu-i ngkai bima-na, pai' bima-na mpotuku' -i, apa' ra'inca mpetonoi libu' -na.

5

Uma-ra mpotuku' tau ntani' -na. Ane ria tauna to bela topo'ewu-ra to mpokio' -ra, rapetiboi' -i, apa' uma ra'incai mpetonoi libu' -na."

6

Yesus mpo'uli' walatu toe hi to Parisi, aga uma ra'incai patuju-na.

7

Toe pai' na'uli' wo'o-mi: "Makono mpu'u lolita-ku toi: Aku' toi-mi wobo' to natara bima mesua' hi rala gimpu.

8

Hawe'ea tauna to rata meri'ulu ngkai Aku', topanako pai' toperampaki-ra-hana. Aga bima-ku uma mposaile' pekio' -ra.

9

Aku' toi-mi wobo'. Hema to mesua' ntara hi Aku', mporata-ra kalompea'. Hira' hewa bima to mesua' hi rala gimpu pai' mehupa' hilou hi mali-na mporata kowo' to morudu'.

10

Patuju-na topanako-le, tumai doko' manako, mepatehi pai' megerohi. Tapi' Aku' tumai bona manusia' mporata katuwua' to uma mowo kalompe' -na.

11

"Aku' toi-mi topo'ewu to lompe'. Kupewai' tuwu' -ku bona bima-ku tuwu'.

12

Ane tauna to baha ragaji', uma lompe' pompo'ewu-na, apa' bela hi'a pue' bima. Ane mpohilo-i serigala tumai, metibo' -i mpalahii bima ewua-na. Jadi' bima toe nadapa' pai' nahungongo' serigala, alaa-na pagaa' -gaa' -ramo.

13

Tauna to ragaji' toei metibo', apa' mobago baha ragaji' -wadi. Uma-i mposaile' ewua-na.

14

15

"Aku' toi-mi topo'ewu to lompe'. Hewa Tuama-ku mpo'inca-a, pai' Aku' mpo'inca Tuama-ku, wae wo'o Aku' mpo'inca bima-ku, pai' bima-ku mpo'inca-a. Kupewai' tuwu' -ku bona bima-ku tuwu'.

16

"Ria wo'o-pidi bima-ku to ntani' -na, to uma hi rala gimpu toi. Hira' wo'o mpai' kana kukeni tumai. Rapetonoi mpai' libu' -ku, bona hawe'ea bima-ku jadi' mopahantuda lau, pai' hadua-ku-wadi to mpo'ewu-ra omea.

17

"Tuama-ku mpoka'ahi' -a, apa' kupewai' tuwu' -ku bona kurua' nculii' tuwu' -ku.

18

Uma ria haduaa to mpatehi-a ane uma konoa-ku. Ku'agi mate hante karoli' -roli' nono-ku. Ria kuasa-ku mpewai' tuwu' -ku bona rapatehi, pai' ria wo'o kuasa-ku tuwu' nculii'. Toe-mi hawa' to kutarima ngkai Tuama-ku."

19

¶ Kara'epe-na to Yahudi pololita-na Yesus toe, momehono' wo'o-ramo.

20

Wori' -ra to mpo'uli': "Kahawia' -ile! Wuli-i! Napa-pi kalaua-na tape'epei lolita-na."

21

Aga ria wo'o to mpo'uli': "Uma-di! Tauna to napesuai' seta-le uma-hawo mololita hewa toei. Ha bisa wo'o-hawo seta mpaka'uri' tauna to wero-e?"

22

¶ Hi Yerusalem nto'u toe, tauna mpobabehi karamea mpokiwoi eo bohe pompowatia' Tomi Alata'ala owi. Nto'u toe, tempo lengi'.

23

Yesus momako' hi berewe Tomi Alata'ala, hi pengkawinaraa to rahanga' Pengkawinaraa Salomo.

24

Topoparenta to Yahudi mpotipuhi Yesus pai' ra'uli' -ki: "Napa pai' nupelele' oa' -kai ingu', uma oa' nupakalonto' kahema-nue? Ane bongko Magau' Topetolo' mpu'u-kole, uli' pakalonto' lau-mi."

25

Na'uli' Yesus: "Oti-mi ku'uli' -kokoie, aga uma-koi dota mpangala'. Anu mekoncehi to kubabehi hante kuasa Tuama-ku, toe-mi to mpakanoto kahema-ku.

26

Tapi' uma oa' nipangala', apa' bela-koi bima-ku.

27

Bima-ku mpetonoi libu' -ku. Ku'inca moto-ra, pai' -ra mpotuku' -a.

28

Kuwai' -ra katuwua' to lompe' duu' kahae-hae-na, pai' monoa' -mi ka'uma-ra mpai' rahuku' hi naraka. Uma ria haduaa to ma'ala mpo'agoi-a bima-ku.

29

Tuama-ku meliu kabaraka' -na ngkai hawe'ea, pai' Hi'a-mi to mpowai' -a bima-ku. Uma ria haduaa to ma'ala mpo'ago-ra ngkai Tuama-ku.

30

Aku' pai' Tuama-ku, hadua lau-wada-kai."

31

Ngkai ree, to Yahudi mpotima' watu doko' rapana' -ki Yesus bona mate-i.

32

Na'uli' Yesus mpo'uli' -raka: "Nihilo moto-a mpobabehi bago to lompe' ntuku' hawa' Tuama-ku. Ngkai bago-ku tohe'e, to'uma to masipato' nipatehi-ka?"

33

Ra'uli' to Yahudi: "Bela ngkai pobago-nu to lompe', pai' doko' kipatehi-ko. Pai' doko' kipatehi-kole apa' mpokedi' Alata'ala-ko-kona! Api' manusia' biasa-wadi-ko, nu'uli' -kona Alata'ala-ko!"

34

Na'uli' Yesus: "Hi rala Buku Atura-ni ria te'uki' Lolita Alata'ala hi pangkeni to Yahudi owi, hewa toi moni-na: 'Koi', raponcawa Alata'ala-koi.'

35

Napa to te'uki' hi rala Buku Tomoroli' tetu, uma ria balia' -na. Jadi', ane Buku Tomoroli' mpo'uli' 'Alata'ala-koi' hi tauna to mpotarima Lolita Alata'ala owi, peliu-liu-nami Aku'.

36

Apa' Aku' toi-e, to nawati' Tuama-ku, napowiwi napowiti' tumai hi dunia'. Jadi', napa pai' ni'uli' -ka mpokedi' -a Alata'ala apa' ku'uli' ka'Aku' -na Ana' -na?

37

"Ane rapa' -na uma kubabehi bago to ngkai Tuama-ku, neo' -a nipangala'.

38

Tapi' ane kubabehi moto-mi bago to ngkai Tuama-kue, kana nipangala' -a sabana pobago-ku toe. Nau' Aku' moto uma nipangalai', kana nipangala' kangkai Alata'ala-na pobago-ku. Ane mepangala' -koi hi pobago-ku toe, ni'inca mpai' pai' monoto mpu'u hi nono-ni kahintuwu' -ku hante Tuama-ku, pai' Tuama-ku hintuwu' hante Aku'."

39

¶ Mpo'epe toe-di, to Yahudi doko' wo'o-ramo mpohoko' -i, aga tepetibo' moto-i.

40

Ngkai ree, malai wo'o-imi Yesus hilou hi dipo ue Yordan, hi peniua' -na Yohanes ri'ulu, pai' -i mo'oha' hi ria.

41

Wori' tauna hilou mpohirua' -ki, ra'uli': "Yohanes uma mpobabehi tanda mekoncehi. Aga hawe'ea to na'uli' mpotompo'wiwi Yesus, makono omea."

42

Toe pai' wori' tauna hi ree mepangala' hi Yesus.

John 11


John Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

¶

2

Hadua tomane to rahanga' Lazarus mo'oha' hi ngata Betania hante ompi' bine-na Maria pai' Marta. (Maria toe-mi mpai' to mpolanai witi' Yesus hante lana honga pai' naporihi hante wuluwoo' -na.) Hangkani, peda' -i Lazarus.

3

Ompi' bine-na to rodua toera mposuro tauna hilou hi Yesus, mpo'uli' -ki: "Pue', bale-nu to nupe'ahi', peda' -i."

4

Kana'epe-na Yesus kareba toe, na'uli': "Haki' -na tetu-e ria, uma napomate-ki. Toe jadi' bona Alata'ala rapomobohe, pai' bona Aku' wo'o, Ana' -na, rapomobohe."

5

Yesus mpoka'ahi' Marta, Maria, pai' Lazarus.

6

Aga kana'epe-na kapeda' -na Lazarus, uma-i ulu hilou, bate hi po'ohaa' -na moto-i ro'eo-pi kahae-na.

7

Timpaliu ro'eo toe-di, pai' lako' na'uli' -raka ana'guru-na: "Kita-mi hilou nculii' hi tana' Yudea."

8

Ra'uli' ana'guru-na: "Guru, ko'ia mahae to Yahudi hi ria doko' mpopatehi-ko. Napa wo'o-mi pai' doko' hilou hi ria-koe?"

9

Na'uli' Yesus mpo'uli' -raka: "Ha uma hampulu' rojaa to mobaja rala-na ha'eo? Tauna to momako' hi eo-na, uma-ra tewinci', apa' mpohilo-ra pehini eo to mpobajahi dunia' toi.

10

Aga tauna to momako' hi bengi-na, bate tewinci' -ra, apa' uma ria to mpobajahi-ra."

11

Hewa toe-mi lolita Yesus, pai' oti toe na'uli' tena: "Bale-ta Lazarus, leta' -i. Hilou-a mpolike-i."

12

13

Kakoo-kono-na, lolita-na Yesus toe mpowalatu kamate-na Lazarus. Tapi' ana'guru-na uma mpopaha walatu toe, ra'uli' leta' mpu'u-i Lazarus. Toe pai' ra'uli' -ki Yesus: "Pue', ane leta' -i, mo'uri' moto-i mpai'."

14

Jadi', nalohu lau-miraka batua walatu-na, na'uli': "Mate-imi Lazarus.

15

Pai' goe' -a apa' uma kukaralai nto'u toe. Apa' napa to jadi' toe mpai' ria, mpokeni kalompea' hi koi', bona mepangala' -koi hi Aku'. Hilou-tamo hi Lazarus."

16

Tomas, to ra'atu Ntomoropa', mpo'uli' -raka hingka ana'guru-na: "Kita-mi hilou mpotuku' -i, bona mate-ta hangkaa-ngkania hante Hi'a." Jadi' hilou mpu'u-ramo hi tana' Yudea.

17

¶ Karata-ra hi ngata Betania, mpolia' opo' mengi-imi Lazarus ratana.

18

Betania tohe'e mohu' Yerusalem, kira-kira tolu kilo kalaa-na.

19

Jadi', wori' -ra to Yahudi to tumai mpotanta'u Marta pai' Maria hi kamate ompi' -ra toe.

20

Marta mpo'epe kaneo' -na rata-mi Yesus, kahilou-nami mpotomu-i. Tapi' Maria, hi tomi moto-i-hana.

21

Na'uli' Marta hi Yesus: "Pue', ane ke hi rehe'i-ko wengi, ke uma-i mate ompi' -ku.

22

Aga nau' wae, ku'inca moto: napa-napa to nuperapi' hi Alata'ala tempo toi, bate nawai' -ko."

23

Na'uli' Yesus mpo'uli' -ki: "Memata moto-ile mpai' ompi' -nue."

24

Na'uli' Marta: "Io', to ku'inca-le, memata moto mpu'u-i mpai' hi Eo Kiama, nto'u hawe'ea tomate rapopemata."

25

Na'uli' Yesus: "Aku' toi-mi to mpopemata tomate, pai' to mpowai' katuwua'. Tauna to mepangala' hi Aku', nau' mate-ra, tuwu' moto-ra mpai'.

26

Pai' hawe'ea tauna to tuwu' pai' mepangala' hi Aku', bate uma-ra mate, duu' kahae-hae-na. Ha nupangala' to ku'uli' toe-e?"

27

Na'uli' Marta: "Io' Pue', kupangala' ka'Iko-na Ana' Alata'ala, Magau' Topetolo' to najanci Alata'ala owi to tumai hi dunia'."

28

Ka'oti-na Marta mpo'uli' toe, hilou-imi hi tomi mpokio' Maria, pai' mpowara' -i na'uli' -ki: "Oe-imi ria Guru, doko' napohirua' -koko!"

29

Mpo'epe tohe'e, napesahui Maria hilou mpohirua' -ki Yesus.

30

Nto'u toe, Yesus ko'ia mesua' hi rala ngata, hi mali ngata-i-pidi, hi kahiruaa' -na hante Marta we'i.

31

To Yahudi to mpodoo eo mpohilo kasosa-na Maria malai ngkai tomi. Ra'uli': "Hilou hi daeo' -i tu, hilou motantangi' hi ria!" Jadi', hilou wo'o-ra-rawo mpotuku' -i.

32

Karata Maria hi pento'oa-na Yesus we'i, pai' kampohilo-na Yesus, powingkotu' -nami hi nyanyoa-na, pai' na'uli' -ki: "Pue', ane ke hi rehe'i-ko, ke uma-i mate ompi' -ku."

33

¶ Kanahilo-na Yesus Maria motantangi' hante tauna to dohe-na, susa' pai' tuna-mi nono-na.

34

Napekune' -ra: "Ratana hiapa-i?" Ra'uli': "Mai-moko Pue', kipo'ema' -ko hilou bona nuhilo."

35

Mo'ili-mi ue mata-na Yesus.

36

Ra'uli' to Yahudi: "Hilo! Uma mpu'u mowo kama'ahi' -na hi Lazarus!"

37

Aga ria wo'o-ra to mpo'uli': "Tauna towero napaka'uri'. Ha uma-i bisa mpaka'uri' Lazarus bona ke uma-i-hawo mate-e?"

38

Ngkai ree, peda' wo'o-mi nono-na Yesus, pai' -i hilou hi daeo'. Daeo' toe, wulou' to ratowi hi panapa bulu', pai' ra'unca hante watu to bohe.

39

Na'uli' Yesus: "Deru' watu tetu!" Na'uli' Marta, ompi' -na tomate: "Neo' -pi rabea, Pue'. Mohoa-imi, apa' opo' mengi-imi ratana."

40

Na'uli' Yesus mpo'uli' -ki Marta: "Ha uma ku'uli' -mikoko we'i, ane mepangala' -ko, nuhilo moto mpai' kabohe baraka' -na Alata'ala."

41

Oti toe, raderu' mpu'u-mi watu po'unca daeo'. Yesus ngkongoa' hi langi', na'uli': "Tuama-ku, mpo'uli' -a tarima kasi, apa' nu'epe pomperapia' -ku tohe'i.

42

Ku'inca, bate nu'epe oa' lolita-ku. Aga tohe'i kupesukui mpo'uli', bona ra'epe tauna to wori' to hi rehe'i lau, bona rapangala' ka'Iko-na mpu'u to mposuro-a."

43

Oti toe, napesukui mekio': "Lazarus! Tumai-moko!"

44

Mehupa' -imi tauna to mate toei ngkai rala daeo' -na. Pale-na pai' witi' -na teputu' -pidi hante hompu' -na, pai' woo' -na tehoo' hante lenco. Na'uli' Yesus mpo'uli' -raka: "Bongka pomputu' -na bona lompe' pomako' -na."

45

¶ Wori' to Yahudi to mpokinomo Maria nto'u toe, pai' rahilo napa to nababehi Yesus. Pai' wori' -ramo to mepangala' hi Hi'a.

46

Aga ria wo'o-ra hantongo' hilou hi to Parisi mpoparata napa to nababehi Yesus toe.

47

Toe pai' to Parisi hante imam pangkeni mpobabehi porumpua bohe hante topohura agama to ntani' -na. Ra'uli': "Napa-koiwo to kana tababehi? Apa' wori' mpu'u tanda mekoncehi to nababehi-e.

48

Ane tapelele' oa' -i, hawe'ea tauna mpai' mepangala' hi Hi'a omea-ramo. Ka'omea-na mpai', tantara to Roma tumai mpogero ngata-ta hante Tomi Alata'ala."

49

Ngkai ree, hadua ngkai laintongo' -ra to rahanga' Kayafas, Imam Bohe hi mpae toe, mpo'uli': "Uma ni'incai napa-napa!

50

Uma ni'incai kalompea' ntodea. Agina lau-pi tau hadua mate mposampei ntodea, bona neo' mpai' ragero ngata-ta omea."

51

Patuju-na Kayafas mpo'uli' hewa toe: Yesus kana rapatehi. Tapi' ria wo'o batua to kahanyala-na, to uma-hawo natungkai'. Apa' lawi' hi'a-mi Imam Bohe hi mpae toe-e, lolita-na mpolowa kamate-na mpai' Yesus mpotolo' to Yahudi.

52

Pai' uma muntu' to Yahudi-wadi. Ngkai kamate-na Yesus toe mpai', hawe'ea ana' Alata'ala to pahawu' -hawu' hi humalili' dunia' rarumpu pai' rapahantuda lau.

53

Ntepu'u eo toe, hahawa' lau-ramo topoparenta to Yahudi mpopatehi Yesus.

54

Jadi', toe pai' uma-ipi modao' hi rala tana' -ra to Yahudi, bona neo' -ipi rahiloi ntodea. Malai-imi ngkai ree hilou hi ngata to rahanga' Efraim hi wiwi' papada to wao', pai' mo'oha' hi ree-imi hante ana'guru-na.

55

Nto'u toe, neo' rata-mi eo bohe agama Yahudi to rahanga' Eo Paskah. Kako'ia rata eo bohe toe, wori' tauna ngkai ngata ntani' -na hilou hi Yerusalem, bona mpobohoi' woto-ra ntuku' ada agama-ra.

56

Tauna to morumpu hi Yerusalem toe ntora mpopali' Yesus. Bula-ra moromu hi Tomi Alata'ala, momepololitai-ramo, ra'uli': "Beiwa-koiwo pomporataa-ni? Meka' uma-i mpai' tumai mpokaralai posusa'?"

57

Ane imam pangkeni pai' to Parisi, ria ami' parenta-ra hi ntodea to mpo'uli': "Hema-hema-koi to mpo'inca kahiapa-na Yesus, ncaliu ni'uli' -kakai, bona rahoko' -i."

John 12


John Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

¶ Ono eo kako'ia-na Eo Paskah, hilou-imi Yesus hi Betania, ngata katidaa-na Lazarus, to napotuwu' nculii' -e wengi.

2

Mpobabehi-ra karamea, apa' goe' -ra mpotarima Yesus hi ngata-ra. Marta moruhe, Lazarus mpohimpohura-ki Yesus pai' torata ntani' -na.

3

Bula-ra ngkoni', tumai-i Maria ngkeni hantanga' lite lana honga. Lana toe rababehi ngkai rali' kaju to mohonga, masuli' lia oli-na. Natua lana toe hi witi' -na Yesus pai' naporihi hante wuluwoo' -na. Mohonga-damo hobo' hi rala tomi.

4

Hadua ana'guru-na Yesus to rahanga' Yudas Iskariot-- to mpobalu' Yesus hi bali' -nae mpai'-- mpo'uli':

5

"Masuli' lia oli-na lana tetu, nte tolu atu doi pera'. Napa-di-hana pai' uma rapobalu' lau, pai' doi-na rawai' -raka tokabu!"

6

Kakoo-kono-na, Yudas uma kamposaile' -na mpu'u tokabu. Api' katomanako-nadi! Apa' hi'a to ntimamahi doi-ra, pai' pontu-na na'ala' bongo.

7

Na'uli' Yesus: "Pelele' moto-i-hawo! Napa to nababehi toi, mpenonoi eo karatana-ku mpai'.

8

Ane tokabu, ria-pidi loga-ni mpotulungi-ra. Tapi' Aku', neo' uma-pi ria loga-ni mpotulungi-a, apa' uma-apa mahae dohe-ni."

9

Wori' to Yahudi mpo'epe karia-na Yesus hi Betania, toe pai' mo'iko-ra hilou doko' mpohilo-i. Pai' doko' wo'o-ra mpohilo Lazarus, to napotuwu' nculii' Yesus-e wengi.

10

Jadi', mohawa' wo'o-ramo imam pangkeni doko' mpopatehi Lazarus.

11

Apa' ngkai hi'a pai' alaa-na wori' to Yahudi mpalahii-ra pai' mepangala' hi Yesus.

12

¶ Kamepulo-na, wori' tauna hi Yerusalem mpo'epe kahilou-na Yesus mpotoa' ngata-ra. Nto'u toe, wori' lia tauna morumpu hi Yerusalem apa' neo' rata-mi Eo Paskah.

13

Mpo'ala' -ra palampa, pai' hilou-ra mpotomu-i. Ntora mekio' -ra: Une' -imi Pue' Ala!" Pue' mpogane' Magau' to tumai mpokeni hanga' -na!" Pue' mpogane' Magau' to Israel!"

14

Yesus mpo'ala' hama'a keledai to mongura, pai' nahawi'. Pehawi' -na tohe'e mpopadupa' lolita nabi owi to mpo'uli':

15

"Neo' -koi me'eka', pue' ngata Sion. Hilo! Etu-i tumai Magau' -ni. Mpohawi' -i hama'a ana' keledai."

16

Nto'u toe, ko'ia rapaha ana'guru-na napa batua-na to jadi' toe. Aga ka'oti-na Yesus rapatehi pai' rapomobohe, rakiwoi-mi napa to jadi' hi Yesus toe, hewa to telowa ami' hi rala Buku Tomoroli'.

17

Hi Yerusalem nto'u toe, ria wo'o wori' tauna to dohe Yesus wengi nto'u kanakio' -na Lazarus ngkai rala daeo' pai' mpotuwu' -i nculii'. Tauna toera ntora mpojarita kajadia' toe.

18

Ngkai toe-mi pai' alaa-na wori' rahi tauna hilou mpotomu-i Yesus, apa' ra'epe Kahi'a-na to mpobabehi tanda mekoncehi toe.

19

Momepololitai-ramo to Parisi, ra'uli': "Madagi-tamo toi-e! Hilo-dile, hawe'ea tauna hi dunia' mpotuku' -i."

20

¶ Ngkai kawori' tauna to hilou hi Yerusalem mepue' nto'u Eo Paskah toe, ria wo'o ba hangkuja dua to Yunani.

21

To Yunani toera hilou hi Filipus, ra'uli' -ki: "Doko' -ka-kaiwo mpohirua' -ki Yesus." (Filipus tohe'e ngkai ngata Betsaida hi tana' Galilea.)

22

Filipus hilou mpo'uli' -ki Andreas, pai' hira' roduaa hilou mparata-ki Yesus.

23

Yesus mpo'uli' -raka: "Rata-mi tempo-na, Aku' Ana' Manusia' rapomobohe.

24

Makono mpu'u lolita-ku toi: Aku' ma'ala rarapai' -ki pae. Ane pae toe uma ratuja' hi tana' pai' ra'urihi hewa tomate, bate-na oa' -i. Tapi' ane ratuja' -i-damo, wori' -mi mpai' wua' -na.

25

Tauna to mpentaei konoa-na moto, moronto-ki mpai' katuwu' -na hi eo mpeno-na. Aga tauna to mpobahaka konoa-na hi dunia' toi, mporata-i mpai' katuwua' to lompe' duu' kahae-hae-na.

26

Hema-koi to doko' jadi' topobago-ku, kana mpotuku' -a, bona hiapa kahiloua-ku, retu wo'o-koi. Tuama-ku mpai' mpobila' -koi to jadi' topobago-ku.

27

¶ "Susa' nono-ku toi-e. Uma ku'incai napa to kana ku'uli'. Ria hi rala nono-ku doko' mekakae: 'Mama, bahaka-a-kuwo ngkai kaparia to neo' mporumpa' -a toi-e!' Aga bo toe-mi pai' tumai-a hi rala dunia', bona mpotodohaka kaparia toe.

28

Ku'uli' hewa toi: Mama, pomobohe-mi hanga' -nu!" Ngkai ree, ria to mololita ngkai langi' mpo'uli' -ki Yesus: "Oti-mile kupomobohe hanga' -kue, pai' kupomobohe tena-pi mpai'."

29

Ntodea to mpo'epe lolita ngkai langi' toe, mpo'uli': "Toe lou moni kuna!" Aga hantongo' mpo'uli': "Bela-hawo kuna. Ria-hana mala'eka mpololitai-i."

30

Na'uli' Yesus mpo'uli' -raka: "Lolita to ni'epe toe we'i, rapohowa' uma bona mpotulungi Aku'. Rapohowa' bona mpotulungi koi' -hana.

31

Rata-mi tempo-na Alata'ala kana mpohurai hawe'ea kasalaa' manusia' hi dunia'. Pai' rata wo'o tempo-na Magau' Anudaa' to mpokuasai dunia' toi kana rapopalai.

32

Aga Aku', ane rapokalangko-apa mpai' hi wongko dunia', kukeni hawe'ea tauna tumai hi Aku'."

33

Lolita-na Yesus toe, mpowalatu beiwa mpai' karapatehi-na.

34

Ra'uli' ntodea: "Hi rala Atura Pue' kibasa: Magau' Topetolo' tuwu' duu' kahae-hae-na. Napa-kona pai' nu'uli' Ana' Manusia' kana rapokalangko hi wongko dunia'? Ana' Manusia' to'uma wo'o-pi to nu'uli' tetu-e?"

35

Na'uli' Yesus mpo'uli' -raka: "Hampai' -damo, pai' baja to mpobajahi-koi tempo toi-e, uma-pi ria dohe-ni. Kaliliu-mokoi mako' bula-na mobaja-pidi, bona neo' -koi narata bengi. Tauna to mako' hi rala kabengia-na, uma ra'incai hiapa kahiloua-ra.

36

Mepangala' -mokoi hi Aku' bula-ku ria-pidi dohe-ni mpobajahi-koi, bona mobaja nono-ni." Ka'oti-na Yesus mpo'uli' hawe'ea toe, malai-imi ngkai ree, pai' uma-ipi mpopehuwu woto-na hi ntodea.

37

¶ Nau' wori' tanda mekoncehi to nababehi Yesus hi mata to Yahudi, uma oa' -ra mepangala' hi Hi'a.

38

Jadi', madupa' -mi lolita nabi Yesaya owi to mpo'uli': Pue', uma hema to mpangala' kareba to kikeni. Nau' nupopohiloi-ra kabaraka' -nu, uma oa' rapangalai'."

39

Jadi', uma-ra bisa mepangala', apa' ria wo'o Lolita Alata'ala to na'uki' nabi Yesaya owi, to mpo'uli':

40

"Na'uli' Pue' Ala: 'Tungkai' kupakawero-ra, bona uma-ra pehilo. Kupakako'o nono-ra, bona nono-ra uma monoto. Ka'omea-na mpai' uma-ra nculii' hi Aku', toe pai' uma-ra kuwai' kalompea'.'"

41

Lolita toe na'uki' nabi Yesaya owi, apa' nahilo ami' -mi kabaraka' -na Yesus, pai' nalowa-i.

42

¶ Aga nau' wae, wori' moto pangkeni to Yahudi to mepangala' hi Yesus. Aga mepangala' bongo-ra-wadi, apa' me'eka' -ra nee-neo' mpai' to Parisi mpopalai-ra ngkai tomi posampayaa.

43

Apa' konoa-ra doko' ra'une' hingka doo-ra, uma rasaile' pe'une' to ngkai Alata'ala.

44

¶ Yesus mpesukui mekio', na'uli': "Tauna to mepangala' hi Aku', uma muntu' Aku' to rapangala'. Mepangala' wo'o-ramo hi Pue' Ala to mposuro-a.

45

Tauna to mpohilo-a, mpohilo Pue' Ala wo'o-ra to mposuro-a.

46

Tumai-a hi dunia' toi jadi' baja, bona hawe'ea tauna to mepangala' hi Aku' uma-pi mo'oha' hi rala kabengia-na.

47

"Tauna to mpo'epe lolita-ku pai' uma ratuku', bela Aku' to mpohuku' -ra. Apa' bela patuju-ku tumai hi dunia' toi bona mpohuku' manusia'. Tumai-ale, bona mpobahaka-ra ngkai huku' -ra.

48

Tauna to mposapuaka-a pai' uma mpotarima lolita-ku, ria-mi mpai' to mpohuku' -ra. Lolita-ku to kupohowa', toe-mi mpai' to mpohuku' -ra hi Eo Kiama.

49

Apa' mololita-a uma ngkai konoa-ku moto. Ku'uli' pai' kulolita napa to napahawa' -ka Tuama-ku, apa' Hi'a-mi to mposuro-a tumai.

50

Pai' ku'inca: hawa' -na toe mpowai' katuwua' to lompe' duu' kahae-hae-na. Jadi', napa to ku'uli' toi-e, bate lolita to na'uli' ami' -maka Tuama-ku."

John 13


John Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

¶ Neo' rata-mi eo bohe Paskah. Na'inca Yesus, neo' rata-mi tempo-na mpalahii dunia' pai' hilou nculii' hi Tuama-na. Nape'ahi' -ra to jadi' bagia-na hi dunia' toi, pai' bate napoka'ahi' -ra duu' hi ka'omea-na.

2

Yesus pai' ana'guru-na ngkoni' -ra ngkabengia. Magau' Anudaa' mpowara' Yudas ana' Simon Iskariot, mpo'usoki-i mpobalu' Yesus hi bali' -na.

3

Na'inca Yesus, Tuama-na mpowai' -i hawe'ea kuasa-na. Na'inca wo'o kangkai Alata'ala-nai, pai' nculii' hilou hi Alata'ala wo'o-i mpai'.

4

Toe pai' pokore-nami, naroncu baju-na, pai' na'ala' abe' napehoo' hi hope' -na.

5

Oti toe, na'ala' ue natua hi batili, natepu'u-mi mpobohoi' witi' ana'guru-na, pai' naporihi hante abe' to hi hope' -na.

6

Katelili-na hi Simon Petrus, na'uli' Petrus: "Pue', ncako Iko rahi-di mpobohoi' witi' -kue?"

7

Na'uli' Yesus: "Tempo toi, ko'ia nu'incai napa to kubabehi toi. Mpeno-damo, pai' lako' nu'inca."

8

Na'uli' Petrus: "Neo', Pue'! Neo' mpu'u nubohoi' witi' -ku!" Na'uli' Yesus: "Ane uma-ko kubohoi', uma ria posidaia' -nu hante Aku'."

9

Na'uli' Simon Petrus: "Ane wae-di Pue', neo' muntu' witi' -ku-wadi! Hante pale pai' woo' -ku wo'o."

10

Na'uli' Yesus: "Tauna to lako' oti moniu', uma-pi babo', me'itu' -mi hobo' woto-na, uma-pi mingki' rabohoi' tena. Muntu' witi' -na-damo to kana rabohoi'. Koi', tebohoi' -mokoi, aga uma hawe'ea-ni."

11

Yesus mololita hewa toe, apa' na'inca ami' kahema-na mpai' to mpobalu' -i hi bali' -na. Toe pai' na'uli': "Tebohoi' -mokoi, aga uma hawe'ea-ni."

12

Ka'oti-na Yesus mpobohoi' witi' -ra, na'unco' nculii' -mi baju-na, pai' -i mohura, pai' na'uli' -raka: "Ha ni'inca wa napa to lako' kubabehi-kokoie?

13

Aku', nikio' -a Guru-ni pai' Pue' -ni, pai' bate wae mpu'u.

14

Aku' Pue' pai' Guru-ni mobago hewa hadua batua mpobohoi' witi' -ni. Jadi', koi' wo'o kana momebohoi' ngkawiti'.

15

Kupopohiloi-koi tonco toe we'i, bona nipenau' kehi-ku: hewa Aku' mpotulungi-koi, koi' wo'o kana mpotulungi doo.

16

"Makono mpu'u lolita-ku toi: hadua batua uma meliu tuwu' -na ngkai maradika-na. Hadua suro uma meliu tuwu' -na ngkai to mposuro-i.

17

Ane ni'inca-damo tudui' toi, marasi' -koi ane nituku'.

18

¶ "Napa to ku'uli' -e we'i, uma mpobelahi-koi omea. Ku'inca ami' hema to kupelihi. Tapi' kana madupa' lolita Buku Tomoroli' to mpo'uli': 'Tauna to mpodulu' -ka, hi'a-mi mpai' to jadi' bali' -ku.'

19

Tohe'i ku'uli' ami' -mikokoi kako'ia-na jadi', bona ane madupa' -pi mpai', nipangala' -mi lolita-ku to mpo'uli' kahema-ku.

20

Makono mpu'u lolita-ku toi: hema to mpotarima suro-ku, hewa Aku' moto-mi to natarima. Wae wo'o, hema to mpotarima-a, hewa Tuama-ku moto-mi to natarima, apa' Hi'a-mi to mposuro-a."

21

Ka'oti-na Yesus mololita hewa toe, susa' -mi nono-na, pai' na'uli': "Makono mpu'u lolita-ku toi: Hadua ngkai olo' -ni mpai' mpobalu' -a hi bali' -ku."

22

Momenaa-ramo ana'guru-na nakeni ka'ingu' -ra, apa' uma ra'incai kahema-na to natoa'.

23

Hadua ana'guru-na to nape'ahi', mohura hi ncori-na.

24

Simon Petrus mpokini' mata ana'guru to hadua toei, na'uli' -ki: "Ee, pekune' -i pe' Guru-e, ba hema to natoa' -e."

25

Toe pai' ana'guru toei mpomohui' Yesus, pai' mpekune' -i: "Hema-i, Pue'?"

26

Na'uli' Yesus: "Tauna to kuwai' roti to oti kulolo' hi rala nede', hi'a-mi mpai'." Kana'ala' -nami hampui' roti, nalolo' hi rala nede', pai' nawai' -ki Yudas, ana' Simon Iskariot.

27

Kanadoa-na Yudas roti toe, Magau' Anudaa' mesua' -mi hi rala nono-na. Oti toe, na'uli' Yesus mpo'uli' -ki: "Napa to doko' nubabehi, babehi-mi sohi'."

28

Ane doo-ra to ngkoni' dohe-ra, uma ra'incai napa pai' Yesus mololita hewa toe hi Yudas.

29

Hantongo' -ra mpo'uli' meka' Yesus mpohubui Yudas mpo'oli ba napa-napa to raparaluu hi posusa' -ra, ba mpowai' doi hi tokabu. Apa' Yudas to ntimamahi doi-ra.

30

Kanadoa-na Yudas roti toe, palai-nami hilou hi mali-na. Nto'u toe, mobengi-mi.

31

¶ Palai-na Yudas ngkai ree, na'uli' -mi Yesus: "Wae lau Aku' Ana' Manusia' rapomobohe. Pai' napa to jadi' hi Aku' mpai' mpomobohe wo'o Alata'ala.

32

Ane napa to jadi' hi Aku' mpomobohe Alata'ala, Alata'ala wo'o mpai' mpomobohe-a hante baraka' -na. Pai' sohi' kadupa' -na.

33

Ana' -ana' -ku, uma-apa mahae dohe-ni. Nipali' -a mpai', aga hewa to oti ku'uli' -raka topoparenta to Yahudi wengi, wae wo'o ku'uli' -kokoi: Hi kahilouaa-ku uma-koi bisa hilou.

34

"Kuwai' -koi hawa' to bo'u: Momepoka'ahi' -mokoi. Hewa Aku' mpoka'ahi' -koi, wae wo'o koi' kana momepoka'ahi' hadua bo hadua.

35

Ane momepoka'ahi' -koi, hawe'ea tauna mpo'inca kakoi' -na mpu'u-mi topetuku' -ku."

36

¶ Napekune' Simon Petrus hi Yesus: "Hilou hiapa-ko, Pue'?" Na'uli' Yesus: "Hi kahilouaa-ku, ko'ia-ko bisa hilou. Mpeno-damo, nutuku' -a."

37

Na'uli' tena Petrus: "Ha napa pai' uma-a ma'ala mpotuku' -ko wae-e lau Pue'? Ku'agi mate sabana petuku' -ku hi Iko!"

38

Na'uli' Yesus: "Ha nu'agi mpu'u mate sabana Aku'? Makono mpu'u lolita-ku toi: Kako'ia-na manu' turua' mpai', mpolia' tolu ngkani-moko mposapu kanu'inca-ku."

John 14


John Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

¶ Na'uli' Yesus mpo'uli' -raka ana'guru-na: "Neo' susa' nono-ni! Mepangala' -mokoi hi Alata'ala, pai' mepangala' wo'o-koi hi Aku'.

2

Hi tomi Tuama-ku, wori' po'ohaa'. Hilou-a mporodo-kokoi po'ohaa' -ni. Ane ke uma hewa toe, ke uma-hawo ku'uli' -kokoi.

3

Ane hudu-a-damo mporodo po'ohaa' -ni, nculii' moto-a mpai' tumai mpo'ala' -koi, kukeni-koi hilou hi po'ohaa' -ku, bona hiapa po'ohaa' -ku, hi ree wo'o-koi dohe-ku.

4

¶ Ni'inca moto ohea hilou hi po'ohaa' -ku."

5

Na'uli' Tomas: "Uma-kaiwo ki'incai hiapa kahilouaa-nu Pue'. Beiwa-kaina kaki'inca-na ohea-nae?"

6

Na'uli' Yesus: "Aku' toi-mi ohea, Aku' to makono, pai' to mpowai' katuwua'. Uma haduaa to rata hi Tuama-ku, ane uma ntara hi Aku'.

7

Ane ntoa' ni'inca-ama Aku' -e, tantu ni'inca wo'o-imi Tuama-ku. Ngkai wae-e lau, ni'inca-imi pai' nihilo-imi."

8

Na'uli' Filipus: "Pue', popohiloi-ka-kaiwo Tuama-nu, bona oha nono-kai."

9

Na'uli' Yesus: "Ko'ia oa' -tano nu'incai-ae, Filipus! Hiaa' bo mahae-ama dohe-ni! Hema to mpohilo-a, mpohilo wo'o-ramo Tuama-ku. Jadi', napa-di pai' nuperapi' bona kupopohiloi-koi Tuama-kue?

10

Ha uma oa' nuparasaya ka'Aku' -na hintuwu' hante Tuama-ku pai' Tuama-ku hintuwu' hante Aku'? Napa to ku'uli' -kokoi toe, uma ku'uli' ntuku' konoa-ku moto. Tuama-ku to tida hintuwu' hante Aku', Hi'a-mi pue' bago.

11

Pangala' -ama-hana, ka'Aku' -na hintuwu' hante Tuama-ku pai' Tuama-ku hintuwu' hante Aku'. Nau' uma nipangalai' lolita-ku, pangala' -mi apa' nihilo-mi hawe'ea to kubabehi.

12

¶ "Makono mpu'u lolita-ku toi: Tauna to mepangala' hi Aku', ma'ala-ra mpobabehi hewa to kubabehi-- ba melabi tena-pi ngkai to kubabehi-- apa' hilou-a mpai' mo'oha' dohe Tuama-ku.

13

Jadi', napa-napa to niperapi' hante hanga' -ku, bate kuwai' -koi, bona to kubabehi toe mpobila' Tuama-ku.

14

Ba napa-napa to niperapi' hante hanga' -ku, kuwai' -koi.

15

¶ "Ane nipoka'ahi' -a, nituku' -mi hawa' -ku.

16

Kuperapi' hi Tuama-ku, bona nawai' -koi hadua Topetulungi to ntani' -na, bona Hi'a-damo mpodohei-koi duu' kahae-hae-na.

17

Topetulungi toei, Hi'a-mi Inoha' Alata'ala, to mpotete' -koi hi tudui' to makono. Tauna to uma mepangala' uma bisa mpotarima-i, apa' uma-i rahiloi pai' uma wo'o-i ra'incai. Aga koi', ni'inca-imi, apa' nadohei-mokoi wae lau, pai' mo'oha' -i mpai' hi rala nono-ni.

18

¶ "Uma-koi kupalahii jadi' ilu. Nculii' moto-a mpai' tumai hi koi'.

19

Hampai' lia-damo, tauna to hi dunia' uma-pi mpohiloi-a. Aga koi', nihilo moto-a. Tuwu' moto-koi mpai', apa' Aku' tuwu' -a.

20

Ane rata-pi mpai' tempo toe, ni'inca-mi ka'Aku' -na hintuwu' hante Tuama-ku, pai' koi' hintuwu' hante Aku', pai' Aku' hintuwu' hante koi'.

21

"Tauna to mpotarima pai' mpotuku' hawa' -ku, hira' -mi to mpoka'ahi' -a. Tuama-ku mpoka'ahi' tauna to mpoka'ahi' -a, pai' Aku' wo'o mpoka'ahi' -ra, pai' kupopohiloi-ra woto-ku."

22

Yudas (aga bela Yudas Iskariot) mpekune' Yesus: "Pue', napa pai' nupopehuwu woto-nu hi kai' -wadi, uma hi hawe'ea tauna hi dunia'?"

23

Na'uli' Yesus: "Kupopehuwu woto-ku hi tauna to mpoka'ahi' -a pai' to mpotuku' lolita-ku. Tuama-ku mpoka'ahi' tauna to hewa toe. Tuama-ku pai' Aku' hilou hi tauna toera, pai' mo'oha' -makai dohe-ra.

24

Tauna to uma mpoka'ahi' -a, uma-ra mpotuku' lolita-ku. Lolita to ni'epe ngkai Aku', uma ngkai Aku' moto. Ngkai Tuama-ku to mposuro-a.

25

¶ "Hawe'ea toe we'i lau ku'uli' -kokoi nampa' hi ria-a-pidi dohe-ni.

26

Tapi' ane rata-ipi mpai' Inoha' Tomoroli', Hi'a-mi to mpotudui' -koi butu nyala-na, pai' napopokiwoii-koi hawe'ea to oti-mi ku'uli' -kokoi, apa' Hi'a-mi Topetulungi to nahubui tumai Tuama-ku jadi' sulewata-ku.

27

"Kalompea' kutu'u-kokoi. Kalompea' to ngkai Aku' moto-mi to kuwai' -kokoi. To kuwai' -kokoi toi-e, uma hewa to nirata ngkai dunia' toi. Neo' susa' nono-ni, pai' neo' me'eka'.

28

¶ Ni'epe lolita-ku we'i to mpo'uli': Hilou-a, aga nculii' moto-a mpai' tumai hi koi'. Ane nipoka'ahi' mpu'u-a, nipokagoe' moto kahilou-ku toi hi Tuama-ku, apa' Tuama-ku meliu kabohe-na ngkai Aku'.

29

Toe-e ku'uli' ami' -mikokoi kako'ia-na jadi', bona ane madupa' -pi mpai', nipangala' -mi.

30

"Uma-pi wori' loga-ku mpololitai-koi, apa' neo' rata-mi Magau' Anudaa'. Hi'a-mi to mpokuasai dunia' tohe'i, aga uma ria kuasa-na hi Aku'.

31

Aga toi kana jadi', bona hawe'ea tauna mpo'inca kakupoka'ahi' -na Tuama-ku pai' kutuku' oa' hawe'ea to nahawai' -ka. Mokore-mi, pai' hilou-tamo."

John 15


John Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

¶ Na'uli' Yesus: "Aku' toi-mi woto kaju to makono, pai' Tuama-ku pue' bonea.

2

Hawe'ea ra'a to mentaka' hi Aku' to uma mowua', nalali. Pai' hawe'ea ra'a to mentaka' hi Aku' pai' to mowua', napeholui pai' napegalihi, bona kawoo-woria' wua' -na.

3

Koi', tepegalihi-mokoi-- batua-na, moroli' -mokoi napakaroli' lolita to ku'uli' -kokoi.

4

"Tida-mokoi hintuwu' hante Aku', pai' Aku' wo'o hante koi'. Ra'a to mohepi' ngkai woto kaju, uma-i mowua'. Ra'a bate kana mentaka' hi woto-na bona mowua' -i. Wae wo'o koi': Sampale-koi mowua' ane tida-koi hintuwu' hante Aku'.

5

"Aku' toi-mi woto kaju, pai' koi' -mi ra'a-na. Tauna to tida hintuwu' hante Aku' pai' Aku' hante hira', wori' powua' -ra. Aga ane mogaa' -koi ngkai Aku', uma-koi bisa mpobabehi napa-napa.

6

Hema to uma tida hintuwu' hante Aku' bate ratadi, hewa karatadi-na ra'a to mohepi' duu' -na jadi' bangi. Ra'a to hewa toe, rarumpu pai' ratene' hi rala apu.

7

Ane tida-koi hintuwu' hante Aku' pai' lolita-ku tida hi rala nono-ni, perapi' -mi-hana hi Alata'ala ba napa-napa konoa-ni, bate nawai' -koile.

8

Ane mowua' wori' -koi, Tuama-ku rapomobohe. Ane hewa toe-mi po'ingku-ni, topetuku' -ku mpu'u-mokoi.

9

¶ Hewa Tuama-ku mpoka'ahi' -a, wae wo'o Aku' mpoka'ahi' -koi. Tida-mokoi mohu' hi Aku' bona nirasai ahi' -ku.

10

Ane nituku' -mi hawa' -ku, tida mpu'u-koi mohu' hi Aku' pai' nirasai mpu'u ahi' -ku, hewa Aku' wo'o mpotuku' hawa' Tuama-ku pai' -a tida mohu' hi Hi'a pai' mporasai ahi' -na.

11

"Hawe'ea tohe'i ku'uli' -kokoi, bona goe' nono-ni hante kagoea' to ngkai Aku', pai' bona gana kagoea' -ni.

12

"Toi-mi hawa' -ku: Momepoka'ahi' -mokoi, hewa Aku' wo'o mpoka'ahi' -koi.

13

Ane ria tauna to mpewai' tuwu' -na bona doo-na tuwu', bohe mpu'u ahi' -na toe. Uma ria ahi' to meliu ngkai ahi' tauna to mpewai' tuwu' -na bona mpotulungi doo-na.

14

Doo-ku omea-mokoi, ane nituku' hawa' -ku.

15

Uma-pokoi kukahangai' batua-ku, apa' batua uma mpo'incai napa to hi rala nono pue' -na. Wae-e lau, doo-ku mpu'u-mokoi, apa' ku'uli' -mikokoi hawe'ea to na'uli' -ka Tuama-ku.

16

Bela koi' to mpopelihi-a. Aku' -dile to mpelihi-koie. Kuwai' -koi bago hilou hi rala dunia' bona mowua' wori'. Pai' powua' -ni toe uma mpai' moronto, ria kalaua-na duu' kahae-hae-na. Jadi', napa to niperapi' hi Tuama-ku hante hanga' -ku, bate nawai' -koi.

17

Toi-mi hawa' -ku hi koi': Momepoka'ahi' -mokoi!

18

¶ "Ane tauna to uma mepangala' hi Aku' mpokahuku' -koi, kiwoi: Aku' -mi-hana to ri'ulu rapokahuku' -e.

19

Ane rapa' -na hampodooa-koi hante tauna to uma mepangala', bate rapoka'ahi' -koi, apa' lawi' doo-rakoi. Tapi' kupelihi-mokoi pai' kupatani' -koi ngkai laintongo' -ra, alaa-na uma-pokoi doo-ra. Toe pai' rapokahuku' -koi.

20

Kiwoi napa to ku'uli' -kokoi we'i: Hadua batua uma meliu tuwu' -na ngkai maradika-na. Ane ntoa' Aku' rabalinai', koi' wo'o mpai' rabalinai'. Ane ria to mpotuku' lolita-ku, bate ratuku' wo'o mpai' lolita-ni.

21

Hawe'ea tohe'e rababehi hi koi' apa' topetuku' -ku-koi. Hawe'ea tohe'e rababehi hi koi', apa' uma-i ra'incai Alata'ala to mposuro-a.

22

Ane ke uma-a tumai mpololitai-ra, ke uma-ra-hawo masala'. Tapi', apa' tumai mpu'u-ama mpololitai-rae, toe pai' uma ria wuniia' -na sala' -ra.

23

Tauna to mpokahuku' -a, mpokahuku' wo'o-ra Tuama-ku.

24

"Hi laintongo' ntodea kubabehi anu mekoncehi, to ko'ia ria rababehi tau ntani' -na. Ane ke uma kubabehi hewa toe, ke uma-ra masala'. Tapi' rahilo moto-mi napa to kubabehi, pai' rapokahuku' oa' -a, pai' rapokahuku' wo'o-i Tuama-ku.

25

Aga bate kana hewa toe, bona madupa' lolita to te'uki' hi rala Buku Atura-ra to mpo'uli': 'Rapokahuku' -a nau' uma ria sabana.'

26

¶ "Tumai-i mpai' Inoha' Tomoroli', batua-na, Inoha' to mehuwu ngkai Alata'ala pai' to mpotete' -koi hi tudui' to makono. Hi'a-mi mpai' Topetulungi to kuhubui tumai hi koi' ngkai Tuama-ku. Ane tumai-ipi mpai', Hi'a-mi to jadi' sabi' -ku.

27

Pai' koi' wo'o jadi' sabi' -ku, apa' koi' -mi to dohe-ku ngkai pontepu'ua bago-ku hi dunia'.

John 16


John Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

¶ "Hawe'ea tohe'i ku'uli' -kokoi, bona neo' mere' nono-ni duu' -na nibahakai mepangala' hi Aku'.

2

Rapopalai-koi mpai' ngkai tomi posampayaa. Uma muntu' toe, rata mpai' tempo-na ria tauna to doko' mpopatehi-koi, apa' ra'uli' -rana, toe-mi konoa Alata'ala.

3

Hawe'ea toe rababehi hi koi', apa' uma ra'incai Tuama-ku, pai' Aku' wo'o, uma-a ra'incai.

4

Ku'uli' -kokoi tohe'i, bona ane madupa' -pi mpai', nikiwoi-mi ka'oti-nami ku'uli' -kokoi.

5

Aga wae-e lau, neo' hilou-ama hi Tuama-ku to mposuro-a, pai' uma-koi haduaa to mpekune' -a ba hiapa kahiloua-ku.

6

Wule' susa' nono-ni-wadi mpo'epe lolita-ku we'i to mpo'uli' neo' hilou-ama.

7

¶ Aga kakoo-kono-na, rasi' -nidi ane hilou-ae! Apa' ane uma-a hilou, uma-i mpai' tumai Topetulungi. Aga ane hilou-apa mpai', kuhubui moto-i tumai hi koi'.

8

"Ane tumai-i mpai' Inoha' Tomoroli', Hi'a-damo to mpakanoto hi manusia' kamojeko' -ra. Napakanoto wo'o kamonoa' -ku pai' pehuku' Alata'ala.

9

Napakanoto kamojeko' -ra apa' uma-ra mepangala' hi Aku'.

10

Napakanoto wo'o kamonoa' -ku, apa' hilou-ama mpai' hi Tuama-ku, pai' uma-apa nihiloi.

11

Napakanoto wo'o kanahuku' -ra mpai' Alata'ala tauna to mojeko', apa' nahuku' -imi Magau' Anudaa' to mpokuasai dunia' tohe'i.

12

"Wori' -pidi to doko' ku'uli' -kokoi, aga ko'ia nikulei' mpotarima omea tempo toi.

13

Ane tumai-i mpai' Inoha' Tomoroli', Hi'a-damo to mpotete' -koi pai' mpopo'incai-koi hawe'ea tudui' to makono. Uma-i mololita ntuku' konoa-na moto. Napa to na'epe ngkai Tuama-ku, toe-mi to nalolita. Pai' naparata-kokoi napa to jadi' hi eo mpeno.

14

Hi'a mpai' to mpomobohe-a, apa' lolita to natarima ngkai Aku', toe-mi to naparata-kokoi.

15

Hawe'ea to ria hi Tuama-ku, bagia-ku omea-mi. Toe pai' ku'uli': napa to natarima Inoha' Tomoroli' ngkai Aku', toe-mi to naparata-kokoi."

16

¶ Na'uli' wo'o-mi Yesus: "Hampai' -damo pai' uma-apa nihiloi. Hampai' wo'o-damo, nihilo wo'o-ama."

17

Ingu' -ramo ana'guru-na, pai' ria-ra to momepekune', ra'uli': "Napa-die pai' na'uli' -taka: 'Hampai' -damo pai' uma-apa nihiloi. Hampai' wo'o-damo, nihilo wo'o-ama'? Napa wo'o pai' na'uli': 'Hilou-a hi Tuama-ku'?"

18

Momepekune' ncuu-ra, ra'uli': "Napa pai' na'uli' oa' 'Hampai' -damo'? Uma ta'incai batua-na."

19

Na'inca Yesus kadoko' -ra mpekune' -i. Toe pai' na'uli' -raka: "Ntora momepekune' -koi ba napa batua-na lolita-ku we'i to mpo'uli': 'Hampai' -damo pai' uma-apa nihiloi. Hampai' wo'o-damo, nihilo wo'o-ama.'

20

Makono mpu'u lolita-ku toi: geo' pai' motantangi' -koi mpai', tapi' tauna to uma mepangala' hi Aku', goe' moto-ra. Susa' mpai' nono-ni, tapi' kasusaa' -ni mobali' jadi' kagoea'.

21

Kagoea' -ni toe, hewa kagoea' to narata hadua tobine to neo' mo'ana'. Lomo' -na ntodohaka-i, apa' gati tempo-nami mo'ana'. Tapi' ane putu-damo ana' -na, uma-pi napenonoi pontodohakaa-na, goe' -imi apa' putu-mi ana'lei hi rala dunia'.

22

Wae wo'o mpai' koi'. Tempo toi susa' nono-ni. Tapi' kupohirua' moto-kokoi mpai'. Nto'u toe, goe' nculii' -mokoi, pai' uma hema to mpo'alai' -koi kagoea' -ni tetu.

23

¶ "Nto'u toe mpai', uma-pi mingki' nipekune' -a ba napa-napa. Makono mpu'u lolita-ku toi: napa-napa to niperapi' hi Tuama-ku hante hanga' -ku, bate nawai' -koi.

24

Duu' hewa toe lau, ko'ia-koi ria merapi' napa-napa hante hanga' -ku. Wule' perapi' -mi-hana, nirata moto mpai', bona gana mpu'u kagoea' -ni."

25

"Hawe'ea tohe'i ku'uli' -kokoi hante walatu. Tapi' rata mpai' tempo-na, uma-apa mowalatu. Kupololitai-koi hante kalonto' -na mpotompo'wiwi Tuama-ku.

26

Nto'u toe mpai', merapi' -koi hi Tuama-ku hante hanga' -ku. Uma mingki' Aku' to mperapi' -kokoi hi Tuama-ku,

27

apa' napoka'ahi' -koi. Napoka'ahi' -koi, apa' nipoka'ahi' -a, pai' nipangala' ka'Aku' -na to ngkai Alata'ala.

28

¶ Ngkai Tuama-ku mpu'u-ada, pai' tumai-ama hi dunia' toi. Wae-e lau, kupalahii-mi dunia' toi, nculii' -ama hilou hi Tuama-ku."

29

Ra'uli' ana'guru-na: "Tempo toi, lonto' -mi lolita-nu Pue', uma-poko mowalatu.

30

Monoto mpu'u-mi hi kai': Pue' to mpo'inca omea. Uma-pi mingki' ria to mpekune' ba napa-napa hi Iko. Toe pai' kipangala' ka'Iko-na to ngkai Alata'ala."

31

Na'uli' Yesus: "Ha mepangala' mpu'u-mokoi wae lau?

32

Kiwoi! Rata mpai' tempo-na-- pai' toi-mi tempo-na-- koi' mpai' pagaa' -gaa' hore-hore nculii' hi tomi-ni, pai' Aku' nipalahii hadudua-ku. Aga uma hadudua-ku mpu'u, apa' Tuama-ku mpodohei-a.

33

Hawe'ea toi ku'uli' -kokoi, bona mporata-koi kalompea' tuwu' ngkai posidaia' -ni hante Aku'. Bula-ni hi rala dunia' toi-pidi, bate rabalinai' -koi. Aga pakaroho nono-ni, apa' kudagi-mi dunia' toi."

John 17


John Chapter 17 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

¶ Ka'oti-na Yesus mpo'uli' hawe'ea toe, mengoa' -imi hi langi' pai' -i mosampaya, na'uli': "Tuama-ku, rata-mi tempo-na! Pomobohe-ama Aku' Ana' -nu, bona Aku' wo'o mpomobohe-ko Mama.

2

Nuwai' -ama kuasa hi hawe'ea manusia', bona tauna to nuwai' -maka, kuwai' -ra katuwua' to lompe' duu' kahae-hae-na.

3

Ane ra'inca-ko Mama, ka'Iko-na Alata'ala to makono to uma ria karodua-na, pai' ane ra'inca Yesus Kristus suro-nu, toe-mi ohea-ra mporata katuwua' to lompe' duu' kahae-hae-na.

4

Hi rala dunia' toi kupopehuwu-mi kabohe tuwu' -nu Mama, kuposipolea-mi bago to nuwai' -ka.

5

Toe pai' kuperapi' bona nupopehuwu kabohe tuwu' -ku dohe-nu Mama, hewa kabohe tuwu' -ta hangkaa-ngkania kako'ia-na dunia' tohe'i rapajadi'.

6

¶ "Ane doo-ku tohe'ira lau, to nuwai' -maka ngkai rala dunia' toi-e, kupopo'incai-ramo kahema-nu Mama. Bagia-nu ami' -ramo, nutonu-ra hi Aku', pai' ratuku' -mi lolita-nu.

7

Wae lau, ra'inca-mi: hawe'ea to nuwai' -ka, bate ngkai Iko Mama.

8

Kuparata-miraka hawe'ea lolita to nuparata-ka. Ratarima-mi, pai' ra'inca-mi Aku' toi ngkai Mama mpu'u-a, pai' rapangala' -mi ka'Iko-na to mposuro-a.

9

"Kuposampayai-ra doo-ku tohe'i-ra lau. Uma kuposampayai hawe'ea tauna hi dunia'. To kuposampayai toi-e, muntu' tauna to nuwai' -maka Mama, apa' lawi' hira' -mi bagia-nu.

10

Hawe'ea tauna to kupobagia, bagia-nu Mama. Pai' hawe'ea tauna to nupobagia, bagia-ku. Hira' -mi to mpopehuwu kabohe tuwu' -ku.

11

¶ "Neo' tilou-ama Mama, uma-apa mahae hi dunia' toi. Aga ane ana'guru-ku toira lau, hi dunia' toi-ra-pidi. O Tuama-ku to moroli', pewili' -ramo hante kabaraka' hanga' -nu-- hante hanga' to nuwai' -ka. Pewili' -ramo bona hanono lau-ra, hewa Mama pai' Aku' hanono lau-ta.

12

Bula-ku dohe-ra-pidi, Aku' to mpewili' -ra hante kabaraka' hanga' -nu-- hante hanga' to nuwai' -ka. Kujaga-ra pai' uma-ra ria to mporata silaka, ntani' -na ngkai to hadua. Hi'a kana silaka, bona madupa' lolita to te'uki' hi rala Buku Tomoroli'.

13

"Wae-e lau, tilou-ama Mama. Hawe'ea tohe'i ku'uli' bula-ku dohe-ra-pidi hi dunia' toi, bona gana mpu'u kagoea' -ra hante kagoea' to ngkai Aku'.

14

Kuparata-miraka lolita-nu, alaa-na tauna to uma mepangala' mpokahuku' -ra, apa' bela-ra doo-ra, hewa Aku' wo'o bela-a doo-ra to uma mepangala'.

15

Uma kuperapi' bona nu'ala' -ra ngkai dunia' tohe'i. Pomperapia' -ku, bona nupetalawai' -ra ngkai anudaa'.

16

Hewa Aku' bela-a doo-ra to uma mepangala', wae wo'o ana'guru-ku bela doo-ra.

17

¶ Pakaroli' -ramo, pajadi' -ra bagia-nu hante tudui' to makono. Lolita-nu Mama, tetu-mi to makono.

18

Hewa Mama mposuro-a tumai hi dunia', wae wo'o Aku' mposuro-ra hilou hi tau ntani' -na hi dunia'.

19

Mama, kutonu katuwu' -ku hi Iko jadi' bagia-nu, bona ana'guru-ku toira mporata kalompea', pai' bona hira' jadi' bagia-nu hi kampotuku' -ra tudui' to makono.

20

¶ "Uma muntu' ana'guru-ku tohe'i-wadi to kuposampayai. Kuposampayai wo'o tauna to mepangala' mpai' hi Aku' ngkai posabi' -ra.

21

Pomperapia' -ku, bona hawe'ea-ra hanono lau. Hewa Mama hintuwu' hante Aku', pai' Aku' hante Mama, kuperapi' bona hira' wo'o hintuwu' hante Kita'. Bona hawe'ea tauna mpangala' ka'Iko-na to mposuro-a.

22

"Kuwai' -ramo kabaraka' to nuwai' -ka Mama, bona jadi' hanono lau-ramo, hewa Kita' wo'o hanono lau.

23

Aku' hintuwu' hante hira', pai' Mama hintuwu' hante Aku', bona hira' mpai' jadi' hanono lau hante karoli' -roli' -na. Ane hewa toe-damo, hawe'ea tauna mpo'inca kanusuro-ku, pai' kanupoka'ahi' -ra hewa kanupoka'ahi' -ku.

24

¶ "Mama, konoa-ku bona hira' to nuwai' -ka toi mo'oha' dohe-ku hi po'ohaa' -ku mpai', bona rahilo kabaraka' -ku. Kabaraka' -ku toi nuwai' -maka, apa' nupoka'ahi' -a ngkai kako'ia-na dunia' rapajadi'.

25

O Tuama-ku to monoa', tauna hi dunia' toi uma mpo'incai-ko. Aga Aku', ku'inca-ko. Pai' doo-ku tohe'ira lau mpo'inca ka'Iko-na to mposuro-a.

26

Kupopo'incai-ramo kahema-nu, pai' bate kupohewa toe oa' mpai', bona hira' mporasai ahi' -nu hi rala nono-ra, hewa Aku' mporasai ahi' -nu, pai' bona Aku' mo'oha' hi rala nono-ra."

John 18


John Chapter 18 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

¶ Kahudu-na Yesus mosampaya, me'ongko' -imi hante ana'guru-na hilou hi mali ngata. Mpodongka' -ra ue Kidron, pai' -ra hilou hi pampa to hi dipo-na.

2

Yudas, to mpobalu' Yesus toei, mpo'inca kahiapa-na pampa toe, apa' Yesus pai' ana'guru-na jau-ra morumpu hi ria.

3

Jadi', imam pangkeni pai' to Parisi mpohubui hampodooa tantara to Roma pai' topojaga Tomi Alata'ala mpo'ema' Yudas hilou hi pampa toe. Mpokeni-ra rewa mpanga'e, lampu pai' hulu'.

4

Yesus mpo'inca omea napa to kana jadi' hi woto-na. Toe pai' hilou-imi mpotomu tauna toera, pai' napekune': "Hema to nipali'?"

5

Ra'uli': "Yesus to Nazaret." Na'uli' Yesus: "Aku' -mile toi-e." Yudas to mpobalu' -i mokore hi ree dohe tantara pai' topojaga toera.

6

Nto'u kana'uli' -na-raka Yesus: "Aku' -mile toi-e," ngkala'ura-ramo pai' modungka-ra hi tana'.

7

Napekune' wo'o-mi Yesus: "Hema to nipali' -e?" Ra'uli': "Yesus to Nazaret."

8

Na'uli' Yesus: "Ku'uu-uli' -mi we'i ka'Aku' -nami toi-e. Jadi', ane Aku' mpu'u to nipali', pelele' -ramo doo-ku tohe'i hilou."

9

(Hante lolita-na Yesus toe, madupa' -mi napa to na'uli' hi rala posampaya-na we'i: "Ngkai hawe'ea tauna to nuwai' -ka, uma ria haduaa to mporata silaka.")

10

Ngkai ree, Simon Petrus mpowute' piho' -na, natime-ki hadua batua Imam Bohe, bela mpoholu tilinga ka'ana-na. Hanga' -na batua toei, Malkus.

11

Na'uli' Yesus hi Petrus: "Unco' nculii' piho' -nu! Ha nu'uli' -kona kupetiboi' kaparia to naponoa' ami' -maka Tuama-kue?"

12

Ngkai ree, tantara to Roma hante tadulako-ra, pai' topojaga to Yahudi mpohoko' Yesus, rahoo',

13

¶ pai' -i rakeni hilou hi tomi Imam Bohe. Lomo' -na rakeni-i hilou hi Hanas, piniana-na Kayafas. Kayafas toei Imam Bohe hi mpae toe.

14

Kayafas toe-mi to mpo'uli' -raka topoparenta to Yahudi wengi: "Agina-pi tau hadua mate mposampei ntodea."

15

Simon Petrus pai' hadua ana'guru ntani' -na mpotuku' Yesus. Ana'guru to hadua toei, pome'inca-na Imam Bohe. Jadi', mesua' -imi dohe Yesus hi berewe tomi Imam Bohe.

16

Petrus mepopea hi mali-na, hi wobo' wala. Ngkai ree we'i, ana'guru to hadua toei, lou nculii' hi mali-na mpololitai tobine to mpojaga wobo', bona Petrus rapiliu mesua' dohe-na, pai' napo'ema' -i Petrus mesua' hi rala-na.

17

Tobine topojaga wobo' toei mpo'uli' -ki Petrus: "Ha bela iko wo'o ana'guru-na tauna toei-e lou?" Na'uli' Petrus: "Bela!"

18

Nto'u toe, tempo lengi'. Jadi', ba hangkuja dua batua pai' topojaga mpobaa apu hi berewe hante wuri to morea', pai' -ra mokore ntololikia-na moneru. Petrus wo'o mokore pai' moneru dohe-ra.

19

Hi rala tomi, Imam Bohe mpopekune' Yesus na'uli' -ki: "Hema omea-ra ana'guru-nue? Napa to nutudui' -raka?"

20

Na'uli' Yesus: "Kabiasaa-ku, mololita hante kalonto' -lonto' -na hi hawe'ea tauna. Metudui' -a hi tomi posampayaa pai' hi Tomi Alata'ala, hi kabiasaa-ta kita' to Yahudi morumpu. Uma ria to kuwunii' -na.

21

Jadi', napa pai' nupekune' -ae? Pekune' moto-ra-kowo to mpo'epe-a metudui'. Ra'inca moto mpai' napa to ku'uli'."

22

Kana'uli' -na Yesus toe, hadua topojaga to mokore hi ncori-na mpohopo' -i, na'uli': "Daho' mpu'u-ko-kona mololita hewa tetu hi Imam Bohe-e!"

23

Na'uli' Yesus: "Ane uma makono to ku'uli', uli' lau-mi hi rehe'i napa sala' -ku. Tapi' ane makono lolita-ku, napa pai' nuhopo' -a?"

24

Ngkai ree, Hanas mpohubui topojaga mpokeni Yesus hilou hi Imam Bohe Kayafas. Nto'u toe, pale-na Yesus tehoo' oa' -pidi.

25

Simon Petrus, ria-i-pidi mokore pai' moneru ngkokore dohe topojaga. Ria tauna to mpo'uli' -ki: "Ha bela iko wo'o hadua ana'guru-nae?" Nasapu Petrus, na'uli': "Bela-kuwo aku'!"

26

Ria wo'o hi ree hadua batua Imam Bohe. Batua toei, ompi' tauna to naholu Petrus tilinga-na. Na'uli' batua toei mpo'uli' -ki Petrus: "Ha bela iko to kuhilo-e ngone hi pampa toe ria dohe Yesus-e?"

27

Nasapu wo'o-mi Petrus, na'uli': "Bela!" Nto'u toe, turua' -mi manu'.

28

¶ Mepupulo ngkii, Yesus rakeni ngkai tomi Kayafas hilou hi tomi gubernur. Topoparenta to Yahudi moto, uma-ra mesua' hi rala tomi gubernur, apa' gubernur toe, bela-i to Yahudi, pai' ane mesua' -ra hi rala tomi to bela tomi to Yahudi, jadi' babo' -ra ntuku' atura agama-ra, pai' uma-ra ma'ala ngkoni' pongkoni' Paskah.

29

Jadi', Gubernur Pilatus hilou hi mali-na mpohirua' -raka pai' napekune' -ra: "Napa to nipangadu' -ki tauna toii-e?"

30

Ra'uli': "Ane ke bela-i tauna to dada'a, ke uma-i kibua' hi Tuama Gubernur."

31

Na'uli' Pilatus: "Keni hilou nculii', nipohurai-miki sala' -na ntuku' ada agama-ni moto-koiwo!" Ra'uli' to Yahudi toera: "Kai' -le, uma-kai rapiliu mpohuku' mate tauna."

32

(Toi majadi' bona madupa' napa to na'uli' Yesus mpolowa beiwa mpai' kamate-na.)

33

Ngkai ree, Pilatus mesua' nculii' hi rala tomi, napehubui bona Yesus rakeni hi nyanyoa-na, pai' napekune' -i: "Ha Iko mpu'u-mi Magau' to Yahudi-e?"

34

Na'uli' Yesus: "Pompekunea' tetu ngkai Gubernur moto, ba pololita tau ntani' -nadi?"

35

Na'uli' Pilatus: "Kawe' to Yahudi-a! Hingka to Yahudi-nu moto-kowo hante imam pangkeni to mpokeni-ko hi aku' -e. Napa-di sala' to nubabehi-e?"

36

Na'uli' Yesus: "Kamagaua' -ku bela ngkai dunia' toi. Ane rapa' -na magau' hi dunia' toi mpu'u-a, tauna to mpotuku' -a bate me'ewa bona neo' -a rahoko' pai' rapewai' hi topoparenta to Yahudi. Tapi' Kamagaua' -ku bela ngkai dunia' toi."

37

Na'uli' wo'o-mi Pilatus: "Ane wae-di, magau' mpu'u-ko?" Na'uli' Yesus: "Iko moto to mpo'uli' Aku' toi magau'. Pai' -a putu hi dunia' toi, bona mpo'uli' napa to makono. Tauna to mpokono napa to makono, bate mpangala' lolita-ku."

38

Hampetompoi' Pilatus: "Ah! Napa-i to nu'uli' makono tetu-e?"

39

Aga, ane ntuku' -ki ada-ni lalau, butu mpae-na hi Eo Paskah, kubahaka-kokoi hadua to ratarungku', ba hema konoa-ni. Jadi', beiwa: dota-koi ane kubahaka-kokoi Magau' to Yahudi toii-e?"

40

Mejeu' -ra ra'uli': "Neo', neo' Hi'a! Agina Barabas!" (Barabas toe, hadua toperampaki.)

John 19


John Chapter 19 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

¶ Oti toe, Pilatus mpohubui tantara-na mpoweba' Yesus.

2

3

Tantara toera mpobabehi hameha' songko ngkai walaa to morui, to hewa songko magau', pai' rasongkoi-ki Yesus. Oti toe, raheai-i hante baju to mperelei hewa baju magau', rapotingkuai' -i pai' ra'uli' -ki: "Wori' tabe, Magau' to Yahudi!" Pai' -i rahopo'.

4

Oti toe, mehupa' wo'o-imi Pilatus lou hi mali-na, pai' na'uli' -raka to Yahudi: "Hilo, kukeni-imi tumai hi koi', bona ni'inca ka'uma-na kuruai' nau' hanyalaa kasalaa' -na."

5

Ngkai ree, rakeni mpu'u-imi Yesus hi mali-na, mosongkoi rui pai' mobajui hante baju to hewa baju magau'. Na'uli' Pilatus: "Hilo, etu-imi!"

6

Nto'u imam pangkeni pai' topojaga mpohilo Yesus, kamejeu' -rami ra'uli': "Parika' -imi! Parika' -imi!" Na'uli' Pilatus: "Ane doko' niparika' -i, ala' -imi, niparika' moto-imi-koiwo, apa' aku', uma-kuna kuruai' kasalaa' -na."

7

Ra'uli' to Yahudi: "Ane kai' -le, ntuku' -ki atura agama-kai, kana rahuku' mate-i, apa' na'uli' -hana Hi'a Ana' Alata'ala."

8

Kana'epe-na Pilatus toe, hangkedi' kame'eka' -na.

9

Mesua' nculii' -imi hi rala tomi, pai' mpekune' tena Yesus: "Ha to apa mpu'u-ko-kowo Iko-e?" Tapi' Yesus, uma-i winihi.

10

Na'uli' wo'o-mi Pilatus: "Oja' -ko mpotompoi' -ae? Ha uma nu'incai, aku' toi, ria kuasa-ku mpobahaka-ko ba mpoparika' -ko!"

11

Na'uli' Yesus: "Ane Alata'ala uma mpowai' -ko kuasa tetu, uma ria hangkedia' kuasa-nu hi Aku'. Jadi', tauna to mpotonu-a hi iko, meliu kabohe jeko' -ra ngkai iko."

12

Kana'epe-na Pilatus lolita toe, napali' ohea-na bona mpobahaka Yesus. Aga mejeu' wo'o-ramo to Yahudi, ra'uli': "Ane nubahaka-i-kona, bela-ko ema' -na Kaisar! Yesus tetui mpo'uli' Kahi'a-na magau'. Jadi', mpo'ewa Kaisar-i-hana!"

13

Kana'epe-na Pilatus lolita-ra toe, nakeni-imi Yesus hi mali-na, pai' -i mohura hi pohuraa pobotuhia to rahanga' Ila' Watu. (Hi rala basa Yahudi hanga' -na Gabata.)

14

Nto'u toe, neo' tebua' -mi eo-na, eo pomporodoa nto'u posusa' Paskah. Pilatus mpo'uli' -raka to Yahudi: "Etu-imi magau' -ni!"

15

Mogora-ramo mejeu', ra'uli': "Patehi-i! Patehi-i! Parika' -i!" Na'uli' Pilatus: "Beiwa? Niperapi' kuparika' magau' -nie?" Hampetompoi' imam pangkeni: "Kaisar-wadi-kaina magau' -kai."

16

¶ Ka'omea-na Pilatus mpotonu Yesus hi hira' bona raparika'.

17

Yesus mpaha'a parika' -na hilou hi mali ngata, pai' -i rakeni hilou hi po'ohaa' to rahanga' Bulu' Banga'woo'. (Hi rala basa Yahudi hanga' -na Golgota.)

18

Hi rehe'e-imi raparika'. Ria wo'o rodua tau ntani' -na to raparika' dohe-na. Hadua hi mali ngki'ii-na, hadua hi mali ngka'ana-na, pai' Yesus hi laintongo'.

19

¶ Pilatus mpohubui tantara-na mpotaka' hameha' papan hi parika' -na Yesus. Hi papan toe te'uki': YESUS TO NAZARET, MAGAU' TO YAHUDI.

20

Ukia' toe ra'uki' hi rala tolu nyala basa: basa Yahudi, basa Latin, pai' basa Yunani. Wori' to Yahudi mpobasa ukia' toe, apa' poparikaa' -na Yesus mohu' ngata.

21

Jadi', imam pangkeni mpo'uli' -ki Pilatus: "Neo' ra'uki': Magau' to Yahudi! Agina ra'uki': 'Tauna toi mpo'uli' Kahi'a-na magau' to Yahudi.'"

22

Na'uli' Pilatus: "Napa to ku'uki', bate-nami!"

23

Kahudu-na tantara mpoparika' Yesus, ra'ala' -mi pohea-na pai' rabagi opo' bagia, hore-hore habagia-ra. Aga baju-na-hawo, uma ria daua-na, apa' ratanu' hantau lau.

24

Toe pai' mohawa' -ramo tantara, ra'uli': "Neo' raheu' baju toi. Agina ntene' undi-ta, ba hema-ta to mporata." Tohe'i majadi' bona madupa' napa to te'uki' owi hi rala Buku Tomoroli', to mpo'uli': Ra'ala' pohea-ku rabagi-bagi, pai' baju-ku rapompenoai'."

25

Mohu' kaju parika' Yesus, mokore tina-na pai' hadua ompi' tina-na, tobine wo'o-wadi. Ria wo'o Maria tobine-na Klopas, pai' Maria Magdalena.

26

Kanahilo-na Yesus tina-na mokore hi ree hi ncori ana'guru-na to nape'ahi', na'uli' -miki tina-na: "Ina', etu-imi mai ana' -nu."

27

Pai' na'uli' wo'o-miki ana'guru-na toei: "Etu-imi tina-nu." Ngkai ree, ana'guru toei mpewili' tina-na Yesus hi rala tomi-na.

28

Na'inca Yesus hudu-mi omea. Jadi', bona madupa' napa to te'uki' hi rala Buku Tomoroli', na'uli': "Ngkamara-a."

29

Hi ree, ria hamanga' ue anggur to mo'onco. Ra'ala' hampuhu' wunga to hewa lomo', ralolo' hi rala anggur toe, ratu'u hi wuntu ra'a kaju hisop, pai' rapopoju'ui-ki wiwi Yesus bona na'inu.

30

Kanapemita-na Yesus, na'uli': "Hudu-mi!" Oti toe, ntungka' -imi, pai' modupe' -mi inoha' -na.

31

¶ Eo karaparika' -na Yesus toe, eo pomporodoa (batua-na, eo kako'ia-na Eo Sabat), pai' ntuku' palia to Yahudi uma ma'ala ria tomate tetoe hi kaju parika' nto'u Eo Sabat. Peliu-liu-nami apa' Eo Sabat tohe'e meliu kabohe-na ngkai to lalau. Toe pai' topoparenta to Yahudi merapi' hi Pilatus bona tauna to raparika' toera rapui' witi' -ra, bona sohi' -ra mate pai' woto-ra rapopana'u.

32

Jadi', hilou mpu'u-ramo tantara mpopui' witi' -ra to rodua to raparika' dohe Yesus.

33

Aga karata-ra hi Yesus, rahilo-rawo mpolia' mate-imi. Uma-pi oko rapui' witi' -na.

34

Aga hadua tantara mpojalo lumpeha-na hante ponci' -na. Karajalo-na tohe'e, mo'ili-mi tumai raa' pai' ue.

35

Tauna to mpohilo kajadia' toe, hi'a-mi to mpo'uli' napa to nahilo, bona mepangala' wo'o-moko-koiwo. Makono lolita-na, pai' na'inca mpu'u kamakono-na.

36

Tohe'i jadi' bona madupa' napa to te'uki' owi hi rala Buku Tomoroli' to mpo'uli': "Uma mpai' hamehaa' wuku-na to rapui'."

37

Ria wo'o lolita Buku Tomoroli' to mpo'uli': "Hira' mpongoa' -i mpai' to rajalo owi."

38

¶ Oti toe, ria hadua tauna to rahanga' Yusuf, ngkai ngata Arimatea. Mepangala' bongo-i hi Yesus, apa' mpoka'eka' -i topoparenta to Yahudi. Kamate-na Yesus toe, Yusuf hilou hi Pilatus, pai' -i mperapi' woto-na bona ratana. Pilatus mpiliu moto-i. Jadi', hilou mpu'u-imi Yusuf mpo'ala' woto-na Yesus.

39

Dohe Yusuf, ria wo'o Nikodemus, to ria-imi hangkani mpencuai' Yesus ngkabengia. Nikodemus toei ngkeni anu mohonga to rahanga' mur pai' gaharu, kira-kira tolu mpulu' kilo katomo-na.

40

To rodua toera mpo'ala' woto Yesus, raputu' hante kain to bula, pai' ragelai' hante anu mohonga toe, ntuku' ada popatana to Yahudi.

41

Mohu' poparikaa' -na Yesus, ria pampa, pai' hi rala pampa toe, ria wulou' hi panapa bulu' to raporodo hewa daeo'. Daeo' toe bo'u-pidi, ko'ia rapotanai.

42

Jadi', apa' daeo' toe mohu', pai' neo' ntepu'u wo'o-mi eo pepuea', toe pai' rapesahui-mi mpotu'u woto Yesus hi rala daeo' toe.

John 20


John Chapter 20 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

¶ Hi eo Mingku mepupulo ngkii, mobee-bengi-pidi, Maria Magdalena hilou hi daeo'. Rata hi ria, nahilo-hawo, watu po'unca-nae tederu' -mi ngkai wobo' daeo'.

2

Pokeno-nami hilou hi Simon Petrus pai' ana'guru to hadua to nape'ahi' Yesus, na'uli' -raka: "Ra'ala' -mi-hana woto Pue' ngkai daeo', pai' uma ki'incai hiapa karatu'ua-na!"

3

Hilou-ramo Petrus hante ana'guru to hadua toei hi daeo'.

4

Roduaa-ra mokeno, aga meliu kagasi-na ana'guru to hadua ngkai Petrus, toe pai' ri'ulu-i-hana rata hi daeo'.

5

Mengkabungku' -i mpelongi' hi rala-na, aga uma-i ulu mesua'. Nahilo-hawo kain to rahompui' -ki Yesus bate-na moto hi ree.

6

Simon Petrus rata ngkabokoa', kaliliu mesua'. Nahilo wo'o-hawo kain hompu' -na hi ree.

7

Aga kain to rapopohoo' -ki woo' -na Yesus, telulu pai' tetu'u ntani'.

8

Ngkai ree, ana'guru to hadua, to ri'ulu rata hi daeo' we'i, mesua' wo'o-imi-hawo mpohilo, pai' napangala' -mi.

9

Duu' rata hi eo toe, ko'ia oa' rapaha napa to te'uki' hi rala Buku Tomoroli' owi to mpo'uli': Yesus kana tuwu' nculii'.

10

Oti toe, nculii' -ramo ana'guru to rodua toera hilou hi tomi-ra.

11

¶ Aga Maria Magdalena mokore hi mali daeo', ntora geo'. Bula-na geo', mengkabungku' -i melongi' hi rala daeo'.

12

Nahilo-hawo rodua mala'eka, moheai to bula, mohura-ra hi karatu'ua woto-na Yesus wengi, hadua tono' hi woo' -na, to hadua tono' hi witi' -na.

13

Mepekune' mala'eka toera hi Maria ra'uli': "Napa pai' geo' -ko?" Na'uli' Maria: "Apa' ra'ala' -imi Pue' -ku ngkai rei, pai' uma ku'incai hiapa karatu'ua-na."

14

Ngkai ree, me'ili' -i Maria, nahilo-hawo hadua tauna mokore hi tilingkuria-na. Ntaa' Yesus-midi-hana, aga uma na'incai Kayesus-na.

15

Mepekune' Yesus hi Maria: "Napa pai' geo' -ko totina? Hema to nupali'?" Na'uli' -hawo we'i Maria, pue' pampa moto to nahilo toe-e. Toe pai' na'uli' -ki: "Ane Iko Tuama to mpo'ala' woto-nae, tudo' -ka-kuwo hiapa pontu'ua-nu, bona ku'ala' -i."

16

Na'uli' Yesus: "Maria." Pe'ili' -nami Maria hi Yesus, pai' na'uli' hi rala basa Yahudi: "Rabuni!" (batua-na: "Guru").

17

Na'uli' Yesus mpo'uli' -ki Maria: "Neo' -a ulu nukamu, apa' ko'ia-a mengkahe' hilou hi Tuama-ku. Hilou-ko hi ompi' -ku, uli' -raka kahilou-ku hi Tuama-ku bo Tuama-ni, Alata'ala-ku bo Alata'ala-ni."

18

Kahilou-nami Maria Magdalena mpohirua' -raka ana'guru-na Yesus pai' na'uli': "Kuhilo-imi-kuna Pue'!" Pai' naparata-raka hawe'ea to na'uli' Yesus.

19

¶ Ngkabengia eo Mingku toe, ana'guru-na Yesus morumpu hi tomi to tehohoki wobo' -na, apa' mpoka'eka' -ra topoparenta to Yahudi. Muu-mule' rata-imi Yesus mokore hi laintongo' -ra, pai' natabe-ra, na'uli': "Kalompea' rata hi koi'."

20

Oti toe, natudo' -miraka pale pai' lumpeha-na. Uma-pi mowo kagoe' -ra mpohilo Pue' -ra.

21

Na'uli' tena Yesus: "Kalompea' rata hi koi'. Hewa Tuama-ku mposuro-a, wae wo'o Aku' mposuro-koi."

22

Oti toe, natuwui' -ramo hante inoha' -na pai' na'uli': "Doa-mokoi Inoha' Tomoroli'.

23

Hema-hema to ni'ampungi jeko' -ra, Alata'ala to mpo'ampungi-ra. Ane uma ni'ampungi jeko' -ra, Alata'ala uma mpo'ampungi-ra."

24

Tomas, hadua ngkai to hampulu' rodua ana'guru Yesus, to ra'atu Ntomoropa', uma-i-hana ria hante doo-na nto'u karata-na Yesus toe.

25

Toe pai' doo-na ntora mpo'uli' -ki: "Kihilo-imi-kaina Pue'!" Na'uli' Tomas: "Ane ko'ia kuhiloi pakua' to hi pale-na pai' ku'unco' karawe-ku hi pakua' toe, pai' ane ko'ia ku'unco' pale-ku hi jaloa to hi lumpeha-na, bate uma kupangala'."

26

¶ Eo Mingku boko', morumpu wo'o-ramo ana'guru-na hi rala tomi. Nto'u toe, Tomas, ria wo'o-imi-hawo dohe-ra. Tehohoki omea wobo', aga nau' wae, muu-mule' rata-imi Yesus mokore hi laintongo' -ra, na'uli' -raka: "Kalompea' rata hi koi'."

27

Oti toe, na'uli' mpo'uli' -ki Tomas: "Tu'u-mi karawe-nu hi rei, pai' hilo pakua' to hi pale-ku. Mai pale-nu, nupe'unco' hi rala jaloa to hi lumpeha-ku. Neo' -pi morara' nono-nu. Pangala' -mi!"

28

Na'uli' Tomas: "Pue' -ku! Alata'ala-ku!"

29

Na'uli' Yesus mpo'uli' -ki: "Mepangala' -ko apa' nuhilo-ama. Marasi' -ra tauna to mepangala' hi Aku', nau' ko'ia-a rahiloi."

30

Wori' -pidi tanda mekoncehi to nababehi Yesus pai' to rasabii' ana'guru-na, aga uma te'uki' omea hi rala sura toi.

31

Aga napa to ku'uki' hi rehe'i, ku'uki' bona nipangala' Kayesus-na Magau' Topetolo', Ana' Alata'ala, pai' bona mporata-koi katuwua' to lompe' duu' kahae-hae-na ngkai pepangala' -ni hi Hi'a.

John 21


John Chapter 21 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

¶ Oti toe, Yesus mpopehuwu woto-na hangkani-pi hi ana'guru-na, hi wiwi' Rano Tiberias. Hewa toi tutura-na:

2

Ba hangkuja dua ana'guru-na morumpu hi ria. Simon Petrus, Tomas to ra'atu Ntomoropa', Natanael ngkai Kana hi Galilea, to rodua ana' Zebedeus, pai' rodua ana'guru ntani' -na.

3

Na'uli' Simon Petrus hi doo-na: "Hilou-a-kuna mebau'." Ra'uli' doo-na: "Hilou wo'o-ka-kaiwo." Hilou mpu'u-ramo mohawi' sakaya pai' -ra mojala' hi rano. Aga hamengia toe, uma ria hama'aa woko' jala' -ra.

4

Parabaja-mi, Yesus mokore hi talinti, aga uma ra'incai Kayesus-na.

5

Na'uli' -raka: "Ana' -ku, ria wa bau' -nie?" Ra'uli': "Uma-di ria-e."

6

Na'uli' -raka: "Tene' hi mali ngka'ana sakaya jala' -ni, bate morasi' -koi mpai'." Ratene' mpu'u-mi jala' -ra, pai' uma-pi rakulei' mpodii', apa' uma mowo kawori' -na uru to hi rala-na.

7

Ngkai ree, ana'guru to nape'ahi' Yesus mpo'uli' -ki Petrus: "Pue' -hana toe-e mai!" Mpo'epe toe-di Petrus, kana'unco' -nami baju-na (apa' uma-i mobajui), nahoo' hi hope' -na, pai' mengkalitowo' -imi hilou hi rala ue, monangu hilou hi role-na.

8

Ana'guru to ntani' -na, bate hi rala sakaya moto-ra, mpodii' jala' to ponu' uru hilou hi wiwi' rano. Uma-ra molaa rahi ngkai role-na, kira-kira ha'atu mete-wadi.

9

Kamana'u-ra hi role-na, rahilo-rawo ria-mi apu to rapobaa hi ree hante wuri to morea', pai' hi lolo apu ria uru pai' ria wo'o roti.

10

Na'uli' Yesus mpo'uli' -raka: "Keni-mi tumai ba hangkuja ma'a uru woko' jala' -nie."

11

Simon Petrus ngkahe' hi sakaya pai' nadii' jala' -na tumai hi role-na. Jala' toe bihi' hante uru to bohe: ha'atu lima mpulu' tolu ma'a kadea-ra. Aga nau' wae kawori' -na, uma moto morenta jala' toe.

12

Na'uli' Yesus: "Mai-tamo moduhu." Uma ria haduaa ana'guru to daho' mpekune' -i: "Hema-ko?" apa' monoto-mi hi nono-ra Kahi'a-na mpu'u-mi Pue'.

13

Hilou-imi Yesus mpo'ala' roti pai' nawai' -raka. Napohewa toe wo'o hante bau' uru.

14

Tohe'i katolu ngkani-nami Yesus mpopehuwu woto-na hi ana'guru-na ngkai katuwu' -na nculii'.

15

¶ Ka'oti-ra ngkoni', na'uli' Yesus mpo'uli' -ki Simon Petrus: "Simon ana' Yohanes, ha nupe'ahi' -a meliu ngkai doo-nu toera lau mpe'ahi' -a?" Na'uli' Petrus: "Io', nu'inca moto Pue', kakupoka'ahi' -nue." Na'uli' Yesus: "Ane wae, podoo ana' bima-ku."

16

Oti toe, Yesus mpekune' Petrus karongkani-na: "Simon, ana' Yohanes, ha nupe'ahi' -a?" Na'uli' Petrus: "Io', nu'inca moto Pue', kakupoka'ahi' -nue." Na'uli' Yesus: "Ane wae, ewu-ra bima-ku."

17

Ngkai ree, Yesus mpekune' -i katolu ngkani-na: "Simon, ana' Yohanes, ha nupoka'ahi' mpu'u-a?" Peda' -mi nono-na Petrus, apa' Yesus mpekune' -i tolu ngkani ba napoka'ahi' mpu'u-i. Jadi', na'uli' Petrus: "Pue', nu'inca hawe'ea-na. Nu'inca kakupoka'ahi' -nu." Na'uli' Yesus: "Ane wae, podoo bima-ku.

18

Makono mpu'u lolita-ku toi: Bula-nu mongura-pidi, iko moto mpehoo' abe' hi hope' -nu, pai' -ko hilou hiapa konoa-nu. Aga ane motu'a-poko mpai', nutonu pale-nu rahoo' tau ntani' -na, pai' -ko rakeni hilou hi ka'umaa-na nupokonoi."

19

Hante walatu toe, Yesus mpolowa beiwa Petrus rapatehi mpai', bona mpobila' Alata'ala. Oti toe, na'uli' wo'o-mi Yesus, mpo'uli' -ki Petrus: "Tuku' -ama!"

20

¶ Ngkai ree, kame'ili' -nami Petrus, mpohilo-i ana'guru to nape'ahi' Yesus mpotuku' -ra. (Ana'guru toe-mi to mohura ncori Yesus bula-ra ngkoni' ngkabengia pai' mpekune' -i: "Pue', hema-idi mpai' to mpobalu' -koe?")

21

Kanahilo-na Petrus ana'guru toe, napekune' hi Yesus: "Pue', beiwa-i-hawo mpai' doo-ku toii-e?"

22

Na'uli' Yesus: "Ane konoa-ku tuwu' ncuu-i duu' -ku rata nculii' mpai', uma mingki' nu'inca iko! Wule' tuku' -ama-hana."

23

Ngkai ree, molele-mi kareba hi topetuku' Yesus, to mpo'uli' ka'uma-na mpai' mate ana'guru toei. Ntaa' bela-di-hawo toe to na'uli' Yesus-e. Api' wae-di-hawo: "Ane konoa-ku tuwu' ncuu-i duu' -ku rata nculii', uma mingki' nu'inca iko."

24

Ana'guru toe-imi to mpohilo hawe'ea to jadi' toe, pai' to mpo'uli' posabi' -na. Hi'a-mile to mpo'uki' sura toi-e. Pai' ta'inca kamakono-na lolita-na toi.

25

Wori' -pidi to ntani' -ntani' -na to nababehi Yesus. Ane rapa' -na butu nyala-na to nababehi toe ra'uki' hi rala buku, kupekiri nau' humalili' dunia' toi rapontimamahii-ki, ba kana uma-i liu apa' wori' lia buku.

Acts 1


Acts Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

¶ Teofilus to rabila': Hi rala sura-ku to lomo' -na, oti-mi ku'uki' hawe'ea to nababehi pai' to napetudui' Yesus, ntepu'u ngkai lomo' pobago-na,

2

3

duu' rata hi eo kara'ongkoa' -na hilou hi suruga. Ka'oti-na rapatehi pai' rapotuwu' nculii', wori' ngkani-i mpopehuwu woto-na hi suro-na, bona monoa' -mi ra'inca katuwu' -na nculii'. Rala-na opo' mpulu' eo, rahilo moto-i, pai' -i mpotudui' -ra beiwa patuju-na Alata'ala mpohore manusia' ngkai huku' jeko' -ra pai' mpopajadi' -ra ntodea-na hi rala Kamagaua' -na. Kako'ia-na me'ongko' hilou hi suruga, hante kuasa Inoha' Tomoroli' natu'u hawa' -na hi suro-na to napelihi-ramo toe.

4

Rala-na hangkani, bula-na morumpu dohe-ra, nawai' -ra hawa' toi. Na'uli' -raka: "Neo' ulu nipalahii ngata Yerusalem. Popea ulu hi rei duu' -na Tuama-ku mpowai' -koi to najanci-mi, to ku'uli' -mikokoi mperi'ulu.

5

Apa' Yohanes meniu' hante ue. Tapi' ba hangkuja eo-damo, raniu' -koi hante Inoha' Tomoroli'."

6

¶ Hangkani wo'o, nto'u suro-na morumpu hangkaa-ngkania hante Yesus, mepekune' -ra hi Yesus, ra'uli': "Pue', ba tempo toi-mi nubahaka-ta ngkai bali' -ta pai' -ko jadi' Magau' to Israel?"

7

Na'uli' Yesus: "Tuama-ku moto to mponoa' ba nto'uma kadupa' -na hawe'ea patuju to napakatantu-mi hante kuasa-na. Uma mingki' ni'inca koi'.

8

Sampale-di, mporata-koi mpai' baraka' ane hompo-ipi Inoha' Tomoroli' hi koi'. Nto'u toe mpai', koi' jadi' sabi' -ku hi Yerusalem, hi tana' Yudea pai' Samaria, duu' rata hi humalili' dunia'."

9

Ka'oti-na mololita hewa toe, kate'oo-ongkoa' -imi hilou hi langi'. Mengoa' -ramo mpongoa' -i, duu' -na uma-ipi rahiloi apa' naleru limu' -imi.

10

Bula-ra mengoa' -pidi hi langi' mponaa pe'ongko' -na, ria ncorobaa rodua tomane moheai pohea to mengea' mokore hi ncori-ra.

11

Ra'uli' to rodua toera: "Ee to Galilea! Napa pai' ntora mengoa' -koi hi langi'? Yesus to nihilo te'ongko' hilou hi suruga toei lou, wae wo'o-i mpai' nculii' tumai ngkai suruga hewa to nihilo-e we'i."

12

¶ Ngkai ree, nculii' -ramo suro-na ngkai Bulu' Zaitun hilou hi Yerusalem. Bulu' Zaitun toe, ba hakilo kalaa-na ngkai Yerusalem.

13

Karata-ra hi ngata, hilou-ramo hi tomi po'ohaa' -ra ngkahe' hilou hi kamar to hi lolo-na. Hanga' suro Pue' Yesus toera: Petrus, Yohanes, Yakobus pai' Andreas, Filipus pai' Tomas, Bartolomeus pai' Matius, Yakobus ana' Alfeus, Simon to Zelot, pai' Yudas ana' Yakobus.

14

Hawe'ea-ra morumpu hangkaa-ngkania, pai' tida-ra mosampaya. Dohe-ra, ria wo'o ba hangkuja dua tobine, hante Maria tina-na Yesus pai' ompi' -ompi' -na Yesus.

15

¶ Rala-na ha'eo, ria ba ha'atu rompulu' -ra morumpu. Nto'u toe, mokore-imi Petrus hi laintongo' ompi' hampepangalaa' -na toera, pai' -i mololita, na'uli':

16

"Ompi' -ompi', napa to te'uki' hi rala Buku Tomoroli' kana madupa'. Owi hante wiwi Magau' Daud, Inoha' Tomoroli' mpolowa ami' -mi Yudas, to mpakeni tauna to mpohoko' Yesus.

17

Yudas toei, doo-ta moto-i, pai' napo'ana'guru moto-i Pue' Yesus, hibalia hante kita'."

18

(Yudas toei mpo'oli tana' hante doi to narata ngkai gau' -na to dada'a. Hi tana' to na'oli tohe'e, mate monawu' -i, mobenta ta'i tina-na, alaa-na ihi' rala-na malali omea.

19

Hawe'ea pue' ngata Yerusalem mpo'inca omea to jadi' tohe'e. Toe pai' tana' tohe'e rahanga' hi rala basa-ra moto Hakal-Dama. Batua-na, Tana' Raa'.)

20

Na'uli' wo'o-mi Petrus: "Hi rala Buku Rona' Daud, ria lolita to mpolowa Yudas. Hewa toi moni-na: `Pelele' moto-miki-hawo po'ohaa' -na wao'. Neo' ria ba haduaa to mpo'ohai'.' `Agina huraa-nae na'ala' kahadua-na.'"

21

22

Ngkai ree, napokaliliu Petrus lolita-na, na'uli': "Ompi' -ompi', toe pai' kana ria hadua ngkai olo' -ta tapelihi jadi' sabi' mpodohei-kai mposabii' katuwu' -na nculii' -mi Pue' Yesus. Tauna to tapelihi toe, kana hadua to biasa ami' -mi dohe-ta nto'u-na Pue' Yesus mako' hilou hiapa-apa hante kita', ntepu'u ngkai pobago-na Yohanes Topeniu' duu' rata hi kara'ongko' -nami Pue' -ta ngkai laintongo' -ta."

23

Ngkai ree, rodua tomane to ratudo'. Hanga' -na to hadua, Yusuf Barsabas, pai' to hadua Matias. (Yusuf toei, ria wo'o to mpohanga' -i Yustus.)

24

25

Oti toe, mosampaya-ramo, ra'uli': "Pue', nu'inca omea nono tauna. Yudas, monawu' -imi-hana ngkai bago-na jadi' suro-nu, pai' -i rahuku' ntuku' -ki gau' -na. Toe pai' kiperapi' Pue', tudo' -kakai hema ngkai hira' to rodua tohe'ira to nupelihi-mi jadi' sampei-na."

26

Oti-ramo mosampaya, ratene' -mi undi hewa pompenoa' -ra. To natudo' pompenoa' -ra toe, Matias. Jadi', ra'ongko' mpu'u-imi jadi' suro Pue' Yesus, bona hono' hampulu' rodua-ra hewa to lomo' -na.

Acts 2


Acts Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

¶ Rata mpu'u-mi eo bohe to Yahudi to rahanga' Eo Pentakosta, hawe'ea topetuku' Yesus morumpu mopahantuda.

2

Muu-mule' ra'epe to moni ngkai langi', hewa pewui ngolu' to bohe. Moni tohe'e ka'epea hobo' hi rala tomi porumpua-ra.

3

Pai' rahilo-rawo anu to hewa apu to molence mpojila', ngkenele pai' dungku hi butu-butu dua-ra.

4

Ngkai ree, nakuasai omea-ramo Inoha' Tomoroli', pai' ntepu'u-ramo mololita hante basa-basa to ko'ia ra'incai, ntuku' to napopolibu' -raka Inoha' Tomoroli'.

5

¶ Nto'u toe wo'o-hawo, ria hi Yerusalem wori' to Yahudi ngkai ngata humalili' dunia'. Tauna tohe'era paka' to mengkoru hi Pue' Ala.

6

Kampo'epe-ra moni to hewa ngolu' we'i, mo'iko-ramo tumai morumpu. Ingu' -ra, apa' hore-hore mpo'epe basa-ra moto to rapake' suro Pue' Yesus toera.

7

Uma mowo kakonce-ra, ra'uli': "Napa-koiwo to jadi' tohe'i-e? Bo paka' to Galilea moto-ra to mololita toera.

8

Hiaa' napa-di pai' ta'epe-ra mololita hi rala basa-ta moto?

9

Kita' toi, wori' nyala basa-ta. Ria-ta ngkai tana' Partia, Media, Elam, ngkai Mesopotamia, Yudea pai' Kapadokia. Ria-ta to ngkai tana' Pontus pai' Asia,

10

ngkai Frigia pai' Pamfilia, ngkai Mesir pai' ngkai tana' Libia to mohu' ngata Kirene. Ria-ta to rata ngkai ngata Roma.

11

Hantongo' -ta to Yahudi, pai' ria wo'o tau ntani' -na to mesua' -mi hi agama Yahudi. Ria to tumai ngkai tana' Kreta pai' tana' Arab. Hawe'ea-ta himpau mpo'epe-ra mololita hi rala basa-ta moto, mpololita kajadia' bohe to nababehi Alata'ala."

12

Konce pai' ingu' omea-ramo, pai' momepekune' -ra hadua pai' hadua, ra'uli': "Napa mpu'u-koiwo batua-na to hewa toi-e?"

13

Aga ria wo'o-ra hantongo' to mepopo'ore', ra'uli': "Malangu-ra-hanale!"

14

¶ Ngkai ree, mokore-imi Petrus hante doo-na to hampulu' hadua, pai' -i mpololitai tauna to wori'. Mololita-i napesukui, na'uli': "Ompi' -ompi' to Yahudi, pai' koi' omea to mo'oha' hi Yerusalem! Pe'epei lompe' -koi, apa' napa to majadi' tohe'i kupakanoto-kokoi.

15

Kai' tohe'i-e, uma-kai malangu hewa to ni'uli', apa' ko'ia-hawo tempo ponginua. Lako' jaa sio mepulo.

16

To jadi' tohe'i-e, kadupa' -na to nalowa ami' -mi Pue' Ala owi hante wiwi nabi Yoel, hewa toi moni-na:

17

Na'uli' Alata'ala: `Nto'u kahudua dunia' mpai', Aku' mpewai' Inoha' -ku hi manusia' omea. Ana' -ni tomane pai' ana' -ni tobine mpohowa' mpai' lolita-ku. Kabilasa-ni mpohilo pangila to kupopohiloi-raka. Totu'a-ni mo'ompo' napa to kupopo'ompoi' -raka.

18

Rata-rata hi batua-ku, tomane ba tobine, kuwai' -ra Inoha' -ku hi eo toe mpai', pai' -ra mpohowa' lolita-ku.

19

Kupopohiloi-koi anu mekoncehi hi langi', pai' tanda mekoncehi hi wongko dunia' wo'o. Ria mpai' raa' pai' apu pai' rangahu to bue'.

20

Mobengi mpai' eo, wula molei hewa raa', kako'ia-na rata Eo Pue', eo to bohe pai' to mobaraka' lia.

21

Nto'u toe mpai', hema-hema to mekakae hi Pue' bate rahore ngkai huku' jeko' -ra.'"

22

Oti toe, na'umpui' Petrus lolita-na, na'uli': "Ompi' -ompi' -ku to Israel! Pe'epei to ku'uli' -kokoi tohe'i. Yesus to Nazaret, Hi'a-mi to napelihi pai' napakatantu Alata'ala jadi' Magau' Topetolo'. Alata'ala mpopo'incai-koi Kayesus-na Magau' Topetolo', apa' nawai' -i kuasa mpobabehi wori' tanda mekoncehi pai' anu mobaraka' pai' kajadia' bohe. Nihilo moto-mi hawe'ea toe ompi', pai' ni'inca kamakono-na.

23

Yesus toe ratonu hi koi', pai' -i nipatehi, nitonu hi tauna to dada'a bona raparika'. Ntaa' to jadi' toe, bate ntuku' hawa' to napakatantu ami' -mi Alata'ala, apa' na'inca ami' napa to kana majadi'.

24

Koi' mpopatehi Yesus, aga Alata'ala mpotuwu' nculii' -i, nabahaka-i ngkai kuasa kamatea, apa' bate uma-i ma'ala mate oa'.

25

Apa' wae to na'uli' Magau' Daud owi mpolowa Yesus, hewa tohe'i: `Kuhilo, bate Pue' oa' to mpodoo-a. Uma kupoka'eka' ba apa-apa, apa' Pue' to mpotulungi-a.

26

Toe pai' goe' lia nono-ku, pai' ntora ku'une' -ko Pue'. Rodo moto-a mpopea-ko.

27

Apa' uma nupelele' kao' -ku tida hi po'ohaa' tomate, woto-ku uma nupelele' hi rala daeo' duu' -na pope, apa' Aku' batua-nu to nupelihi.

28

Nutudo' -maka ohea mporata katuwua' to lompe'. Hono' lia mpai' kagoea' -ku, ane ria-apa mpai' dohe-nu.'"

29

Ngkai ree, na'uli' wo'o-mi Petrus: "Ompi' -ompi' -ku, ma'ala ta'uli' hante kanoto-noto-na, bela woto-na moto to natoa' lolita Daud toe we'i. Apa' tuama-ta Daud, mate moto-i-hawo pai' -i ratana. Daeo' -na ria hi ngata-ta duu' tempo toi.

30

31

Daud hadua nabi, pai' na'inca ami' napa to nababehi Alata'ala hi eo mpeno. Alata'ala mpobabehi janci-na hi Daud hante mosumpa, na'uli': hadua mpai' ngkai muli Daud na'ongko' jadi' magau' hewa Daud moto. Jadi', toe pai' Daud mpolowa ami' -mi katuwu' -na nculii' Magau' Topetolo', na'uli': uma-i rapelele' hi po'ohaa' tomate, pai' woto-na uma rapelele' hi rala daeo' duu' -na pope.

32

"Yesus toe-mile to natoa' lolita Daud-e we'i. Apa' Hi'a-mi to napotuwu' nculii' Alata'ala-e. Kai' toi-mi to jadi' sabi' -na.

33

Alata'ala to Tuama mpo'ongko' -imi, napopohura-i hi huraa karabilaa' hi mali ngka'ana-na, pai' nawai' -imi Inoha' Tomoroli'. Ngkai ree, Yesus mpohubui Inoha' Tomoroli' tumai hi kai', ntuku' janci-na Alata'ala. Jadi', napa to nihilo pai' to ni'epe-mi toe we'i lau, majadi' sabana kuasa Inoha' Tomoroli'.

34

"Ompi' -ompi', bela-hawo Daud to ngkahe' hilou hi suruga. Tapi' ria lolita-na Daud to mpolowa kangkahe' -na Yesus hilou hi suruga, hewa toi moni-na: Pue' Ala mpo'uli' -ki Pue' -ku: `Mohura-moko hi mali ngka'ana-ku,

35

duu' -na kupopengkoru hawe'ea bali' -nu hi Iko.'

36

Jadi', toe pai' hawe'ea to Israel kana mpo'inca mpu'u-mpu'u: Yesus to niparika' -e, Hi'a toe-mi to napelihi Alata'ala jadi' Pue' pai' Magau' Topetolo'."

37

¶ Kara'epe-na ntodea lolita Petrus toe, soho' -mi nono-ra, pai' mepekune' -ra hi Petrus pai' hi suro Pue' Yesus ntani' -na, ra'uli': "Ane wae, napa-mi-kaiwo to kana kibabehi?"

38

Na'uli' Petrus: "Medea-mokoi ngkai jeko' -ni, pai' -koi raniu' butu-butu dua-ni jadi' topetuku' Yesus Kristus. Ngkai ree mpai', Alata'ala mpo'ampungi jeko' -ni, pai' nawai' -koi Inoha' Tomoroli'.

39

Apa' Alata'ala mojanci kanawai' -nata Inoha' Tomoroli', pai' hi muli-muli-ta, duu' rata hi tauna to molaa. Pojanci Alata'ala toe, bate bagia hawe'ea tauna to nakio' Pue' -ta Pue' Ala jadi' topetuku' -na."

40

Wori' nyala-pi lolita-na Petrus hi ntodea, naparesai' -ra pai' napopo'ingai' -ra, na'uli': "Medea-mokoi! Neo' -pi nituku' tauna to dada'a to tuwu' tempo toi, bona neo' -koi narata pehuku' Alata'ala to mporumpa' -ra mpai'!"

41

Wori' -mi tauna to mpopangala' lolita Petrus, pai' -ra raniu' jadi' topetuku' Yesus. Hi eo toe, kawori' tauna to mepangala' hi Yesus, tetampai-mi kira-kira tolu ncobu.

42

¶ Topetuku' Yesus to bo'u toera ntora mpopetudui' hi suro Pue' Yesus, pai' tida-ra morumpu hangkaa-ngkania. Ngkoni' -ra hangkaa-ngkania, mpopihe-pihe roti mpokiwoi kamate-na Pue' Yesus, pai' mosampaya wo'o-ra hangkaa-ngkania.

43

Wori' anu mobaraka' pai' tanda mekoncehi to rababehi suro Pue' Yesus. Toe pai' me'eka' lia-ramo ntodea.

44

Hintuwu' -ramo hawe'ea topepangala' hi Yesus. Rewa-ra raporewa hangkaa-ngkania.

45

Ria-ra to mpobalu' ihi' tomi-ra, pai' doi oli-na rabagi-bagi hi doo-ra to nakakurai'.

46

Butu eo-na morumpu-ra hi Tomi Alata'ala. Mpopihe-pihe-ra roti mpokiwoi kamate-na Pue' Yesus, pai' ngkoni' -ra hangkaa-ngkania hi rala tomi-ra hante goe' pai' karoli' -roli' nono-ra.

47

Ntora mpo'une' -ra Alata'ala, pai' hawe'ea ntodea mpokagoe' -ra. Butu eo-na Pue' mpodonihii kawori' -ra; batua-na, butu eo-na kawoo-woria' tauna to mepangala' hi Pue' Yesus duu' -na tehore ngkai huku' jeko' -ra.

Acts 3


Acts Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

¶ Rala-na ha'eo, Petrus pai' Yohanes hilou hi Tomi Alata'ala hi tempo posampaya to Yahudi, jaa tolu ncimonou'.

2

Hi wobo' to rahanga' Wobo' Ncola, ria hadua tomane to pungku ngkai kaputu-na. Butu eo-na rakeni oa' -i-hawo hi wobo' toe bona ma'ala-i merapi' -rapi' hi tauna to hilou hi Tomi Alata'ala.

3

Kampohilo-na Petrus pai' Yohanes mesua', kaliliu naperapii' -ra.

4

Petrus pai' Yohanes mponaa topungku toei. Na'uli' Petrus mpo'uli' -ki: "Penoto' -kai!"

5

Nanaa mpu'u-ramo, apa' nasarumaka mporata-i doi ngkai hira'.

6

Na'uli' wo'o-mi Petrus: "Uma mpu'u ria doi-ku. Aga napa to ria hi aku', toe to kuwai' -koko: Hante kuasa Yesus Kristus to Nazaret ku'uli', mako' -moko!"

7

Ngkai ree, Petrus mpokamu pale ka'ana topungku toei bona mokore-i. Hangaa moroho-mi witi' -na.

8

Hangkore-i-dile mokore-e, pai' -i momako' hilou tumai. Ngkai ree, mesua' -imi hi rala Tomi Alata'ala dohe Petrus pai' Yohanes, momako' pai' mohajo-hajo mpo'une' Alata'ala.

9

Wori' tauna mpohilo-i momako' pai' mpo'une' Alata'ala,

10

pai' ra'inca kahi'a-nami topungku to ntora merapi' hi Wobo' Ncola butu eo-na. Uma mowo kakonce-ra pai' ka'ingu' -ra mpohilo to jadi' toe-e.

11

Jadi', topungku to lako' rapaka'uri' toei mpotuku' oa' -ra Petrus pai' Yohanes. Karata-ra hi pengkawinaraa to rahanga' Pengkawinaraa Salomo, wori' tauna tumai morumpu ngkarumangkai-ra, apa' konce-ra.

12

¶ Kanahilo-na Petrus tauna to wori' toera, na'uli' -raka: "Ompi' -ompi' -ku to Israel! Napa pai' konce-koi mpohilo to jadi' tohe'i-e? Napa to ntora nikamata-kakai? Ba ni'uli' -koina, pai' -i momako' tauna toei-e, apa' ria baraka' -kai, ba ngkai kamoroli' nono-kai? Uma-hawoe'!

13

Alata'ala to rapue' ntu'a-ta owi, to napue' Abraham, Ishak pai' Yakub, Alata'ala toe-imi to mpomobohe Batua-na, Hi'a-mi Yesus. Yesus toei to nitonu hi topoparenta-e, pai' to nisapuaka hi Pilatus, nto'u Pilatus ke mpobahaka-i.

14

Moroli' pai' monoa' -i-hana, hiaa' nisapuaka-i, pai' niperapi' hi Pilatus bona nabahaka-kokoi hadua topepatehi.

15

Nipatehi mpu'u-imi Yesus. Tapi' Alata'ala mpotuwu' -i nculii', apa' lawi' Yesus-mi to mpowai' katuwua' to lompe'. Kai' toi-mi sabi' -na, apa' kihilo mata-mi-kaina katuwu' -na nculii'.

16

Baraka' ngkai hanga' Yesus toe-mi to mpakaroho witi' -na topungku toei-e. Jadi', tauna to nihilo pai' to ni'inca toi, jadi' mo'uri' sabana pepangala' -na hi Yesus. Ngkai pepangala' hi Yesus, toe pai' mo'uri' -imi hewa to nihilo moto-mi.

17

"Ompi' -ompi', koi' moto-mi hante pangkeni-ta to mpopatehi Yesus-e. Aga ku'inca moto, napa to nibabehi tetu, nibabehi ngkai ka'uma-na-hawo ni'incai kalaua-na.

18

Aga nau' wae, ngkai napa to nibabehi tetu, madupa' -mi napa to na'uli' Alata'ala owi hante wiwi hawe'ea nabi, to mpo'uli': Magau' Topetolo' kana mporata kaparia.

19

20

Toe-mi ompi' -ompi', medea-mokoi ngkai jeko' -ni, pai' -koi mengkoru hi Pue' Ala, bona na'ampungi jeko' -ni. Ngkai ree mpai', Pue' Ala mporohoi nono-ni, pai' nahubui tumai Yesus hi kita'. Apa' Hi'a-mi to napakatantu ami' Alata'ala jadi' Magau' Topetolo' -ta.

21

Tempo toi, Yesus mo'oha' hi suruga, pai' bate tida-i hi ria, duu' -na rata mpai' tempo-na Alata'ala mpobo'ui omea, hewa to na'uli' hante wiwi nabi-nabi-na to moroli' owi.

22

"Ompi' -ompi', ria lolita nabi Musa owi to mpolowa Pue' Yesus, hewa toi moni-na: `Pue' Ala mpai' mpo'ongko' hadua ngkai ompi' -ni moto jadi' nabi, hewa aku' toi. Koi' kana mpotuku' napa to na'uli' -kokoi nabi toei.

23

Hema to uma mpotuku' napa to na'uli' nabi toei, uma-i rapohibilai' ntodea Alata'ala, kana rahuku' mate-i.'

24

Nabi-nabi to mpokeni Lolita Pue' owi, ntepu'u ngkai nabi Samuel duu' rata hi nabi-nabi to rata ngkabokoa' ngkai Samuel, hawe'ea-ra mpolowa to jadi' tempo toi.

25

Koi' -mile ompi' to mporata rasi' to najanci Alata'ala owi hante wiwi nabi-nabi toe-e. Koi' -mi to mporata rasi' ngkai pojanci Alata'ala hi ntu'a-ta owi. Apa' owi Alata'ala mpo'uli' -ki Abraham hewa toi: `Ngkai muli-nu mpai', kugane' hawe'ea tauna hi dunia'.' Hi koi' -mile ompi' kadupaa' -na pojanci toe-e!

26

Jadi' ompi' -ompi', toe pai' Alata'ala mpotuwu' nculii' Yesus Batua-na, pai' nahubui-i tumai lomo' -lomo' -na hi kita' to Yahudi, bona mpogane' -ta. Pompogane' -na toe, mpomedea-ta ngkai kehi-ta to dada'a."

Acts 4


Acts Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

¶ Bula-ra Petrus pai' Yohanes mololita-pidi mpololitai ntodea hi Tomi Alata'ala, rata ba hangkuja dua imam pai' to Saduki hante kapala' polisi Tomi Alata'ala, tumai mpohirua' -raka.

2

To Saduki, uma-rana raparasaya katuwu' -ra nculii' mpai' tauna to mate. Toe pai' moroe lia-ra mpo'epe Petrus pai' Yohanes mpotudui' ntodea katuwu' -na nculii' Yesus. Apa' tudui' -ra toe mpakanoto katuwu' -ra nculii' tauna tomate.

3

Toe pai' rahoko' -ramo suro to rodua toera, pai' rapopesua' hi rala tarungku'. Apa' neo' mobengi-mi, toe pai' rapotuhu hi ree-ramo ulu, duu' kamepulo-na.

4

Aga tauna to mpo'epe lolita-ra Petrus pai' Yohanes hi Tomi Alata'ala we'i, wori' -ramo to mepangala' hi Yesus, alaa-na katedoo-donihia lau-mi kawori' topetuku' -na Yesus, duu' -na lima ncobu-ramo.

5

¶ Kamepulo-na, topohura agama, pangkeni to Yahudi pai' guru agama, morumpu omea-ra hi Yerusalem.

6

Porumpu-ra toe, hante Imam Bohe Hanas, pai' hante Kayafas, Yohanes, Aleksander pai' hante ompi' -ompi' Imam Bohe ntani' -na.

7

Ria-ramo omea, rapehubui-mi bona Petrus pai' Yohanes rakeni mponyanyo-ra. Karata-ra hi ree, mepekune' -ramo topohura toera mpekune' Petrus pai' Yohanes, ra'uli': "Ngkaiapa kuasa-ni mpaka'uri' topungku tetui? Hema to mpowai' -koi kuasa tetu?"

8

Nto'u toe, Petrus nakuasai Inoha' Tomoroli', pai' -i mololita, na'uli': "Tuama-tuama pangkeni ntodea pai' topohura agama!

9

Hewa toe lau niparesa' -kai, apa' mpotulungi-kai tauna to pungku toi-e, doko' ni'inca beiwa-kai mpaka'uri' -i.

10

Jadi', bona ni'inca pai' bona hawe'ea to Israel mpo'inca, tau toii mo'uri' pai' mokore hi rehe'i ngkai kuasa Yesus Kristus to Nazaret. Yesus toei niparika', tapi' Alata'ala mpotuwu' -i nculii'.

11

Hi'a toe-imi to natoa' lolita Buku Tomoroli' to mpo'uli' hewa toi: `Watu to nitadi koi' topowangu tomi, watu toe lau-mi to jadi' poko parawatu.'

12

Uma ria ohea ntani' -na mporata kalompea' ngkai Alata'ala, muntu' Yesus-wadi. Apa' hi humalili' dunia', uma ria haduaa tau ntani' -na, muntu' Yesus-wadi to naparia Alata'ala hi manusia', Hi'a-wadi to mokuasa mpohore-ta ngkai huku' jeko' -ta."

13

Konce topohura toera mpo'epe Petrus pai' Yohanes mololita hante uma ria kakoo-koroa' -ra, apa' Petrus pai' Yohanes toera, tau biasa-ra-wadi to uma mosikola molangko. Pai' rapelence-ra, kahira' -nami wengi tauna to mpotuku' Yesus.

14

Aga topohura toera, uma-ra daho' mebaro. Apa' topungku to rapaka'uri' toei, ria wo'o-i-hawo hi ree mokore dohe-ra Petrus pai' Yohanes.

15

¶ Toe pai' rapopalai-ra ulu suro Pue' Yesus toera ngkai porumpua-ra, pai' -ra mohawa',

16

ra'uli': "Tapopai-ramo to rodua toera? Apa' hawe'ea tauna hi Yerusalem mpo'inca kahira' -na to mpobabehi tanda mekoncehi to bohe toe. Hiaa' uma wo'o ma'ala tasapu.

17

Aga bona neo' hobo' tauna mpo'epe tudui' -ra, agina ta'ekahi-ra pai' tatagi-ra bona neo' -pi rajojo mpotudui' hema-hema mpokahangai' Yesus."

18

Jadi' oti toe, rakio' nculii' wo'o-ramo Petrus pai' Yohanes mesua', pai' ra'uli' -raka: "Kitagi mpu'u-koie', neo' -pi metudui' ba mpokahangai' hanga' Yesus!"

19

Ra'uli' Petrus pai' Yohanes: "Pekiri moto-koi, to'uma to napokono Alata'ala: mpotuku' hawa' -ni koi', ba mpotuku' hawa' Alata'ala-di.

20

Ane kai' -kaina, uma ma'ala kipento'oi mpololita napa to kihilo pai' to ki'epe-mi."

21

Ngkai ree, hangkedi' kamoroe-ra topohura toera mpokaroe Petrus pai' Yohanes. Tapi' ka'omea-na rabahaka moto-ra, apa' uma ria ohea mpohuku' -ra. Apa' hawe'ea ntodea mpo'une' Alata'ala sabana tanda mekoncehi to rababehi toe.

22

Apa' tauna to rapaka'uri' toei, umuru-na opo' mpulu' mpae labi-mi.

23

¶ Ka'oti-na Petrus pai' Yohanes rabahaka, hilou-ramo mpohirua' -raka doo-ra, pai' ralolita napa to ra'uli' -raka imam pangkeni pai' pangkeni to Yahudi ntani' -na.

24

Kara'epe-na doo-ra lolita tohe'e, mekakae-ramo hangkaa-ngkania hi Alata'ala, ra'uli': "Pue', Iko to mpajadi' langi', dunia' pai' tahi' hante hawe'ea ihi' -na.

25

Iko to mpopolibu' ntu'a-kai owi, Magau' Daud. Apa' Daud batua-nu, pai' bula-na nakuasai Inoha' Tomoroli', lolita-na mpolowa ami' -mi pe'ewa hawe'ea tauna mpo'ewa Pue' Yesus. Na'uli' hewa toi: `Napa-di pai' moroe rahi-ra tauna to bela-ra to Yahudi-e? Pai' napa wo'o-di pai' ntodea mohawa' doko' mpo'ewa Pue' Ala? Uma ria tuju-na hawa' -ra toe.

26

Magau' -magau' hi dunia', ngasa' -ramo. Pai' hawe'ea topohawa', hintuwu' -ra doko' mpo'ewa Pue' Ala pai' Magau' Topetolo' to napelihi-mi.'

27

O Pue', lolita Daud tohe'e madupa' mpu'u-mi. Apa' hi rala ngata toi wengi, hintuwu' mpu'u-ramo Magau' Herodes Antipas pai' Pontius Pilatus, hante ntodea to Yahudi pai' tauna to bela-ra to Yahudi wo'o. Kahintuwua' -ra toe, doko' mpo'ewa Yesus, Batua-nu to Moroli' to nupelihi jadi' Magau' Topetolo'.

28

Mohawa' -ra toe, mpopatehi Yesus. Ntaa' to rababehi toe mpopadupa' napa to oti nupakatantu ami' -midi! Hawe'ea tohe'e madupa' -mi ntuku' kuasa pai' konoa-nu moto Pue'.

29

"Wae lau Pue', epe-mi libu' -ra mpongasai' -kai! Toe pai' merapi' -makai hi Pue', kai' batua-nu tohe'i, wai' -kai karohoa bona daho' -kai mpohowa' Lolita-nu.

30

Popohiloi-ra kuasa-nu Pue', bona tauna to mohaki' ma'ala kipaka'uri', pai' tanda mekoncehi pai' anu mobaraka' ma'ala kibabehi hante kuasa Yesus, Batua-nu to Moroli'."

31

Ka'oti-ra mosampaya hewa toe, kamoduja-nami tomi porumpua-ra, pai' hawe'ea-ra nakuasai Inoha' Tomoroli'. Ngkai ree, daho' mpu'u-ramo mpoparata Lolita Alata'ala hi ntodea.

32

¶ Hawe'ea topepangala' hi Yesus, tuwu' hintuwu' pai' hanono lau-ra-damo. Uma ria haduaa to mpo'uli': "Tohe'i anu-ku moto-kuwo." Hawe'ea to ria hi hira' rapodulua hangkaa-ngkania.

33

Suro Pue' Yesus ntora mpo'uli' posabi' -ra katuwu' -na nculii' Pue' Yesus, pai' uma mowo kamobaraka' -na lolita-ra. Pai' Alata'ala mpogane' -ra omea hante pegane' to bohe lia.

34

Uma ria haduaa topetuku' Yesus to nakakurai'. Apa' pontu-na, ria-ra to mpobalu' tana' -ra ba tomi-ra,

35

pai' doi oli-na rakeni hilou ratonu hi suro Pue' Yesus. Doi tohe'e rabagi hi hema-hema to ria kaparaluua-na.

36

37

Wae wo'o-hawo to nababehi Yusuf. Napobalu' tana' -na, pai' doi oli tana' -na natonu-raka suro Pue' Yesus. Yusuf toei hadua to Lewi ngkai tana' Siprus. Suro Pue' Yesus mpohanga' wo'o-i Barnabas. Batua-na: to mporohoi nono.

Acts 5


Acts Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

¶ Ria wo'o hadua tomane, hanga' -na Ananias, hante tobine-na to rahanga' Safira. Ananias toei, mpobalu' wo'o-i-hawo tana' -na.

2

Hantongo' doi oli tana' -na toe natonu hi suro Pue' Yesus, na'uli': "Oi-mi omea doi oli tana' -ku." Ntaa' natimamahi moto-di-hana hantongo' -e. Babehia-na toe, kahibaliaa-ra hira' hancamoko.

3

Na'uli' Petrus mpo'uli' -ki Ananias: "Napa-di-kona pai' nupelele' Magau' Anudaa' mpokuasai nono-nue, doko' mpakawa' Inoha' Tomoroli' -e? Nu'uli' doi oli tana' -nu nutonu omea-mi, ntaa' nutimamahi moto-di-kona hantongo' -e!

4

Kako'ia-na nupobalu' tana' tetu, iko moto-kowo pue' -na. Pai' ka'oti-na wo'o nupobalu', oli-na bate-na iko moto-kowo pue' -na. Jadi', napa-di pai' ria patuju nono-nu mpobabehi hewa tetu-e? Bela kai' toi to nupakawa'. Alata'ala-hana to nupakawa'!"

5

Kana'epe-na Ananias lolita Petrus toe, modungka ncorobaa-imi kaliliu mate. Hawe'ea tauna to mpo'epe to jadi' toe, uma mowo eka' -ra.

6

Ngkai ree, ba hangkuja dua tomane mpoputu' woto-na Ananias, pai' rakeni hilou ratana.

7

Ba ria nte tolu jaa ngkai ree, rata wo'o-imi-hawo tobine-na Ananias hi Petrus. Aga uma-hawo na'incai napa to jadi' we'i.

8

Na'uli' Petrus mpo'uli' -ki: "Uli' -ka pe', tana' -ni to nipobalu' -e, ba tohe'i omea mpu'u-mi oli-nae?" Na'uli' Safira: "Io', tetu mpu'u-mi omea."

9

Na'uli' Petrus: "Napa pai' hibalia nono-ni koi' hancamoko, doko' mpemai-mai roe-na Inoha' Pue'? Hilo-dile! Tauna to lako' oti mpotana tomane-nuele, etu-ramo hi wobo'. Iko wo'o mpai' rakeni hilou ratana."

10

Kana'epe-na lolita Petrus toe, kamodungka-na wo'o-mi-hawo kaliliu mate. Karata-ra tauna to muli' mpotana Ananias, rahilo-rawo mate wo'o-imi-hawo tobine-na. Kara'ongko' -na wo'o-mi-hawo hilou ratana ncori daeo' tomane-na.

11

Ngkai ree, hawe'ea topepangala' hi Pue' Yesus to mo'oha' hi ree pai' tau ntani' -na wo'o, me'eka' lia-ramo mpo'epe to jadi' toe.

12

¶ Wori' tanda mekoncehi pai' anu mobaraka' to rababehi suro Pue' Yesus hi mata ntodea. Hawe'ea tauna to mepangala' hi Pue' Yesus, hanono lau-ra-damo morumpu hi Pengkawinaraa Salomo to hi Tomi Alata'ala.

13

Tauna to uma mepangala' hi Yesus, uma-ra daho' morumpu dohe-ra. Aga nau' wae, hawe'ea topepangala' rabila' ntodea.

14

Kahaa-haea kawoo-woria' tauna to mepangala' hi Pue' Yesus, lompe' tomane lompe' tobine.

15

Wori' tanda mekoncehi to rababehi suro Pue' Yesus, alaa-na wori' topeda' rakeni ntali ali' -ra, rapopoturu hi wiwi' ohea. Apa' rasarumaka ane liu-ipi mpai' Petrus hi ree, nau' ba kampa' kao' -na bela hi woto-ra, mo'uri' -ra.

16

Jadi', mo'iko-ra-damo tauna ngkai ngata-ngata to mohu', hilou hi ngata Yerusalem mpokeni ompi' -ra to peda' pai' tauna to napesuai' seta. Hawe'ea-ra rapaka'uri'.

17

¶ Nto'u toe, Imam Bohe hante doo-doo-na to mpotuku' tudui' to Saduki, mohingi' -ramo hi suro Pue' Yesus. Toe pai' ratepu'u-mi mpobalinai' -ra.

18

Suro Pue' Yesus toera rahoko' pai' rapotuhu hi rala tarungku' ngata.

19

Ngkabengia toe, hadua mala'eka Pue' mpobea wobo' tarungku' pai' nakeni-ra hilou hi mali-na. Na'uli' mala'eka toei mpo'uli' -raka:

20

"Hilou-mokoi mokore hi Tomi Alata'ala, mpoparata hi ntodea hawe'ea lolita to mpowai' katuwua' to bo'u tetu."

21

Jadi', mepupulo ngkii, hilou mpu'u-ramo hi Tomi Alata'ala pai' -ra mpotudui' ntodea. Nto'u toe wo'o, Imam Bohe pai' doo-na mpokio' hawe'ea pangkeni to Yahudi morumpu mpobabehi porumpua bohe agama Yahudi. Ria-ramo omea, ra'uli' mpo'uli' -raka topobago-ra: "Hilou-mokoi hi tarungku' mpo'ala' suro Pue' Yesus toera ria, pai' keni-ra tumai."

22

Hilou mpu'u-ramo to rapahawa' toera. Ntaa' karata-ra hi tarungku', uma-rapa ria raratai. Nculii' -ramo hilou hi topohura, ra'uli':

23

"Kihilo-kaiwo wobo' tarungku' bate-na moto tehohoki piri. Pai' polisi topojaga bate-ra moto mpojaga wobo'. Kibea-kaiwo wobo', uma ria haduaa tauna kiratai hi rala-na!"

24

Kara'epe-na toe, ingu' -ramo kapala' polisi Tomi Alata'ala hante imam pangkeni, ba napa to jadi' hi suro toera. Pai' koro' wo'o-ra, ba napa-di mpai' to jadi'.

25

Ngkai ree, rata hadua tauna mpo'uli' -raka: "Epe-koi pe'! Tauna to nitarungku' -ele ngone, oe moto-ra-hana ria, mpotudui' ntodea hi Tomi Alata'ala!"

26

¶ Kahilou-rami kapala' polisi hante doo-na hi Tomi Alata'ala, mpo'ala' -ra suro toera. Aga uma-ra raweba', rapelompehi mpu'u mpobawai-ra, apa' me'eka' -ra hi ntodea, nee-neo' mpai' hira' lau to rakahurui, alaa-na ntodea mpopana' -ra hante watu.

27

Jadi', rakeni-ramo suro toera hilou pai' -ra rabua' hi topohura. Imam Bohe mpoparesa' -ra, na'uli':

28

"Kitaa-tagi-mokoi wengi, neo' -pi metudui' mpokahangai' hanga' -na Yesus. Hilo pe' to nibabehi-e! Hobo' lau-mi ihi' ngata Yerusalem mpo'epe tudui' -ni tetu! Ba kai' lau-mi to nirai' to masala' hi karapatehi-na tau tetui."

29

Ratompoi' Petrus hante suro Pue' Yesus ntani' -na, ra'uli': "Kai' bate-na mpotuku' hawa' Alata'ala, bela hawa' manusia'.

30

Yesus toe-e nipatehi-i-koina, nipaku' hi kaju parika'. Aga Alata'ala to rapue' ntu'a-ta owi mpotuwu' nculii' -imi

31

pai' na'ongko' -imi napopohura hi mali ngka'ana-na, pai' napajadi' -i Pangkeni pai' Magau' Tompohore-ta ngkai huku' jeko' -ta, bona kita' to Israel medea ngkai jeko' -ta pai' mporata ampu.

32

Kai' toi-mi to mposabii' hawe'ea toe, kai' hante Inoha' Tomoroli' wo'o to napewai' Alata'ala hi hema-hema to mengkoru hi hawa' -na."

33

Kara'epe-na topohura lolita-ra toe, gigi-mi nono-ra, pai' doko' rapatehi-ra.

34

Tapi' ria hadua ngkai olo' -ra to rahanga' Gamaliel. Gamaliel toei, hadua to Parisi pai' guru agama to rabila' hawe'ea tauna. Mokore-imi mpohubui tauna ngkeni-ra suro toera hilou hi mali-na hampai'.

35

Oti toe, pai' na'uli' -raka topohura: "Ompi' -ompi' -ku to Israel! Penonoi lompe' -koi, ba napa to doko' nibabehi hi tauna tohe'i-era.

36

Apa' ba hangkuja mpae to liu, ria hadua tomane to rahanga' Teudas. Mpo'uli' -i, hi'a tauna to mobaraka'. Wori' tauna mpotuku' -i, ba ria-ra nte opo' atu. Tapi' ka'omea-na mate rapatehi moto-i, pai' topetuku' -na pagaa' -gaa' -ramo, alaa-na uma-pi kaliliu patuju-ra.

37

Hangkani wo'o, nto'u sensus, ria wo'o hadua to Galilea, hanga' -na Yudas. Hi'a wo'o mpakeni wori' tauna mpo'ewa topoparenta. Aga rapatehi wo'o-i-hawo, pai' topetuku' -na pagaa' -gaa' wo'o-wadi.

38

Jadi' ompi' -ompi', toi-ka lolita-ku: neo' tapopai-pai topetuku' Yesus toera lou. Pelele' moto-ra-rawo. Apa' ane ngkai manusia' wadi-hawo tudui' pai' patuju-ra, mogero moto-hawo mpai'.

39

Tapi' ane ngkai Alata'ala mpu'u-di tudui' -rae, uma-rale ma'ala tadagi-e. Apa' ane hewa toe-ko-koina, lence-na mpo'ewa Alata'ala lau-tamo." Jadi', lolita Gamaliel toe ratarima mpu'u-mi topohura.

40

Ngkai ree, rakio' nculii' -ramo suro Pue' Yesus, pai' -ra raweba'. Ra'uli' -raka: "Neo' -pi nitudui' tauna mpokahangai' hanga' Yesus!" Pai' oti toe, rabahaka-ramo.

41

Malai-ramo suro toera ngkai porumpua. Goe' -ra, ra'uli': "Marasi' -ta apa' Alata'ala mpopelihi-ta bona rabalinai' pai' raruge' sabana petuku' -ta hi Yesus."

42

Butu eo-na hi Tomi Alata'ala ba hi tomi ntani' -na, uma ria kaputua-ra mpotudui' tauna Kareba Lompe', Kayesus-na Magau' Topetolo'.

Acts 6


Acts Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

¶ Kahaa-haea kawoo-woria' -mi tauna to mpotuku' Yesus. Lomo' -lomo' -na, topetuku' Yesus paka' to Yahudi. Aga to hantongo' -ra mobasa Yunani, pai' to hantongo' wo'o mobasa Yahudi moto-ra. Nto'u toe, ngkunuti-ramo topetuku' Yesus to mobasa Yunani, mpongkunutii doo-ra to mobasa Yahudi, ra'uli': "Tobine-kai to balu, uma raratai bagia to rabagi butu eo-na hi to mpe'ahii'."

2

Toe pai' suro Pue' Yesus to hampulu' rodua mpokio' hawe'ea topetuku' Yesus bona morumpu, pai' ra'uli' -raka: "Uma-hawo lompe' ane kai' mpo'urusi pompobagi koni', apa' uma mpai' hono' loga-kai mpokeni Lolita Alata'ala.

3

Jadi' ompi' -ompi', agina tapelihi ngkai laintongo' -ta tau pitu to lompe' po'ingku-ra, to nakuasai Inoha' Tomoroli' pai' to monoto nono-ra, bona hira' -mi to kiwai' bago mpo'urusi kara-kara pongkoni' toe.

4

Apa' pobago-kai kai' to poko-na mpu'u, mosampaya pai' mpokeni Lolita Alata'ala."

5

Lolita suro toera rapo'io' -mi omea. Toe pai' mpopelihi-ramo Stefanus, to mepangala' mpu'u hi Pue' Yesus pai' to nakuasai Inoha' Tomoroli'. Rapelihi wo'o: Filipus, Prokhorus, Nikanor, Timon, Parmenas pai' Nikolaus to Antiokhia. Nikolaus toei, bela-i to Yahudi, aga mesua' -imi hi agama Yahudi.

6

To pitu toera rakeni hilou hi suro Pue' Yesus, pai' suro toera mpojama woo' -ra pai' mosampaya merapi' bona Pue' mpogane' -ra.

7

Jadi', ngkai toe-mi pai' kawoo-woria' tauna to mpo'epe Lolita Alata'ala. Pai' katedoo-donihia-mi kawori' topetuku' Yesus hi Yerusalem. Imam-imam moto wo'o, wori' -ramo to mepangala' pai' mengkoru hi Pue' Yesus.

8

¶ Ane Stefanus, Alata'ala mpogane' mpu'u-i, nawai' -i kuasa mpobabehi wori' tanda mekoncehi to mpopohiloi kabaraka' -na Alata'ala hi ntodea.

9

Aga ria wo'o-ra to mposapuaka. Tomesapuaka toera, anggota tomi posampayaa to rahanga' Tomi Libertini (batua-na: tomi tauna to rabahaka ngkai karapobatuaa-ra). Anggota tomi posampayaa toe, to Yahudi to ngkai ngata Kirene pai' Aleksandria. Hira' toe hante to Yahudi ngkai tana' Kilikia pai' Asia mpomehono' -ki Stefanus.

10

Aga uma-ra hompe mpotompoi' lolita Stefanus, apa' Inoha' Pue' Ala mpowai' -i kanotoa nono mololita.

11

Toe pai' ba hangkuja dua tauna rawai' doi, bona hira' mpobabehi lolita boa' mpobalihi Stefanus, ra'uli': "Ki'epe-i-kaina mporuge' Atura Musa pai' mpokedi' Alata'ala!"

12

Ngkai ree, mpo'ukei' -ra ntodea hante pangkeni to Yahudi pai' guru agama, bona moroe-ra hi Stefanus. Kahilou-rami mpohoko' -i pai' rakeni hi topohura agama.

13

Karata-ra hi ree, rapope'onga wo'o-ramo-rawo to tungkai' mosabi' boa'. Ra'uli' sabi' boa' toera: "Tau tohe'ii ntora mporuge' Tomi Alata'ala pai' mporuge' Atura Musa!

14

Ki'epe-i mololita mpo'uli': Yesus to Nazaret toe mpogero mpai' Tomi Alata'ala pai' mpobalii' hawe'ea ada to tapososora ngkai nabi Musa."

15

Mpo'epe toe, hawe'ea topohura mponaa Stefanus. Rahilo-rawo, lio-na hewa lio mala'eka.

Acts 7


Acts Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

¶ Mepekune' Imam Bohe hi Stefanus, na'uli': "Makono mpu'u hewa to ra'uli' bali' -nu toera-e?"

2

Na'uli' Stefanus: "Ompi' -ompi', tuama-tuama! Pe'epei-ka-kuwo ulu lolita-ku! Owi, nto'u ntu'a-ta Abraham hi tana' Mesopotamia-pidi, kako'ia-na mentoli tumai hi ngata Haran, Alata'ala to bohe kabaraka' -na mehupa' hi ntu'a-ta toei,

3

na'uli' -ki: `Palahii ngata-nu pai' ompi' -nu. Hilou-ko hi ngata to kutudo' -koko mpai'.'

4

Toe pai' napalahii mpu'u-mi tana' -ra to Kasdim tumai hi ngata Haran. Hi ngata Haran toe, tuama-na Abraham mate-mi. Pai' oti toe, Alata'ala mpopentoli wo'o-imi Abraham tumai hi tana' tohe'i, to tapo'ohai' -mi tempo toi-e.

5

Nto'u toe, Alata'ala uma mpowai' tana' toi hi Abraham, nau' hampotomia. Sampale-di, Alata'ala mojanci hi Abraham, na'uli': `Tana' tohe'i mpai' kuwai' -koko, duu' rata hi muli-muli-nu.' Hiaa' nto'u toe, ko'ia-hawo ria ana' -na.

6

Aga Alata'ala mpo'uli' -ki Abraham hewa toi: `Muli-nu mpai' mesowo' hi ngata doo. Pue' ngata toera mpai' mpobatua-ra pai' mpobalinai' -ra hante makanca rala-na opo' atu mpae.

7

Tapi' oti toe, Aku' moto mpohuku' pue' ngata to mpobatua muli-nu toera, pai' lako' malai-rada ngkai tana' tetu, tumai mpopue' -a hi tana' tohe'i.' Wae-mi lolita-na Alata'ala hi Abraham.

8

Oti toe, Alata'ala mpobabehi pojanci posidaia' -na hante Abraham, pai' nahubui bona Abraham pai' hawe'ea muli-na ratini'. Ada petini' toe jadi' tanda pojanci-na Alata'ala hante muli Abraham. Jadi', putu mpu'u-mi ana' Abraham to rahanga' Ishak, natini' -imi hi eo kawalu-na. Oti toe wo'o-hawo, Ishak mpotini' Yakub ana' -na. Pai' Yakub mpotini' ana' -na to hampulu' rodua. Pai' hira' toe-mi to jadi' ntu'a-ta kita' to Yahudi.

9

"Ntu'a-ta toera mohingi' hi Yusuf ompi' -ra, alaa-na rapobalu' -i pai' -i rapobatua hi tana' Mesir. Aga Alata'ala mpodohei-i,

10

pai' ka'omea-na nabahaka-imi ngkai hawe'ea kaparia-na. Nawai' -i kapantea to mpokagoe' nono Firaun, magau' hi tana' Mesir, alaa-na Firaun mpo'ongko' -i jadi' gubernur tana' Mesir pai' jadi' topohawa' hi rala tomi-na.

11

Ngkai ree, rata-mi oro' bohe hobo' hi tana' Mesir pai' tana' Kanaan. Rata-mi oro' bohe toe, wori' tauna to ntodohaka, pai' ntu'a-ta wo'o uma-pi ria pongkoni' -ra.

12

Ngkai ree, na'epe Yakub, ria-hana pae rapobalu' hi Mesir. Toe pai' nahubui-ramo ana' -ana' -na, ntu'a-ta toera-e, hilou hi Mesir. Tohe'e pomako' -ra to lomo' -na hilou hi Mesir.

13

Kahilou-ra karongkani-na, nalohu-miraka Yusuf kahi'a-nami ompi' -ra. Nto'u toe lako' na'inca-di Firaun kahema-ra ompi' -na Yusuf.

14

Oti toe, Yusuf mpakatu kareba hilou hi Yakub tuama-na, mpo'uli' -ki bona hira' hantinaa mentoli hilou hi tana' Mesir. Kawori' tauna to mentoli hilou hi Mesir toe, pitu mpulu' lima.

15

Jadi', mentoli mpu'u-imi Yakub hi tana' Mesir, pai' tida hi ria duu' -na mate. Wae wo'o hawe'ea ana' -na.

16

Aga wuku-ra rakeni nculii' moto tumai hi ngata Sikhem pai' ratana hi rala daeo' to na'oli Abraham ngkai muli Hemor hante doi pera'.

17

¶ "Mahaa-hae ngkai ree, neo' rata-mi tempo-na Alata'ala mpopadupa' pojanci-na hi Abraham. Momuli-muli-ramo ntu'a-ta hi tana' Mesir, duu' -na wori' lia-ramo.

18

Ka'omea-na, ria magau' to moparenta hi Mesir, to uma mpokiwoi kahema-na Yusuf.

19

Magau' toei mposapai ntu'a-ta owi pai' nabalinai' -ra. Nahubui-ra mpotadi ana'lei-ra bona mate.

20

Nto'u toe, putu-imi-hawo Musa. Musa toei, hadua ana' to subo' lia. Tolu mula-i-wadi rapodoo rala tomi totu'a-na, pai' -i ratadi.

21

Hi karatadi-na toe, ana' toronaa Firaun mpotima' -i, pai' napodoo naponcawa ana' -na moto-mi.

22

Jadi', Musa rapoposikola hi hawe'ea kapantea to Mesir, pai' alaa-na mokuasa mpu'u-i hi pololita-na pai' hi pongkale-na.

23

"Kahono' -na opo' mpulu' mpae-mi umuru-na Musa, ria patuju-na doko' mpencuai' hingka ompi' -na muli Israel.

24

Karata-na hi ria, mpohilo-i hadua to Israel naweba' hadua to Mesir. Kahilou-nami mpehawa-ki ompi' -na, mpopatehi to Mesir toei.

25

Na'ulia' -hana Musa, ra'inca moto ompi' -na kahi'a-nami to napopale Alata'ala mpobahaka-ra ngkai karapobatuaa-ra. Ntaa' uma-di ra'incai.

26

"Kamepulo-na, nahilo wo'o rodua to motuda', paka' to Israel. Jadi', apa' doko' napopohintuwu' -ra, toe pai' na'uli' -miraka: `Napa pai' motuda' moto-mokoi, koi' ntali ompi'?'

27

Tapi' to hadua to mpoweba' -mi doo-na mpotulaka Musa pai' na'uli' -ki: `Hema to mpo'ongko' -ko jadi' pangkeni to mpobotuhi kara-kara-kai?

28

Ba doko' mpopatehi aku' wo'o-moko, hewa kampopatehi-nu to Mesir wengi-e?'

29

Kana'epe-na Musa telohu-mi kehi-na toe, metibo' -imi ngkai tana' Mesir hilou tida hi tana' Midian. Hi ria-i motobinei, pai' -i mo'anai' rodua.

30

¶ "Opo' mpulu' mpae ngkai ree, mehupa' hadua mala'eka mpohirua' -ki Musa hi tana' to wao' mohu' Bulu' Sinai. Mala'eka toe mehupa' hi rala julumpu to jela'.

31

Konce-i Musa mpohilo toe, toe pai' hilou namohui' doko' na'inca ba napa-i-hawo. Nto'u toe, na'epe lolita Pue' to mpo'uli':

32

`Aku' -mi Alata'ala to rapue' ntu'a-nu. Aku' -mi Alata'ala to napue' Abraham, Ishak pai' Yakub.' Mpo'epe toe, moridi' -imi Musa nakeni eka' -na, pai' uma-ipi daho' mponaa julumpu to jela' toe.

33

Na'uli' wo'o-mi Pue' mpo'uli' -ki: `Roncu sapatu' -nu, apa' tana' to nupokorei tetu-e, tana' to moroli'.

34

Kuhilo mpu'u-mi kapai' tuwu' -ra ntodea-ku to Israel hi Mesir. Ku'epe-mi pontodohaka-ra. Toe pai' hompo-ama tumai doko' mpobahaka-ra. Jadi', tumai-ko, kuhubui-ko hilou hi tana' Mesir, bona mpobahaka-ra to Israel.' Toe-mi lolita-na Pue' Alata'ala hi Musa.

35

"Jadi', Musa to rasapuaka to Israel wengi, hi'a lau-mi to nahubui Alata'ala hilou mpobahaka-ra. Lomo' -na rasapuaka-i, ra'uli': `Hema to mpo'ongko' -ko jadi' pangkeni to mpobotuhi kara-kara-kai?' Hiaa' hi'a mpu'u-mi to nakio' Alata'ala hante wiwi mala'eka to mpololitai-i ngkai rala julumpu. Hi'a mpu'u-mi to na'ongko' Alata'ala jadi' pangkeni to mpobahaka-ra.

36

Musa toe-mile to mpakeni-ra malai ngkai tana' Mesir. Hi'a-mi to mpobabehi anu mobaraka' pai' tanda mekoncehi hi Mesir, hi Tahi' Molei pai' hi tana' to wao' rala-na opo' mpulu' mpae.

37

Musa toe wo'o-mi to mpo'uli' -raka to Israel owi hewa toi: `Alata'ala mpai' mpo'ongko' hadua ngkai ompi' -ni jadi' nabi hewa aku' toi.'

38

Musa toe-mile to mpodoo-ra ntodea to Israel hi tana' to wao' -e. Hi'a-mi to mpo'epe lolita mala'eka to mpololitai-i hi lolo Bulu' Sinai, pai' -i jadi' tauntongo' to mpoparata lolita toe hi ntu'a-ta owi. Hi'a to mpotarima ngkai Pue' Ala lolita to tuwu' to raparata-taka duu' tempo toi-e.

39

"Aga ntu'a-ta owi, uma-ra-rana dota mengkoru hi Musa. Rasapuaka-i jadi' pangkeni-ra. Doko' nculii' lau-ramo hilou hi tana' Mesir.

40

Ra'uli' mpo'uli' -ki Harun: `Babehi-taka pinotau to ma'ala tapue', bona pinotau tetu-damo to mpokeni-ta. Apa' uma-pi ki'incai napa to jadi' hi Musa tetui to mpakeni-ta malai ngkai Mesir.'

41

Ngkai ree, rababehi mpu'u-mi lence ana' japi ngkai bulawa. Rapue' -mi lence to rababehi tetu, rasumale' -ki porewua, pai' mosusa' -ramo mpo'une' babehia pale-ra moto.

42

¶ Toe pai' Alata'ala mpalahii-ra, napelele' -ra mpopue' betue' hi langi'. Apa' ria Lolita Pue' Ala to te'uki' hi rala sura nabi-nabi, hewa toi moni-na: `Ee to Israel! Bula-ni hi tana' to wao' rala-na opo' mpulu' mpae, mposumale' -koi porewua jadi' pepue' -ni. Aga bela hi Aku' pepue' -ni tetu.

43

Mepue' -koi hi pue' to rahanga' Molokh, pai' tomi-na nikeni-keni oa' dohe-ni. Mepue' wo'o-koi hi pinotau to molence betue' Refan. Lence-lence toe-mi to nibabehi bona nipue'. Toe pai' kupelele' moto-koi mpai' ratawani, pai' rakeni hilou duu' rata hi mali ria ngata Babel.'

44

"Bula-ra ntu'a-ta owi hi tana' to wao', Pue' Ala mpohubui Musa mpobabehi kemah jadi' tomi pepuea' -ra. Kemah toe jadi' tanda karia-na Alata'ala hi laintongo' to Yahudi, pai' rababehi ntuku' lence to napopohiloi Pue' Ala hi Musa. Jadi', kemah pepuea' toe rakeni oa' ntu'a-ta owi bula-ra hi tana' to wao'.

45

Mahaa-hae ngkai ree, mate-ramo ntu'a-ta hi tana' to wao' toe. Pai' ana' -ra mpokeni kemah pepuea' -ra toe mesua' hi tana' Kanaan toi. Nto'u toe, Alata'ala mpopalai pue' ngata Kanaan, pai' Yosua mpakeni-ra to Israel mpema'ala tana' to tapo'ohai' -mi toi-e. Jadi' kemah pepuea' toe, ria-pidi hi laintongo' to Israel owi, duu' rata hi tempo-na Magau' Daud.

46

Daud tohe'e mpakagoe' nono Pue' Ala. Mekakae-i hi Pue' Ala, na'uli': `O Alata'ala to napue' Yakub owi, kuperapi' bona nupiliu-a mpowangu tomi po'ohaa' -nu.'

47

Aga uma napiliu-i. Ana' -na-damo mpai' to rahanga' Salomo to mpowangu Tomi Alata'ala.

48

"Tapi' kakoo-kono-na, Alata'ala uma-i-hana mo'oha' hi tomi to nababehi manusia'. Apa' meliu kabaraka' -na ngkai hawe'ea to rapue'. Ria hadua nabi owi to mpo'uli' hewa toi:

49

Na'uli' Pue' Ala: `Langi' pohuraa-ku, pai' dunia' pentodua-ku. Ha tomi napa-i mpai' to doko' niwangu-kae? Hiapa mpai' to natao jadi' tomi katidaa-kue?

50

Hiaa' bo Aku' -di to mpajadi' hawe'ea-nae!' Wae-mi Lolita Pue'."

51

¶ Na'uli' wo'o-mi Stefanus mpo'uli' -raka totu'a to Yahudi: "Uma mowo katu'a maga-ni ompi'! Uma mowo kamengkabatu-ni! Uma mowo kamengkawongo-ni mpe'epei Lolita Pue' Ala! Bate hibalia hante ntu'a-ta owi-koi, mposapuaka oa' Inoha' Tomoroli'.

52

Uma ria haduaa nabi to uma rabalinai' ntu'a-ni owi. Rapatehi-ra suro-suro Alata'ala owi to mpo'uli' karia-na mpai' Batua Alata'ala to monoa', Hi'a-mi Yesus. Hiaa' hewa toe lau, koi' -mi to mpobalu' Batua Alata'ala toei hi bali' -na. Koi' to mpopatehi-i!

53

Koi' to mpotarima Atura Pue' Ala to raparata mala'eka hi ntu'a-ta, aga uma nituku'."

54

¶ Kara'epe-na topohura toera lolita Stefanus, gigi-mi nono-ra, pai' ngkuku' maga-ramo.

55

Ngkai ree, Stefanus nakuasai Inoha' Tomoroli', pai' -i mengoa' hi langi'. Nahilo-mi baraka' -na Alata'ala, pai' nahilo wo'o Yesus mokore hi mali ngka'ana Alata'ala.

56

Na'uli' Stefanus: "Hilo-dile! Kuhilo langi' mobea pai' Ana' Manusia' mokore hi mali ngka'ana Alata'ala!"

57

Ngkai ree, topohura agama toera mpo'ompo tilinga-ra, pai' -ra mejeu' mpesukui bona neo' -pi ra'epei lolita Stefanus. Karaperapai-nami, rahoko' -i,

58

pai' -i radii' hilou hi mali ngata bona rapatehi-i rapana' hante watu. Sabi' boa' to mpobalihi Stefanus mporoncu baju-ra bona lompe' pepana' -ra. Baju-ra toe rawai' -ki hadua tomane to rahanga' Saulus bona nadongo-raka.

59

Bula-na Stefanus rapana', mekakae-imi, na'uli': "Pue' Yesus, doa-mi kao' -ku!"

60

Oti toe, mowingkotu' -i pai' na'uli' napesukui: "Pue', neo' -ra nuhuku' ngkai jeko' -ra toi." Ka'oti-na mololita hewa toe, mate-imi.

Acts 8


Acts Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

¶ Saulus wo'o-hawo mpokagoe' karapatehi-na Stefanus toe.

2

Tauna to mengkoru hi Alata'ala mpo'ala' woto-na Stefanus, rapotantangii' hante nono mpu'u, pai' -i ratana.

3

Hiaa' Saulus-hana, ngasa' mpu'u-i mpobalinai' tauna to mepangala' hi Pue' Yesus. Butu-butu ntomi-na napesua', pai' hema-hema to mepangala' hi Yesus, lompe' tomane lompe' tobine, nahoko' nadii' hilou hi mali-na pai' natonu hi topoparenta bona ratarungku'.

4

¶ Jadi', topetuku' Yesus to metibo' ngkai Yerusalem toera, hiapa kahiloua-ra raparata oa' Lolita Pue'.

5

Wae wo'o-hawo Filipus hilou hi ngata hi tana' Samaria, mpoparata-raka Kareba Lompe' Kayesus-na Magau' Topetolo'.

6

Nababehi wo'o tanda mekoncehi hi ria. Wae kara'epe-na to Samaria lolita Filipus toe, pai' karahilo-na tanda mekoncehi to nababehi, ratarima-mi kareba to nakeni hante nono-ra mpu'u.

7

Apa' napopalai seta ngkai wori' tauna to rapesuai', alaa-na me'au-au-ramo tauna toera pai' malai mpu'u-mi seta to mpesuai' -ra. Pai' napaka'uri' wo'o wori' tauna topungku pai' tokejo.

8

Toe pai' goe' lia-ramo to Samaria toera mpotarima Filipus.

9

Hi rala ngata toe, ria hadua tomane to rahanga' Simon. Simon toei hadua topobali'mata. Mahae-imi mpopehuwu pake' -na to rapokakonce to Samaria. Mpo'uli' -i, hi'a tauna to bohe baraka' -na.

10

Hi hi'a-damo nono hawe'ea ihi' ngata, lompe' maradika lompe' ntodea, ra'uli': "Simon toei, ria-ki-hana baraka' -na ngkai Alata'ala to rahanga' Kabaraka' Bohe."

11

Mahae-imi mpakakonce-ra hante pake' -na, duu' -na hawe'ea pue' ngata toe mpotuku' -i pai' mpe'epei hawa' -na.

12

Aga karata-na Filipus hi ngata-ra, natudui' -ra Kayesus-na Magau' Topetolo', pai' natudui' -ra mepangala' hi Yesus bona jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Jadi', wori' -ramo pue' ngata mepangala' hi Yesus pai' mpopeniu' jadi' topetuku' Yesus, lompe' tomane lompe' tobine.

13

Ngkai ree, Simon wo'o-hawo mepangala', pai' -i raniu'. Oti-i raniu', metuku' oa' -imi hi Filipus, apa' konce-i mpohilo tanda to mekoncehi pai' tanda baraka' to jadi'.

14

¶ Suro Pue' Yesus to hi Yerusalem mpo'epe napa to jadi' hi Samaria, apa' ria to mpo'uli' -raka: "To Samaria toera ria, mpotarima Lolita Alata'ala wo'o-ramo-rawo." Toe pai' mohawa' -ra mpahawa' Petrus pai' Yohanes hilou hi ria.

15

Karata-ra Petrus pai' Yohanes hi ria, mosampaya-ramo mpekakae-raka to Samaria to mepangala' -mi hi Pue' Yesus, bona Pue' mpowai' -ra Inoha' Tomoroli'.

16

Apa' ko'ia-ra nakahompoi Inoha' Tomoroli'. Muntu' raniu' -ra mpokahangai' hanga' Pue' Yesus.

17

Yohanes pai' Petrus mosampaya pai' -ra mpojama to Samaria toera. Jadi', mporata mpu'u-ramo Inoha' Tomoroli'.

18

Nahilo-hawo Simon, hema-hema to rajama suro Pue' Yesus toera, mporata mpu'u-ramo Inoha' Tomoroli'. Toe pai' Simon mpokeni doi-na hilou hi Petrus pai' Yohanes,

19

pai' na'uli' -raka: "Wai' -a-kuwo kuasa-ni tetu, bona hema-hema wo'o-kuwo to kujama, mporata-ra Inoha' Tomoroli'."

20

Na'uli' Petrus mpo'uli' -ki: "Harala ratadi-dako hi rala naraka, ntali doi-nu wo'o! Ha nu'uli' -kona, pewai' Alata'ala ma'ala ra'oli hante doi?

21

Uma ria huraa-nu mobago dohe-kai, apa' uma monoa' nono-nu hi poncilo Alata'ala.

22

Medea-moko ngkai jeko' -nu tetu-e, pai' merapi' hi Pue' bona na'ampungi patuju nono-nu to dada'a.

23

Apa' ku'inca mohingi' lia-ko, pai' napobatua jeko' -moko."

24

Na'uli' Simon mpo'uli' -raka Petrus pai' Yohanes: "Perapi' -ka-kuwo hi Pue' bona neo' -a mpai' narumpa' silaka to ni'uli' tetu-e we'i!"

25

Jadi', kahudu-rami Petrus pai' Yohanes mpoparata Lolita Pue' pai' mporohoi nono-ra to Samaria, nculii' -ramo hilou hi Yerusalem. Hi pomakoa' -ra toe, raparata wo'o Lolita Pue' hi rala wori' ngata hi tana' Samaria.

26

¶ Rala-na hangkani, hadua mala'eka Pue' mpololitai Filipus, na'uli': "Hilou-moko tono' hi selatan, hi ohea to ngkai Yerusalem rata hi Gaza." (Ohea tohe'e uma-pi jau ratara.)

27

28

Hilou mpu'u-imi Filipus. Nto'u toe, ria wo'o-hawo hadua to Etiopia to ntara ohea toe nculii' hilou hi ngata-na. To Etiopia toei, tauna to mopangka' bohe, to mpokakamu hawe'ea ihi' tomi raja bine tana' Etiopia to rahanga' Kandake. Ka'oti-na mepue' hi Alata'ala hi Yerusalem, nculii' -imi hi ngata-na mpohawi' kereta to nadii' jara'. Bula-na mohura hi rala kereta-na, mpobasa-i sura nabi Yesaya.

29

Inoha' Pue' Ala mpololitai Filipus, na'uli': "Hilou-ko mpomohui' kereta toe mai."

30

Pokeno-nami Filipus hilou mpomohui' kereta toe. Na'epe-hawo, tauna toei mpobasa sura nabi Yesaya. Filipus mpekune' -i, na'uli': "Nu'inca wa batua-na to nubasa tetu-e?"

31

Na'uli' tau toei: "Beiwa-kona kaku'inca-na, apa' uma ria tauna to mponotohi-ka." Ngkai ree, nabawai Filipus ngkahe' hi rala kereta-na pai' mohura hi ncori-na.

32

Lolita to nabasa hi rala sura nabi Yesaya, hewa toi moni-na: Hi'a hewa hama'a bima to radii' hilou rasumale'. Hewa ana' bima to uma mobee' ane ragunci wulu-na, wae wo'o uma-i mololita nau' hamelaa.

33

Raruge' -i pai' rahuku', hiaa' uma ria sala' -na. Uma ria haduaa tauna to mpotutura karia muli-na apa' rapatehi-i-hana."

34

Ngkai ree, na'uli' -mi to Etiopia toei hi Filipus: "Uli' -ka ba hema-i to natoa' nabi toei, ba woto-na moto-di ba tau ntani' -nadi."

35

Jadi', ntepu'u ngkai pobasa-na toe we'i, Filipus mpakanoto-ki Kareba Lompe' Yesus.

36

Bula-ra mokereta toe, mpohilo-ra ue hi wiwi' ohea. Na'uli' to Etiopia toei mpo'uli' -ki Filipus: "Hilo, ohe'e mai ue. Niu' -ama-kuwo jadi' topetuku' Yesus." ((

37

Na'uli' Filipus: "Ane nupangala' mpu'u-imi, ma'ala moto-ko kuniu'." Na'uli' to Etiopia toei: "Kupangala' Yesus Kristus, Hi'a-mi Ana' Alata'ala."))

38

Ngkai ree, napopento'o-mi kereta-na, pai' -ra mehompo hilou hi rala ue, pai' Filipus mponiu' -i.

39

Pencore-ra ngkai rala ue, muu-mule' Inoha' Pue' Ala mpo'ala' Filipus ngkai ree, alaa-na to Etiopia toei uma-pi mpohiloi-i ba hiapa-imi. Napokaliliu pomako' -na hante nono to goe'.

40

Ane Filipus-hawo, muu-mule' mehupa' -imi hi ngata Asdod. Me'ongko' -imi hilou hi ngata Kaisarea, pai' halengko ohea mpoparata-i Kareba Lompe' hi butu-butu ngata to natara.

Acts 9


Acts Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

¶ Nto'u toe wo'o, ngasa' oa' -imi Saulus mpongasai' pai' mpopatehi topetuku' Pue' Yesus. Hilou-i hi Imam Bohe,

2

pai' -i mperapi' sura kuasa nakeni hilou hi pangkeni tomi posampayaa hi ngata Damsyik, bona ane ria-ra narata to mpotuku' Tudui' Yesus, nahoko' pai' nakeni-ra nculii' hi Yerusalem, ba tomane ba tobine.

3

Jadi', pomako' -na hilou hi Damsyik tohe'e, mohu' -imi hi ngata, muu-mule' mehini ncorobaa baja ngkai langi' mpotipuhi-i.

4

Kamodungka-nami pai' na'epe-hawo topololita to mpo'uli' -ki: "Saulus! Saulus! Napa pai' nubalinai' -a?"

5

Na'uli' Saulus: "Ha hema-ko Pue'?" Na'uli' topololita toei: "Aku' -mile Yesus, to nubalinai' -e!

6

Wae-pi, memata-moko, mesua' hi rala ngata. Hi ria-damo mpai' ra'uli' -koko napa to kana nubabehi."

7

Ane doo-doo Saulus toera, uma-rapa tepololita, kuyu-ramo nakeni eka' -ra. Apa' ra'epe moto wo'o-rawo topololita toe, aga uma rahiloi hema-i to mololita.

8

Ngkai ree, mokore-imi Saulus mpobini' mata-na, aga uma-ipi pehilo. Jadi', ratete' -i-damo hilou hi rala ngata Damsyik.

9

Tolu eo kahae-na bate uma-i pehilo, pai' uma wo'o-i ngkoni' ba nginu.

10

¶ Hi ngata Damsyik toe, ria hadua topetuku' Yesus, Ananias hanga' -na. Nto'u toe, mopangila-i. Hi rala pangila-na toe, Pue' Yesus mpokio' -i, na'uli': "Ananias!" Na'uli' Ananias: "Oi-a Pue'."

11

Na'uli' Pue': "Me'ongko' -moko hilou hi ohea to rahanga' Ohea Monoa', hi tomi-na Yudas. Pekune' hi pue' tomi ba ria to Tarsus to rahanga' Saulus. Saulus toei bula-na mosampaya,

12

pai' hi rala pangila-na nahilo-ko, Ananias. Nahilo-ko hilou mpohirua' -ki pai' mpojama-i bona pehilo nculii' -imi."

13

Na'uli' Ananias: "Pue', wori' tauna to mpotompo'wiwi Saulus tetui. Wori' pebalinai' -na hi topetuku' -nu to hi Yerusalem.

14

Hiaa' tumai wo'o-imi hi rehe'i, hante kuasa ngkai imam pangkeni, bona mpohoko' hawe'ea tauna to mekakae hi Iko Pue'."

15

Na'uli' Pue' mpo'uli' -ki Ananias: "Bate hilou-ko! Apa' Saulus toei ria, tungkai' kupelihi jadi' topobago-ku. Hi'a mpai' to mpoparata hanga' -ku hi to Yahudi pai' hi tauna to bela-ra to Yahudi, duu' hi magau' wo'o.

16

Ku'uli' moto-ki mpai' kaparia to kana natodohaka sabana petuku' -na hi Aku'."

17

Jadi', hilou mpu'u-imi Ananias hi tomi to na'uli' Pue' we'i. Karata-na hi ria, najama-i Saulus, na'uli' -ki: "Ompi' -ku Saulus! Pue' Yesus to nuhilo hi lengko ohea katumai-nu toi-e, Hi'a-mi to mpohubui-a tumai mpokinomo-ko. Nahubui-a tumai bona pehilo nculii' -moko, pai' -ko nakuasai Inoha' Tomoroli'."

18

Nto'u toe, ria to hewa ruke uru molepa' ngkai mata Saulus, pai' pehilo mpu'u-imi. Pokore-nami Saulus, pai' -i raniu' jadi' topetuku' Pue' Yesus.

19

Oti toe, ngkoni' -imi pai' moroho nculii' -imi.

20

Bula-na hi Damsyik toe, hilou oa' -i hi tomi-tomi posampayaa to Yahudi hi Damsyik, pai' na'uli' -raka: "Yesus, Hi'a-mi Ana' Alata'ala."

21

Konce omea-ra to mpo'epe lolita-na, ra'uli': "Ha beiwa-mi-koiwo tohe'i-e? Apa' hi'a toe-mi wengi to mpopatehi tauna to mepue' hi Yesus hi Yerusalem. Pai' patuju-na tumai tetu-e, bona mpohoko' wo'o-ra to hi rehe'i pai' mpokeni-ra hi imam pangkeni hi Yerusalem bona rahuku'."

22

Aga kaboo-bohea baraka' -na Saulus metudui', napakanoto Kayesus-na Magau' Topetolo'. Jadi', to Yahudi hi Damsyik, uma-pi rakulei' mpobaro-i.

23

¶ Ba hangkuja kahae-na ngkai ree, mohawa' -ramo to Yahudi mpopatehi Saulus.

24

Pohawa' -ra toe, mpodongo hawe'ea wobo' wala ngata, lompe' hi eo-na lompe' hi bengi-na, bona ane liu-ipi mpai', rapatehi-imi. Ntaa' na'inca-di Saulus patuju-ra tohe'e-e.

25

Jadi', apa' hawe'ea wobo' radongo, Saulus kana mpali' akala-na bona ma'ala-i metibo' ngkai ngata. Toe pai' rala-na hamengi, ba hangkuja dua ana'guru-na Saulus mpokeni-i hilou hi wala tana' to mpotololiki ngata Damsyik, rapopohura-i hi rala karanci, pai' -i ra'ulu hi rala karanci toe ngkai lolo wala tana' hilou hi mali ngata, pai' kaliliu metibo' -imi.

26

Nculii' -imi Saulus hilou hi Yerusalem. Karata-na hi ria, doko' napobale-miraka topetuku' Yesus, aga rapoka'eka' -i, apa' ko'ia rapangalai' kametuku' -na mpu'u-mi hi Yesus.

27

Aga Barnabas-hana, hilou-i mpobale-ki Saulus, pai' napo'ema' -imi hilou hi suro Pue' Yesus. Natutura-raka beiwa Saulus mpohilo Pue' Yesus hi lengko ohea kahilou-na hi Damsyik, pai' beiwa Pue' mpololitai-i. Nalolita wo'o-raka kabia' -na Saulus mpokarebai kareba Pue' Yesus hi Damsyik.

28

Ngkai ree, hampodooa-ramo Saulus hante topetuku' Yesus hi Yerusalem, pai' modao' -i hobo' ngata mpoparata kareba Pue' Yesus hante uma ria kakoroa' -na.

29

Biasa wo'o-i momewai' ngkalolita pai' momehono' hante to Yahudi to mobasa Yunani. Toe pai' to Yahudi toera doko' mpopatehi-i.

30

Jadi', kara'inca-na ompi' -ompi' hampepangalaa' -na karia-ra to doko' mpopatehi-i, rabawa-imi hilou hi ngata Kaisarea. Ngkai Kaisarea toe, rapope'ongko' -imi hilou hi ngata Tarsus.

31

Jadi', nto'u toe uma-pi ria kakoroa' -ra hawe'ea topepangala' hi Pue' Yesus to hi tana' Yudea, Galilea pai' Samaria. Kawoo-woria' tauna to mepangala' hi Yesus pai' kamoroo-rohoa pepangala' -ra. Apa' mengkoru mpu'u-ra hi Pue' Ala, pai' Inoha' Tomoroli' moto to mporohoi nono-ra.

32

¶ Petrus modao' mpencuai' topepangala' hi Pue' Yesus hiapa-apa. Rala-na ha'eo, rata-i hi ngata Lida.

33

Hi ngata Lida toe, mpohirua' -ki hadua tomane, hanga' -na Eneas. Eneas toei walu mpae-imi pungku, uma-i tepemata ngkai poturua-na.

34

Na'uli' Petrus mpo'uli' -ki: "Eneas, Yesus Kristus mpaka'uri' -ko! Mokore-moko, pai' lulu-mi ali' -nu." Hinto'u toe mpu'u, mokore-imi Eneas.

35

Hawe'ea tauna hi ngata Lida pai' hi Saron mpohilo kamo'uri' -nami, pai' mepangala' -ramo hi Pue' Yesus.

36

¶ Uma molaa ngkai Lida toe, ria wo'o ngata to rahanga' Yope. Hi Yope toe, ria hadua tobine to mepangala' hi Yesus, Tabita hanga' -na. Hi rala basa Yunani hanga' -na Dorkas (batua-na: ruha). Lompe' po'ingku-na, pai' wori' petulungia-na hi tauna to mpe'ahii'.

37

Nto'u Petrus hi Lida, peda' danca Dorkas toei, kaliliu mate. Ka'oti-na raniu', ratu'u-i hi kamar to hi lolo-na.

38

Topetuku' Yesus hi Yope mpo'epe karia-na Petrus hi Lida, apa' ngata Yope toe mohu' -wadi hi Lida. Toe pai' rahubui rodua tauna hilou hi Petrus, merapi' bona napesahui tumai hi Yope.

39

Metuku' mpu'u-imi Petrus hilou dohe-ra. Karata-ra hi Yope, kaliliu rapo'ema' -i hilou hi powataa tomate. Hawe'ea tobine tobalu mpotipuhi Petrus. Geo' -ra pai' rapopohiloi-i baju pai' pohea to nadau-raka Dorkas bula-na tuwu' -pidi.

40

Ngkai ree, Petrus mpohubui-ra omea mpalahii kamar toe, pai' powilingkudu-nami mosampaya. Ka'oti-na mosampaya, pai' -i mponyanyohi tomate, na'uli' -ki: "Tabita, memata-moko!" Hangaa mobini' mpu'u-mi mata-na mponaa Petrus, pai' kaliliu mohura-imi.

41

Petrus mpokakamu pale-na pai' mpo'ore' -i duu' -na mokore. Oti toe, nakio' nculii' -ramo topetuku' Yesus pai' tobalu to nahubui malai-e we'i, pai' na'uli' -raka: "Ohe'i-imi bale-ni, tuwu' nculii' -imi."

42

Kajadia' toe rajarita hobo' hi ngata Yope, alaa-na wori' tauna mepangala' hi Pue' Yesus.

43

Oti toe, Petrus tida hi Yope ba hangkuja mengi-pidi kahae-na, mo'oha' hi tomi hadua topobago rewa kuliba to rahanga' Simon.

Acts 10


Acts Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

¶ Hi ngata Kaisarea, ria hadua tomane, hanga' -na Kornelius. Kornelius tohe'ei, pangka' -na kapitee to mpohawai' ha'atu tantara to Roma hi rala hampo'emaa' to rahanga' "Tantara Italia."

2

Bela-i to Yahudi, aga mengkoru mpu'u-i hi Pue' Ala, pai' hira' hantinaa-ra mepue' hi Alata'ala. Wori' doi nawai' -raka to Yahudi to kabu, pai' tida-i mosampaya hi Alata'ala.

3

Rala-na ha'eo, ba jaa tolu libe eo wae, mopangila-i Kornelius. Hi rala pangila-na toe, monoto lia nahilo hadua mala'eka Pue' mehupa' pai' mpokio' -i, na'uli': "Kornelius!"

4

Me'eka' -i Kornelius mponaa mala'eka toei. Metompoi' -i: "Napa-die Pue'?" Na'uli' mala'eka toei: "Goe' -i Alata'ala mpo'epe posampaya-nu, pai' na'inca kamanara-nu mpotulungi tokabu.

5

Wae-pi, hubui tauna hilou hi Yope mpali' hadua tauna to rahanga' Simon Petrus, pai' kio' -i tumai.

6

Po'ohaa' -na mohu' hi wiwi' tahi', hi tomi hadua topobago rewa kuliba, Simon wo'o hanga' -na."

7

Kamalai-na mala'eka to mpololitai-i toe, Kornelius mpokio' rodua pahawaa' -na pai' hadua tantara sarumakaa-na. Tantara sarumakaa-na toe, to mengkoru wo'o-i-hawo hi Pue' Ala.

8

Kornelius mpo'uli' -raka napa to lako' nahilo we'i hi rala pangila-na, pai' nahubui-ra hilou hi Yope mpopali' Petrus.

9

¶ Kamepulo-na, bula-ra hi lengko ohea-pidi to rahubui toera, kamohu' -ra hi Yope, Petrus wo'o-hawo ngkahe' hilou hi pengkawinaraa to hi lolo tomi to molempe ata' -na, hilou mosampaya.

10

Neo' tebua' -mi eo-na, mo'oro' -imi doko' ngkoni'. Jadi', bula-na mpeka'au kataha' koni', muu-mule' ria pangila-na.

11

Hi rala pangila-na toe, mpohilo-i langi' tebea pai' ria to hewa kumu' to mowela' ratoe hi opo' huno-na pai' ra'ulu tumai hi tana'.

12

Hi rala kumu' to ra'ulu toe, mparanyalaa binata, ria omea: to opo' witi' -na, to menyolo, hante danci wo'o.

13

Oti toe, na'epe Petrus ria to mpololitai-i, na'uli' -ki: "Ee Petrus! Mai-moko, sumale' -ramo binata toera lau, pai' nukoni'."

14

Na'uli' Petrus: "Uma-e' Pue'! Ko'ia ria kukoni' to rapalii' ba to ra'uli' babo' ntuku' ada agama-kai."

15

Na'uli' tena topololita toei mpo'uli' -ki Petrus: "Napa to na'uli' Alata'ala lompe', neo' nu'uli' iko babo'."

16

Pangila toe tolu ngkani nahilo, pai' oti toe, te'ore' nculii' -mi kumu' toe hilou hi langi'.

17

Ngkai ree, ingu' -imi Petrus mpopekiri ba napa batua-na pangila to lako' nahilo toe. Bula-na mopekiri-pidi, rata-ramo suro Kornelius hi ngata Yope. Mepekune' -ra hi pue' ngata kahiapa-na tomi Simon. Ratudo' -raka tomi to rapali' pai' hilou-ramo mokore hi wobo' wala,

18

pai' -ra mepekune', ra'uli': "Ba ria hi rehe'i hadua torata to rahanga' Simon Petrus?"

19

¶ Bula-na mopekiri-pidi Petrus, Inoha' Tomoroli' mpo'uli' -ki hewa toi: "Epe pe'! Ria tolu tauna tumai mpali' -ko.

20

Pesahui mana'u. Neo' morara' nono-nu mpotuku' -ra, apa' Aku' -hana to mpohubui-ra."

21

Jadi', pana'u-nami Petrus ngkai tomi pai' na'uli' -raka to lako' rata toera: "Aku' -mile to nipali' -e. Napa-di to nipali' -kae?"

22

Ratompoi': "Kai' tohe'i, napowiwi Kapitee Kornelius. Hi'a toe, tauna to monoa' ingku-na. Mengkoru-i hi Alata'ala, pai' -i rabila' hawe'ea to Yahudi. Hadua mala'eka Pue' mpohubui-i mpokio' -ko hilou hi tomi-na, bona na'epe ba napa to nu'uli' -ki."

23

Petrus mpo'uli' -raka suro Kornelius toera: "Turu rei-tamo ulu hamengi." Turu mpu'u-ramo hamengi hi ree. Kamepulo-na, me'ongko' mpu'u-imi Petrus mpotuku' -ra hilou hi ngata Kaisarea. Pai' ria wo'o ba hangkuja dua ompi' hampepangalaa' ngkai Yope hilou dohe-ra.

24

Hamengi-ra hi lengko ohea pai' lako' rata-rada hi Kaisarea. Karata-ra hi ria, mpolia' morumpu-ramo Kornelius hante posantina-na mpopea Petrus. Ria wo'o tongki-na pai' bale-na to nakio' morumpu hi tomi-na.

25

Jadi', karata-na Petrus hi tomi Kornelius, mehompo-imi Kornelius ngkai tomi hilou mpotomu-i. Motingkua' -i hi nyanyoa Petrus mponyompa-i.

26

Aga Petrus mpotagi-i, na'ore' -i nculii' pai' na'uli' -ki: "Neo' -hawo wae! Mokore-moko. Aku' manusia' wo'o-a-wadi-kuwo, hewa iko."

27

Bula-na Petrus mpololitai-i, mesua' -ramo hi rala tomi. Nahilo-hawo Petrus, wori' -mi tauna himuhu.

28

Na'uli' Petrus mpo'uli' -raka: "Ni'inca moto-le, ntuku' atura agama-kai, kai' to Yahudi uma ma'ala mposigalo-kokoi tauna to bela-koi to Yahudi ba mesua' hi rala tomi-ni. Aga Alata'ala mpakanoto-ka hi rala pangila-ku wengi, ka'uma-na ria manusia' to babo' ntuku' ada agama ba to rapalii' mposigalo-raka.

29

Toe pai' kanikio' -ku tumai, uma-a leba' motance. Jadi', hewa toe lau, doko' ku'inca ba napa pai' nikio' -a tumai."

30

Na'uli' Kornelius: "Tolu mengi to liu, ba hewa jaa toe-mi lau, bula-ku mosampaya hi tomi-ku jaa tolu libe eo, ria ncorobaa hadua tomane mokore hi nyanyoa-ku. Pohea-na meringkila' -damo.

31

Na'uli' tauna toei mpo'uli' -ka: `Kornelius, Alata'ala mpo'epe posampaya-nu pai' na'inca kamanara-nu.

32

Wae-pi, hubui tauna hilou hi ngata Yope mpokio' tauna to rahanga' Simon Petrus. Po'ohaa' -na mohu' hi wiwi' tahi', hi tomi Simon topobago rewa kuliba.'

33

Toe pai' kupesahui mpotuma tauna tilou mpokio' -ko. Hiaa' lompe' mpu'u nono-nu, baa' he'i-madakoe. Jadi' hewa toe lau, morumpu-makai hi rehe'i natiroi Alata'ala, doko' mpo'epe hawe'ea to nahubui-koko Alata'ala mpo'uli' -kakai."

34

¶ Na'uli' Petrus: "Wae lau monoto mpu'u-mi ku'inca, Alata'ala uma mpelence tauna.

35

Hema-hema to mengkoru hi Hi'a pai' to monoa' kehi-ra, bate natarima-ra, pai' uma napoposisala ba to'apa-ra.

36

Toi-mi kareba to naparata Alata'ala hi kai' to Yahudi, kareba to mpakanoto ohea-na bona posidaia' Alata'ala hante manusia' ma'ala jadi' lompe' nculii' hante petolo' -na Yesus Kristus. Yesus toei, Pue' hawe'ea manusia'.

37

Tantu ni'inca moto-mi kajadia' to jadi' hobo' hi tana' to Yahudi. Pontepu'ua-na hi Galilea ka'oti-na Yohanes mponiu' tauna to medea ngkai jeko' -ra.

38

Ni'inca wo'o tutura Yesus to Nazaret. Alata'ala mpopelihi-i pai' mpowai' -i Inoha' Tomoroli' pai' baraka'. Hiapa pomakoa' -na hi tana' to Yahudi, nababehi to lompe', pai' napaka'uri' hawe'ea tauna to nakuasai Magau' Anudaa', apa' Alata'ala mpodohei-i.

39

Kai' tohe'i-mi to mpohilo hawe'ea to nababehi hi tana' to Yahudi duu' rata hi ngata Yerusalem. Ka'omea-na, rapatehi-i, rapaku' hi kaju parika'.

40

Aga hi eo katolu-na, Alata'ala mpotuwu' -i nculii' pai' mpopohiloi-i hi manusia'.

41

Aga uma hi hawe'ea tauna, muntu' hi kai' to napelihi ami' -mi Alata'ala jadi' sabi' -na. Ka'oti-na Yesus tuwu' nculii', nginu pai' ngkoni' moto-kai dohe-na.

42

Nahubui-kai mpokeni Kareba Lompe' hi hawe'ea tauna, pai' mposabii' Kahi'a-na mpu'u-mi to napelihi Alata'ala jadi' Topobotuhi hi hawe'ea manusia', lompe' to tuwu' -pidi lompe' to mate-mi.

43

Hawe'ea nabi owi mpotompo'wiwi-i, ra'uli': hema-hema to mepangala' hi Yesus, jeko' -ra ra'ampungi sabana petolo' -na."

44

¶ Bula-na mololita-pidi Petrus, hompo-mi Inoha' Tomoroli' mpokahompoi hawe'ea tauna to mpo'epe lolita-na.

45

Konce omea-ramo to Yahudi topepangala' hi Yesus to mpodohei Petrus ngkai Yope, apa' tauna to bela-ra to Yahudi mporata Inoha' Tomoroli' wo'o-ramo-rawo.

46

Monoto-mi kamporata-ra Inoha' Tomoroli', apa' mololita-ra hante basa to nawai' -raka Inoha' Tomoroli', mpo'une' -une' Alata'ala. Ngkai ree, na'uli' -mi Petrus:

47

"Hilo pe'. Tauna toera lau, mporata-ramo Inoha' Tomoroli' hibalia hewa to jadi' hi kita'. Jadi', hema-koi to daho' mpotagi-ra? Bate kana raniu' wo'o-ramo-rawo jadi' topetuku' Yesus!"

48

Toe pai' Petrus mpohubui-ra hira' Kornelius bona raniu' mpokahangai' hanga' Yesus Kristus. Oti toe, Kornelius pai' doo-na merapi' hi Petrus bona mo'oha' -i ulu dohe-ra ba hangkuja mengi.

Acts 11


Acts Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

¶ Ngkai ree, suro Pue' Yesus hante ompi' -ompi' hampepangalaa' to hi tana' Yudea mpo'epe karia-ra to bela-ra to Yahudi mpotarima wo'o-ramo-rawo Lolita Alata'ala.

2

Toe pai' karata-na Petrus hi Yerusalem, ba hangkuja dua to Yahudi topepangala' hi Yesus mposalai' -i,

3

ra'uli' -ki: "Napa pai' mesua' -ko-kona hi tomi tauna to babo' ntuku' ada agama-ta, pai' ngkoni' wo'o-ko-kona dohe-rae?"

4

Ngkai ree, Petrus mpotutura-raka hawe'ea to jadi' ngkai lomo' -na, na'uli':

5

"Bula-ku mosampaya hi ngata Yope, muu-mule' molinga' -a pai' ria pangila-ku. Hi rala pangila-ku toe, kuhilo kumu' to mowela', ratoe hi opo' huno-na pai' ra'ulu tumai ngkai langi' hompo hi ncori-ku.

6

Kukamata ihi' -na, kuhilo-kuwo wori' nyala binata to opo' witi' -na, binata to me'ila, binata to menyolo, pai' nte danci wo'o.

7

Ngkai ree, ku'epe to mpololitai-a, na'uli' -ka: `Petrus, mokore-moko, sumale' -ramo pai' nukoni'.'

8

"Kutompoi': `Uma-e' Pue'! Ko'ia ria hangkania kukoni' binata to rapalii' ba to babo' ntuku' ada agama-kai.'

9

"Ku'epe tena lolita tohe'e mpo'uli' -ka: `Napa to na'uli' Alata'ala lompe', neo' nu'uli' iko babo'.'

10

Tohe'e kuhilo tolu ngkani, pai' te'ore' nculii' -mi hilou hi langi'.

11

"Nto'u toe wo'o-hawo, rata-mi tolu tauna hi tomi po'ohaa' -ku. To tolu toera, tauna to bela-ra to Yahudi to rahubui ngkai ngata Kaisarea hilou hi Yope mpopali' -a.

12

Inoha' Tomoroli' mpo'uli' -ka: `Petrus, neo' morara' nono-nu mpotuku' tauna toera.' Jadi', hilou mpu'u-ama dohe-ra. Pai' ria moto sabi' -ku hi rehe'i, apa' ompi' -ta to ono toera mai mpodohei-a hilou hi Kaisarea. Karata-kai hi tomi Kornelius, mesua' -makai hi rala-na.

13

Kornelius mpotutura-kakai kampohilo-na hadua mala'eka mehupa' hi tomi-na to mpo'uli' -ki: `Hubui tauna hilou hi Yope mpopali' hadua tomane to rahanga' Simon Petrus bona tumai-i.

14

Hi'a mpai' to mpoparata-koko kareba to mpokeni kalompea' hi iko, duu' -na hi hawe'ea tauna ihi' tomi-nu.'

15

"Jadi', bula-ku mpololitai-ra-pidi, hompo-mi Inoha' Tomoroli' mpokuasai-ra, hibalia hewa to jadi' hi kita' to Yahudi lomo' -na.

16

Ngkai ree, kukiwoi-mi lolita Pue' to mpo'uli': `Yohanes meniu' hante ue, aga koi' mpai' raniu' hante Inoha' Tomoroli'.'

17

Jadi', ompi' -ompi', monoto-mi Alata'ala mpowai' Inoha' Tomoroli' hi hira' to bela-ra to Yahudi, hibalia hewa to nawai' -taka kita', sabana pepangala' -ta hi Pue' Yesus Kristus. Jadi', hema rahi-a aku' toi-e, pai' daho' -a mpolawa' patuju Alata'ala?"

18

Kara'epe-na toporumpu toera lolita Petrus, rabahakai-mi mposalai' -i. Mpo'une' Alata'ala lau-ramo, ra'uli': "Ane wae-tano, natarima moto-ra-rawo Alata'ala tauna to bela-ra to Yahudi, napalogai-ra medea ngkai jeko' -ra duu' -na mporata katuwua' to lompe' duu' kahae-hae-na."

19

¶ Jadi', ntepu'u ngkai karapatehi-na Stefanus, topetuku' Yesus hi Yerusalem rabalinai', pai' wori' -ramo to metibo' hilou hi ngata doo, alaa-na pahawu' -hawu' -ramo. Ria-ra to rata hi tana' Fenisia, ria wo'o-ra to loha hi tana' Siprus pai' hi ngata Antiokhia. Hiapa kahilouaa-ra, mpoparata-ra Lolita Pue' Ala, aga muntu' hi to Yahudi-wadi.

20

Jadi' ngkai ree, ria wo'o-ra-rawo to mepangala' hi Yesus to ngkai tana' Siprus pai' Kirene. Ngkai hira' toe, ria to hilou hi ngata Antiokhia mpokeni Kareba Lompe' hi tauna to bela-ra to Yahudi, mpo'uli' -raka Kayesus-na Pue'.

21

Baraka' Pue' ria dohe-ra, pai' alaa-na wori' -ramo to Antiokhia mepangala' pai' mpotonu katuwu' -ra hi Pue'.

22

Jadi', topetuku' Yesus to hi Yerusalem, mpo'epe wo'o-ra napa to jadi' hi Antiokhia toe. Toe pai' Barnabas rahubui hilou hi Antiokhia.

23

Karata-na Barnabas hi ria, goe' lia-mi nono-na, apa' nahilo kabohe pegane' Alata'ala mpogane' tauna to mepangala' hi Yesus toera. Jadi', Barnabas mporohoi nono-ra pai' na'uli' -raka bona tida-ra mpotuku' Pue' Yesus hante nono mpu'u.

24

Barnabas toei, tauna to lompe' nono-na. Nakuasai-i Inoha' Tomoroli' pai' moroho pepangala' -na. Toe pai' wori' tena to Antiokhia mepangala' hi Pue'.

25

Oti toe, hilou-imi Barnabas hi ngata Tarsus mpopali' Saulus.

26

Wae kanarua' -na, napo'ema' -imi hilou hi Antiokhia. Barnabas pai' Saulus, tida-ra hi Antiokhia hampae kahae-na, morumpu ncuu-ra hante topepangala' hi Pue' Yesus to hi ria, pai' -ra mpotudui' wori' tauna. Hi Antiokhia toe-mi lomo' -na topetuku' Yesus rahanga' to Kristen.

27

¶ Nto'u toe wo'o, ba hangkuja dua to Kristen ngkai Yerusalem rata hi Antiokhia. To Kristen toera, paka' nabi apa' ria pakulea' -ra mpohowa' lolita Alata'ala.

28

Hadua ngkai tauna toera, hanga' -na Agabus. Mokore-i pai' hante petete' Inoha' Tomoroli' nalowa ami' -mi karia-na mpai' oro' bohe hi humalili' Kamagaua' Roma. (Oro' toe madupa' mpu'u-mi nto'u poparenta-na Magau' Klaudius hi Roma.)

29

Mpo'epe toe, mohawa' -ramo topetuku' Yesus hi Antiokhia doko' mpotulungi ompi' hampepangalaa' -ra to hi tana' Yudea. Jadi', butu-butu dua-ra mpowai' doi ntuku' pakulea' -ra,

30

pai' doi tohe'e rarumpu. Oti toe, Barnabas pai' Saulus rasarumaka mpokeni doi toe hilou hi pangkeni topetuku' Yesus hi Yerusalem.

Acts 12


Acts Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

¶ Nto'u toe wo'o, Magau' Herodes Agripa ntepu'u mpobalinai' ba hangkuja dua topepangala' hi Pue' Yesus.

2

Ngkai hawa' -na toe, Yakobus ompi' -na Yohanes rasumale'.

3

Kanahilo-na Herodes to Yahudi mpokono babehia-na toe, natampai tena: nahubui tauna mpohoko' Petrus. Tohe'e jadi' nto'u eo bohe to Yahudi to rahanga' Posusa' Roti to Uma Raragii.

4

Rahoko' mpu'u-imi Petrus, pai' -i ratarungku'. Opo' ntuda tantara rapahawa' mpodongo-i, butu ntuda, opo' -ra hampo'emaa'. Patuju-na Herodes, bona ane timpaliu-damo posusa' Paskah, rapohurai kara-kara-na Petrus hi mata ntodea pai' -i rahuku' mate.

5

¶ Jadi', Petrus rapotuhu hi rala tarungku', aga topepangala' hi Pue' Yesus tida mosampaya hi Alata'ala, mposampayai-i.

6

Rala-na hamengi, turu-imi Petrus hi olo' rodua tantara, pai' rahoo' ntimalia pale-na hante rante. Ria wo'o tantara to mpodongo wobo' tarungku'. Patuju-na Herodes, bona mepulo mpai' rapohurai kara-kara-na hi mata ntodea.

7

Ntaa' we'i, hi bengi toe muu-mule' mehupa' -mi mala'eka Pue' hi rala tarungku', mokore hi ncori Petrus, pai' ria to mehini hi rala tarungku' toe. Mala'eka toei mpolengo-lengo Petrus mpolike-i, na'uli' -ki: "Ee, pesahui memata!" Nto'u toe, hangaa mobongka moto-mi rante pohoo' pale-na Petrus.

8

Na'uli' wo'o-mi mala'eka toei mpo'uli' -ki: "Ala' -mi pohea-nu, pai' unco' -mi sapatu' -nu!" Natuku' mpu'u-mi Petrus hawa' -na. Oti toe, na'uli' wo'o-mi mala'eka: "Mobajui-moko, pai' tuku' -ama."

9

Metuku' mpu'u-imi Petrus. Aga ko'ia monoto mpu'u hi rala nono-na napa to nababehi mala'eka toei. Na'uli' mpohilo pangila-i-wadi.

10

Jadi', mako' -ramo hilou mpoliu tantara to mpodongo wobo' to lomo' -na pai' tantara to mpodongo wobo' karomeha' -na, pai' rata-ramo hi wobo' ahe' ohea hilou hi ngata. Wobo' ahe' toe mobea moto-imi-hawo. Kaliliu-ramo mpotara wobo' toe hilou hi rala ngata. Ko'ia-ra mahae momako', moronto ncorobaa-imi mala'eka mpalahii Petrus.

11

Lako' toe-di monoto-mi hi Petrus, pai' na'uli': "Makono mpu'u-mi-tano! Pue' mpohubui mala'eka-na tumai mpobahaka-a ngkai pale Herodes pai' ngkai hawe'ea to doko' rababehi to Yahudi hi aku' -e."

12

Ka'oti-na mokanono hewa toe, hilou-imi hi tomi Maria, tina-na Yohanes Markus. Hi tomi toe, wori' tauna morumpu mosampaya.

13

Jadi', Petrus mpokado' wobo' hi mali tomi toe. Hadua tobine topobago hi tomi toe, hanga' -na Rode, tumai ke mpobea wobo'.

14

Na'epe-hawo libu' Petrus-di to hi mali wobo' -e. Nakeni kagoe' -na, uma-idi kaliliu mpobea wobo', lala' lau-idi nculii' hilou hi rala tomi mpo'uli' -raka doo-na: "Petrus-hanale to hi wobo' toe-e ria!"

15

Ra'uli' -ki: "Wuli-ko!" Aga najojo lau-mi mpo'uli' kahi'a-na mpu'u-mi. Toe pai' ra'uli' -ki: "Bela-le Petrus tetu-e. Mala'eka-na tetu-e."

16

Jadi', lingku' -na Rode hilou hi rala tomi, Petrus ntora mpokado' wobo'. Rabea mpu'u-mi wobo', rahilo mpu'u-rawo, etu-imi Petrus. Konce lia-ra.

17

Ngkai ree, Petrus mpohuka' -raka bona mengkalino-ra, pai' nalolita-raka beiwa Pue' mpokeni-i malai ngkai rala tarungku'. Pai' na'uli' wo'o-raka: "Napa to jadi' tohe'i, uli' -ki Yakobus pai' hi ompi' -ompi' ntani' -na." Oti toe, malai-imi Petrus hilou hi po'ohaa' ntani' -na.

18

Kamepulo-na mpu'u-mi, sese' -ramo tantara topojaga. Ingu' -ra ba napa to jadi' hi Petrus.

19

Herodes mpohubui tauna mpopali' Petrus, aga uma-i raruai'. Toe pai' Herodes mpehubui bona tantara to mpodongo Petrus toe-e ngone raparesa' pai' rapatehi. Oti toe Herodes malai ngkai tana' Yudea hilou mo'oha' hi ngata Kaisarea.

20

¶ Hangkani tempo, moroe lia-i Magau' Herodes mpokaroe pue' ngata Tirus pai' Sidon. Toe pai' mohawa' -ramo to Tirus pai' to Sidon hante hanono lau mposuro tauna hilou hi ngata Kaisarea doko' mpali' kahintuwuaa' hante magau'. Apa' to Tirus pai' to Sidon toera mporata pongkoni' -ra ngkai tana' to naparentai Herodes. Lomo' -na, kako'ia-ra mponyanyo magau', ra'oluhi hadua pahawaa' -na to mpo'urusi tomi magau', hanga' -na Blastus, bona tono' hi hira' -i, pai' lako' hilou-ra mponyanyo magau' mpali' kahintuwuaa'.

21

Jadi', hi eo to rapakatantu, Herodes mpo'unco' pohea kamagaua' -na pai' mohura hi pohuraa kamagaua' -na, pai' -i mololita hi ntodea.

22

Mogora-ramo ntodea mpo'une' Herodes, ra'uli': "Tohe'i-e bela-pi lolita manusia'. Hewa pololita tauna to mobaraka' to ngkai langi'!"

23

Hinto'u toe, mala'eka Pue' mpohuku' ncorobaa Herodes hante haki', apa' molangko rahi nono-na, pai' uma-i dota mpobila' Alata'ala. Bula-na tuwu' -pidi, ulea ami' -imi, alaa-na napomate-ki.

24

Jadi' kahaa-haea kawoo-woria' tauna to mpo'epe Lolita Pue', pai' kawoo-woria' -mi to mepangala' hi Yesus.

25

Ane Barnabas pai' Saulus, kahudu-na bago-ra hi Yerusalem, nculii' -ramo hilou hi Antiokhia, pai' mpokeni wo'o-ra Yohanes Markus dohe-ra.

Acts 13


Acts Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

¶ Hi olo' topetuku' Yesus to hi Antiokhia, ria ba hangkuja dua nabi pai' guru to mpokeni Lolita Pue', hanga' -ra: Barnabas; Simeon to ra'atu Nto'eta; Lukius to ngkai ngata Kirene; Menahem to rapokakama dohe Magau' Herodes Antipas; pai' Saulus.

2

Hangkani, bula-ra mepue' hi Pue' Ala pai' mopuasa', Inoha' Tomoroli' mpololitai-ra hewa tohe'i: "Barnabas pai' Saulus toe, kupelihi-ra jadi' topobago-ku. Jadi', patani' -ramo, bona hilou-ra mpobabehi bago to kupopokoloi-raka."

3

Jadi', ka'oti-ra mopuasa' pai' mosampaya, rajama-ramo Barnabas pai' Saulus, pai' raposampayai. Oti toe, rapope'ongko' mpu'u-ramo hilou mpokeni Kareba Lompe'.

4

¶ Jadi', apa' Inoha' Tomoroli' mpahawa' -ra mpopalele Kareba Lompe', mako' -ramo hilou hi ngata Seleukia to hi wiwi' tahi'. Ngkai ree, mpohawi' kapal-ramo hilou hi lewuto' Siprus.

5

Karata-ra hi ree hi ngata Salamis, raparata-mi Lolita Alata'ala hi tomi posampayaa to Yahudi. Yohanes Markus mpongawa' -ra hi rala bago-ra toe.

6

7

8

Modao' -ra hobo' hi lewuto' toe, duu' -ra rata hi ngata Pafos. Hi ria-ra mpohirua' -ki hadua to Yahudi, hanga' -na Baryesus. Hi rala basa Yunani hanga' -na Elimas. Elimas toei, hadua topobali'mata to wori' inca-na, pai' na'uli' wo'o kahi'a-na nabi Alata'ala. Hi'a toei bale-na gubernur to hi lewuto' toe, Sergius Paulus hanga' -na. Gubernur toei, tauna to pante. Nakio' -ra Barnabas pai' Saulus tumai mpohirua' -ki, apa' doko' na'epe-hawo Lolita Alata'ala. Aga Elimas topobali'mata toei, mpobaro lolita-ra, apa' doko' nalawa' bona neo' mpai' gubernur mepangala' hi Yesus.

9

Tapi' Saulus-- to rahanga' wo'o Paulus-- nakuasai Inoha' Tomoroli' -i. Mpomonaa-i Elimas, na'uli' -ki:

10

"Ee topebagiu ngkaraka'! Iko bali' hawe'ea to monoa'! Hewa Magau' Anudaa' -hana kehi-nu tetu-e! Napa pai' uma nubahakai oa' mpohala'weo tudui' Pue' to monoa'?

11

Wae lau, hilo pe'! Pue' mpohuku' -ko! Ngkai wae lau wero-ko, uma-poko pehilo ba hangkuja eo kahae-na!" Hinto'u toe, Elimas mporasai ria to mo'eta hewa rangahu mpoleru mata-na, alaa-na mogao' -gao' -i-damo mpopali' tauna mpotete' -i.

12

Kanahilo-na Gubernur napa to jadi' tohe'e, mepangala' -imi hi Pue' Yesus, apa' konce-i mpo'epe tudui' Pue'.

13

Ngkai Pafos, Paulus pai' doo-na mpohawi' kapal hilou hi ngata Perga hi tana' Pamfilia. Hi ngata toe, Yohanes Markus mpalahii-ra pai' nculii' hilou hi Yerusalem.

14

¶ Ngkai Perga, rapokaliliu pomako' -ra rata hi ngata Antiokhia hi tana' Pisidia. Hi Eo Sabat (eo pepuea' -ra to Yahudi), hilou-ramo mohura hi tomi posampayaa to Yahudi.

15

Hi porumpua toe, ria to mpobasa Atura Musa pai' sura nabi-nabi. Oti toe, pangkeni tomi posampayaa toe mpohubui tauna hilou mepekune' hi Paulus pai' Barnabas, ra'uli' -raka: "Ompi', ane ria lolita-ni doko' mpotudui' -kai, hewa toe lau kipalogai-koi mololita."

16

Kamokore-nami Paulus, mohuka' bona molino-ra, pai' na'uli': "Ompi' -ompi' -ku to Israel, pai' koi' wo'o to bela-koi to Israel aga to mepue' -mokoi hi Alata'ala: Epe-ka-kuwo lolita-ku.

17

Alata'ala to tapue' kita' to Israel mpopelihi-mi ntu'a-ta owi, pai' napopomuli-ra alaa-na wori' lia-ramo bula-ra mesowo' hi tana' Mesir. Ngkai ree, napopohiloi-ra kuasa-na to bohe nto'u kanatete' -ra malai ngkai Mesir.

18

Oti toe, opo' mpulu' mpae kahae-na, napengkatarii mpohilo pesapuaka-ra bula-ra hi tana' to wao'.

19

Pitu magau' hante ntodea-ra hi tana' Kanaan nadagi bona tana' -ra nabagi-bagi-raka to Israel bona hira' -mi pue' -na.

20

Kajadia' hawe'ea tohe'i we'i, kira-kira opo' atu lima mpulu' mpae kahae-na. "Oti toe, Pue' Ala mpowai' -ra tadulako-tadulako to jadi' pangkeni-ra, duu' rata hi nabi Samuel.

21

Nto'u toe, merapi' -ra bona Pue' Ala mpowai' -ra magau'. Jadi', Alata'ala mpowai' -ra magau', Saul hanga' -na, ana' -na Kis muli Benyamin. Saul toe-mi to jadi' magau' to Israel opo' mpulu' mpae kahae-na.

22

Aga ka'omea-na Pue' Ala mpopohu-i ngkai huraa-na, pai' -i mpo'ongko' Daud jadi' magau' to Israel. Toi-mi to na'uli' Alata'ala mpotompo'wiwi Daud: `Daud ana' Isai toei, tauna to mpokagoe' nono-ku pai' to mpobabehi konoa-ku.'

23

"Ompi' -ompi', ngkai muli Daud toe-mi, Alata'ala mpo'ongko' -taka kita' to Israel hadua Magau' Tompohore-ta ngkai huku' jeko' -ta, ntuku' pojanci-na owi. Magau' toei, Yesus hanga' -na.

24

Kako'ia-na Yesus mpotepu'u bago-na, Yohanes Topeniu' mpo'uli' -raka hawe'ea to Israel bona medea-ra ngkai jeko' -ra pai' -ra raniu'.

25

Neo' hudu-mi pobago-na Yohanes, na'uli' -raka ntodea: `Ntuku' pomporataa-ni, hema-a aku' toi-e? Bela-kuwo aku' Magau' to nipopea. Rata moto-i mpai' ane oti-pi bago-ku. Bangku' jadi' pahawaa' -na to mpobongka koloro sapatu' -na, uma-a-kuwo natao.'

26

"Ompi' -ompi' -ku muli Abraham, pai' koi' wo'o to bela-koi to Yahudi aga to mepue' -mi hi Alata'ala: Hi kita' toi-mi raparata kareba toe, to mpo'uli' ohea bona tebahaka-ta ngkai huku' jeko' -ta.

27

Ompi' -ta to mo'oha' hi Yerusalem hante pangkeni-ra, uma ra'incai Kayesus-na Magau' Topetolo' toei. Uma ra'incai batua-na lolita nabi to rabasa butu Eo Sabat. Toe pai' rahuku' mate-i-hana Yesus. Ntaa' hante babehia-ra tohe'e, te'ihii' lau-mi to ralowa nabi owi.

28

Nau' uma raratai to toto-na rahuku' mate-ki, aga raperapi' oa' hi Pilatus bona rapatehi-i.

29

Hudu-mi rababehi hawe'ea to te'uki' owi to mpolowa-i, rapopana'u woto-na ngkai kaju parika' -na pai' -i ratana.

30

Aga Alata'ala mpotuwu' -i nculii'.

31

Oti toe, wori' mengi-i-pidi mpopehuwu woto-na hi tauna to mpotuku' -i ngkai Galilea hilou hi Yerusalem. Hira' toe-mi to jadi' sabi' -na hi kita' to Yahudi, Kahi'a-na mpu'u-mi Magau' Topetolo'.

32

33

"Jadi' ompi' -ompi', hewa toe lau, kai' -mi to mparata-kokoi Kareba Lompe' tohe'i. Napa to najanci Alata'ala owi hi ntu'a-ta, napadupa' hi kita' muli-ra tempo toi-e hi kanapotuwu' -na nculii' Yesus ngkai kamatea. Hewa to te'uki' hi rala Rona' Daud karomeha' -na: `Iko-mi Ana' -ku. Eo toe lau kupo'Ana' -moko.'

34

Yesus tohe'e, napotuwu' mpu'u-imi Alata'ala, pai' bate uma-ipi mate nculii' ba jadi' pope hi rala daeo'. Toe-mile batua lolita Buku Tomoroli' to mpo'uli' hewa toi-e: `Napa to kujanci-ki Magau' Daud owi, bate moroli' pai' monoa' kadupa' -na. Napa to kujanci toe, bate kupadupa' hi koi'.'

35

"Toe wo'o-mi batua lolita Daud hi rala posampaya-na, na'uli' hewa toi: `Woto-ku uma nupelele' hi rala daeo' duu' -na pope, apa' Aku' batua-nu to nupelihi.'

36

Ompi' -ompi', bela woto-na Daud moto to natoa' lolita toe we'i. Apa' Daud mpobabehi hawe'ea to nahubui-ki Alata'ala, pai' kahudu tuwu' -na hi dunia' toi, mate-imi. Woto-na ratana hi ncori daeo' ntu'a-na pai' bate jadi' pope-mi.

37

Aga Yesus, to napotuwu' nculii' Alata'ala-e, uma-i-hana jadi' pope hi rala daeo'.

38

Jadi', ompi' -ompi', toe pai' kuparata-kokoi kareba toi: hante napa to jadi' hi Yesus toe, jeko' -ni ma'ala ra'ampungi.

39

Uma-ta bisa tebahaka ngkai huku' jeko' -ta hi kampotuku' -ta Atura Musa. Aga hema-hema to mepangala' hi Yesus, tebahaka mpu'u-ra ngkai hawe'ea jeko' -ra, duu' -na jadi' monoa' mpu'u-ramo hi poncilo Alata'ala.

40

"Aga kana tapelompehi, bona neo' mpai' jadi' hi kita' hewa to na'uli' Alata'ala hante wiwi nabi owi. Na'uli':

41

`Pelompehi-e', koi' to meruge'. Konce-koi mpai' mpohilo babehia-ku, ka'omea-na rahuku' mate-koi. Apa' tempo toi kubabehi anu to mobaraka' lia. Hiaa' oja' -ko-koina mpopangala', nau' ria to mponotohi-kokoi.'"

42

¶ Kamalai-ra Paulus pai' Barnabas ngkai tomi posampayaa toe, tauna to morumpu hi ree mpo'uli' -raka: "Kiperapi' bona Eo Sabat to rata, tumai wo'o-koi mpai' mpakanoto tena-kakai tudui' toe-e we'i."

43

Oti toe, pagaa' -gaa' -ramo ngkai tomi posampayaa toe. Wori' to Yahudi mpotuku' Paulus pai' Barnabas. Pai' wori' wo'o tauna to bela-ra to Yahudi aga to mesua' -mi hi agama Yahudi, metuku' wo'o-ra-rawo mpotuku' Paulus pai' Barnabas. Suro Pue' Yesus toera mpo'apui nono-ra bona tida-ra mepangala' hi Alata'ala to mpowai' -ta kalompea' ngkai kabula rala-na.

44

Jadi', mingku boko' hi Eo Sabat wo'o-mi, neo' hawe'ea pue' ngata morumpu doko' mpo'epe Lolita Alata'ala.

45

Tapi' karahilo-na to Yahudi kawori' tauna to morumpu, mohingi' -ramo. Toe pai' raruge' -i Paulus pai' rabaro hawe'ea to na'uli'.

46

Tapi' hangkedi' kabia' -ra Paulus pai' Barnabas mololita. Ra'uli' mpo'uli' -raka to Yahudi: "Taoa-na, Lolita Alata'ala kana raparata mperi'ulu hi koi' to Yahudi. Tapi', bo uma-ko-koina dota ntarima, koi' moto-mi-koiwo to mpakanoa' ka'uma-nakoi natao mporata katuwua' to duu' kahae-hae-na. Wae-pi, kipalahii-mokoi, hilou mpokeni Lolita Alata'ala hi tauna to bela-ra to Yahudi!

47

Apa' toi-mi hawa' Pue' Ala hi kai'. Na'uli': `Kupelihi-moko jadi' baja to mpobajahi nono tauna to bela-ra to Yahudi, bona Iko mpoparata kalompea' hi tauna humalili' dunia'.'"

48

Kara'epe-na-rawo tauna to bela-ra to Yahudi lolita toe, goe' -ramo, pai' -ra mpo'une' Lolita Pue'. Pai' hema-hema to napelihi ami' -mi Alata'ala bona mporata katuwua' to lompe' duu' kahae-hae-na, mepangala' -ramo hi Pue' Yesus.

49

Jadi', Lolita Pue' molele hobo' hi tana' toe.

50

Tapi' to Yahudi mpo'ukei' totu'a-totu'a ngata pai' tobine-tobine to mo'ua' to mengkoru hi Alata'ala, alaa-na Paulus pai' Barnabas rabalinai' pai' rapopalai ngkai ngata Antiokhia.

51

Toe pai' Paulus hante Barnabas mpotonta awu to hi witi' -ra, tanda kabela-napi-rawo hira' to mpotangku ane Alata'ala mpohuku' pue' ngata toe. Oti toe hilou-ramo hi ngata Ikonium.

52

Topetuku' Pue' Yesus hi Antiokhia, nakuasai-ramo Inoha' Tomoroli' pai' goe' lia nono-ra.

Acts 14


Acts Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

¶ Napa to jadi' hi ngata Antiokhia wengi, toe wo'o to jadi' hi Ikonium. Paulus pai' Barnabas hilou hi tomi posampayaa to Yahudi, pai' -ra mpoparata Kareba Lompe' hi tauna to morumpu hi ria, alaa-na wori' to Yahudi pai' to bela-ra to Yahudi mepangala' hi Yesus.

2

Tapi' to Yahudi to uma dota mepangala' mpo'ukei' ntodea to bela-ra to Yahudi, bona mpokahuku' -ra topepangala' hi Pue' Yesus.

3

Paulus pai' Barnabas, mahae-ra mobago hi ngata toe. Mpoparata-ra Kareba Pue' hante uma ria eka' -ra. Pai' Pue' moto-mi mpotulungi-ra, apa' nawai' -ra baraka' mpobabehi tanda mekoncehi, bona monoto-mi hi hawe'ea tauna kamakono-na lolita to rakeni. Lolita toe mpo'uli' kabula rala Alata'ala mpowai' kalompea' hi manusia'.

4

Tapi' ihi' ngata toera uma-ra hintuwu'. Ria-ra to tono' hi to Yahudi, ria wo'o-ra to tono' hi suro Pue' Yesus.

5

Ka'omea-na tauna to bela-ra to Yahudi pai' tauna to Yahudi hante pangkeni-ra wo'o, mohawa' -ramo doko' mpobalinai' pai' mpowatuhi-ra Paulus pai' Barnabas.

6

Ntaa' ra'inca-di Paulus pai' Barnabas patuju-rae. Toe pai' metibo' -ramo hilou hi tana' Likaonia, pai' -ra mo'oha' hi ree, mohu' hi ngata Listra pai' Derbe.

7

Hi ree wo'o-ra mpoparata Kareba Lompe'.

8

¶ Hi ngata Listra, ria hadua tomane to pungku ngkai lomo' kaputu-na. Ntora mohura-i-wadi, apa' uma moroho witi' -na pai' uma mpu'u nakulei' momako'.

9

Topungku toei mohura mpo'epe Paulus mololita. Paulus mpenoto' -i pai' nahilo karia pepangala' -na bona rapaka'uri' -i.

10

Toe pai' na'uli' napesukui: "Mokore monoa' -moko!" Hangkore-idile, pai' -i momako' hilou tumai.

11

Karahilo-na ntodea napa to nababehi Paulus toe, mololita-ramo hi rala basa-ra moto, to rahanga' basa Likaonia, ra'uli': "Hompo-mi anitu bola' tumai hi wongko dunia' molence mpo-manusia'!"

12

Barnabas rahanga' Zeus, pai' Paulus rahanga' Hermes, apa' Paulus poko topololita.

13

Ngkai ree, apa' ria-hawo tomi pepuea' hi Zeus hi mali ngata, pangkeni agama-ra ngkeni ba hangkuja ma'a pamawa japi pai' wunga hilou hi wobo' ngata, hangkaa-ngkania hante tauna to wori'. Patuju-ra, doko' mposumale' japi toe rapopepue' hi Barnabas pai' Paulus.

14

Ntaa' we'i, kara'epe-na Barnabas pai' Paulus napa patuju-ra, raheu' -heu' -mi pohea-ra, tanda kasusa' nono-ra, pai' -ra mokeno hilou hi laintongo' tauna to wori', rapesukui mololita, ra'uli':

15

"Napa-di to nibabehi tohe'i-ee? Kai' toi-e, manusia' biasa moto wo'o-ka-kaiwo hewa koi'. Tumai-kai tohe'i-e, mpokeni Kareba Lompe' hi koi', bona nibahakai mepue' hi pue' to uma ria kalaua-na tetu, pai' bona mepue' -koi hi Alata'ala to Tuwu', Alata'ala to mpajadi' langi', dunia', tahi' hante hawe'ea ihi' -na.

16

Owi Pue' Ala mpelele' tauna humalili' dunia' mpotuku' konoa-ra moto.

17

Aga nau' wae, uma nalipo' mpowai' -ta tanda-tanda to mpakanoto-taka karia-na Alata'ala. Nawai' -ta wori' nyala pewai' to lompe': nawai' -ta uda ngkai langi', napopowua' hinu'a-ta hi tempo-na. Nawai' -ta pongkoni', nawai' -ta kagoea' nono."

18

Nau' wae-mi lolita-ra Paulus pai' Barnabas hi ntodea, aga mokoro lia-pidi mpotagi-ra bona neo' -ra mpokeni pepue' -ra hi hira'.

19

¶ Uma mahae ngkai ree, ba hangkuja dua to Yahudi to ngkai ngata Antiokhia pai' Ikonium rata hi Listra, doko' mpo'ewa Paulus. Mpo'ukei' -ra ntodea hi Listra bona hira' wo'o doko' mpo'ewa-i. Oti toe, hilou-ramo mpowatuhi-i pai' -i radii' hilou hi mali ngata pai' rapalahii-mi hi retu, ra'uli' -rawo mate-imi.

20

Ntaa' we'i, bula-ra topetuku' Yesus mokore ntololikia-na, muu-mule' memata-imi, pai' -i kaliliu mesua' hi rala ngata. Kamepulo-na, hilou-imi dohe Barnabas hi ngata Derbe.

21

Hi Derbe, Paulus pai' Barnabas mpoparata wo'o Kareba Lompe', alaa-na wori' tauna jadi' topetuku' Yesus. Ngkai ree, nculii' -ramo hilou hi ngata Listra, pai' ngkai ree hilou hi Ikonium, kaliliu wo'o hi ngata Antiokhia tana' Pisidia.

22

Hi butu ngata to rakahiloui toe, rarohoi nono-ra topetuku' Yesus, ra'uli' -raka: "Neo' tabahakai mepangala' hi Pue' Yesus, apa' kita' to jadi' ntodea-na Alata'ala kana mporata kaparia ncala', aga hi eo mpeno mo'oha' -ta dohe-na hi rala Kamagaua' -na."

23

Hi butu ngata to rakahiloui toe, Paulus pai' Barnabas mpo'ongko' tauna to jadi' pangkeni to mpototu'ai topetuku' Yesus hi ria. Mopuasa' pai' mosampaya-ra, merapi' bona Pue' mpewili' -ra, apa' Hi'a-wadi poncarumakaa-ra.

24

Oti toe, Paulus pai' Barnabas mpokaliliu pomako' -ra ntara hi tana' Pisidia rata hi tana' Pamfilia.

25

Ngkai ree-ra mpokeni Lolita Alata'ala hi ngata Perga, pai' lako' mana'u-ra hilou hi wiwi' tahi' rata hi ngata Atalia.

26

Hudu-mi pobago-ra mpokeni Kareba Lompe' hi ngata-ngata toe. Toe pai' mehawi' kapal-ramo nculii' hilou hi ngata Antiokhia hi tana' Siria. Apa' ngkai ngata Antiokhia toe-mi pontepu'ua pomako' -rae wengi, pai' topetuku' Yesus to hi Antiokhia toe-ramo wengi to mposampayai-ra pai' merapi' bona Alata'ala mpewili' -ra hante kabula rala-na bula-ra mpobago bago to lako' hudu rapobago toe.

27

Karata-ra hi Antiokhia toe, rarumpu-ramo hawe'ea topepangala' hi Pue' Yesus, pai' ratutura-raka hawe'ea to nababehi Alata'ala hi pomakoa' -ra. Ralolita wo'o beiwa Alata'ala mpobea-raka ohea bona tauna to bela-ra to Yahudi mepangala' wo'o-ra-rawo hi Yesus.

28

Jadi', Paulus pai' Barnabas, mahae hala' -ra tida hi ngata toe dohe topetuku' Yesus.

Acts 15


Acts Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

¶ Ria ba hangkuja dua to Yahudi ngkai Yudea to mepangala' -mi hi Pue' Yesus, hilou hi ngata Antiokhia. To Yahudi toera mpotudui' topetuku' Yesus hi Antiokhia, ra'uli' -raka: "Ane uma-koi ratini' ntuku' ada to hi rala Atura Musa, bate uma-koi mpai' tebahaka ngkai huku' jeko' -ni!"

2

Uma mowo pe'ewa-ra Paulus pai' Barnabas mpobaro tudui' -ra toe. Ka'omea-na, to Kristen to hi Antiokhia mpo'uli': "Agina tasuro ba hangkuja dua doo-ta hilou hi Yerusalem, mpobua' kara-kara toe hi suro Pue' Yesus pai' totu'a ntani' -na." To rasuro hilou toe, hira' Paulus, Barnabas, pai' ba hangkuja dua to ntani' -na.

3

Jadi', to Kristen to hi Antiokhia mpobawa-ra rata hi mali ngata. Ngkai ree, mako' -ramo hilou mpotoa' Yerusalem. Hi pomakoa' -ra tohe'e, mpotara tana' Fenisia pai' Samaria, pai' halengko ohea ratutura beiwa tauna to bela-ra to Yahudi medea ngkai jeko' -ra pai' mepangala' hi Pue' Yesus. Kareba tohe'e mpakagoe' nono-ra hawe'ea ompi' hampepangalaa'.

4

Rata mpu'u-ramo hi Yerusalem, to Kristen hi ria hante suro Pue' Yesus pai' totu'a ntani' -na mpotarima lompe' -ra. Ngkai ree, Paulus pai' Barnabas mpotutura-raka hawe'ea to nababehi Alata'ala hi pomakoa' -ra wengi mpokeni Kareba Lompe' hi tauna to bela-ra to Yahudi.

5

Aga ria wo'o ba hangkuja dua to Parisi to mepangala' -mi hi Pue' Yesus. Pokore-rami to Parisi toera, ra'uli': "Tauna to bela-ra to Yahudi tetura, uma hono' ane mepangala' -ra hi Yesus-wadi. Kana ratini' wo'o-ra pai' rahubui mpotuku' Atura Musa."

6

¶ Toe pai' morumpu-ramo suro Pue' Yesus pai' totu'a ntani' -na, mpohurai kara-kara toe.

7

Mahae lia-ra momewai' ngkalolita. Ngkai ree, Petrus mokore pai' na'uli': "Ompi' -ompi', ni'inca moto ba hangkuja mpae to liu, aku' napelihi Alata'ala ngkai laintongo' -ta, nahubui-a mpokeni Kareba Lompe' hi tauna to bela kita' to Yahudi. Ra'epe mpu'u-mi Kareba Lompe', pai' mepangala' -ramo hi Yesus.

8

Pai' Alata'ala to mpotiroi nono manusia', mpotarima tauna to bela-ra to Yahudi toera. Ta'inca kanatarima-ra, apa' nawai' -ra Inoha' Tomoroli', hibalia hewa to nawai' -taka kita' toi-e.

9

Kita' to Yahudi pai' hira' to bela-ra to Yahudi, uma napoposisala. Napakaroli' nono-ra apa' mepangala' -ramo hi Yesus.

10

Jadi' ompi' -ompi', napa-di pai' doko' ta'ewa patuju-na Alata'ala-e? Napa pai' doko' tapopokoloi-raka tauna to bela-ra to Yahudi parenta pai' palia to motomo lia? Bangku' ntu'a-ta-hawoe, duu' rata hi kita' toi-e lau, uma takulei' mpotuku' hawe'ea parenta pai' palia tetu-e!

11

Uma-ta tebahaka ngkai huku' jeko' -ta hi kampotuku' -ta parenta pai' palia hewa tetu. Taparasaya kamporata-ta kalompea' muntu' ngkai kabula rala-na Pue' Yesus-wadi. Wae wo'o-rawo hira'."

12

Kahudu-na Petrus mololita, hawe'ea tauna to morumpu toera, mengkalino-ra-wadi mokanono. Oti toe, rape'epei wo'o-pi lolita-ra Barnabas pai' Paulus, mpololita tanda mekoncehi pai' anu mobaraka' to rababehi hante kuasa Alata'ala bula-ra mpokeni Kareba Lompe' hi tauna to bela-ra to Yahudi.

13

Hudu lolita-ra Barnabas pai' Paulus, na'uli' -mi Yakobus: "Ompi' -ompi', pe'epei-ka-kuwo lolita-ku.

14

Ta'epe-mi we'i lolita-na Simon, mpo'uli' -taka beiwa lomo' -na Alata'ala mpopohiloi ahi' -na hi tauna to bela-ra to Yahudi, napelihi ngkai laintongo' -ra tauna to napajadi' ntodea-na.

15

Toe hibalia hante lolita-ra nabi owi, apa' ria nabi owi to mpolowa kanakio' -ra Alata'ala tauna to bela-ra to Yahudi jadi' ntodea-na. Moni-na hewa toi:

16

17

Na'uli' Pue' Ala: `Oti mpai' toe, nculii' moto-a tumai mpokinomo-ra muli to Yahudi to naparentai Daud owi. Kupoka'ahi' -ra pai' kuwangu nculii' kamagaua' -na Daud. Ngkai ree mpai', tau ntani' -na wo'o mpopali' -a. Hawe'ea tauna to bela-ra to Yahudi, to kukio' jadi' ntodea-ku, bate tumai-ra hi Aku'.'

18

Wae-mi ponguli' Pue' to mpakanoto patuju-na ngkai owi."

19

Napokaliliu Yakobus lolita-na, na'uli': "Jadi' ompi' -ompi', toi-mi lolita-ku. Neo' -ta-hawo mpakasusa' -ra to bela-ra to Yahudi to mengkoru-mi hi Alata'ala. Neo' tapewuku-ra mpotuku' Atura Musa.

20

Sampale-wadi, agina ta'uki' sura, taperapi' bona neo' -ra mpokoni' pongkoni' to rapopepue' hi pinotau, neo' ngkoni' raa' pai' neo' ngkoni' bau' to uma ralali ncala' raa' -na. Pai' ta'uli' wo'o-raka bona neo' -ra mogau' sala' hante toronaa ba hante tobine doo.

21

Taperapi' bona ratuku' hawa' -hawa' toe, bona hintuwu' -ra hante to Yahudi. Apa' ngkai owi, to Yahudi hiapa-apa mpobasa Buku Atura Musa butu Eo Sabat hi tomi posampayaa. Pai' hawa' -hawa' toe raparata-raka hi butu ngata po'ohaa' -ra."

22

¶ Kahudu-na pololita Yakobus toe, suro-suro Pue' Yesus pai' totu'a ntani' -na hante hawe'ea topepangala' hi Pue' Yesus to morumpu toera mpokahibaliai kabotu' -ra, ra'uli': "Agina tapelihi ba hangkuja dua doo-ta, tasuro-ra hilou hi Antiokhia dohe Paulus pai' Barnabas, mpokeni kabotu' lolita-ta." Jadi', rapelihi mpu'u-mi rodua tauna. Hanga' -na to hadua, Silas. Pai' hanga' -na to hadua, Yudas, to rahanga' wo'o Barsabas. To rodua toera, tauna to rabila' hawe'ea ompi' hampepangalaa'.

23

Oti toe, suro Pue' Yesus mpo'uki' kabotu' lolita-ra hi rala sura, pai' ratonu hi Silas pai' Yudas bona rakeni hilou hi Antiokhia. Moni-na hewa toi: "Kai' suro Pue' Yesus pai' totu'a to Kristen to hi rehe'i to nipo'ompi' hi rala Pue' Yesus, mpopakatu sura toi hi ompi' -ompi' to bela-koi to Yahudi to hi ngata Antiokhia, hi tana' Siria pai' Kilikia. Wori' tabe!

24

"Ria ki'epe ba hangkuja dua-ra ngkai kai' hi rehe'i tilou mpaka'ingu' -koi pai' mpolengo pepangala' -ni hante tudui' -ra. Jadi', bona ni'inca: bela-kaiwo kai' to mposuro-ra.

25

26

27

Toe pai' mohawa' -makai hi rehe'i hante hanono lau, mpopelihi rodua doo-kai to kihubui tilou. To kihubui tilou, ompi' -ta Yudas pai' Silas. Hira' to rodua toera-damo mpai' to mpo'uli' -kokoi hante wiwi-ra moto napa to ki'uki' hi rala sura toi. Yudas pai' Silas toe, kihubui tilou hidohea hante Barnabas pai' Paulus to kipoka'ahi'. Barnabas pai' Paulus tohe'ira, tauna to mpotonu-mi katuwu' -ra hi Pue' -ta, Yesus Kristus, bona mpopalele hanga' -na.

28

"Ompi' -ompi', toi-mi kabotu' to kirata ntuku' konoa Inoha' Tomoroli', pai' to kipokono wo'o-kaiwo, kai' pangkeni-ni, bona neo' -koi rapakasusa' hante wori' nyala parenta. Uma-koi rapewuku mpotuku' Atura Musa. Toi-wadi to paraluu ki'uli' -kokoi:

29

Kiperapi' bona neo' -koi mpokoni' pongkoni' to rapopepue' hi pinotau. Neo' ngkoni' raa', pai' neo' ngkoni' bau' to uma ralali ncala' raa' -na. Pai' neo' mogau' sala' hante toronaa ba hante tobine doo. Ane nipokalaa-damo katuwu' -ni ngkai hawe'ea toe, hono' -mi. Hudu rei-mi ulu lolita-kai."

30

Ka'oti-ra mositabe, me'ongko' mpu'u-ramo to rasuro toera hante Paulus pai' Barnabas hilou hi ngata Antiokhia. Karata-ra hi Antiokhia toe, rarumpu-ramo hawe'ea topepangala' hi Pue' Yesus pai' ratonu-miraka sura to rakeni ngkai Yerusalem.

31

Karabasa-na hi ntodea sura toe, goe' -ramo omea, apa' ihi' -na mpotanta'u nono-ra.

32

Oti toe, Yudas pai' Silas mololita moloe wo'o-ra-rawo, mporohoi nono ompi' hampepangalaa' -ra pai' mparesai' -ra bona tida-ra mepangala' hi Pue', apa' hira' roduaa nabi to mpoparata Lolita Pue' Ala.

33

Ba hangkuja mengi-ramo tida hi Antiokhia, pai' oti toe rapope'ongko' -ramo nculii' hilou hi Yerusalem. Ra'uli' to Antiokhia toera, mpo'uli' -raka Silas pai' Yudas: "Pelompehi hi ohea. Parata-kaka-kaiwo tabe-kai hi suro Pue' Yesus to mpohubui-koi tumai." ((

34

Aga Silas-hana, na'uli': "Ko'ia-a ulu nculii' hilou hi Yerusalem. Hi rehe'i-a ulu hi Antiokhia."))

35

Ane Paulus pai' Barnabas, mahae hala' -ra-rana hi Antiokhia, mpotudui' tauna pai' mpoparata Lolita Pue', hante wori' tau ntani' -na.

36

¶ Ngkai ree, na'uli' Paulus hi Barnabas: "Nculii' -tamo hilou mpencuai' ompi' -ompi' hampepangalaa' -ta hi butu-butu ngata to tatara-mi wengi mpokeni Lolita Pue', bona tahilo kababeiwa-na pepangala' -ra."

37

Barnabas doko' ngkeni Yohanes Markus hi pomakoa' -ra toe,

38

tapi' Paulus mpo'uli': "Neo', apa' napalahii-ta wengi hi tana' Pamfilia, ko'ia hudu bago-ta."

39

Ngkai ree, momehono' -ramo Paulus pai' Barnabas, alaa-na mogaa' -ramo. Barnabas mpo'ala' Markus napodohe, pai' -ra mpohawi' kapal hilou hi tana' Siprus.

40

Paulus mpelihi Silas napo'ema', pai' -ra me'ongko' -rawo. Pai' ompi' -ompi' hampepangalaa' -ra hi ngata Antiokhia mpope'ongko' -ra hante mosampaya, bona Alata'ala mpewili' -ra hante kabula rala-na hi pomakoa' -ra.

41

Paulus pai' Silas mpodaoi' tana' Siria pai' Kilikia, mporohoi nono-ra topepangala' hi Pue' Yesus to hi ria.

Acts 16


Acts Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

¶ Paulus mpokaliliu pomako' -na hilou hi ngata Derbe pai' Listra. Hi ngata toe, ria hadua topepangala' hi Yesus, hanga' -na Timotius. Tina-na, to Yahudi to mepangala' wo'o-mi-hawo hi Yesus. Aga tuama-na to Yunani.

2

Timotius toei, tauna to rabila' hawe'ea ompi' hampepangalaa' -na hi ngata Listra pai' Ikonium.

3

Konoa Paulus bona Timotius hilou dohe-na hi pomakoa' -na mpokeni Kareba Lompe'. Toe pai' natini' -i ulu ntuku' Atura Musa. Patuju-na mpotini' -i toe, bona to Yahudi mpotarima-i, apa' hawe'ea to Yahudi hi tana' toe mpo'inca Katoyunani-na tuama-na.

4

Ngkai ree, me'ongko' wo'o-ramo Paulus pai' doo-na, pai' hi butu ngata to ratara, raparata oa' hi topetuku' Yesus kabotu' lolita suro Pue' Yesus pai' totu'a hi Yerusalem wengi. Pai' ratudui' -ra bona mpotuku' hawa' -hawa' to rapakatantu-mi toe.

5

Ngkai ree, karoo-rohoa pepangala' -ra topepangala' hi Pue' Yesus hi ngata toe, pai' butu eo-na kawoo-woria' tauna to mepangala'.

6

¶ Inoha' Tomoroli' uma mpiliu-ra Paulus pai' doo-na mpoparata Lolita Pue' Ala hi propinsi Asia. Toe pai' rabalii' -mi patuju-ra, pai' hilou-ramo mpodaoi' tana' Frigia pai' Galatia.

7

Karata-ra hi sipa' tana' Misia, ke kaliliu-ra hilou hi propinsi Bitinia, aga Inoha' Yesus mpotagi-ra, neo' hilou hi ria.

8

Toe pai' raliu tana' Misia, pai' -ra mana'u hilou hi ngata Troas to hi wiwi' tahi'.

9

Hi bengi poturu-ra hi Troas, mopangila-i Paulus. Rala pangila-na tohe'e, mpohilo-i hadua tomane to ngkai propinsi Makedonia mokore hi mai, mpopetulungi, na'uli': "Mai-mokoi hi Makedonia mpotulungi-ka-kaiwo!"

10

Hi kampohilo-na pangila-na toe, ngkarewa mpu'u-makai hilou hi tana' Makedonia toe, apa' monoto-mi hi kai' kanahubui-kai Pue' Ala mpokeni Kareba Lompe' hi ria.

11

Me'ongko' -makai ngkai Troas, mpohawi' kapal hilou hi lewuto' Samotrake, pai' kamepulo-na hilou hi ngata Neapolis.

12

Ngkai ree, mehompo-makai ngkai kapal, pai' -kai mako' hilou hi ngata Filipi. Filipi toe, ngata hi bagia Makedonia to lomo' -na. Wori' to Roma mo'oha' hi ngata toe. Hi ree-makai ba hangkuja mengi kahae-na.

13

Hi Eo Sabat, hilou-kai hi po'ole halu' hi mali ngata, apa' ki'inca karia-na posampayaa-ra to Yahudi hi ria. Jadi', mohura-kai hante ba hangkuja dua tobine pai' kipololitai-ra.

14

Ria hadua tobine to rahanga' Lidia ngkai ngata Tiatira. Lidia toei, tauna to mepue' hi Alata'ala. Pobago-na, mpobalu' kain to molei jore' to masuli' oli-na. Pue' Ala mponotohi nono-na, alaa-na natarima mpu'u-mi napa to natudui' -ki Paulus.

15

Oti toe, Lidia hante tauna ihi' tomi-na, raniu' omea-ramo jadi' topetuku' Pue' Yesus. Oti-ramo raniu', nabawai-kai hilou mo'oha' hi tomi-na, na'uli' -kakai: "Ane nihilo makono pepangala' -ku hi Pue' Yesus, mai-tamo hilou hi tomi-ku." Pai' napewuku-kai kana ntuku' pomperapia' -na.

16

¶ Hangkani wo'o, kahilou-kai hi posampayaa to Yahudi toe, hirua' -kai hante hadua tobine to tuwu' batua. Tobine toei, ria anitu-na. Ngkai baraka' anitu toe, ma'ala-i mpolowa napa mpai' to jadi' kako'ia-na jadi'. Maradika-na mporata wori' doi ngkai pobago-na toe.

17

Tobine toei ntora mpotuku' -kai kai' Paulus, pai' ntora mejeu' -i, na'uli': "Tauna tohe'ira batua Alata'ala to meliu baraka' -na ngkai hawe'ea to rapue'! Tumai-ra toi-e mpo'uli' -kokoi ohea bona tehore-koi ngkai huku' jeko' -ni."

18

Rala-na ba hangkuja eo, bate toe oa' -mi lolita-na, alaa-na oha-imi Paulus mpo'epe-i. Ngkai ree, pe'ili' -nami Paulus pai' na'uli' hi anitu to mpesuai' tobine toei: "Hante hanga' Yesus Kristus, palai-ko ngkai tobine tetui!" Palai-na mpu'u-mi-hawo anitu toei.

19

Ngkai ree, rahilo-rawo pue' -na tobine toei, ka'uma-napi ria pomporataa-ra doi. Toe pai' rahoko' -ramo hira' Paulus pai' Silas, pai' -ra radii' hilou hi topohura ngata to hi laintongo' ngata.

20

Karata-ra hi topoparenta to Roma, ra'uli': "Tauna tohe'ira to Yahudi, tumai-ra mpobalinai' ngata-ta.

21

Mpotudui' -ra tauna mpotuku' ada to mosisala hante ada-ta. Kita' to Roma, uma-ta ma'ala mpotarima ba mpotuku' ada to hewa toe."

22

Ntodea wo'o-hawo medulu mepakilu. Jadi', topoparenta toera mpehubui bona pohea-ra Paulus pai' Silas raroncu ngkai woto-ra pai' -ra raweba'.

23

Wori' mela-ramo raweba', pai' oti toe ratarungku' -ramo. Ra'uli' mpo'uli' -ki kapala' tarungku': "Nujaga mpu'u-rae' to rodua toera!"

24

Toe pai' napopesua' -ramo hi bagia tarungku' to poko hi rala-na, pai' witi' -ra ntimalia rahoo' hi kaju to motomo.

25

¶ Jadi' ngkai ree, ba ntongo' bengi-mi, Paulus pai' Silas mosampaya pai' morona' mpo'une' Alata'ala. Tauna to ratarungku' ntani' -na mpo'epe rona' -ra.

26

Nto'u toe, muu-mule' ria ncorobaa linu bohe, alaa-na parawatu tarungku' toe molengo. Kaliliu mobea hawe'ea wobo', pai' mobongka moto-mi rante to rahoo' -raka hawe'ea to ratarungku'.

27

Molike-imi kapala' tarungku', nahilo-hawo hawe'ea wobo' tebea-mi. Kanawute' -nami piho' -na doko' mekahunca', apa' na'uli' -hawo metibo' -ramo hawe'ea to ratarungku'.

28

Kanahilo-na Paulus toe, mekio' -imi ngkai rala tarungku', na'uli': "Neo' mekahunca', he'i moto-kai omea!"

29

Ngkai ree, kapala' tarungku' mperapi' hulu', pai' -i mokeno mesua' hi rala tarungku'. Moridi' -imi mowilingkudu mponyanyo Paulus pai' Silas.

30

Nakeni-ramo hilou hi mali-na pai' na'uli' -raka: "Napa-kuwo to kana kubabehi bona neo' -a mpai' rahuku'?"

31

Ra'uli' Paulus pai' Silas: "Mepangala' -moko hi Pue' Yesus, tebahaka moto-ko mpai' ngkai huku' jeko' -nu, iko pai' tauna to hi rala tomi-nu."

32

Ngkai ree, Paulus pai' Silas mpoparata Lolita Pue' hi kapala' tarungku' toei, pai' hi hawe'ea tauna to hi rala tomi-na.

33

Jadi', nto'u toe kapala' tarungku' mpokeni-ra hilou hi mali-na, pai' nabohoi' webaa' -ra. Pai' hi bengi toe wo'o, hi'a hante hawe'ea tauna to hi rala tomi-na raniu' jadi' topetuku' Yesus.

34

Oti toe, nakeni-ramo hilou hi tomi-na pai' -ra napokoni'. Goe' lia-ramo hantomia, apa' mepangala' -ramo hi Alata'ala.

35

¶ Kamepulo-na topoparenta to Roma mpohubui polisi hilou hi tarungku' pai' mpo'uli' -ki kapala' tarungku': "Bahaka-ramo to rodua to rahoko' wengi."

36

Mpo'epe toe, na'uli' -mi kapala' tarungku' toei hi Paulus pai' Silas hewa tohe'i: "Rata hawa' ngkai topoparenta, mpo'uli' -ka bona rabahaka-mokoi. Jadi', hilou-mokoi, pai' pelompehi-hawo momako'."

37

Aga na'uli' Paulus hi polisi toera: "Kai' tohe'i to Roma-kai. Ko'ia-di rapohurai kara-kara-kai ntuku' atura poparenta Roma, ncaliu raweba' -maka-kaina hi mata ntodea pai' ratarungku'. Hiaa' wae-e lau doko' rapopalai bongo wo'o-makai. Uma-kai dota! Uli' -raka retu, bate hira' moto-rawo to tumai mpobahaka-kai."

38

Nculii' -ramo-rawo polisi toera mpowoli' lolita Paulus hi topoparenta. Kara'epe-na topoparenta Katoroma-ra Paulus pai' Silas, me'eka' -ramo.

39

Hilou-ramo merapi' ampu hi Paulus pai' Silas, pai' rabawa-ra hilou hi mali-na, pai' ra'uli' -raka: "Agina malai-mokoi ngkai ngata-kai."

40

Jadi', malai-ramo Paulus pai' Silas ngkai tarungku', pai' -ra hilou hi tomi-na Lidia. Hi ria-ra mpohirua' -raka ompi' -ompi' hampepangalaa' -ra, pai' mporohoi nono-ra. Oti toe, me'ongko' mpu'u-ramo mpalahii ngata Filipi.

Acts 17


Acts Chapter 17 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

¶ Paulus pai' Silas mpokaliliu pomako' -ra ntara hi ngata Amfipolis pai' Apolonia, rata hi ngata Tesalonika. Hi Tesalonika toe, ria tomi posampayaa to Yahudi.

2

Jadi', kahilou-na wo'o-mi Paulus hi tomi posampayaa toe hewa kabiasaa-na, pai' momewai' ngkalolita hante tauna to morumpu hi retu. Tolu mingku mometuku', hewa toe oa' pobago Paulus hi Eo Sabat.

3

Mobasa-i Buku Tomoroli', napakanoto pai' nabajahi-raka batua-na, na'uli': "Magau' Topetolo' to najanci Pue' Ala owi, bate kana mporata kaparia duu' -na mate, aga tuwu' nculii' moto-i. Yesus to kulolita-kokoi toi, Hi'a-mi Magau' Topetolo' to ralowa owi-e."

4

Ria-ra to Yahudi to mpangala' lolita toe, pai' -ra mpotuku' Paulus pai' Silas. Wori' wo'o-ra to Yunani to mengkoru hi Pue' Ala pai' wori' wo'o tobine to bohe hanga' -ra, mepangala' wo'o-ramo-rawo hi lolita to nakeni Paulus toe.

5

Aga to Yahudi to uma mepangala', mohingi' -ramo mpokahingii' -ra hira' Paulus pai' Silas. Toe pai' me'ukei' -ra mpo'ukei' tauna to dada'a to mengkalose-lose hi rala ngata. Wori' -mi to morumpu, mako' -ramo hilou mpobabehi pewongoia hi rala ngata. Pomako' -ra toe, rata hi tomi Yason, apa' hi ria po'ohaa' -ra Paulus pai' Silas. Mesua' -ramo hi rala tomi toe ke doko' mpohoko' pai' mpokeni-ra hilou hi ntodea.

6

Jadi', apa' uma-ra raruai', Yason moto-mi to rakahurui. Rahoko' -i hante ba hangkuja dua topepangala' hi Yesus ntani' -na, pai' radii' -ra hilou hi topohura ngata. Rata ria, mejeu' -ra, ra'uli': "Paulus pai' doo-doo-na toi-e mpaka'ingu' tauna humalili' dunia'. Hiaa' rata wo'o-ramo hi ngata-ta toi-e.

7

Pai' Yason tohe'ii, natarima-ra-hana hi rala tomi-na! Hira' toe-mi to mpo'ewa hawa' Kaisar, magau' -ta hi Roma, ra'uli' karia-na magau' ntani' -na to rahanga' Yesus."

8

Mpo'epe lolita-ra toe, morani' mpu'u-mi nono ntodea hante nono-ra wo'o topohura.

9

Ka'omea-na, Yason pai' topepangala' hi Yesus ntani' -na rapopowaya', pai' lako' rabahaka.

10

¶ Hi bengi toe, ompi' -ompi' hampepangalaa' -ra to hi Tesalonika mpo'uli' -raka Paulus pai' Silas: "Agina malai-mokoi ngkai rei." Jadi', malai mpu'u-ramo hilou hi ngata Berea. Karata-ra hi Berea, hilou-ra hi tomi posampayaa to Yahudi.

11

To Yahudi to hi Berea toera, lompe' nono-ra, uma-ra hewa to hi Tesalonika. Goe' -ra mpo'epe Kareba Yesus, pai' butu eo-na rapewulihi' Buku Tomoroli' bona ra'inca ba makono lolita Paulus ba uma.

12

Ka'omea-na, wori' to Yahudi toera to mepangala' -mi hi Yesus, pai' wori' to Yunani to bohe hanga' -ra, mepangala' wo'o-ramo hi Yesus, lompe' tomane lompe' tobine.

13

Uma mahae ngkai ree, to Yahudi to hi ngata Tesalonika mpo'epe karata-na wo'o-mi Paulus hi Berea mpokeni Lolita Alata'ala. Toe pai' kahilou-ra wo'o-mi hi Berea. Karata-ra hi ria, ra'ukei' pai' raranii' nono ntodea.

14

Jadi' ngkai ree, ompi' -ompi' hampepangalaa' -na Paulus mpesahui mpobawa-i hilou hi wiwi' tahi'. Aga Silas pai' Timotius, tida moto-ra hi Berea.

15

Tauna to mpobawa Paulus toera mpobawa-i rata hi ngata Atena. Oti toe na'uli' Paulus mpo'uli' -raka: "Nculii' -mokoi hilou hi Berea, pai' uli' -raka Silas pai' Timotius bona sohi' -ra tumai hi aku'."

16

¶ Bula-na Paulus mpopea-ra Silas pai' Timotius hi Atena, susa' -mi nono-na mpohilo kawori' -na pinotau to rapue' to Atena.

17

Toe pai' hi tomi posampayaa, momewai' ngkalolita-i hante to Yahudi pai' tau ntani' -na to mesua' -mi agama Yahudi. Pai' butu eo-na, momewai' ngkalolita wo'o-i hante hema-hema to narua' hi rala ngata.

18

Hi ngata Atena toe, ria wo'o-ra tauna to pante to mpotuku' tudui' Epikuros pai' tudui' to Stoa. Tauna to pante toera mpomehono' -ki Paulus. Ria-ra to mpotuntui' -i, ra'uli': "Mpo'uli' napa-idie tauna toei-e mai? Pe'inca-na hangkedi', tapi' lolita-na wori'." Ria wo'o-ra to mpo'uli': "Ba lue' doko' natudui' -ta hanga' pue' to ko'ia ta'incai," apa' hi rala tudui' -na, Paulus mpokahangai' Yesus pai' katuwu' -ra nculii' manusia' ngkai kamatea.

19

Toe pai' rabawa-imi hilou hi poromua bohe to rahanga' Bulu' Areopagus, ra'uli' -ki: "Doko' ki'epe-kaina tudui' -nu to bo'u tetu-e.

20

Ko'ia ria ki'epei tudui' to motani' rahi hewa tetu, pai' doko' ki'inca batua-na."

21

(Apa' to Atena pai' tau ntani' -na to mo'oha' hi Atena, kagoea' -ra doko' ntora mpo'epe pai' mpojarita lolita-lolita to bo'u.)

22

¶ Ngkai ree, pokore-nami Paulus hi laintongo' -ra to morumpu hi Bulu' Areopagus toe, pai' na'uli': "Pue' ngata Atena! Kuhilo hi rala butu nyala pogau' -ni, mo'agama mpu'u-koi.

23

Apa' bula-ku modao' hi rala ngata-ni mpohilo pepuea' -ni, kuhilo-kuwo hameha' watu pepuea' to ria ukia' -na hewa tohe'i: `Pepuea' hi Pue' to Uma Ra'incai Hanga' -na.' Jadi', pue' to uma ni'incai hanga' -na tetu-e, Hi'a-mi to kuparata-kokoi tohe'i-e.

24

Alata'ala to mpajadi' dunia' hante ihi' -na omea, Hi'a-mi Pue' langi' pai' dunia'. Uma-i-hawo mo'oha' hi tomi pepuea' to nababehi manusia'.

25

Uma wo'o-i merapi' tulungi hi manusia', apa' Hi'a-hana to mpowai' -ta katuwua' pai' inoha' pai' hawe'ea to taparaluu.

26

Ngkai hadua tauna, napopomuli hawe'ea manusia', pai' nahubui-ta mpo'ohai' humalili' dunia'. Napakatantu ami' -mi ngkai lomo' -na sipa' tana' po'ohaa' butu negara pai' tempo poparenta-na.

27

Nababehi hewa toe bona doko' ta'inca kahema-na, bona ane tapali' -i, tapohirua' mpu'u-ki. Apa' kakoo-kono-na, uma-i molaa ngkai kita' butu dua-ta.

28

Hewa to ra'uli' totu'a: `Ngkai Hi'a-wadi pai' alaa-na tuwu' -ta pai' mongkale-ta pai' ria-ta hi rala dunia'.' Hibalia wo'o to na'uki' ntu'a-ni owi to pante mpobabehi rona', na'uli': `Hawe'ea-tale, ana' Alata'ala moto-ta.'

29

"Jadi' ompi' -ompi', apa' lawi' kita' ana' -na, uma lompe' ane Pue' Ala taponcawa lence to rababehi ngkai bulawa ba ngkai salaka' ba ngkai watu, ntuku' kapantea manusia'.

30

Owi, ane mepue' -ta hi pue' to uma makono hewa tetu, uma-ta nahuku' Alata'ala. Napiri moto mata-na hi kawojoa-ta tetu. Tapi' hewa toe lau, nahubui hawe'ea manusia' hi humalili' dunia' medea ngkai jeko' -ra.

31

Apa' napakatantu-mi hangkani tempo mpai', mpobotuhi-i kara-kara tauna humalili' dunia' hante kanoo-noaa' -na. Bago pompobotuhi toe mpai', natonu hi hadua tauna to napelihi ami' -mi. Tauna toei, napotuwu' nculii' ngkai kamatea, bona monoto hi hawe'ea tauna Kahi'a-na mpu'u-mi to napelihi jadi' Topobotuhi hi hawe'ea manusia'."

32

¶ Kara'epe-na lolita Paulus toe, hantongo' -ra mpotawai-i, apa' uma rapangalai' karia tauna to tuwu' nculii' ngkai kamatea. Aga ria moto wo'o-ra hantongo' to mpo'uli': "Doko' tena-pidi-kai mpo'epe lolita-nu tetu."

33

Oti toe, malai-imi Paulus ngkai porumpua-ra.

34

Aga ria-ramo to mpotuku' -i pai' mepangala' -ramo hi Yesus. Hadua to mepangala' hi Yesus toe, hanga' -na Dionisius, pangkeni porumpua to hi Bulu' Areopagus. Ria wo'o hadua tobine to rahanga' Damaris, pai' ba hangkuja wo'o-pi to ntani' -na.

Acts 18


Acts Chapter 18 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

¶ Oti toe, me'ongko' -imi Paulus ngkai Atena, hilou hi ngata Korintus.

2

Hi Korintus toe, Paulus hirua' hante hadua to Yahudi to rahanga' Akwila. Ngata kaputua-na hi tana' Pontus. Akwila toei hante Priskila tobine-na, lako' rata wo'o-ra-rawo hi Korintus toe, apa' lako' mentoli-ra ngkai tana' Italia. Pentoli-ra ngkai tana' Italia toe, apa' ria hawa' Magau' Klaudius mpopalai hawe'ea to Yahudi ngkai ngata Roma to hi tana' Italia. Jadi', karata-na Paulus hi Korintus, hilou-i mpencuai' -ra hira' Akwila pai' Priskila,

3

pai' -i mo'oha' dohe-ra. Mobago-ra hangkaa-ngkania, apa' pobago Paulus hibalia hante pobago-ra hira', mpobabehi kemah.

4

Butu Eo Sabat, Paulus momewai' ngkalolita hante tauna to morumpu hi tomi posampayaa, lompe' to Yahudi lompe' to Yunani. Patuju-na doko' mponotohi nono-ra bona mepangala' -ra hi Pue' Yesus.

5

Jadi', karata-ra Silas pai' Timotius ngkai propinsi Makedonia, Paulus uma-pi mobago mpobabehi kemah. Napake' hawe'ea tempo-na mpokeni Kareba Lompe' hi to Yahudi, na'uli' -raka Kayesus-na Magau' Topetolo' to najanci Alata'ala.

6

Tapi' to Yahudi to hi Korintus ntora mporuge' -i. Toe pai' natonta-mi awu to mentaka' hi pohea-na, tanda kanapalahii-ra. Pai' na'uli' -raka: "Ane nahuku' Alata'ala-koi, bela aku' to mpotangku! Koi' moto-koiwo! Ngkai wae lau, kupalahii-mokoi, hilou-ama mpokeni Kareba Lompe' hi tauna to bela-ra to Yahudi!"

7

¶ Oti toe, malai mpu'u-imi hilou hi tomi to hi ncori tomi posampayaa toe. Pue' tomi toe, bela-i to Yahudi, aga to mepue' hi Pue' Ala. Hanga' -na Titius Yustus.

8

Aga hadua pangkeni tomi posampayaa toe to rahanga' Krispus, mepangala' wo'o-i hi Pue' Yesus hante hawe'ea posantina-na. Pai' wori' wo'o to Korintus ntani' -na mpo'epe kareba to nakeni Paulus toe, duu' -na mepangala' wo'o-ramo-rawo hi Pue' Yesus, pai' -ra raniu' jadi' topetuku' -na.

9

Rala-na hamengi, mopangila-i Paulus. Hi rala pangila-na toe, Pue' mpo'uli' -ki: "Neo' -ko me'eka', pai' neo' nupento'oi mpoparata Lolita-ku.

10

Apa' wori' mpai' tauna hi ngata toi to jadi' ntodea-ku. Aku' moto to mpodohei-ko. Uma mpai' hema to dungku pale-ra hi iko."

11

Jadi' ka'omea-na, Paulus mo'oha' hi Korintus hampae ono mula, mpotudui' tauna Lolita Alata'ala.

12

¶ Nto'u Galio jadi' gubernur hi propinsi Akhaya toe, to Yahudi hintuwu' mpo'ewa Paulus. Rakeni-i hilou hi tomi pobotuhia.

13

Rapakilu-i, ra'uli': "Hi'a tohe'i mpotudui' tauna mpopue' Alata'ala hante tudui' to mosisala hante Atura Musa!"

14

Ko'ia napoka'alai Paulus mololita, na'uli' -mi Galio: "Ee to Yahudi! Ane to nipakilu-ki tetu mpokahangai' petiboki-na hi atura ngata ba gau' to dada'a mpu'u, mosabara moto-a mpe'epei pangadua' -ni.

15

Tapi' tohe'i-e, pomehonoa' -ni mpokahangai' lolita pai' hanga' hi atura agama-ni moto-koiwo. Wae-pi, koi' moto-koiwo to mpo'urusi tetu-e lau. Aku', oja' -a-kuna!"

16

Oti toe, pai' napopalai-ramo ngkai tomi pobotuhia.

17

Hi mali tomi pobotuhia toe, ntodea mpohoko' Sostenes, hadua pangkeni tomi posampayaa, pai' -i raweba'. Aga Galio uma mposaile' babehia-ra toe.

18

¶ Ngkai ree, mahae-i-pidi Paulus tida hi Korintus, pai' lako' mpalakana-i hi ompi' -ompi' hampepangalaa' -na. Patuju-na doko' nculii' hilou hi tana' Siria. Jadi', hilou-imi hi wiwi' tahi' hi ngata Kengkrea. Hi ria-i mpopesongki' wuluwoo' -na, apa' ria janci-na hi Alata'ala pai' wae-mi-hawo ada to Yahudi, ane hudu-damo tempo pojanci-ra kana rasongki' wuluwoo' -ra. Oti toe, mohawi' kapal-imi hilou hi Siria, hidohea hante Priskila pai' Akwila.

19

20

21

Hi pomakoa' -ra toe, mehani-ra hi ngata Efesus, pai' Paulus hilou hi tomi posampayaa pai' momewai' ngkalolita hante to Yahudi to morumpu hi ria. Raperapi' -i bona mahae hala' -i dohe-ra, tapi' uma-i dota. Sampale-di hinto'u pe'ongko' -na, na'uli' -raka: "Ane napokono Alata'ala, nculii' moto-a mpai' tumai hi rehe'i." Priskila pai' Akwila, tida-ramo-rana hi Efesus, tapi' Paulus mpokaliliu pomako' -na, mpohawi' kapal hilou hi tana' Siria.

22

Rata mpu'u-imi hi ngata Kaisarea hi tana' Siria, hilou ncala' -i hi Yerusalem mpotabe topepangala' hi Pue' Yesus to hi ria, pai' lako' hilou-idi hi ngata Antiokhia.

23

Ba hangkuja eo-i hi Antiokhia, pai' me'ongko' wo'o-imi hilou hi tana' Galatia pai' Frigia, bona mporohoi pepangala' -ra topetuku' Pue' Yesus hi ria.

24

¶ Nto'u Priskila pai' Akwila hi Efesus, rata wo'o hi ria hadua to Yahudi, hanga' -na Apolos. Ngata kaputua-na, Aleksandria. Pante lia-i mololita, pai' na'inca lia ihi' Buku Tomoroli'.

25

Oti wo'o-imi ratudui' tutura-na Pue' Yesus. Jadi', karata-na hi Efesus, metudui' -i hante nono-na mpu'u, mpotudui' tauna tutura Yesus hante kanoto-noto-na. Aga ko'ia na'incai omea tudui' -na Yesus, lako' peniu' Yohanes Topeniu' -pidi to na'inca.

26

Nto'u toe, natepu'u wo'o-mi mololita hi tomi posampayaa to Yahudi hante uma ria ka'ekaa' -na. Kara'epe-na Priskila pai' Akwila lolita Apolos toe, rapo'ema' -i hilou hi tomi-ra, pai' ranotohi tena-ki patuju-na Alata'ala mpohore manusia' ngkai huku' jeko' -ra hante petolo' -na Pue' Yesus.

27

Oti toe, ria patuju-na Apolos doko' hilou hi propinsi Akhaya. Pai' ompi' -ompi' hampepangalaa' -na hi Efesus mpotulungi-i: rapakatu sura hilou hi hingka topepangala' -ra hi Akhaya bona ratarima lompe' -i Apolos. Jadi', rata mpu'u-imi Apolos hi Akhaya, pai' tudui' -na mpokeni wori' rasi' hi hawe'ea tauna to mepangala' -mi hi Pue' Yesus sabana kabula rala-na Alata'ala.

28

Apolos momewai' ngkalolita hante to Yahudi hi mata ntodea, pai' nadagi-ra apa' motede' mpu'u pololita-na. Nabasa-raka ihi' Buku Tomoroli', pai' ngkai lolita Buku Tomoroli' toe napakanoa' Kayesus-na Magau' Topetolo' to najanci Alata'ala.

Acts 19


Acts Chapter 19 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

¶ Bula-na Apolos hi Korintus, Paulus modao' mpotara ngata to hi bulu' -na hi Asia Kedi', pai' lako' mana'u-idi hilou hi ngata Efesus. Hi ria-i hirua' hante ba hangkuja dua topetuku' Alata'ala.

2

Napekune' -ra, na'uli': "Ria-mokoi mporata Inoha' Tomoroli' kamepangala' -nie?" Ratompoi': "Ko'ia-hana! Ko'ia ria ki'epei karia-na Inoha' Tomoroli' tetu-e."

3

Napekune' tena Paulus, na'uli': "Ane wae, raniu' -koi ntuku' tudui' hema?" Ratompoi': "Ntuku' tudui' -na Yohanes Topeniu'."

4

Ngkai ree, na'uli' Paulus mpo'uli' -raka: "Peniu' -na Yohanes-le, tanda kamedea-ta ngkai jeko' -ta. Aga bula-na Yohanes meniu' tohe'e, na'uli' -raka to Yahudi bona kana mepangala' -ra hi tauna to rata ngkabokoa' ngkai hi'a, hanga' -na Yesus."

5

Kara'epe-na toe, raniu' -ramo jadi' topetuku' Pue' Yesus.

6

Kanajama-ra Paulus, pehompo-nami Inoha' Tomoroli' hi tauna toera, alaa-na mololita-ramo hante basa to nawai' -raka Inoha' Tomoroli', pai' -ra mpohowa' lolita to ngkai Alata'ala.

7

Kawori' -ra toe, ba ria hampulu' rodua-ra.

8

¶ Bula-na Paulus hi ngata Efesus toe, hilou oa' -i hi tomi posampayaa to Yahudi. Rala-na tolu mula, mololita-i hante uma ria ka'ekaa' -na, momewai' ngkalolita hante tauna to morumpu hi ree. Natudui' -ra beiwa ohea-na jadi' ntodea-na Alata'ala hi rala Kamagaua' -na, nanotohi nono-ra pai' nabawai-ra bona mepangala' -ra hi Yesus.

9

Aga ria ba hangkuja dua to motu'a nono-ra, uma-ra dota mepangala'. Hi rala poromua-ra, rasapuaka Tudui' Pue' Yesus. Jadi', Paulus pai' topetuku' Pue' Yesus uma-pi moromu hi tomi posampayaa toe. Malai-ramo hilou moromu hi tomi-na Tiranus. Tomi Tiranus toe, tomi bohe to biasa rapake' hewa tomi poromua. Butu eo-na Paulus momewai' ngkalolita hante tauna to moromu hi ree.

10

Toe bago-na rala-na rompae, duu' -na hawe'ea tauna to hi propinsi Asia, lompe' to Yahudi lompe' to bela-ra to Yahudi, mpo'epe-ramo Lolita Pue'.

11

Bula-na Paulus hi Efesus toe, Alata'ala mpowai' -i kuasa mpobabehi tanda to mekoncehi lia.

12

Bangku' lenco ba abe' to napake' Paulus, ane rakeni hilou hi topeda', hangaa mo'uri' -ramo, pai' ane ria seta to mpobalinai' -ra, metibo' wo'o-ra-rawo.

13

¶

14

Nto'u toe, ria wo'o hi Efesus ba hangkuja dua to Yahudi to modao' -dao' mpopalai seta to mpesuai' tauna. Ngkai hira' toe, ria pitu tomane, paka' ana' imam pangkeni to rahanga' Skewa. Hangkani, to pitu toera mperao mpopalai seta ngkai hadua tauna hante mpokahangai' hanga' Pue' Yesus. Ra'uli': "Hante hanga' Yesus to nakeni Paulus, palai-ko!"

15

Hampetompoi' seta toei: "Ane Yesus ku'inca moto-i, Paulus ku'inca wo'o-i. Hiaa' koi', hema wo'o-ko-koiwo!"

16

Ngkai ree, pengkalitadi-nami tauna to napesuai' seta toe, hilou mpo'uko' -ra. Uma radadahi mpo'ewa-i, apa' parimuku mpu'u-i. Petibo' -rami ngkai rala tomi, weho pai' putu lawa-ramo, apa' pohea-ra oti nagani' -gani'.

17

Hawe'ea tauna to mo'oha' hi Efesus, lompe' to Yahudi lompe' to bela-ra to Yahudi, mpo'epe to jadi' tohe'e. Toe pai' me'eka' -ra, pai' hanga' Yesus rapomobohe.

18

Ngkai ree wo'o, wori' -mi topepangala' hi Yesus mpangaku' hi mata ntodea babehia-ra to uma tumotoa.

19

Wori' -ra to ria pake' -ra mpokeni buku-buku pake' -ra, rarumpu pai' rasuwe hi mata ntodea. Oli buku pake' -ra tohe'e ane rarumpu, ria nte lima mpulu' ncobu doi pera'.

20

Jadi', ngkai kajadia' to mobaraka' hewa toe, kawoo-woria' tauna to mpo'epe Lolita Pue', pai' kawoo-woria' to mepangala'.

21

¶ Timpaliu-mi to jadi' toe, Paulus mopatuju hilou hi propinsi Makedonia pai' Akhaya, pai' oti toe doko' hilou-i hi ngata Yerusalem. Na'uli' wo'o: "Oti-a mpai' ngkai Yerusalem, kana hilou-a hi ngata Roma."

22

Ngkai ree, nahubui-mi rodua topobago-na hilou meri'ulu hi Makedonia. Hanga' -ra, Timotius pai' Erastus. Aga Paulus moto, ria-i-pidi-hana hi propinsi Asia.

23

Nto'u toe, wori' tauna mpobabehi pewongoia hi ngata Efesus sabana Tudui' Pue' Yesus. Hewa toi tutura-na:

24

Hi Efesus toe, ria hadua tomane to pante mpobabehi rewa ngkai salaka', hanga' -na Demetrius. Pobago-na mpobabehi too-tomia ngkai salaka' to molence tomi pepuea' hi anitu to rahanga' Dewi Artemis. Ngkai pobago-na tohe'e, hi'a pai' topobago-na mporata doi uma hangke-ngkedi'.

25

Rala-na ha'eo, narumpu-ramo doo-doo hampobagoa-na hante topobago pante salaka' ntani' -na, pai' na'uli' -raka: "Ompi' -ompi', ni'inca moto-mi, ngkai bago-ta tohe'i wori' lia pomporataa-ta.

26

Hiaa' nihilo pai' ni'epe-mi-koiwo napa to nababehi tauna to rahanga' Paulus toei lou. Na'uli' lence to rababehi manusia', uma natao rapue'. Wori' -mi tauna to nabawai, duu' -na mepangala' -ramo hi tudui' -na tetu. Uma muntu' hi Efesus, neo' hi humalili' propinsi Asia, bate wae wo'o.

27

Jadi' ompi' -ompi', me'eka' -ta, nee-neo' mpai' uma-pi hema to dota mpo'oli lence-lence to tababehi ngkai salaka'. Uma muntu' toe, tapi' meka' ba lue' tomi pepuea' -ta hi Artemis wo'o uma-pi rasaile', duu' -na uma-pi rabila' hanga' Artemis to mobaraka' lia. Bo anitu-ta toe to rapue' hawe'ea tauna hi Asia pai' hi humalili' dunia'."

28

Kara'epe-na lolita Demetrius toe, moroe-ramo, pai' -ra ntora mogora: "Une' -imi Artemis, anitu-ta to Efesus!"

29

Pewongoia tohe'e ngkenele hobo' hi rala ngata. Ngkai ree, mo'iko-ra ntodea hilou hi tomi poromua bohe to hi rala ngata. Rahoko' -ramo Gayus pai' Aristarkhus, pai' -ra rakeni hilou dohe-ra hi tomi poromua toe. Gayus pai' Aristarkhus toe, rodua to Makedonia to mpodohei Paulus hi pomakoa' -na.

30

Paulus doko' hilou dohe-ra mesua' hi rala poromua toe. Aga topetuku' Yesus mpokorai' -i bona neo' -i hilou.

31

Wae wo'o, ba hangkuja dua maradika hi propinsi Asia to mpobale-ki Paulus mpohubui tauna hilou mpo'uli' -ki bona neo' -i hilou hi poromua toe.

32

Nto'u toe, uma mowo kamerodo' -ra to morumpu toera. Ria to mpo'uli' hewa toi, ria to mpo'uli' hewa tetu. To wori' -na uma mpo'incai napa pai' morumpu-ra.

33

Hadua to Yahudi to rahanga' Aleksander mokore doko' mololita, apa' hi'a to rahubui to Yahudi mpololitai ntodea. Nahuka' -raka ntodea bona mengkalino-ra, apa' doko' -i mpo'uli' noa' -na.

34

Ntaa' we'i, karahilo-na ntodea Katoyahudi-na, rajojo lau-mi mogora rojaa kahae-na, ra'uli': "Une' -imi Artemis, anitu-ta to Efesus!"

35

Ka'omea-na, hadua totu'a ngata mpopengkalino-ra, pai' na'uli' -raka: "Ompi' -ompi' to Efesus! Kita' to Efesus mpojampangi tomi pepuea' hi Artemis, anitu-ta to bohe lia baraka' -na. Kita' to mpotimamahi watu to moroli' to monawu' ngkai langi'. Uma hema to uma mpo'incai toe-e ompi'.

36

Uma hema to mposapu toe. Toe pai' mengkalino-ta ulu, neo' -ta nakeni roe nono-ta.

37

Tauna to rodua tohe'ira, nikeni-ra tumai, tapi' uma-ra-hawo mpanakoi tomi pepuea' -ta ba mporuge' hanga' anitu-ta.

38

Jadi', ane Demetrius hante ema' hampobagoa-na doko' mpakilu ba hema-hema, bate kana rabua' hi topohura ngata-hawo. Ria moto tempo to rapakatantu, tempo topohura mpohurai kara-kara.

39

Jadi' ompi' -ompi', ane ria-pidi kara-kara-ni, kara-kara tetu kana rapohurai hi porumpua ntuku' atura topoparenta-hana.

40

Apa' napa to tababehi tohe'i-e, mekoroi' lia. Ra'uli' mpai' topoparenta Roma, porumpu-ta toi mpobabehi pe'ewaa. Pai' ane rarai' mpu'u-ta mpai', napa-mi-hawo to ta'uli', apa' uma ria huraa-ta mpobabehi poromua to merodo' tohe'i-e."

41

Hudu-mi lolita totu'a ngata toei, pai' nahubui-ramo omea nculii' hilou hi tomi-ra.

Acts 20


Acts Chapter 20 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

¶ Ora-mi pewongoia hi Efesus toe, Paulus mporumpu topetuku' Yesus pai' narohoi nono-ra. Oti toe, mpalakana-imi pai' napokaliliu-mi pomako' -na hilou hi tana' Makedonia.

2

Hi pomakoa' -na toe, nakinomo-ra topetuku' Yesus pai' narohoi nono-ra hante wori' nyala paresa' -na. Ngkai ree, hilou wo'o-imi hi propinsi Akhaya, tana' -ra to Yunani.

3

Mo'oha' -i hi ria tolu mula kahae-na. Timpaliu tolu mula toe, ria patuju-na mpohawi' kapal nculii' hilou hi tana' Siria. Aga nto'u toe, ria kareba to mpo'uli': to Yahudi mohawa' mpatehi-i. Toe pai' na'uli': "Agina ntara hi role-na moto-a mpohulii' pomakoa' -ku hilou hi propinsi Makedonia." Jadi', hilou mpu'u-imi hi Makedonia.

4

Hi pomako' -na toe, ria wo'o ba hangkuja dua doo-na to hilou dohe-na. Hanga' -na to hadua, Sopater ana' -na Pirus to ngkai Berea. Ria wo'o Aristarkhus pai' Sekundus to ngkai Tesalonika; Gayus to ngkai Derbe; Tikhikus pai' Trofimus to ngkai Asia. Pai' Timotius.

5

Jadi', karata-kai hi tana' Makedonia, to pitu toera meri'ulu ngkai kai', mpopea-kai hi ngata Troas.

6

Timpaliu-mi eo bohe to Yahudi to rahanga' Posusaa' Roti to Uma Raragii, mehawi' kapal-kai mpalahii ngata Filipi. Pai' lima mengi ngkai toe, hirua' nculii' -makai hante doo-kai hi Troas, pai' mo'oha' -kai hi ree hamingku kahae-na.

7

¶

8

Eo Mingku morumpu-kai bona ngkoni' hangkaa-ngkania hante ompi' hampepangalaa' -kai hi Troas. Tomi porumpua-kai toe, tomi to molangko. Morumpu-kai hi kamar to hi lolo-na mpu'u. Wori' lampu rasuwe. Moloe pololita-na Paulus mpololitai-ra to morumpu toe. Mololita-i duu' mentongo' bengi, apa' patuju-na me'ongko' -i kamepulo-na.

9

Hi porumpua-kai toe, ria hadua kabilasa, Eutikhus hanga' -na, mohura-i hi jendela. Ngkai ka'uma-na napentoo-nto'oi Paulus metudui', tetunu' -imi kabilasa toei nculi' leta', alaa-na monawu' -imi hi tana'. Hiaa' jendela toe hi katolu duncu-na ngkai tana'. Mehompo-ramo doo-na hilou mpo'ongko' -i, rahilo-rawo mate-imi.

10

Ngkai ree, mehompo-imi Paulus ngkai tomi, pai' -i motingkua' mpokupui kabilasa toei, na'uli' -raka doo-na: "Neo' me'eka', tuwu' moto-i-hawo."

11

Oti toe, ngkahe' nculii' -imi hilou hi tomi, mpopihe-pihe roti, pai' ngkoni' -makai hangkaa-ngkania. Mololita tena-i Paulus duu' mobaja. Oti toe, me'ongko' -imi.

12

Ane kabilasa to monawu' toei we'i, tuwu' moto-i-hawo, pai' goe' lia-ra doo-na mpokeni-i hilou hi tomi-na.

13

¶ Kai', meri'ulu-makai mohawi' kapal hilou hi ngata Asos. Aga Paulus, doko' merole-i-hana hilou hi ria, na'uli' -kakai kipohirua' -ki hi ria-damo.

14

Hirua' mpu'u-makai hi Asos, pai' mohawi' wo'o-imi dohe-kai hi kapal hilou hi ngata Mitilene.

15

Ngkai ree, kaliliu wo'o-makai, pai' kamepulo-na rata hi tana' to momekidipoi-ki lewuto' Khios. Kamepulo-na wo'o rata-makai hi lewuto' Samos, pai' kamepulo-na wo'o rata hi ngata Miletus.

16

Napakatantu ami' -mi Paulus, bona neo' -pi leba' mehani hi ngata Efesus, bona neo' -kai mahae rahi hi propinsi Asia. Doko' napesahui pomako' -na, apa' konoa nono-na doko' mpokaralai eo bohe Pentakosta hi Yerusalem.

17

¶ Ngkai Miletus toe, Paulus mpakatu kareba hilou hi Efesus, bona pangkeni to Kristen to hi ria tumai mpohirua' -ki hi Miletus.

18

Rata mpu'u-ramo hi Miletus, na'uli' Paulus mpo'uli' -raka: "Ompi' -ompi', ni'inca moto-mi beiwa po'ingku-ku dohe-ni, ngkai lomo' karata-ku hi propinsi Asia toi duu' hewa toe lau.

19

Hante nono mengkadingki' pai' hante ue mata mo'ili, mpobago-a bago Pue' hi laintongo' -ni. Pai' wori' kaparia mporumpa' -a sabana patuju-ra to Yahudi to doko' mpatehi-a.

20

Ni'inca moto ompi' ka'uma-ku koro' mpo'uli' -kokoi napa-napa to mokalaua. Kutudui' -koi ompi', lompe' bula-ni moromu lompe' hi tomi-ni moto.

21

Kupopo'ingai' oa' -koi omea, lompe' to Yahudi lompe' to bela-koi to Yahudi, bona medea-koi ngkai jeko' -ni pai' mengkoru hi Alata'ala pai' mepangala' hi Pue' -ta Pue' Yesus.

22

"Wae lau, hilou-ama hi Yerusalem, ntuku' hawa' Inoha' Tomoroli' hi aku'. Hiaa' uma ku'incai ba napa mpai' to jadi' hi woto-ku hi ria.

23

Sampale-wadi to ku'inca, hi butu ngata to kukahiloui-mi wengi, Inoha' Tomoroli' mpakanoto-maka bate rahoo' -a mpai' hi ria pai' mporata kaparia.

24

Aga uma kuparipoko woto-ku moto. Nau' ba rapatehi mpu'u-a mpai', uma beiwa. Asala ma'ala kupohudu pobago to nawai' -ka Pue' Yesus. Pobago-ku tetu-le, mpokarebai Kareba Lompe' to mpo'uli' Alata'ala mpowai' -ta kalompea' ngkai kabula rala-na.

25

"Ompi' -ompi' omea, mahae-ama mobago hi laintongo' -ni, kukinomo-koi pai' kutudui' -koi mepangala' hi Pue' Yesus bona jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Aga monoto-mi hi nono-ku, ka'uma-napi mpai' nihiloi-a.

26

Toe pai' kupakalonto' ami' -mikokoi eo toe lau: ane ria-koi to mporata silaka mpeno, bela-pi-kuwo sala' -ku.

27

Apa' uma-a koro' mpo'uli' -kokoi omea patuju Alata'ala hi kita'.

28

Pelompehi-koi mpojaga woto-ni moto pai' mpojaga hawe'ea topetuku' Alata'ala to nasarumaka-mikokoi Inoha' Tomoroli'. Kana nipewili' -ra, hewa topo'ewu mpo'ewu bima-na, apa' Pue' Yesus mate, raa' -na mo'ili, mpobayari huku' jeko' -ta, bona kita' jadi' bagia Alata'ala.

29

Ku'inca moto-le ompi', ane malai-a-damo ngkai rei, bate rata-rale mpai' tauna to dada'a to mpobalinai' tauna to ni'ewu tetu-e, hewa serigala mpobalinai' bima.

30

Bangku' ngkai koi' moto mpai', ria to mpokeni tudui' to sala', bona topetuku' Yesus rahinai pai' rabagiu, duu' -na tono' hi hira' -ramo.

31

Toe pai' mo'inga' -inga' -koi. Kiwoi-koi ompi', rala-na tolu mpae uma kupento'oi mpoparesai' -koi butu dua-ni, lompe' hi eo-na lompe' hi bengi-na, pai' wori' ngkani mo'ili ue mata-ku mpokageoi' -koi.

32

"Wae lau ompi' -ompi', mekakae-ama hi Pue' Ala, kuperapi' bona Hi'a-damo to mpewili' -koi. Kuparesai' -koi bona tida-mokoi mpotuku' Lolita Pue' to mpo'uli' -taka kabula rala-na Alata'ala hi kita'. Apa' Alata'ala-wadi to mokuasa mporohoi nono-ta pai' mpowai' -ta rasi' to naporodo ami' -mi hi hawe'ea tauna to napobagia.

33

Uma-a ria mpokahina doi ba pohea hema-hema.

34

Ni'inca moto ompi' beiwa-a mobago hante pale-ku moto bona ma'ala-a mpo'oli napa-napa kaparaluua-ku pai' kaparaluua doo-doo-ku.

35

Hi butu nyala-na, kupopohiloi-mokoi tonco, beiwa-ta kana mobago mpotulungi doo-ta to uma mpakulei'. Apa' kana takiwoi oa' lolita Pue' Yesus to mpo'uli': `Morasi' -pi tauna to mewai' ngkai tauna to mpodoa.'"

36

¶ Kahudu-na Paulus mololita, mowingkotu' -imi hangkaa-ngkania hante hawe'ea doo-na to ngkai Efesus toera, pai' -i mosampaya.

37

Kageo' -ra omea-mi pai' -ra mpokupui Paulus pai' ra'uli' -ki: "Pelompehi momako'."

38

To mpopedahi rahi nono-ra, lolita Paulus to mpo'uli' uma-ipi rahiloi mpai'. Ngkai ree, rabawa-imi duu' -na rata hi kapal.

Acts 21


Acts Chapter 21 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

¶ Mometabe-makai hante pangkeni to Kristen to ngkai Efesus toera, pai' kipalahii-ramo mpokaliliu pomako' -kai hilou hi propinsi Siria. Me'ongko' -mi kapal-kai kaliliu hilou hi lewuto' Kos, pai' kamepulo-na rata hi lewuto' Rodos. Ngkai ree, kaliliu-makai hilou hi lewuto' Patara.

2

Hi Patara toe, hirua' -kai hante kapal to hilou hi tana' Fenisia hi propinsi Siria. Jadi', mehawi' -makai hi kapal toe mpokaliliu pomako' -kai.

3

Bula pomako' -kai toe, mpohilo-kai lewuto' Siprus hi mali ngki'ii-kai, tapi' kaliliu moto-ka-kaiwo, rata hi tana' Siria. Mana'u-makai ngkai kapal hi ngata Tirus, apa' kapal toe kana rapopana'u kenia-na hi ree.

4

Jadi', hi ree-kai mpencuai' topetuku' Yesus pai' mo'oha' dohe-ra hamingku. Ngkai petete' Inoha' Tomoroli', doo-kai hi Tirus toera mpopo'ingai' Paulus bona neo' -i-hawo kaliliu hilou hi Yerusalem.

5

Aga nau' wae, karata tempo-na pe'ongko' kapal-kai, ki'uli' -mi bate kaliliu moto-kai hilou hi Yerusalem. Jadi', hawe'ea doo-kai toe mpobawa-kai hilou hi mali ngata, hante tobine-ra pai' ana' -ana' -ra. Hi wiwi' tahi', mowingkotu' -makai hangkaa-ngkania pai' mosampaya.

6

Oti mosampaya, mometabe-makai, pai' ngkahe' -makai hi rala kapal. Hira' to mebawa toera, nculii' wo'o-ramo-rawo hilou hi tomi-ra.

7

Ngkai Tirus, kaliliu-makai rata hi ngata Ptolemais. Hi ria wo'o-kai mpencuai' ompi' hampepangalaa' -kai pai' mpometabe-raka. Hamengi-kai dohe-ra.

8

¶ Kamepulo-na, me'ongko' wo'o-makai hilou hi ngata Kaisarea. Hi ree-kai hilou mo'oha' hi tomi Filipus. Filipus toei, tauna to mpokeni Kareba Lompe', pai' hi'a toe-mi hadua ngkai tauna to pitu to rapelihi hi Yerusalem wengi.

9

Ria opo' -ki ana' -na paka' toronaa, pai' paka' nabi-- batua-na to ria pakulea' -ra mpohowa' Lolita Alata'ala.

10

Ba hangkuja eo-makai hi tomi Filipus toe, rata hadua tauna ngkai Yudea, hanga' -na Agabus. Agabus toei, ria pakulea' -na mpohowa' Lolita Alata'ala.

11

Karata-na Agabus toe, na'ala' -mi salepe' -na Paulus, nahoo' -ki witi' -na pai' pale-na moto, pai' na'uli': "Toi-mi lolita Inoha' Tomoroli': Pue' salepe' toii mpai' rahoko' to Yahudi hi Yerusalem, rahoo' hewa toi-e, pai' -i ratonu-raka topoparenta to bela-ra to Yahudi."

12

Kaki'epe-na tohe'e, kai' pai' doo-kai hi Kaisarea merapi' mpu'u hi Paulus bona neo' -i kaliliu hilou hi Yerusalem.

13

Aga na'uli' -kakai: "Napa-di-koina pai' geo' -koi hewa tetu-e? Doko' mpolentei nono-ku lau-wadi-koi! Nau' ba rahoo' -a mpai' hi Yerusalem, ba paiana rapatehi mpu'u-a mpai' sabana petuku' -ku hi Pue' Yesus, sadia moto-ale hilou hi ria-e!"

14

Jadi', apa' uma oa' napangalai' petagi-kai, kipento'oi lau-mi mpotagi-i, ki'uli': "Kadota Pue' -damo to jadi'."

15

¶ Oti toe, ngkarewa-makai, pai' -kai me'ongko' mpu'u-mi hilou hi Yerusalem.

16

Ba hangkuja dua ompi' hampepangalaa' -kai ngkai Kaisarea hilou mpobawa-kai, duu' rata hi tomi po'ohaa' -kai hi Yerusalem. Tomi po'ohaa' -kai toe, tomi hadua to Siprus to mahae-mi jadi' topetuku' Yesus, hanga' -na Manason.

17

Karata-kai hi Yerusalem, ompi' -ompi' hampepangalaa' -kai mpotarima-kai hante goe' nono-ra.

18

Kamepulo-na, hilou-makai dohe Paulus mpencuai' Yakobus. Hawe'ea pangkeni ntani' -na, ria wo'o-ra-rawo morumpu dohe Yakobus.

19

Ka'oti-kai mometabe, natepu'u-mi Paulus mpotutura-raka hawe'ea to nababehi Alata'ala hi olo' tauna to bela-ra to Yahudi nto'u-na mpokeni Kareba Lompe' hi ria.

20

Kara'epe-na pangkeni hi Yerusalem lolita Paulus tohe'e, ra'une' -mi Alata'ala. Ngkai ree, ra'uli' -mi mpo'uli' -ki Paulus: "Hewa toe, ompi': bona nu'inca, moncobu-ncobu-mi ompi' -ta to Yahudi to mepangala' -mi hi Yesus. Hira' toe, paka' to mpotuku' Atura Musa hante nono mpu'u.

21

Hiaa' ra'epe wo'o-mi kareba to mpotuntui' -ko ompi'. Ra'epe kanutudui' -ra to Yahudi to mposowo' -ra to bela-ra to Yahudi bona neo' -pi mpotuku' Atura Musa. Nutudui' -ra bona neo' -pi mpotini' ana' -ra pai' neo' -pi mpotuku' ada totu'a-ta owi.

22

Hiaa' wae-e lau, bate ra'epe mpai' karata-nu hi rei. Jadi' beiwa-mi?

23

Agina nutuku' paresa' -kai toi ompi', bona monoto-mi ka'uma-na-hawo makono lolita petuntui' toe: Ria-ra hi rehe'i opo' doo-kai to oti-mi mpobabehi janci hi Alata'ala hante mosumpa.

24

Jadi', iko wo'o-kowo, hilou-ko dohe-ra hi Tomi Alata'ala mpobabehi ada agama pompobohoi' woto, pai' iko mpobayari oli porewua pepue' -ra, bona ma'ala-ra mposongki' wuluwoo' -ra ntuku' ada-ta. Ane hewa toe-damo, monoto-mi hi hawe'ea tauna ka'uma-na-hawo makono kareba to ra'epe mpotuntui' -ko. Apa' nutuku' wo'o-kowo Atura Musa.

25

Jadi', toe-mi paresa' -kai hi iko ompi'. Aga ane hira' to bela-ra to Yahudi to mepangala' -mi hi Yesus, oti-mi kipakatu-raka sura mpo'uli' -raka kabotu' -kai. Uma-ra mingki' mpotuku' Atura Musa. Sampale kiperapi' bona neo' -ra mpokoni' pongkoni' to rapopepue' hi pinotau, pai' neo' wo'o mpokoni' raa' ba bau' to ko'ia ralali ncala' raa' -na, pai' bona neo' -ra mogau' sala'."

26

Paresa' -ra toe napangala' mpu'u-mi Paulus. Kamepulo-na hilou mpu'u-imi hante to opo' tohe'era mpobabehi ada agama pompobohoi' woto. Oti toe, mesua' -imi hi rala Tomi Alata'ala mpo'uli' -ki imam hangkuja eo-pi pai' lako' hudu tempo pompobohoi' -ra. Apa' ane hudu-damo tempo pompobohoi' -ra, Paulus hante doo-na to opo' toera hore-hore kana ngkeni pepue' -ra.

27

¶ Neo' hudu-mi pitu eo to rapakatantu, ria ba hangkuja dua to Yahudi ngkai propinsi Asia mpohilo Paulus hi Tomi Alata'ala. Me'ukei' -ramo mpo'ukei' ntodea, pai' -ra mpohoko' -mi Paulus.

28

Mpokio' -ra doo-ra, ra'uli': "Mai-koi ompi' -ompi' to Israel! Ngawa'! Ohe'i-mi tauna to mpotudui' hawe'ea tauna hiapa-apa tudui' to mpo'ewa-ta kita' to Yahudi, mposapuaka Atura Musa pai' mposapai tomi pepuea' -ta toi-e! Hiaa' wae lau nakeni wo'o-mi tauna to bela-ra to Yahudi tumai mesua' hi rala Tomi Alata'ala, mpobaboi' tomi to moroli' toi."

29

Pai' hewa toe pololita-ra, apa' mpohilo-ra hadua to Efesus mo'ema' hante Paulus hi ngata we'i. Hanga' to Efesus toei, Trofimus, bela-i to Yahudi. Jadi', ra'ulia' -rana, Paulus mpokeni Trofimus toei mesua' hi rala Tomi Alata'ala.

30

Ngkai ree, mpara'ekaa' -mi tauna hobo' hi ngata Yerusalem, pai' mo'iko-ramo hilou hi Tomi Alata'ala. Rahoko' -imi Paulus pai' -i radii' hilou hi mali Tomi Alata'ala. Oti toe, wobo' Tomi Alata'ala rahohoki-mi.

31

Bula-ra ngasa' mpatehi Paulus toe, ria wo'o tauna hilou mpoparata hi kapala' tantara to Roma, mpo'uli' karia-na pewongoia bohe hi ngata.

32

Kahilou-nami kapala' tantara toei hante ba hangkuja tadulako pai' tantara-na, kaliliu mpotoa' ntodea. Karahilo-na ntodea tantara toera, rapento'oi-mi mpoweba' Paulus.

33

Kapala' tantara toei hilou mpohoko' -i, pai' nahubui tantara-na mpohoo' pale-na ntimalia hante rante. Oti toe, pai' -i mepekune': "Hema-i tauna toii-e? Napa to nababehi?"

34

Ria-ra to mpo'uli' hewa toe, ria wo'o to mpo'uli' hewa tetu. Apa' mewongoi rahi, uma lau-pi na'incai napa mpu'u to jadi' toe. Toe pai' nahubui-ramo tantara-na mpokeni Paulus hilou hi rala tomi tantara, bona raparesa' hi ria-i-damo.

35

Karata-ra hi tuka' to ngkahe' hilou hi tomi tantara toe, mome'upi' -damo ntodea pai' ngasa' mpu'u-ra doko' mpopatehi Paulus. Toe pai' Paulus kana ra'ongko' pai' rahorongko tantara.

36

Metuku' oa' -ra tauna to wori', pai' -ra mejeu': "Patehi lau-imi!"

37

Neo' mesua' -ramo hi rala tomi tantara, na'uli' Paulus hi kapala' tantara: "Ma'ala-a-kuwo mololita kampa' hampai'?" Na'uli' kapala' tantara toei: "Ha nu'inca basa Yunani-e?

38

Ha bela-kowo iko to Mesir toe-e wengi to mpo'usoki ntodea, pai' mpakeni opo' ncobu tauna hilou hi tana' to wao' mpobabehi pe'ewa hi topoparenta?"

39

Natompoi' Paulus: "Aku' toi-le to Yahudi, ngkai ngata Tarsus, ngata to bohe hanga' -na hi tana' Kilikia. Palogai-a-kuwo mpololitai ntodea toera lau."

40

Jadi', napalogai mpu'u-imi. Toe pai' mokore-imi Paulus hi tuka', pai' nahuka' -raka ntodea bona mengkalino-ra. Molino-ramo, natepu'u-mi mololita hi rala basa Ibrani, basa-ra to Yahudi.

Acts 22


Acts Chapter 22 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

¶ Na'uli': "Tuama-tuama, ompi' hawe'ea! Pe'epei-ka-kuwo, ku'uli' -kokoi noa' -ku."

2

Kara'epe-na ntodea Paulus mololita hi rala basa-ra moto, hangkedi' pengkalino-ra. Napokaliliu Paulus lolita-na, na'uli':

3

¶ "Aku' tohe'i, to Yahudi-a. Ngata kaputua-ku, Tarsus hi tana' Kilikia, aga ngkai kakedia' -ku mo'oha' -a hi rehe'i hi Yerusalem. Pai' mosikola lompe' wo'o-a, guru-ku Gamaliel, hadua guru to rabila' lia. Natudui' -a hawe'ea atura to nawai' Musa hi ntu'a-ta owi. Tida mpu'u-a mpotuku' Alata'ala, hewa koi' toi-e ompi'.

4

Jadi', toe pai' kuhuduwukui wengi mpo'ewa tauna to mpotuku' Tudui' Pue' Yesus. Ria-ra to kupatehi. Wori' -ra to kuhoko' pai' to kutarungku', lompe' tomane lompe' tobine.

5

Imam Bohe moto pai' hawe'ea pangkeni agama ma'ala mposabii' ka'uma-ku boa'. Apa' hira' toe-mi wengi to mpowai' -a sura kuasa hilou hi ompi' -ompi' -ta to Yahudi hi ngata Damsyik. Patuju-ku hilou hi Damsyik toe, mpohoko' topetuku' Yesus to hi ria, kuhoo' pai' kukeni nculii' tumai bona rahuku'.

6

"Hi rala pomako' -ku hilou hi Damsyik toe, ba neo' tebua' -mi eo, neo' rata-makai hi Damsyik. Nto'u toe, muu-mule' mehini ncorobaa baja to mekiroi' ngkai langi', mehini hi ntololikia-ku.

7

Kamodungka-kumi hi tana', pai' -a mpo'epe lolita to mpo'uli': `Saulus! Saulus! Napa pai' nubalinai' -a?'

8

"Kupekune' -i: `Ha hema-ko Pue'?' "Na'uli' -ka: `Aku' -mile Yesus to Nazaret, to nubalinai' -e.'

9

Ane doo-doo-kuera, rahilo moto wo'o-rawo to mehini toe, aga uma ra'incai napa to na'uli' -ka.

10

"Ngkai ree, ku'uli': `Ane wae, napa to kana kubabehi Pue'?' "Na'uli' Pue': `Memata-moko pai' kaliliu mesua' hi rala ngata. Hi ria-damo mpai' ra'uli' -koko hawe'ea to nahubui-koko Alata'ala bona nubabehi.'

11

Ngkai ree, apa' wero-ama, napakawero to mehini toe-e we'i, ratete' doo-kua-damo rata hi ngata Damsyik.

12

"Hi Damsyik toe, ria hadua tomane, Ananias hanga' -na. Ananias toei, tau monoa' -i, moroho petuku' -na hi Atura Musa. Hawe'ea to Yahudi to mo'oha' hi Damsyik mpobila' -i.

13

Tumai-imi Ananias toei mpokinomo-a, mokore-i hi ncori-ku, pai' na'uli' -ka: `Ompi' -ku Saulus, pehilo nculii' -moko!' Hampinisi mata pehilo mpu'u-ama, pai' kuhilo-imi.

14

Ngkai ree, na'uli' wo'o-mi mpo'uli' -ka: `Alata'ala to rapue' ntu'a-ta owi mpelihi-moko, bona nu'inca napa konoa-na. Napelihi-ko bona nuhilo-i Yesus, Batua-na Alata'ala to Monoa', pai' bona nu'epe libu' -na hante tilinga-nu moto.

15

Iko-mi mpai' to jadi' sabi' -na to mpokarebai hi hawe'ea tauna napa to nuhilo pai' to nu'epe-mi tetu-e.

16

Wae-pi, napa wo'o-pi to nupopea! Mokore-moko pai' raniu' -moko jadi' topetuku' Yesus. Mekakae-moko hi Pue' Yesus bona na'ampungi jeko' -nu.'

17

"Jadi', ngkai ree, nculii' -ama tumai hi Yerusalem, pai' bula-ku mosampaya hi Tomi Alata'ala, ria pangila-ku.

18

Kuhilo Pue' Yesus mpololitai-a, na'uli' -ka: `Pesahui malai ngkai Yerusalem, apa' uma-ra mpai' mpotarima posabi' -nu mposabi' -ka.'

19

"Kutompoi' hewa toi: `Pue', ratarima moto mpai'. Apa' ra'inca moto-hana kehi-ku ri'ulu: beiwa-a mesua' hi rala tomi posampayaa, kuhoko' pai' kuweba' hawe'ea tauna to mepangala' hi Iko Pue'.

20

Wae wo'o, hi karapatehi-na sabi' -nu Stefanus, retu wo'o-a-kuwo mpokagoe' karapatehi-na, pai' aku' -mi to mpodongo baju-ra to mpopatehi-i.'

21

"Oti toe, na'uli' tena-ka Pue': `Bate hilou-moko, apa' kuhubui-ko mpai' hilou hi ngata to molaa, hi tauna to bela-ra to Yahudi.'"

22

¶ Rodo oa' -ramo ntodea mpo'epe Paulus mololita. Tapi' kana'uli' -na we'i kahilou-na hi tauna to bela-ra to Yahudi, pejeu' -rami rahuduwukui, ra'uli': "Patehi lau-imi pe'! Uma ntoto-ipi natao tuwu'!"

23

Nto'u pejeu' -ra tohe'e, ratene' -mi baju-ra, pai' -ra mpohawu' awu hi lolo raoa, apa' nakeni kagigi nono-ra.

24

Toe pai' kapala' tantara mpohubui tantara-na ngkeni Paulus kaliliu hilou hi tomi tantara, bona hi ria-damo mpai' raweba' pai' rapompekunei' bona ra'inca napa pai' moroe rahi-ra to Yahudi mpolibui' -i.

25

Rata hi ria, rataka' -imi Paulus hi tuha' bona raweba'. Toe pai' na'uli' mpo'uli' -ki tadulako to hi ncori-na: "Ha ma'ala moto-hawo raweba' hadua warga negara Roma, ane ko'ia rapohurai kara-kara-nae?"

26

Mpo'epe toe we'i, kahilou-nami tadulako toei hi kapala' -na pai' na'uli': "Napa to tababehi, Kapala'? Apa' to Roma-i-hana."

27

Oti toe, kapala' tantara hilou hi Paulus pai' mpekune' -i: "Uli' -ka, ba makono mpu'u-ko warga negara Poparenta Roma?" Na'uli' Paulus: "Makono mpu'u-di."

28

Na'uli' kapala': "Wori' -hana pobayari-ku bona mesua' -a warga negara Roma." Na'uli' Paulus: "Ane aku', ngkai kaputu-kumi-kuna warga negara Roma-a."

29

Ngkai ree, ngkala'ura-ramo tantara to doko' mpoparesa' Paulus, pai' me'eka' wo'o-imi-hawo kapala' tantara toei. Apa' napehubui-hana we'i mpohoo' Paulus, ntaa' warga negara Roma-idi.

30

Kapala' tantara toei we'i doko' mpo'inca ba napa mpu'u sala' Paulus pai' -i rapakilu to Yahudi-e. Toe pai' kamepulo-na, nakio' hawe'ea imam pangkeni pai' pangkeni agama Yahudi ntani' -na bona moromu. Oti toe, nabahaka-imi Paulus ngkai tarungku' pai' nakeni-i hilou mponyanyo-ra.

Acts 23


Acts Chapter 23 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

¶ Karata-na Paulus hi porumpua toe, nanaa hawe'ea topohura toera, na'uli' -raka: "Ompi' -ompi' -ku! Moroli' mpontolumanu' nono-ku! Duu' hi eo tohe'i, kupenonoi uma ria sala' -ku hi poncilo Alata'ala."

2

Nto'u-na Paulus mololita hewa toe, Imam Bohe Ananias mpohubui tauna to hi ncori Paulus mpohopo' -i.

3

Hampetompoi' Paulus: "Harala nahopo' Alata'ala wo'o-ko-kowo mpai', iko to lompe' hi mali-na-wadi-ko! Mohura-ko retu mai, doko' mpobotuhi kara-kara-ku ntuku' Atura Musa, bo iko moto ntiboki Atura Musa toe, apa' nupehubui rahopo' -a."

4

Ngkai ree, tauna to ncori Paulus mpo'uli' -ki: "Daho' rahi-ko-kona mpolibui' Imam Bohe to napelihi Alata'ala hewa tetu!"

5

Na'uli' Paulus: "Uma-kuwo ku'incai kahi'a-na Imam Bohe-e. Hiaa' ria mpu'u-di to te'uki' hi rala Buku Tomoroli' to mpo'uli': `Neo' ralibui' hapa' pangkeni ngata-ta.'"

6

¶ Na'inca-hawo Paulus, topohura toera, ria-ra to mpotuku' tudui' to Saduki, ria wo'o-ra to mpotuku' tudui' to Parisi. Toe pai' napesukui mpololitai-ra omea, na'uli': "Ompi' -ompi'! Aku' toi-le to Parisi-a, pai' muli to Parisi wo'o-a. Pai' -a tumai rapohurai tohe'i-e, apa' kuparasaya-kuna, tauna to mate bate tuwu' nculii'."

7

Kara'epe-na toe, momehono' -ramo to Parisi pai' to Saduki, alaa-na uma-rapa hintuwu'.

8

Apa' ntuku' to Saduki, tauna to mate uma tuwu' nculii', pai' uma ria kao' manusia' to tuwu' liu-liu, pai' uma ria mala'eka. Tapi' to Parisi-rana, raparasaya hawe'ea toe.

9

Ka'omea-na, moe' -mi pomehono' -ra. Ria ba hangkuja dua guru agama to tono' hi to Parisi mokore pai' mehono', ra'uli': "Uma ria sala' -na tau tohe'ii. Meka' ba lue' ria mpu'u-di mala'eka ba rate mpololitai-i."

10

Ngkai ree, kaboo-bohea lau-mi pomehono' -ra, alaa-na koro' -imi kapala' tantara, nee-neo' mpai' Paulus rapomerentai lau-imi. Nahubui-mi tantara-na hilou mpo'ala' Paulus, pai' -i rakeni nculii' hilou hi tomi tantara.

11

Bengi karomengia-na Paulus hi tomi tantara toe, muu-mule' mokore-imi Pue' Yesus hi ncori-na, na'uli' -ki: "Pakaroho nono-nu. Oti-mi nuposabi' -ka hi Yerusalem rei, pai' bate nuposabi' wo'o-ka mpai' hi ngata Roma."

12

¶ Kamepulo-na, ba hangkuja dua to Yahudi mohawa' mpopatehi Paulus. Mosumpa-ra, ra'uli': "Uma-kai ulu ngkoni' ba nginu ane da koo-ko'ia kipatehi-i!"

13

Kadea-ra to mosumpa toera, labi opo' mpulu'.

14

Jadi', hilou-ramo to mosumpa toera hi imam pangkeni pai' pangkeni to Yahudi ntani' -na, ra'uli': "Mojanci mpu'u-kai hante mosumpa, uma-kai ulu ngkoni' napa-napa ane ko'ia kipatehi-i Paulus.

15

Wae-pi, kiperapi' hi tuama-tuama hante topohura agama bona nipakatu sura hilou hi kapala' tantara to Roma, mperapi' bona Paulus rakeni nculii' mponyanyo-koi, ntani' raparesa' tena kara-kara-na. Ntaa' kilede-idi pai' kipatehi hi lengko ohea-e!"

16

Jadi', hawa' -ra toe na'epe pino'ana' -na Paulus. Kahilou-nami hi tomi tantara mparata patuju-ra toe hi Paulus.

17

Ngkai ree, Paulus mpokio' hadua tadulako pai' na'uli' -ki: "Po'ema' ana' toii hilou hi kapala'. Ria anu naparata."

18

Napo'ema' mpu'u-imi hilou hi kapala' pai' na'uli': "Paulus, to ratarungku' toei ria, merapi' bona kukeni-i ana' toii tumai hi Kapala'. Ria anu naparata-koko."

19

Jadi', kapala' tantara toei mpokamu pale-na ana' toei, pai' natete' -i hilou bona hira' rodua-wadi, pai' napekune' -i: "Napa to doko' nu'uli' -ka, uto'?"

20

Na'uli' ana' toei: "Ria-ra to Yahudi to mohawa', merapi' hi Kapala' bona mepulo mpai' uma' -ku rakeni hi poromua topohura, ntani' ra'uli' raparesa' tena kara-kara-na.

21

Neo' ratuku' pomperapia' -ra! Apa' ria-ra labi opo' mpulu' to mengkawuni hi ohea doko' mpo'inawu-i. Mojanci-ra hante mosumpa bona uma-ra ulu ngkoni' ba nginu ane da koo-ko'ia-i rapatehi. Toe lou, rodo-ramo mpopea woli' lolita ngkai Kapala' -damo."

22

Na'uli' kapala' tantara toei: "Neo' nu'uli' hi hema-hema kanulohu-namaka patuju-ra tetu-e." Oti toe, pai' nahubui-imi nculii'.

23

24

Oti toe, kapala' tantara toei mpokio' rodua tadulako-na, pai' na'uli' -raka: "Porodo ro'atu tantara biasa, pai' pitu mpulu' tantara to mojara', pai' ro'atu wo'o tantara to moponcii'. Porodo wo'o jara' to nahawi' Paulus. Jaa sio bengi toe mpai' lau, me'ongko' -mokoi hilou hi Kaisarea, keni-i Paulus hilou hi Gubernur Feliks. Pai' jaga lompe' -i bona uma-i moapa hi ohea."

25

Oti toe, kapala' tantara mpo'uki' sura hilou hi gubernur, moni-na hewa toi:

26

"Hi Gubernur Feliks to rabila'. Wori' tabe ngkai aku', Klaudius Lisias!

27

Dohe sura toi, kupakatu hi Tuama hadua tauna to rahanga' Paulus. Paulus toii, rahoko' -i to Yahudi wengi, pai' neo' rapatehi lia-imi. Tapi' ku'epe Katoroma-nai. Toe pai' hilou-ama hante tantara-ku mpe'agoi-i ngkai laintongo' -ra.

28

Apa' doko' ku'inca napa to rapakilu-ki, toe pai' kukeni-i hilou hi topohura to Yahudi bona raparesa'.

29

Raparesa' -i toe, uma-hawo ria sala' -na to masipato' rapatehi ba ratarungku' -ki. Pangadua' -ra toe, ngkai ada agama-ra moto-wadi.

30

Oti toe, ku'epe karia-na patuju dada'a to Yahudi hi hi'a. Toe pai' kupopekeni-i tilou hi Tuama Gubernur. Pai' ku'uli' -raka bali' -na hi rei, kana tilou-ra hi Gubernur ane doko' rapakilu-i. Hudu rei."

31

Ngkai ree, ka'oti-na na'uki' sura toe, nahubui tantara-na mpokeni-i Paulus hilou hi Gubernur. Hi bengi toe rakeni-i hilou hi ngata Antipatris.

32

Kamepulo-na tantara to mako' witi' nculii' hilou hi tomi tantara. Tantara to mojara' -damo mpokeni Paulus kaliliu hilou hi Kaisarea.

33

Karata-ra hi Kaisarea, ratonu-miki Gubernur sura to ngkai kapala' -ra, pai' Paulus wo'o ratonu hi kuasa Gubernur.

34

Ka'oti-na Gubernur mpobasa sura toe, napekune' -i Paulus: "Hiapa ngata kaputua-nu?" Natompoi' Paulus: "Hi tana' Kilikia." Kana'inca-na Gubernur toe,

35

na'uli' -mi: "Wae. Kuparesa' moto kara-kara-nu ane rata-ra-damo mpai' bali' -nu." Oti toe, nahubui tantara-na mpojaga Paulus hi rala tomi bohe to nawangu Magau' Herodes owi.

Acts 24


Acts Chapter 24 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

¶ Lima mengi oti toe, Imam Bohe Ananias pai' ba hangkuja dua pangkeni to Yahudi hilou hi Kaisarea hante hadua to pante mololita, hanga' -na Tertulus. Karata-ra hi ria, hilou-ramo hi Gubernur Feliks mpobua' pangadua' -ra.

2

Jadi', Gubernur Feliks mpohubui tauna mpokeni Paulus tumai hi poromua-ra. Tertulus ulu to rapalogai mololita. Natepu'u-mi mpakilu Paulus hewa toi: "Tuama-kai Gubernur Feliks to kibila'! Ngkai poparenta-nu, kai' ntodea-nu tuwu' hante kalompea'. Pai' ngkai kapantea-nu mohawa', wori' -mi to tekolompehii hi rala ngata-kai.

3

Hawe'ea toe kitu'u oa' hi lolo tanuana' -kai, pai' uma ria kaputua-nakai mpo'uli' wori' wori' tarima kasi.

4

Aga, bona neo' mpokerei mara tempo Gubernur, kusarumaka ahi' ngkai Gubernur mpe'epei-ka-kuwo lolita-ku to rede' toi.

5

"Ta'uli' -mi-hawo, Paulus toei-e mai, tauna to mpobalinai' ngata. Hiapa-apa-i mpo'usoki to Yahudi mpo'ewa topoparenta. Pai' hi'a toe-mi pangkeni-ra to mpotuku' tudui' -na Yesus to Nazaret.

6

Meliu ngkai toe, doko' -i mpobaboi' Tomi Alata'ala. Toe pai' kihoko' -imi. ((Ria patuju-kai wengi mpohurai kara-kara-na ntuku' atura agama-kai moto-kaiwo.

7

Tapi' kapala' tantara Lisias mpe'agoi-i ngkai pale-kai.

8

Pai' na'uli' hema to doko' mpakilu-i kana tumai hi Tuama Gubernur.)) Jadi', ane nuparesa' -i mpai', nu'epe moto ngkai wiwi-na kamakono-na hawe'ea pangadua' -kai toi."

9

Hawe'ea to Yahudi to ria hi retu, medulu wo'o-ramo-rawo mepakilu pai' mporohoi lolita Tertulus toe.

10

¶ Oti toe, Gubernur mpohuka' -ki Paulus bona mololita-i. Pololita-nami Paulus, na'uli': "Goe' mpu'u-a, apa' rawai' -a loga mpo'uli' noa' -ku hi Tuama Gubernur. Apa' ku'inca mompae-mpae-mi Gubernur jadi' topobotuhi hi rala ngata-kai.

11

Ma'ala moto nupewulihi', lako' hampulu' romengi to liu, hilou-a hi Yerusalem bona mepue' hi rala Tomi Alata'ala.

12

Uma-a hangkania raruai' momehono' hante hema-hema ba mpo'usoki ntodea hi Tomi Alata'ala ba hi tomi posampayaa, ba hiapa-apa hi rala ngata.

13

Hiaa' uma wo'o-di ma'ala rapopohiloi-ko kamakono-na pangadua' -ra toe we'i to rapangadu' -ka.

14

Sampale-di to kupangaku' hi Gubernur, aku' mpotuku' Tudui' Pue' Yesus, to rasapuaka bali' -ku toera. Ntuku' tudui' toe-mi mepue' -a hi Alata'ala to rapue' ntu'a-kai owi, pai' bate kuparasaya hawe'ea to te'uki' hi rala Atura Musa pai' sura nabi-nabi.

15

Poncarumakaa-ku hi Alata'ala, bate hibalia hante poncarumakaa bali' -ku toera mai. Kusarumaka Alata'ala mpotuwu' nculii' hawe'ea tomate hi eo mpeno, lompe' to monoa' ingku-ra lompe' to mogau' dada'a.

16

Toe pai' kuhuduwukui oa' mpobabehi po'ingku to lompe', bona ku'inca hi rala nono-ku ka'uma-na ria sala' -ku, ba hi poncilo Alata'ala ba hi poncilo manusia'.

17

"Ba hangkuja mpae-mi, uma-a ria hilou hi Yerusalem. Tapi' bo'u toi, hilou-a hi Yerusalem, mpokeni doi petulungi hi ompi' -ku to Yahudi pai' mpokeni pepue' -ku hi Alata'ala.

18

Bula-ku mpokeni pepue' -ku toe, ba hangkuja dua to Yahudi to ngkai propinsi Asia mpohirua' -ka hi Tomi Alata'ala, ka'oti-ku mpobabehi ada pompobohoi' agama. Nto'u toe, uma-hawo ria wori' tauna dohe-ku, pai' uma wo'o ria to mewongoi.

19

Kakoo-kono-na, ke to Yahudi to ngkai Asia toera-dile to kana tumai mpakilu-a hi Gubernur, ane ria mpu'u sala' -ku hi hira' -e.

20

Tapi' uma-ra-rawo ria hi rehe'i. Jadi', agina bali' -ku to ria-mi hi rehe'i mpo'uli' napa sala' -ku to rarua' hi karaparesaa' -ku wengi topohura agama hi Yerusalem. Raparesa' -a toe, uma ria sala' -ku raruai'.

21

Muntu' lolita-ku to hamela-wadi to rapodaa' nto'u toe. Bula-ku mokore hi laintongo' -ra, ku'uli' mpesukui hewa toi: `Pai' -a raparesa' toi, sabana kuparasaya katuwu' -ra nculii' tauna tomate.'"

22

¶ Gubernur Feliks mpo'inca lia napa to raparasaya tauna to mepangala' hi Yesus. Toe pai' na'uli': "Hudu rei-mi ulu pohura-ta. Kubotuhi moto mpai' kara-kara toi, ane rata-ipi kapala' tantara Lisias."

23

Oti toe, nahawai' tadulako-na mpojaga Paulus. Tapi' nau' rajaga-i, uma-i hewa tauna to ratarungku' mpu'u. Apa' rapalogai moto-i modao', pai' rapiliu moto bale-na mpowai' -i napa to naparaluu.

24

Ba hangkuja eo ngkai ree, rata wo'o-imi Gubernur Feliks hante tobine-na, hanga' -na Drusila. Drusila toei to Yahudi. Feliks mpohubui tantara-na mpokeni Paulus tumai hi nyanyoa-ra, bona na'epe lolita-na Paulus mpokahangai' pepangala' -na hi Kristus Yesus.

25

Hi rala pololita-na Paulus, na'uli' -ki Feliks hewa toi: kita' kana monoa' po'ingku-ta, pai' kana mpokuasai konoa nono-ta moto, apa' rata mpai' Eo Kiama, nto'u Alata'ala mpobotuhi kara-kara hawe'ea manusia'. Mpo'epe toe, kame'eka' -nami Feliks, na'uli': "Wae-mi ulu! Kukio' wo'o-damo-ko mpai', ane ria loga-ku."

26

Kakoo-kono-na, Feliks mposarumaka Paulus mpowai' -i doi bona nabahaka-i. Toe pai' jau-i nakio' bona napololitai-i.

27

Feliks doko' ngala' nono-ra to Yahudi, toe pai' napelele' moto-i Paulus ratarungku' rompae kahae-na. Timpaliu rompae toe, Feliks rasampei, pai' Perkius Festus jadi' gubernur to bo'u.

Acts 25


Acts Chapter 25 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

¶ Lako' tolu eo-i Festus moparenta hi propinsi toe, me'ongko' -imi ngkai ngata Kaisarea hilou hi Yerusalem.

2

Karata-na hi ria, imam pangkeni pai' pangkeni to Yahudi ntani' -na mpohirua' -ki, pai' ra'uli' -ki pangadua' -ra to rapangadu' -ki Paulus.

3

Merapi' -ra hi Festus bona hante kalompe' nono-na nahubui tauna mpokeni Paulus tumai hi Yerusalem. Ntaa' we'i, patuju-ra doko' mpolede Paulus pai' mpopatehi-i hi lengko ohea.

4

Aga natompoi' Festus: "Ane Paulus, ratarungku' hi Kaisarea-i-hana. Pai' aku' uma-apa mahae hilou nculii' hi ria.

5

Agina hema-koi topololita hilou dohe-ku hi Kaisarea, bona hi ria-damo mpai' kupe'epei pangadua' -ni, ane ria mpu'u-ki kasalaa' -na."

6

Kira-kira nte walu mengi ba hampulu' bengi-i Festus hi Yerusalem, nculii' -imi hilou hi Kaisarea. Rata mpu'u-ramo hi Kaisarea, kamepulo-na narumpu-ramo omea topohura, pai' napahawa' tauna mpokeni Paulus tumai hi porumpua-ra.

7

Karata-na Paulus, to Yahudi to tumai ngkai Yerusalem mokore mpotipuhi-i, pai' ra'uli' pangadua' -ra. Wori' nyala kasalaa' to dada'a to rapangadu' -ki, tapi' uma ria kanoo-noaa' -na pangadua' -ra toe.

8

Paulus mpobaro lolita-ra, na'uli': "Uma-kuna ria hangkedia' sala' to kubabehi! Uma-a ria ntiboki atura to Yahudi, ba mpobaboi' Tomi Alata'ala, ba ncapuaka magau' hi Roma!"

9

Apa' Festus doko' ngala' nono to Yahudi, toe pai' na'uli' mpo'uli' -ki Paulus: "Dota-ko hilou hi Yerusalem, bona hi ria-damo mpai' kupohurai kara-kara-nu?"

10

Na'uli' Paulus: "Tuama Gubernur! Toi-e, bula-ku mokore hi rehe'i hi kantoro' Gubernur, apa' Gubernur to jadi' wakele' Kaisar, magau' -ta hi Roma. Pai' bate topoparenta to Roma to natao mpobotuhi kara-kara-ku. Nu'inca moto ka'uma-na ria sala' -ku hi to Yahudi.

11

Ane rapa' -na ria lau-ama mpotiboki atura mpobabehi to kasipato' -na rapatehi-ka, uma kuhuna rapatehi. Aga ane uma makono pangadua' -ra to Yahudi, uma ria haduaa to ma'ala mpotonu-a hi rala pale-ra. Mpopebua' -a kara-kara-ku hi Kaisar!"

12

Mpo'epe toe, Festus mololita hante hingka topohura-na. Oti toe, na'uli' mpo'uli' -ki Paulus: "Bo merapi' -ko mpobua' kara-kara-nu hi pobotuhia Kaisar, wae-pi bate hilou moto-ko hi ngata Roma mpohirua' -ki Kaisar."

13

¶ Uma mahae ngkai ree, Magau' Agripa hante Bernike, hilou hi ngata Kaisarea mpotabe Festus ngkai kara'ongko' -na jadi' gubernur.

14

Ba hangkuja mengi-ramo hi Kaisarea, Festus mpololita kara-kara Paulus hi Magau' Agripa, na'uli': "Ria hi rehe'i hadua tauna to ratarungku' nto'u poparenta-na Feliks.

15

Nto'u-ku ria hi Yerusalem wengi, imam pangkeni pai' totu'a to Yahudi ntani' -na mpo'uli' pangadua' -ra to rapangadu' -ki, pai' raperapi' bona kuhuku' -i.

16

Kutompoi' -ra: ntuku' atura to Roma, tauna to rapakilu uma ma'ala hangaa ratonu hi bali' -na ane ko'ia-i rapopohirua' hante bali' -na, pai' ko'ia-i rapalogai mpo'uli' noa' -na.

17

Ngkai ree, ba hangkuja dua pangkeni to Yahudi tumai dohe-ku ngkai Yerusalem. Karata-kai hi rehe'i, uma leba' kupopea mahae. Kamepulo-na, ncaliu kupahawa' tauna mpokeni Paulus tumai, pai' kupohurai kara-kara-na.

18

Hawe'ea topepakilu toera mpo'uli' pangadua' -ra. Ku'uli' -kuna, ba ria gau' -na to dada'a lia to rapakilu-ki. Ntaa' to rapakilu-ki toe, bela-hawo gau' to dada'a.

19

To kurua' -na, muntu' posisalaa-ra hi agama-ra moto-rawo. Momehono' wo'o-ra mpomehonoi' hadua tauna to rahanga' Yesus. Yesus toei, mate-imi, tapi' Paulus mpo'uli' tuwu' nculii' -i.

20

Jadi', ingu' -a-kuwo mpobotuhi kara-kara toe. Toe pai' kupekune' -i Paulus, ku'uli' -ki: `Dota-ko hilou hi Yerusalem, bona hi ria-damo mpai' rapohurai kara-kara-nu?'

21

Tapi' naperapi' bona kara-kara-na rabua' hi Kaisar. Pai' naperapi' wo'o bona rajaga-i duu' kara-kara-na rabua' hi Kaisar. Toe-die pai' kupelele' moto-i ratarungku' duu' -na ria loga-ku mpopakatu-i hilou hi Kaisar."

22

Ngkai ree, na'uli' Magau' Agripa mpo'uli' -ki Festus: "Bo doko' wo'o-a-kuwo mpo'epe lolita-na." Na'uli' Festus: "Mepulo-damo mpai' ta'epe-i."

23

Kamepulo-na, tumai mpu'u-ramo Agripa pai' Bernike, pai' -ra rapotomu hante wori' nyala pebila'. Mesua' -ramo hi rala tomi poromua hante tadulako tantara pai' totu'a ngata. Festus mpopahawa' bona Paulus rakeni hi poromua-ra.

24

Ngkai ree, natepu'u-mi Festus mololita, na'uli': "Magau' Agripa pai' tuama-tuama omea to morumpu hi rehe'i! Tau tohe'ii rapangadu' hawe'ea to Yahudi, lompe' hi Yerusalem lompe' hi rehe'i. Rajojo merapi' hi aku' bona rapasangkani lau-imi.

25

Hiaa' aku', uma-kuwo ria kuruai' ba sala' napa to nababehi to natao rahuku' mate-ki. Hiaa' oti toe wo'o, merapi' -i bona kara-kara-na rabua' hi Kaisar. Toe wo'o-mi-kuwo pai' kupomonoa' -mi mpopakatu-i hilou hi Kaisar.

26

Aga ko'ia-kuwo ria kanoaa' -na to natao ku'uki' hi rala sura-ku to hilou hi Kaisar. Jadi', toe pai' hewa toe lau, kukeni-i tumai hi rehe'i, hangkedia' -nami hi Magau' Agripa to kubila'. Patuju-ku, ane hudu-pi pomparesa' -ta tohe'i, ria-mi to ma'ala ku'uki'.

27

Apa' ku'uli', uma-hawo ohea-na mpopakatu tauna hilou hi pobotuhia Kaisar ane uma rapakanoto sala' to rapakilu-ki."

Acts 26


Acts Chapter 26 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

¶ Oti toe, na'uli' Agripa hi Paulus: "Rapalogai-moko-kowo mololita, mpo'uli' noa' -nu." Paulus mpo'ongko' pale-na, pai' -i mpo'uli' noa' -na. Lolita-na hewa tohe'i:

2

"Magau' Agripa to kubila'! Lomo' -lomo' -na ku'uli', morasi' lia-a, ma'ala-a-kuwo mpo'uli' noa' -ku hi Magau', mpotompoi' hawe'ea pangadua' to Yahudi hi aku'.

3

Hangkedia' -nami apa' Magau' mpo'inca lia ada pai' tudui' to rapomehonoi' to Yahudi. Toe pai' merapi' -a-kuwo bona mosabara-ko mpe'epei-ka-kuwo noa' -ku.

4

"Hawe'ea to Yahudi mpo'inca omea dala ngkatuwu' -ku ngkai lomo' -na. Ngkai kakedia' -ku mo'oha' -a dohe ompi' -ku hi Yerusalem.

5

Mahae moto-mile ra'inca gau' -kue. Ane dota-ra, hira' moto ma'ala mpotutura dala ngkatuwu' -ku ngkai lomo' -na, ka'aku' -na tohe'i mpotuku' tudui' to Parisi, to mantata' mpu'u petuku' -ra hi hawe'ea ada agama Yahudi.

6

7

8

Jadi', hewa toe lau, mokore-a hi rehe'i bona raparesa', apa' kusarumaka Alata'ala mpopadupa' janci-na hi ntu'a-ta owi to mpo'uli': hawe'ea tomate napotuwu' nculii' hi eo mpeno. Kita' muli Israel to hampulu' rontina, hawe'ea-ta mpopea kadupa' -na pojanci toe, toe pai' mepue' ncuu-ta hi Alata'ala, lompe' hi eo-na lompe' hi bengi-na. Magau' to kubila', ngkai pepangala' -ku hi pojanci Alata'ala toe-die, pai' alaa-na rapakilu-a to Yahudi toi-e. Pai' koi' ompi' -ompi' -ku to Yahudi! Napa-di pai' uma nipangalai' kabaraka' -na Alata'ala mpotuwu' nculii' tomate-e?

9

"Owi wo'o-kuwo-le, wori' nyala akala-ku mpo'ewa tauna to mpotuku' Yesus to Nazaret toei.

10

Hiaa' ku'ewa mpu'u-ra hi Yerusalem. Hante sura kuasa ngkai imam pangkeni, wori' tauna to mepangala' hi Yesus kutarungku'. Kupokono wo'o-kuwo ane rahuku' mate-ra.

11

Wori' ngkani-a mpobalinai' -ra hi rala tomi posampayaa, pai' kupewuku-ra mposapuaka pepangala' -ra hi Yesus. Dede' -damo nono-ku, alaa-na hilou-ama hi ngata-ngata to molaa mpobalinai' -ra.

12

¶

13

"O Magau' to kubila', hante patuju toe-mi, pai' hilou-a hi ngata Damsyik, rapowiti' pai' rawai' kuasa ngkai imam pangkeni. Hi pomako' -ku hilou hi Damsyik toe, hi lengko ohea-a-pidi, kira-kira tebua' -mi eo, muu-mule' kuhilo baja to mehini ngkai langi' mpohinii-a hante doo-doo-ku. Baja toe meliu kabaja-na ngkai hini eo.

14

Kamodungka-kai omea-mi. Pai' ria ku'epe to mpololitai-a hi rala basa Yahudi, na'uli' -ka: `Saulus! Saulus! Napa pai' nubalinai' -a? Aga iko moto-kowo mpai' to peda' ane nujojo mpo'ewa pekio' Pue' -nu!'

15

"Ku'uli' -ki: `Ha hema-ko Pue'?' "Natompoi' -a: `Aku' -mile Yesus, to nubalinai' -e!

16

Aga wae lau, mokore-moko! Mehupa' -ama hi iko hewa toe lau, apa' ria patuju-ku hi iko: kupelihi-moko jadi' topobago-ku pai' sabi' -ku. Iko kana mpoparata hi tau ntani' -na napa to nuhilo-mi eo toe lau, pai' napa to kupopohiloi-koko hi eo-eo to tumai mpai'.

17

Kubahaka moto-ko mpai' ngkai kuasa-ra to Yahudi pai' ngkai kuasa-ra to bela-ra to Yahudi. Kusuro-moko hilou mpokeni Lolita-ku hi tauna to bela-ra to Yahudi.

18

Kusuro-ko hilou mpobini' mata-ra, pai' mpotete' -ra ngkai kabengia-na tumai hi kabajaa-ku; bona tebahaka-ra ngkai kuasa Magau' Anudaa' pai' nakuasai-ramo Alata'ala; bona te'ampugi jeko' -ra pai' jadi' -ramo bagia Alata'ala sabana pepangala' -ra hi Aku'.'

19

"O Magau' Agripa to kubila', toe-mi pai' kuhuduwukui oa' mpotuku' napa to na'uli' -ka Pue' hi rala pangila-ku toe-e.

20

Kuparata hi hawe'ea tauna kareba to mpo'uli': kana medea-ta ngkai jeko' -ta pai' mpotonu katuwu' -ta hi Alata'ala, pai' kana tapopohiloi hante gau' -ta kamedea-ta mpu'u-mi ngkai jeko' -ta. Lomo' -na kareba toe kuparata hi ngata Damsyik, oti toe hi Yerusalem pai' hobo' hi tana' Yudea. Pai' hilou wo'o-a hi tauna to bela-ra to Yahudi mpokeni kareba toe.

21

Toe-mi pai' alaa-na rahoko' to Yahudi-a hi Tomi Alata'ala, doko' rapatehi.

22

Aga nau' wae, Alata'ala mpotulungi-a ngkai lomo' -na duu' rata hi eo toe lau. Toe pai' mokore-a hi rehe'i mpo'uli' posabi' -ku hi tauna omea, lompe' maradika lompe' ntodea. Napa to ku'uli' tohe'i, uma ria ntani' -na, bate hibalia hante napa to nalowa ami' -mi nabi Musa pai' nabi-nabi ntani' -na owi,

23

to mpo'uli': Magau' Topetolo' kana mporata kaparia duu' -na rapatehi, pai' Hi'a-mi to lomo' -na tuwu' nculii' ngkai kamatea. Bona Hi'a-mi to mpokeni kabajaa-na hi hawe'ea tauna, ba to Yahudi-ra ba bela-ra to Yahudi."

24

¶ Bula-na Paulus mololita-pidi mpo'uli' noa' -na, mejeu' -mi Festus na'uli': "Wuli-ko Paulus! Kapantea-nu to wori' tetu mpokeni-ko wuli."

25

Na'uli' Paulus: "Uma-a-kuwo wuli, O Gubernur to kubila'. Monoto moto nono-ku, pai' makono lolita-ku.

26

Ane Magau' Agripa, na'inca wo'o-hawo hawe'ea to ku'uli' we'i. Toe pai' daho' -a-kuwo mololita hante kalonto' -lonto' -na. Apa' ku'uli' uma ria to ko'ia na'incai Magau', apa' hawe'ea to jadi' tohe'e uma jadi' hi kawunia-na.

27

Magau' Agripa to kubila'! Nupangala' wa lolita nabi owi-e? Kusarumaka bate nupangala'!"

28

Na'uli' Magau' Agripa mpo'uli' -ki Paulus: "Ha nu'uli' -kona mojoli mpobawai-a jadi' to Kristen hangkale'liu-e?"

29

Na'uli' Paulus: "Hi tempo to hangkale'liu ba tempo to mahae, mekakae-a hi Alata'ala bona Magau' hante hawe'ea to mpo'epe lolita-ku eo toe lau jadi' hewa aku' toi. Sampale-wadi pohoo' tohe'i-e, neo' mporata-koi."

30

Kahudu-na Paulus mololita, mokore-ramo magau' pai' gubernur pai' Bernike hante doo-ra, pai' -ra malai-mi ngkai tomi porumpua.

31

Karata-ra hi mali-na, momepololitai-ramo ra'uli': "Tau tohe'ei ria, uma-hawo ria sala' -na to natao rapatehi-ki ba ratarungku' -ki."

32

Na'uli' Magau' Agripa mpo'uli' -ki Festus: "Kakono-na, ane ke uma-i mpopebua' kara-kara-na hi Kaisar, ma'ala tabahaka lau-imi."

Acts 27


Acts Chapter 27 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

¶ Oti toe, Feliks mpobotuhi bona Paulus rapopehawi' hi kapal hilou hi tana' Italia. Jadi', Paulus pai' ba hangkuja dua tau ntani' -na to ratarungku' ratonu hi Yulius, tadulako hi rala tantara to Roma to rahanga' Pasukan Kaisar.

2

Yulius mpopehawi' -kai hi kapal bohe ngkai ngata Adramitium, to sadia-mi me'ongko' mpotoa' ngata-ngata hi wiwi' tahi' to hi propinsi Asia. Me'ongko' mpu'u-makai. Doo-kai hi pomakoa' toe, Aristarkhus, to ngkai ngata Tesalonika hi tana' Makedonia.

3

Kamepulo-na, mehani-makai hi ngata Sidon. Lompe' lia ingku-na Yulius hi Paulus. Napalogai moto-i hilou hi role-na mpencuai' doo-na hi rala ngata, bona rawai' -i ba napa-napa to naparaluu.

4

Ngkai ree, kipokaliliu-mi pomako' -kai. Aga ngolu' mpotomu kapal-kai, toe pai' mewiwi' -kai hi lewuto' Siprus tono' hi mata'eo, bona uma-kai narumpa' rahi ngolu'.

5

Ngkai ree-makai mpobonte tahi' to mpomenyanyohi tana' Kilikia pai' Pamfilia, duu' -na rata-kai hi ngata Mira hi tana' Likia.

6

Hi ngata Mira toe, tadulako tantara mporua' kapal ngkai ngata Aleksandria to mpotoa' tana' Italia. Jadi', napopentoli-makai hi kapal toe.

7

Rala ba hangkuja eo, pie' lia pomako' kapal. Ncaruku' rata-kai hi ngata Knidus. Ngkai ree, apa' uma oa' lompe' pewui ngolu', uma kipokaliliu pomako' -kai ntuku' to ratoa' lomo' -na. Toe pai' kapal-kai ntara hi Tanjung Salmone pai' mewiwi' hi lewuto' Kreta, bona uma-kai narumpa' rahi ngolu'.

8

Mokoro lia-kai mewiwi' hi lewuto' Kreta toe. Ka'oo-omea-na, rata-makai hi pehania kapal to rahanga' Pehania Lompe', to mohu' ngata Lasea.

9

Apa' wori' -mi tempo-kai to teliu, timpaliu-mi eo bohe popuasaa' to Yahudi, pai' neo' rata-mi tempo lengi'. Biasa-na nto'u toe, hawe'ea kapal kana mento'o, apa' mekoroi' pewui ngolu' pai' uma-pi lompe' pomako' kapal. Toe pai' Paulus mpopo'ingai' -ra bona neo' kaliliu, na'uli':

10

"Ompi' -ompi', ane tapokaliliu pomako' -ta, wori' mpai' karugia-ta. Uma muntu' kapal pai' kenia-ta to morugi, meka' ba lue' ria-ta mpai' to mate."

11

Tapi' tadulako tantara toei, uma-i mpangalai' lolita Paulus, apa' meliu-pi pompangala' -na lolita tompajala' kapal pai' pangkeni kapal. Hira' doko' kaliliu.

12

¶ Jadi', apa' uma mpu'u-hawo lompe' pehania toe napento'oi kapal nto'u tempo lengi', toe pai' wori' to mpo'uli', agina kipalahii lau-mi pehania toe, pai' kipekukuhi bona rata-kai hi ngata Feniks mpopea katimpaliu-na tempo lengi'. Feniks tohe'e, pehania kapal hi Kreta to lompe' rapehanii nto'u tempo lengi', apa' teleru hala' ngkai ngolu'.

13

Nto'u toe, ngolu' ngkai selatan lompe' pewui-na. Toe pai' ra'uli' topobago hi kapal, ma'ala-ramo mpokaliliu pomako' -ra hante kalompea' -na. Jadi', ra'ore' -mi ahe' to mpotaha kapal (to rahanga' balango'), pai' -ra kaliliu mewiwi' hi lewuto' Kreta.

14

Ntaa' we'i, ko'ia mahae ngkai ree, rata-mi ngolu' bohe ngkai role-na, ngolu' to rahanga' Bara' Tahi'.

15

Apa' uma-pi-hawo nadadahi kapal mponyanyo ngolu', toe pai' ra'uli' topobago hi kapal, pelele' wae-mi kapal nawui ngolu'.

16

Uma mahae ngkai ree, teleru hala' -makai ngkai ngolu' hi kampotara-kai tono' selatan lewuto' to rahanga' Kauda. Nto'u toe, ki'ore' sakaya to kedi' to biasa radii' hi tilingkuria kapal (to rahanga' sekoci). Mokoro lia pobago toe.

17

Ka'oti-na ki'ore' sakaya to kedi' toe hi lolo kapal, kihoo' -mi pakaroho bona neo' -i mpai' moronto. Oti toe, kapal wo'o baha rakapu' hante koloro bona moroho. Ngkai ree, apa' me'eka' -ramo topobago hi kapal, nee-neo' mpai' kapal-kai mporumpa' wo'one hi kalongkea ue to mohu' hi tana' Libia, toe pai' rapopana'u-mi layar, pai' rapelele' -mi kapal nawui ngolu'.

18

Kamepulo-na topobago kapal ntepu'u mpetadi kenia kapal hi rala tahi', bona monangko' kapal, apa' uma ria pento'oa uda mpongolu' mporumpa' -kai.

19

Kamepulo-na tena, topobago hi kapal mpotadi rewa-rewa kapal hi rala tahi'.

20

Ba hangkuja eo, uma-kai mpohiloi lence eo ba betue', pai' uma ria pento'oa-na uda mpongolu' mporumpa' -kai, alaa-na mere' -mi nono-kai, ki'uli' olo' mpobira' -kai tuwu'.

21

¶ Ba hangkuja eo-ramo topobago hi kapal uma tepongkoni' nakeni kakawuhe-ra. Ngkai ree, mokore-imi Paulus hi laintongo' -ra pai' na'uli' -raka: "Ane ke nipangala' -a wengi bona neo' -ta ulu me'ongko' ngkai Kreta, ke uma wa morugi-ta hewa tohe'i.

22

Aga hewa toe lau ku'uli' -kokoi, pakaroho nono-ni! Uma-ta ria haduaa to mate. Kapal-wadi to morugi.

23

Apa' ngkabengia ngone, Alata'ala to kupue', Alata'ala to jadi' Pue' -ku, mpopahawa' mala'eka-na mpohirua' -ka.

24

Na'uli' -ka mala'eka toei: `Neo' -ko me'eka', Paulus. Apa' bate rata moto-ko mpai' hi Roma mponyanyo magau' hi ria. Pai' ngkai kama'ahi' -na Alata'ala hi iko, hawe'ea tauna to hi rala kapal dohe-nu, uma-ra moapa.'

25

Toe-mi ompi', pakaroho nono-ni. Apa' bate kupangala', napa to na'uli' -ka Alata'ala kana madupa'.

26

Nau' kapal-ta mogero mpai', tehore moto-ta omea hi hameha' lewuto'."

27

Hono' hampulu' opo' mengi, kapal-kai bate nawui ngolu' bohe hi tahi' Adria. Ba ria mentongo' bengi, ra'epe topobago hi kapal hewa mohu' -mi kapal hi role-na.

28

Toe pai' ra'ulu watu pompetudu bona ra'inca kanala tahi'. Rapetudu toe, rompulu' nopo kanala-na. Oti toe rapetudu tena, hampulu' lima nopo-damo.

29

Me'eka' -ramo nee-neo' mpai' kapal mporumpa' watu ranga'. Toe pai' ra'ulu-mi hilou hi rala ue opo' meha' ahe' to motomo hi tilingkuria kapal (to rahanga' balango'), bona tetaha kapal. Pai' mosampaya-ra bona sohi' -sohi' -mi mobaja.

30

Ngkai ree, topobago kapal toera doko' metibo' bongo-ramo ngkai kapal. Toe pai' rapopana'u-mi sakaya to kedi' hi tahi', ntani' doko' mpotoe ahe' to motomo hi nyanyoa kapal.

31

Mpohilo toe, na'uli' Paulus mpo'uli' -ki tadulako hante tantara-na: "Ane malai-ra topobago toera ngkai kapal, bate uma-koi mpai' tuwu'!"

32

Toe pai' tantara mpobintohi potoe sakaya to kedi', alaa-na sakaya toe monawu' hi tahi' pai' ma'anu'.

33

Neo' mehupa' -mi eo, na'uli' -mi Paulus mpo'uli' -raka: "Kana ngkoni' omea-koi! Hampulu' opo' eo-mi, hangaa mpopea napa to jadi' -damo-koi. Uma-koi ngkoni'.

34

Jadi', toe pai' ku'uli' -kokoi, ngkoni' kampa' hangkedi', bona moroho-wakoi. Apa' uma moto-koi moapa-apa."

35

Ka'oti-na mololita hewa toe, na'ala' -mi pongkoni', pai' -i mpo'uli' tarima kasi hi Alata'ala hi nyanyoa-ra omea. Nabagi-mi pongkoni' toe, pai' -i ngkoni'.

36

Ngkai ree, moroho-mi nono-ra, ngkoni' omea-ramo.

37

Hawe'ea tauna ihi' kapal toe, ro'atu pitu mpulu' ono.

38

Bohu-ramo ngkoni', gandum kenia kapal ratadi hi rala tahi', bona kapal monangko' hala'.

39

Kamobaja-nami, rahilo topobago hi kapal kahiloa-mi role-na. Aga uma ra'incai ba napa hanga' ngata toe. Pai' rahilo wo'o, etu-mi mai huno tahi' hante talinti to uma watua. Toe pai' patuju-ra ane rakule', mencore hi mai-ra.

40

Jadi', rabintohi-mi koloro potoe ahe' pontaha kapal, pai' ahe' pontaha toe rapelele' moto-mi hi rala tahi'. Nto'u toe wo'o, rabongka-mi koloro to mpohoo' guli' kapal, bona kapal ma'ala rapajala'. Pai' ratoe layar hi nyanyoa kapal bona kapal mpotoa' role-na.

41

Ntaa' we'i, uma-di kaliliu hi role-na, mporumpa' wo'one lau-midi apa' longke ue-na. Woo' -na kapal toka' hi wo'one, alaa-na uma-pi molengo-lengo. Hiaa' hi tilingkuria-na narumpa' balumpa tahi' to bohe, alaa-na moreke.

42

Ngkai ree, mohawa' -ramo tantara doko' mpatehi hawe'ea to rataha, bona neo' mpai' ria to monangu hilou hi role-na pai' nculi' metibo'.

43

Tapi' tadulako mpotagi-ra, apa' ma'ahi' -i hi Paulus. Napehubui bona tauna to nginca monangu ngkalitadi hi tahi' pai' monangu hilou hi role-na.

44

Oti toe, to hantongo' to uma mpo'incai monangu mpolama' kaju ba pengka kapal bona rakeni hilou hi role-na. Toe-damo pai' uma-kai moapa, rata moto-kai omea hi role-na.

Acts 28


Acts Chapter 28 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

¶ Hi role-na omea-makai, lako' ki'inca-di: lewuto' toe rahanga' Malta.

2

Lompe' lia nono-ra pue' ngata hi kai'. Ratarima lompe' -kai, rapobaa-kakai apu kiponerui, apa' udaa wo'o-mi pai' molengi'.

3

Paulus mporumpu kaju pai' nalobu. Bula-na mpodampa kaju hi lolo apu, hangaa mehupa' hama'a ule ngkai rala kaju, apa' morani' -hawo nanene apu. Ule toe mpotilo' pale-na.

4

Karahilo-na pue' ngata ule to mentoe hi pale Paulus, ra'uli' -mi: "Topepatehi-i-tawo' tau tohe'ii! Bo hilo-mi, nau' uma-i mate hi rala tahi' we'i, aga Anitu Topotangara' uma mpelele' -i tuwu'."

5

Ane Paulus-hana, uma hangkedia' peda' na'epe. Napetonta-wadi ule toe hi rala apu.

6

Ra'uli' pue' ngata, mowoto-ki mpai' pale-na, ba mule' modungka mata' -i pai' mate. Hiaa' mahae rapeka'au, uma-hawo moapa-i. Ngkai ree mobali' wo'o-mi pekiri-ra, ra'uli': "Paulus toei, to mobaraka' -i!"

7

Uma molaa ngkai ree, ria bonea. Bonea toe, bonea Publius, kapala' hi lewuto' toe. Hante kalompe' nono-na, nakio' -kai hilou hi tomi-na, pai' natorata-kai rala-na tolu eo.

8

Nto'u toe, tuama-na Publius peda' ngkelengi' pai' nturi mo'ue. Paulus hilou hi poturua-na, naposampayai pai' najama-i, alaa-na mo'uri' -imi.

9

Oti toe, hawe'ea to peda' hi lewuto' toe tumai mpopetulungi hi Paulus, pai' napaka'uri' -ra.

10

Wori' rewa to rawai' -kakai hewa pebila' -ra. Pai' nto'u-kai ngkarewa-mi me'ongko', rakeni napa-napa kaparaluua-kai pai' ratu'u hi rala kapal.

11

¶ Hono' -makai tolu mula hi lewuto' Malta, me'ongko' wo'o-makai mpohawi' kapal to ngkai Aleksandria. Kapal toe mahae-imi-hana mento'o hi lewuto' mpeka'au katimpaliu-na tempo lengi'. Hanga' kapal toe, Anitu Moropa'.

12

Mehani-kai hi ngata Sirakusa, tolu eo-kai hi ria.

13

Ngkai ree, kaliliu wo'o-makai mpewiwi' tahi', rata hi ngata Regium. Kamepulo-na, mewui ngolu' to lompe' ngkai selatan. Toe pai' mogasi pomako' kapal-kai, pai' ro'eo oti toe rata-makai hi ngata Putioli hi tana' Italia. Mana'u-makai ngkai kapal hi ree.

14

Pana'u-kai ngkai kapal toe, hirua' -kai hante ba hangkuja dua ompi' hampepangalaa'. Rakio' -kai hilou hi tomi-ra pai' ratorata-kai hamingku. Ngkai ree, mako' witi' -makai hilou hi Roma.

15

Hi lengko ohea-pidi-kai, ompi' -ompi' hampepangalaa' to hi Roma mpo'epe kaneo' -kai rata-mi. Toe pai' katumai-rami mpotomu-kai hi ngata to rahanga' Pasar Apius pai' Pasanggrahan to Tolu. Kanahilo-na Paulus ompi' hampepangalaa' -kai ngkai Roma toera, na'uli' tarima kasi hi Alata'ala, pai' morawa-mi nono-na.

16

Karata-kai hi Roma, Paulus uma-pi ratarungku'. Rapalogai moto-i mo'oha' hiapa konoa-na, aga hadua tantara mpodongo-i.

17

¶ Tolu eo-kai hi ria, Paulus mpokio' totu'a-totu'a to Yahudi bona mpohirua' -ki. Porumpu-ra toe, mololita-imi Paulus, na'uli' -raka: "Ompi' -ompi', uma-kuwo ria sala' -ku hi ompi' -ta to Yahudi, uma-a ria mpotiboki ada totu'a-ta. Aga nau' wae, rahoko' -a hi Yerusalem pai' -a ratonu hi topoparenta to Roma.

18

Kara-kara-ku toe raparesa' topoparenta to Roma, pai' doko' rabahaka-a, apa' monoto-mi ka'uma-na ria sala' -ku to natao rapatehi-ka.

19

Tapi' to Yahudi hi Yudea me'ewa ncuu, uma-ra dota mpobahaka-a. Jadi', uma ria ohea ntani' -na, merapi' -ama mpobua' kara-kara-ku hi Kaisar. Nau' wae, uma ba ria to kupakilu-raka ompi' -ta to Yahudi.

20

Jadi', toe pai' oi-ama hi Roma, pai' ohe'i-mokoi ompi' -ompi', kukio' -koi tumai apa' doko' kupololitai-koi. Apa' pai' -a rataha tohe'i-e, ngkai pepangala' -ku hi Magau' Topetolo' to najanci Alata'ala, hibalia hante hawe'ea to Israel."

21

Ra'uli' totu'a to Yahudi toera mpo'uli' -ki Paulus: "Uma ria sura kitarima ngkai Yudea to mpotompo'wiwi-ko. Pai' uma wo'o ria ba haduaa ngkai ria to ngkeni kareba ba mpololita kada'aa-nu.

22

Sampale-di, doko' ki'epe tudui' -nu mpokahangai' Magau' Topetolo' tetu-e. Apa' ki'epe moto tauna hiapa-apa mposapuaka tudui' tetu."

23

¶ Oti toe, raponoa' -mi eo kahiruaa' -ra tena hante Paulus. Rata mpu'u-mi eo to ratoa', wori' -mi tauna morumpu hi po'ohaa' Paulus. Ngkai mepulo duu' ncimonou', napakanoto-raka Kayesus-na Magau' to najanci Alata'ala. Nabasa ihi' Atura Musa pai' sura nabi-nabi, nanotohi-raka pai' nabawai-ra mepangala' hi Yesus.

24

Ria-ra to mpangala' lolita-na, ria wo'o to uma mpangala'.

25

Pagaa' -gaa' -ramo ngkai porumpua toe, apa' uma mpu'u-pi ria kahintuwuaa' -ra. Aga kako'ia-ra mogaa', Paulus mpololitai-ra hewa tohe'i: "Makono mpu'u-di lolita Inoha' Tomoroli' to napohowa' nabi Yesaya hi ntu'a-ta owi-e.

26

Hewa tohe'i moni-na: Na'uli' Pue' Ala: `Hilou-ko, uli' -raka to Yahudi toera: Pe'epe moto-ra, aga uma oa' ra'incai batua-na. Pehilo moto-ra, aga hewa to uma oa' rahiloi mpu'u.

27

Apa' moko'o-mi nono-ra, mengkawongo-ra pai' mengkawero-ra: oja' -ra pehilo hante mata-ra, oja' -ra pe'epe hante tilinga-ra, oja' -ra ranotohi nono-ra. Ka'omea-na, uma-ra mpai' nculii' tumai hi Aku', pai' uma-ra kuwai' kalompea'.'"

28

Oti toe, na'uli' wo'o-mi Paulus: "Ompi' -ompi'! Ane uma-koi dota mpotarima Kareba Lompe' to mpokeni kalompea' hi manusia', sala' -ni moto. Tapi' bona ni'inca: kareba toe raparata-miraka tauna to bela-ra to Yahudi. Hira' -mi-hana mpai' to mpotarima." ((

29

Ka'oti-na Paulus mololita hewa toe, nculii' -ramo to Yahudi ngkai ree, pai' -ra momehono' -hono'.))

30

¶ Ngkai ree, Paulus tida hi Roma rompae kahae-na hi rala tomi to nasewa. Goe' -i mpotarima hawe'ea tauna to doko' mpencuai' -i.

31

Hante uma ria kakoo-koroa' -na, naparata-raka Kayesus-na Pue' pai' Magau' Topetolo', pai' natudui' -ra ohea-na jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Pai' uma ria to mposaleroi-i.

Romans 1


Romans Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, batua Yesus Kristus. Napelihi-ama pai' nasuro-a ngkeni Kareba Lompe' to ngkai Alata'ala.

2

Kareba Lompe' toe najanci ami' -mi Alata'ala hante wiwi nabi-nabi-na owi, hewa to te'uki' hi rala Buku Tomoroli'.

3

4

Kareba Lompe' toe mpo'uli' kahema-nai Ana' Alata'ala, Pue' -ta Yesus Kristus. Ntuku' kaputu-na jadi' manusia', Yesus muli Magau' Daud owi. Tapi' Yesus toei, Ana' Alata'ala wo'o-i, apa' moroli' -i hibalia hante Alata'ala. Monoto-mi tohe'e apa' Alata'ala mpopotuwu' -i nculii', pai' hante tanda mekoncehi toe napakanoto Kahi'a-na mpu'u-mi Ana' Alata'ala.

5

Hante wiwi Yesus toe-mi Alata'ala mpowai' -a rasi' bohe na'ongko' -a jadi' suro-na, bona aku' to mpokeni Kareba Lompe' hi tauna hi humalili' dunia', mpotudui' -ra mepangala' pai' mengkoru hi Pue' Yesus, bona hanga' Yesus rapomobohe.

6

Wae-koiwo koi' to Kristen to hi ngata Roma tetu. Alata'ala mpokio' wo'o-ko-koiwo jadi' bagia-na Yesus Kristus.

7

Toe pai' kupakatu sura toi hi hawe'ea to Kristen hi Roma. Nape'ahi' -mokoi Alata'ala pai' nakio' -koi jadi' topetuku' -na to moroli'. Wori' tabe: mekakae-a hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

8

¶ Lomo' -lomo' -na, rala hanga' Yesus Kristus, aku' mpo'uli' tarima kasi hi Pue' -ku Pue' Alata'ala sabana koi' ompi'. Apa' pepangala' -ni hi Pue' Yesus rapotompo'wiwi-mi hi humalili' dunia'.

9

Mobago-a hante nono mpu'u mpobago bago to nawai' -ka Alata'ala, mpoparata Kareba Lompe' to mpotompo'wiwi Ana' -na. Pai' Alata'ala mpo'inca ihi' nono-ku, na'inca beiwa-a mpokahangai' oa' -koi hi rala posampaya-ku.

10

Kuposampayai oa' -koi ompi' pai' kuperapi' mpu'u hi Alata'ala bona ane da ma'aa-ala napalogai-a tilou mpencuai' -koi, ane napokono Alata'ala.

11

Doko' lia-a mpohirua' -kokoi, bona ma'ala kubagi-kokoi rasi' ngkai Inoha' Tomoroli' to mporohoi pepangala' -ni.

12

Patuju-ku, bona aku' wo'o terohoi ngkai pepangala' -ni, bona kita' momeroo-rohoi ngkanono hadua pai' hadua.

13

Ompi' -ompi', bona ni'inca: wori' ngkani-ama moliwo tilou mpencuai' -koi, aga ria oa' to mpolawa' -a. Patuju-ku mpencuai' -koi toe, bona ria mpai' wua' bago-ku hi ngata-ni, hewa ria wo'o wua' bago-ku hi olo' tauna to bela-ra to Yahudi hi ngata-ngata ntani' -na.

14

Doko' kupencuai' -koi apa' ria inta-ku hi hawe'ea tauna, pai' ohea-ku mpobayari inta-ku toe, mpopalele-a Kareba Lompe' hi hawe'ea tauna, uma mpelihi ba to mo'oha' hi rala ngata ba to molompu, uma mpenara' ba to mosikola ba to uma-ra mosikola.

15

Toe-mi pai' doko' lia-a mpoparata Kareba Lompe' hi koi' wo'o to hi ngata Roma.

16

¶ Uma kupoka'ea' ngkeni Kareba Lompe'. Apa' Kareba Lompe' toe-mi baraka' Alata'ala to mpowai' kalompea' hi hawe'ea tauna to mepangala'. Lomo' -na Kareba Lompe' raparata-raka to Yahudi, aga hewa too-toi raparata wo'o-miraka tauna to bela-ra to Yahudi.

17

Hi Kareba Lompe' toe, Alata'ala mpo'uli' -taka beiwa ohea jadi' monoa' hi poncilo-na. Ohea-na toe muntu' ngkai pepangala' -ta hi Alata'ala-wadi, uma ria ohea ntani' -na. Hewa to te'uki' hi Buku Tomoroli' owi: "Tauna to monoa' hi poncilo Alata'ala-le, hira' -mi tauna to mporata katuwua' to lompe' ngkai pepangala' -ra."

18

Ngkai suruga Alata'ala mpopohiloi roe-na mpokaroe hawe'ea manusia' to uma mengkoru hi Hi'a pai' to mpobabehi po'ingku to uma monoa'. Ngkai po'ingku-ra to uma monoa' toe, manusia' mposapuaka tudui' to makono.

19

¶ Apa' monoto hi hawe'ea manusia' kabeiwa-na Alata'ala, apa' Alata'ala moto-mi to mpakanoto-raka.

20

Apa' nau' uma tahiloi lence Alata'ala, ngkai lomo' kajadi' dunia' incana moto hi manusia' kabeiwa-na Alata'ala. Ngkai hawe'ea to napajadi', tahilo kabohe tuwu' -na pai' tahilo wo'o baraka' -na to uma ria kahudua-na. Jadi', uma ria manusia' to ma'ala mpo'uli': "Uma-kuna ku'incai!"

21

Ra'inca moto karia-na Alata'ala, tapi' uma-ra mpobila' -i hewa to masipato' hi Alata'ala, pai' uma ra'uli' tarima kasi hi Hi'a. Wori' pekiri-ra to uma ria kalaua-na, alaa-na mobengi-mi nono-ra, uma-pi ra'incai tudui' to makono.

22

Ra'uli' pante-ra. Ntaa' wojo-radi!

23

Oja' -ra mepue' hi Alata'ala to tuwu' liu-liu hante uma ria kabali' -na. Mepue' -ra hi pinotau to rababehi ntuku' -ki lence manusia' to mate moto mpai'. Mepue' -ra hi pinotau to molence mpodanci ba ule ba binata ntani' -na.

24

Jadi', apa' manusia' uma dota mepue' hi Alata'ala, toe pai' napelele' lau-ramo mpotuku' konoa nono-ra, bona mogau' dada'a-ra, alaa-na mpobabehi gau' to me'eai' lau-ramo hi himpau hira'.

25

Tudui' Alata'ala to makono rasapuaka, tudui' to boa' lau-di to rapangala'. Oja' -ra mpopue' Topejadi', anu tuwu' to napajadi' Alata'ala, toe lau-di to rapue' pai' to rapengkorui. Hiaa' kakoo-kono-na Topejadi' toe-idi-hawo to natao ta'une' duu' kahae-hae-na. Amin!

26

Jadi', apa' oja' -ra mpopue' -ie, toe pai' napelele' lau-ramo mpotuku' kahinaa nono-ra to me'eai' toe. Ntahawe' tobine-tobine uma-pi mogau' hewa gau' manusia' biasa. Himpau tobine moto-ramo momepotobine.

27

Tomane wae wo'o-wadi-hawo: uma-ra mpotobine tobine, tapi' mpokahina hingka tomane-radi. Tomane mpobabehi gau' to uma tumotoa hi hingka tomane-ra, pai' ka'omea-na mporata lau-ramo pehuku' to hintotoa hante gau' -ra to sala' toe.

28

Apa' oja' -ra mpangaku' Alata'ala hi rala pekiri-ra, toe pai' Alata'ala mpelele' pekiri-ra jadi' mogero, alaa-na mpobabehi-ra to uma taoa-na rababehi.

29

Wori' nyala jeko' pai' pekiri to uma monoa' hi rala nono-ra. Jampa-ra, dada'a gau' -ra, mohingi', doko' mepatehi, motuda', mebagiu, mohuku',

30

metuntui' pai' mporuge' doo, mpokahuku' Alata'ala, sapa, molangko nono-ra, pai' mpope'une'. Rapali' -pali' ohea-ra mpobabehi to dada'a. Mposapuaka totu'a-ra.

31

Uma-ra monono, uma-ra mpo'ihii' tipa' -ra, uma ria ahi' -ra, uma ria petulungi-ra hi doo.

32

Ra'inca moto hawa' Alata'ala to mpo'uli' hema-hema to mogau' hewa toe masipato' rahuku' mate. Aga nau' wae, rababehi oa' gau' to hewa toe, pai' rapokono lau-mi ane ria doo-ra to mpobabehi-e.

Romans 2


Romans Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

¶

2

Ta'inca moto-mi ompi', ane Alata'ala mpohuku' tauna to mogau' dada'a hewa toe, pobotuhi-na bate makono. Aga uma ria huraa-ta mposalai' doo-ta, apa' ane tasalai' doo-ta, hibalia woto-ta moto-mi to tasalai' -e, bo hewa toe wo'o-wadi-hawo gau' -tae. Jadi', uma mpu'u ria ohea-ta mpe'arai' sala' -ta.

3

Ane tababehi moto gau' to tasalai' -ki doo-ta, neo' ta'uli' ka'uma-na mpai' nahuku' -ta Alata'ala-e.

4

Lompe' nono-na Alata'ala, mosabara-i pai' moloe ahi' -na. Aga neo' ta'uli' hi rala nono-ta: "Uma mingki' kubalii' gau' -ku." Kiwoi-e' ompi': patuju kalompe' nono Alata'ala toe, bona ria loga-ta medea ngkai jeko' -ta-hana.

5

Jadi', ompi' -ompi', ane motu'a nono-ta, ane uma tabalii' gau' -ta, motomo mpai' huku' -ta hi Eo Kiama. Nto'u Eo Kiama toe mpai', Alata'ala mpobotuhi omea hante kanoaa' -na, pai' nahuku' hawe'ea tauna to dada'a.

6

Nahiwili po'ingku butu dua tauna.

7

Ria tauna to tida mogau' lompe', apa' doko' mporata-ra pe'une', pebila' pai' katuwua' to uma ria ka'otia-na ngkai Alata'ala. Hi tauna to hewa toe Alata'ala mpowai' katuwua' to lompe' duu' kahae-hae-na.

8

Aga ria wo'o tauna to mpenonoi woto-ra moto-wadi. Oja' -ra mpotuku' konoa Alata'ala, mpotuku' konoa to dada'a lau-rada. Hira' toe-mi to poko mporata roe pai' pehuku' Alata'ala-e.

9

Butu dua tauna to mpobabehi to dada'a, bate ntodohaka pai' mporata kasusaa' -ra, ntepu'u ngkai to Yahudi, rata-rata wo'o hi tauna to bela-ra to Yahudi.

10

Aga tauna to mpobabehi to lompe' mporata pe'une', pebila' hante kalompea' tuwu', lomo' -na hi to Yahudi, rata-rata wo'o hi to bela-ra to Yahudi.

11

Apa' Alata'ala uma mpelence tauna.

12

Tauna to uma mpo'incai Atura Pue', ane mpobabehi jeko' -ra, bate masala' -ra pai' masipato' ragaa' ngkai Alata'ala. Alata'ala mpohuku' -ra sabana jeko' -ra, aga uma nahuku' -ra sabana petiboki-ra hi Atura Pue'. Wae wo'o tauna to mpo'inca Atura Pue'. Ane mpobabehi jeko' -ra, Alata'ala mpohuku' wo'o-ra-rawo, aga hira' toe nahuku' sabana petiboki-ra hi Atura Pue'.

13

Bela tauna to mpo'epe Atura Pue' to jadi' monoa' hi poncilo-na. Tauna to mpotuku' Atura Pue', hira' -di to monoa' hi poncilo-na.

14

Tauna to bela-ra to Yahudi uma mpo'incai Atura Pue' to na'uki' Musa. Tapi' pontu-na nono-ra moto mpotudui' -ra mpobabehi po'ingku to lompe', hewa po'ingku to te'uki' hi rala Atura Pue'. Nau' uma ra'incai Atura Pue' to te'uki', nono-ra moto to jadi' hewa Atura Pue' hi hira'.

15

Ngkai po'ingku-ra toe, monoto-mi ta'inca karia-na parenta ngkai Atura Pue' te'uki' hi rala nono-ra. Ngkai pekiri-ra wo'o ta'inca karia-na atura hi rala nono-ra, apa' ra'uli' hi rala nono-ra: "Sala' kehi toe," ba ra'uli' "Lompe' kehi toe."

16

Jadi', bate hewa toe-mi mpai' to jadi' hi Eo Kiama. Nto'u toe mpai', Alata'ala mpowai' kuasa hi Yesus Kristus bona mpohurai pai' mpobotuhi hawe'ea ihi' nono manusia' to tewunii'. Toe-mi ihi' Kareba Lompe' to kukeni-e.

17

¶ Jadi', kakaliliua-na ompi', beiwa-mi ane kita' to Yahudi-e? Ha ria-ta to molangko nono-ta apa' ta'uli' ria posidaia' -ta hante Alata'ala? Ha ria-ta to mpo'uli' kanatarima-ta mpai' Alata'ala sabana petuku' -ta hi Atura Pue' to naparata Musa?

18

Kita' to Yahudi, ta'inca konoa Pue' pai' ta'inca mpoposisala napa to lompe' pai' napa to dada'a, apa' tarata tudui' ngkai Atura Pue'.

19

20

Ta'uli', kita' to pante mpotete' tauna to uma mpo'incai Alata'ala, kita' to ma'ala mponotohi-ra to hi rala kabengia-na-pidi pai' to ko'ia mpo'incai tudui' to makono. Apa' hi kita' to Yahudi kariaa-na poko pe'inca pai' tudui' to makono to te'uki' hi rala Atura Pue'.

21

Jadi', kita' mpotudui' tau ntani' -na. Hiaa' napa-di pai' uma tatudui' woto-ta moto-e! Tatudui' doo bona neo' manako. Hiaa' beiwa-mi ane manako moto-tae!

22

Ta'uli' -ki doo neo' mobualo', beiwa ane mobualo' moto-ta! Ta'uli' uma-ta mepue' hi pinotau. Ane bongko wae-di, napa pai' ria moto-ta to mponongko' rewa ngkai rala tomi pontu'ua pinotau toe-e!

23

Bohe rahi nono-ta ompi', apa' ria-tana Atura Pue' to naparata-taka Musa owi. Hiaa' napa-mi kalaua-na ane taruge' lau-imi Alata'ala hi ka'uma-na tatuku' hawa' -na!

24

Ria te'uki' hi rala Buku Tomoroli' owi to mpo'uli' hewa toi: "Ngkai kada'a kehi-ni koi' to Yahudi, alaa-na tauna to bela-ra to Yahudi mporuge' hanga' Alata'ala lau-ramo."

25

Kita' to Yahudi mpo'uli' ria kalaua-na ada petini' -ta ntuku' Atura Pue'. Pai' ria mpu'u kalaua-na karatini' -ta toe, asala tatuku' mpu'u wa Atura Pue'. Aga ane tatiboki Atura Pue', uma ntoto ria kalaua-ta ratini'.

26

Ane tauna to bela-ra to Yahudi, uma-ra ratini' ntuku' Atura Pue'. Aga ane monoa' po'ingku-ra hewa po'ingku to ratuntu' hi rala Atura Pue', bate natarima moto-ra mpai' Alata'ala hibalia hante tauna to tetini' ntuku' Atura Pue'.

27

Ane hewa toe, ka'omea-na mpai' po'ingku-ra tauna to bela-ra to Yahudi toe mpopohiloi kamasala' -ta kita' to Yahudi. Apa' kita', ria-taka Atura Pue' to te'uki', pai' ratini' wo'o-ta ntuku' Atura Pue' toe, hiaa' tatiboki lau-mi hawa' Pue'. Hira', uma-ra ratini', aga hira' lau-di to mpotuku' hawa' Pue'.

28

To Yahudi to jadi' ntodea Alata'ala mpu'u, bela tauna to jadi' to Yahudi ngkai kaputu-ra, bela wo'o to ratini' wotoloka' -ra-wadi.

29

To Yahudi to jadi' ntodea Alata'ala mpu'u-le, tauna to jadi' to Yahudi hi rala nono-ra, pai' to ratini' hi rala nono-ra. Batua-na, pobago Inoha' Tomoroli' hi rala nono-ra mpopajadi' -ra ntodea Alata'ala, uma-ra jadi' ntodea Alata'ala hi kampotuku' -ra atura-atura to te'uki'. Tauna to hewa toe-mi to na'une' Alata'ala. Nau' manusia' uma mpo'une' -ra, aga Alata'ala bate mpo'une' -ra.

Romans 3


Romans Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

¶ To Yahudi pai' to bela to Yahudi hibalia-wadi, masala' omea-ramo hi poncilo Alata'ala. Aga neo' ta'uli' hewa toi, uma melabi kamarasi' -ra to Yahudi ngkai tau ntani' -na, pai' uma ria kalaua-na ada petini' -ra.

2

Ria moto rasi' -ra, pai' wori' moto kalaua-na! Lomo' -na, apa' Alata'ala mpowai' Lolita-na hi to Yahudi owi.

3

To Yahudi to hantongo' uma tida mepangala' hi Alata'ala. Aga nau' wae, Alata'ala bate tida mpo'ihii' tipa' -na.

4

Nau' hawe'ea manusia' moboa', bate makono lolita Alata'ala. Hewa to na'uli' Magau' Daud owi: O Pue', bate makono mpu'u lolita-nu. Nau' ba hema-hema to mposalai' -ko, bate kana rapangaku' kamonoa' -nu."

5

Jadi', ngkai po'ingku manusia' to uma monoa', lonto' -mi kamonoa' -na Alata'ala. Aga neo' ta'uli' hewa toi: "Ane wae-di, ane Alata'ala mpohuku' manusia' to dada'a, uma-i monoa'." Ria mpu'u manusia' to mpo'uli' hewa toe,

6

tapi' pekiri-ra toe bate uma makono. Apa' ane ke uma-i monoa' Alata'ala, ke uma-i ma'ala mpohurai kara-kara hawe'ea manusia' hi Eo Kiama.

7

Jadi', meka' ba ria to mpo'uli' hewa toi: "Ane bongko ngkai po'ingku-ta to bengku' pai' alaa-na lonto' lau-mi kamonoa' -na Alata'ala pai' -i ra'une' -e, ha napa pai' nahuku' -ta sabana jeko' -tae?"

8

Ane hewa toe-di, ma'ala lau-mi ta'uli' hewa toi: "Agina tababehi lau po'ingku to dada'a bona mehuwu to lompe'." Ria-midi tauna to mpobalihi-a, ra'uli' ria-a mololita hewa toe. Tauna to hewa toe, masipato' lia-ra nahuku' Alata'ala.

9

Jadi' lolita powoe-na hewa toi: kita' to Yahudi uma meliu kalompe' -ta ngkai tau ntani' -na. Apa' hewa to ku'uli' we'i, hawe'ea manusia' bate masala' apa' topojeko' omea-ta, lompe' to Yahudi lompe' tau ntani' -na.

10

Hewa to te'uki' hi rala Buku Tomoroli' owi: Uma ria tauna to monoa', nau' haduaa uma ria.

11

Uma ria to monoto nono-ra, Uma ria to mpopali' Alata'ala.

12

Hawe'ea tauna mengkawulaa-mi ngkai Alata'ala, Uma-pi mokalaua tuwu' -ra. Uma hema to lompe' gau' -ra, nau' haduaa uma ria."

13

"Babo' pai' me'eai' lolita-ra, Lolita mpebagiu mehupa' hi wiwi-ra." Lolita-ra mpopedahi nono doo hewa petilo' dalimoo'."

14

"Lolita-ra paka' peruge' pai' petipo' -damo."

15

"Ngasa' oa' -ra doko' mpopatehi doo.

16

Hiapa-apa kahiloua-ra, mpokeni-ra kada'aa pai' kaparia-wadi.

17

Oja' -ra mpopali' kahintuwuaa'."

18

"Uma ntoto ra'incai mengkoru hi Alata'ala."

19

¶ Ngkai lolita Atura Pue' toe, ta'inca ka'uma-na ria manusia' to monoa'. Pai' monoto-mi ta'inca, hawe'ea to te'uki' hi Buku Atura Pue', bate mpobelahi to Yahudi to rapowaii' Atura Pue' toe. Jadi', uma ria tauna to ma'ala mpo'uli': "Aku', monoa' -a-kuna!" Hawe'ea manusia' bate masala' hi poncilo Alata'ala.

20

Uma ria haduaa to monoa' hi poncilo Alata'ala ngkai kampotuku' -ra Atura Pue'. Apa' ngkai Atura Pue' toe-di, ta'inca lau-mi kamojeko' -ta.

21

Tapi' tempo toi, Alata'ala mpopehuwu-mitaka beiwa ohea-na manusia' ma'ala jadi' monoa' hi poncilo-na. Hi rala Buku Atura Pue' pai' sura nabi-nabi owi telowa ami' -mi beiwa ohea-na Alata'ala mpomonoa' -ta. Aga uma-ta jadi' monoa' hi poncilo Alata'ala ngkai kampotuku' -ta Atura Pue'.

22

Alata'ala mpomonoa' -ta hi poncilo-na ane mepangala' -ta hi Yesus Kristus. Toe nababehi hi hawe'ea tauna to mepangala', uma napelence kato'apa-ra.

23

Apa' mojeko' omea-tamo, pai' uma-ta natao mporata bagia hi rala kabohe tuwu' -na Alata'ala.

24

Aga nabahaka-tamo ngkai huku' jeko' -ta toe, pai' na'uli' kamonoa' -ta hi poncilo-na sabana petolo' Kristus Yesus. Hawe'ea toe, pewai' mara Alata'ala hi kita' ngkai kabula rala-na.

25

Ntuku' hawa' Alata'ala, Yesus rapatehi pai' raa' -na rabowo. Alata'ala mpobabehi hewa toe, bona Yesus rahuku' mpohompo' jeko' manusia', bona na'ampungi jeko' -ta ane mepangala' -ta hi Yesus. Kako'ia-na Yesus mate, Alata'ala uma mpohuku' jeko' manusia'. Napelele' ulu jeko' manusia', apa' ngkai posabara-na. Aga ane uma oa' -i mpohuku' jeko', uma-i monoa'. Jadi', hante kamate-na Yesus, Alata'ala mpopohiloi mpu'u-mi kamonoa' -na.

26

Hante kamate-na Yesus toe, incana-mi kamonoa' -na Alata'ala mpohuku' jeko', pai' ma'ala moto-i mpo'uli' kamonoa' -ra tauna topojeko' to mepangala' hi Yesus.

27

Jadi', uma-pi ria ohea-ta mpomolangko nono-ta. Apa' Alata'ala uma mpotarima-ta ngkai po'ingku-ta to lompe'. Natarima-tale, ngkai pepangala' -ta hi Pue' Yesus.

28

Apa' toi-mi poko lolita-ku: kita' jadi' monoa' hi poncilo Alata'ala ngkai pepangala' -ta, bela ngkai po'ingku-ta to lompe' mpotuku' Atura Pue'.

29

Apa' uma muntu' to Yahudi to napoka'ahi' Alata'ala. Napoka'ahi' wo'o tauna to bela-ra to Yahudi.

30

Apa' hadua-na-wadi Alata'ala, pai' Hi'a to mpomonoa' to Yahudi ngkai pepangala' -ra, pai' Hi'a wo'o to mpomonoa' tauna to bela-ra to Yahudi, ngkai pepangala' -ra wo'o-wadi.

31

Jadi', Alata'ala mpo'uli' kamonoa' -ta hi poncilo-na ngkai pepangala' -ta-wadi. Aga neo' ta'uli' hewa toi: tatadi-mi Atura Pue'. Neo'! Ngkai pepangala' -ta toe, tapomobohe-mi Atura Pue'.

Romans 4


Romans Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

¶ Jadi', wae lau ta'ala' tapotonco-imi Abraham, ntu'a-ta owi. Beiwa ohea-na Abraham jadi' monoa' hi poncilo Alata'ala?

2

Ane rapa' -na Abraham jadi' monoa' hi poncilo Alata'ala sabana po'ingku-na to lompe', ma'ala napomolangko nono-na. Aga uma-hawo ria huraa-na Abraham mpomolangko nono-na hi nyanyoa Alata'ala.

3

Apa' ria te'uki' hi Buku Tomoroli' to mpotompo'wiwi Abraham hewa toi: "Abraham mpopangala' Alata'ala, pai' ngkai pepangala' -na toe Alata'ala mpo'uli' kamonoa' -na hi poncilo-na."

4

Ane rapa' -na tauna to mobago ngkoni' gaji', bate ma'ala-i mpesingarai' gaji' -na. Gaji' -na toe bela pewai' mara, bate anu-na mpu'u-mi-hawo.

5

Tapi' posidaia' -ta hante Alata'ala uma hewa tetu. Apa' uma-hawo ngkai po'ingku-ta pai' alaa-na natarima-ta Alata'ala. Ane mepangala' -ta hi Alata'ala, nau' masala' -ta, na'uli' kamonoa' -ta hi poncilo-na ngkai pepangala' -ta hi Hi'a.

6

Tudui' toi hibalia hante lolita Magau' Daud owi. Apa' Daud mpo'uli' kamarasi' -ra tauna to natarima Alata'ala hewa tauna to monoa', aga bela ngkai po'ingku-ra.

7

Na'uli' hewa toi: Marasi' tauna to te'ampungi sala' -ra, pai' to tetawuhi-mi jeko' -ra.

8

Marasi' mpu'u-ra, apa' Pue' Ala uma-pi mpotuntu' jeko' -ra."

9

¶ Rasi' to na'uli' Daud toe we'i, uma muntu' hi tauna to ratini' ntuku' atura agama Yahudi, tapi' hi tauna to uma ratini' wo'o. Apa' hewa to oti-mi ku'uli' we'i, Alata'ala mpo'uli' kamonoa' -na Abraham ngkai pepangala' -na-wadi.

10

Ha nto'uma-i Abraham jadi' monoa' hi poncilo Alata'ala? Ka'oti-na ratini' ba kako'ia-na ratini' -di? Ane tabasa tutura-na, monoto-mi tahilo: Abraham jadi' monoa' hi poncilo Alata'ala kako'ia-na ratini'.

11

Ratini' ngkabokoa' -i-damo-hawo, pai' karatini' -na toe jadi' tanda kamonoa' -na hi poncilo Alata'ala. Jadi', monoto-mi tahilo: Abraham jadi' monoa' hi poncilo Alata'ala ngkai pepangala' -na kako'ia-na ratini'. Toe pai' ma'ala-mi ta'uli', Abraham toe tapotuama omea. Abraham rapotuama tauna to bela-ra to Yahudi to mepangala' hi Yesus, apa' nau' uma-ra ratini' ntuku' Atura Pue', bate jadi' monoa' -ramo hi poncilo Alata'ala sabana pepangala' -ra, hibalia hante Abraham.

12

Wae wo'o Abraham rapotuama to Yahudi, apa' hi'a to rapotonco hawe'ea to Yahudi to ratini' pai' to mepangala' hi Alata'ala hibalia hante Abraham kako'ia-na ratini'.

13

Owi Alata'ala mojanci hi Abraham pai' hi muli-na kanawai' -ra mpai' dunia'. Patuju-na Alata'ala bona Abraham pai' muli-na mporata napa to najanci toe apa' mepangala' -ra, pai' ngkai pepangala' -ra toe hira' jadi' monoa' hi poncilo-na. Bela tauna to mpotuku' Atura Pue' to mporata napa to najanci Alata'ala.

14

Apa' ane rapa' -na tauna to mpotuku' Atura Pue' mporata janci-na, batua-na pepangala' -ta hi Alata'ala uma ntoto ria tuju-na, pai' janci Alata'ala uma mpai' madupa'.

15

Apa' roe Alata'ala lau-di to tarata ngkai Atura Pue', apa' mpotiboki-ta Atura-na toe. Ane ke Alata'ala uma mpowai' -ta Atura-na, ke uma-ta masala' mpotiboki Atura-na toe.

16

Jadi', Alata'ala mpo'uli' kamonoa' -ta hi poncilo-na muntu' ngkai pepangala' -ta, bona napa to najanci Alata'ala toe tatarima hewa pewai' mara, bona hawe'ea muli Abraham bate mporata napa to najanci Alata'ala. Janci Alata'ala toe, uma muntu' bagia to Yahudi to mpo'inca Atura Pue'. Janci Alata'ala toe, bate bagia hema-hema to mepangala' hi Alata'ala hewa Abraham. Apa' Abraham jadi' tuama-ta omea.

17

¶ Ria lolita Alata'ala hi Abraham to mpo'uli' hewa toi: "Kupajadi' -moko tuama wori' tauna hi humalili' dunia'." Hi poncilo Alata'ala, Abraham jadi' tuama-ta omea, apa' mepangala' -i hi Alata'ala to mpotuwu' nculii' tomate, mepangala' -i hi Alata'ala to mpohowa' lolita-na mpokahangai' napa to ko'ia ria, alaa-na ria mpu'u-mi.

18

Nau' uma-pi ria poncarumakaa-na Abraham mo'anai', bate mepangala' pai' ncarumaka Alata'ala oa' -i. Napangala' janci-na Alata'ala to mpo'uli': kahi'a-na mpai' jadi' tuama wori' tauna hi humalili' dunia'. Apa' kako'ia-na Abraham mo'anai', Alata'ala mpo'uli' -ki hewa toi: "Muli-nu mpai' hewa betue' hi langi' kawori' -ra."

19

Hiaa' nto'u toe, umuru-na Abraham mohu' ha'atu mpae-mi, woto-na hewa to mate-mi, apa' tu'a-imi. Wae wo'o Sara tobine-na, woto-na hewa to mate wo'o-hawo apa' lalo-i. Na'inca moto hawe'ea toe. Aga nau' wae, uma mere' pepangala' -na.

20

Uma morara' nono-na hi pojanci Alata'ala. Bate mepangala' oa' -i, pai' pepangala' -na toe mporohoi nono-na. Toe pai' Abraham mpo'uli' tarima kasi ami' -mi hi Alata'ala,

21

apa' naparasaya kamobaraka' -na Alata'ala mpopadupa' janci-na.

22

Ngkai pepangala' -na toe-mi, pai' ria to te'uki' hi Buku Tomoroli' owi to mpo'uli': "Alata'ala mpo'uli' kamonoa' -na Abraham hi poncilo-na."

23

¶ To te'uki' toe uma muntu' bagia-na Abraham-wadi.

24

To te'uki' toe bate bagia-ta omea. Kita' toi, natarima wo'o-tamo-tawo Alata'ala, na'uli' kamonoa' -ta hi poncilo-na, apa' mepangala' -ta hi Alata'ala to mpopotuwu' nculii' Pue' -ta, Pue' Yesus.

25

Yesus toe mpewai' woto-na rapatehi bona mpotolo' sala' -ta. Pai' oti toe Alata'ala mpotuwu' nculii' -i bona kita' jadi' monoa' hi poncilo-na.

Romans 5


Romans Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

¶ Jadi', apa' lawi' monoa' -tamo hi poncilo Alata'ala ngkai pepangala' -tae, lompe' -mi posidai' -ta hante Alata'ala sabana Pue' -ta Yesus Kristus.

2

Apa' petauntongoi' -na Yesus Kristus toe mpopohintuwu' -ta hante Alata'ala sabana pepangala' -ta, bona tarasai kabula rala-na Alata'ala to tarata-mi toe-e lau. Pai' goe' nono-ta, apa' moroho poncarumakaa-ta kamporata-ta mpai' bagia hi rala kabohe tuwu' -na Alata'ala.

3

Pai' uma muntu' toe, goe' wo'o nono-ta hi rala kaparia to mporumpa' -ta. Apa' ta'inca, ngkai kaparia toe kita' jadi' ntaha.

4

Pai' ane jadi' ntaha-ta-damo, ma'ala-ta mpodagi pesori, duu' -na Alata'ala mpokono po'ingku-ta. Pai' ane ta'inca kanapokono-na Alata'ala po'ingku-ta, bate kamoroo-rohoa-mi poncarumakaa-ta hi Alata'ala.

5

Pai' ane ncarumaka Alata'ala-ta-damo, uma-ta mpai' hala'ulu. Napadupa' hawe'ea janci-na hi kita'. Ta'inca toe, apa' tarasai ahi' Alata'ala hi rala nono-ta ngkai pobago-na Inoha' Tomoroli' to nawai' -taka.

6

¶ Hewa toi-mi ahi' Alata'ala hi kita': hi tempo to napakatantu Alata'ala, nto'u-na uma ria karohoa-ta mpotulungi woto-ta moto, nto'u toe-mi Kristus mate mposampei-ta. Hiaa' bo nto'u toe, molaa-ta ngkai Alata'ala.

7

Hi gau' manusia', molaka tarua' tauna to dota mate mposampei doo-na to uma masala'. Ane doo-na toe tauna to lompe' lia nono-na, meka' ria moto nte hadua to daho' mate mposampei-i.

8

Aga uma hewa toe ahi' Alata'ala. Alata'ala mpopehuwu ahi' -na hi kita' nto'u-ta mojeko' -pidi. Apa' bula-ta mojeko' -pidi, Kristus mate mposampei-ta.

9

Jadi' toe-e, monoa' -tamo hi poncilo Alata'ala sabana raa' Yesus to mate mpohompo' jeko' -ta. Toe pai' monoto tena ta'inca katebahaka-ta mpai' ngkai roe Alata'ala hi Eo Kiama sabana petauntongoi' -na Yesus toe.

10

Ri'ulu, bula-ta mosisala-pidi hante Alata'ala, nahubui Ana' -na mate mposampei-ta, alaa-na hintuwu' -tamo hante Alata'ala. Jadi', hewa toe lau hintuwu' -tamo hante Alata'ala, pai' Yesus tuwu' liu-liu dohe-ta. Toe pai' hangkedi' kanoto-na katebahaka-ta mpai' ngkai roe Alata'ala hi Eo Kiama.

11

Pai' uma muntu' toe, goe' nono-ta mpokagoe' posidaia' -ta hante Alata'ala to tarata sabana Pue' -ta Yesus Kristus. Apa' ngkai Yesus Kristus toe, hintuwu' -tamo hante Alata'ala.

12

Jeko' ria hi rala dunia' sabana tau hadua to mpotiboki hawa' Alata'ala, hi'a-mi Adam. Pai' ngkai jeko' -na Adam toe-mi alaa-na ria-mi kamatea hi rala dunia'. Ngkai jeko' Adam toe-mi, pai' hawe'ea muli-na jadi' topojeko', alaa-na hawe'ea manusia' kana mate.

13

Owi, kako'ia-na ria Atura Pue' to naparata Musa, mojeko' moto hawe'ea manusia'. Aga ane uma ria atura to rawai' -raka manusia', uma-ra ma'ala ratuntu' ngkai jeko' -ra.

14

Tapi' nau' wae, ngkai tempo Adam duu' rata hi tempo nabi Musa, kamatea mpokuasai hawe'ea manusia'. Nau' uma-ra mpotiboki hawa' Alata'ala hewa to natiboki Adam, bate mate moto-ra hibalia hante Adam.

15

Aga pobago Adam pai' pobago Yesus mosisala mpu'u. Pewai' mara Alata'ala hi kita' meliu kabohe-na ngkai petiboki-na Adam. Ngkai petiboki-na Adam, hawe'ea manusia' mate. Tapi' meliu mpu'u kalompe' nono-na Alata'ala to nawai' mara hi manusia' hante petauntongoi' Yesus Kristus.

16

Pewai' mara Alata'ala hi kita' mosisala hante jeko' Adam. Tau hadua toei mpotiboki hawa' Alata'ala, alaa-na hawe'ea tauna jadi' masala' hi poncilo Alata'ala pai' kana rahuku'. Tapi' ngkai pewai' mara Alata'ala hi kita', napori hawe'ea petiboki-ta pai' na'uli' kamonoa' -ta hi poncilo-na.

17

Ngkai petiboki-na tau hadua toei, hawe'ea tauna bate kana mate sabana posidaia' -ra hante tau hadua toei. Tapi' meliu mpu'u kabohe pobabehi-na tauna to hadua, Hi'a-mi Yesus Kristus! Hema to mepangala' hi Hi'a, mporata-ramo kuasa pai' katuwua' to lompe' duu' kahae-hae-na. Mporata-ra toe hewa pewai' mara ngkai Alata'ala apa' bohe lia pe'ahi' -na hi kita'. Na'uli' kamonoa' -ta hi poncilo-na sabana posidaia' -ta hante Yesus Kristus.

18

Jadi', ngkai petiboki-na Adam toe, hawe'ea tauna jadi' masala' pai' masipato' rahuku'. Wae wo'o, ngkai pobabehi-na Yesus to monoa' toe, hawe'ea tauna ma'ala jadi' monoa' -mi hi poncilo Alata'ala pai' -ra mporata katuwua' to lompe' duu' kahae-hae-na.

19

Adam toei, uma-i mengkoru hi parenta Alata'ala, alaa-na wori' tauna jadi' topojeko' -mi. Wae wo'o-hawo Yesus, mengkoru-i hi parenta Alata'ala, pai' ngkai pengkoru-na toe-mi, wori' tauna jadi' monoa' hi poncilo Alata'ala.

20

Ane Atura Pue' to naparata Musa, patuju-na Alata'ala mpowai' Atura toe hi manusia' bona lonto' kamasala' -ra, apa' wori' petiboki-ra hi Atura-na toe. Tapi' nau' hewa apa-mi kabohe-na jeko' manusia', kaboo-bohea lau-di kabula rala Alata'ala hi manusia'!

21

Ri'ulu jeko' to mokuasa hi rala katuwu' hawe'ea manusia', alaa-na hawe'ea manusia' kana rahuku' mate pai' ragaa' ngkai Alata'ala. Aga hewa toe lau, kabula rala Alata'ala-mi to mokuasa hi rala katuwu' -ta. Ngkai kabula rala-na toe, Alata'ala mpo'uli' kamonoa' -ta hi poncilo-na pai' nawai' -ta katuwua' to lompe' duu' kahae-hae-na sabana petauntongoi' -na Yesus Kristus Pue' -ta.

Romans 6


Romans Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

¶ Alata'ala mpo'ampungi jeko' -ta sabana kabula rala-na. Aga neo' ta'uli' hewa toi: "Ane wae, tapokaliliu lau-mi mpobabehi jeko' bona kawoo-woria' ahi' Alata'ala mpo'ampungi-ta."

2

Neo' -e' ompi'! Uma-hawo bela ohea-na ane tapokaliliu mpobabehi jeko', apa' ma'ala-mi ta'uli' mate-tamo hangkaa-ngkania hante Kristus bona mogaa' posidaia' -ta hante jeko'.

3

Tantu ni'inca moto ompi', kita' toi raniu' hi rala posidaia' -ta hante Kristus Yesus, pai' karaniu' -ta toe mpobatuai kamate-ta hangkaa-ngkania hante Hi'a.

4

Hi karaniu' -ta toe, ma'ala ta'uli', kita' -mi to mate pai' ratana hangkaa-ngkania hante Kristus, bona hewa Kristus rapotuwu' nculii' ngkai kamatea hante baraka' Alata'ala to Tuama, wae wo'o-hawo kita' mporata katuwua' to bo'u hante po'ingku to bo'u.

5

Jadi', ane ntoa' mosidai' -ta-damo hante Yesus pai' hante kamatea-nae, bate rapotuwu' nculii' wo'o-ta mpai' hibalia hante Hi'a.

6

Ta'inca ompi': katuwu' -ta to ri'ulu rapatehi-mi hangkaa-ngkania hante Kristus hi kaju parika', bona mogero kuasa jeko' to hi rala katuwu' -ta, bona uma-tapa napobatua jeko'.

7

Apa' ane rapa' -na mate hadua tauna, tebahaka-imi ngkai kuasa jeko'.

8

Jadi', ane ntoa' mate-ta-damo hangkaa-ngkania hante Kristus toe-e, taparasaya bate tuwu' wo'o-ta mpai' hangkaa-ngkania hante Hi'a.

9

Apa' ta'inca ompi', Kristus rapotuwu' nculii', pai' oti toe tuwu' liu-liu-imi-hana. Uma-pi ria kuasa napa-napa to ma'ala mpopatehi-i.

10

Mate hangkani-i-wadi mpodagi kuasa jeko' duu' kahae-hae-na. Pai' hewa too-toi, tuwu' liu-liu-imi mpotuku' konoa Alata'ala.

11

Wae wo'o kita' kana mpo'uli' hi rala nono-ta: "Mate-ama hangkaa-ngkania hante Kristus Yesus, uma-pi ria posidaia' -ku hante jeko'. Tuwu' -a pai' mpotuku' konoa Alata'ala-a-damo sabana posidaia' -ku hante Kristus Yesus."

12

Jadi', neo' -pi tapelele' jeko' mpokuasai katuwu' -ta hi dunia' toi, neo' tatuku' kahinaa-ta to dada'a.

13

Woto-ta neo' taponcawa rewa to tahenta mpobabehi jeko' pai' po'ingku to dada'a. Tatonu katuwu' -ta hi Alata'ala, apa' lawi' tebakaha-tamo ngkai kamatea pai' -ta mporata katuwua' to bo'u. Tatonu woto-ta hi Alata'ala bona woto-ta toe tapake' mpobabehi po'ingku to monoa'.

14

Apa' kita', uma-tapa nakuasai jeko'. Apa' uma-tapa tehoo' hi Atura Pue'. Ncarumaka kabula rala-na Alata'ala-ta-damo.

15

Jadi', Alata'ala mpo'uli' kamonoa' -ta hi poncilo-na muntu' ngkai kabula rala-na-wadi, bela ngkai petuku' -ta hi Atura-na. Aga neo' ta'uli' hewa toi: "Ane wae-di, ma'ala moto-ta mpobabehi jeko'." Neo' -koiwo ompi'!

16

Tantu ni'inca ompi': ane rapa' -na mengkoru-ta hi hadua tauna pai' tatuku' hawa' -na, kita' jadi' batua tauna toei. Wae wo'o-hawo hante jeko': ane ntora tatuku' kahinaa nono-ta to dada'a, napobatua jeko' -tamo. Ka'omea-na mpai' mporata-ta kamatea to mpogaa' -ta ngkai Alata'ala. Aga ane mengkoru-ta hi Alata'ala, napobatua Alata'ala-tamo pai' na'uli' kamonoa' -ta hi poncilo-na.

17

Ri'ulu kako'ia-ni mepangala' hi Yesus, napobatua jeko' mpu'u-koi. Aga tarima kasi hi Alata'ala! Apa' mengkoru-mokoi hante karoli' -roli' nono-ni hi kareba to raparata-mikokoi.

18

Jadi', tebahaka-mokoi ngkai kanapobatua-ni jeko', pai' jadi' batua Alata'ala-mokoi to mpotuku' konoa-na.

19

Lolita rapa' -ku toe kupake' bona mojoli nipaha tudui' -ku. Ri'ulu-koi napobatua jeko', apa' nipelele' woto-ni mpotuku' kahinaa-ni to dada'a pai' to uma tumotoa, alaa-na dada'a mpu'u kehi-ni. Wae wo'o tempo toi, tonu woto-ni hi Alata'ala bona koi' jadi' batua-na. Ka'omea-na mpai' monoa' mpu'u-mi kehi-ni pai' moroli' katuwu' -ni.

20

Ri'ulu bula-ni napobatua jeko' -pidi, uma-koi mengkoru hi konoa Alata'ala.

21

Napa-mi-hawo rasi' to nirata ngkai katuwu' -ni to ri'ulu tetu? Nipoka'ea' lau-mi po'ingku-ni to ri'ulu tetu. Po'ingku to hewa tetu mpokeni kamatea to mpogaa' -koi ngkai Alata'ala.

22

Tapi' tempo tohe'i-e, tebahaka-mokoi ngkai kuasa jeko' pai' napobatua Alata'ala-mokoi. Tohe'i mpokeni rasi' mpu'u hi koi', apa' tuwu' moroli' -koi pai' ka'omea-na mporata-mokoi katuwua' to lompe' duu' kahae-hae-na.

23

Hema to mpobabehi jeko' bate mporata gaji', pai' gaji' tetu-le kamatea to mpogaa' -ta ngkai Alata'ala. Tapi' pewai' mara Alata'ala hi kita', katuwua' to lompe' duu' kahae-hae-na. Pewai' mara toe tarata ngkai posidaia' -ta hante Kristus Yesus, Pue' -ta.

Romans 7


Romans Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

¶ Ompi' -ompi', ni'inca moto atura topoparenta. Jadi', tantu ni'inca napa to ku'uli' tohe'i: kita' manusia' bate tuwu' hi une' kuasa atura topoparenta bula-ta tuwu' -pidi. Aga ane mate-ta-damo, uma-pi ria kuasa atura toe hi kita'.

2

Rapa' -na hadua tobine to motomanei: bula tomane-na tuwu' -pidi, bate tehoo' -i hi tomane-na hante atura poncamoko. Aga ane mate-damo tomane-na, tebahaka-imi ngkai atura to mpohoo' -i hi tomane-na toe.

3

Jadi', ane rapa' -na tobine toei mpotomane tomane ntani' -na bula tuwu' -pidi tomane-na to lomo' -na, mobualo' hanga' -na. Aga ane mpolia' mate-mi-hawo tomane-na, uma-ipi tehoo' hante atura toe. Nau' ncamoko-i hante tomane ntani' -na, uma-i-hawo rahanga' topobualo'.

4

Wae wo'o hante kita' ompi'. Ri'ulu tehoo' -ta hi Atura Pue'. Tapi' mate-tamo hangkaa-ngkania hante woto Kristus alaa-na mogaa' -mi posidaia' -ta hante Atura Pue', uma-pi ria kuasa atura toe hi kita'. Pai' hewa toe lau, mosidai' -tamo hi kahadua-na, Hi'a-mi Kristus to tuwu' nculii' ngkai kamatea. Ngkai posidaia' -ta hante Kristus toe, kita' jadi' mokalaua hi Alata'ala.

5

Ri'ulu, kako'ia-ta mepangala' hi Yesus, ria kahinaa nono-ta doko' mpobabehi to dada'a. Napa to ratagi-taka hi rala Atura Pue', toe lau-mi to doko' tababehi-e. Toe pai' hi rala katuwu' -ta to ri'ulu tapake' woto-ta mpobabehi jeko', alaa-na masipato' -ta rahuku' mate pai' ragaa' ngkai Alata'ala.

6

Aga hewa toe lau, tebahaka-tamo ngkai Atura Pue' to mpohoo' -ta ri'ulu toe, apa' mate-tamo hangkaa-ngkania hante Kristus. Jadi', uma-tapa mpotuku' ohea to hae: uma-tapa mpotuku' atura-atura to te'uki'. Hewa toe lau mpotuku' ohea to bo'u-tamo: mpotuku' -ta konoa Alata'ala ngkai baraka' Inoha' Tomoroli'.

7

¶ Ta'uli' we'i Kristus mpobahaka-ta ngkai Atura Pue'. Aga neo' ta'uli' hewa toi: dada'a-hana Atura Pue'. Uma makono lolita toe! Atura Pue' lompe', apa' ngkai Atura Pue' toe ta'inca napa to rahanga' jeko'. Ane rapa' -na uma ria parenta to mpo'uli': "Neo' mpokahina anu doo," ke uma-hawo ku'incai kadada'a-na hina to hi rala nono-ku.

8

Aga kampo'epe-ku Atura Pue' to mpo'uli': "Neo' mehina," mologa-mi jeko' mobago hi rala nono-ku, alaa-na kamehii-hinaa lau-ama. Ane rapa' -na uma ria Atura Pue' to mpotudo' jeko' -ku, ke uma ria kuasa jeko' hi rala nono-ku.

9

Ri'ulu kako'ia-na ku'incai Atura Pue', ku'uli' lompe' moto katuwu' -ku. Ntaa' we'i, kampo'epe-ku Atura Pue', mehupa' lau-mi jeko' to hi rala nono-ku,

10

pai' masipato' -a rahuku' mate pai' ragaa' ngkai Alata'ala. Kakono-na, patuju-na Atura Pue' bona mporata-a katuwua' to lompe'. Ntaa' we'i, kampo'inca-ku Atura Pue' toe, mojeko' lau-ama alaa-na masipato' -a rahuku' mate pai' ragaa' ngkai Alata'ala.

11

Kampo'epe-ku Atura Pue', mologa lau-mi jeko' mobago hi rala nono-ku. Ma'ala ta'uli' hewa toi: ngkai Atura Pue' toe, napahala'nawu' jeko' lau-ama, alaa-na masipato' -a rahuku' mate pai' ragaa' ngkai Alata'ala.

12

Jadi', Atura Pue' moroli', pai' parenta Pue' bate moroli', monoa' pai' lompe'.

13

Aga neo' ta'uli' hewa toi: ha Atura Pue' to lompe' toe-mi pai' alaa-na mate-a pai' ragaa' ngkai Alata'ala? Tantu uma. Tapi' Atura Pue' toe napo'ohea jeko' mpokeni kamatea hi aku' pai' mpogaa' -a ngkai Alata'ala. Ngkai Atura Pue' to lompe' toe, lonto' -mi jeko' to hi rala nono-ku, pai' lonto' -mi kadada'a-na jeko'.

14

¶ Ta'inca moto ompi', Atura Pue' bate lompe' apa' ngkai Inoha' Tomoroli' -i. Tapi' aku' toi-e, manusia' to lente-a, apa' napobatua jeko' -a-hana.

15

Uma ku'incai kalaua-na kehi-ku toi. Po'ingku to lompe' to doko' kubabehi, uma lau kubabehi. Po'ingku to kupokahuku' -e, toe lau-di to kubabehi!

16

Tapi' ane kubabehi po'ingku to uma kupokonoi, batua-na kupangaku' kalompe' -na Atura Pue'.

17

Jadi', hewa to bela-hawo aku' mpu'u to mpobabehi po'ingku to dada'a toe. Jeko' to ria ami' hi rala nono-ku, hi'a-mi pue' bago.

18

Apa' ku'inca moto-le, uma ria to lompe' hi rala nono-ku, aku' toi manusia' topojeko'. Dota moto-a mpobabehi po'ingku to lompe', aga uma kukulei' mpobabehi.

19

Uma kubabehi po'ingku to lompe' hewa to kupokono. To ntora kubabehi-e, po'ingku to dada'a to uma kupokonoi.

20

Tapi' ane kubabehi po'ingku to uma kupokonoi, batua-na bela aku' to mpobabehi tetu. Jeko' to hi rala nono-ku, hi'a-mi pue' bago.

21

Toe-toe oa' to jadi' hi rala katuwu' -ku: dota-a mpobabehi po'ingku to lompe', hiaa' to dada'a ria ami' -mi hi rala nono-ku.

22

Hi rala nono-ku kupokono Atura Pue' Ala.

23

Tapi' uma lau-di kutuku' Atura Pue' toe-e, apa' ria kuasa ntani' -na hi rala katuwu' -ku to mpodagi-a. Hi rala nono-ku dota mpu'u-a mpotuku' Atura Pue', tapi' kuasa jeko' to hi rala katuwu' -ku mosisala hante kadota nono-ku toe, alaa-na nadagi jeko' -ama.

24

Aku' manusia' to silaka mpu'u toi-e! Hema-mi-kuwo to mpobahaka-a ngkai woto to mpokeni kamatea toi-e?

25

Tarima kasi ku'uli' hi Alata'ala! Hi'a-mi to mpobahaka-a, hante petauntongoi' -na Yesus Kristus, Pue' -ta. Jadi', hi rala nono-ku dota-a mpotuku' Atura Pue' Ala. Tapi' bate nakuasai jeko' oa' -a sabana kahinaa nono-ku to dada'a.

Romans 8


Romans Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

¶ Jadi' ngkai toe-mi, uma-pi ria pehuku' hi kita' to mosidai' hante Kristus Yesus.

2

Apa' ngkai posidaia' -ta hante Kristus Yesus toe, baraka' Inoha' Tomoroli' mpowai' -ta katuwua' to bo'u pai' nabahaka-ta ngkai kuasa jeko' pai' kamatea.

3

Atura Pue' uma bisa mpobahaka-ta ngkai kuasa jeko', apa' hante karohoa-ta moto uma takulei' mpotuku' Atura Pue' toe. Tapi' napa to meliu ngkai pakulea' Atura Pue', nababehi-mi-hana Alata'ala: nahubui Ana' -na tumai hi dunia' mewali manusia'; wotoloka' -na hibalia hante wotoloka' manusia' topojeko'. Pai' Ana' -na toe mate mpotolo' jeko' manusia'. Jadi', ngkai kamate Ana' -na toe-e, Alata'ala mpodagi jeko' to hi rala nono manusia'.

4

Patuju Alata'ala mpobabehi toe, bona kita' jadi' monoa' mpu'u hi poncilo-na, hewa to ratuntu' hi rala Atura Pue'. Apa' kita' toi, uma-tapa mpotuku' kahinaa nono-ta to dada'a. Mpotuku' konoa Inoha' Tomoroli' -tamo.

5

6

Hema-hema to mpotuku' kahinaa nono-ra to dada'a, toe-toe oa' to rapenonoi. Tauna to hewa toe mporata kamatea to mpogaa' -ra ngkai Alata'ala. Tapi' hema-hema to mpotuku' konoa Inoha' Tomoroli', konoa Inoha' Tomoroli' toe to rapenonoi, pai' -ra mporata katuwua' to lompe' pai' kahintuwuaa' hante Alata'ala.

7

Tauna to ntora mpotuku' kahinaa nono-ra to dada'a mpo'ewa Alata'ala. Uma-ra mengkoru hi hawa' -na, apa' gati uma rakulei' mengkoru hi hawa' -na.

8

Tauna to mpotuku' kahinaa nono-ra to dada'a, uma rakulei' mpakagoe' nono Alata'ala.

9

Aga koi' ompi' -ompi', uma-pi nituku' kahinaa nono-ni to dada'a. Mpotuku' konoa Inoha' Alata'ala-mokoi-- ane ntoa' mo'oha' mpu'u-imi Inoha' Alata'ala hi rala nono-ni. Tapi' ane tauna to uma ria Inoha' Kristus hi rala nono-ra, bela-ra bagia Kristus.

10

¶ Tapi' ane ntoa' ria-imi Kristus hi rala nono-ta, nau' wotoloka' -ta toi kana mate sabana jeko', Inoha' Tomoroli' mpowai' -ta katuwua' to lompe' duu' kahae-hae-na, apa' monoa' -tamo hi poncilo Alata'ala.

11

Alata'ala mpotuwu' nculii' Yesus hante baraka' Inoha' Tomoroli', pai' Inoha' Tomoroli' toe wo'o-mi to mo'oha' hi rala nono-ta. Jadi', nau' mate moto mpai' woto-ta, Alata'ala bate mpotuwu' nculii' woto-ta toi hante baraka' Inoha' Tomoroli' to mo'oha' hi rala nono-ta.

12

Jadi' ompi' -ompi', ria inta-ta. Inta-ta toe, kana mpotuku' Alata'ala-ta-damo. Neo' -pi tatuku' kahinaa nono-ta to dada'a.

13

Apa' ane tatuku' kahinaa nono-ta to dada'a, ka'omea-na mpai' mate-ta pai' -ta ragaa' ngkai Alata'ala. Tapi' ane tabahaka po'ingku-ta to dada'a hante baraka' Inoha' Tomoroli', mporata-ta katuwua' to lompe' dohe Alata'ala.

14

Hema-hema to natete' Inoha' Alata'ala, hira' -mi ana' -na Alata'ala.

15

Ri'ulu, bula-ta tehoo' -pidi hi Atura Pue', me'eka' -ta mpoka'eka' pehuku' -na Alata'ala. Aga hewa toe lau, uma-tapa me'eka', apa' mporata-tamo Inoha' Tomoroli'. Apa' Inoha' Tomoroli' toei mpopajadi' -ta ana' -ana' -na Alata'ala. Pai' ngkai kuasa Inoha' Tomoroli' toei, kita' mpo'uli' -ki Alata'ala: "O Mama! O Tuama-ku!"

16

Inoha' Tomoroli' moto mobago hangkaa-ngkania hante nono-ta, mpakanoto kakita' -na ana' Alata'ala.

17

¶ Jadi', ane ntoa' ana' Alata'ala-ta-damo, monoa' wo'o-mi kamporata-ta mpai' rasi' to naporodo-mi Alata'ala hi ana' -na. Tarata rasi' toe hangkaa-ngkania hante Kristus. Apa' hi rala dunia' toi, kita' rabalinai' hibalia hante Kristus, pai' hi eo mpeno-na mporata wo'o-ta kabohe tuwu' hibalia hante Hi'a.

18

Ntuku' pomporataa-ku, hawe'ea kasusaa' to mporumpa' -ta tempo toi hewa hangkutuno' -wadi, ane mpenonoi kabohe tuwu' to rapopehuwu-taka hi eo mpeno.

19

Tempo toi, hawe'ea to napajadi' Alata'ala mepopea-pea hante nono lentora, mpopea tempo-na Alata'ala mpopehuwu kabohe tuwu' ana' -ana' -na.

20

Apa' owi, dunia' toi pai' hawe'ea ihi' -na jadi' tetotowi-mi, alaa-na uma-pi mokalaua tuwu' -ra. Tohe'e majadi' uma ngkai konoa dunia' moto. Alata'ala to mpototowi dunia' toi, apa' wae-mi kabotu' -na.

21

Toe pai' hawe'ea to napajadi' Alata'ala mposarumaka ria mpai' tempo-na Alata'ala mpobahaka dunia' toi ngkai kuasa to mpokeni kamatea, duu' -na dunia' toi jadi' tebahaka mpu'u pai' mporata bagia hi rala kabohea tuwu' -ra ana' -ana' Alata'ala.

22

Apa' ta'inca moto ompi', wori' kasusaa' hi rala dunia' toi. Ma'ala-mi ta'uli' dunia' toi ntora ntodohaka, mpopea tempo-na Alata'ala mpobo'ui omea. Pontodohaka-na dunia' toi hewa pontodohaka hadua tobine to mpopea po'anaa' -na.

23

Pai' uma muntu' dunia' toi to ntodohaka. Kita' to napo'ana' Alata'ala wo'o ntodohaka hi rala nono-ta. Tatarima-mi Inoha' Tomoroli' hewa tanda pojanci-na Alata'ala hi kita'. Aga tapopea-pidi tempo-na Alata'ala mpo'ongko' -ta jadi' ana' -na, pai' mpobahaka woto-ta ngkai hawe'ea to dada'a.

24

Tempo toi, mpolia' tebahaka-tamo ngkai huku' jeko' -ta, pai' ncarumaka-ta hi Alata'ala, tasarumaka kanawai' -ta mpai' hawe'ea to najanci-taka. Hiaa' ane ta'uli' ncarumaka-ta, batua-na ko'ia taratai napa to tasarumaka toe. Apa' uma-hawo hema to mposarumaka anu to mpolia' narata-mi.

25

Jadi', ane tasarumaka kamporata-ta mpai' anu to ko'ia taratai, tari-ta mpopea.

26

¶ Wae wo'o Inoha' Tomoroli' mpotulungi-ta hi rala kalentea-ta. Apa' uma ta'incai mpu'u napa to kana ta'uli' hi rala posampaya-ta. Aga Inoha' Tomoroli' mpodohei-ta mpohowa' pomperapia' -ta hi Alata'ala hante pekakae to meliu ngkai pakulea' basa manusia'.

27

Pai' Alata'ala to mpowile nono manusia', mpo'inca patuju-na Inoha' Tomoroli' toe: Inoha' Tomoroli' mosampaya ntuku' konoa Alata'ala, mpekakae-raka hawe'ea tauna to mepangala' hi Alata'ala.

28

Ta'inca toi: hi rala hawe'ea to jadi', Alata'ala mobago bona mpowai' kalompea' hi kita' to mpoka'ahi' -i, pai' kita' to nakio' jadi' ana' -na, apa' wae ami' -mi patuju-na hi kita'.

29

¶ Apa' ngkai lomo' -na na'inca ami' -mi Alata'ala hema-ra to napelihi jadi' ana' -na. Pai' napakatantu ami' bona hira' toe napopohibalia hante Yesus, bona Yesus jadi' Ana' Ulumua', pai' kita' to wori' jadi' tu'ai-na.

30

Jadi', kita' to napakatantu ngkai lomo' -na, nakio' wo'o-ta bona kita' jadi' ana' -na. Pai' kita' to nakio' jadi' ana' -na, bate napomonoa' hi poncilo-na. Pai' kita' to napomonoa' hi poncilo-na, bate nawai' kabohea tuwu' hi eo mpeno.

31

¶ Ane tapenonoi hawe'ea to nababehi Alata'ala toe, teperohoi-mi nono-ta. Ane ntoa' Alata'ala tono' hi kita', hema mpai' to hompe mpo'ewa-ta!

32

Bangku' Ana' -na moto-e' uma napekabosi', nahubui-i tumai bona mate-i mposampei-ta omea. Jadi', bangku' Ana' -na moto uma napekabosi', tantu nawai' wo'o-ta butu nyala-na.

33

Hema to daho' mpakilu-ta, to mpolia' napelihi-mi Alata'ala! Apa' Alata'ala moto-mi mpo'uli' uma-pi ria sala' -ta.

34

Hema to daho' mpo'uli' kana rahuku' -ta! Apa' Kristus Yesus moto-mi mate mpotolo' jeko' -ta. Pai' meliu ngkai toe: rapotuwu' nculii' -imi, pai' mohura-imi hi mali ngka'ana Alata'ala. Kristus Yesus toe-imile to mpome'alai' -ta hi nyanyoa Alata'ala-e.

35

Hema mpai' to mpogaa' -ta ngkai ahi' Kristus? Nau' kasusaa' ba kaparia, nau' pebalinai' ba oro' ba kakuraa', nau' ba silaka, ba paiana rapatehi mpu'u-ta, uma molaka' ahi' Kristus hi kita'.

36

Te'uki' hi rala Buku Tomoroli' owi hewa toi: O Pue', uma ria kaputua tauna doko' mpopatehi-kai sabana petuku' -kai hi Iko. Kai' toi-e raponcawa porewua to rapodoo bona rasumale'."

37

Aga nau' ba napa-napa to mporumpa' -ta, bate medagi oa' -ta, pai' uma mowo kabohe pedagi-ta toi sabana Yesus to mpoka'ahi' -ta!

38

39

Apa' kuparasaya, uma ria to ma'ala mpogaa' -ta ngkai ahi' Alata'ala. Mate ba tuwu', bate napoka'ahi' oa' -ta. Uma ria mala'eka ba kuasa anudaa', uma ria napa-napa tempo toi ba napa-napa to tumai hi eo mpeno, uma ria baraka' hi langi' ba hi rala dunia', uma ria napa-napa to ma'ala mpogaa' -ta ngkai ahi' Alata'ala to tarata sabana Kristus Yesus Pue' -ta.

Romans 9


Romans Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

¶

2

Napa to ku'uli' toi, ku'uli' ngkai nono-ku mpu'u. Uma-a boa', apa' aku' toi bagia Kristus. Pai' Inoha' Tomoroli' mposabii' kamakono-na lolita-ku toi. Uma mowo kasusa' nono-ku toi-e! Susa' lia ku'epe pai' peda' ncuu nono-ku, apa' hingka to Yahudi-ku, oja' -ra mepangala' hi Yesus.

3

Ane ke ma'ala, ke aku' lau ratotowi pai' ragaa' ngkai Kristus, asala ompi' -ku to Yahudi toera rabahaka ngkai huku' jeko' -ra.

4

Owi to Israel mporata wori' rasi' ngkai Alata'ala, apa' hira' toe tauna to napobagia Alata'ala ngkai owi, napajadi' -ra ana' -na moto. Napopohiloi-ra baraka' -na. Ngkai pojanci Alata'ala hi to Israel owi, ria posidaia' -ra hante Alata'ala. Nawai' -ra Atura-na, natudui' -ra ada mpepue' -ra. Wori' pojanci Alata'ala to lompe' hi to Israel.

5

Hira' toe muli Abraham, Ishak pai' Yakub, totu'a-ra owi to napelihi Alata'ala. Pai' hi kaputu-na Magau' Topetolo' mewali manusia', putu ngkai muli to Israel wo'o-i-wadi-hawo. Magau' Topetolo' toei meliu kuasa-na ngkai hawe'ea, Hi'a-mi Alata'ala to masipato' ta'une' duu' kahae-hae-na. Amin!

6

¶ Tempo toi, kaworia' to Yahudi uma napobagia Alata'ala. Aga neo' ta'uli' hewa toi: "Alata'ala uma mpo'ihii' janci-na hi to Yahudi." Uma makono lolita toe! Apa' uma hawe'ea muli Israel to napelihi Alata'ala jadi' bagia-na.

7

Uma hawe'ea muli Abraham to jadi' ana' Abraham mpu'u. Apa' hewa toi lolita Alata'ala hi Abraham: "Muntu' muli Ishak-wadi to jadi' muli-nu ntuku' janci-ku, bela muli-nu to ntani' -na."

8

Batua-na: uma kabua' -bua' tauna to napomuli wotoloka' Abraham to jadi' ana' -ana' Alata'ala. Muntu' tauna to putu ntuku' pojanci Alata'ala-wadi to jadi' ana' -na.

9

Ana' Abraham to rahanga' Ishak putu ntuku' pojanci Alata'ala hi Abraham. Alata'ala mpo'uli' -ki Abraham hewa toi: "Tumai-a mpai' mpae boko', pai' Sara tobine-nu mo'ana', mpo'ote hadua ana' tomane."

10

Pai' uma muntu' toe, hi tutura Esau pai' Yakub monoto tena tahilo beiwa Alata'ala mpopelihi tauna jadi' bagia-na. Esau pai' Yakub toera, ana' to moropa' to na'ote Ribka. Tuama-ra hadua lau-wadi, hanga' -na Ishak, ntu'a-ta owi.

11

12

Nto'u-na Ribka neo' mo'ana' -mi, Alata'ala mpo'uli' -ki: "Ana' ulumua' -nu mpai' mengkoru hi tu'ai-na." Nto'u pololita toe, ana' to rodua toe ko'ia-ra putu, pai' ko'ia-ra mpobabehi napa-napa to lompe' ba to dada'a. Tapi' nto'u toe-mi Alata'ala mpakatantu ami' to'uma to napelihi mporata gane' -na. Patuju Alata'ala mpobabehi hewa toe, bona monoto mpu'u tahilo: ane Alata'ala mpopelihi tauna jadi' bagia-na, uma-ra napelihi sabana po'ingku-ra. Napelihi-rale ngkai kabotu' -na moto-hawo.

13

Hi rala Buku Tomoroli' tabasa Lolita Alata'ala tohe'i: "Muli Yakub to kupelihi, muli Esau uma."

14

¶ Aga neo' ta'uli' hewa toi: "Ane Alata'ala mpopelihi to hadua pai' mpoka'oja' to hadua, uma-i monoa'!" Uma-e' makono lolita toe!

15

Kiwoi-dile lolita Alata'ala hi nabi Musa owi to mpo'uli': Aku' moto-kuwo to mpobotuhi hema to kupopohiloi ahi' -ku pai' hema to kupe'ahi'."

16

Jadi', ane Alata'ala doko' mpopohiloi ahi' -na hi tau hadua, bela konoa manusia' to mpobotuhi toe, bela wo'o pobago manusia'. Alata'ala moto-wadi to mpobotuhi.

17

Kiwoi wo'o lolita Alata'ala hi Firaun, magau' tana' Mesir owi, to mpo'uli': "Ku'ongko' -ko jadi' magau' hante hanyala lau-wadi patuju-ku: bona ngkai pesapuaka-nu kupopohiloi kabaraka' -ku, alaa-na mpai' hanga' -ku rapomobohe hi humalili' dunia'."

18

Jadi', Alata'ala mpopohiloi ahi' -na hi tau hadua, pai' napokatu'a nono to hadua. Nababehi toe ntuku' konoa-na moto.

19

Jadi', bate ria mpai' tauna to mpo'uli' hewa toi: "Ane hewa toe-di, napa-hana pai' Alata'ala mposalai' kehi-ta to dada'a, apa' kehi-ta toe bate ntuku' kabotu' -na ami' -midie!"

20

Neo' ta'uli' hewa toe, ompi'! Uma-hawo bela ohea-na ane kita' manusia' mehono' hewa toe hi Alata'ala. Ha natao hameha' kura mpo'uli' -ki tauna to mpobabehi-i hewa toi: "Napa-di-kona pai' nubabehi hewa toi-ae?"

21

Ria huraa-na topobabehi mpobabehi kura ntuku' konoa-na moto-hawo. Ngkai haluntea tana' pulu', ma'ala nababehi hameha' kura to napenasa pai' hameha' to uli' kanababehi-na.

22

Wae wo'o hante Alata'ala: ria kuasa-na mpobabehi napa konoa-na hante kita' manusia'. Kakoo-kono-na, dota moto-i mpokaroe tauna to dada'a pai' mpopohiloi baraka' -na, apa' masipato' lia-ra rahuku' duu' kahae-hae-na. Aga nau' wae, mosabara-i-pidi hi tauna to natao nakaroe toera.

23

Nababehi toe bona mpopohiloi ka'uma-na mowo kabohe tuwu' -na hi tauna to napoka'ahi' pai' to napakasadia ami' -mi mporata bagia hi rala kabohe tuwu' -na toe.

24

Kita' toi-mi to nakio' mporata rasi' toe, uma muntu' ngkai olo' to Yahudi-wadi, tapi' ngkai olo' -ra to bela-ra to Yahudi wo'o.

25

¶ Hi rala sura nabi Hosea, Alata'ala mpo'uli' hewa toi: Tauna to bela-ra topetuku' -ku pai' to uma mpo'incai ahi' -ku, kukio' -ra mpai' jadi' topetuku' -ku pai' kupopohiloi-ra ahi' -ku."

26

"Owi Alata'ala mpo'uli' -raka: `Bela-koi bagia-ku.' Tapi' rata mpai' tempo-na tauna toera rapololitai hewa toi: `Napo'ana' mpu'u-mokoi Alata'ala to Tuwu'!'"

27

Wae-mi lolita Alata'ala to mpotompo'wiwi-ra to bela-ra to Yahudi. Aga ane tauna to Yahudi-hana, ria lolita nabi Yesaya to lonto' lia to mpotompo'wiwi-ra. Moni-na hewa toi: Tauna to napomuli-ki Israel, wori' lia, hewa kawori' wo'one hi wiwi' tahi'. Aga nau' wae, hangkedi' -wadi mpai' to mporata kalompea'.

28

Apa' rata mpai' tempo-na Pue' mpobotuhi kara-kara hawe'ea tauna hi dunia' hante kanoa' -noa' -na, naposipolea mpu'u-mi, uma-pi naderu' -deru' tempo-na."

29

Ria wo'o lolita pelowa nabi Yesaya to mpo'uli': Ane rapa' -na Pue' Alata'ala to mobaraka' uma mpetoro-taka ba hangkuja dua pomuli, ke ropu' mpu'u-tamo, hewa pue' ngata Sodom pai' Gomora owi."

30

¶ Jadi', hewa toi lolita-ku: Tauna to bela-ra to Israel, uma-ra mpopali' ohea-ra bona jadi' monoa' hi poncilo Alata'ala. Aga ria moto-ra hantongo' to jadi' monoa' hi poncilo-na. Alata'ala mpomonoa' -ra hi poncilo-na sabana pepangala' -ra.

31

To Israel, mahae-ramo doko' jadi' monoa' hi poncilo Alata'ala hi petuku' -ra hi Atura Pue' to naparata Musa, tapi' uma oa' raratai to rapali' toe.

32

Uma raratai, apa' mpoperaha-ra po'ingku-ra mpotuku' Atura Pue', uma ngkai pepangala' -ra hi Alata'ala. Tewinci' -ra hi watu katewincia'-- batua-na: uma-ra dota mepangala' hi Magau' Topetolo'.

33

Katewinci' -ra toe telowa ami' -mi hi rala Buku Tomoroli' owi. Na'uli' Alata'ala hewa toi: Mpu'u-mpu'u ku'uli': Magau' to kutu'u hi Bulu' Sion, kurapai' -ki hameha' watu. Wori' tauna tewinci' hi watu toe, alaa-ra tehopo'. Aga hema-hema to mepangala' hi Hi'a, uma-ra mpai' hala'nawu'."

Romans 10


Romans Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

¶ Ompi' -ompi' hampepangalaa' -ku! Konoa-ku mpu'u, bona to Israel tebahaka ngkai huku' jeko' -ra. Toe to kupekakae oa' -raka hi Alata'ala.

2

Mantata' mpu'u pepue' -ra hi Alata'ala-- kusabii' moto toe-e. Aga uma ra'incai ohea to makono hilou hi Alata'ala.

3

Rapiri mata-ra hi ohea to napakasadia Alata'ala. Oja' -ra mengkoru hi Kristus bona jadi' monoa' -ra hi poncilo Alata'ala, ra'agi mpotuku' ohea-ra moto-rawo, doko' mpomonoa' woto-ra hi kampotuku' -ra Atura Pue'.

4

Tapi' Kristus, Hi'a-mi kadupaa' -na Atura Pue'. Hawe'ea tauna to mepangala' hi Hi'a, jadi' monoa' hi poncilo Alata'ala.

5

Ria lolita nabi Musa owi to mpo'uli': hema to doko' jadi' monoa' ngkai kampotuku' -ra Atura Pue', mporata-ra katuwua' to lompe' asala ratuku' omea Atura Pue' toe.

6

7

Aga ria wo'o-pidi lolita Musa kahamela-na to mpo'uli' ma'ala-ta jadi' monoa' hi poncilo Alata'ala ngkai pepangala' -ta. Hewa toi moni-na: Neo' nu'uli' hi rala nono-nu: `Hema to mpakule' ngkahe' hilou hi suruga? Hema to bisa mana'u hilou hi po'ohaa' tomate?'"

8

Na'uli' wo'o Musa hewa toi: Kareba Pue' mohu' -wadi, ria hi wiwi-ta pai' ria hi nono-ta."

9

Ane tapangaku' hante wiwi-ta: "Yesus Hi'a-mi Pue'," pai' ane tapangala' hi rala nono-ta Alata'ala mpotuwu' -i nculii' ngkai kamatea, bate tehore-tamo ngkai huku' jeko' -ta.

10

Apa' mepangala' -ta hi Yesus hante nono-ta, alaa-na Alata'ala mpo'uli' kamonoa' -ta hi poncilo-na. Pai' tapangaku' Yesus hante wiwi-ta, alaa-na tehore-tamo ngkai huku' jeko' -ta.

11

Hi rala Buku Tomoroli' ria te'uki' hewa toi: "Hawe'ea tauna to mepangala' hi Hi'a, uma-ra mpai' hala'nawu'."

12

¶ Lolita toe bate mpobelahi hawe'ea tauna, apa' uma ria posisalaa-na to Yahudi ba tau ntani' -na. Hadua lau-wadi Pue' hi hawe'ea manusia', pai' bohe ahi' -na hi hawe'ea tauna to mekakae hi Hi'a.

13

Apa' "Hawe'ea tauna to mekakae hi Pue', bate tehore-ra ngkai huku' jeko' -ra."

14

Hiaa' beiwa-ramo-rana mekakae hi Pue' ane ko'ia-ra mepangala'? Pai' uma wo'o hema to mepangala' ane ko'ia ra'epei Kareba Lompe'. Pai' uma wo'o-ra bisa mpo'epe Kareba Lompe' ane uma hema to mpokarebai-raka.

15

Pai' hema mpai' to mpokarebai-raka ane uma hema to rasuro? Hewa to te'uki' owi hi rala Buku Tomoroli': "Lompe' lia karata tauna to mpokeni kareba lompe'!"

16

Aga uma hawe'ea tauna mpopangala' Kareba Lompe' to raparata-raka toe. Ria lolita nabi Yesaya owi to mpo'uli': "Pue', uma hema to mpangala' kareba to kikeni."

17

Jadi', manusia' kana mpo'epe ulu kareba-na, pai' lako' ma'ala-ra mepangala'. Pai' ane ria to mpoparata-raka Kareba Kristus toe, pai' lako' ma'ala-ra mpo'epe.

18

Aga neo' ta'uli' hewa toi: "To Israel, ko'ia-ra mpo'epei Kareba Lompe'." Ra'epe moto-midi! Hi rala Buku Tomoroli' te'uki' hewa toi: Kareba toe molele-mi hi humalili' dunia'. Lolita toe raparata-mi hi hawe'ea manusia'."

19

Neo' wo'o ta'uli' hewa toi: "To Israel uma-hawo mpopaha patuju Alata'ala mpowai' kalompea' hi manusia'." Rapaha moto-midi! Lomo' -lomo' -na, ria Lolita Alata'ala to naparata nabi Musa, hewa toi moni-na: Koi' to Yahudi, kubabehi-koi mohingi' mpai' kampohilo-ni ahi' -ku hi tauna to bela-ra to Yahudi. Nipokedi' nono mpai' mpohilo pompewili' -ku hi tauna to uma mpo'incai-a ngkai owi."

20

Oti toe, ria wo'o Lolita Alata'ala to lonto' lia to naparata nabi Yesaya. Na'uli' Alata'ala hewa toi: Tauna to uma mpopali' -a, hira' lau-mi to mporua' -a. Pai' tauna to uma mpekune' kahema-ku, kupopo'incai lau-ramo kahema-ku."

21

Hiaa' ane to Israel-hana, Alata'ala mpo'uli' hewa toi: "Ha'eoa kutonu pale-ku doko' mpodoa-ra, tapi' bate mesapuaka-ra pai' motu'a oa' nono-ra."

Romans 11


Romans Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

¶ Jadi', kupekune': ha natadi mpu'u-ramo Alata'ala to Israel to napobagia ngkai owi-e? Uma-hawo. Apa' aku' toi, to Israel wo'o-a-kuwo. Aku' muli Abraham ngkai posantinaa Benyamin.

2

Alata'ala uma mpotadi tauna to napelihi ami' -mi ngkai lomo' -na. Kiwoi-dile tutura nabi Elia to te'uki' hi rala Buku Tomoroli' -e. Elia mpopakilu to Israel hi Alata'ala, na'uli':

3

"Pue', rapatehi-ramo nabi-nu, pai' rakero wo'o-mi watu pontunua pepue' -kai hi Iko. Muntu' hadua-ku-damo to tuwu', aga rapali' wo'o-ama doko' rapatehi!"

4

Na'uli' -ki Alata'ala hewa toi: "Neo' nu'uli' hadudua-nu-damo to mpotuku' -a. Ria-ra-pidile to kupetoro-e, pitu ncobu-rapa. Hira' toe bate bagia-ku, uma-ra mepue' hi pinotau to rahanga' Baal."

5

Hewa to jadi' hi tempo nabi Elia owi, wae wo'o to jadi' tempo toi: kaworia' to Yahudi uma mepangala' hi Yesus, tapi' ria moto-ra hantongo' to mepangala', apa' hira' toe to napelihi ami' -mi Alata'ala jadi' bagia-na. Napelihi-ra toe muntu' ngkai kabula rala-na moto-hawo,

6

bela ngkai po'ingku-ra. Apa' ane rapa' -na napelihi-ra sabana pohiwili-na ngkai po'ingku-ra to lompe', batua-na kabula rala Alata'ala bela kabula rala mpu'u.

7

Jadi', lolita powoe-na hewa toi: to Israel doko' mpotuku' ohea-ra moto bona ngalai' jadi' monoa' -ra hi poncilo Alata'ala, aga uma raratai napa to rapali' toe. Ria moto-ra to mporata, aga hangkedi' -wadi, paka' to napelihi ami' -ramo Alata'ala. To ntani' -ntani' -na mengkabatu hi pekio' Pue',

8

hewa to te'uki' owi hi rala Buku Tomoroli': Alata'ala mpowai' -ra nono to moko'o. Napokapiri mata-ra bona neo' rahiloi ohea to makono. Na'unca tilinga-ra bona neo' ra'epei kareba to makono, duu' hewa toe lau."

9

Wae wo'o-hawo lolita Magau' Daud owi to mpo'uli': O Pue', kuperapi' bona hawe'ea rasi' to hi tauna toera mpopanawu' -ra lau-mi, duu' -na mporata silaka pai' huku' -ra, bona tepehawai kehi-ra to dada'a.

10

Pakabengi pekiri-ra, bona neo' ra'incai ohea to makono. Pakasusa' -ra, bona bungku' -ra mpokolo kasusaa' -ra toe."

11

Jadi', kaworia' to Yahudi tewinci' apa' uma-ra mepangala'. Aga neo' ta'uli' hewa toi: tewinci' -ra toe, alaa-na monawu' lau-ramo duu' kahae-hae-na. Bela-hawo toe patuju Alata'ala. Ngkai petiboki to Yahudi toe, tauna to bela-ra to Yahudi rapalogai mepangala' hi Pue' Yesus duu' -na tehore-ra ngkai huku' jeko' -ra. Ka'omea-na mpai', mehina-ramo to Yahudi doko' mpotuku' tonco tauna to bela-ra to Yahudi.

12

Kaworia' to Yahudi mesapuaka pai' uma-ra napobagia Alata'ala. Pai' ngkai ree wori' tauna to bela-ra to Yahudi hi humalili' dunia' mporata rasi' bohe ngkai Alata'ala. Jadi', peliu-liu-nami mpai' kamarasi' -na ihi' dunia' ane to Yahudi medea pai' nculii' hi Alata'ala!

13

Lolita-ku tohe'i kutoa' hi koi' ompi' -ompi' -ku to bela-koi to Yahudi. Aku' toi suro Pue' Yesus, to nasuro mpokeni Kareba Lompe' hi koi' to bela-koi to Yahudi. Bago-ku toi kutu'u oa' hi tanuana' -ku.

14

Ngkai bago-ku toi, meka' ria mpai' hingka to Yahudi-ku to mehina mpohilo tauna to bela-ra to Yahudi mepangala' hi Pue' Yesus, alaa-na mepangala' wo'o-ramo-rawo hi Pue' Yesus, pai' tehore-ra ngkai huku' jeko' -ra.

15

Apa' nto'u-na Alata'ala mpotadi to Yahudi, tebea-mi ohea hi hawe'ea tauna hi dunia' bona posidaia' -ra hante Alata'ala jadi' lompe'. Jadi', meliu kamarasi' -na ihi' dunia' ane Alata'ala mpotarima nculii' -ramo to Yahudi toera. Kajadia' toe mpai' hewa tomate to tuwu' nculii'.

16

17

Ane ulumua' hinu'a-ta tatonu hi Alata'ala, batua-na hawe'ea hinu'a-ta Alata'ala-mi pue' -na. Ane rali' -na Alata'ala pue' -na, ra'a-na Alata'ala wo'o-wadi pue' -na. To Yahudi ma'ala rarapai' -ki hangkaju kaju zaitun to rapiara. Rali' -na mpobatuai ntu'a to Yahudi to napobagia Alata'ala owi. Ra'a-na mpobatuai muli-ra. Ra'a-na hantongo' nahepi' Alata'ala, pai' hi pohepia' -na toe napopentaka' ra'a ngkai kaju zaitun to uma rapiara, bona ra'a toe tuwu' pai' mporata rudu' ngkai rali' kaju to rapiara. Rali' to napopentaka' toe-e, koi' -mi to bela-koi to Yahudi.

18

Aga neo' molangko nono-ni ompi'. Neo' niruge' -ra to Yahudi to ratadi toera. Kiwoi-e': koi' hewa ra'a wo'o-wadi, koi' mporata rasi' ngkai rali' kaju to rapiara, bela kaju to mporata rasi' ngkai koi'!

19

Pai' neo' wo'o ni'uli' hewa toi hi rala nono-ni: "Kai' -kaina to napokono Alata'ala, apa' to Yahudi to hantongo' toera natadi bona kai' -mi mposampei-ra."

20

Makono moto-di ompi'. Tapi' kiwoi-e': hira' ratadi apa' uma-ra mepangala'. Koi' rapotuwu' apa' mepangala' -koi. Neo' molangko nono-ni, mengkoru lau-mokoi hi Alata'ala!

21

Apa' ane Alata'ala mpotadi to Yahudi, to hewa ra'a to ria ami' -mi hi woto kaju, neo' ni'uli' wae, uma mpai' lau nono-na mpotadi-koi ane mesapuaka-koi.

22

Hi ree tahilo kama'ahi' -na Alata'ala pai' tahilo wo'o kamonoa' -na mehuku'. Monoa' -i mpohuku' tauna to mesapuaka. Ma'ahi' -i hi koi' ompi', asala tida-koi hi ahi' -na toe. Ane uma, natadi wo'o-ko-koiwo mpai'!

23

Ane to Yahudi to mesapuaka toera, ane medea-ra ngkai pesapuakaa-ra, bate natarima nculii' moto-ra Alata'ala. Ria kuasa-na mpotarima-ra nculii'.

24

Apa' koi' rarapai' -ki ra'a ngkai kaju to uma rapiara, aga nau' wae rapopentaka' -mokoi hi woto kaju to rapiara. Jadi', ane ra'a ngkai kaju to uma rapiara ma'ala rapopentaka' hi woto kaju to rapiara, peliu-liu-nami mpai' ra'a ngkai kaju to rapiara bisa rapopentaka' nculii' hi karahepia' -na ami'.

25

Ompi' -ompi' hampepangalaa' -ku! Doko' ku'uli' -kokoi napa patuju Alata'ala to uma ra'incai manusia' ngkai owi. Ku'uli' -kokoi toi bona neo' mpai' molangko nono-ni. Bona ni'inca: to Israel hantongo' motu'a nono-ra tempo toi. Aga kamotu'a nono-ra toe hampai' -wadi, duu' -na hono' -mi kadea-ra tauna to bela-ra to Yahudi mepangala' hi Yesus.

26

Ngkai ree mpai', hawe'ea to Israel tehore ngkai huku' jeko' -ra. Kajadia' toe, hintotoa hante lolita to te'uki' hi rala Buku Tomoroli' owi. Na'uli' Alata'ala: Rata mpai' tempo-na, Topetolo' mehuwu ngkai Bulu' Sion, pai' napori hawe'ea kadada'aa ngkai muli Yakub.

27

Toi-mi janci-ku hi hira': Hi tempo toe mpai', ku'ampungi jeko' -ra."

28

Tempo toi to Yahudi jadi' bali' Alata'ala, apa' oja' -ra mpopangala' Kareba Lompe'. Ngkai ree, marasi' lau-koi to bela to Yahudi. Aga nau' wae, to Yahudi toera, bate napoka'ahi' oa' -ra Alata'ala, apa' napelihi-ramo ngkai owi pai' nakiwoi oa' pojanci-na hi ntu'a-ra.

29

Apa' ane Alata'ala mpopelihi pai' mpogane' tauna, uma nadii' nculii' gane' -na toe.

30

Owi uma-koi mengkoru hi Alata'ala. Tapi' tempo toi nirata-mi ahi' Alata'ala, apa' ngkai pesapuaka-ra to Yahudi.

31

Wae wo'o-ra to Yahudi. Tempo toi mesapuaka-ra, bona ahi' Alata'ala rata hi koi'. Aga hira' wo'o-rawo mpai' mporata ahi' Alata'ala, hibalia hewa koi'.

32

Alata'ala mpelele' hawe'ea tauna mesapuaka, bona ma'ala-i mpopehuwu ahi' -na hi hawe'ea tauna.

33

¶ Uma mpu'u mowo kabohe tuwu' -na Alata'ala! Uma mowo kamonoto nono-na pai' kape'inca-na! Hema to ma'ala mpeputu patuju-na! Hema to ma'ala mpewulihi' hawe'ea bago-na!

34

"Hema to mpo'inca pekiri Alata'ala! Hema to ma'ala mpotudui' -i!"

35

"Hema to mpowai' -i ba napa-napa, alaa-na ma'ala-ra merapi' hiwili-na!"

36

Apa' hawe'ea to ria, napajadi' Alata'ala, nakuasai Alata'ala pai' napobagia Alata'ala. Une' -imi duu' kahae-hae-na! Amin!

Romans 12


Romans Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

¶ Ngkai toe-mi ompi' -ompi', ku'apui nono-ni: apa' wae-mi kabohe ahi' Alata'ala hi kita' -e, toe pai' kana nitonu woto-ni hi Alata'ala, niponcawa pepue' -ni to tuwu'. Tonu woto-ni hi Alata'ala, bona Hi'a to mpo'atoro' katuwu' -ni, pai' bona moroli' po'ingku-ni. Toe-hana ada mpepue' -ni to masipato', toe to mpakagoe' nono Alata'ala.

2

Neo' nituku' kehi tauna to uma mpo'incai Alata'ala. Pelele' Alata'ala mpobalii' kehi-ni hi kanabo'ui-na pekiri-ni. Apa' ane hewa toe-damo, ni'inca mpu'u-mi patuju Alata'ala hi rala katuwu' -ni. Ni'inca kalompe' patuju-na toe, to mpakagoe' nono-na, pai' to uma ria kakuraa' -na.

3

Apa' lawi' nawai' -ama Alata'ala huraa jadi' suro-na, toe pai' kuparesai' -koi butu-butu dua-ni: neo' -ta mpomolangko nono-ta meliu ngkai kakono-na. Kana monoto nono-ta mpopekiri katuwu' -ta moto, ntuku' huka' pepangala' to nabagi-taka Alata'ala butu-butu dua-ta.

4

Rapa' -na hi woto manusia' ria wori' bagia-na, aga hawoto lau-wadi, pai' butu bagia woto toe hore-hore ria bago-ra.

5

Wae wo'o kita' to mepangala' hi Kristus: wori' -ta, aga hawoto lau-ta-wadi hi posidai' -ta hante Kristus, pai' momedai' -tamo butu dua-ta hi himpau kita'.

6

Hore-hore ria kola' -ta to mosisala, ntuku' to nakolai' -taka Alata'ala. Tauna to ria kola' -na mpohowa' Lolita Alata'ala, kana mpopomako' bago-na toe ntuku' huka' pepangala' -na.

7

Tauna to ria kola' -na mpotulungi doo, kana metulungi mpu'u-i-hawo. Tauna to ria kola' -na metudui', kana metudui' mpu'u-i.

8

Tauna to ria kola' -na mporohoi nono doo, bate tetu-mi-hawo bago-na. Hema-ta to ria kola' -ta mpowai' doo ba napa-napa, wai' -ramo doo-ta hante kamanara-ta. Hema to ria kola' -na jadi' pangkeni, kana mepakeni-i hante nono-na mpu'u. Pai' tauna to ria kola' -na mpewili' doo to mpe'ahii', pewili' -ramo hante nono to goe'.

9

Poka'ahi' mpu'u doo-ni, neo' rapo'ada-wadi. Tadi kehi to dada'a, kakamu kehi to lompe'.

10

Momepoka'ahi' -koi hewa pomepoka'ahi' to ntali ompi', pai' momeri'uu-uluhi-koi momebila' hadua pai' hadua.

11

Baka' mobago hi Pue', neo' lose. Neo' tapelele' apu-ta mate, kakamu bago Pue' hante nono mpu'u.

12

Pakagoe' nono-ta, apa' moroho poncarumakaa-ta hi Pue'. Tari hi rala kasusaa'. Tida mosampaya.

13

Tulungi doo hampepangalaa' -ta to hi rala kakuraa' -ra. Jole' metorata.

14

Ane ria tauna to mpobalinai' -koi, merapi' -koi hi Alata'ala bona nagane' -ra. Gane' -ra, neo' nitipo' -ra.

15

Goe' hangkaa-ngkania hante tauna to goe', geo' hante tauna to geo'.

16

Hintuwu' hante doo-doo-ta. Neo' mpokalangko nono-ta, agina pohintuwu' -raka tauna to dingki' tuwu' -ra. Neo' -ta mpopeliu kapante-ta ngkai doo-ta.

17

Ane ria to mpobalinai' -ta, neo' pehawai-ra. Babehi napa to lompe' hi poncilo hawe'ea tauna.

18

Ane ma'aa-ala, kita' kana mpohudukulei' mpopali' ohea-na bona momekalompei' -ta hante hawe'ea tauna.

19

Ompi' -ompi' to kupe'ahi': neo' pehawai kadada'aa doo. Pelele' Alata'ala moto-hawo to mpohuku' -ra. Apa' hi rala Buku Tomoroli' Alata'ala mpo'uli': Aku' -damo to mpehawai. Aku' -damo to mpohuku'." Wae-mi ponguli' Pue'.

20

Jadi', tuku' -mi tudui' Buku Tomoroli' owi to mpo'uli': "Ane mo'oro' bali' -nu, pokoni' -ra-rawo. Ba ngkamara-ra, poponginu-ra. Ane hewa toe nubabehi, me'ea' huli' -ra mpai'."

21

Neo' rapehawai kehi doo to dada'a hante kehi to dada'a wo'o. Ane hewa toe, madagi lau-tamo, apa' nadagi kada'aa-tamo. Agina hiwili kehi to dada'a hante kehi to lompe', bona tadagi kada'aa hante kalompea'.

Romans 13


Romans Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

¶ Butu dua tauna kana mengkoru hi topoparenta to hi wongko-ta. Apa' uma ria mara topoparenta ane uma mporata kuasa ngkai Alata'ala. Pai' topoparenta to ria, bate napakatantu Alata'ala.

2

Jadi', tauna to mpo'ewa topoparenta, mposapuaka napa to napakatantu Alata'ala. Pai' tauna to hewa toe kehi-ra bate rahuku'.

3

Ane lompe' kehi-ta ompi', uma-ta me'eka' hi topoparenta. To me'eka' -le, tauna to dada'a kehi-ra. Jadi', bona neo' -ta me'eka' hi topoparenta, babehi to lompe', bona topoparenta mpo'une' -ta mpai'.

4

Apa' topoparenta toera, pahawaa' Alata'ala to mobago bona lompe' katuwu' -ta. Aga ane melalu-ta, bate me'eka' -ta-hawo hi topoparenta, apa' ria-hana kuasa-ra mehuku'. Apa' topoparenta toera pahawaa' Alata'ala to mpopadupa' huku' Alata'ala hi tauna to dada'a.

5

Toe pai' kana mengkoru-ta hi hawa' topoparenta. Mengkoru-ta bona neo' -ta rahuku'. Aga meliu ngkai toe, mengkoru-ta apa' ta'inca hi rala nono-ta, toe-mi to masipato' tababehi.

6

Toe wo'o-mi pai' kana mpobayari-ta paja', bona topoparenta ma'ala mpopomako' bago to napopokoloi-raka Alata'ala.

7

¶ Wai' hi hawe'ea tauna napa to toto-na rawai' -raka, ba paja' -i ba ongkoso' ntani' -na. Pengkorui tauna to toto-na rapengkorui. Bila' tauna to toto-na rabila'.

8

Neo' mo'inta hi doo. Aga kakono-na ria oa' inta-ta hi doo. Inta-ta toe: kana mpoka'ahi' doo. Jadi', neo' taka'ohai mpobayari inta-ta toe. Apa' ane tapoka'ahi' doo, ta'ihii' -mi Atura Pue'.

9

Apa' hi rala Atura Pue' ria parenta toi: "Neo' mobualo', neo' mepatehi, neo' manako, neo' mpokahina anu doo." Hawe'ea toe, pai' parenta ntani' -na wo'o, tatuku' omea-mi ane tatuku' hawa' to hanyala toi: "Kana tapoka'ahi' doo-ta hewa kampoka'ahi' -ta woto-ta moto."

10

Ane tapoka'ahi' doo-ta, uma-hawo tababehi to dada'a hi doo-ta toe. Jadi' ane ma'ahi' -ta, ta'ihii' -mi Atura Pue'.

11

¶ Hawe'ea toe kana tababehi, ompi', apa' ta'inca moto-mi napa to masipato' tababehi hi tempo toi. Memata-tamo ngkai poleta' -ta, apa' neo' rata-mi tempo-na Pue' Yesus tumai mpohore-ta ngkai dunia' to dada'a toi. Ngkai lomo' pepangala' -ta hi Pue' duu' tempo toi, kamoo-mohua' -mi tempo karataa Pue' Yesus toe.

12

Bengi-na neo' timpaliu-mi, pai' neo' mehupa' -mi eo. Toe pai' kana tatadi kehi-kehi to hi kabengia-na, pai' tahenta-mi rewa mpanga'e to hi kabajaa-na.

13

Babehi gau' to masipato' hi kabajaa-na. Neo' ntora mosusa' palangu-langu. Hi gau' tomane pai' tobine neo' mogau' sala' ba mpotuku' kahinaa nono-ta to dada'a. Neo' motuda' ba mohingi'.

14

Kana tatuku' -mi kehi Pue' Yesus Kristus, tapoluba' tapo'enu' tatatane eo-eo-na hi rala katuwu' -ta. Neo' -pi tatuku' kehi manusia' to doko' mpe'ohai kahinaa nono-ra to dada'a.

Romans 14


Romans Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

¶ Ria ompi' hampepangalaa' -ta hantongo' to ko'ia moroho pepangala' -ra, alaa-na morara' nono-ra mpobabehi ba hangkuja nyala gau'. Kana tatarima lompe' -ra tauna to hewa toe. Nau' mosisala ada-ra hante ada-ta, neo' toe rapomehonoi'.

2

Rapa' -na: tauna to moroho pepangala' -ra mpo'uli' ma'ala moto-ta mpokoni' pongkoni' ba napa-napa. Aga ria hantongo' to ko'ia moroho pepangala' -ra. Ra'uli' to hantongo' toera, uma napokonoi Pue' ane ngkoni' bau' -ta, muntu' ngkojo-wadi to ma'ala rakoni'.

3

Tauna to mpokoni' omea, neo' mporuge' doo to uma ngkoni' bau'. Pai' tauna to mopalii' ngkoni' bau', neo' wo'o-ra mposalai' doo to ngkoni' ka'apa-apa-na. Apa' Alata'ala mpotarima doo-ta toe jadi' ana' -na.

4

Doo-ta toe, batua Pue'. Neo' -ta-hawo mposalai' batua kahadua-na. Ba monoa' -i ba masala' -i, toe bago Pue' -na moto-hawo. Pai' bate monoa' moto-i mpai' doo-ta toe, apa' nakule' Pue' mpomonoa' -i.

5

Ria wo'o tauna to mpo'uli' karia-na eo to matantu to meliu kanatao-na tapepuei'. Hiaa' hantongo' mpo'uli' hibalia-wadi-hawo hawe'ea eo. To poko-nale, butu dua-ta kana mparasaya hi rala nono-ta kanapokono-na Pue' pobabehi-ta.

6

Tauna to mpomeliu eo ha'eo, nababehi toe bona mpobila' Pue'. Tauna to ngkoni' ka'apa-apa-na, nakoni' bona mpobila' Pue', apa' na'uli' moto tarima kasi-na hi Alata'ala. Wae wo'o tauna to ngkoni' muntu' to rapakatantu. Tauna toera mpotuku' palia-ra bona mpobila' Pue', pai' -ra mpo'uli' tarima kasi wo'o-rawo.

7

Apa' uma ria haduaa-ta to tuwu' ntuku' konoa-ta moto. Uma wo'o ria-ta to mate ntuku' konoa-ta moto.

8

Tuwu' ba mate-ta, bate mpotuku' konoa Pue' -ta. Tuwu' ba mate-ta, kita' bate bagia-na Pue'.

9

Toe-hanale pai' Kristus mate pai' tuwu' nculii' -e, bona Hi'a Rapopue' hawe'ea tauna, lompe' to tuwu' lompe' to mate.

10

Jadi', neo' -ta mposalai' ompi' hampepangalaa' -ta. Pai' neo' wo'o-ta mporuge' ompi' hampepangalaa' -ta. Apa' bate rata mpai' tempo-na, Alata'ala mohura hi pohuraa pobotuhia-na, pai' hawe'ea-ta kana mokore hi nyanyoa-na.

11

Apa' hi rala Buku Tomoroli', Alata'ala mpo'uli' hewa toi: Mpu'u-mpu'u ku'uli': Butu dua tauna bate mowingkotu' hi Aku'. Pai' butu dua tauna kana mpangaku' ka'Aku' -na Alata'ala." Wae-mi ponguli' Pue'.

12

Jadi', butu dua-ta kana mpotompoi' pompekunea' Alata'ala hi kehi-ta.

13

Toe pai' ku'uli' -kokoi: neo' -ta momesaa-salai'. Agina-pi tapelompehi bona neo' ria po'ingku-ta to mposori ompi' hampepangalaa' -ta duu' -na mojeko' -i ba monawu' -i.

14

Ngkai posidaia' -ku hante Pue' Yesus, ku'inca pai' kuparasaya hi rala nono-ku ka'uma-na-hawo ria pongkoni' napa-napa to rapalii' hi poncilo Pue'. Aga ane ria tauna to mpo'uli' pongkoni' to hanyala rapalii', bate masala' -i ane nakoni'.

15

Wae wo'o, ane rapa' -na kupedahi nono doo apa' kukoni' napa to na'uli' doo rapalii', mojeko' wo'o-a-kuwo, apa' uma-a ma'ahi' hi doo-ku. Toe pai' ku'uli', pelompehi bona neo' tasori doo hante pongkoni' alaa-na mogero pepangala' -na. Apa' doo-ta toe, ompi' -ta hi rala Pue', to natolo' Kristus hante kamatea-na.

16

Jadi', ane ria napa-napa to lompe' moto ntuku' pomporataa-ta, tapi' to mpobalinai' pepangala' doo-ta, agina neo' tababehi bona pobabehi-ta toe neo' mpai' rasalai' doo.

17

Apa' hi rala Kamagaua' Alata'ala, bela ada pongkoni' ba ponginu to jadi' poko-na. Poko-nale, nono to monoa', hintuwu' hante doo, pai' kagoea' nono to nawai' -taka Inoha' Tomoroli'.

18

Ane hewa toe-mi petuku' -ta hi Kristus, kehi-ta mpakagoe' nono Alata'ala, pai' doo-ta mpobila' -ta.

19

Toe pai' kana tahuduwukui tuwu' hintuwu' hante doo pai' momerohoi mponono hadua pai' hadua.

20

Neo' takero pobago Alata'ala ngkai kampokoni' -ta to ra'uli' doo uma wali rakoni'. Kakono-na, uma ria pongkoni' to rapalii'. Aga ane takoni' to ra'uli' doo rapalii', duu' -na tebawai doo-ta toe monawu' hi rala jeko', uma-hana lompe'.

21

Agina neo' -ta-hawo ngkoni' bau' ba nginu to melanguhi ba mpobabehi napa-napa to mpokeni ompi' hampepangalaa' -ta mojeko'.

22

Ane taparasaya kalompe' -na moto gau' -ta mpobabehi ba napa-napa, ma'ala takakamu hi rala nono-ta peparasaya-ta tetu. Alata'ala mpo'inca moto ihi' nono-ta. Marasi' -ta ompi', ane tababehi napa to ta'uli' lompe' hi rala nono-ta moto, pai' nono-ta uma mposalai' -ta.

23

Tapi' ane morara' -di nono-ta ngkoni' ba napa-napa pai' ka'omea-na takoni' moto, masala' -tamo, apa' napa to tababehi toe uma mpotuku' to taparasaya hi rala nono-ta. Napa-napa to tababehi ane uma nte pepangala' hi Pue', kehi-ta toe tapojeko'.

Romans 15


Romans Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

¶ Kita' to moroho pepangala' -ta hi Alata'ala kana mosabara hi kamorara' nono doo-ta to ko'ia moroho pepangala' -ra. Neo' -ta mpali' kagoea' -ta moto-wadi.

2

Butu dua-ta kana mpobabehi to mpakagoe' nono doo pai' to mpotulungi doo, bona mporohoi pepangala' -ra.

3

Apa' Kristus wo'o uma mpali' kagoea' -na moto, sadia moto-i mporata kaparia hi petuku' -na hi Alata'ala. Hi rala Buku Tomoroli' owi ria lolita to mpolowa Pue' Yesus to mpo'uli': "Hawe'ea lolita peruge' -ra mporuge' Alata'ala, mpobelahi Aku' moto-mi."

4

Hawe'ea to te'uki' owi hi Buku Tomoroli', te'uki' bona mpotudui' -ta. Ngkai tudui' to tarata hi Buku Tomoroli' toe, kita' jadi' ntaha hi rala kasusaa' pai' te'apui nono-ta, bona moroho-ta mposarumaka Alata'ala.

5

¶ Alata'ala-mile to mpo'apui nono-tae, bona ntaha-ta hi rala kasusaa'. Toe pai' mekakae-a hi Alata'ala bona natulungi-koi tuwu' hintuwu' hadua pai' hadua hi rala petuku' -ni hi Kristus Yesus;

6

bona hanono pai' halolita lau-damo-koi mpo'une' Alata'ala, Tuama ngkai Pue' -ta, Pue' Yesus Kristus.

7

¶ Jadi' ompi' -ompi', toe pai' ku'uli' -kokoi: tarima lompe' ompi' hampepangalaa' -ni, hewa Kristus wo'o mpotarima-ta omea. Apa' ane hintuwu' -ta-damo hante ompi' hampepangalaa' -ta, Alata'ala rapomobohe hi rala katuwu' -ta.

8

Penonoi toi: Kristus tumai hi dunia' mpotulungi to Yahudi, bona madupa' -mi janci Alata'ala hi ntu'a to Yahudi owi, alaa-na monoto hi hawe'ea tauna kamakono-na Lolita Alata'ala.

9

Tumai-i hi dunia' toi bona tauna to bela-ra to Yahudi mpo'une' Alata'ala sabana kalompe' nono-na hi hira'. Hi rala Buku Tomoroli' ria lolita to mpolowa tempo tauna to bela-ra to Yahudi mpo'une' Alata'ala hangkaa-ngkania hante to Yahudi. Moni-na hewa tohe'i: O Alata'ala, kubila' -ko hangkaa-ngkania hante tauna to bela-ra to Yahudi. Morona' -a mpo'une' hanga' -nu."

10

Ria wo'o lolita Buku Tomoroli' owi to mpo'uli' hewa toi: Koi' to bela-ko-koiwo to Yahudi, goe' -mokoi hangkaa-ngkania hante to Yahudi to napelihi-mi Alata'ala ngkai owi."

11

Ria wo'o-pi te'uki' lolita toi: Koi' to bela-koi to Yahudi, une' -imi Pue'. Koi' hawe'ea manusia', une' -imi!"

12

Ohe'i wo'o-pidi lolita nabi Yesaya owi. Na'uli': Ngkai muli Isai mpai' mehupa' hadua to mpoparentai-ra to bela-ra to Yahudi. Hi Hi'a toe-mi poncarumakaa-ra."

13

¶ Alata'ala mpu'u-mi poncarumakaa-ta! Toe pai' mekakae-a hi Alata'ala, kuperapi' bona nawai' -koi kagoea' pai' kalompea' tuwu' to hompe mpu'u, ngkai pepangala' -ni hi Pue' Yesus. Kuperapi' bona narohoi nono-ni hante baraka' Inoha' Tomoroli' bona kamoroo-rohoa poncarumakaa-ni hi Hi'a.

14

¶ Ompi' -ku hawe'ea! Ku'inca moto kawori' po'ingku-ni to lompe', ni'inca-mi tudui' ngkai Lolita Pue', pai' ma'ala-koi momerohoi ngkanono hadua pai' hadua. Kuparasaya mpu'u-mi toe-e ompi'.

15

Aga nau' wae, hi rala sura-ku toi-e, uma-a me'ea' mpoparesai' -koi, mpotompo'wiwi ba hangkuja mela tudui'. Patuju-ku toe, mpopokiwoii-koi ompi', apa' lawi' toe-mi bago to nawai' -ka Alata'ala ngkai kabula rala-na.

16

Na'ongko' -a jadi' pahawaa' Kristus Yesus, napajadi' -a suro-na hi tauna to bela-ra to Yahudi. Pai' bago-ku toe ma'ala rarapai' -ki pobago imam, apa' kuparata Kareba Lompe' hi tauna to bela-ra to Yahudi, pai' hira' to mepangala' hi Pue' Yesus kuponcawa hewa pepue' to kutonu hi Alata'ala. Pai' pepue' -ku toe bate natarima Alata'ala, apa' Inoha' Tomoroli' mpomoroli' -ra pai' mpopajadi' -ra bagia Alata'ala.

17

¶ Ngkai posidaia' -ku hante Kristus Yesus, bohe nono-ku mpotutura bago to kupobago-ki Alata'ala.

18

To ku'uli' -le, muntu' to kupobago hante baraka' Kristus Yesus hi rala tuwu' -ku. Apa' ria-ramo tauna to bela-ra to Yahudi to mengkoru-mi hi Pue' Yesus sabana petudui' -ku pai' pobago-ku,

19

pai' sabana tanda-tanda mekoncehi to kubabehi hante baraka' Inoha' Tomoroli'. Ngkai ngata Yerusalem duu' rata hi tana' Ilirikum kuparata-mi Kareba Lompe' hi tauna omea, kutudui' -ra kahema-nai Kristus.

20

Patuju nono-ku, doko' oa' -a ngkeni Kareba Lompe' hi ngata to ko'ia mpo'epei hanga' Kristus. Uma-a dota mpowangu tomi hi lolo parawatu to nahu'a kahadua-na.

21

Doko' kupadupa' lolita Buku Tomoroli' to mpo'uli': Tauna to ko'ia rakarebai, ra'inca moto mpai' kahema-nai. Tauna to ko'ia mpo'epei kareba-na, ra'epe pai' rapaha moto mpai' ihi' kareba toe."

22

¶ Ngkai pobago-ku toe-mile pai' alaa-na wori' ngkani-ama telintai ke mpencuai' -koie ompi'.

23

Aga tempo toi, hudu-mi bago-ku hi rehe'i lau. Jadi', apa' mompae-mpae-ama doko' tilou mpencuai' -koie,

24

kusarumaka ria-mi mpai' loga-ku mehani hi ngata-ni pai' mpohirua' -kokoi ompi'. Apa' ane hilou-a mpai' hi tana' Spanyol, bate liu hi ngata Roma-a. Jadi', ka'oti-ku mpai' goe' -goe' dohe-ni hampai', kusarumaka nipope'ongko' lompe' -a kaliliu hilou hi Spanyol.

25

26

Aga hilou ncala' -a hi ngata Yerusalem. Apa' topetuku' Yesus hi rehe'i hi propinsi Makedonia pai' Akhaya, mohawa' -ra mpowai' doi hi ompi' -ompi' hampepangalaa' -ra to mpe'ahii' tuwu' -ra hi Yerusalem. Jadi', aku' mpokeni doi petulungi-ra toe hilou hi Yerusalem.

27

Hawa' -ra toe rababehi ngkai kagoe' nono-ra. Hiaa' toto-na lia-midi hira' mpotulungi doo-ra to Yahudi toe-e, apa' ngkai to Yahudi toera pai' alaa-na tauna to bela-ra to Yahudi mporata pongkoni' kao' -ra. Jadi', toto-na lia ane tauna to bela-ra to Yahudi mpobagi pongkoni' wotoloka' hi doo-ra to Yahudi.

28

Jadi', hilou-ama ncala' hi Yerusalem mpotonu-raka doi petulungi to terumpu-mi toi. Oti toe-di lako' hilou-ada hi tana' Spanyol ntara hi ngata-ni.

29

Pai' ku'inca, ane rata-apa mpai' hi retu, wori' rasi' ngkai Kristus kukeni-kokoi.

30

¶ Ompi' -ompi'! Apa' lawi' mosidai' -tamo hante Pue' -ta Yesus Kristus, apa' lawi' momepoka'ahi' -ta sabana pobago Inoha' Tomoroli' hi rala nono-ta, toe pai' kuperapi' hi ompi' -ompi' bona mekakae mpu'u-mpu'u-koi hi Alata'ala hangkaa-ngkania hante aku', posampayai-a-kuwo.

31

Mekakae-koi bona Alata'ala mpetalawai' -a ngkai tauna to uma mepangala' to hi tana' Yudea. Mekakae wo'o-koi bona topetuku' Pue' Yesus to hi ngata Yerusalem mpodoa lompe' doi petulungi to kukeni tohe'i.

32

Ka'omea-na mpai', ane napokono Alata'ala, ma'ala-a rata hi ngata-ni hante kagoea', pai' tetanta'u-a hi laintongo' -ni.

33

Kusarumaka Alata'ala to mpowai' -ta kalompea' tuwu' mpodohei-koi omea. Amin!

Romans 16


Romans Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

¶ Hante sura-ku toi, kupopo'incai-koi kahema-nai Febe. Hi'a-mi ompi' hampepangalaa' -ta to mpotulungi topetuku' Pue' Yesus hi ngata Kengkrea.

2

Kuperapi' bona nitarima-i hewa ompi' -ni hi rala Pue' Yesus, lawi' toe-mi po'ingku to masipato' hi kita' to mpotuku' Yesus. Ane ria napa-napa to naparaluu, wai' -i, apa' wori' -mi tauna to natulungi-- aku' toi-mi hadua.

3

Parata-ka-kuwo tabe-ku hi Priskila pai' Akwila. Hira' toe doo hampobagoa-ku hi rala pobago Kristus Yesus.

4

Hangkani neo' mate-ra apa' doko' -ra mpotulungi-a. Motarima kasi-a hi hira'. Pai' uma muntu' aku' -wadi, hawe'ea tomepangala' hi Pue' Yesus to hi ngata-ngata tauna to bela-ra to Yahudi, motarima kasi wo'o-ra hi hira'.

5

Parata wo'o tabe-ku hi hawe'ea tomepangala' hi Pue' Yesus to mogampara hi tomi-ra. Tabe-ku hi Epenetus to kupe'ahi'. Hi'a toe-mi to lomo' -na mepangala' hi Kristus hi propinsi Asia.

6

Pai' hi Maria wo'o tabe-ku. Mobago ngkoro-imi mpobago-kokoi.

7

Parata wo'o tabe-ku hi Andronikus pai' Yunias. Hira' toe ompi' hingka to Yahudi-ku, pai' ria wo'o-ramo ratarungku' hangkaa-ngkania hante aku'. Hawe'ea suro Pue' Yesus mpobila' -ra. Mahae-ramo mepangala' hi Pue' Yesus. Kako'ia-ku mpangala' Pue' Yesus, mpolia' mepangala' -ramo-rana.

8

Tabe-ku hi Ampliatus to kupe'ahi' hi rala Pue' Yesus.

9

Tabe-ku hi Urbanus, ema' hampobagoa-ta hi rala pobago Kristus. Tabe-ku wo'o hi Stakhis to kupe'ahi'.

10

Tabe-ku hi Apeles. Wori' kaparia to mporumpa' -i, aga tida oa' -i mpotuku' Kristus. Tabe-ku hi hira' to hi tomi Aristobulus.

11

Tabe-ku hi Herodion, hingka to Yahudi-ku. Tabe-ku wo'o hi ompi' -ompi' hampepangalaa' to hi tomi Narkisus.

12

Tabe-ku hi Trifena pai' Trifosa to mobago mpu'u-ramo hi rala bago Pue' Yesus. Tabe-ku hi Persis to kupe'ahi', to wori' wo'o-wadi pobago-na rala pobago Pue'.

13

Tabe-ku hi Rufus hante tina-na to kuponcawa tina-ku wo'o-kuwo. Rufus tohe'e to Kristen to rabila'.

14

Parata tabe-ku hi Asinkritus, Flegon, Hermes, Patrobas, Hermas pai' hawe'ea ompi' to dohe-ra.

15

Tabe-ku hi Filologus pai' Yulia, hi Nereus pai' ompi' bine-na, pai' hi Olimpas hante hawe'ea tomepangala' hi Pue' Yesus to dohe-ra.

16

Mometabe-tabe-koi hante nono mpu'u ane hirua' -koi hi pogamparaa. Hawe'ea topepangala' hi Kristus to hi rehe'i mpakatu tabe-ra hi koi' ompi'.

17

¶ Ompi' -ompi'! Kupopo'ingai' mpu'u-koi, peloo-lompehi-koi hi tauna to mpobabehi pogaaa' pai' to doko' mpopanawu' -koi hante tudui' -ra to mosisala hante tudui' to ratudui' -mitaka. Laahi-ra tauna to hewa toe!

18

Apa' tauna to hewa toe ingku-ra, uma-ra mpokamu pobago Kristus Pue' -ta, mpotuku' kahinaa nono-ra moto-ra-wadi. Mpobagiu-ra tauna to ko'ia ngincai napa-napa hante pehinai lolita-lolita to momi'.

19

Aga ane koi' ompi' -ompi', hawe'ea tauna mpo'inca kamengkoru-ni hi tudui' Alata'ala. Goe' -a mpo'epe po'ingku-ni tohe'e. Konoa-ku bona monoto nono-ni mpobabehi po'ingku to lompe', pai' neo' mpobabehi po'ingku to dada'a.

20

Mekakae-a hi Alata'ala to mpowai' -ta kalompea' tuwu' bona haliu nadagi pai' nakero kuasa Magau' Anudaa' hi rala katuwu' -ni. Kabula rala-na Pue' -ta Pue' Yesus Kristus rata hi koi' ompi'. Amin!

21

¶ Timotius, doo hampobagoa-ku hi rehe'i, mpakatu tabe-na hi koi'. Wae wo'o Lukius, Yason pai' Sosipater, paka' hingka to Yahudi-ku.

22

Aku', Tertius, to napopale Paulus mpo'uki' sura toi, mpo'uli' wo'o-a-kuwo tabe-ku hi rala Pue' Yesus hi ompi' -ompi' hi Roma.

23

Gayus wo'o mpakatu tabe-na. Aku' Paulus mo'oha' hi tomi-na, pai' topepangala' hi Pue' Yesus hi ngata toi jau morumpu hi rei. Erastus, topoparenta to ngkakamu doi ngata, pai' ompi' -ta Kwartus wo'o mpakatu tabe-ra. ((

24

Kabula rala-na Pue' -ta Yesus Kristus rata hi koi' omea. Amin.))

25

¶ Une' -imi Alata'ala! Hewa to ku'uli' hi rala Kareba Lompe' to kuparata to mpotudui' kahema-na Yesus Kristus, mobaraka' mpu'u-i Alata'ala mpakatida pepangala' -ni. Kareba Lompe' to kuparata toi, mo'atu-atu mpae-mi uma ra'incai manusia'.

26

Tapi' tempo toi, Kareba Lompe' toe rapopehuwu-mitaka. Ntuku' parenta-na Alata'ala to Tuwu' duu' kahae-hae-na, Kareba Lompe' toe raparata hi hawe'ea tauna hante sura nabi owi, bona hawe'ea tauna ma'ala mepangala' pai' mengkoru hi Hi'a.

27

Hi'a-mi Alata'ala to mpo'inca omea, uma ria karodua-na! Une' -imi hi rala hanga' Yesus Kristus duu' kahae-hae-na. Amin.

1st Corinthians 1


1st Corinthians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

¶

2

Sura toi ngkai aku' Paulus, pai' ngkai Sostenes, kipakatu tilou hi koi' to Kristen hi Korintus, to nakio' Alata'ala jadi' bagia-na. Napomoroli' -mokoi hi posidaia' -ni hante Kristus Yesus, hangkaa-ngkania hante hawe'ea tauna ba hiapa-apa to mekakae hi Yesus Kristus, Pue' -ta pai' Pue' -ra. Aku' mpo'uki' sura toi, apa' lawi' na'ongko' -ama Alata'ala jadi' suro Yesus Kristus ntuku' konoa-na.

3

Wori' tabe: mekakae-a hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus, bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

4

Uma-a putu mpo'uli' tarima kasi hi Alata'ala sabana koi' ompi', apa' Alata'ala mpowai' -koi rasi' ngkai kabula rala-na, hi posidaia' -ni hante Kristus Yesus.

5

Hi posidaia' -ni hante Kristus, nawai' -mokoi butu nyala-na to niparaluu: nawai' -koi kapantea mololita, pai' nawai' -koi kanotoa nono mpakanoto Lolita-na.

6

Hawe'ea toe mpakanoto kamoroho-na mpu'u-mi pepangala' -ni hi Kareba Kristus to kiparata-kokoi,

7

duu' -na uma-pokoi nakakurai' rasi', mporata-mokoi butu nyala pakulea' ngkai Inoha' Tomoroli', pai' -koi mpopea karata-na nculii' Pue' -ta Yesus Kristus.

8

Narohoi-koi duu' hi ka'omea dunia', bona ane rata-ipi nculii' Pue' -ta Yesus Kristus, narata-koi hante uma ria kasalaia' -ni.

9

Alata'ala mpokio' -koi bona hintuwu' -koi hangkaa-ngkania hante Ana' -na, Yesus Kristus Pue' -ta, pai' napadupa' oa' janci-na hi kita'.

10

¶ Ompi' -ompi', hante kuasa to nawai' -ka Pue' -ta Yesus Kristus, merapi' -a bona hintuwu' -koi omea. Neo' ria posisalaa. Hintuwu' -koi hi rala mpololitai ba napa-napa to nilolita, hanono pai' hahawa' lau.

11

Ompi' -ompi' -ku, patuju-ku mpo'uli' hewa toe, apa' ria-ra ompi' -ta ngkai ihi' tomi Kloe to mpokewo-ka karia-na pomehonoa' -ni.

12

To ku'uli' tohe'i, apa' ria-koi to doko' mopahamalia hi hore-hore hadua tauna. Ria-koi to mpo'uli': "Aku' tono' hi Paulus-a-kuna." Ria to mpo'uli': "Aku' tono' hi Apolos-a." To ntani' -na wo'o mpo'uli': "Aku' tono' hi Petrus." To ntani' -na tena mpo'uli': "Aku' tono' hi Kristus."

13

Ha lompe' -koina, koi' to mpotuku' Kristus tebagi-bagi hewa tetu-e? Ha aku' to mate raparika' mpotolo' jeko' -nie? Ha raniu' bona jadi' topetuku' -kukoi?

14

¶ Rasi' -di ku'uli' -e apa' uma-koi ria to kuniu', ntani' -na ngkai Krispus pai' Gayus,

15

bona neo' mpai' ria to mpo'uli' kuniu' -koi jadi' topetuku' -ku.

16

(Io' mpu'u. Stefanus hantinaa-ra, aku' mpu'u-hana to mponiu' -ra. Aga ntani' -na ngkai hira' toe, uma-pi kukiwoi ba ria-ra to kuniu'.)

17

¶ Kristus mpajadi' -a suro-na, uma bona mponiu' tauna. Nasuro-a mpokeni Kareba Lompe'. Ane kuparata Kareba Lompe' toe, uma kupake' kapantea-ku moto mololita. Nee-neo' mpai' tauna mpangala' -a muntu' ngkai kapantea-ku, pai' uma ra'incai baraka' kamate-na Kristus hi kaju parika'.

18

Kiparata kareba to mpo'uli' kamate-na Kristus hi kaju parika' mpotolo' jeko' manusia'. Ane tauna to mpotoa' naraka mpo'epe kareba toe, ra'uli': "Ah, lolita tauna to wojo tetu." Aga ane kita' to nahore-mi Alata'ala ngkai huku' jeko' -ta, ane ta'epe kareba toe, ta'uli': "Bate baraka' Alata'ala tetu-e!"

19

Hi rala Buku Tomoroli' Alata'ala mpo'uli': Nau' hewa apa-mi kapante-ra manusia', kudagi oa' -ra, pai' uma kusaile' akala-ra topo'akala."

20

Napa kalaua-ra tauna to pante? Napa kalaua-ra guru agama Yahudi? Napa kalaua-ra tauna to pante mololita hi rala dunia' toi? Hi poncilo Alata'ala, kapantea manusia' kawojoa omea-wadi.

21

Apa' nau' hewa apa kapantea-ra manusia', uma ra'incai Alata'ala hante kapantea-ra toe. Apa' ntuku' kanoto nono-na Alata'ala, nabotuhi bona hema-hema to mepangala' hi Kareba Lompe', nahore-ra ngkai huku' jeko' -ra. Tapi' ane kiparata Kareba Lompe', tauna to uma mepangala' mpo'uli': "Lolita tauna to wojo tetu."

22

To Yahudi, uma-ra dota mepangala' ane uma kipopohiloi-ra tanda mekoncehi. Hiaa' to Yunani-hawo, uma-ra dota mepangala' ane uma kipakanoto-raka hante kapantea manusia'.

23

Tapi' kai' mpopalele kamate-na Kristus raparika'. Lolita tohe'i rapodaa' to Yahudi, pai' rapakiwojo tauna to bela-ra to Yahudi.

24

Tapi' Alata'ala mpokio' tauna hantongo' jadi' bagia-na. Ria-ra to Yahudi, ria-ra to Yunani. Ane tauna toera mpo'epe Kareba Lompe' pai' -ra mepangala' hi Kristus, ra'inca-mi kabaraka' pai' kanoto nono-na Alata'ala.

25

Ane mpopalele-kai kamate-na Kristus raparika', kai' rapakiwojo manusia'. Aga kakoo-kono-na, meliu kapante-na Alata'ala ngkai kapante-ra manusia'. Manusia' mpo'uli' napa to nababehi Alata'ala toe uma ria kabaraka' -na. Aga meliu kabaraka' -na Alata'ala ngkai baraka' manusia'.

26

Ompi' -ompi', kiwoi tuwu' -ni kako'ia-na nakio' -koi Alata'ala jadi' bagia-na: uma-koi wori' to pante ba to mokuasa ba to tuwu' maradika hi poncilo manusia'.

27

Apa' natungkai' Alata'ala mpelihi tauna to wojo hi poncilo manusia', bona tauna to pante jadi' me'ea'. Napelihi-ra to lente, bona tauna to moroho jadi' me'ea'.

28

Napelihi-ra to dingki' katuwu' -ra, to raruge' pai' to uma ria kalaua-ra hi poncilo manusia', bona monoto-mi ka'uma-na ria kalaua-na hawe'ea to ra'une' manusia'.

29

Jadi', toe pai' uma ria huraa manusia' mpomolangko nono-ra. Uma ria haduaa to ma'ala mpo'uli': "Ngkai kapantea-ku pai' -a napelihi Alata'ala."

30

Muntu' ngkai Alata'ala-hanale pai' -ta mosidai' hante Kristus Yesus-e. Ngkai Kristus Yesus, ta'inca-mi kanoto nono-na Alata'ala: Hi'a-mi to mpomonoa' -ta hi poncilo Alata'ala, napomoroli' -ta jadi' bagia-na, pai' nabahaka-ta ngkai hawe'ea to dada'a.

31

Jadi', hewa to te'uki' hi rala Buku Tomoroli': "Hema to doko' bohe nono-ra, kana mpomobohe-ra napa to nababehi Pue'."

1st Corinthians 2


1st Corinthians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

¶ Ompi' -ompi', karata-ku wengi hi ngata-ni mpoparata-kokoi kareba to ngkai Alata'ala, uma kupololitai-koi hante lolita to mo'olu ba ntuku' kapantea-ku moto.

2

Apa' ria-mi rala nono-ku mpo'uli': hangkuja kahae-ku dohe-ni, uma-a mpololita napa-napa to ntani' -na, muntu' mpololita-a Yesus Kahi'a-na Magau' Topetolo' to mate raparika'.

3

Bula-ku ria dohe-ni, lente-a, pai' moridi' -a me'eka'.

4

Kareba to kuparata-kokoi, uma kuparata hante kapantea-ku moto, uma kuhinai-koi hante lolita-ku. Ngkai baraka' Inoha' Tomoroli' -hanale pai' alaa-na ni'inca-mi kamakono-na kareba to kukeni-e.

5

Jadi', mepangala' -koi hi kareba to kukeni, uma ngkai kapantea manusia'. Mepangala' -koi muntu' ngkai baraka' Alata'ala.

6

¶ Nau' hewa toe, ane mololita-kai hi tauna to monoto-mi pepangala' -ra hi Kristus, ria mpu'u kapantea-kai. Aga kapantea-kai toe, bela hewa kapantea tauna to dada'a hi dunia' toi, ba hewa kapantea pangkeni dunia' toi, apa' pangkeni dunia' toi bate moronto mpai'.

7

To kiparata-le, kapantea to ngkai Alata'ala, kiparata patuju-na Alata'ala bona mpowai' -ta kabohea tuwu' hi eo mpeno. Patuju-na toe, ko'ia ra'incai manusia' ngkai owi. Tapi' kako'ia-na dunia' rapajadi', Alata'ala mpakatantu ami' -mi kanawai' -ta mpai' kabohea tuwu' toe.

8

Uma ria haduaa pangkeni dunia' toi to mpo'inca patuju-na Alata'ala toe. Apa' ane ke ra'inca-mi, ke uma-ra mpoparika' Pue' -ta to uma mowo kabohe tuwu' -na.

9

Tapi' hewa to te'uki' hi rala Buku Tomoroli': Hi tauna to mpoka'ahi' Alata'ala, naporodo ami' -miraka to lompe' lia, to ko'ia rahiloi ba ra'epe manusia', pai' ko'ia rarata nono manusia'."

10

Kita' toi, ta'inca-mi patuju-na Alata'ala toe-e, apa' Alata'ala mpopo'incai-ta hante baraka' Inoha' Tomoroli'. Apa' uma ria to tewunii' hi Inoha' Tomoroli', napewulihi' butu nyala-na rata-rata hi patuju-na Alata'ala to ko'ia ra'incai manusia'.

11

Apa' to mpo'inca ihi' nono tauna, hi'a moto-wadi. Wae wo'o, to mpo'inca ihi' nono Alata'ala, Inoha' Alata'ala-wadi.

12

Pai' kita', uma-ta mporata noto to ngkai dunia' toi. Mporata-ta Noto to ngkai Alata'ala, bona ta'inca hawe'ea to nawai' -taka Alata'ala ngkai kabula rala-na.

13

Jadi', ane mpoparata-kai Kareba Lompe', kiparata uma hante kapantea-kai mololita. Kiparata hante lolita to ngkai Inoha' Tomoroli', kipakanoto tudui' ngkai Inoha' Tomoroli' hi tauna to mporata-mi Inoha' Tomoroli'.

14

Tauna to uma mpo'incai Alata'ala, uma-ra mpopangala' tudui' to ngkai Inoha' Alata'ala. Ra'uli': "Lolita tauna to wojo-hawo to hewa tetu." Uma ami' raratai nono tudui' to ngkai Inoha' Alata'ala, apa' tudui' to hewa toe ma'ala mesua' hi rala nono-ta ane Inoha' Tomoroli' mponotohi-ta.

15

Kita' to mporata-mi Inoha' Tomoroli', monoto-mi nono-ta mpetonoi butu nyala-na kalompe' -na ba ka'uma-na. Tapi' tauna to uma mpo'incai Alata'ala, uma monoto nono-ra mpetonoi napa to hi rala nono-ta.

16

Apa' wae-mi to te'uki' hi rala Buku Tomoroli': Uma hema to mpo'inca pekiri-na Pue', uma hema to ma'ala mpotudui' -i."

1st Corinthians 3


1st Corinthians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

¶ Ompi' -ompi', bula-ku dohe-ni wengi, uma-koi kupololitai hewa mpololitai tauna to mporata-mi Inoha' Tomoroli'. Kupololitai-koi hewa tauna to mpotuku' konoa nono-ra to dada'a-pidi. Apa' nto'u toe, ko'ia monoto pepangala' -ni hi Kristus, hewa ana'lei-pidi-koi hi rala pepangala' -ni.

2

Ane ana'lei to ntii' -pidi, uma lompe' rawai' koni' to mokara. Wae wo'o koi', owi kutudui' -koi tudui' to natao hi tauna to ko'ia monoto pepangala' -ra, ko'ia kutudui' -koi tudui' to natao hi tauna to monoto-mi pepangala' -ra, apa' ko'ia nikulei' mpotarima. Hiaa' duu' tempo toi-e, ko'ia oa' -di nikulei' mpotarima-e,

3

apa' mpotuku' konoa nono-ni to dada'a oa' -pidi-koi. Apa' ane ria hingi' rala nono-ni pai' momehono' -koi, ha bela tohe'e-mi to mpakanoto kampotuku' -ni konoa nono-ni to dada'a, hewa tauna to ko'ia mpo'incai Pue'?

4

Hadua mpo'uli': "Aku' tono' hi Paulus-a." To hadua mpo'uli': "Aku' tono' hi Apolos." Ha uma tohe'e-mi kehi tauna to ko'ia mpo'incai Pue'?

5

¶ Ane aku' pai' Apolos-le, pahawaa' Alata'ala-wadi-ka-kaiwo, to mpotete' -koi bona mepangala' hi Pue' Yesus. Kai' hore-hore mpobago bago to napopokoloi-kakai Pue'.

6

Aku' to mpohawu', Apolos to mpobowohi, Alata'ala to mpopotuwu'.

7

To mpohawu' pai' to mpobowohi, bela hira' poko-na. To poko-nale, Alata'ala-hana, apa' Hi'a to mpopotuwu'.

8

To mpohawu' pai' to mpobowohi, hibalia-ra-wadi. Butu dua-ra mporata gaji' -ra ntuku' -ki katomo bago-ra.

9

Kai' -le hampobagoa lau-wadi-kai ngkamu bago Alata'ala, pai' koi' ompi' ma'ala rarapai' -ki bonea Alata'ala. Koi' ma'ala rarapai' -ki tomi Alata'ala.

10

Ngkai kabula rala-na Alata'ala, na'ongko' -a jadi' suro-na, pai' aku' -mi to lomo' -na mpokeni Kareba Lompe' hi koi'. Ma'ala-mi ta'uli', aku' hewa topobabehi tomi to pante, aku' -mi to lomo' -na mpohu'a parawatu, pai' to ntani' -na mpokaliliu mpowangu hi lolo parawatu to kuhu'a-mi toe. Aga butu dua tauna kana mpelompehi pobago-na mpokamu bago Pue', hewa hadua topobabehi tomi kana mpelompehi beiwa-i mpowangu tomi.

11

¶ Apa' uma ria ohea ntani' -na jadi' ntodea Alata'ala, muntu' mepangala' hi Yesus Kristus. Ma'ala-mi ta'uli', Yesus Kristus Hi'a-mi parawatu to nahu'a Alata'ala, uma ria ntani' -na.

12

Ane ria topobago Pue' to lompe' pongkamu-ra bago Pue', hira' ma'ala rarapai' -ki topobabehi tomi to mpowangu tomi hante wori' nyala rewa to lompe', rapa' -na bulawa, salaka' pai' watu to masuli' oli-na. Ane ria to uma lompe' pongkamu-ra bago Pue', hira' hewa topobabehi tomi to mpowangu tomi mpake' to uma ncako lompe', hewa kaju, kowo' pai' deami.

13

Jadi', ane rapa' -na mampu tomi toe, incana moto mpai' rewa to lompe' pai' rewa to uma lompe', apa' rewa to lompe' ntaha moto, tapi' rewa to uma lompe' mampu omea. Wae wo'o, pobago butu dua topobago Pue' incana mpai' hi karata-na nculii' Pue'. Hi eo toe mpai', Pue' mpoparesa' pobago butu dua tauna, kalompe' -na ba ka'uma-na.

14

Ane pobago tau hadua ntaha hi pomparesa' -na Pue', mporata-i mpai' parasee.

15

Ane pobago-na uma ntaha pomparesa' -na Pue', bate rugi-i mpai'. Batua-na, tebahaka moto-i ngkai huku' jeko' -na, aga uma-i mporata parasee ngkai pobago-na. Hi'a ma'ala rarapai' -ki tauna to mampu tomi-na: hawe'ea rewa-na moronto, woto-na mara-damo to uma nakoni' apu.

16

¶ Ha uma ni'incai ompi': koi' -le hewa tomi to napo'ohai' Alata'ala. Inoha' Alata'ala mo'oha' hi laintongo' -ni.

17

Ane hema to mpogero kahintuwuaa' ntodea-na Alata'ala, Alata'ala wo'o mpai' mpohuku' -i. Apa' po'ohaa' Alata'ala, moroli' -hana. Hiaa' koi' -mi ompi', tomi po'ohaa' Alata'ala-e.

18

¶ Neo' -koi mpobagiu woto-ni moto. Ane ria hi laintongo' -ni to mpo'uli' pante moto-ra hi poncilo manusia', agina jadi' wojo-ra hi poncilo manusia' bona jadi' pante mpu'u-ra hi poncilo Pue'.

19

Apa' napa to ra'uli' manusia' kapantea, kawojoa lau-wadi hi poncilo Alata'ala. Te'uki' hi rala Buku Tomoroli' owi hewa toi: Nau' hewa apa-mi kapante-ra manusia' pai' po'akala-ra, bate nadagi oa' -ra Pue' Ala."

20

Ria wo'o te'uki': Pue' Ala mpo'inca pekiri tauna to pante, ka'uma-na ria tuju-na."

21

¶ Jadi', toe pai' kuperapi' ompi': neo' -pi ria to mpoperaha petuku' -ra hi manusia'. Apa' hawe'ea to niparaluu, nawai' -mikokoi Alata'ala nipobagia:

22

Apolos, Petrus, aku', nawai' -mikokoi omea Alata'ala bona mpotulungi-koi. Nawai' -mokoi katuwua' to bo'u, nabahaka-koi ngkai kamatea. Hawe'ea to hi dunia' tohe'i, hawe'ea to jadi' tempo toi, hawe'ea to jadi' hi eo mpeno-na, bate na'atoro' bona mpowai' -koi kalompea'. Hawe'ea toe bate bagia-ni ompi'.

23

Pai' koi' bagia-na Kristus, pai' Kristus bagia-na Alata'ala.

1st Corinthians 4


1st Corinthians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

¶ Ane kai' pangkeni-ni, agina ni'uli' pahawaa' -wadi-ka-kaiwo, apa' kai' pahawaa' Kristus, to nasarumaka mpokeni kareba ngkai Alata'ala to ko'ia ra'incai ihi' dunia'.

2

To rapali' mpu'u hi tauna to rapahawa', kana tida-i mpotuku' hawa'.

3

Jadi', ane ria-koi to doko' mpotuntui' -a ba sala' pobago-ku, uma-a pari. Nau' ba hema to mposalai' pobago-ku, uma kutapari. Aku' moto, uma-kuwo ku'uli' moto-mi kalompe' ba ka'uma-na pobago-ku.

4

Moroli' mpontolumanu' nono-ku, ku'inca ka'uma-na ria sala' -ku. Aga bela toe to mponoai' -a. Pue' moto to mpobotuhi kamonoa' -ku ba ka'uma-na.

5

Toe-mi ompi', neo' mpotuntui' doo ba lompe' pobago-na ba uma. Popea karata-na nculii' Pue'. Hi'a moto mpai' to mpowongka hawe'ea to tewuni hi rala kabengia-na, Hi'a to mpopehuwu hawe'ea patuju to hi rala nono manusia'. Nto'u toe-damo mpai', butu dua tauna mporata pe'une' ngkai Alata'ala hewa to kasipato' -na.

6

Ompi' -ompi', napa to ku'uli' -e we'i, mpobelahi woto-ku moto pai' Apolos. Kai' rodua kupotonco, bona mpotudui' -koi mpotuku' hawa' -hawa' to te'uki' pai' neo' mpobila' pangkeni-ni meliu ngkai katoto-na. Patuju-ku, bona neo' ria-koi to molangko nono-ni to mpo'uli': "Aku' mpotuku' ni'anu-a, iko mpotuku' ni'anu-wadi-ko-kona."

7

¶ Ha ni'uli' -koina wae, melabi ntanii' -koi ngkai doo-ni? Ha ria nte hanyala to ria hi koi' to uma nitarima ngkai Alata'ala? Napa pai' molangko nono-nie? Ba ni'uli' -koina hawe'ea to ria hi koi', bela to nawai' -kokoi Alata'ala?

8

Ha ni'uli' -koina wae, uma-pi ria kakuraa' -ni? Ha ni'uli' hono' mpu'u-mi karoho pepangala' -ni hi Pue' -e? Ha moparenta mpu'u-mokoi hewa raja-e, pai' kai' suro Pue' Yesus uma? Ke lompe' lia-midi ompi' ane jadi' raja mpu'u-mokoie, bona moparenta wo'o-ka-kaiwo hangkaa-ngkania hante koi'.

9

Aga ko'ia-kai jadi' raja hi dunia'. Ntuku' pomporataa-ku, kai' suro Pue' Yesus, Alata'ala mpajadi' -kai tauna to mpe'ahii' lia ngkai hawe'ea manusia'. Kai' rapohewa tauna to rahuku' mate rarono ntodea. Rarono-kai ihi' dunia', lompe' manusia' lompe' mala'eka.

10

Kai' rapatiwojo tauna apa' mpopalele-kai Kareba Kristus, hiaa' koi' mpo'uli' monoto-mi-koina nono-ni! Kai', lente-kai, hiaa' koi' mpo'uli' moroho-mi-koina pepangala' -ni! Koi', rabila' -ko-koina ihi' dunia', hiaa' kai' raruge'!

11

Duu' rata tempo tohe'i, uma hono' pongkoni' -kai, uma hono' ponginu-kai, uma hono' pohea-kai. Ntora raweba' -kai. Uma monoa' katidaa-kai.

12

Mobago ngkoro-kai hante pale-kai moto. Ane ria to mpotipo' -kai, kihiwili-raka rasi'. Ane ria to mpobalinai' -kai, kipengkatarii.

13

Ane ria to mpolibui' -kai, kitompoi' -ra hante ka'olu-na. Kai' raponcawa momo hi dunia' toi, ranaa mpota'i-kai duu' rata tempo toi.

14

¶ Ompi' -ompi'! Patuju-ku mpololitai-koi hewa toe-e, uma-kuwo bona mpo'eai' -koi. Lolita-ku toi, mpoparesai' -koi, kuponcawa ana' -ku to kupe'ahi' -koi.

15

Apa' nau' ba moncobu-mi guru-ni to mpotete' -koi hi petuku' -ni hi Kristus, muntu' aku' to nipotuama, apa' aku' -mi to lomo' -na mpokeni Kareba Lompe' hi koi', alaa-na mepangala' -mokoi hi Kristus Yesus.

16

Toe pai' kuperapi' mpu'u ompi' bona nituku' po'ingku-ku.

17

¶ Jadi', tungkai' kuhubui-i Timotius tilou mpohirua' -kokoi. Timotius toei, kuponcawa ana' -ku moto-i to kupe'ahi', to tida hi rala pobago Pue'. Ane rata-i mpai', napopokiwoii-damo-koi beiwa po'ingku-ku hi petuku' -ku hi Kristus, hewa to kutudui' -raka hawe'ea to Kristen hi butu ngata kahilouaa-ku.

18

Ria-koi nte ba hangkuja dua to molangko nono-ni, ni'uli' uma-apa mpai' daho' tilou mpohirua' -kokoi.

19

Ntaa' tilou moto-ada mpai', uma-pi mahae ane napokono Pue'. Hi rehe'e-damo mpai', pai' kuhilo napa to rababehi tauna to molangko nono-ra tetura ria. Kuhilo ba mokuasa mpu'u-ra, ba hi wiwi-ra-wadi.

20

Apa' ane Alata'ala jadi' Magau' -ta, nabalii' kehi-ta hante baraka' -na. Neo' mpai' ta'uli': "Alata'ala Magau' -ta," hiaa' uma tabalii' kehi-ta.

21

Jadi', to'uma to nipokono: ane rata-a pai' ko'ia oa' nibalii' kehi-ni, ngkerepa' mpai' lolita-ku mpoparesai' -koi. Tapi' ane mobali' -mi kehi-ni, mo'olu pai' ma'ahi' -a mpai' hi koi'.

1st Corinthians 5


1st Corinthians Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

¶ Ria ku'epe to mpotompo'wiwi gau' to uma tumotoa to jadi' hi laintongo' -ni. Ria hadua doo-ni to mpotobine awo' -na, tobine tuama-na. Bangku' tauna to uma ngincai Pue' Alata'ala-hawoe', uma-ra ria to mogau' hewa tetu.

2

Hiaa' koi' -mi-koina, nau' hewa toe-mi gau' -na doo-ni, molangko oa' -di-koina nono-ni! Kakoo-kono-na ke nipopeda' nono-di-hawo gau' to hewa toe-e, nipopalai-i ngkai laintongo' -ni.

3

4

Nau' molaa-a ngkai koi' ompi', aga nono-ku ria moto dohe-ni, pai' ria moto kuasa-ku mpohawai' -koi, hewa to ria moto-a hi laintongo' -ni. Jadi', hante kuasa to nawai' -ka Pue' Yesus Kristus, kuponoa': tauna to hewa toe gau' -na kana rahuku'. Ane moromu-koi mpai' pai' nono-ku ria moto dohe-ni, kuperapi' bona hante kuasa Yesus Pue' -ta,

5

nitonu lau-imi hi rala kuasa Magau' Anudaa'. Batua-na, nihubui-i malai ngkai kahintuwua' -ni, pai' neo' -i nipiliu mogampara dohe-ni. Nibabehi toe bona mporata-i pehuku' hi rala woto-na, pai' kao' -na mporata moto mpai' kalompea' ane rata-ipi Pue' Yesus.

6

Ha ni'uli' -koina wae, lompe' gau' to hewa toe-e, pai' molangko oa' -di nono-nie! Ha uma ni'incai lolita to mpo'uli': "Ragi hangkedi' mpakawoke' lunu to wori'"? Batua-na, hadua tauna to mojeko' ma'ala mpokero kahintuwuaa' -ni omea.

7

¶ Ane to Yahudi mpobabehi ada Posusa' Paskah, ralali ragi ngkai tomi-ra, pai' rasumale' bima tolo' woto-ra. Hewa to Yahudi mpolali ragi ngkai tomi-ra, wae wo'o koi' kana mpolali tauna to mojeko' ngkai kahintuwuaa' -ni, bona koi' jadi' ntodea Alata'ala to moroli'-- apa' ntodea Alata'ala mpu'u-mokoi ompi'. Apa' mate-imi Kristus jadi' bima Paskah to mpotolo' -ta.

8

Jadi', mai-tamo, tatadi-mi ragi to hae, tatadi kehi-ta to ri'ulu, hewa nono to mobengi pai' po'ingku to dada'a. Mai-tamo mepue' hi Alata'ala hante karoli' -roli' nono-ta.

9

¶ Rala sura-ku to ri'ulu, ku'uli' -kokoi bona neo' mposigalo-raka tauna to mogau' sala'.

10

Aga bela patuju-ku bona neo' niposigalo-raka tauna to uma mpo'incai Alata'ala pai' to mogau' sala', to jampa, topebagiu, ba to mepue' hi pinotau. Bela hira' to kutoa'. Apa' ane ke hira' to ku'uli' neo' niposigalo-raka, batua-na kana malai mpu'u-koi ngkai dunia' toi.

11

To ku'uli' -le, neo' niposigalo-raka to mpo'uli' mepangala' moto-ra hi Pue' Yesus, hiaa' mogau' sala' moto-rada, jampa, mepue' hi pinotau, mpotipo' doo, topalangu-langu, ba topebagiu. Bangku' mpohimpongkoni' -raka tauna to hewa toe, neo'!

12

13

Ane tauna to bela-ra to Kristen, uma ria huraa-ku mpohuku' -ra. Alata'ala moto mpai' to mpohuku' -ra. Koi' moto kana mpohuku' ompi' hampepangalaa' -ni to masala'. Jadi', hewa to te'uki' rala Buku Tomoroli': "Popalai tauna to dada'a po'ingku-na ngkai laintongo' -ni," neo' -i nipiliu mogampara dohe-ni.

1st Corinthians 6


1st Corinthians Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

¶ Beiwa pai' ria-koi to daho' mpakilu hingka to Kristen-ni hi topohura to uma mepangala' hi Pue' Yesus? Napa pai' uma nibua' kara-kara-ni hi topetuku' Pue' Yesus?

2

Ha uma ni'incai ompi', hi Eo Kiama mpai' topetuku' Pue' Yesus moto-mi to mpohurai kara-kara ihi' dunia' toi. Jadi', ane kita' mpai' to jadi' topohura mpohurai kara-kara ihi' dunia', ha uma rahi nipakulei' mpobotuhi kara-kara to kedi' tempo toi-e?

3

Ha uma ni'incai, hi Eo Kiama kita' to Kristen to mpohurai kara-kara mala'eka. Jadi', tantu nipakule' moto mpobotuhi kara-kara to hi rala dunia' toi.

4

Ane ria mpu'u pome'anua-ni, ha napa-di pai' nibua' hi tauna to bela-ra to Kristen, to uma-rana ria huraa-ra hi rala kahintuwua' -ta?

5

Patuju lolita-ku tohe'i, bona me'ea' -koi ompi'. Ha uma rahi-koi ria nte hadua to monoto, to ma'ala mpobotuhi kara-kara himpau koi' to Kristen?

6

Hadua mpakilu ompi' hampepangalaa' -na, nabua' hi topohura-- hiaa' topohura toe ria, to uma-hana mepangala' hi Pue' Yesus!

7

Neo' lau-pi ta'uli' to mpobua' kara-kara hi to bela to Kristen. Bangku' ria pome'anua-ni hi himpau koi' moto, me'eai' lia. Toe mpakanoto ka'uma-nakoi mo'ingku hewa topetuku' Pue' Yesus. Ane ria to mpobagiu-koi ba to mpakarugi-koi, pelele' moto-ramo-rana, neo' rabua' hi topohura. Agina-pi koi' rabagiu! Agina-pi koi' rapakarugi!

8

Hiaa' koi' lau-mi to mpobagiu doo pai' to mpakarugi doo-- pai' nibabehi tetu hi ompi' hampepangalaa' -ni wo'o-di!

9

¶ Ha uma ni'incai ompi', tauna to dada'a kehi-ra, uma-ra jadi' ntodea-na Alata'ala hi rala Kamagaua' -na. Neo' -koi ma'ala rabagiu. Tauna to mogau' sala', to mepue' hi pinotau, topobualo', tomane to mpotobine hingka tomane, tobine to hampoturua hingka tobine,

10

topanako, to jampa, topalangu-langu, to mpotipo' doo, topebagiu-- tauna to hewa toera, uma-ra jadi' ntodea-na Alata'ala hi rala Kamagaua' -na.

11

Ria-koi ompi' to hewa toe kehi-ni ri'ulu. Tapi' Alata'ala mpobohoi' -koi, napajadi' -koi bagia-na moto, napajadi' -koi monoa' hi poncilo-na. Nababehi toe sabana posidaia' -ni hante Pue' Yesus Kristus pai' hante baraka' Inoha' to ngkai Pue' -ta, Pue' Alata'ala.

12

¶ Ria-koi to mpo'uli': "Apa' Alata'ala mpobahaka-ta ngkai huku' jeko' -tae, ma'ala moto-ta mpobabehi napa konoa-ta." Makono moto tetu, aga aku' mpo'uli': ane tababehi mpu'u napa konoa-ta, uma mpai' mokalaua omea hi kita'. Ma'ala moto-a mpobabehi napa konoa-ku, aga uma-a dota napari'une' ba apa-apa.

13

Ria wo'o-koi to mpo'uli': "Pongkoni' ra'ihii' -ki ta'i-ta, pai' ta'i ratu'u-ki pongkoni'. Pai' hi eo mpeno-na, Alata'ala mpotadi omea." Ha ni'uli' -koina wae, uma moapa ba napa to tababehi hante woto-ta? Ha ni'uli' -koina Alata'ala mpopajadi' woto-ta bona mogau' sala' hante tobine doo ba hante toronaa? Woto-tale tapake' mpobabehi konoa Pue'. Hi'a-mile Pue' -na woto-tae.

14

Woto-ta uma-hawo mpai' natadi Alata'ala. Pue' Yesus napotuwu' nculii' ngkai kamatea, pai' kita' wo'o mpai' bate napotuwu' nculii' hi eo mpeno-na hante baraka' -na.

15

Ha uma ni'incai ompi', woto-ni bagia ngkai Woto Kristus. Ha lompe' -hana tapake' woto-ta to napobagia Kristus, bona mogau' sala' hante tobine to ele'? Neo' -e'!

16

Ha uma ni'incai, tauna to mpo'ema' to ele' jadi' hawoto lau-i-damo hante to ele' toei? Apa' hi rala Buku Tomoroli' te'uki' hewa toi: "Ane tomane pai' tobine ncamoko, tau rodua toe jadi' hewa hadua lau-ra-damo."

17

Tapi' tauna to mosidai' hante Pue', hanono lau-i hante Pue'.

18

Neo' mpu'u-koi mogau' sala' ompi'! Ngkai hawe'ea jeko' to rababehi manusia', uma ria jeko' ntani' -na to mpakada'a katuwu' -ta hewa jeko' pogau' sala' toe. Hema to mogau' sala' hante tobine doo ba hante toronaa, jeko' -na toe mpakada'a katuwu' -na moto.

19

Ha uma ni'incai ompi', woto-nile po'ohaa' Inoha' Tomoroli'. Mo'oha' -i hi rala nono-ni. Alata'ala moto-mi to mpowai' -koi Inoha' Tomoroli' tetu-e. Hi'a-mi to jadi' Pue' -ni, bela koi' moto.

20

Na'oli-mokoi pai' oti-mi nabayari. Toe pai' woto-ni kana nipake' mpobila' Alata'ala.

1st Corinthians 7


1st Corinthians Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

¶ Kakaliliua-na ompi', mpotompoi' -a pompekunea' -ni to hi rala sura-ni to nipakatu-ka. Makono-di, lompe' ane tomane uma motobinei-e.

2

Aga aku' mpo'uli', agina tomane mpotobine tobine-na moto-hawo, pai' tobine mpotomane tomane-na moto, bona neo' ria to mogau' sala' hewa to lalau.

3

Uma lompe' ane tomane mpolaahi tobine-na ba tobine mpolaahi tomane-na, alaa-na uma-rapa hampoturua lau. Tomane kana mpo'ihii' gau' ncamoko hi tobine-na, wae wo'o-hawo tobine hi tomane-na. Butu dua-nara hore mpo'ihii' pogau' himpau hira'.

4

Tobine uma ma'ala mpo'uli': "Woto-ku, anu-ku moto-kuwo." To mpohawai' -i, tomane-na. Wae wo'o tomane uma ma'ala mpo'uli' woto-na anu-na moto-hawo. To mpohawai' -i, tobine-na.

5

Koi' tomane pai' tobine neo' himpau momelaahi alaa-na uma-koi hincoria hewa ada to ncamoko. Ane rapa' -na mpali' loga mosampaya-koi, pai' kahibaliaa-ni uma hincoria ba hangkuja kahae-na, ma'ala moto. Aga ane hudu-damo tempo toe, hincoria wo'o-mokoi. Apa' ane uma hewa toe-koi, mojoli lia-koi nasori seta mogau' sala' apa' uma nikulei' ntaha konoa-ni.

6

To ku'uli' toi, bela hawa'. To ku'uli' -le, ane kahibaliaa-ni uma hincoria ba hangkuja kahae-na, ma'ala moto.

7

Kakoo-kono-na, kupokono lia ane hawe'ea tauna loa hewa aku'. Aga uma hawe'ea tauna mporata pakulea' bona uma motobinei ba uma motomanei. Butu dua tauna hore-hore mporata pakulea' ngkai Alata'ala, hadua hewa toi hadua hewa tetu.

8

Hi tauna to loa pai' hi tobine tobalu, ohe'i lolita-ku: lompe' lau ane bate-ni loa hewa aku'.

9

Aga ane uma-koi ntaha, agina lau-pi ncamoko-koi. Apa' lompe' lau-pi ncamoko, ngkai hina-ni ncamoko uma nidadahi mpotaha.

10

¶ Hi ompi' -ompi' to ncamoko-mi, ohe'i hawa' -ku-- aga bela aku' pue' lolita, Pue' Yesus-hana pue' lolita: tobine to motomanei, neo' -i mpogaa' -ki tomane-na.

11

Tapi' ane mpolia' napogaa' -miki, neo' -ipi motomanei. Ane uma wae, agina mpokanculihii-i tomane-na. Pai' tomane wo'o-hawo, neo' mpogaa' -ki tobine-na.

12

Kakaliliua-na, hi ompi' -ompi' to ntani' -na, ohe'i lolita-ku-- tohe'i aku' moto-mi pue' lolita, uma ria hawa' ngkai Pue': ane ria hadua tomane to Kristen to mpotobine to bela-i to Kristen, hiaa' tobine-na toei dota tida hante hi'a, neo' napogaa' -ki.

13

Wae wo'o ane tobine to Kristen to mpotomane to bela-i to Kristen, bo tomane-na toei dota tida dohe-na, neo' napogaa' -ki.

14

Apa' tomane to uma mepangala' tetui, tetonu hi Pue' -imi sabana tobine-na. Pai' tobine to uma mepangala' tetonu hi Pue' wo'o-imi-hawo sabana tomane-na to mepangala'. Ane ke uma hewa toe, tantu ana' -ni hibalia ana' -ra to uma mpo'incai Pue'. Tapi' toe-e, ana' -ni bate tetonu hi Pue' -ramo sabana pepangala' totu'a-ra to hadua.

15

Tapi' ane tauna to uma mepangala' hi Pue' tetui doko' mogaa', pelele' moto-imi. Hi gau' tohe'e, tobine ba tomane to mepangala' hi Pue' uma tehoo' hi ada poncamoko. Tapi' Alata'ala mpokio' -ta jadi' ana' -na bona tuwu' hintuwu'.

16

Apa' uma ta'incai: meka' iko tobine mpokeni tomane-nu mepangala' hi Pue', ba iko tomane mpokeni tobine-nu mepangala' hi Pue'.

17

¶ Hi butu dua tauna Pue' mpowai' tuwu' to mosisala: ria-ta to loa, ria to motobinei, ria to tuwu' batua, ria to tuwu' maradika. Jadi', ane Alata'ala mpokio' -ta jadi' to Kristen, tatuku' -imi hi rala katuwu' -ta, hewa katuwu' -ta ami'. Toe-mi hawa' to kutudui' -raka hawe'ea to Kristen hi butu ngata kahilouaa-ku.

18

Rapa' -na hadua to Yahudi, mepangala' -imi hi Pue' Yesus, uma mingki' nabahaka Katoyahudi-na. Wae wo'o ane tauna to bela-i to Yahudi mepangala' hi Pue' Yesus, uma mingki' mpopetini' -i jadi' to Yahudi.

19

Apa' hi poncilo Alata'ala, ratini' -ta ba uma-ta ratini', uma omea ria tuju-na. To motuju-le, mpotuku' hawa' Alata'ala.

20

Butu dua tauna, nau' ba beiwa katuwu' -ra, ane Alata'ala mpokio' -ra mepangala' hi Pue' Yesus, agina mpotuku' -ra Pue' hi rala katuwu' -ra toe.

21

Ane rapa' -na tuwu' batua-ta, pai' -ta nakio' Alata'ala jadi' to Kristen, neo' tapopeda' nono. Bate tuwu' batua moto-mi. Tapi' ane ria-hawo kalogaa-ta tebahaka ngkai kabatua-ta, mengkabahaka-tamo.

22

Ba tuwu' batua-ta ba tebahaka-tamo, hibalia-wadi hi poncilo Alata'ala. Apa' hadua batua to nakio' Alata'ala mepangala' hi Pue' Yesus, tebahaka-imi ngkai jeko' sabana posidaia' -na hante Pue'. Wae wo'o hadua maradika to nakio' Alata'ala mepangala' hi Pue' Yesus, batua Kristus wo'o-imi-hawo.

23

Alata'ala mpo'oli-mokoi, oti-mi nabayari. Neo' -pokoi mpotuku' konoa manusia'.

24

Jadi', hewa to ku'uli' we'i ompi': nau' ba beiwa katuwu' -ta nto'u Alata'ala mpokio' -ta jadi' to Kristen, neo' -pi tabalii'. Hante petulungi ngkai Alata'ala, tatuku' -imi hi rala katuwu' -ta.

25

¶ Kakaliliua-na ompi', mpokahangai' -a tauna to loa-pidi. Uma ria hawa' to kutarima ngkai Pue' Yesus, aga nau' -pa wae, ku'uli' -kokoi pomporataa-ku moto-kuwo-- pai' lolita-ku toi masipato' nipangala', apa' na'ongko' -a Pue' jadi' suro-na sabana ahi' -na.

26

Jadi', ohe'i pomporataa-ku: hi tempo tohe'i, kita' to Kristen bate mponyanyo wori' nyala kaparia, toe pai' ku'uli' agina neo' tabalii' katuwu' -ta eo-eo-na hi rala dunia' toi.

27

Rapa' -na: tauna to motobinei, neo' mpali' ohea-na bona mogaa' hante tobine-na. Tauna to uma motobinei, neo' mingki' motobinei.

28

Aga ane hadua kabilasa doko' motobinei, uma wo'o-hawo napojeko' -ki. Pai' ane hadua toronaa doko' motomanei, uma wo'o napojeko' -ki. Aga toe-wadi: tauna to ncamoko bate mporata kasusaa' hi rala dunia' toi. Pai' konoa-ku bona neo' -koi narumpa' kasusaa' toe.

29

Ompi' -ompi', patuju-ku hewa tohe'i: kita' to Kristen, kana takiwoi ka'uma-napi wori' loga-ta hi dunia' toi. Toe pai' ku'uli', ngkai tempo tohe'i tauna to mpolia' ncamoko-mi kana mo'ingku hewa to uma ncamoko.

30

Tauna to geo', neo' ntora mpenonoi kasusaa' -na. Tauna to goe', neo' ntora mpenonoi kagoea' -na. Tauna to me'oli-mi ba napa-napa, neo' ntora mpenonoi rewa-na.

31

Tauna to sese' mpali' katuwua' -ra hi rala dunia', neo' ntora mpenonoi katuwu' -ra hi dunia' toi-wadi. Apa' dunia' to tapo'ohai' toi neo' kahudua-nami.

32

Konoa-ku ompi' bona neo' -koi sese' mpenonoi katuwu' -ni. Tauna to uma motobinei, mpenonoi Pue' -i-wadi, doko' mpakagoe' nono Pue'.

33

Aga tauna to motobinei, mpenonoi wo'o-i katuwu' -na hi rala dunia' toi, doko' mpakagoe' nono tobine-na,

34

alaa-na mopenga nono-na. Wae wo'o posisalaa tobine to motomanei pai' to uma motomanei. Tobine to uma motomanei ba toronaa ntora mpenonoi Pue' -i-wadi, apa' konoa-na bona katuwu' -na pahalolia hi Pue' -wadi. Aga tobine to motomanei, mpenonoi wo'o-i dunia' tohe'i, doko' mpakagoe' nono tomane-na.

35

Pai' ku'uli' -kokoi tohe'i ompi', kalompea' -ni moto. Uma-a dota mpohoo' -koi hante wori' nyala parenta. Patuju-ku bona po'ingku-ni natao pai' masipato' oa' -wadi, bona ma'ala-koi mpotuku' Pue' hante uma ria to mposaleroi-koi.

36

¶ Rapa' -na hadua kabilasa mokamae' hante hadua toronaa. Na'uli' kabilasa toei, uma natao ane uma oa' napotobine kamae' -na, apa' kamae' -na toe katuu-tu'aa-i mpai'. Jadi', ane doko' mpu'u-imi motobinei, agina lau-ramo ncamoko, uma-hawo napojeko' -ki.

37

Aga ane rapa' -na kabilasa toei mpo'uli' hi rala nono-na: "Agina neo' -a motobinei,"-- uma ria to mpewuku-i, konoa-na moto-hawo-- pai' ane nakule' moto mpotaha konoa woto-na, lompe' ane uma lau-ra ncamoko.

38

Jadi', to ncamoko lompe' moto, aga to uma ncamoko meliu kalompe' -na.

39

¶ Ntuku' atura poncamoko, tobine to motomanei-mi tehoo' -i hi rala poncamoko-na hante tomane-na bula-na tuwu' -pidi tomane-na. Ane mate-damo-hawo tomane-na, tebahaka-imi ngkai ada poncamoko. Ma'ala moto-imi motomanei, asala tomane-na to bo'u to Kristen wo'o-i-hawo.

40

Aga meliu kamorasi' -na ane uma-ipi motomanei. Toe, pomporataa-ku moto-wadi-hawo. Aga nau' wae, ku'uli' karia-na wo'o-kuwo Inoha' Alata'ala hi aku'.

1st Corinthians 8


1st Corinthians Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

¶ Kakaliliua-na, mpotompo'wiwi-a pongkoni' to rapopepue' hi pinotau. Makono moto-le to ni'uli': kita' to Kristen, monoto-mi nono-ta omea, ta'inca ka'uma-na ria pue' ntani' -na ngkai Alata'ala. Aga ku'uli' -kokoi: ngkai kamonoto nono-ta toe, ria to jadi' molangko nono-ra. Agina-pi-hawo ma'ahi' -ta hi doo pai' mporohoi nono doo.

2

Tauna to mpo'uli': "Monoto-mi-kuna nono-ku," tapi' uma ria ahi' -na, kakoo-kono-na, ko'ia monoto mpu'u nono-na hewa to kasipato' -na.

3

Aga tauna to mpu'u-mpu'u mpoka'ahi' Alata'ala, Alata'ala mpo'inca ihi' nono-na.

4

¶ Jadi', ane to mpobelahi pongkoni' to rapopepue' hi pinotau, ni'uli' ma'ala moto takoni', apa' ta'inca moto ka'uma-na ria pue' ntani' -na ngkai Alata'ala, hawe'ea lence to rapue' hi dunia' tohe'i, boa' omea-wadi.

5

Wori' nyala moto to rapue' manusia', to rahanga' pue' pai' karampua, ba to hi langi' ba to hi wongko dunia'.

6

Aga hi kita' -tana, muntu' hadua Alata'ala, Hi'a-mi Tuama-ta to mpajadi' hawe'ea to ria, Hi'a-wadi toaa' katuwua' -ta. Pai' hadua wo'o-wadi Pue' -ta, Yesus Kristus, Hi'a-mi to napopale Alata'ala mpajadi' hawe'ea to ria, Hi'a to mpowai' -ta katuwua'.

7

¶ Aga nau' -pa hewa toe, uma hawe'ea to Kristen to monoto nono-ra hewa toe. Ria-ra to mepue' hi pinotau kako'ia-ra jadi' to Kristen, pai' duu' tempo toi ane mpohilo-ra pongkoni' to rapopepue' hi pinotau, ra'uli' hi rala nono-ra: "Tetu-le pepue' hi pinotau-hana!" Jadi', ane mpokoni' mpu'u-ra pongkoni' tohe'e, hi rala nono-ra ra'epe hewa mojeko' -ra, apa' morara' -pidi nono-ra.

8

Kakoo-kono-na, pongkoni' uma mpokamohu' -ta hi Alata'ala ba mpogaa' -ta ngkai Alata'ala. Ane takoni', uma-ta morasi'. Ane uma takoni', uma wo'o-ta morugi.

9

Aga pelompehi mpu'u ompi'. Nau' ma'ala moto-ta mpokoni' pongkoni' toe apa' monoto-mi nono-tae, aga neo' tabawai doo-ta to ko'ia moroho pepangala' -na mpokoni', alaa-na nakoni' pai' napojeko'.

10

Patuju-ku hewa tohe'i: Rapa' -na ria-ta to mpo'uli' monoto-mi nono-ta, ta'uli' uma moapa ngkoni' pongkoni' to rapopepue' hi pinotau. Jadi', hilou mpu'u-ta ngkoni' hi rala tomi pepuea' hi pinotau. Pai' ria hadua doo-ta mpohilo-ta ngkoni' hi ree. Hiaa' bo doo-ta tohe'ei, morara' -pidi nono-na ba ma'ala takoni' ba uma-di. Jadi', apa' nahilo-ta tohe'e-e, daho' lau wo'o-imi-hawo mpokoni' pongkoni' tetu.

11

Ka'omea-na, ngkai kanoto nono-ta tetu-e, tapanawu' lau-imi ompi' -ta to morara' -pidi nono-na toei, apa' tabawai-i mpobabehi to na'epe uma wali nababehi. Hiaa' tauna tetu, ompi' hampepangalaa' -ta to natolo' Kristus hante kamate-na.

12

Jadi', kehi-ta tetu ompi' taposala', apa' tapakasusa' nono-na ompi' -ta to morara' -pidi nono-na. Pai' meliu ngkai toe, kehi-ta tetu taposala' hi poncilo Kristus.

13

Toe pai' ku'uli' -kokoi: ane rapa' -na ngkai kehi-ku mpokoni' bau' ba napa-napa pai' alaa-na monawu' ompi' -ku, bate uma-apa ngkoni' bau' toe duu' kahae tuwu' -ku. Nee-neo' mpai' ngkai aku' -kuna pai' monawu' ompi' -ku toei.

1st Corinthians 9


1st Corinthians Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

¶ Ha uma-a ma'ala mpobabehi napa-napa ntuku' konoa-ku moto? Ha ni'uli' -koina bela-a suro Pue' Yesus? Ha ni'uli' ko'ia ria kuhilo-i Yesus Pue' -ta? Kuhilo mpu'u-imile, pai' napajadi' mpu'u-a suro-nae. Ha koi' -e ompi', ha bela-koi wua' bago-ku to kupobago-ki Pue'?

2

Nau' tau ntani' -na uma mpangaku' ka'aku' -na suro Pue' Yesus, aga koi' ompi', kana nipangaku' oa'. Apa' aku' -mi to mpokeni Kareba Lompe' rata hi ngata-ni. Pepangala' -ni hi Pue' Yesus mpakanoto ka'aku' -na mpu'u suro-na.

3

¶ Hi tauna to doko' mpewulihi' -a kasuro-na Yesus-a, toi-ka tompoi' -ku.

4

Kai' to jadi' suro Pue' Yesus, ha uma-kai natao mporata pongkoni' -kai ba ponginu-kai ngkai pobago-kai mpokeni Lolita Pue'?

5

Ha uma-kai ma'ala mpotobine hingka to Kristen-kai, pai' kikeni tobine-kai hi pomakoa' -kai, hewa to rababehi suro Pue' Yesus to ntani' -na pai' ompi' -na Pue' Yesus pai' Petrus moto?

6

Ha ni'uli' -koina muntu' Barnabas pai' aku' -wadi to kana mobago mpali' pongkoni' -kai? Ha uma-kai natao mporata gaji' hewa suro Pue' Yesus to ntani' -na?

7

Uma ria tantara to mpogaji' moto woto-na hilou hi panga'ea. Tauna to molia', masipato' mpokoni' wua' polia' -na. Tauna to mpo'ewu bima-na, masipato' mpo'inu susu inewu-na.

8

Napa to ku'uli' toe, lolita rapa' ngkai katuwu' -ta eo-eo-na. Tapi' bate hibalia wo'o-wadi tudui' to tarata hi rala Atura Pue'.

9

Hi rala Buku Atura Pue' to na'uki' Musa, te'uki' hewa toi: "Japi to rapopobago mpotodu gandum, neo' ramumu' nguju-ra, pelele' moto-ra ngkuku' ngkalako'." Ha japi mpu'u to natoa' Pue' -e?

10

Ba kita' -di to natoa' rapa' lolita-na toe-e. Lolita to te'uki' owi toe, bate mpobelahi kita'. Tauna to mpobago ba napa-napa, hewa rapa' -na tauna to molia' ba tauna to momanyu, masipato' lia-i ncarumaka mporata bagia ngkai wua' bago-na.

11

Kai' -mi to mpohawu' pongkoni' kao' hi koi' ompi'. Jadi' ane rapa' -na niwai' -kai pongkoni' woto-kai, ha melabi rahi-mi gaji' -kai tetu-e?

12

Ane tau ntani' -na ma'ala mposarumaka napa-napa ngkai koi', peliu-liu-nami kai'! Aga tungkai' uma kipake' huraa-kai tetu. Nau' ma'ala moto-kai mperapii' -koi ompi', uma kiperapii' -koi. Kipengkatarii moto wori' nyala kasusaa', apa' ki'uli': nee-neo' mpai' telawa' ohea-ni mpangala' Kareba Kristus to kikeni.

13

Ha uma ni'incai ompi' ada agama Yahudi-e: Tauna to mobago hi rala Tomi Alata'ala mporata pongkoni' -ra ngkai Tomi Alata'ala. Imam to mpotunu pepue' ntodea hi lolo meja' pontunua pepue', mporata moto-ra tibo' ngkai pepue' toe.

14

Wae wo'o tudui' to tatarima ngkai Pue' Yesus moto. Mohawa' -i bona tauna to mpokeni Kareba Lompe' mporata pongkoni' -ra ngkai tauna to rapongkenii kareba.

15

¶ Aga nau' ria moto huraa-ku mperapii' -koi ba napa-napa, uma-a ria mpopake' huraa-ku toe. Pai' neo' ni'uli' wae, kampo'uki' -ku sura tohe'i bona kana niwai' -a ba napa-napa. Uma mpai' hema to mpewuku-a mperapi' gaji' hi koi'! Bohe nono-ku apa' uma bara kuperapii' -koi, pai' kuhurui mate ngkai moronto kabohea nono-ku toi-e.

16

Uma-a ma'ala mpomobohe nono-ku hi pobago-ku mpokeni Kareba Lompe', apa' Alata'ala mpohubui-a mpobago bago toe. Silaka-ada ane uma-a mpokeni Kareba Lompe' -e!

17

Ane rapa' -na mpokeni-a Kareba Lompe' ngkai kadota-ku moto, toto-na moto-a ncarumaka hiwili-na. Tapi' bela kadota-ku moto pai' -a mpokeni Kareba Lompe'. Dota ba uma dota, bate kana kukeni, apa' toe-mi bago to napopokoloi-ka Alata'ala.

18

Jadi', mpokeni-a Kareba Lompe' pai' uma kuperapi' gaji' hi tauna to kupongkenii kareba. Nau' ria mpu'u huraa-ku mperapi' gaji' hi tauna to kupongkenii kareba, uma kupake' huraa-ku toe. Toe-mile to kuponcawa gaji' -kue: goe' -a mpoparata Kareba Lompe', uma mingki' ra'oli.

19

¶ Bela-a-kuwo batua-ra ba hema-hema, ma'ala moto-a mpotuku' konoa-ku. Aga nau' wae, tungkai' mengkatuwu' mpobatua-a hi hawe'ea tauna. Kubabehi toe bona kawoo-woria' tauna kukeni mepangala' hi Kristus.

20

Ane mpokeni-a Kareba Lompe' hi to Yahudi, mo'ingku hewa to Yahudi-a, bona wori' to Yahudi kukeni hi Kristus. Ane hante tauna to mpotuku' ada Atura Musa-a, aku' wo'o mpotuku' ada Atura Musa. Kakoo-kono-na uma-a nahoo' ada tohe'e, aga kutuku' moto ada toe bula-ku hi laintongo' -ra to mpotuku', bona wori' -ra kukeni hi Kristus.

21

Ane mpokeni-a Kareba Lompe' hi tauna to uma mpo'incai Atura Musa, mo'ingku hewa tauna to uma mpotuku' Atura Musa-a, bona wori' -ra kukeni hi Kristus. Aga neo' ra'uli' wae, uma kutuku' hawa' Alata'ala. Bate mengkoru hi hawa' Kristus oa' -a-kuwo.

22

Ane kupodohe-ra to ko'ia moroho pepangala' -ra, mo'ingku-a hewa hira', bona kutulungi-ra mpotuku' Kristus. Hi hawe'ea tauna tungkai' kubalii' po'ingku-ku, bona ane rii-ria ohea-na kana ma'ala-ra kukeni hi Kristus, nau' ba kampa' hantongo' -ra-wadi.

23

Hawe'ea toe kubabehi bona kawoo-woria' tauna to mepangala' hi Kareba Lompe', bona mporata wo'o-a-kuwo kalompea' hante hira'.

24

¶ Ompi' -ompi', ha uma ni'incai ane tauna to motanta' mokeno, mokeno omea moto-ra, aga hadua-wadi to mporata parasee. Koi' wo'o ompi' kana mo'ingku-koi hewa tauna to mpohuduwukui mokeno: huduwukui-koi mpotuku' konoa Alata'ala duu' -na mporata-koi parasee-ni.

25

Tauna to motanta' toera, wori' nyala palia-ra, pai' -ra mpengkatarii butu nyala-na, apa' doko' mpu'u-ra mporata parasee. Parasee toe, wunga to molaju-wadi mpai'. Hiaa' kita', tapengkatarii butu nyala-na apa' mehina-ta mporata parasee to tida duu' kahae-hae-na.

26

Tauna to motanta' mokeno, uma-ra mokeno hinyai', monoa' to ratoa'. Tauna to momejangkuru', uma uli' kadungkua-na pejangkuru' -ra. Wae wo'o aku', aku' ma'ala rarapai' -ki tauna to mokeno ba to mejangkuru', apa' uma-a mo'ingku hinyai'. Napa-napa to kubabehi, kubabehi bona mpotoa' parasee pedagia-ku toe mpai' ria.

27

Mpolati-a woto-ku, mpokuasai-a konoa-ku moto. Nee-neo' mpai' ka'oti-ku mpopalele Kareba Lompe' hi tau ntani' -na, aku' lau-mi to uma mporatai parasee.

1st Corinthians 10


1st Corinthians Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

¶ Ompi' -ompi', kiwoi-koi napa to majadi' hi ntu'a-ta owi to nakeni nabi Musa malai ngkai tana' Mesir. Hawe'ea-ra nakamoui limu' tanda karia-na Alata'ala dohe-ra. Hawe'ea-ra ntara hi tahi' to sole.

2

Ma'ala-mi ta'uli': hewa kita' raniu' jadi' topetuku' Pue' Yesus, wae wo'o hira' omea nakamoui limu' pai' ntara hi tahi' to sole jadi' topetuku' -na Musa.

3

4

Hawe'ea-ra mpokoni' pongkoni' to hibalia, pai' nginu-ra ponginu to hibalia. Pongkoni' pai' ponginu-ra toe, pongkoni' pai' ponginu ngkai Alata'ala moto. Nginu-ra ue to mehupa' ngkai bulu' watu, pai' bulu' watu toe ma'ala rarapai' -ki Kristus to mpodoo-ra pai' mpowai' -ra katuwua'.

5

Aga nau' hawe'ea-ra mporata rasi' ngkai Alata'ala toe, wori' -ramo to uma napokonoi Alata'ala gau' -ra. Toe pai' mate mparadolea-ra hi papada to wao'.

6

¶ Hawe'ea to jadi' hi to Yahudi toe owi, jadi' bona kita' mporata tudui'. Patuju-na bona neo' -ta mpokahina to dada'a hewa hira' owi.

7

Neo' mepue' hi pinotau, hewa ria-ra hantongo' to mpobabehi. Hewa to te'uki' hi rala Buku Tomoroli': "Mohura-ramo ngkoni' pai' nginu, pai' oti toe ntepu'u-ramo motaro' mpopue' pinotau."

8

Neo' -ta mogau' sala' hante tobine doo ba hante toronaa, hewa ria-ra hantongo' to mpobabehi. Ngkai pogau' sala' -ra tohe'e, mate-ra rompulu' tolu ncobu rala-na ha'eo.

9

Neo' -ta mpemai-mai roe Pue', hewa ria-ra hantongo' to mpobabehi, alaa-ra mate natilo' ule.

10

Pai' neo' ngkunuti, hewa ria-ra hantongo' to mpobabehi, pai' alaa-ra mate napatehi mala'eka topepatehi.

11

Hawe'ea toe jadi' hi hira' owi bona tapotonco kita'. Pai' hawe'ea kajadia' toe, te'uki' bona mpopo'ingai' -ta. Apa' kita' toi, tuwu' mohu' tempo kahudua dunia' -tamo.

12

Jadi', tauna to mpo'uli' moroho moto pepangala' -ra, pelompehi mpu'u-e', nee-neo' mpai' monawu' -ra hi rala jeko' hewa hira' owi!

13

Butu nyala pesori to mporumpa' -ta, pesori to biasa jadi' hi manusia'. Tapi' Alata'ala ngkiwoi oa' janci-na hi kita': uma-ta napelele' rasori meliu ngkai pakulea' -ta. Nto'u-ta narumpa' pesori, nawai' oa' -ta ohea mpetiboi' pesori toe, bona moroho-ta mpengkatarii.

14

Toe-mi ompi' -ompi' to kupe'ahi', neo' mpu'u-koi mpotuku' ada mpepue' hi pinotau!

15

¶ Mololita-a toi hewa mpololitai tauna to monoto nono-ra. Niwile koi' -damo lolita-ku tohe'i ba makono ba uma-di.

16

Ane mpo'inu-ta anggur mpokiwoi raa' Kristus to rabowo hi kaju parika', mpo'uli' -ta tarima kasi hi Pue' Alata'ala, pai' ta'inu hangkaa-ngkania. Ha uma toe-mi tanda kakita' -na ntodea-na Kristus to natolo' hante kamate-nae? Pai' ane mpobagi-ta roti takoni' hangkaa-ngkania mpokiwoi kamate-na Kristus hi kaju parika', ha uma toe-mi tanda kakita' -na bagia-bagia hi rala woto Kristus-e?

17

Apa' roti to hameha' lau-wadi rabagi-bagi, pai' kita' omea hore-hore mpokoni' hampobagia ngkai roti toe. Batua-na ada toe: kita' to wori' hewa hawoto lau-ta-wadi hi posidaia' -ta hante Kristus.

18

Wae wo'o ada-ra to Israel. Ane ria to mpotonu pepue' -ra hi Alata'ala hi lolo meja' pontunua pepue', pai' -ra mpokio' doo-ra mpodohei-ra mpokoni' hampobagia ngkai pepue' toe, hintuwu' -ramo hi ada pepue' -ra hi Pue' Ala.

19

Aga uma ku'uli' wae, karia-na mpu'u pue' ntani' -na ngkai Pue' Ala. Uma! Pai' pongkoni' to rapopepue' hi pinotau, uma wo'o moapa takoni'.

20

Patuju-ku: ba napa to rapopepue' hi pinotau, uma-di rapopepue' hi Alata'ala, rapopepue' hi seta-di-rana. Pai' uma kupokonoi ane nidohei-ra to mepue' hi seta.

21

Ane nginu-ta anggur hi pepue' -ta hi Pue' Yesus, uma-ta ma'ala nginu wo'o anggur dohe-ra to mepue' hi seta. Uma-ta ma'ala ngkoni' roti mpokiwoi kamate-na Pue', pai' ngkoni' wo'o dohe-ra to mepue' hi seta. Jadi' uma mpu'u natao ane mesua' -ta hi rala tomi pepuea' hi pinotau pai' ngkoni' dohe-ra to mepue' hi pinotau.

22

Ha ni'uli' -koina uma moapa ane tadohei-ra to mepue' hi pinotau mpemai-mai roe-na Pue'? Ha ni'uli' -koina meliu karoho-ta ngkai Pue'?

23

¶ Ria-koi to mpo'uli': "Apa' Alata'ala mpobahaka-ta ngkai huku' jeko' -tae, ma'ala moto-ta mpobabehi napa konoa-ta." Makono moto tetu, aga aku' mpo'uli': ane tababehi mpu'u napa konoa-ta, uma mpai' mokalaua omea hi kita'. Ma'ala moto-ta mpobabehi napa konoa-ta, aga uma hawe'ea-na mporohoi nono-ta ba nono doo.

24

Neo' tababehi to mpotulungi woto-ta moto-wadi. Tababehi wo'o to mpotulungi doo.

25

Napa-napa to rapobalu' hi pasar, ma'ala moto ta'oli pai' takoni'. Uma mingki' tapekune' ncala' ba to rapopepue' hi pinotau ba uma-di. Ma'ala takoni' hante uma morara' nono-ta,

26

apa' "Dunia' tohe'i pai' hawe'ea ihi' -na, Pue' Ala-hana pue' -na."

27

Ane ria-koi to rakio' doo-ni to bela-ra to Kristen hilou ngkoni' hi tomi-ra, pai' dota-koi hilou, koni' -mi-hana napa to ratonu-kokoi. Neo' leba' nipekune' ba bau' to rapopepue' hi pinotau tohe'e ba bela-di.

28

Aga ane ria to mpo'uli' -taka: "Bau' tohe'i-le, to rapopepue' hi pinotau," agina neo' takoni' apa' mpenonoi doo-ta to mpo'uli' -taka toe, meka' ba napopeda' nono mpai' ane takoni'.

29

To ku'uli' tohe'i, agina neo' takoni' apa' mpenonoi nono doo-ta. Ane nono-ta moto, uma moapa ane takoni'. Hiaa' tantu ria mpai' to mpo'uli': "Ha napa pai' konoa-ku ma'ala nalawa' tau ntani' -na?

30

Ane kukoni' bau' toe, pai' mpo'uli' tarima kasi moto-a hi Alata'ala, ha napa-hana pai' tau ntani' -na mporuge' -a!"

31

Aga aku' mpo'uli': ane ngkoni' ba nginu-ta, ba napa-napa to tababehi, babehi-mi-hana bona Alata'ala rapomobohe.

32

Neo' mpobabehi napa-napa to mpopanawu' doo, ba to Yahudi-ra ba bela-ra to Yahudi ba hingka doo-ta to Kristen to napobagia Alata'ala.

33

Hewa aku' wo'o-kuwo, hi butu nyala-na kubabehi oa' napa to lompe' hi poncilo hawe'ea tauna. Uma kubabehi to mokalaua hi woto-ku moto-wadi. Kubabehi napa to mokalaua hi doo bona tehore-ra ngkai huku' jeko' -ra.

1st Corinthians 11


1st Corinthians Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

¶ Tuku' po'ingku-ku, hewa aku' wo'o mpotuku' po'ingku Kristus.

2

Kakaliliua-na ompi', ku'une' -koi apa' hi butu nyala-na nikiwoi oa' -a, pai' nituku' oa' tudui' to kuparata-mikokoi.

3

Aga ria hanyala to kana kupopokiwoii-kokoi. Kristus ma'ala rarapai' -ki woo' hi hawe'ea tomane. Tomane-hawo hewa woo' hi tobine, pai' Alata'ala hewa woo' hi Kristus.

4

Ane tomane mokaramuai pai' -i mosampaya ba mpohowa' lolita Alata'ala hi pogamparaa, tomane toei mpokedi' Kristus, to jadi' woo' -na.

5

Aga ane hadua tobine mosampaya ba mpohowa' lolita Alata'ala hi pogamparaa, pai' uma-i mokaramuai, uma-hana lompe'. Apa' ntuku' ada, tobine toei mpokedi' tomane-na, to jadi' woo' -na. Tobine to uma mokaramuai toei, hibalia kame'eai' -na hante tobine to rakoku lau-mi wuluwoo' -na.

6

Jadi', ane ria tobine to uma dota mokaramuai hi pogamparaa, agina ragunci lau-mi wuluwoo' -na. Aga ane me'ea' -i ragunci ba rakoku, kana mokaramuai-i.

7

Tomane to mosampaya ba mpohowa' lolita Alata'ala, neo' mokaramuai, apa' tomane rapajadi' hi rala lence Alata'ala bona hanga' Alata'ala rapomobohe. Tobine-hawo kana mokaramuai apa' tobine mpomobohe hanga' tomane-na.

8

Apa' tomane uma rapajadi' ngkai tobine, tobine-hanale to rapajadi' ngkai tomane-e.

9

Pai' wo'o, bela tomane to rapajadi' bona mpotulungi tobine, tobine rapajadi' bona mpotulungi tomane.

10

Toe-mi pai' tobine kana mokaramuai, hewa tanda pengkoru-na, apa' ria wo'o-hawo mala'eka to mpopanto' -ta.

11

Aga nau' -pa wae, hi kita' to mepangala' hi Pue', tobine pai' tomane hibaa-balia hi rala hawe'ea-na. Tobine uma tuwu' mokalaua hi woto-na moto, wae wo'o tomane uma tuwu' mokalaua hi woto-na moto.

12

Apa' hewa tobine to lomo' -na rapajadi' ngkai tomane, tomane wo'o-hawo putu ngkai tobine. Hawe'ea-na ngkai Alata'ala.

13

Pekiri moto-koi: ha natao tobine mosampaya hi Alata'ala hi rala pogamparaa ane uma-i mokaramuai?

14

Rapa' -na ane tomane moloe wuluwoo' -na, biasa ta'uli' uma ntoto ria taoa-na.

15

Aga ane tobine moloe wuluwoo' -na, ta'uli' lompe'. Wuluwoo' -na to moloe toe kancolaa-na-hana, apa' wuluwoo' to moloe rawai' -raka tobine raponcawa mua-ra.

16

Tapi' ane ria to doko' mpobaro to ku'uli' tohe'i, toi-wadi lolita-ku: ada to kituku' kai', tobine kana mokaramuai hi pogamparaa, pai' ada toe wo'o-mi to ratuku' topetuku' Alata'ala hi ngata-ngata ntani' -na. Ntani' -na ngkai toe, uma ria.

17

¶ Kakaliliua-na, ria wo'o-pi hanyala to doko' ku'uli' -kokoi. Uma-koi ku'une' sabana kehi-ni tohe'i, apa' porumpu-ni uma mpokeni kalompea' -na, kadada'aa-na lau-wadi.

18

Lomo' -lomo' -na, ku'epe kareba to mpo'uli': ane morumpu-koi mogampara, ria posisalaa-ni hadua pai' hadua. Hiaa' neo' kupemakono mpu'u-e'!

19

Lompe' lau-di ane ria posisalaa-nie, bona incana ba hema mpu'u-koi to moroho petuku' -ni hi Pue'.

20

Jadi', ane moromu-koi hangkaa-ngkania, po'ingku-ni uma natao hi tauna to morumpu ngkoni' roti pai' nginu anggur mpokiwoi kamate-na Pue' Yesus.

21

Apa' hi poromu-ni, ria-koi hantongo' to kaliliu mpokoni' pongkoni' -ni moto pai' nginu anggur-ni moto, alaa-na nipolangu moto-mi-koina. Hiaa' doo-ni to uma nakariai, mo'oro' moto-ra.

22

Ha uma-koi tomia-e? Agina ngkoni' pai' nginu moto-mokoi rala tomi-ni ntuku' konoa-ni. Napa pai' hewa toe kehi-ni hi pogamparaa-e? Ba nipokedi' -ra-rana hingka doo-ni to napobagia Alata'ala? Doko' ni'eai' -ra to uma nakariai-e? Napa to kana ku'uli' -kokoi tohe'i-e? Ha taoa-na ku'une' -koi? Uma-hanae'! Hi gau' -ni tohe'e uma-koi ku'une'.

23

¶ Apa' kutudui' moto-koi wengi napa batua-na ngkoni' pai' nginu hangkaa-ngkania mpokiwoi kamate-na Pue'. Pai' napa to kutudui' -kokoi toe, kutarima ngkai Pue' moto. Hi bengi karapobalu' -na Pue' Yesus, na'ala' -mi roti

24

pai' ka'oti-na mpo'uli' tarima kasi hi Alata'ala, napihe-pihe pai' na'uli' -raka ana'guru-na: "Toi-mi woto-ku to kutonu mpotolo' -koi. Babehi-mokoi ada toi bona mpokiwoi-a."

25

Wae wo'o ka'oti-ra ngkoni', na'ala' sangkiri' to ihia' anggur, pai' na'uli': "Ihi' sangkiri' toi mpobatuai pojanci Alata'ala to bo'u, to mpoposidai' Alata'ala pai' manusia', to rapadupa' hante raa' -ku. Butu ngkani-ni nginu, babehi-koi tohe'i bona mpokiwoi-a."

26

Jadi', butu ngkani takoni' roti pai' ta'inu anggur hangkaa-ngkania hewa toe, to tababehi toe mpotutura kamate-na Pue', duu' -na rata nculii' -i mpai'.

27

Toe pai' ku'uli' -kokoi: tauna to ngkoni' roti ba mpo'inu anggur Pue' toe hante kehi to uma natao, bate masala' -ra, apa' hewa uma rasaile' woto pai' raa' -na Pue' to nabatuai ada toe.

28

Jadi', butu dua tauna kana mpoparesa' ncala' kehi-na, pai' lako' ma'ala-idi ngkoni' roti pai' nginu anggur toe.

29

Apa' tauna to ngkoni' roti pai' nginu anggur toe hante kehi to uma natao, bate nahuku' -ra Alata'ala, apa' uma rasaile' woto-na Pue' to nabatuai ada toe.

30

Apa' ngkai toe-die pai' alaa-na wori' -koi to peda' ba lente wuku-nie, pai' ria mpu'u-mi doo-ni to mate.

31

Jadi', ane taparesa' mperi'ulu moto-hawo kehi-ta, uma-hawo nahuku' -ta Pue'.

32

Aga ane nahuku' -ta Pue' hewa toe, batua-na naparesai' -ta hewa hadua tuama mpoparesai' ana' -na, bona neo' -ta mpai' rahuku' hangkaa-ngkania hante tauna to uma mpo'incai Pue'.

33

Ngkai toe-mi ompi' -ompi' -ku, ane morumpu-koi ngkoni' roti pai' nginu anggur mpokiwoi kamate-na Pue', agina momepopea-koi pai' lako' ngkoni' hangkaa-ngkania.

34

Ane ria to mo'oro', ngkoni' ncala' hi tomi-na. Nee-neo' mpai' morumpu-koi bona mogampara, hiaa' mporata huku' lau-dakoi ngkai Pue'. Pai' ane gau' -gau' to ntani' -na, ku'atoro' ane rata-a-damo mpai'.

1st Corinthians 12


1st Corinthians Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

¶ Kakaliliua-na ompi', mpotompo'wiwi-a pakulea' to tarata ngkai Inoha' Tomoroli'. Patuju-ku bona ni'inca mpu'u napa to makono.

2

Ni'inca moto ompi', owi kako'ia-na ni'incai Alata'ala, ntora ratete' -koi hante uma ria pekiri-ni mpotuku' pinotau-pinotau to uma howa' mololita.

3

Toe pai' kupopo'incai-koi: tauna to mololita ngkai petete' Inoha' Tomoroli', uma hema to mpo'uli' "Tetotowi-imi Yesus!" Wae wo'o uma hema to mpo'uli': "Yesus, Hi'a-mi Pue'!" ane uma-i natete' Inoha' Tomoroli'.

4

Alata'ala mpowai' -ta wori' nyala pakulea' mpobago bago-na, hore mporata-ta pakulea' to mosisala. Aga hawe'ea pakulea' toe, pewai' ngkai Inoha' Tomoroli' to hadua lau-wadi.

5

Wori' nyala pobago to tapobago-ki Pue', aga Pue' to tapobago-ki toe, hadua lau-i-wadi.

6

Wori' nyala ohea-na Alata'ala mpopohiloi baraka' -na hi rala katuwu' -ta, aga Alata'ala to hadua toe wo'o-i-wadi to mpobago butu nyala-na hi rala katuwu' butu-butu dua-ta.

7

Butu dua-ta, hore-hore rawai' pakulea' to ngkai Inoha' Tomoroli', bona ma'ala-ta mpobabehi to mokalaua hi doo.

8

Hi tau hadua Inoha' Tomoroli' mpowai' kapantea mololita. Hi to hadua-na Inoha' Tomoroli' to hibalia toe wo'o-wadi mpowai' pe'inca mpakanoto Lolita Alata'ala.

9

Hi tau hadua Inoha' Tomoroli' toe mpowai' pepangala' to moroho. Pai' hi to hadua-na, bate Inoha' Tomoroli' to hibalia toe wo'o-i-wadi mpowai' kuasa mepaka'uri'.

10

Hi to hadua rawai' baraka' mpobabehi tanda mekoncehi, hi to hadua-na rawai' pakulea' mpohowa' lolita Alata'ala. Hi to hadua-na wo'o rawai' pe'inca mpoposisala napa to ngkai Inoha' Tomoroli' pai' napa to bela ngkai Inoha' Tomoroli'. Hi tau ntani' -na rawai' pakulea' mololita hante basa to ngkai Inoha' Tomoroli'. Pai' hi to hadua wo'o rawai' pe'inca mpotoli batua-na basa toe bona ma'ala rapaha doo.

11

Hawe'ea toe, Inoha' Tomoroli' to hadua toe oa' wo'o-i-wadi pue' bago. Nabagi-bagi pewai' -na hi butu-butu dua-ta ntuku' kabotu' -na Hi'a moto.

12

¶ Kita' to mepangala' hi Kristus ma'ala rarapai' -ki woto manusia'. Woto hameha' -wadi, aga wori' bagia-na. Nau' wori' bagia-na, hawe'ea bagia toe jadi' hawoto lau-wadi.

13

Wae wo'o kita'. Kita' omea hewa hameha' woto-tamo, apa' Alata'ala mponiu' -ta omea hante Inoha' Tomoroli' to hibalia. Ba to Yahudi-ta ba bela-ta to Yahudi, to tuwu' batua ba to tuwu' maradika, kita' omea mporata Inoha' Tomoroli' to hibalia.

14

15

Ane tapekiri woto-ta, ria witi' -ta, ria pale-ta, pai' wori' nyala bagia ntani' -na. Uma habagia lau-wadi. Rapa' -na witi' mpo'uli': "Aku', bela-a pale, jadi' bela-a bagia ngkai woto." Aga nau' wae, bate bagia woto oa' -i witi' toe.

16

Ane tilinga mpo'uli': "Aku', bela-a mata, jadi' bela-a bagia ngkai woto," tilinga toe bate bagia ngkai woto.

17

Ane rapa' -na hawe'ea bagia woto-ta jadi' mata omea-mi, beiwa-ta pe'epe. Ba hawe'ea jadi' tilinga omea-wadi, beiwa-ta pe'enga'.

18

Toe pai' Alata'ala mohawa' bona woto-ta rababehi ngkai wori' nyala bagia, butu nyala bagia natu'u hi woto-ta ntuku' konoa-na, hore-hore hi pontu'ua to taoa-na.

19

Ane rapa' -na napahanyala lau-wadi hawe'ea bagia woto-ta, uma-ipi jadi' woto.

20

Jadi', bate-na wori' -hawo bagia woto, aga woto hameha' lau-wadi.

21

Mata uma ma'ala mpo'uli' -ki pale: "Uma-kuna kuparaluu-ko!" Ba woo' mpo'uli' -ki witi': "Uma-kuna kuparaluu-ko!"

22

Kakono-na bagia woto-ta to hiloa-na lente lau-di to taparaluu lia-e.

23

Bagia woto-ta to ta'uli' uma ncola rahi, bagia toe-di to tapenasa hante pohea to ncola. Bagia woto-ta to uma taoa-na rahilo doo, toe lau-di to tawuni.

24

Aga bagia woto-ta to lompe' ami' hiloa-na, uma tatu'ui napa-napa rahi. Alata'ala mpo'atoro' bagia woto-ta bona bagia to kura' rabila', toe lau-di to tapewili' lia.

25

Wae wo'o kita' to mepangala' hi Pue' Yesus: kita' omea hewa bagia-bagia ngkai woto to hameha' lau-wadi, pai' kana momepewili' -ta hadua pai' hadua, bona neo' ria posisalaa-ta.

26

Ane hadua peda', kita' omea ntodohaka dohe-na. Ane hadua ra'une', kita' omea goe' dohe-na.

27

¶ Hewa Alata'ala mpopajadi' woto-ta ngkai wori' nyala bagia, wae wo'o koi' to wori' napajadi' hawoto lau-damo hi posidaia' -ni hante Kristus. Ma'ala-mi ta'uli', butu dua-ni bagia ngkai woto Kristus omea-koi.

28

Pai' hi rala kahintuwuaa' -ta to Kristen, Alata'ala mohawa' bona hore-hore ria bago-ta: lomo' -na ria to jadi' suro-na, karonyala-na ria nabi to mpohowa' lolita-na, katolu-na ria to metudui'. Oti toe, ria to nawai' kuasa mpobabehi tanda mekoncehi. Oti toe, ria to nawai' kuasa mepaka'uri', ria to mporata pakulea' mpotulungi doo, ria to jadi' pangkeni, ria to mporata pakulea' mololita hante basa-basa to ngkai Inoha' Tomoroli'.

29

Uma-hawo hawe'ea jadi' suro, ba nabi omea ba topetudui' omea. Uma wo'o ba mokuasa omea-mi mpobabehi tanda to mekoncehi

30

ba mpaka'uri' tauna. Uma hawe'ea to mporata pakulea' mololita hante basa to ngkai Inoha' Tomoroli' ba to mpotoli basa toe bona rapaha doo.

31

Jadi', huduwukui-koi mporata pakulea' ngkai Inoha' Tomoroli' toe we'i lau to meliu kalompe' -na. Tapi' to meliu mpu'u kalompe' -na, toi-mi ulu to ku'uli' -kokoi.

1st Corinthians 13


1st Corinthians Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

¶ Ane rapa' -na mporata-ta pakulea' ngkai Inoha' Tomoroli' bona mololita hante wori' nyala basa manusia' ba basa-ra mala'eka wo'o, tapi' ane uma ria ahi' -ta hi doo, uma ria kalaua-na. Bate-na hewa goo' to pario-wadi ba hewa tinti' to padudu-wadi pololita-ta, uma ria kalaua-na.

2

Ane rapa' -na mporata-ta pakulea' mpohowa' lolita Alata'ala pai' -ta mporata hawe'ea pe'inca ngkai Alata'ala duu' -na ta'inca hawe'ea to uma ra'incai doo; pai' ane moroho pepangala' -ta duu' -na ma'ala-ta mpopentoli bulu'; tapi' ane uma ria ahi' -ta hi doo, uma ntoto ria tuju-na tuwu' -ta.

3

Ane hawe'ea rewa-ta tawai' -raka tokabu, pai' ane ta'agi mate ratunu sabana petuku' -ta hi Pue' Yesus, tapi' ane uma ria ahi' -ta hi doo, uma ria kalaua-na tuwu' -ta.

4

¶ To ra'uli' mpoka'ahi' doo-le, mosabara pai' lompe' nono, uma mohingi', uma mpope'une', uma molangko nono.

5

Uma mokasara hi doo, uma-ta ntora mpopali' konoa-ta moto, uma jolia morani' nono, uma mowuku nono.

6

Ane ma'ahi' -ta hi doo, batua-na, uma-ta goe' ane masala' -i, goe' -ta ane monoa' -i.

7

Ane ma'ahi' -ta hi doo, batua-na, tapengkatarii butu nyala kehi-na to uma tapokonoi, taparasaya oa' kehi to lompe' ngkai doo, tasarumaka kalompe' -na mpai' kehi-na, pai' mosabara oa' -ta nau' ba napa-napa anu merata.

8

¶ Ahi' uma ria kahudua-na. Tapi' ane ria pakulea' -ta mpohowa' lolita Alata'ala, bate rata mpai' tempo-na pakulea' -ta toe uma-pi ria. Ane ria pakulea' -ta mololita hante basa to ngkai Inoha' Tomoroli', rata mpai' tempo-na pakulea' -ta toe mento'o-mi. Ane mporata-ta pe'inca to ngkai Alata'ala, rata mpai' tempo-na pe'inca-ta toe uma-pi raparaluu.

9

Apa' tempo toi, pe'inca to tarata ngkai Alata'ala, ria kotoa-na. Pai' pakulea' -ta mpohowa' lolita Alata'ala uma wo'o hono'.

10

Aga ane rata-damo mpai' tempo-na Alata'ala mpakahono' hawe'ea-na, uma-pi taparaluu pakulea' to uma hono' toe we'i lau.

11

Rapa' -na bula-ku kedi' -pidi, mololita-a hewa ana' to kedi', nono-ku hewa ana' kedi', pekiri-ku hewa ana' kedi'. Tapi' tempo toi, kama-ama, kehi ka'anaa' -ku kubahaka-mi. Wae wo'o, pakulea' to tarata ngkai Inoha' Tomoroli' uma tida duu' kahae-hae-na.

12

Apa' tempo toi, kita' hewa tauna to mponaa lence hi pampewao' to mogawu, apa' ko'ia ta'incai hawe'ea-na hante kanoto-noto-na. Mpeno-damo pai' lako' tapaha hawe'ea-na, apa' tahilo-i Alata'ala wingke-ngkawingke. Tempo toi, ko'ia hono' pe'inca-ku. Mpeno-damo pai' lako' ku'inca mpu'u, hewa Alata'ala wo'o mpo'inca-a.

13

Jadi', tempo toi, to tolu nyala toi kana tababehi: mepangala' hi Alata'ala, ncarumaka janci-na Alata'ala, pai' mpoka'ahi' doo. Aga ngkai to tolu nyala toe, to meliu mpu'u: mpoka'ahi' doo.

1st Corinthians 14


1st Corinthians Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

¶ Jadi' ompi' -ompi', to kana tapopori'ulu mpu'u, mpoka'ahi' -ta doo. Pai' oti toe, kana tahuduwukui wo'o mporata pakulea' to ngkai Inoha' Tomoroli'. Pai' pakulea' to meliu mpu'u kamokalaua-na, pakulea' mpohowa' lolita Alata'ala.

2

Apa' tauna to mololita hante basa to ngkai Inoha' Tomoroli', uma-i mpololitai hingka manusia' -na. Mpololitai Alata'ala-i-wadi. Apa' doo-na uma mpo'incai ba napa to na'uli', mololita-i ngkai petete' Inoha' Tomoroli', mpotompo'wiwi anu to uma ra'incai manusia'.

3

Aga tauna to mpohowa' lolita Alata'ala-di, mpololitai manusia' -i. Lolita-na mporohoi nono doo, mpo'apui nono doo, mpotanta'u doo.

4

Tauna to mololita hante basa to ngkai Inoha' Tomoroli' mporohoi nono-na moto-wadi. Tauna to mpohowa' lolita Alata'ala mporohoi nono doo to morumpu hangkaa-ngkania.

5

Konoa-ku ompi', bona hawe'ea-ni ma'ala mololita hante basa to ngkai Inoha' Tomoroli'. Aga meliu kalompe' -na ane mpohowa' -koi lolita Alata'ala. Apa' tauna to mpohowa' lolita Alata'ala hi doo, meliu kamokalaua-na ngkai tauna to mololita hante basa to ngkai Inoha' Tomoroli'. Sampale ane ria to mpotoli basa-na toe bona rapaha doo, pai' lako' terohoi nono doo to mogampara dohe-na.

6

¶ Jadi' ompi' -ompi', ane rapa' -na rata-a hi pogamparaa-ni, pai' -a mololita hante basa to ngkai Inoha' Tomoroli', napa-mi kalaua-na hi koi'? Tapi' ane mpakanoto-a patuju Alata'ala ba kareba ngkai Alata'ala to ko'ia ni'incai, ba mpohowa' -a lolita Alata'ala ba metudui' -a, lako' ria-di kalaua-na hi koi'.

7

Rapa' -na rewa to rapomoni, hewa lalowe ba kasapi: ane uma lompe' potuwui' -na lalowe, ba ane uma makono pokado' -na kasapi, tauna to mpo'epe uma mpo'incai lagu napa to rapomoni.

8

Wae wo'o, ane sangkakala ratuwui' mpokio' tantara mosadia hilou hi panga'ea, tapi' ane uli' karatuwui' -na, hema-hana to sadia manga'e?

9

Wae wo'o hante koi' -e ompi': ane mololita-koi hante basa to uma ra'incai doo, beiwa kara'inca-na ba napa-i to ni'uli'? Koi' hewa tauna to mpololitai ngolu' -wadi.

10

Rala dunia' toi, hewa apa-damo kawori' nyala basa, pai' butu nyala basa, ria batua-na.

11

Aga ane ria tauna to mpololitai-ta pai' uma ta'incai batua basa-na, tantu ta'uli' molibu' hinyai' -i-wadi. Wae wo'o ane kita' mpololitai-i, na'uli' molibu' hinyai' -ta.

12

Wae wo'o-hawo hante koi' -e ompi': ane mololita-koi hante basa to ngkai Inoha' Tomoroli', doo-ni uma mpo'incai kalaua-na. Jadi', apa' doko' rahi-koi mporata baraka' ngkai Inoha' Tomoroli' -e, wae-pi, agina merapi' -koi hi Pue' bona nawai' -koi pakulea' mporohoi nono doo to mogampara dohe-ni.

13

Toe pai' ku'uli' -kokoi: hema to mololita hante basa to ngkai Inoha' Tomoroli', agina merapi' -i hi Pue' mporata pakulea' mpotoli basa toe bona hawe'ea doo-na mpopaha batua lolita-na.

14

Apa' ane mosampaya-ta hante basa to ngkai Inoha' Tomoroli', mosampaya moto-ta hi rala nono-ta, aga pekiri-ta uma molengo.

15

¶ Jadi', napa to lompe' tababehi? Agina mosampaya-ta hi rala nono-ta hante basa to ngkai Inoha' Tomoroli', pai' mosampaya wo'o-ta hante basa to rapaha doo. Morona' -ta mpo'une' Alata'ala hi rala nono-ta hante basa to ngkai Inoha' Tomoroli', pai' morona' wo'o-ta mpo'une' Alata'ala hante basa to rapaha doo.

16

Ane rapa' -na mololita-ta hi rala basa to ngkai Inoha' Tomoroli' mpo'uli' tarima kasi hi Alata'ala, pai' uma monoto batua lolita-ta hi tauna to mpo'epe, uma-ra-hawo mpai' mpo'uli' "Amin! Bate makono!" apa' uma-hawo ra'incai napa to ta'uli'.

17

Nau' lompe' -mi posampaya-ta mpo'uli' tarima kasi hi Alata'ala, aga uma-hawo ria tuju-na hi doo, apa' uma terohoi nono-ra mpo'epe posampaya-ta tetu.

18

Ku'uli' tarima kasi hi Alata'ala apa' mololita-a hante basa to ngkai Inoha' Tomoroli' meliu ngkai koi' omea.

19

Aga hi rala pogamparaa, agina lau-pi mololita-a hante basa to ra'inca doo bona rapaha lolita-ku. Agina-pi mololita hamela romela-wadi mpotudui' doo, ngkai mololita moloe hi rala basa to ngkai Inoha' Tomoroli' to uma rapaha doo.

20

Ompi' -ompi'! Neo' -pi mopekiri oa' hewa ana' to kedi', kana monoto nono-ni hewa tauna to kama-mi. Aga hewa ana' to kedi' ko'ia mpo'incai mpobabehi gau' to dada'a, wae wo'o kusarumaka neo' -koi mpobabehi gau' to dada'a.

21

¶ Hi rala Atura Pue' te'uki' hewa toi: Na'uli' Pue' Ala: Hante wiwi tauna to bela-ra to Yahudi kupololitai-ra to Yahudi. Kuhubui-ra mpai' tumai tauna ngkai ngata to molaa to mpololitai-ra hi rala basa to uma ra'incai. Aga nau' wae, bate uma oa' -ra mpai' dota mpopangala' lolita-ku."

22

Jadi', ane ria-ta to mololita hante basa to ngkai Inoha' Tomoroli', lolita-ta toe jadi' tanda kamobaraka' -na Pue' hi tauna to uma-ra mepangala' hi Pue', bela hi tauna to mepangala' -mi hi Pue'. Aga ane mpohowa' -ta lolita Alata'ala, lolita-ta toe jadi' tanda kamobaraka' -na Pue' hi tauna to mepangala' -mi, bela hi tauna to uma mepangala'.

23

Rapa' -na morumpu-koi hangkaa-ngkania mogampara, pai' mololita omea-koi hante basa to ngkai Inoha' Tomoroli'. Ane mesua' tauna to bela-ra to Kristen ba to ko'ia mpo'incai Lolita Alata'ala, napa-mi mpai' to ra'uli' -e? Tantu ra'uli' wuli-koi.

24

Aga ane hawe'ea-ni mpohowa' lolita Alata'ala pai' mesua' hadua tauna to bela-i to Kristen ba to ko'ia-i mpo'incai Lolita Alata'ala, kampo'epe-na napa omea to ni'uli', monoto-mi hi rala nono-na kamojeko' -na. Hewa ria hi rala nono-na to mpo'uli': "To hi aku' -mi tetu-e mai!"

25

Alaa-na hawe'ea to tewunii' hi nono-na telohu-mi. Ka'omea-na mpai', kamowingkotu' -nami mepue' hi Alata'ala, pai' na'uli': "Bate makono-di! Alata'ala ria mpu'u hi laintongo' -ni!"

26

¶ Jadi' ompi' -ompi', napa batua-na hawe'ea toe? Ane mogampara-koi, butu dua tauna ria bagia-na: ria to morona', ria to metudui', ria to mpoparata Lolita Alata'ala, ria to mololita hante basa to ngkai Inoha' Tomoroli', ria to mpotoli batua-na to ra'uli' toe bona rapaha omea. Aga hawe'ea toe kana nibabehi bona mporohoi nono doo.

27

Ane ria to mololita hante basa to ngkai Inoha' Tomoroli', agina rodua-wadi, neo' melabi ngkai tolu. Pai' neo' -ra mololita hinto'ua, kana momesampei. Pai' kana ria to mpotoli napa to ra'uli' topololita toera.

28

Ane uma ria to mpotoli, tauna to doko' mololita hante basa to ngkai Inoha' Tomoroli' kana mengkarodo rala pogamparaa, agina rala nono-ra-wadi mpololitai Alata'ala.

29

Ane nabi to mpohowa' lolita Alata'ala, agina rodua ba tolu-ra to mololita, pai' to ntani' -na mpetonoi to ra'uli' toe, ba ngkai Alata'ala mpu'u-di ba bela-di.

30

Ane rapa' -na lolita ngkai Alata'ala rata ncorobaa hi hadua to mohura, agina tauna to bula-na mololita mento'o-i ulu, bona doo-na rapalogai mololita.

31

Ane hewa toe-koi, ma'ala mpohowa' lolita Alata'ala omea-koi momesampei, bona hawe'ea-ni mporata tudui' pai' hawe'ea-ni te'apui nono-ni.

32

Nabi to mpohowa' lolita Alata'ala mpokuasai woto-na moto-i: nakule' mololita pai' mento'o mololita ntuku' konoa-na.

33

Apa' konoa Alata'ala, bona tiapa' pogampara-ta, uma napokonoi to moguriwo'. Toe-mi atura to ratuku' hi hawe'ea pogamparaa to Kristen hi butu-butu ngata.

34

¶ Jadi', tobine-ni kana mengkalino hi pogamparaa. Uma-ra rapiliu mololita hewa tetu, kana mengkoru-ra hewa to te'uki' hi rala Atura Pue'.

35

Ane doko' -ra mpo'inca ba napa-napa, agina rapekune' hi tomane-ra hi tomi, apa' uma-hawo natao ane tobine ntora mololita hewa tetu rala pogamparaa.

36

¶ Napa-di pai' ria-koi to uma dota mpotuku' atura-atura toe we'i? Ha ni'uli' -koina, koi' to lomo' -na mpoparata Lolita Alata'ala-e? Ba muntu' hi koi' -wadi Lolita Alata'ala raparata-e?

37

Tantu ria-ra hi retu to mpo'uli' nabi mpu'u-ra, ra'uli' ria Inoha' Tomoroli' hi hira'. Jadi', ane ria mpu'u Inoha' Tomoroli' hi hira', kana rapangaku' napa to ku'uki' hi rehe'i bate parenta ngkai Pue'.

38

Aga ane uma rapangalai' lolita-ku toi, neo' -ra rapangala'!

39

Ngkai toe-mi ompi', huduwukui-koi mporata pakulea' mpohowa' lolita Alata'ala, aga neo' wo'o-ra ratagi to mololita hante basa to ngkai Inoha' Tomoroli'.

40

Hawe'ea kana rababehi ntuku' ohea to natao pai' ntuku' aku-na.

1st Corinthians 15


1st Corinthians Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

¶ Kakaliliua-na ompi' -ompi', doko' kupopokiwoii-koi ihi' Kareba Lompe' to kuparata-kokoi. Nitarima-mi Kareba Lompe' toe pai' moroho pepangala' -ni duu' tempo toi.

2

Tehore-mokoi ngkai huku' jeko' -ni, asala moroho pongkakamu-ni Kareba Lompe' to kuparata-kokoi toe, nee-neo' mpai' uma ria tuju-na pepangala' -ni.

3

Kareba Lompe' to kuparata-kokoi toe ompi', to kutarima wo'o-kuwo. To poko-na mpu'u: Kristus mate mpotolo' jeko' -ta, hewa to te'uki' hi rala Buku Tomoroli'.

4

Ratana-i, pai' hi eo katolu-na rapotuwu' nculii' -imi, hewa to te'uki' hi rala Buku Tomoroli'.

5

Oti toe, napopehuwu-mi woto-na hi Petrus, oti toe hi ana'guru-na to ntani' -na wo'o.

6

Oti toe, mehupa' wo'o-imi hi lima atu labi tauna hangkani lau. Kaworia' -ra tuwu' -pidi duu' tempo toi, aga ba hangkuja dua-ra mate-ramo.

7

Oti ngkai ree, mehupa' wo'o-imi hi Yakobus, pai' hi hawe'ea suro-na.

8

Ka'omea-na lia, mehupa' wo'o-imi hi aku'. Aku' -e-kuwo, uma-a hewa suro-na to ntani' -na. Aku' -le jadi' suro Pue' Yesus ncorobaa hi tempo to uma rasangka, hewa ana'lei to putu hi eo to ko'ia wula-na.

9

Apa' aku' suro Pue' Yesus to tepatu'ai lia tuwu' -ku ngkai hawe'ea suro-na. Kakoo-kono-na, uma-a natao rahanga' suro-na, apa' ri'ulu kubalinai' -ra topetuku' Alata'ala.

10

Aga ngkai ahi' pai' petulungi-na Alata'ala, pai' alaa-na jadi' hewa tohe'i-ama-kuwo. Pai' ria mpu'u kalaua-na ahi' pai' petulungi-na hi aku'. Apa' aku' -mi to meliu pobago-ku ngkai hawe'ea suro Pue' Yesus to ntani' -na. Aga uma hante karohoa-ku moto. Ahi' pai' petulungi-na Pue' -hanale to mporohoi-ae.

11

Jadi', ba ngkai hema ni'epe Kareba Lompe' toe, ba ngkai aku' ba ngkai suro to ntani' -na, uma mpenara'. Poko-nale, toe-mi-hawo to kipalele, pai' toe-mi to nipangala'.

12

¶ Jadi', ane ntoa' kipalele-mi karapotuwu' -na nculii' Kristus ngkai kamatea-na, ha napa pai' ria-koi to ncapuaka katuwu' -ra nculii' tauna to mate hi Eo Kiama-e?

13

Ane makono uma-rada tuwu' nculii' to mate-e, tantu wae wo'o-hawo Kristus uma-i rapotuwu' nculii'.

14

Pai' ane uma-i makono Kristus tuwu' nculii', uma ria kalaua-nakai mpopalele Kareba Lompe', uma wo'o ria tuju-na pepangala' -ni, apa' mepangala' -koi hi kareba to uma makono.

15

Melabi ngkai toe, monoa' -mi kamosabi' boa' -kai, apa' hi rala hanga' Alata'ala ki'uli' kanapotuwu' -na nculii' Kristus. Hiaa' ane makono mpu'u tauna to mate uma mpai' rapotuwu' nculii', batua-na, Alata'ala uma mpotuwu' nculii' -i Kristus.

16

Apa' ane uma-ra-hawo rapotuwu' nculii' tauna to mate-e, tantu wae wo'o-wadi-hawo Kristus uma-i-hawo rapotuwu' nculii'.

17

Pai' ane uma mpu'u-i-hawo rapotuwu' nculii', uma ria kalaua-na pepangala' -ni, uma-koi tebahaka ngkai huku' jeko' -ni.

18

Pai' wae wo'o, to Kristen to mpolia' mate-ramo, bate mate rala jeko' -ra-ramo pai' -ra mpotoa' naraka.

19

Ane rapa' -na Kristus mpotulungi-ta bula-ta tuwu' hi dunia' toi, pai' hudu ree-wadi petulungi-na hi kita', batua-na ngkai hawe'ea tauna hi dunia' kita' toi-mi-tana to mpe'ahii' lia.

20

¶ Tapi' to makono: rapotuwu' nculii' mpu'u-imile Kristus-e. Pai' katuwu' -na nculii' toe hewa janci karapotuwu' -ra nculii' wo'o mpai' hawe'ea topetuku' -na to mate.

21

Apa' ngkai jeko' tau hadua pai' alaa-na manusia' kana mate, wae wo'o ngkai pobabehi tau hadua pai' alaa-na manusia' to mate rapotuwu' nculii'.

22

Hawe'ea tauna to mosidai' hante Adam kana mate. Wae wo'o hawe'ea to mosidai' hante Kristus bate mporata katuwua' to bo'u.

23

Aga hore-hore pomeduncu-na: To lomo' -na tuwu' nculii', Kristus. Pai' hi karata-na nculii' hi rala dunia', lako' rapotuwu' nculii' wo'o-rada tauna to napobagia.

24

Oti toe-di mpai', lako' rata kahudua dunia'. Kristus mpodagi hawe'ea topoparenta pai' hawe'ea to mokuasa pai' to mobaraka', pai' -i moparenta jadi' Magau'. Oti toe, pai' natonu huraa kamagaua' -na hi Alata'ala to Tuama.

25

Apa' Kristus kana moparenta jadi' Magau' duu' -na Alata'ala mpopengkoru hawe'ea bali' -na hi Hi'a.

26

Jadi', ane napotuwu' nculii' hawe'ea topetuku' -na pai' uma-pi ria kamatea, ma'ala ta'uli' nadagi-mi bali' -na to ka'omea-na, toe-mi kamatea.

27

Hewa to te'uki' hi rala Buku Tomoroli': "Alata'ala mpopengkoru hawe'ea-na hi Hi'a." Jadi' monoto-mi ta'inca: bate hawe'ea-na mpai' rapopengkoru hi Kristus. Sampale to uma rapopengkoru hi Hi'a, muntu' Alata'ala-wadi, apa' Hi'a-mi to mpopengkoru hawe'ea-na hi Kristus.

28

Jadi', ane hawe'ea-na-damo rapopengkoru hi Kristus, Hi'a wo'o-hawo mpai' mengkoru hi Tuama-na, apa' hewa to ku'uli' we'i, Alata'ala-mi to mpopengkoru hawe'ea-na hi Hi'a. Ngkai ree-damo mpai', pai' Alata'ala mpoparentai hawe'ea-na pai' meliu kabohe hanga' -na ngkai hawe'ea-na.

29

Beiwa-mi ompi', ane makono mpu'u tauna to mate uma-pi mpai' tuwu' nculii', napa pai' ria-ra tauna to raniu' mposulewata doo-ra to mate? Ane uma mpu'u-hawo mpai' tuwu' nculii' tomate-e, napa pai' rababehi ada-ra toe?

30

Pai' kai' wo'o, neo' uma ria kaputua-nakai rapongasai' bali' -kai sabana mpokeni-kai Kareba Lompe'. Hiaa' ane uma mpu'u-hawo rapotuwu' nculii' tomate-e, napa-mi kalaua-na hawe'ea to kitodohaka toe?

31

Aku' -le, butu eo-na olo' mpobira' -a tuwu' sabana pobago-ku mpokeni Kareba Lompe'. Mpu'u ompi'! Napa to ku'uli' -kokoi makono lia, pai' bohe mpu'u nono-ku sabana koi' ompi', apa' mepangala' -mokoi hi Pue' -ta Kristus Yesus.

32

Hi rehe'i-a hi ngata Efesus, ria-ama hangkani radulu tauna to buko' mpobinata. Hiaa' ane rapa' -na kutodohaka hawe'ea toe bula-ku tuwu' hi wongko dunia' toi, pai' tauna to mate uma-pi tuwu' nculii', napa-mi-kuwo kalaua-na? Ane tomate uma mpai' rapotuwu' nculii', agina lau-pi ngkoni' pai' nginu-tamo mpali' kagoea', apa' mepulo romengi mpai', mate-tamo, pai' hudu ree-wadi katuwu' -ta. Wae-mi lolita tauna hantongo'.

33

Neo' -koi ma'ala rabagiu! Ane nituku' -ra to mposapuaka katuwu' -ra nculii' tomate, po'ingku-ni to lompe' mobali' jadi' dada'a wo'o mpai'.

34

Toe pai' ku'uli' -kokoi: Pakanoto-mi nono-ni hewa to kasipato' -na, bahakai-mi mpobabehi jeko'. Apa' ria-pidi-koi to ko'ia monoto nono-ni mpo'inca Alata'ala. Lolita-ku tohe'i-e, ku'uli' bona me'ea' -koi.

35

¶ Tantu ria-ra to mpekune': "Ha beiwa-hawo tomate bisa rapotuwu' nculii' -e? Woto to beiwa mpai' to rawai' -rakae?"

36

Wojo mpu'u tauna to mpekune' hewa tetu! Ane mpotuja' -ta ba napa-napa, tinuja' -ta ko'ia tuwu' ane uma-i ratana pai' ra'urihi hewa tomate ncala'.

37

Pai' napa to tatuja', unto' mara-i-wadi, ba pae-i ba tinuja' to ntani' -na. Uma-hawo tapuna' hi rala tana' hamuli to ntali kaho-na pai' rau-na. Unto' mara-wadi-hawo to tatuja' -e.

38

Ka'oti-na ratuja', Alata'ala mpotuwu' -i ntuku' konoa-na, duu' -na mehupa' tumai hangkaho pae ba napa-i, butu nyala unto' tuwu' hore-hore ntuku' lence-ra moto-ra-rawo.

39

Ane tapekiri wo'o hawe'ea binata to tuwu' hi wongko dunia', uma ntumuu hibalia lence-ra. Manusia', kahanyala-na lence-ra. Danci, kahanyala-na lence-ra. Uru, kahanyala-na lence-ra. Butu nyala binata, hore-hore ntani' -na lence-ra.

40

Wae wo'o to hi langi', hewa eo, wula pai' betue', uma hibalia hante to hi dunia'. To hi langi' -hawo, kahanyala-na kancola-ra, pai' to hi dunia' kahanyala-na kancola-ra.

41

Pehini eo kahanyala-na. Pehini wula, pehini betue' hore kahanyala-na wo'o. Bangku' betue' -betue' -hawoe', hore-hore hanyala moto wo'o-rawo pehini-ra.

42

43

Wae-mi mpai' tomate-e ane tuwu' nculii' -ra. Bula-ta tuwu' hi dunia' toi, lente pai' mpe'ahii' woto-ta. Ane mate-ta mpai', woto-ta ratana pai' jadi' pope. Aga ane rapotuwu' nculii' -tapa mpai', rabalii' -mi woto-ta toi jadi' woto to moroho pai' ncola, to uma-pi mate ba jadi' pope.

44

To ratana, woto-ta to natao tuwu' hi dunia' toi. Aga ane rapotuwu' nculii' -ta-damo mpai', rabalii' woto-ta jadi' woto to natao mo'oha' hi suruga sabana baraka' Inoha' Tomoroli'. Woto-ta tempo toi, woto to natao mo'oha' hi dunia'. Woto-ta hi eo mpeno, woto to natao mo'oha' hi suruga.

45

Hewa to te'uki' hi rala Buku Tomoroli': Alata'ala mpajadi' manusia' to lomo' -na, to rahanga' Adam, pai' nawai' -i katuwua'. Aga Kristus ma'ala rahanga' Adam to ka'omea-na. Hi'a to mpowai' -ta katuwua' to lompe' duu' kahae-hae-na.

46

Alata'ala uma kaliliu mpobalii' woto-ta bona natao-ta mo'oha' hi suruga. To lomo' -na nawai' -taka, woto-ta to natao mo'oha' hi dunia' toi. Mpeno-damo pai' lako' nawai' -ta woto to natao mo'oha' hi suruga.

47

Manusia' to lomo' -na rapajadi' ngkai tana', pai' -i mo'oha' hi wongko dunia' toi. Aga Kristus ma'ala rahanga' Adam karodua-na. Hi'a, ngkai suruga-i-hana.

48

Hawe'ea tauna hi dunia', tuwu' hewa Adam, apa' muli-na omea-ta. Aga hawe'ea to mosidai' hante Kristus mporata katuwua' to ngkai suruga, hewa katuwu' -na Kristus.

49

Tempo toi, katuwu' -ta hewa katuwu' -na Adam, apa' woto-ta woto to natao mo'oha' hi dunia' -pidi. Mpeno-damo pai' lako' tuwu' -ta hewa Kristus, pai' nto'u toe mpai' woto-ta natao mo'oha' hi suruga.

50

Ompi' -ompi', patuju-ku hewa toi: woto-ta hi dunia' toi rapajadi' ngkai ihi pai' raa'; uma-ta mpai' ma'ala mo'oha' hi rala Kamagaua' Alata'ala to hi suruga hante woto-ta to hewa toi. Uma-ta ma'ala mo'oha' hi suruga hante woto-ta to bisa mate toi, apa' uma-hana ria kamatea hi ria.

51

¶ Jadi', bona ni'inca, ku'uli' -kokoi tudui' to ko'ia napopehuwu Alata'ala ngkai owi, aga napopehuwu-mitaka tempo toi. Ane rata nculii' -ipi mpai' Pue' Yesus, ria-ta-pidi to ko'ia mate. Aga hawe'ea-ta bate kana rabalii', lompe' to tuwu' -pidi lompe' to mate-ramo.

52

Tohe'e mpai' jadi' ncorobaa, rala-na hampinisi mata, nto'u karatuwui' -na sangkakala to ka'omea-na. Apa' nto'u sangkakala toe ratuwui', tomate rapotuwu' nculii' hante katuwua' to uma ria kahudua-na, pai' kita' to tuwu' -pidi rabalii' wo'o-tamo-tawo.

53

54

Apa' woto-ta to bisa mate pai' jadi' pope tohe'i-e, kana rabalii' jadi' woto to uma ria kamatea-na pai' to uma jadi' pope. Jadi', ane rabalii' mpu'u-damo woto-ta tohe'i-e, lako' ree-di mpai' kadupa' -na lolita to te'uki' hi rala Buku Tomoroli' owi to mpo'uli': Alata'ala mpodagi kamatea, uma-pi ria kamatea."

55

Alata'ala mpobahaka-ta mpai' ngkai hawe'ea to mpokeni kamatea, uma-pi mpai' ria kuasa-na kamatea hi kita'.

56

Manusia' kana mate sabana jeko'. Pai' jeko' manusia' kana rahuku' apa' mpotiboki Atura Pue'.

57

Aga tarima kasi ta'uli' hi Alata'ala, apa' nabahaka-tamo ngkai hawe'ea toe we'i, pai' nawai' -ta pedagia, sabana petauntongoi' -na Yesus Kristus Pue' -ta.

58

¶ Ngkai toe-mi ompi' -ompi' to kupe'ahi', pakaroho pepangala' -ni, neo' -koi mogego', baka' oa' -koi mpobago bago Pue', apa' ni'inca moto-hawo napa to nipobago-ki Pue' uma-hawo mpai' bayangi', bate ria hiwili-na.

1st Corinthians 16


1st Corinthians Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

¶ Kakaliliua-na ompi', mpotompo'wiwi-a doi to nirumpu bona mpotulungi ompi' hampepangalaa' -ta to mpe'ahii' tuwu' -ra hi tana' Yudea. Kuperapi' bona nibabehi hewa to kuhawai' -raka to Kristen to hi tana' Galatia.

2

Butu eo Mingku, butu dua-ni mpatani' doi hi tomi-ni, hore-hore ntuku' pomporataa-ni. Timamahi-koi doi tetu duu' -ku rata, bona neo' karata-ku-damo pai' lako' nirumpu.

3

Ane rata-apa mpai', nipelihi ba hangkuja dua doo-ni to nisarumaka, kuwai' -ra-damo sura kakamua-ra, pai' kuhubui-ra mpokeni doi pewai' -ni tetu hilou hi ngata Yerusalem.

4

Pai' ane lompe' ni'uli', hilou moto-a dohe-ra.

5

¶ Kupencuai' moto-koi mpai' ane oti-a mpencuai' -ra to Makedonia, apa' doko' hilou hi ria-a ulu.

6

Konoa-ku bona mahae hala' -a mpai' dohe-ni, ba duu' -na timpaliu tempo lengi', bona ane timpaliu-damo tempo lengi' nipope'ongko' -ama mpokaliliu pomako' -ku ba hiapa kahiloua-ku.

7

Uma-a dota mpojolo-wadi mpencuai' -koi. Ane napokono Pue', konoa-ku bona mahae hala' -a mpai' dohe-ni.

8

Aga tempo toi, hi rehe'i-a ulu hi ngata Efesus duu' rata eo bohe Pentakosta.

9

Apa' hi rehe'i wori' bago to mokalaua, nau' wori' wo'o to me'ewa.

10

¶ Ane rata-ipi mpai' Timotius, kusarumaka nitarima lompe' -i-hawo, bona neo' -i koro' dohe-ni, apa' hibalia bago-kai to kipobago-ki Pue'.

11

Jadi', nee-neo' mpai' ria to uma mposaile' -i. Pope'ongko' lompe' -i, bona rata nculii' -i mpai' hi rehe'i hante kalompe' -na, apa' rehe'i-a mpopea-i hante doo-doo-na.

12

Kakaliliua-na, ane ompi' -ta Apolos, wori' ngkani moto-mi ku'uli' -ki: "Ria-ra ompi' to neo' me'ongko' hilou hi Korintus. Agina hilou wo'o-ko-kowo dohe-ra." Aga ko'ia nahiloi nono-na tilou tempo toi. Aga ane ria-pi loga-na, tilou moto-i mpai'.

13

¶ Mo'inga' -inga' -koi, pakaroho pokore-ni! Pakaroho-koi pai' bia' hi pepangala' -ni!

14

Hawe'ea to nibabehi, babehi hante ahi'.

15

Ompi' -ompi', tantu ni'inca moto-ra hira' Stefanus hantomia, kahira' -na toe-mi to lomo' -na jadi' to Kristen hi propinsi Akhaya, pai' -ra mpotonu katuwu' -ra hi Pue' doko' mpotulungi-koi to mpotuku' Pue'. Jadi', kuperapi' mpu'u ompi'

16

bona nipengkorui mpu'u-ra, nte hawe'ea tauna to hampobagoa-ra hi rala pobago Pue'.

17

Goe' -a karata-ra Stefanus, Fortunatus pai' Akhaikus hi rehe'i. Hewa hira' -mi posampei-ni tumai hi aku'.

18

Hira' toe-mi mporohoi nono-ku, hewa kararohoi-na wo'o-mi nono-ni. Toe pai' kuperapi' bona nibila' tauna to hewa hira'.

19

¶ Hawe'ea to Kristen to hi propinsi Asia mpakatu tabe-ra hi koi'. Akwila pai' Priskila nte to Kristen to mogampara hi tomi-ra mpo'uli' wori' tabe hi rala Pue'.

20

Hawe'ea ompi' -ni hi rehe'i mpakatu tabe-ra hi koi'. Mometabe-tabe-koi hante nono mpu'u ane hirua' -koi hi pogamparaa.

21

Bagia sura tohe'i aku' moto-mi to mpo'uki': wori' tabe ngkai aku' Paulus!

22

Tauna to uma mpoka'ahi' Pue' Yesus, kana natotowi-ra Alata'ala. Maranata! Tumai-moko Pue'!

23

Pue' Yesus mpogane' -koi!

24

Kupoka'ahi' -koi omea hi rala Kristus Yesus. Hudu rei.

2nd Corinthians 1


2nd Corinthians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, to na'ongko' Alata'ala jadi' suro Kristus Yesus ntuku' konoa-na, pai' ngkai Timotius, ompi' hampepangalaa' -ta, kipakatu tilou hi koi' ompi' -ompi' to mepangala' -mi hi Alata'ala to hi ngata Korintus, duu' -na hi hawe'ea to Kristen to hi propinsi Akhaya.

2

Wori' tabe: mekakae-kai hi Alata'ala Tuama-ta pai' Pue' Yesus Kristus bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

3

¶ Mai-tamo mpo'une' Alata'ala Tuama-na Pue' -ta Yesus Kristus! Apa' Hi'a-mi Tuama-ta to bohe ahi' -na, Hi'a-mi Alata'ala to mporohoi oa' nono-ta.

4

Narohoi nono-kai hi rala butu nyala kasusaa' to mporumpa' -kai, bona hante karohoa to kitarima ngkai Hi'a toe, ma'ala wo'o-kai mporohoi nono doo to hi rala kasusaa' ba napa-napa.

5

Kaparia to narata-mi Kristus, wori' wo'o to kirata kai'. Aga wori' wo'o-mi karohoa nono to kirata ngkai Kristus.

6

Ane mporata-kai kaparia, napo'ohea Alata'ala bona ma'ala-kai mporohoi nono-ni ompi', bona koi' mporata kalompea', apa' mporata kaparia wo'o-moko-koiwo hewa to kirata kai'. Jadi', ane Alata'ala mporohoi nono-kai hi rala kaparia-kai, bate narohoi wo'o-koiwo nono-ni, bona ntaha-koi hi rala kaparia.

7

¶ Toe pai' uma morara' nono-kai hi koi', ki'inca bate ntaha mpu'u-koi hi rala kaparia. Apa' ki'inca kamporata-ni kaparia hibalia hante kai', pai' Alata'ala bate mporohoi nono-ni hibalia hante kai'.

8

Ompi' -ompi', bona ni'inca, gaga rahi kasusaa' to mporumpa' -kai wengi hi propinsi Asia. Motomo lia kasusaa' toe, meliu ngkai pakulea' -kai, alaa-na mere' -mi nono-kai, ki'uli' olo' mpobira' -kai tuwu'.

9

Ki'uli': "Bate mate mpu'u-ta mpai' tohe'i-e." Aga tohe'e majadi' bona neo' -kai ncarumaka karohoa-kai moto, ncarumaka Alata'ala-wadi-kai, apa' Hi'a-mi to mpotuwu' tomate.

10

Jadi', ompi' -ompi', nabahaka mpu'u-makai ngkai kasusaa' to gaga toe wengi, duu' -na uma-waka-kaiwo mate. Pai' bate nabahaka wo'o-kai mpai' ngkai kasusaa' to majadi' tempo toi-e. Pai' kisarumaka nabahaka-kai ngkai kasusaa' to majadi' hi eo-eo to rata.

11

Pai' koi' wo'o ompi' kana mpohorongko-kai hante posampaya-ni. Apa' ane wori' tauna mposampayai-kai, Alata'ala bate mpogane' -kai, alaa-na wori' tauna mpo'uli' tarima kasi hi Alata'ala.

12

¶ Bohe nono-kai ompi', apa' ki'inca kamoroli' mpontolumanu' -na nono-kai. Monoa' po'ingku-kai hi hawe'ea tauna, peliu-liu-nami po'ingku-kai hi koi'. Hawe'ea to kibabehi, uma ria to kiwunii', monoa' patuju-kai, bate ntuku' konoa Alata'ala. Po'ingku-kai uma ntuku' kapantea manusia', mo'ingku-kai ntuku' petulungi-na Alata'ala hi kai'.

13

14

Napa to ki'uki' -kokoi, to monoto-na nibasa, ni'inca pai' nipaha-wadi. Ria moto-mokoi hantongo' to mpopaha patuju-kai, aga ria wo'o-pidi to ko'ia mpopaha. Jadi', kusarumaka koi' omea mpai' mpopaha patuju-kai, bona ane rata-ipi mpai' Pue' -ta Pue' Yesus, bohe nono-ni sabana kai', hewa kai' wo'o bohe nono-kai sabana koi'.

15

¶

16

Jadi', apa' ku'uli' ni'inca mpu'u ihi' nono-kue, toe pai' ria patuju-ku wengi mpencuai' -koi rongkani, bona mporata wo'o-koi rasi' rongkani. Patuju-ku wengi, ke tilou ncala' -a mpencuai' -koi hi pomako' -ku tumai hi Makedonia, pai' ane nculii' -apa mpai' ngkai rei, kupehanii wo'o-koi, bona nitulungi-a hi pomakoa' -ku hilou hi Yudea.

17

Aga mobali' -mi patuju-ku toe-e wengi. Ha ni'uli' wae, uma monoa' tipa' -kue? Ha ni'uli' kubabehi patuju-ku ntuku' kadota-ku moto, hangkani mpo'uli' "Io'," hampegoli mpo'uli' -a "Uma"?

18

Uma-e' waetu ompi'! Hewa janci Alata'ala hi kita' monoa', wae wo'o lolita-kai hi koi' ompi' monoa'. Uma ki'uli' hangkani "Io'" hangkani "Uma."

19

Apa' kai' Silas pai' Timotius, kiparata-kokoi kareba ngkai Yesus Kristus, Ana' Alata'ala. Pai' Yesus Kristus toei, uma mobali' -bali' patuju-na hi kita', hangkani mpo'uli' "Io'" hangkani "Uma." Bate monoa' patuju-na hi kita'.

20

Apa' uma mowo kawori' janci-na Alata'ala hi kita', pai' hawe'ea janci-na toe bate madupa' omea sabana posidaia' -ta hante Yesus Kristus. Toe pai' ane mpo'une' -ta Alata'ala, ta'uli' -mi: "Amin! Bate wae mpu'u!" apa' bate madupa' mpu'u janci Alata'ala hi kita' sabana Yesus Kristus.

21

Alata'ala moto-mi to mporohoi-ta omea, lompe' kai' lompe' koi' ompi', bona mosidai' -ta hante Kristus. Tungkai' napelihi-tamo jadi' bagia-na,

22

pai' nawai' -ta Inoha' Tomoroli' hewa pompetonoi-na kakita' -nami bagia-na. Inoha' Tomoroli' toei hewa saa' Alata'ala hi rala nono-ta, to mporohoi pojanci-na hi kita', bona monoa' hi kita' kanawai' -ta hawe'ea to najanci-mitaka hi eo mpeno-na.

23

Ompi' -ompi', uma-a boa', Alata'ala sabi' -ku. Na'inca ihi' nono-ku, ka'uma-ku oko tilou hi Korintus wengi apa' uma-a dota karapo' rahi mpoparesai' -koi.

24

Uma-kai dota mpohawai' ntarurua' -koi, apa' moroho ami' -mi pepangala' -ni hi Kristus. Patuju-kai doko' mobago-kai hangkaa-ngkania hante koi', bona goe' -koi.

2nd Corinthians 2


2nd Corinthians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

¶ Jadi', ku'uli' agina neo' -a ulu tilou mpencuai' -koi, apa' uma-a dota mpakasusa' tena nono-ni, hewa to jadi' nto'u pencua' -ku to ri'ulu-e wengi.

2

Apa' ane kupakasusa' nono-ni, hema lau-damo mpai' to mpotanta'u-a? Uma mpai' hema, apa' koi' to kupakasusa' nono-nie, koi' lau-di to ma'ala mpotanta'u-a.

3

Toe-mile patuju-ku mpo'uki' sura toe-e wengi, bona ane rata mpu'u-a mpai', uma-pi nipakasusa' nono-ku. Apa' kakoo-kono-na, koi' -dile to kana mpakagoe' nono-kue. Pai' monoto hi aku', ane goe' -a, koi' wo'o mpai' goe'.

4

Nto'u-ku mpo'uki' sura toe wengi, susa' nono-ku, hewa motomo lia ku'epe, duu' -na tudo' ue mata-ku. Bela patuju-ku mpo'uki' sura toe bona mpakasusa' nono-ni. Ku'uki' sura toe bona ni'inca beiwa kabohe ahi' -ku hi koi'.

5

¶ Jadi' ane ni'anu, masala' mpu'u-i wengi, tapi' uma muntu' aku' -wadi to napedahi nono-ku. Koi' wo'o napedahi nono-ni omea. Aga, bona neo' wa karapo' rahi lolita-ku, agina ku'uli' ria-koi hantongo' to napedahi nono-ni.

6

Kaworia' -ni hi Korintus, nihuku' -imi-hawo. Jadi', ku'uli' -kokoi, hono' -mi-hawo pehuku' -ni tetu-e.

7

Ni'ampungi pai' nitanta'u-imi-hawo. Nee-neo' mpai' susa' rahi na'epe, alaa-na mere' -mi nono-na.

8

Toe pai' kuperapi' bona nipopohiloi-i-hawo ahi' -ni.

9

Hi rala sura-ku to ri'ulu wengi, kuhubui-koi mpohuku' -i. Patuju-ku mpo'uki' sura toe, bona kuponciloi-kokoi ba nituku' wa hawe'ea hawa' -ku ba uma. Pai' nituku' mpu'u-mi hawa' -ku toe-e wengi.

10

Aga hewa toe lau, ku'uli' agina neo' -ipi nihuku' oa'. Ane ni'ampungi-imi-hawo, aku' wo'o mpo'ampungi-i. Ane ria mpu'u sala' -na hi aku', ku'ampungi-i-kuna. Kristus mpo'inca ihi' nono-ku! Apa' konoa-ku bona hintuwu' -koi.

11

Toe pai' ku'uli' agina ta'ampungi-i-hawo, bona neo' mpai' napoka'alai Magau' Anudaa' mposori-ta. Apa' ta'inca moto-mi akala-na.

12

¶ Kakaliliua-na ompi', pe'ongko' -ku wengi ngkai ngata Efesus, hilou-a mpokeni Kareba Kristus hi ngata Troas. Karata-ku hi Troas, Pue' mpobea ohea-ku bona mobago-a hi ria.

13

Aga nau' wae, uma oa' rodo nono-ku, apa' ko'ia ku'epei kareba to nakeni Titus ngkai koi' -e ompi'. Toe pai' mpalakana-ama hi ompi' -ompi' to hi ria, pai' kaliliu-ama tumai hi Makedonia toi-e.

14

Aga mpo'uli' -a tarima kasi hi Alata'ala, apa' ngkai posidaia' -ta hante Kristus natete' oa' -ta dohe-na pai' nawai' -tamo pedagia. Batua-na, hiapa kahiloua-kai, kipalele Kareba Lompe' bona hawe'ea tauna mpo'epe pai' mpo'inca Alata'ala.

15

16

Hi poncilo-na Alata'ala, kai' hewa dupa' to ratunu, to ra'enga' hawe'ea tauna. Apa' kai' -mi to nasuro mpopalele Kareba Kristus hi hawe'ea tauna. Hi tauna to mpopangala' Kareba Lompe', kai' hewa anu mohonga, apa' ki'uli' -raka kareba to mpowai' -ra katuwua' to lompe' duu' kahae-hae-na. Aga hi tauna to mposapuaka Kareba Lompe', kai' hewa anu mohoa, apa' ki'uli' -raka kanahuku' -ra mpai' Alata'ala hi rala naraka. Hema mpai' to mpakule' mpobago bago toe? Hante pakulea' -ta moto, uma ami' hema.

17

Aga uma wo'o-kai hewa tauna hantongo' to doko' mponcawa babalua' -ra Lolita Alata'ala. Moroli' patuju-kai, makono lolita-kai, apa' Alata'ala-mi to mpohubui-kai ngkeni Kareba Kristus, pai' Hi'a wo'o to mpotiroi-kai.

2nd Corinthians 3


2nd Corinthians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

¶ Aga neo' ni'uli' wae, mpope'une' wo'o-makai toi-e! Uma-kai hewa guru agama to hantongo' tetura lou. Karata-ra hi ngata-ni, mpopehuwu-ra sura pe'une' ngkai doo bona nitarima-ra. Pai' ane me'ongko' -rapa ngkai ngata-ni, merapi' wo'o-ramo sura pe'une' ngkai koi'. Kai' uma mingki' mporata sura to hewa tetu.

2

Koi' moto-mile sura pe'une' kakamua-kaie. Koi' hewa sura to te'uki' rala nono-kai, apa' kipoka'ahi' -koi. Hiapa pomakoa' -kai, kitutura hi hawe'ea tauna kanitarima-na Kareba Lompe' to kikeni.

3

Pai' meliu ngkai toe, ngkai po'ingku-ni ompi', monoto-mi hi hawe'ea tauna wua' pobago-kai mpokeni lolita Kristus hi koi'. Ma'ala-mi ta'uli', koi' hewa sura to na'uki' Kristus. Napa to na'uki' hi rala nono-ni toe meliu kalompe' -na ngkai sura to te'uki' hante tinta ba to te'uki' hi watu po'ukia', hewa Atura Musa to te'uki' owi hi watu po'ukia'. Apa' Kristus mpo'uki' lolita-na hi rala nono-ni hante baraka' Inoha' Alata'ala to Tuwu'.

4

Pai' daho' -kai mpotompo'wiwi woto-kai moto hewa toe-e, apa' mposarumaka Alata'ala-kai, pai' Kristus to mpopelihi-kai jadi' topobago-na.

5

Uma ki'uli' wae, kipakule' moto ngkamu bago toi. Uma ngkai pakulea' -kai moto, Alata'ala-hana to mpowai' -kai pakulea'.

6

¶ Nawai' -kai pakulea' jadi' topobago-na to mpokeni Pojanci-na to bo'u hi manusia'. Pojanci-na to bo'u toe, bela atura-atura to te'uki' -wadi. Pojanci-na to bo'u toe, kanawai' -ta katuwua' to bo'u ngkai Inoha' Tomoroli'. Apa' ane doko' jadi' monoa' -ta hi poncilo Alata'ala hi kampotuku' -ta atura to te'uki' -wadi, bate mporata-ta kamatea. Tapi' ane mpotuku' -ta Alata'ala ngkai baraka' Inoha' Tomoroli', mporata-ta katuwua' to lompe' duu' kahae-hae-na.

7

Owi Pue' Ala mpo'uki' Atura-na hi watu po'ukia', pai' nawai' -ki nabi Musa. Nto'u toe, to Yahudi uma radadahi mponaa lio-na Musa, apa' lio-na mehini hante kabaraka' -na Alata'ala. Tapi' pehini to hi lio-na Musa toe hampai' -wadi, pai' mo'uncu moto duu' -na ora. Atura Pue' to te'uki' hi watu toe mpokeni kamatea hi manusia', apa' uma takulei' mpotuku'. Aga nau' wae, bohe moto wo'o kabaraka' -na Alata'ala to rahilo to Yahudi hi lio-na Musa nto'u toe. Jadi', ane hewa toe kabaraka' -na atura to mpokeni kamatea,

8

peliu-liu-nami kabaraka' -na Pojanci Alata'ala to bo'u, to mpowai' -ta Inoha' Tomoroli' hi rala nono-ta.

9

To Yahudi owi jadi' masala' hi poncilo Alata'ala apa' ratiboki Atura-na. Aga nau' wae, uma mowo kabaraka' -na Alata'ala to rahilo to Yahudi nto'u toe. Jadi', hangkedi' kabaraka' -na Pojanci Alata'ala to bo'u, apa' Pojanci-na toe mpomonoa' -ta hi poncilo-na.

10

Bohe moto kabaraka' -na Pojanci to ri'ulu. Tapi' ane tapopohibalia baraka' toe hante baraka' Pojanci to bo'u, ma'ala ta'uli': to ri'ulu uma-pi ria kabaraka' -na.

11

Apa' ane mobaraka' Pojanci to ri'ulu to hampai' -wadi, meliu-liu kabaraka' -na Pojanci to bo'u to tida duu' kahae-hae-na.

12

¶ Jadi', apa' bohe poncarumakaa-kai hi Pojanci Alata'ala to bo'u-e, daho' -kai mpopalele Kareba Lompe' hante kanoto-noto-na.

13

Uma ria to kiwunii'. Uma-kai hewa nabi Musa owi, to mpowuni lio-na hante karamua-na. Nakaramuai lio-na bona to Yahudi uma mpohiloi pehini-na to mo'uncu moto duu' -na ora.

14

Pai' to Yahudi toera-rawo, tebohotii wo'o-rawo pekiri-ra, uma rapaha patuju-na Atura Pue'. Duu' rata tempo toi, ane mpobasa-ra sura Pojanci to mahae, ma'ala ta'uli': ria oa' -pidi karamua to mpoputu' pekiri-ra. Sampale ane mepangala' -ra hi Kristus, pai' monoto-di nono-ra.

15

Duu' rata tempo toi, ane mpobasa-ra sura to na'uki' nabi Musa, ma'ala ta'uli' teputu' oa' -pidi nono-ra hante karamua.

16

Aga ane mobali' -mi nono-ra pai' -ra mepangala' -mi hi Pue', karamua toe telali moto-mi ngkai nono-ra.

17

Apa' Pue', Hi'a-mi Inoha' Tomoroli'. Pai' ane Inoha' Pue' mo'oha' hi rala nono-ta, tebahaka-tamo ngkai hawe'ea to mpogaa' -ta ngkai Pue'.

18

Jadi', hawe'ea-ta to mepangala' hi Pue', uma-pi ria karamua to mpoputu' nono-ta. Ta'inca kabaraka' -na Pue', pai' baraka' -na toe mpobalii' ncuu-mi nono-ta. Kahaa-haea, katedoo-donihia baraka' Pue' hi rala tuwu' -ta duu' -na hibalia hante Hi'a-tamo. Inoha' Pue' moto-mi to mpobago bago toe hi rala nono-ta.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

¶ Alata'ala mpo'ongko' -kai jadi' topobago-na, kipakule' mpokamu bago toi sabana petulungi-na hi kai'. Toe pai' uma mere' nono-kai.

2

Kitadi-mi hawe'ea gau' to me'eai', uma ria to kiwunii', uma-kai mpobagiu doo, uma-kai mpohala'weo Lolita Alata'ala. Mpoparata-kai napa to makono hante kalonto' -lonto' -na, bona hawe'ea tauna mpangaku' kamakono-na kareba to kikeni. Alata'ala mpotiroi-kai!

3

Ria moto tauna to uma mpangalai' Kareba Lompe' to kikeni. Tauna to mpotoa' naraka, hira' toe-mi to uma mpangalai' -e. Ma'ala-mi ta'uli', ria to mpoputu' nono-ra alaa-na uma-ra dota mpangala' Kareba Lompe'.

4

Noto anudaa' to mpokuasai dunia' toi mpohilingai' -ra, bona neo' -ra mpangalai' Kareba Lompe'. Baja ngkai Kareba Lompe' uma mpobajahi nono-ra. Jadi', uma oa' ra'incai kabohe tuwu' -na Kristus, to hibalia tuwu' -na hante Alata'ala.

5

Uma-kai mpopalele hanga' -kai moto. To kipalele-hanale, kareba to mpo'uli' Yesus Kristus Kahi'a-na Pue'. Pai' kai' -kaiwo, batua-nikai, ntuku' hawa' -na Yesus.

6

Apa' nto'u Alata'ala mpopajadi' langi' pai' dunia', na'uli' hewa toi: "Ngkai kabengia-na mehupa' baja!" Pai' Alata'ala toe wo'o-mi to mpobajahi nono-ta, bona ta'inca kabohe tuwu' -na. Hewa to Yahudi owi mpohilo pehini-na Alata'ala hi lio-na Musa, wae wo'o ta'inca kabohe tuwu' -na Alata'ala ane ta'inca-imi Yesus Kristus.

7

Bohe mpu'u baraka' to mobago hi rala katuwu' -kai, apa' Alata'ala mposarumaka-kai mpokeni baja-na toe. Hiaa' kai', manusia' -wadi-ka-kaiwo. Kai' hewa kura tana' -wadi, aga nau' wae, to ihia' rewa to masuli' lia oli-na. Ngkai toe-mi, monoto hi hawe'ea tauna baraka' to ria hi kai', baraka' to ngkai Alata'ala, bela baraka' -kai moto.

8

¶ Ngki'ii ngka'ana narumpa' -kai kaparia, aga uma-kai te'upi'. Pontu-na tuhu-mi nono-kai, aga uma mere' nono-kai.

9

Rasesa' -kai, aga Pue' uma mpopalahii-kai. Rapao' -kai alaa-kai padungka-dungka, aga uma-kai mate.

10

Hiapa pomakoa' -kai, mponyanyo kamatea ncuu-kai hibalia hante Pue' Yesus. Toe majadi' bona monoto hi hawe'ea tauna katuwu' -na Yesus hi rala nono-kai.

11

Batua-na: bula-kai tuwu' -pidi hi dunia' toi, ria oa' tauna to doko' mpopatehi-kai apa' mpotuku' Pue' Yesus. Toe majadi' bona monoto hi hawe'ea tauna katuwu' -na nculii' -mi Pue' Yesus, apa' rahilo baraka' -na hi rala woto-kai to lente toi.

12

Jadi', mponyanyo kamatea ncuu-kai. Aga uma kitapari, apa' ngkai pobago-kai toe, koi' mporata katuwua' to lompe' duu' kahae-hae-na.

13

Hi rala Buku Tomoroli', te'uki' hewa toi: "Ngkai pepangala' -ku, pai' daho' -a mololita." Bate hewa toe wo'o-maka-kaiwo. Mepangala' -kai hi Pue' Ala, toe pai' daho' -kai mololita.

14

Alata'ala mpotuwu' nculii' Pue' Yesus. Toe pai' ki'inca bate rata mpai' tempo-na napotuwu' nculii' wo'o-kai kai' dohe Pue' Yesus, pai' narumpu-kai hi nyanyoa-na, hangkaa-ngkania hante koi'.

15

Hawe'ea kasusaa' to kikolo, kikolo bona koi' mporata kalompea'. Apa' ane kawoo-woria' tauna mpo'epe Kareba Lompe' pai' Alata'ala mpohore-ra ngkai huku' jeko' -ra sabana kabula rala-na, kawoo-woria' wo'o to mpo'uli' tarima kasi hi Alata'ala, alaa-na hanga' -na rapomobohe.

16

Jadi', toe pai' ku'uli' we'i, uma mere' nono-kai. Nau' woto-kai toi ka'uu-uncua roho-na, aga nono-kai rabo'ui ncuu butu eo-na.

17

Kasusaa' to tarata tempo toi, monangko' pai' hampai' -wadi. Pai' ngkai katida-ta hi rala kasusaa' toi, mporata-ta mpai' kabohe tuwu' to tida duu' kahae-hae-na. Kasusaa' to tarata tempo toi, hangkedi' siu' -wadi ane tapopohibalia hante kabohe tuwu' to tarata hi eo mpeno.

18

Jadi', uma-ta mpenonoi napa to kahiloa. To tapenonoi-le, to ko'ia kahiloa. Apa' to kahiloa, hampai' -wadi. To ko'ia kahiloa tida duu' kahae-hae-na.

2nd Corinthians 5


2nd Corinthians Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

¶ Woto-ta hi dunia' toi hewa tomi to tapo'ohai' hampai' -wadi. Pai' ta'inca moto, ane tomi-ta toi rakero (batua-na, ane mate-ta), Alata'ala mporodo-taka hameha' tomi hi suruga, to uma rababehi manusia' pai' to tida duu' kahae-hae-na (batua-na, woto-ta to bo'u).

2

Bula-ta tuwu' -pidi hi dunia' toi, ntodohaka-ta pai' mpokahina-ta woto-ta to bo'u hi suruga.

3

Kakono-na, uma-ta dota mate pai' mpalahii woto-ta toi-e. Konoa-ta bona tasampei woto-ta toi hante woto-ta to bo'u toe mpai'.

4

Apa' bula-ta tuwu' -pidi hi dunia' toi, ntodohaka-ta apa' motomo kinolo-ta. Aga neo' ta'uli' wae, doko' mate-ta bona mpalahii woto-ta toi. Konoa-tale, bona neo' -ta mate, tapi' bona woto-ta toi kaliliu tesampei hante woto to tuwu' duu' kahae-hae-na.

5

Alata'ala moto-mi to mporodo-taka hawe'ea toe, pai' nawai' -ta Inoha' Tomoroli' hewa tanda kanawai' -ta wo'o mpai' woto to bo'u hi suruga.

6

Toe-mi pai' moroho oa' nono-kai. Ta'inca moto, woto-ta toi hewa tomi to tapo'ohai' hi dunia' toi. Jadi', bula-ta tuwu' -pidi hi dunia' toi, molaa-ta ngkai Pue',

7

apa' bula-ta tuwu' hi dunia' toi-pidi, tatuku' -i Pue' ngkai pepangala' -ta, uma-hawo ngkai katahilo-na.

8

Jadi', moroho oa' nono-ta. Nau' ba mate mpu'u-ta, taporasi' lau-mi apa' ane mogaa' -ta ngkai woto-ta toi, dohe Pue' -tamo.

9

Uma ta'incai ba narata-ta mpai' Pue' bula-ta tuwu' -pidi ba mpolia' mate-tamo. Aga nau' ba beiwa, tahuduwukui oa' mpobabehi napa to mpakagoe' nono-na.

10

Apa' bate rata mpai' tempo-na, kita' omea kana mponyanyo Kristus bona nawile pobago-ta, pai' butu dua-ta mporata hiwili pobago-ta to tababehi bula-ta hi dunia' toi-pidi, ba lompe' ba dada'a-di.

11

Jadi', koro' -makai mpobabehi napa-napa to uma napokonoi Pue', apa' ki'inca kanawile-ta omea mpai'. Toe pai' kihuduwukui mpokeni tauna mepangala' hi Pue' Yesus. Alata'ala mpo'inca ihi' nono-kai. Pai' kusarumaka ompi', uma-pi ria-koi to morara' nono-ni hi kai', kusarumaka bona koi' omea mpai' mpo'inca ihi' nono-kai.

12

¶ Neo' ni'uli' wae, mpo'une' woto-kai wo'o-mi toi-e. Patuju-kai toi, mpopo'incai-koi napa to lompe' to ma'ala ni'une' -kakai, bona ria ohea-ni mpotompoi' -ra to mposapuaka-kai. Apa' tauna to mposapuaka-kai tetura lou mpomolangko nono-ra sabana kapantea-ra pai' huraa-ra hi dunia' toi, tapi' ihi' nono-ra uma lompe'.

13

Ria-ra to mpo'uli' wuli-kai. Ane wuli mpu'u-kai, toe kadoko' -kai mpotuku' Alata'ala hante nono-kai mpu'u. Aga ane monoto moto-di pekiri-kaie, toe bona mpotulungi-koi ompi'.

14

Ahi' -na Kristus-le pai' hewa toe kehi-kaie. Apa' ki'uli' hewa toi: Kristus mate mposampei hawe'ea tauna, jadi' ma'ala-mi ta'uli', hewa mate omea-tamo.

15

Apa' patuju-na Kristus mate mposampei hawe'ea tauna, bona kita' to tuwu' -pidi hi dunia' toi-e, uma-pi mpotuku' konoa-ta moto. Mpotuku' konoa-na Kristus-tamo, apa' Hi'a-mi to mate pai' tuwu' nculii' mposampei-ta.

16

¶ Jadi', toe pai' uma-pakai mpelence tauna ntuku' napa to kahiloa hi mali-na-wadi. Owi ki'uli' Kristus manusia' biasa-i-wadi, aga tempo toi uma-pi hewa toe pekiri-kai.

17

Jadi', ane tauna mosidai' hante Kristus, manusia' to bo'u-imi. Katuwu' -na to ri'ulu timpaliu-mi. Mporata-imi katuwua' to bo'u.

18

Alata'ala moto to mpobago hawe'ea toe. Hante petauntongoi' -na Kristus, Alata'ala mpopohintuwu' -tamo hante Hi'a, pai' nawai' -ta pobago mpoparata kareba toe hi tau ntani' -na, bona hira' wo'o hintuwu' hante Alata'ala.

19

Toi-mi kareba to kiparata: napa to nababehi Kristus napo'ohea Alata'ala mpopohintuwu' manusia' hante Hi'a, duu' -na uma-pi napoinono sala' -ra. Pai' nawai' -kakai kai' -mi pobago mpokeni Lolita-na hi tau ntani' -na, bona hintuwu' -ra hante Alata'ala.

20

Kai' toi-mi napowiwi napowiti' Kristus. Mololita-kai, hewa Alata'ala moto-mi to mpololitai-koi. Jadi', hi rala hanga' Kristus kiperapi' bona hintuwu' -mokoi hante Alata'ala.

21

Kristus, uma-i mojeko'. Tapi' Alata'ala mpopokoloi-i jeko' -ta, napohewa tauna to mojeko' -i bona Hi'a to mposampei-ta. Alata'ala mpobabehi toe bona kita' to mosidai' hante Kristus ma'ala napohewa tauna to monoa' hi poncilo-na.

2nd Corinthians 6


2nd Corinthians Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

¶ Jadi', kai' tohe'i, mobago-kai hangkaa-ngkania hante Alata'ala mpokeni lolita-na hi manusia'. Toe pai' kiperapi' mpu'u ompi', neo' uma nisaile' kalompe' nono-na Alata'ala to mpolia' nitarima-mi.

2

Hi rala Buku Tomoroli' owi na'uli' Alata'ala hewa toi: Hi tempo to kupakatantu ku'epe pekakae-nu, Kutulungi-moko, kuhore-ko ngkai huku' jeko' -nu."

3

Kipelompehi mpu'u bona uma kasalaia' po'ingku-kai, bona neo' mpai' ria to mporuge' pobago-kai mpokeni Lolita Alata'ala.

4

Hi butu nyala-na, kibabehi oa' po'ingku to lompe', bona monoto katopobago-na Alata'ala-kai. Tari-kai hi rala wori' nyala kapedaa', kaparia pai' kasusaa'.

5

Raweba' -kai, ratarungku' -kai, mo'iko tauna tumai mpodulu-kai. Mobago ngkoro-kai, pontu-na uma-kai tepoleta', pontu-na uma-kai tepongkoni'.

6

Hi rala hawe'ea toe, monoto katopobago-na Alata'ala mpu'u-kai, apa' moroli' kehi-kai, ki'inca Lolita Alata'ala, mosabara-kai, lompe' nono-kai hi doo, Inoha' Tomoroli' mobago hi rala nono-kai, mpoka'ahi' doo-kai ngkai nono mpu'u.

7

Monoto katopobago-na Alata'ala-kai, apa' kiparata tudui' to makono, baraka' Alata'ala monoto hi rala pobago-kai. Kibabehi oa' po'ingku to monoa', pai' po'ingku-kai to monoa' toe kiponcawa piho' -kai pai' kaliawo-kai, apa' ane monoa' po'ingku-kai, ma'ala-kai mpo'ewa bali', pai' ma'ala-kai mpojungki' pebalinai' bali'.

8

Nau' raruge' ba ra'une' -kai, nau' ratuntui' ba rabila' -kai, bate monoto katopobago-na Alata'ala mpu'u-kai. Ria to mpo'uli' topebagiu-kai, tapi' makono lolita-kai.

9

Tau hantongo' uma mposaile' -kai, hiaa' tau hantongo' wo'o mpomobohe hanga' -kai. Olo' mpobira' -kai tuwu', hiaa' hilo, tuwu' oa' -pidi-kai! Rahuku' -kai, aga uma-wakai mate.

10

Wori' kasusaa' -kai, aga goe' oa' moto-kai. Kabu-kai, aga kai' -mi to mpokeni rasi' hi wori' tauna. Hiloa-na hewa uma-kai nakariai napa-napa, tapi' kakoo-kono-na ria omea moto-di hi kai' -e.

11

¶ Ompi' -ku to Korintus! Kipolonto' -mi lolita-kai mpololitai-koi, uma ria to kiwunii'. Nihilo moto-mi ahi' -kai hi koi'.

12

Bela kai' to mpo'unca nono-kai hi koi'. Koi' to mpo'unca nono-ni hi kai'.

13

Mololita-a tohe'i-e hewa mpololitai ana' -ku moto-mi: kuperapi' bona nibea wo'o-mi nono-ni mpohiwili ahi' -kai.

14

Neo' -koi mposidai' -raka tauna to uma mepangala' hi Pue' Yesus. Uma ntoto natao. Ha ni'uli' -koina hibalia-wadi tauna to mpobabehi konoa Alata'ala pai' tauna to ncapuaka Alata'ala? Ha jadi' -hana baja mogalo hante bengi?

15

Ha hintuwu' -ra Kristus pai' Magau' Anudaa' -e? Napa posidaia' -ra tauna to mepangala' pai' tauna to uma mepangala' -e?

16

Ha hibalia-wadi Tomi Alata'ala pai' tomi pepuea' hi pinotau? Hiaa' kita' toi-mile tomi Alata'ala-e, apa' Alata'ala to Tuwu' mo'oha' hi rala nono-ta. Jadi', uma natao ane kita' to mepue' hi Alata'ala mpotuku' -ra to mepue' hi seta. Toi-mi batua-na Lolita Alata'ala owi to mpo'uli' hewa toi: Mo'oha' -a mpai' hi laintongo' -ra, pai' tida-a dohe-ra. Aku' jadi' Pue' -ra, pai' hira' jadi' ntodea-ku."

17

"Jadi', bahakai-mi mpotuku' kehi-ra to uma mpo'incai-a, neo' -pi niposidai' -raka! Pokalaa katuwu' -ni ngkai hawe'ea gau' to dada'a. Ane nibabehi hewa toe, kudoa moto-koi."

18

"Aku' -mi nipotuama, pai' koi' kupo'ana'." Wae-mi ponguli' Pue', to meliu kabaraka' -na ngkai hawe'ea to ria.

2nd Corinthians 7


2nd Corinthians Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

¶ Jadi', ompi' -ku to kupe'ahi', apa' lawi' ria-taka janci Alata'ala toe-e, wae-pi, kana tabahaka hawe'ea to mpakada'a-ta, lompe' to kahiloa, lompe' to hi rala nono-ta. Kana tatuku' Alata'ala hante nono-ta mpu'u, pai' tapoka'eka' mpobabehi to uma napokonoi.

2

Ompi' -ompi'! Neo' -pi ria posisalaa-ta, tarima-makai hi rala nono-ni! Uma bara ria sala' -kai ba hi hema-hema, uma-kai ria mpakarugi hema-hema, uma-kai mpali' porasia' ngkai hema-hema.

3

Mololita-a hewa tohe'i, uma ba mposalai' -koi ompi'. Apa' hewa to ku'uli' we'i, bohe ahi' -kai hi koi'-- ba mate ba tuwu' -kai, bate kipoka'ahi' -koi.

4

Uma-a koro' mpololitai-koi hante kalonto' -lonto' -na hewa tohe'i-e ompi'. Bohe lia nono-ku sabana koi' ompi'. Nau' wori' kaparia mporumpa' -kai, terohoi moto-mi nono-ku tohe'i-e, pai' goe' lia-a mpokagoe' -koi.

5

¶

6

Napa pai' ku'uli' terohoi-mi nono-kue, ompi'? Apa' goe' -a mpo'epe kareba to nakeni Titus ngkai koi'. Hewa to kututura-mi we'i, me'ongko' -makai ngkai ngata Troas tumai hi Makedonia. Aga karata-kai hi rehe'i, bate uma oa' rodo nono-kai. Ngki'ii ngka'ana narumpa' -kai kaparia. Ria to mposisala-kakai, hamali me'eka' wo'o-kai. Mere' mpu'u-mi nono-kai nto'u toe. Aga tarima kasi ku'uli' hi Alata'ala, apa' nto'u toe-mi karata-na Titus mpokeni kareba ngkai koi' ompi'. Jadi', nono-kai to mere' napakaroho-mi Alata'ala hi karata-na Titus toe.

7

Moroho nculii' -mi nono-kai mpohilo Titus rata. Pai' meliu ngkai toe, goe' -kai mpo'epe lolita-na to nakeni ngkai koi'. Na'uli' beiwa-koi mpotanta'u nono-na bula-na ria dohe-ni. Na'uli' wo'o kalentora-ni doko' mpohirua' -ka. Na'uli' kasoho' -nami nono-ni. Na'uli' wo'o kadoko' -ni momekalompe' hante kai' ngkai nono-ni mpu'u. Mpo'epe toe, hangkedi' kagoe' -ku ompi'.

8

Nau' ihi' sura-ku wengi mpopihii nono-ni, aga uma soho' nono-ku mpo'uki' sura toe. Lomo' -lomo' -na soho' moto nono-ku, apa' ku'inca bate susa' mpai' nono-ni mpobasa sura toe. Tapi' kasusa' nono-ni tetu hampai' -wadi.

9

Jadi', toe pai' ku'uli' uma soho' nono-ku. Goe' lau-ada! Uma-a goe' apa' ria-mi kasusaa' -ni. Goe' -a apa' kasusaa' -ni tetu mpokeni-koi medea ngkai kehi-ni to uma lompe'. Apa' nau' susa' nono-ni mpobasa sura-ku toe, kasusa' nono-ni toe napo'ohea lau Alata'ala mpokeni rasi' hi koi'. Jadi', uma-koi morugi sabana sura-ku toe.

10

Apa' ane kasusaa' nono to ntuku' konoa Alata'ala, kasusaa' toe mpokeni-ta medea ngkai kehi-ta to dada'a, alaa-na Alata'ala mpohore-ta ngkai huku' jeko' -ta. Pai' kasusaa' toe uma taposoho' -ki nono. Tapi' ane susa' nono hewa to biasa hi tauna to uma mepangala' hi Alata'ala, kasusaa' toe uma mpokeni-ta medea ngkai kehi-ta to dada'a, alaa-na mporata-ta kamatea to mpogaa' -ta ngkai Alata'ala.

11

Kasusaa' -ni mpobasa sura-ku toe wengi, mpu'u-mpu'u kasusaa' to ntuku' konoa Alata'ala. Penonoi lompe' -koi ba napa wua' -na kasusaa' -ni toe. Ngkai kasusaa' -ni toe, ria mpu'u nono-ni doko' mpobabehi to monoa'. Ni'uli' uma-koi tono' hi tauna to mposapuaka-kai. Nipokahuku' jeko' -ra tauna to masala', nipoka'eka' mpotuku' kehi-ra. Lentora-mokoi mpokalentorai-a, nituku' -mi hawa' -ku, sadia moto-koi mpohuku' tauna to masala'. Hi butu nyala-na monoto-mi kamoroli' mpontolumanu' -na nono-ni hi kara-kara toe.

12

¶ Toe-mi ompi', bela patuju-ku mpo'uki' sura toe wengi bona nipokahuku' -i to masala'. Bela wo'o patuju-ku mpetalawai' to narumpa' sala'. Alata'ala sabi' -ku! Patuju-ku mpo'uki' sura toe-le, bona monoto-mi hi koi' beiwa kabohe ahi' -ni hi kai'.

13

Jadi', apa' nitarima lompe' -mi-hawo sura-ku toe-e, terohoi-mi nono-kai toi-e! Terohoi mpu'u-mi nono-kai ompi', pai' meliu ngkai toe, goe' lia-kai mpohilo wo'o kagoe' -na Titus. Morawa-mi nono-na mpohilo kehi-ni bula-na retu dohe-ni.

14

Kako'ia-na kuhubui-i tilou wengi, kututura ami' -miki hawe'ea kalompe' nono-ni, kupomobohe hanga' -ni. Rasi' -di ompi', uma wa nipaka'ea' -ae. Hewa hawe'ea to ku'uli' -kokoi, makono omea, wae wo'o hawe'ea to kuparata-ki Titus mpo'une' -koi, uma wa ria to sala', makono omea moto.

15

Hiaa' hi'a wo'o-hawo, tampai-mi ahi' -na hi koi', apa' nakiwoi beiwa ompi' -ompi' omea mpotuku' hawa' -na. Nau' hangkale' me'eka' -koi, nitarima moto-imi pai' nipengkorui-i.

16

Jadi' ompi' -ompi', hangkani-pi ku'uli': goe' lia-ama toi-e, apa' lompe' nculii' -mi posidaia' -ta, ma'ala-ama mposarumaka-koi hi butu nyala-na.

2nd Corinthians 8


2nd Corinthians Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

¶ Kakaliliua-na ompi', doko' ki'uli' -kokoi napa to jadi' hi rehe'i lau hi tana' Makedonia. Bohe petulungi-na Pue' hi ompi' hampepangalaa' -ni to Makedonia.

2

Mporata-ra pesori pai' kaparia to motomo lia. Aga hi rala kaparia-ra toe, goe' lia moto-ra. Pai' nau' mpe'ahii' moto tuwu' -ra, uma hangkedi' doi petulungi-ra to rapewai' mpotulungi doo-ra.

3

Kuhilo moto beiwa kabohe nono-ra mewai'. Mewai' -ra ntuku' pakulea' -ra, ba melabi tena ngkai pakulea' -ra. Uma ria to mpewuku-ra, kabula nono-ra moto-rawo.

4

Merapi' mpu'u-ra bona kana kipiliu wo'o-ra-rawo mpewai' doi petulungi-ra hi to Kristen to hi tana' Yudea.

5

Pewai' -ra toe, meliu ngkai to kisarumaka. Uma muntu' doi to rapewai'. Lomo' -lomo' -na mpewai' -ra nono-ra moto hi Pue' Ala. Mengkoru-ra hi konoa Pue', pai' hi kai' wo'o apa' lawi' toe konoa Pue'.

6

Jadi', mpohilo kalompe' nono-ra to Makedonia toe-e, toe pai' mohawa' -kai hi rehe'i mpopahawa' wo'o-imi Titus tilou hi koi' ompi'. Hi'a moto-mi wengi to lomo' -na mpotulungi-koi mporumpu doi to doko' nipakatu hilou hi tana' Yudea. Jadi', toe pai' hi'a wo'o-mi to kihubui tilou mpaliliu pobago to lompe' toe hi laintongo' -ni.

7

¶ Ompi' -ompi', hi rala petuku' -ni hi Alata'ala, uma ria kakuraa' -ni: bohe pepangala' -ni, ni'inca tudui' to makono pai' ni'inca mpotudui' doo, wori' bago-ni mpotulungi doo, bohe ahi' -ni hi kai'. Toe-mi ompi' pai' kuperapi' bona neo' mpai' ria kakuraa' -ni hi rala pobago-ni mpotulungi doo to mpe'ahii' hi tana' Yudea.

8

Uma ku'uli' -kokoi tohe'i hewa lolita hawa'. Patuju-ku doko' mpopo'incai-koi beiwa kabohe ahi' -ra to Makedonia mpewai' doi petulungi-ra hi doo, bona kuhilo rata hiapa wo'o-koiwo ahi' -ni.

9

Uma mingki' kupahawa' -koi ompi', apa' ni'inca moto-mi kabohe petulungi-na Pue' -ta Yesus Kristus. Bohe katuwu' -na, tapi' ngkai pe'ahi' -na hi kita', nabahaka omea-mi bona mpotulungi-ta. Napakadingki' katuwu' -na jadi' manusia', bona kita' ma'ala mporata kabohea tuwu'.

10

11

Jadi', tohe'i-mi lolita-ku ompi': ohea-na lia-mi ane nipohudu lau bago to nitepu'u-mi hi mpae to liu, apa' lawi' koi' -mi ompi' to lomo' -na doko' mporumpu doi petulungi-ni toe-e, pai' koi' wo'o-mi to lomo' -na mpotepu'u mporumpu doi toi. Jadi', hewa kabaka' -ni mohawa' wengi, kusarumaka bate toe wo'o mpai' kabaka' -ni mpokaliliu bago toi rata hiapa pakulea' -ni.

12

Apa' ane ria nono-ta mewai', pai' -ta mewai' ntuku' napa-hawo to ria hi kita', goe' -i Alata'ala mpodoa pewai' -ta toe. Uma-i mperapi' pewai' to meliu ngkai pakulea' -ta.

13

Bela patuju-ku mpopokoloi-koi to motomo alaa-na nakakurai' -koi, pai' tau ntani' -na morasi'. Patuju-ku bona hibaa-balia katuwu' -ni.

14

Tempo toi, apa' lawi' hono' hi koi', toto-na moto-mi ane koi' mpohonoi' kakuraa' -ra to hi tana' Yudea. Pai' ane rapa' -na ria wo'o-pi-koiwo kakuraa' -ni, hira' wo'o-mi-rawo mpai' mpo'ihii' -koi. Jadi' ane hewa toe-mi mpai' po'ingku-ni himpau momepewili', uma mpai' ria to nakakurai', hibaa-balia katuwu' -ni.

15

Tohe'i hewa lolita Buku Tomoroli' owi to mpo'uli': Tauna to mporumpu wori', uma ria pelabia-na. Pai' tauna to mporumpu hangkedi', uma wo'o-i-hawo naka'otii."

16

¶ Ku'uli' tarima kasi hi Alata'ala, apa' Hi'a to mobago hi rala nono-na Titus alaa-na ria mpu'u nono-na doko' mpotulungi-koi. Nono-na Titus doko' mpotulungi-koi toe hibalia hante nono-kai kai' wo'o.

17

Kipekune' -i: "Dota-ko kihubui hilou hi Korintus mpotulungi-ra mpo'urusi pomporumpu-ra doi toe-e?" Natompoi': "Dota moto-a!" Meliu ngkai toe, ngkai konoa-na moto wo'o-hawo, ria ami' -mi hi nono-na doko' mpencuai' -koi.

18

Dohe Titus, kihubui wo'o hadua ompi' -ta tilou. Hawe'ea topepangala' hi Pue' Yesus mpo'une' ompi' -ta toii ngkai pobago-na mpokeni Kareba Lompe'.

19

Uma muntu' toe, hawe'ea to Kristen hi rehe'i lau tungkai' mpopelihi-i bona hi'a to mpodohei-kai hi pomakoa' -kai mpai' hilou hi tana' Yudea, mpokeni doi pewai' -ni hilou hi ompi' hampepangalaa' -ta hi ria to hi rala kasusaa'. Apa' patuju pomako' -kai toi-e, bona hanga' Pue' rapomobohe, pai' bona ompi' -ta to hi Yudea mpohilo kamoroli' nono-ta mpotulungi-ra.

20

Patuju-kai mpohubui ompi' -ta to hadua toii tilou dohe Titus, apa' doko' kipelompehi bona neo' mpai' ria to mpo'uli' uma monoa' po'ingku-kai hi pongkeni-kai pewai' to bohe toi.

21

Toe pai' ki'atoro' ami' kahema-ra doo-kai hi pomakoa' -kai toi-e, bona monoto kamonoa' po'ingku-kai, uma muntu' hi poncilo Pue', hi poncilo manusia' wo'o.

22

Jadi', dohe Titus pai' ompi' -ta to hadua toei-e we'i, ria wo'o hadua-pi to kihubui tilou. Ompi' -ta tohe'ii, wori' ngkani-mi kihilo po'ingku-na hi rala wori' nyala bago, pai' ki'inca kabaka' -na mpongawa' pobago Pue'. Pai' wae lau, doko' mpu'u-i mpotulungi-koi to hi Korintus mpo'urusi pomporumpu-ni doi toi, apa' nasarumaka lia-koi.

23

Ane Titus-hana, ema' hampobagoa-ku to kuhubui tilou mpotulungi-koi. Ane doo-na to rodua to mpo'emai' -i tilou-e, tauna to tungkai' rasuro to Kristen hi rehe'i lau mpo'urusi porumpu doi toi. Kehi-ra mpomobohe hanga' Kristus.

24

Jadi', kuperapi' bona nitarima lompe' -ra-rawo, pai' nipopohiloi-ra ahi' -ni, bona hawe'ea to Kristen mpo'inca kama'ahi' -ni pai' ra'inca wo'o kamakono-na lolita pe'une' -kai mpo'une' -koi.

2nd Corinthians 9


2nd Corinthians Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

¶ Ane kakoo-kono-na, uma mingki' ku'uki' -kokoi ba napa-napa mpokahangai' doi to kikeni mpai' hilou hi tana' Yudea toi-e.

2

Ku'inca ami' -mi kadoko' -ni lia metulungi-- baa' ku'une' ami' -madakoi hi to Makedonia-e, ku'uli' -raka: "Ane ompi' -ta to hi tana' Akhaya-le, ngkai mpae to liu-ramo-rana sadia mpewai' doi petulungi-ra." Jadi', mpo'epe kamongura nono-ni mewai' toe-di, te'apui wo'o-rawo nono-ra to Makedonia, alaa-na wori' -ra to doko' mewai'.

3

Aga nau' wae, ku'uli' agina kuhubui mperi'ulu-ramo hira' Titus tilou hi koi', bona hira' -mi mpotulungi-koi mpo'atoro' pewai' -ni toe. Jadi', kusarumaka ane rata wo'o-apa-kuwo mpai', kurata-koi rodo mpu'u-mi, apa' mpolia' ku'uli' -miraka to Makedonia karodo-nimi hi retu. Nee-neo' mpai' napa to ku'une' -kokoi toe, boa' -wadi.

4

Apa' ane ria-ra mpai' to Makedonia to mpo'emai' -a tilou, pai' ane rapa' -na ko'ia terumpu doi petulungi-ni tetu-e, uma mpai' mowo ea' -kai, apa' mpolia' ki'une' -mokoie. Koi' wo'o mpai' me'ea' ompi'.

5

Toe pai' ku'uli' agina kuhubui mperi'ulu-ramo hira' Titus tilou, bona ra'atoro' ami' -mi doi pewai' to nijanci-mi. Jadi', ane rata-apa mpai', rodo-mi omea. Ngkai ree mpai', monoto-mi kamewai' -ni ngkai kabula nono-ni, uma baha raparuku.

6

¶ Penonoi lolita tohe'i: To mohawu' hangkedi', hangkedi' wo'o-wadi-hawo to napepae. To mohawu' wori', wori' wo'o-hawo to napepae.

7

Agina butu dua-na mewai' ntuku' kabula nono-na moto-hawo. Neo' mewai' hante susa' nono, neo' mewai' baha raparuku. Apa' Alata'ala mpoka'ahi' tauna to mewai' hante kagoe' nono.

8

Mobaraka' lia-i mpowai' -koi hawe'ea rasi', duu' -na uma ria kakuraa' -ni ba napa-napa, mporata-koi hawe'ea to niparaluu ngkai Alata'ala. Patuju-na mpowai' -koi rasi' toe, bona nipakule' mpobago butu nyala pobago to lompe' mpotulungi doo.

9

Hewa to te'uki' hi rala Buku Tomoroli' owi: Alata'ala mpobagi rasi' hi tauna to mpe'ahii'. Kalompe' nono-na uma ria kahudua-na."

10

Alata'ala mpowai' hawua' hi topohawu', pai' nawai' -ta wua' polia' -ta jadi' pongkoni' -ta. Hewa toe wo'o mpai' Alata'ala mpogane' pewai' to niwai' -raka doo, bona kalompe' nono-ni toe mowua' wori'.

11

Napoporasi' -koi mpai' hante butu nyala rasi', bona manara oa' -koi hi doo. Jadi', ane kikeni mpai' pewai' -ni hilou hi doo-ta to mpe'ahii' tuwu' -ra hi tana' Yudea-e, wori' tauna mpo'uli' tarima kasi hi Alata'ala.

12

Pobago-ni to lompe' tohe'i mpai' mpo'ihii' kakuraa' -ra topetuku' Pue' to hi ria. Pai' uma muntu' toe, ngkai pobago-ni to lompe' toi, wori' tauna mpo'uli' tarima kasi hi Alata'ala.

13

Ane doo-ta to Yudea toera ria mpohilo pewai' -ni toi mpai', bate mpo'une' Alata'ala-ramo, apa' rahilo kamakono-na pepangala' -ni hi Kareba Kristus, pai' pengkoru-ni hi hawa' -na. Mpo'une' Alata'ala-ramo mpai', apa' manara mpu'u-koi mpobagi rewa-ni hi hira' pai' hi tau ntani' -na.

14

Pai' hira' wo'o-rawo mpekakae-kokoi hante nono to ma'ahi', apa' bohe mpu'u ahi' Alata'ala to mobago hi rala katuwu' -ni.

15

Natao lia-ta mpo'uli' tarima kasi hi Alata'ala, apa' uma hudu ta'uli' kabohe pewai' -na hi kita'!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

¶ Wae lau, aku' Paulus tohe'i-e, ria pomperapia' -ku hi koi' ompi'. Ria tauna hi retu to mpo'uli' hewa toi: "Ane ngkai kalaa-nai Paulus-e, ngkerepa' lia moni sura-na, hampa ane hi nyanyoa-tai, mempou' lia-i." Jadi', hante nono to dingki' pai' hante nono to mo'olu, hewa kadingki' nono-na pai' kamo'olu nono-na Kristus,

2

kuperapi' mpu'u ompi', bona neo' -pi ria to mposapuaka kuasa-ku, bona ane rata-apa mpai' hi retu, uma-pi mingki' ngkerepa' lolita-ku! Apa' ria-ra hi retu to mpo'uli' po'ingku-kai hewa po'ingku tauna to uma mpo'incai Alata'ala. Wae-pi, popea! Ane rata-a-damo, ra'epe moto mpai' kangkerepa' lolita-ku!

3

4

Kai' -kaiwo, manusia' -wadi-kai. Tapi' ane mpo'ewa-kai tauna to mposapuaka-kai, ki'ewa-ra hante karohoa to ngkai Alata'ala. Po'ingku-kai uma hewa tauna to uma mpo'incai Alata'ala, uma wo'o kipake' kapantea manusia' -wadi. Kipake' karohoa to ngkai Alata'ala. Kai' ma'ala rarapai' -ki tantara to mporongka bente bali'. Batua-na, hante karohoa to ngkai Alata'ala

5

kipakule' mpodagi-ra to mpohono' tudui' to makono, kipakule' mpo'ewa-ra to molangko nono-ra pai' to mpolawa' doo bona neo' -ra mpo'incai Alata'ala. Hante karohoa to ngkai Alata'ala, kibalii' nono-ra to mesapuaka, pai' kikeni-ra mengkoru hi Kristus.

6

Jadi', ane monoto-damo pengkoru-ni hi kai', sadia moto-makai mpohuku' -ra to mesapuaka-pidi.

7

¶ Petonoi-koi napa to nihilo moto! Ane ria-ra hi retu to mpo'uli' kahira' -na bagia-na Kristus, agina rapakanoto nono-ra, kana rapangaku' kabagia-na Kristus wo'o-ka-kaiwo hibalia hante hira'.

8

Nau' ba kana kuliu mpai' kotoa-na mpo'une' woto-ku moto, aga bate uma kupoka'ea'. Apa' to ku'une' -ki woto-ku toi-e, kuasa to nawai' -ka Pue' bona mporohoi pepangala' -ni, uma mpokero pepangala' -ni.

9

Jadi', popea-mi-hana karata-ku mpai', bona neo' mpai' ria to mpo'uli' me'ekahi-a-wadi hante sura-ku to karapo'.

10

Apa' ria-ra hi retu to mpotuntui' -a, ra'uli' hewa toi: "Ane hi rala sura-na, karapo' -damo lolita-na pai' moso' paresa' -na, hampa ane hi rehe'i-i dohe-ta, mengkoru-imi pai' uma na'incai mololita!"

11

Jadi', apa' oo rahi lolita-rae, uli' -raka retu hewa toi: hewa kakarapo' lolita-kai to hi rala sura-kai, wae wo'o mpai' kakarapo' -kai ane rata-pakai mpai' hi retu.

12

¶ Uma mpu'u-kai daho' mpotuku' kehi-ra to mpopeliu tuwu' -ra tetura ria. Uma-kai hibalia hante hira'. Hira', himpau mome'une' moto-ramo, ra'uli' lompe' -ra ntuku' poncilo-ra moto. Uma mowo kawojo-ra tetu-e!

13

Kai' -kaina uma hewa tetu. Ane ki'une' woto-kai, uma mpoliu kotoa-na. Ane ki'une' woto-kai, kilolita muntu' pobago to nabagi-kakai Alata'ala. Pai' koi' wo'o-e ompi' tepesua' hi rala pobago-kai, apa' Alata'ala mposuro-kai mpokeni Kareba Lompe' rata hi ngata-ni.

14

Jadi', ane kiparesai' -koi ompi', uma-kai mpoliu kotoa-na. Ane ke uma-kai ria rata hi ngata-ni mpokeni Kareba Lompe' -e, ke uma ria huraa-kai mpoparesai' -koi. Tapi' ria mpu'u huraa-kai mpoparesai' -koi, apa' rata mpu'u-kai hi ngata-ni mpokeni Kareba Lompe'.

15

Ria wo'o-ra tauna to bohe nono-ra, to mpololita kalompe' wua' pobago-ra, ntaa' wua' pobago doo-di. Kai', uma kibabehi hewa tetu. Uma-kai mpo'une' woto-kai mpololita pobago to hi mali-na ngkai pobago to nawai' -kakai Alata'ala. Aga kisarumaka ompi', ane tetampai karoho pepangala' -ni, tetampai wo'o kabohe pobago-kai hi laintongo' -ni,

16

duu' -na tetampai wo'o kawela' pobagoa-kai. Apa' doko' -kai mpokeni Kareba Lompe' hilou hi ngata-ngata to meliu kalaa-na ngkai koi'. Uma-kai dota mpokeni Kareba Lompe' hi tauna to mpolia' mpo'epe-ramo Kareba Lompe'. Nee-neo' mpai' bohe nono-kai mpololita wua' pobago-kai, ntaa' mobago-kai hi tinahi doo-di.

17

Jadi', hewa to te'uki' hi rala Buku Tomoroli' owi: "Hema to doko' bohe nono-ra, kana mpomobohe-ra napa to nababehi Pue'."

18

Apa' ane ta'une' woto-ta moto, uma ta'incai ba natarima-ta Pue' ba uma-di. Tapi' ane Pue' mpo'une' -ta, monoa' ta'inca kanatarima-ta.

2nd Corinthians 11


2nd Corinthians Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

¶ Jadi' ompi' -ompi', kuperapi' bona niwai' -a-kuwo loga mpo'une' woto-ku moto kampa' hampai'. Apa' hewa to mengkatiwojo-a tohe'i-e, aga kuperapi' bona mosabara-koi ulu mpo'epe lolita-ku.

2

Moroe-a tohe'i-e mpokaroe pangkeni tetura ria to doko' mpo'ago-koi ngkai aku'. Aga roe-ku tohe'i, roe to ntuku' konoa Alata'ala. Apa' aku' -mi to lomo' -na mpotudui' -koi mepangala' hi Kristus-e. Konoa-ku, bona tida-koi mepangala' hi Kristus. Koi' ma'ala rarapai' -ki toronaa to mokamae' hante hadua kabilasa. Kamae' -ni toe, Kristus.

3

Aga koro' -a toi-e, nee-neo' mpai' ria to mpobagiu-koi alaa-na uma-koi tida mepangala' hi Kristus hante karoli' -roli' nono-ni. Hewa Hawa owi nasori ule hante lolita-na to mo'olu, wae wo'o ria to doko' mposori-koi mpotuku' tudui' to mosisala hante pepangala' -ni hi Kristus.

4

Rata tauna hi retu to mpotudui' -koi mpotuku' Yesus, tapi' tudui' -ra uma hibalia hante napa to kitudui' -kokoi. Aga nau' wae, mosabara lau-dakoi mpo'epe tudui' -ra! Goe' lau-dakoi mpotarima inoha' to mosisala hante Inoha' Tomoroli' to mpolia' nitarima-mi! Goe' lau-dakoi mpotarima kareba to mosisala hante Kareba Lompe' to mpolia' nipangala' -mi!

5

¶ Jadi', bangku' suro to mpomobohe hanga' -ra moto tetura ria nipe'epei lolita-ra, kusarumaka bate mosabara wo'o-koi mpe'epei lolita-ku toi, apa' uma-a tepatu'ai ngkai hira'.

6

Apa' nau' uma rahi ku'incai mololita, aga bela-a tauna to wojo-e'. Ku'inca tudui' to makono. Ni'epe pai' nihilo moto-mi toe hi butu nyala gau' -kai dohe-ni.

7

Nto'u kampokeni-ku Kareba Lompe' hi koi' wengi, uma-koi kupomperapii' gaji' -ku nau' ba hangkedi'. Kupakadingki' tuwu' -ku, mobago-a hante pale-ku moto, bona koi' ompi' tehore ngkai jeko'. Ha kuposala' ompi', uma-a mperapi' gaji' -kue?

8

Bula-ku hi ngata-ni wengi, to Kristen to hi ngata ntani' -na lau-di to mpakatui-a doi. Ma'ala-mi ta'uli' hira' to morugi, bona ma'ala-a mobago mpokeni Kareba Lompe' hi koi'.

9

Hangkani ria kakuraa' -ku nto'u toe, aga uma-a merapi' hi koi'. Apa' rata-ra ompi' to ngkai tana' Makedonia mpokeni doi to mpohonoi' kakuraa' -ku. Kujagai lompe' bona uma-a mperapii' -koi nto'u toe, bona neo' mpakasusa' -koi. Pai' bate hewa toe oa' mpai' pobabehi-ku, uma kupomperapii' -koi.

10

Mololita-a hi rehe'i hi rala hanga' Kristus. Hewa kamakono-na to na'uli' Kristus, wae wo'o napa to ku'uli' hi rehe'i bate makono. Bohe nono-ku apa' uma-a mperapi' gaji' hi koi' ba hi hema-hema to hi retu lou hi tana' Akhaya. Kabohe nono-ku toi bate uma kubalii'.

11

Napa pai' mololita hewa toe-a? Ha ni'uli' -koina uma-a mpoka'ahi' -koi ompi'? Alata'ala moto mpo'inca kama'ahi' -ku.

12

Jadi', napa to kubabehi toi, bate uma kubahakai. Bate uma-a merapi' gaji' hi koi', apa' pangkeni to molangko nono-ra tetura lou ntora mperapi' gaji' -ra pai' ntora mpo'une' woto-ra moto. Aga aku', oja' -a-kuna, bona neo' mpai' ra'uli' pobago-ra hira' hibalia hante pobago-kai kai'.

13

Tauna to hewa tetura lou, suro to boa'. Mobago-ra hi laintongo' -ni, ntani' hewa suro Kristus mpu'u-ra, ntaa' topebagiu-radi!

14

Aga uma wo'o takehelei kehi-ra toe, apa' Magau' Anudaa' wo'o-hawo mengkatibali' hewa mala'eka to ngkeni kabajaa.

15

Jadi' uma wo'o-hawo tapokakonce ane topobago-na Magau' Anudaa' mpowunii' gau' -ra to dada'a, ntani' hewa topobago to mpotuku' konoa Alata'ala. Aga ka'omea-na mpai', bate mporata-ra hiwili to hintotoa hante gau' -ra.

16

¶ Jadi', hewa to ku'uli' we'i, nau' hewa to mengkatiwojo-a toi-e, palogai-a-kuwo ulu mpo'une' woto-ku hampai'. Neo' ba ni'uli' towojo mpu'u-a, aga ane ria mpu'u-koi to mpo'uli' wojo-a, pelele' -ama mpo'une' woto-ku kampa' hampai'.

17

Kututura hawe'ea to ku'une' -ki woto-ku. Aga bela Pue' to mpohubui-a mololita hewa toi. Mololita-a hewa towojo, mpo'une' woto-ku moto toi-e.

18

Gati wori' -di to mpo'une' woto-ra moto pai' mpotutura pobago to rababehi hante karohoa-ra moto-e, wae wo'o-kuwo aku', mpo'une' -a woto-ku.

19

Apa' hiloa-nale, nipokagoe' moto tauna to wojo, apa' ni'uli' pante-ko-koina!

20

Ane ria pangkeni to mpobatua-koi, nitarima moto-ra. Ane ria to mpobagiu-koi pai' mpe'ihii-koi, ane ria to mpomolangko nono-ra pai' -ra mpohopo' -koi, nipengkatarii lau-di-koina.

21

Ha ni'uli' -koina kana me'ea' -a, apa' uma-kai daho' mpotuku' gau' -ra tetura-e? Tapi' ane daho' -ra mpo'une' woto-ra moto, mengkadaho' wo'o-a-kuwo mpo'une' woto-ku. (Kiwoi-e', mololita hewa towojo-a toi-e.)

22

¶ Ra'uli' pangkeni tetura lou, to Yahudi-ra, ra'uli' muli Israel pai' muli Abraham-ra. Wae wo'o-kuwo aku'! To Yahudi-a, muli Israel pai' muli Abraham wo'o-a-kuwo.

23

Ra'uli' -rana, topobago Kristus-ra. Hangkedia' -nami aku', meliu tena-a ngkai hira'! (Mololita-a tohe'i-e, hewa to uma-apa monoto.) Meliu pobago-ku ngkai pobago-ra hira'. Wori' ngkani-a ratarungku', meliu ngkai hira'! Raweba' mperegea-a, meliu ngkai hira'! Wori' ngkani-a neo' mate.

24

Lima ngkani-ama rahuku' to Yahudi: raweba' -a tolu mpulu' sio mela.

25

Tolu ngkani-a rahuku' to Roma: raweba' -a hante lua'. Hangkani wo'o-a radulu tauna rapana' -a hante watu doko' mpatehi-a. Tolu ngkani kapal to kuhawi' matala hi rala tahi'. Hangkani-a nangko hi lolo tahi' hamengia ha'eoa.

26

Rala pomakoa' -ku wori' ngkani-a mporata silaka. Ria ue mowo'. Ria toperampaki. Rabalinai' to Yahudi-a. Rabalinai' -a to bela-ra to Yahudi. Mporata-a silaka hi rala ngata. Mporata-a silaka hi mali ngata. Mporata-a silaka hi lolo tahi'. Mporata-a silaka ngkai tauna to mpo'uli' ompi' hampepangalaa' -ku moto-ra, ntaa' bela-di!

27

Hi rala pobago to kupobago-ki Pue', mobago huduwuku-ku pai' mobago hudu pakulea' -ku. Wori' ngkani uma-a tepoleta', uma-a teponginu, uma-a tepongkoni'. Wori' ngkani-a mo'oro', molengi' pai' uma hono' pohea-ku.

28

Ntani' -na ngkai hawe'ea toe, motomo wo'o kinolo-ku butu eo-na, mpopekiri to Kristen hi butu ngata.

29

Ane ria ompi' hampepangalaa' -ku to susa' apa' lente pepangala' -ra, susa' wo'o-kuwo nono-ku. Ane ria to monawu' hi rala jeko', peda' wo'o-kuwo nono-ku.

30

Ane kana mpo'une' -a woto-ku, ku'une' woto-ku mpotutura hawe'ea kalentea-ku.

31

Hawe'ea to ku'uli' -e we'i, makono omea, uma-a boa'. Alata'ala Tuama-na Pue' Yesus sabi' -ku! Une' -imi duu' kahae-hae-na!

32

Nto'u-ku hi ngata Damsyik, gubernur to hi une' Raja Aretas doko' mpopatehi-a. Nahubui tantara-na mpojaga wobo' ngata bona ma'ala-a rahoko'.

33

Aga doo-ku mpotulungi-a. Ra'ulu-a hi rala karanci ntara hameha' wulou' wala, pai' -a tebahaka.

2nd Corinthians 12


2nd Corinthians Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

¶ Uma mpu'u-di ria kalaua-na mpo'une' woto-ta moto-e. Aga nau' wae, ku'une' oa' woto-ku moto toi-e. Kututura-kokoi ulu pangila to napopohiloi-ka Pue'.

2

Ku'inca hadua to Kristen, hampulu' opo' mpae to liu ra'ore' -i hilou hi po'ohaa' Alata'ala to hi suruga. Uma ku'incai ba woto-na mpu'u-di to ra'ore' -e, ba kao' -na-wadi. Alata'ala-wadi to mpo'inca.

3

4

To monoa' ku'inca, tauna toei ra'ore' hilou hi po'ohaa' to uma mowo kalompe' -na, to rahanga' Firdaus. (Hangkani-pi ku'uli', uma ku'incai ba ra'ore' mpu'u-idi, ba pangila-na-wadi, Alata'ala-wadi to mpo'inca.) Bula-na hi ria, mpo'epe-i lolita to lompe' lia, to ko'ia na'epei tilinga manusia', pai' gati uma rapiliu manusia' mpohowa'.

5

Kakoo-kono-na, natao moto ku'une' tauna to mpohilo pangila to hewa toe. Aga uma-a dota mpo'une' woto-ku moto. Sampale to ku'une' -ki woto-ku moto, hawe'ea kalentea-ku.

6

Kakoo-kono-na, ane doko' ku'une' woto-ku, uma-a boa', apa' ria mpu'u to natao ku'une' -ki woto-kue. Aga kupengkatarii, uma-pi kututura pangila-ku, bona neo' mpai' ria to mpo'une' -a kampo'epe-ra tutura-ku toi. Ane ria to doko' mpo'une' -a, agina ranaa hi gau' -ku pai' ra'epe lolita-ku.

7

Jadi', apa' uma mowo kalompe' -na hawe'ea pangila-kue, Alata'ala mpowai' -a hanyala kaparia, bona neo' mpai' molangko rahi nono-ku. Kaparia toe hewa rui to mpotohu' -a ncuu, pai' hewa suro ngkai Magau' Anudaa' to ntora mposori-a.

8

Tolu ngkani-a mekakae hi Pue', ku'uli': "O Pue', kuperapi' bona nulali-ka-kuwo kaparia toi."

9

Tapi' na'uli' -ka: "Uma kulali, aga kutulungi-ko hante kabula rala-ku. Hono' -mi toe. Apa' ane lente-ko, karohoa-ku gana kamonoto-na hi rala katuwu' -nu." Toe-mi ompi' -ompi' pai' bohe nono-ku mpololita hawe'ea kalentea-ku, apa' nto'u-ku lente, karohoa Kristus mpokamoui-a.

10

Jadi', ane lente-a, kupokagoe' moto. Goe' -a ane ba raruge' -a ba rabalinai' -a, ba mporata-a kasusaa' pai' kaparia sabana petuku' -ku hi Kristus. Apa' ane lente-a, nto'u toe-mi moroho-a.

11

¶ Pololita-ku we'i, hewa towojo mpu'u-a apa' ku'une' -kuna woto-ku moto, aga koi' -le ompi' pai' alaa-na hewa toe-ae. Kakoo-kono-na, ke koi' -dile ompi' to mpo'une' -ae. Apa' nau' uma-a-kuwo hewa hema, aga bate suro Pue' Yesus mpu'u-a, uma-a tepatu'ai ngkai suro to hi retu-ra tilou to mpomobohe hanga' -ra moto.

12

Bula-ku dohe-ni, kubabehi tanda-tanda to mpakanoto kasuro-na Pue' Yesus mpu'u-a. Mosabara-a mobago hi rala kasusaa', mpobabehi-a tanda mekoncehi pai' anu mobaraka' hante karohoa to ngkai Pue' Ala.

13

Ha ni'uli' -koina uma hono' petulungia-ku hi koi' -e ompi'! Petulungia-ku hi koi' -le, bate hibalia hante petulungia-ku hi tauna to hi ngata ntani' -na. Ane hi ngata doo, merapi' -a gaji' -ku, tapi' koi' ompi' uma kupomperapii' -koi gaji' -ku. Ha ni'uli' -koina kuposala' toe ompi'? Uma-hanae'!

14

Pe'epei lompe'! Moliwo-a tohe'i-e mpencuai' -koi katolu ngkani-na. Pai' uma-a mpai' mperapii' -koi ba napa-napa. To kupali', bela rewa-ni, nono-ni to kupali', bona nipoka'ahi' -a. Apa' bela-hawo ana' to mpali' pongkoni' totu'a-ra; totu'a to mpali' pongkoni' ana' -ra.

15

Jadi', goe' -a mpopake' hawe'ea to ria hi aku' mpotulungi-koi. Sadia-a mpewai' woto-ku moto mpotulungi-koi. Ane hewa toe kabohe ahi' -ku hi koi' ompi', napa pai' hangkedi' rahi ahi' -ni hi aku'?

16

Ni'inca moto ompi' ka'uma-ku ria mpo'alai' -koi ba napa-napa. Aga ria oa' to mpotuntui' -a, ra'uli' topo'akala-a. Ra'uli' mporata-a rasi' ngkai koi' hante pebagiu-ku.

17

Uma-e' makono! Tauna to kupahawa' tilou, ha ria-ra to mpo'akalai-koi, alaa-na aku' to mporata rasi'? Uma ria.

18

Kuperapi' wengi bona Titus tilou mpehupai' -koi, pai' ria wo'o-pi hadua ompi' kupahawa' mpodohei-i. Ha ria-i Titus mpo'akalai-koi nto'u toe-e? Ni'inca moto ompi', Titus pai' aku' hanono lau-kai, pai' hibalia wo'o pokehii-kai.

19

Neo' ni'uli' hewa toi, hawe'ea to ki'uki' tohe'i, ki'uki' bona mpo'uli' noa' -kai. Ompi' -ompi' to kipoka'ahi'! Mololita-kai tohe'i-e, hi posidaia' -kai hante Kristus. Alata'ala mpotiroi-ta! Hawe'ea to ki'uli', hawe'ea to kibabehi, ki'uli' pai' kibabehi bona mporohoi pepangala' -ni.

20

Apa' koro' -a, nee-neo' mpai' nto'u katilou-ku mpencuai' -koi, kurata-koi uma hewa to kupokono. Pai' wae wo'o koi', uma-a hewa to nipokono. Nee-neo' mpai' kurata-koi nto'u-ni momehono' pai' momepohingii', momepokaroe pai' hore mpopeliu woto-ni moto, momeruge', mometuntui', pai' hore molangko nono. Nee-neo' kurata-koi uma hintuwu' ompi'.

21

Koro' -a nee-neo' mpai' ane rata wo'o-apa hi retu, kehi-ni tohe'e mpaka'ea' -a hi nyanyoa Pue' -ku, Pue' Alata'ala, alaa-ku geo' mpokageoi' wori' tauna to mojeko', apa' ko'ia oa' -ra medea ngkai gau' -ra to sala', pobualo' -ra pai' kehi-ra to uma tumotoa.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

¶ Tohe'i-e katolu ngkani-na-ama mpai' tilou mpencuai' -koi. Kiwoi-koi lolita Buku Tomoroli' to mpo'uli': "Ane ria tauna to rapakilu mpobabehi sala', kana ria nte rodua ba tolu to jadi' sabi', bona monoa' -mi kara-kara-na."

2

Bula-ku dohe-ni karongkani-na wengi, kupopo'ingai' -ramo to mojeko'. Jadi', tempo toi, bula-ku molaa-pidi, kuhulii' wo'o-mi paresa' -ku hi hira' pai' hi hema-hema to mparaluu paresa' toi: ane rata-apa mpai', karapo' mpu'u-a, uma-ra mpai' haduaa to tebahaka ngkai roe-ku.

3

Bo ria-koi to merapi' bona kupopohiloi-koi tanda kanapowiwi-na Kristus mpu'u-a, wae-pi popea! Ane rata-apa mpai' hi retu, nihilo moto mpai' kuasa to nawai' -ka Kristus! Uma mpai' lente paresa' Kristus to kuparata-kokoi, ni'epe moto mpai' karoho-na.

4

Lente mpu'u-ile wengi Kristus nto'u karaparika' -nae. Aga tuwu' nculii' -imi sabana karohoa to ngkai Alata'ala. Kai' wo'o ompi', lente wo'o-kai hangkaa-ngkania hante Kristus. Aga ngkai karohoa-na Alata'ala, bate mporata-kai katuwua' to bo'u hangkaa-ngkania hante Kristus. Jadi' ane rata-a mpai' ompi', nihilo moto karohoa to nawai' -kakai Alata'ala toe.

5

Ompi' -ompi', niparesa' nono-ni moto, ba makono mpu'u-mi pepangala' -ni hi Kristus. Wile nono-ni moto. Ba uma monoto hi koi' ompi' kamo'oha' -na Kristus Yesus hi rala nono-ni? Nee-neo' mpai' boa' -wadi pepangala' -ni.

6

Kusarumaka ompi', monoto wo'o-mi hi koi' kabela-nakai suro to boa'.

7

¶ Mekakae-kai hi Alata'ala bona neo' -koi mpobabehi to sala'. Patuju-kai mosampaya hewa toe, uma-hawo bona monoto kasuro-na Pue' Yesus mpu'u-kai. Patuju-kaile, bona koi' ompi' mpobabehi to lompe'. Nau' tauna to hantongo' tetura tilou mposapuaka oa' kuasa-kai, uma beiwa, asala koi' ompi' mpobabehi to lompe'.

8

Asala nituku' napa to makono, uma-hawo ma'ala kilawa' -koi. Doko' kitulungi oa' -dakoi mpotuku' napa to makono-e.

9

Goe' nono-kai nau' lente-kai, asala koi' -mi to moroho. Mosampaya-kai bona monoto nono-ni mpotuku' Pue'.

10

Toe-die pai' ku'uki' ami' -kokoi sura tohe'i-e bula-ku molaa-pidi, bona ane rata-apa mpai', uma-apa karapo' hante kuasa to nawai' -ka Pue'. Apa' nawai' -a kuasa toi bona mporohoi pepangala' -ni, uma mpokero pepangala' -ni.

11

¶ Ka'omea-na ompi', kana goe' -koi. Pakanoto petuku' -ni hi Pue', pakaroho nono-ni hante paresa' -ku, hanono lau-mokoi pai' tuwu' hintuwu'. Pai' Alata'ala mpodohei-koi: napopohiloi-koi ahi' -na pai' nawai' -koi kalompea' tuwu'.

12

Mometabe-tabe-koi hante nono mpu'u ane hirua' -koi hi pogamparaa.

13

(13-12) Hawe'ea topepangala' hi Yesus to hi rehe'i mpakatu tabe hi koi' ompi'.

14

(13-13) Pue' Yesus Kristus mpogane' -koi, Alata'ala tida mpoka'ahi' -koi, duu' -na Inoha' Tomoroli' mpopohintuwu' -koi pai' mpodohei-koi omea. Hudu rei.

Galatians 1


Galatians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

¶

2

Sura toi ngkai aku' Paulus, suro Pue' Yesus, kupakatu hi koi' ompi' -ompi' to Galatia to mepangala' -mi hi Pue' Yesus. Aku' pai' hawe'ea ompi' hampepangalaa' to dohe-ku hi rehe'i mpo'uli' wori' tabe! Bela manusia' to mposuro-a, pai' bela wo'o manusia' to mpo'ongko' -a jadi' suro Pue' Yesus. Yesus Kristus moto-hana to mpopajadi' -a suro-na, hante Alata'ala to Tuama to mpotuwu' nculii' -i ngkai kamatea.

3

Wori' tabe: mekakae-a hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

4

Pue' Yesus mpewai' woto-na rapatehi mpotolo' jeko' -ta, bona nabahaka-ta ngkai kuasa dunia' to dada'a toi. Nababehi toe ntuku' konoa Alata'ala Tuama-ta.

5

Une' -imi Alata'ala duu' kahae-hae-na! Amin.

6

¶ Mekehele-a mpokehele-koi ompi'! Ko'ia-di mahae Alata'ala mpokio' -koi hante kabula rala Kristus bona mepangala' -koi hi Kareba Lompe' -e, meleli' lau-mokoi ngkai Alata'ala pai' -koi mpotuku' ohea to ntani' -na.

7

Kakoo-kono-na, uma ria ohea ntani' -na mporata kalompea' ngkai Alata'ala, muntu' Kareba Lompe' to kiparata-mikokoi toe-wadi. Tapi' ria-ra hi retu to mpaka'ingu' -koi hante tudui' -ra to boa'. Patuju-ra doko' mpohala'weo Kareba Lompe' Kristus-ra.

8

Aga ku'uli' -kokoi, hema-hema to mpokeni kareba to ntani' -na to uma hibalia hante Kareba Lompe' to mpolia' kiparata-mikokoi, Alata'ala mpototowi-ra! Nau' ba kai' moto-mi ba paiana mala'eka ngkai suruga mpu'u-i, bate kana natotowi Alata'ala-ra!

9

Bula-kai hi retu-pidi dohe-ni, ria-mi ki'uli' -kokoi hewa toe, pai' kuhulii' tena toe-e lau: ane ria to mpokeni kareba to ntani' -na ngkai to nitarima-mi, bate natotowi Alata'ala-i!

10

¶ Jadi', beiwa-mi ompi'? Ha mpope'une' hi manusia' -a mpo'uli' lolita-ku toe-e we'i? Uma-e'. Doko' mporata pe'une' ngkai Alata'ala-a-wadi-kuna. Ba ni'uli' -koina wae-e ompi', doko' ngala' nono manusia' -a-wadi? Ane ke rapa' -na doko' ngala' nono manusia' -a-wadi, ke uma-a jadi' batua Kristus!

11

Bona ni'inca mpu'u ompi', Kareba Lompe' to kukeni-e, bela ngkai pekiri manusia'.

12

Uma kutarima Kareba Lompe' toe ngkai manusia', uma wo'o ria tauna to mpotudui' -a. Yesus Kristus moto-mi to mpopo'incai-a Kareba Lompe' toe.

13

14

Tantu ni'inca moto ompi' dala ngkatuwu' -ku ri'ulu, bula-ku mpotuku' agama Yahudi-pidi. Wori' moto doo to hingkala'ia-ku mpotuku' agama Yahudi, aga kudagi omea-ra, apa' kutuku' hawe'ea ada totu'a-ku ngkai nono-ku mpu'u. Nto'u toe ngasa' -a-damo mpobalinai' -ra topetuku' -na Yesus to mepue' hi Alata'ala, doko' kuropuhi-ra.

15

Aga nau' wae gau' -ku, napelihi ami' -ama Alata'ala kako'ia-ku putu, pai' hi tempo to napakatantu nakio' -ama hante kabula rala-na jadi' suro-na.

16

Nto'u toe, napopo'incai-a kahema-na Ana' -na, bona ma'ala kuparata kareba Ana' -na toe hi tauna to bela-ra to Yahudi. Nto'u kanakio' -ku Alata'ala toe, uma-a momewai' ngkalolita hante manusia'.

17

Uma wo'o-a hilou ncala' hi ngata Yerusalem mpopetudui' hi tauna to jadi' suro Pue' Yesus ri'ulu ngkai aku'. Pe'ongko' -kumi hilou hi tana' Arab, pai' ngkai ria nculii' wo'o-ama hilou hi ngata Damsyik.

18

Tolu mpae ngkai ree, pai' lako' hilou-ada hi Yerusalem bona mpencuai' Petrus, mo'oha' -a dohe-na romingku kahae-na.

19

Nto'u toe, hirua' wo'o-a hante Yakobus ompi' -na moto Pue' Yesus. Aga suro Pue' Yesus to ntani' -na, uma-ra kuhiloi. To rodua toera-wadi to kuhilo.

20

Napa to ku'uki' toe we'i ompi' bate makono. Alata'ala to mpotiroi nono-ku!

21

Ngkai ree, hilou-ama hi tana' Siria pai' Kilikia.

22

Kahae-ku hilou tohe'e, uma-a me'onga-onga hi tana' Yudea, topetuku' Kristus hi ria uma mpohiloi lence-ku.

23

Lolita doo-wadi to ra'epe to mpo'uli': "Tauna to mpobalinai' -taele wengi, hi'a lau-mi to mpopalele agama to doko' naropuhi-e wengi."

24

Toe pai' mpo'une' Alata'ala-ramo, apa' ra'epe napa to jadi' hi aku'.

Galatians 2


Galatians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

¶ Hampulu' opo' mpae ngkai ree, hilou wo'o-ama hi Yerusalem hante Barnabas. Pai' Titus wo'o kupo'ema' hilou.

2

Pai' -a hilou hi Yerusalem nto'u toe, apa' ria lolita ngkai Alata'ala to mpo'uli' -ka kana hilou-a. Karata-ku hi Yerusalem, ku'uli' -raka pangkeni to Kristen hi ria napa ihi' Kareba Lompe' to kukeni hi tauna to bela-ra to Yahudi. Koro' -a, nee-neo' mpai' ria to mposalai' tudui' -ku, duu' -na uma ria kalaua-na bago-ku mpotudui' tauna Kareba Lompe', lompe' to mpolia' kupobago-mi, lompe' to bula-na kupobago-pidi. Toe pai' moromu-a muntu' hante pangkeni to Kristen hi Yerusalem.

3

Ka'omea-na, Titus, to kupo'ema' toei, nau' to Yunani-i, uma-i rapewuku bona ratini' ntuku' Atura Musa.

4

Ria moto-ra to mpo'uli' Titus kana ratini'. Tauna toera mpo'uli' Katokristen-ra, ntaa' boa' -ra-wadi. Mesua' bongo-ra hi rala poromua-kai doko' mpolelemata-kai. Apa' patuju-ra bona hawe'ea to Kristen kana mengkoru hi Atura Musa. Tapi' uma mingki' tapengkorui Atura Musa bona jadi' monoa' -ta hi poncilo Alata'ala-e. Tebahaka-tamo ngkai Atura Musa sabana posidaia' -ta hante Kristus Yesus.

5

Uma-kai mengkoru hangkedia' hi tudui' -ra to boa' toe. Bate metantida-kai, bona Kareba Lompe' neo' ragalo hante tudui' -ra to boa' toe, bona Kareba Lompe' to nitarima ompi' bate makono mpu'u.

6

Jadi', pangkeni hi Yerusalem to ra'uli' bohe pangka' -ra toe uma mpotampai ba napa-napa hi tudui' -ku. (Ba bohe mpu'u pangka' -ra ba uma, hibalia-wadi-kuna, apa' Alata'ala uma mpelence tauna.)

7

Uma-ra mpotampai napa-napa hi tudui' -ku, rapangaku' lau-mi ka'aku' -nami to nasarumaka Alata'ala mpokeni Kareba Lompe' hi tauna to bela-ra to Yahudi, hewa Petrus wo'o nasarumaka Alata'ala mpokeni Kareba Lompe' hi to Yahudi.

8

(Apa' Alata'ala mpowai' karohoa hi Petrus jadi' suro Pue' Yesus hi to Yahudi. Pai' Alata'ala wo'o-wadi-kuwo to mpowai' -a karohoa jadi' suro-na hi tauna to bela-ra to Yahudi.)

9

Jadi', Yakobus, Petrus pai' Yohanes toera-e, to lence-na mpototu'ai hawe'ea to Kristen hi Yerusalem, hira' toe mpo'uli': "Makono mpu'u, Paulus nakio' mpu'u-imi Pue' Yesus jadi' suro-na." Toe pai' momekamu ngkapale-kai, kai' Barnabas hante hira' Yakobus, Petrus pai' Yohanes. Pomekamu ngkapale-kai toe jadi' tanda kahintuwu' -kai. Hibalia lolita kai: kahira' -nami to mpokarebai-ra to Yahudi, pai' kai' -kaiwo, to mpokarebai to bela-ra to Yahudi.

10

Sampale to raperapi', bona uma-kai putu mpotulungi tokabu. Ane toe-hana, bate to kubabehi ami' -mi.

11

¶ Hangkani, nto'u Petrus rata hi ngata Antiokhia, uma kudiki' -diki' mpokamaro-i, apa' sala' mpu'u gau' -na.

12

Lomo' -na uma-i mpelence to Yahudi ba to bela-ra to Yahudi, ngkoni' moto-i hangkaa-ngkania hante topetuku' Yesus to bela-ra to Yahudi. Aga nto'u karata-ra ba hangkuja dua doo-na Yakobus ngkai Yerusalem, mengkawulaa-imi ngkai topetuku' Yesus to bela-ra to Yahudi. Uma-ipi daho' ngkoni' dohe-ra, apa' me'eka' -i mpai' rakehele to Yahudi to lako' rata toera.

13

Pai' to Yahudi to ntani' -na hi Antiokhia to mepue' hi Pue' Yesus, metuku' wo'o-ramo-rawo mpotuku' gau' -na Petrus toe, nau' ra'inca moto ka'uma-na-hawo natao. Duu' -na Barnabas wo'o-hawo mehina loe', uma-ipi ngkoni' dohe-ra to bela-ra to Yahudi.

14

Kuhilo gau' -ra toe uma hintotoa hante tudui' to makono to tarata hi Kareba Lompe'. Toe pai' kukamaro-imi Petrus hi nyanyoa hawe'ea to morumpu, ku'uli' -ki: "Iko to Yahudi-ko, tapi' biasa-na mpotuku' ada-ra to bela-ra to Yahudi-moko, uma-pi mingki' nutuku' ada to Yahudi. Jadi', napa-di pai' doko' nupewuku topetuku' Pue' Yesus to bela-ra to Yahudi mpotuku' ada to Yahudi-e!"

15

Ane kai' Petrus, to Yahudi ami' -ka-kaina ngkai kaputu-kai, uma-kaiwo dada'a gau' -kai hewa tauna to uma mpo'incai Alata'ala.

16

Aga nau' wae, ki'inca kabela-na kehi-kai to lompe' pai' -kai jadi' monoa' hi poncilo Alata'ala. Nau' kituku' lia hawe'ea parenta hi rala Atura Musa, bela tetu to mpomonoa' -kai hi poncilo Alata'ala. Ohea bona jadi' monoa' hi poncilo Alata'ala-le, muntu' mepangala' hi Kristus Yesus-wadi. Toe pai' mepangala' -makai hi Kristus Yesus bona jadi' monoa' -kai hi poncilo-na Alata'ala sabana pepangala' -kai hi Kristus. Uma-pi kisarumaka petuku' -kai hi Atura Musa, apa' uma ria haduaa tauna to jadi' monoa' hi poncilo Alata'ala ngkai kampotuku' -ra parenta to hi rala Atura Musa.

17

Jadi', kai' to Yahudi, doko' jadi' monoa' -ka-kaina hi poncilo Alata'ala ngkai posidaia' -kai hante Kristus. Tapi' meka' ria mpai' tauna to mpo'uli' hewa toi: "Ane mepangala' -wadi-koi hi Kristus pai' uma-pi mengkoru-koi hi Atura Musa, batua-na topojeko' wo'o-wadi-ko-koiwo hibalia hante tauna to bela-ra to Yahudi. Jadi', mojeko' lau-mokoi sabana petuku' -ni hi Kristus tetu." Uma-e' makono lolita toe ompi'!

18

Ane rapa' -na kubahakai-mi mpotuku' Atura Musa pai' oti toe kukanculihii wo'o-mi mpotuku' Atura toe, mojeko' mpu'u-ama ompi'.

19

Apa' mogaa' -mi posidaia' -ku hante Atura Musa. Ngkai Atura Musa toe pai' alaa-na masala' -ama hi poncilo Alata'ala pai' natao rahuku' mate-a. Toe pai' alaa-na mogaa' -mi posidaia' -ku hante Atura Musa, bona mpotuku' konoa Alata'ala-a-damo. Ma'ala-mi ta'uli' hewa toi: nto'u Kristus mate hi kaju parika', hewa aku' -midie to mate dohe-nae.

20

Bela-pi aku' to tuwu' toi-e, Kristus-mi-hanale to tuwu' hi rala katuwu' -kue. Jadi', kahae-ku hi rala dunia' toi, bate mepangala' -a hi Ana' Alata'ala to mpoka'ahi' -a pai' to mpewai' woto-na rapatehi mposampei-a.

21

Alata'ala mpomonoa' -ta hi poncilo-na ngkai kabula rala-na. Uma-hana lompe' ane tasapuaka kabula rala-na toe. Ane rapa' -na ria mpu'u ohea-ta jadi' monoa' hi poncilo Alata'ala ngkai petuku' -ta hi Atura Musa, ke uma ria kalaua-na Kristus mate.

Galatians 3


Galatians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

¶ Wojo mpu'u-koi, ompi' -ompi' to Galatia! Napa-di pai' nipelele' tauna mpobagiu-koi, alaa-na uma-pi nituku' tudui' to makono-e? Tudui' -ku wengi hi koi' ompi' monoto lia, mpakanoto patuju Yesus Kristus mate hi kaju parika'.

2

Kiwoi-e' ompi' napa to jadi' hi koi' moto wengi. Ha mpotarima-koi Inoha' Tomoroli' ngkai petuku' -ni hi Atura Musa? Uma-hawoe'! Nitarima Inoha' Tomoroli' -le apa' ni'epe Kareba Lompe' alaa-na mepangala' -mokoi hi Yesus.

3

Jadi', napa pai' wojo rahi-koi! Lomo' pepangala' -ni hi Yesus, mporata-koi katuwua' to bo'u ngkai kuasa Inoha' Tomoroli'. Ha ni'uli' -koina wae, ma'ala-koi jadi' moroli' wae lau hante pakulea' -ni moto? Uma-e'!

4

Nee-neo' mpai' meleli' mpu'u-koi ngkai petuku' -ni hi Pue' Yesus. Nee-neo' uma-pi ria kalaua-na hawe'ea pegane' Alata'ala to nirasai-mi. Kusarumaka bate ria kalaua-na!

5

Alata'ala mpowai' -koi Inoha' Tomoroli' hante uma ria huka' -na pai' nababehi tanda-tanda to mobaraka' hi laintongo' -ni. Ha nababehi toe sabana kampotuku' -ni Atura Musa? Uma-hawoe'! Nababehi toe apa' kampo'epe-ni Kareba Lompe' mepangala' -mokoi hi Pue' Yesus.

6

¶ Ria lolita Buku Tomoroli' to mpotompo'wiwi Abraham, hewa toi moni-na: "Abraham mpopangala' Alata'ala, pai' ngkai pepangala' -na toe Alata'ala mpotarima-i napomonoa' -i hi poncilo-na."

7

Jadi', monoto-mi tahilo: hema to mepangala', hira' toe-mi to jadi' muli Abraham.

8

Ngkai owi ria ami' -mi patuju Alata'ala mpomonoa' tauna to bela-ra to Yahudi ngkai pepangala' -ra. Toe pai' hi rala Buku Tomoroli' nalowa ami' -mi Kareba Lompe' hi Abraham, na'uli' -ki: "Ngkai iko mpai' kugane' hawe'ea tauna hi dunia'."

9

Batua-na, hewa Alata'ala mpogane' Abraham sabana pepangala' -na, wae wo'o hema-hema to mepangala' hi Yesus bate nagane' Alata'ala hangkaa-ngkania hante Abraham.

10

Hi rala Buku Tomoroli' owi te'uki' hewa toi: "Hema to uma tida mpotuku' butu nyala parenta to te'uki' hi rala Atura Musa, bate natotowi-ra Alata'ala." Jadi', hema to doko' jadi' monoa' hi poncilo Alata'ala hi kampotuku' -ra Atura Musa, natotowi Alata'ala lau-ra mpai', apa' uma hema to mpokule' mpotuku' omea.

11

Jadi', monoto-mi tahilo: uma ria haduaa to monoa' hi poncilo Alata'ala ngkai petuku' -ra hi Atura Musa. Apa' ria wo'o lolita Buku Tomoroli' to mpo'uli' hewa toi: "Tauna to monoa' hi poncilo Alata'ala mporata katuwua' to lompe' ngkai pepangala' -ra."

12

Ane doko' jadi' monoa' -ta hi poncilo Alata'ala hante petuku' -ta hi Atura Musa, batua-na mposarumaka po'ingku-ta moto, uma-ta mepangala' hi Alata'ala. Apa' ria te'uki' hi rala Buku Tomoroli' to mpo'uli': "Hema to mpobabehi hawe'ea atura toe, hira' -mi to mporata katuwua' ngkai atura toe."

13

Kita' omea masipato' natotowi Alata'ala apa' tatiboki Atura-na. Aga nau' wae, Kristus mpobahaka-tamo ngkai totowi toe. Te'uki' hi rala Buku Tomoroli' owi hewa toi: "Tauna to ratoe hi kaju bona rapatehi, tauna toei natotowi Alata'ala." Jadi', nto'u Kristus mate hi kaju parika', Hi'a-mi to mposampei-ta mporata petotowi Alata'ala.

14

Patuju Yesus mate raparika' toe, bona tauna to bela-ra to Yahudi wo'o ma'ala mporata rasi' to najanci Alata'ala hi Abraham. Mporata-ra rasi' toe ngkai posidaia' -ra hante Yesus Kristus. Jadi', ane mepangala' -ta hi Yesus Kristus to mate raparika', mporata-tamo Inoha' Tomoroli' to najanci Alata'ala owi.

15

Ompi' -ompi', ku'ala' tonco ngkai katuwu' -ta eo-eo-na. Rapa' -na ria hadua tauna to mpo'uki' sura pojanci. Ane sura-na toe mpolia' nateke-mi pai' rasaa' ntuku' ada topoparenta, tau ntani' -na uma ma'ala mpodonihii ihi' -na ba mpolawa' kadupa' -na.

16

Wae wo'o hante pojanci Alata'ala-e ompi'. Alata'ala mpobabehi janci-na hi Abraham pai' hi muli-na. (Penotohi lompe' lolita tohe'e we'i. Uma ria te'uki' hewa toi: Alata'ala mpobabehi janci-na "hi muli-muli Abraham" to wori'. To te'uki' hewa toi: Alata'ala mpobabehi janci-na "hi muli Abraham," hewa to hadua-wadi, apa' to ratoa' hante lolita toe, muli Abraham to hadua-wadi, Hi'a-mi Kristus.)

17

Jadi', poko batua lolita rapa' -ku we'i hewa toi: Pojanci Alata'ala hi Abraham mpolia' nasaa' -mi Alata'ala. Opo' atu tolu mpulu' mpae oti toe, Alata'ala mpowai' wo'o-mi Atura-na hi manusia'. Tapi' uma-i mo'ungkere' ngkai pojanci-na hi Abraham alaa-na uma-pi oko. Pojanci-na hi Abraham toe bate kana madupa'.

18

Ane rapa' -na muli Abraham kana mpotuku' Atura Musa bona mporata napa to najanci Alata'ala, batua-na uma raratai rasi' toe ngkai pojanci Alata'ala. Tapi' Alata'ala mpowai' Abraham rasi' toe sabana pojanci-na. Rasi' toe pewai' mara ngkai kabula rala-na Alata'ala.

19

¶ Jadi', meka' ria mpai' tauna to mpo'uli' hewa toi: "Ane wae-di, napa lau-mi patuju-na Atura Musa-e?" Alata'ala mpowai' Atura Musa ngkabokoa' ngkai pojanci-na hi Abraham, pai' patuju-na bona mpakanoto hi manusia' kamojeko' -ra mpotiboki konoa-na. Patuju Alata'ala, bona manusia' mpotuku' Atura Musa toe duu' -na rata muli-na Abraham to ralowa hi rala pojanci Alata'ala owi, Hi'a-mi Kristus. Alata'ala mpopahawa' mala'eka-na mpoparata Atura-na hi Musa, pai' Musa toei to jadi' tauntongo' to mpoparata Atura Pue' hi ntodea.

20

Jadi', Atura Musa rata hi ntodea mpake' tauntongo'. Tapi' nto'u-na Alata'ala mpobabehi janci-na hi Abraham, uma-hana ria tauntongo'. Alata'ala hadudua-na-wadi to mpobabehi janci toe.

21

Jadi', ha mosisala Atura Musa pai' pojanci Alata'ala? Uma-hawo. Ane rapa' -na ma'ala tatuku' atura-atura to matantu bona tarata katuwua' to lompe', tantu atura toe-mi-hawo jadi' ohea-ta jadi' monoa' hi poncilo Alata'ala.

22

Tapi' hi rala Buku Tomoroli' te'uki' hewa toi: hawe'ea manusia' masala' hi poncilo Alata'ala sabana jeko' -ra. Jadi', uma ria ohea ntani' -na jadi' monoa' hi poncilo-na, muntu' pepangala' -ta hi Yesus Kristus-wadi. Katuwua' to lompe' to najanci Alata'ala, bate nawai' hi hema-hema to mepangala'.

23

Owi, kako'ia-ta mpo'incai mepangala' hi Yesus, mengkoru-ta hi atura pai' parenta. Katuwu' -ta nto'u toe ma'ala rarapai' -ki tauna to ratarungku', apa' tehoo' -ta hante wori' nyala atura pai' parenta. Tehoo' -ta hante atura pai' parenta toe, duu' -na rata-mi tempo-na Alata'ala mpopo'incai-ta kahema-nai Kristus pai' -ta mepangala' hi Hi'a.

24

Atura Musa ma'ala rarapai' -ki guru to mpotete' -ta, duu' -na ta'inca-imi Kristus, bona kita' jadi' monoa' hi poncilo Alata'ala sabana pepangala' -ta hi Kristus.

25

Jadi' hewa too-toi, uma-pi ria kalaua-na tapengkorui Atura Musa bona ke jadi' monoa' -ta hi poncilo Alata'ala. Apa' mpolia' monoa' -tamo hi poncilo-na sabana pepangala' -ta hi Kristus.

26

Jadi', ana' Alata'ala omea-mokoi ompi' sabana pepangala' -ni hi Kristus Yesus.

27

Apa' raniu' omea-mokoi jadi' topetuku' Kristus, pai' hi poncilo Alata'ala, hibalia hante Kristus-mokoi.

28

Alata'ala uma mpelence ba to'apa-ta: to Yahudi ba bela to Yahudi, to tuwu' batua ba to tuwu' maradika, tomane ba tobine-- hi poncilo Alata'ala hibalia omea-koi sabana posidaia' -ni hante Kristus Yesus.

29

Jadi', apa' lawi' mosidai' hante Kristus-mokoie, muli Abraham wo'o-moko-koiwo, pai' mporata wo'o-moko-koiwo napa to najanci Alata'ala hi Abraham.

Galatians 4


Galatians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

¶ Hewa toe, ompi': rapa' -na ria hadua ana' maradika. Hawe'ea rewa tuama-na mpai', hi'a omea pue' -na. Aga ane nto'u kakedia' -na-pidi, raponcawa hewa hadua batua-i-pidi.

2

Ria tauna to mpewili' -i pai' mpo'urusi rewa-na, duu' -na rata-mi tempo-na to napakatantu tuama-na.

3

Wae wo'o hante kita' ompi': kako'ia-ta mpo'incai Alata'ala, kita' hewa ana' toei, apa' mengkoru-ta hi ada pai' atura to hi dunia' toi.

4

Aga karata-na tempo to napakatantu Alata'ala, napahawa' -mi Ana' -na tumai hi dunia'. Ana' -na toei putu ngkai hadua tobine, pai' -i mewali to Yahudi to mengkoru hi Atura Musa.

5

Alata'ala mpopahawa' Ana' -na tumai bona mpobahaka-ta ngkai Atura Musa, bona kita' wo'o ma'ala napajadi' ana' -na.

6

Jadi', apa' lawi' ana' Alata'ala-tamoe, Alata'ala mpohubui Inoha' Ana' -na mo'oha' hi rala nono-ta. Ngkai pobago Inoha' Tomoroli' hi rala nono-ta toe, mekio' -ta hi Alata'ala, ta'uli' -ki: "O Mama! O Tuama-ku!"

7

Jadi', uma-pi tapengkorui Atura Musa bona ke jadi' monoa' -ta hi poncilo Alata'ala. Ana' Alata'ala-tamo! Pai' ane ntoa' napo'ana' -tamo, bate nawai' -ta mpai' hawe'ea to naporodo hi ana' -na.

8

¶ Owi kako'ia-ni mpo'incai Alata'ala, mengkoru-koi hi pue' -pue' to mobaraka', aga to bela-ra Alata'ala.

9

10

Tapi' tempo toi ni'inca-imi Alata'ala-- hiaa' kakono-na Alata'ala-di-hawo to ri'ulu mpo'inca-koi! Jadi', napa-di-koina pai' doko' nikanculihii ada pai' atura to hewa toe-e? Nituku' lau-mi ada agama Yahudi hewa eo palia, tempo mosusa', wula bo'u pai' eo bohe ntani' -na. Ada pai' atura tetu-le uma mpokeni rasi', pai' uma-koi mpai' tebahaka ngkai huku' jeko' -ni ngkai petuku' -ni hi atura tetu-e. Jadi', napa pai' doko' mengkoru nculii' wo'o-mokoi hi ada pai' atura to hewa tetu-e!

11

Koro' -a nee-neo' mpai' uma ria kalaua-na lenge' -ku mpokeni Kareba Lompe' hi koi'.

12

¶ Ompi' -ku to Galatia! Kuperapi' bona nituku' mpu'u ingku-ku. Apa' nau' to Yahudi-a, kubahakai-mi mpotuku' ada to Yahudi bona aku' jadi' hewa koi' to bela-koi to Yahudi. Lompe' lia kehi-ni hi aku' wengi.

13

Tantu nikiwoi-pidi karata-ku hi ngata-ni wengi mpokeni Kareba Lompe' hi koi'. Nto'u toe peda' -a.

14

Haki' -ku toe mpakasusa' -koi. Aga nau' wae, uma-a nipokarungku ba nipoka'oja'. Nitarima lau-ada, niponcawa mala'eka ngkai Alata'ala, niponcawa hewa Kristus Yesus lau-ada.

15

Goe' mpu'u nono-ni nto'u toe ompi'. Jadi' napa pai' mobali' -mi nono-ni tempo toi? Nto'u toe wengi, ku'inca mpu'u ompi', ane ria ba napa-napa to kuparaluu, uma nipekabosi'; kira-kira ane ke bisa-wadi, nau' mata-ni moto-mi nijungki' pai' niwai' -ka, ba ke uma nipekabosi'.

16

Ha ni'uli' -koina, aku' jadi' bali' -ni tempo toi apa' ku'uli' -kokoi napa to makono?

17

¶ Tauna to hantongo' tetura ria, doko' mpu'u-ra ngala' nono-ni. Tapi' patuju-ra uma-hana lompe'. Patuju-ra doko' mpogaa' -koi ngkai aku', bona nituku' -ra hante nono-ni mpu'u.

18

Lompe' lau-di ane ria to doko' ngala' nono-ni. Uma muntu' bula-ku dohe-ni, lingku' -ku wo'o, lompe' oa' ane ria to doko' ngala' nono-ni, asala patuju-ra lompe'.

19

¶ Ompi' -ompi', kuponcawa ana' -ku moto-mokoi. Aga susa' -mi nono-ku toi-e mpopenonoi-koi, pai' bate susa' oa' mpai' nono-ku ane ko'ia-koi jadi' hewa Kristus.

20

Doko' lia-ama hi retu dohe-ni ompi', bona lolita-ku to karapo' ma'ala kubalii'. Apa' tuhu-mi nono-ku toi-e ompi'.

21

¶ Ee koi' to doko' mengkoru hi Atura Musa, pe'epei-kae' lolita-ku! Ku'uli' -kokoi napa to te'uki' hi rala Buku Atura Musa.

22

Te'uki' hewa toi: Abraham, rodua-ki ana' -na. Ana' -na to hadua putu ngkai Hagar, to tuwu' batua-i. Pai' ana' -na to hadua putu ngkai Sara, bela-i-hana batua.

23

Ana' to putu ngkai tobine to tuwu' batua, putu hewa ana' biasa ntuku' konoa manusia'. Tapi' ana' to putu ngkai tobine to bela-i batua, putu ntuku' janci Alata'ala hi Abraham.

24

25

Tutura tohe'e ma'ala jadi' tudui' hi kita'. Tobine to rodua toera mpobatuai ronyala ohea jadi' monoa' hi poncilo Alata'ala. Hagar ma'ala rarapai' -ki tauna to doko' jadi' monoa' hi poncilo Alata'ala hi kampotuku' -ra Atura Musa. Apa' hawe'ea tauna to mpotuku' Atura Musa tuwu' hewa batua, apa' mengkoru-ra hi Atura Musa hewa batua mengkoru hi maradika-na. Jadi', Hagar toei ma'ala rarapai' -ki Bulu' Sinai hi tana' Arab. Pai' Hagar toei ma'ala rarapai' -ki ngata Yerusalem to hi dunia' toi. Apa' pue' ngata Yerusalem tuwu' hewa batua, napobatua Atura Musa.

26

Sara ma'ala rarapai' -ki Yerusalem to hi suruga. Sara toe-imile to tapotina kita' toi-e ompi', apa' uma-i tuwu' batua, pai' kita' uma-ta napobatua Atura Musa.

27

28

Tohe'e hewa lolita Buku Tomoroli' to mpo'uli': Goe' -ko-kona iko tobine to lalo, to uma-ko-kona hangkania mo'ana'. Goe' pai' mohahelo' -ko, to uma hangkania ntodohaka mpo'ote ana'. Apa' nau' lalo-ko, meliu mpai' kawori' muli-nu ngkai tobine to mo'anai' ami'."

29

Nto'u toe owi, ana' Abraham to putu hewa ana' biasa mpobalinai' tu'ai-na to putu ntuku' janci Alata'ala. Wae wo'o to jadi' tempo toi-e: tauna to doko' mpewuku-ta mpotuku' Atura Musa mpobalinai' -ta to mpotuku' konoa Inoha' Tomoroli'.

30

Tapi' napa to te'uki' hi rala Buku Tomoroli'? Te'uki' hewa toi: "Popalai-i tobine to tuwu' batua tetui hante ana' -na! Apa' ana' batua toe uma ma'ala mpotarima sosora tuama-na hangkaa-ngkania hante ana' to putu ngkai tobine to uma tuwu' batua."

31

Jadi', kita' toi-e ompi', uma-ta-tana hewa ana' Hagar, to tuwu' batua. Kita' toi-e hewa ana' Sara, to uma tuwu' batua.

Galatians 5


Galatians Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

¶ Kristus mpobahaka-tamo ngkai Atura Musa bona tebahaka mpu'u-tamo. Toe pai' pakatida nono-ni, neo' -pi dota rapobatua nculii'!

2

Epe-dile! Aku' Paulus mpo'uli' -kokoi: ane doko' jadi' monoa' -koi hi poncilo Alata'ala hante mpotuku' ada petini' Atura Musa, batua-na, Kristus uma-pi mokalaua hi koi'.

3

Ku'uli' wo'o: hema to mpopetini' ntuku' Atura Musa, kana mpotuku' wo'o-ra hawe'ea parenta ntani' -na hi rala Atura Musa.

4

Ane doko' jadi' monoa' -koi hi poncilo Alata'ala hi kampotuku' -ni Atura Musa, niputuhi lau-mi posidaia' -ni hante Kristus. Alata'ala doko' mpomonoa' mara-koi ngkai kabula rala-na. Jadi', ane doko' nipomonoa' moto woto-ni, nihuna lau-mi pewai' -na toe.

5

Aga ane kai' ompi', ngkai petete' Inoha' Tomoroli' kisarumaka Alata'ala-wadi mpomonoa' -kai sabana pepangala' -kai hi Kristus Yesus. Pai' bate toe-mi to kipopea hante nono mpu'u.

6

Ane mosidai' -ta-damo hante Kristus Yesus, ba ratini' -ta ba uma, uma-pi beiwa. Poko-nale, mepangala' hi Yesus, pai' pepangala' -ta toe incana ane ma'ahi' -ta hi doo.

7

Owi, lompe' petuku' -ni hi Kareba Lompe'. Hiaa' napa pai' uma-pi nituku' tudui' to makono-e? Hema-ra to mpohala'tara-koie?

8

Tudui' -ra tetu bela ngkai Alata'ala, to mpokio' -koi jadi' topetuku' -na.

9

Ria lolita bulawa to mpo'uli' hewa toi: "Ragi to hangkedi' mpakawoke' lunu to wori'." Pai' tudui' -ra tetu-mi to hewa ragi.

10

Aga nau' wae, apa' hintuwu' -tamo hi rala Pue', bate kuparasaya ka'uma-na mpai' nipangalai' -ra to mpokeni tudui' to boa' tetu. Pai' tauna to mpaka'ingu' -koi tetura lou, bate nahuku' -ra mpai' Alata'ala, uma napenara' ba hema-ra.

11

Ompi' -ompi', ria tauna to mpo'uli' aku' moto mpotudui' tauna mpotuku' ada petini' Atura Musa. Uma-hanae' makono lolita toe! Ane ke hewa toe tudui' -ku, ke uma-a ra'ewa to Yahudi. Tudui' -kule: kita' kana mepangala' hi Kristus, apa' muntu' ngkai kamate-na Kristus raparika' pai' -ta jadi' monoa' hi poncilo Alata'ala-e. Ngkai tudui' -ku toe-die pai' alaa-na ngasa' -ra to Yahudi mpo'ewa-ae.

12

Agina-pi tauna to mpolengo pepangala' -ni tetu-rae ria uma muntu' ratini', agina rapentolui lau-ramo!

13

¶ Alata'ala mpokio' -ta jadi' ana' -na, bona tebahaka-tamo. Aga neo' ta'uli' hewa toi: "Ane tebahaka mpu'u-ta ngkai Atura Musa, ma'ala-ta mpobabehi napa konoa-ta." Neo' ompi'! Kana momepoka'ahi' pai' mometulungi-ta hadua bo hadua.

14

Ria parenta to mpo'uli': "Kana tapoka'ahi' doo-ta hewa pompoka'ahi' -ta woto-ta moto." Ane tatuku' parenta to hanyala toe, hibali tatuku' -mi hawe'ea parenta to hi rala Atura Pue'.

15

Hiaa' ane ntora motuda' pai' momehingki' -koi, pelompehi-e', himpau silaka-koi mpai'.

16

Hewa toi patuju-ku: kana tatuku' petete' Inoha' Tomoroli' bona neo' tatuku' kahinaa nono to dada'a.

17

Apa' kahinaa nono to dada'a mosisala hante konoa Inoha' Tomoroli', pai' konoa Inoha' Tomoroli' mosisala hante kahinaa nono to dada'a. Ane tatuku' to hanyala, uma tatuku' to hanyala-na. Ane tatuku' konoa Inoha' Tomoroli', uma tababehi kada'aa to hi rala nono-ta.

18

Jadi', ane natete' Inoha' Tomoroli' -ta-damo, uma mingki' tapengkorui Atura Pue' to naparata Musa.

19

Incana lia kehi to tababehi ane tatuku' kahinaa nono to dada'a. Rapa' -na: mobualo' ba mogau' sala' -ta hante tobine ba tomane, ba kehi ntani' -na to uma tumotoa,

20

mepue' hi pue' -pue' ntani' -na ngkai Alata'ala, medoti, mohuku' hi doo, motuda', mohiri', moroe, mpopeliu woto-ta moto, doko' mogaa' pai' doko' me'ewa,

21

mohingi', mengkakalangu-langu, ntora mosusa', pai' wori' nyala wo'o-pi ntani' -na. Kupopo'ingai' ami' -mokoi wengi, pai' kupopo'ingai' tena-koi wae lau: hema to mogau' hewa toe, uma-ra mpai' jadi' ntodea Alata'ala hi rala Kamagaua' -na.

22

Tapi' ane natete' -ta Inoha' Tomoroli', kehi-ta hewa toi: mpoka'ahi' doo-ta, goe' -ta, rodo nono-ta, mosabara, mo'olu pai' lompe' kehi-ta, tida pepangala' -ta,

23

dingki' nono-ta, pai' mpokuasai woto-ta moto. Uma ria atura napa-napa to mpotagi po'ingku to hewa toe.

24

Ma'ala ta'uli' hewa toi: kita' to napobagia Kristus Yesus, raparika' -tamo hangkaa-ngkania hante Hi'a-- batua-na, mogaa' -mi posidaia' -ta hante kahinaa nono-ta to dada'a, uma-pi tatuku' konoa-ta moto.

25

Ane Inoha' Tomoroli' mpowai' -ta tuwu' to bo'u, wae-pi, bate mpotuku' Inoha' Tomoroli' toe-ta-damo.

26

Neo' molangko nono-ta, neo' momepedahi ngkanono ba momepohingii'.

Galatians 6


Galatians Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

¶ Ompi' -ompi', ane mpohilo-ta ompi' hampepangalaa' -ta mpobabehi gau' to sala', kita' to nakuasai Inoha' Tomoroli' kana mpotete' nculii' -i-hawo hi ohea to makono. Aga neo' -hawo ngkerepa' lolita-ta, kana tapololitai-i hante ka'olu-olu-na. Pai' pelompehi, bona neo' mpai' kita' wo'o rasori mpobabehi jeko'.

2

Kana mometulungi-ta hadua bo hadua, ba hema-ta to hi rala kasusaa', bona ngkai kehi-ta toe, tatuku' -mi atura Kristus.

3

Ane ria hadua tauna to mpo'uli' meliu-i ngkai doo-na, hiaa' uma-di, batua-na mpopakawa' woto-na moto-imi-hawo.

4

Agina butu dua-ta mpetonoi kehi-ta, ba lompe' -di ba uma. Ane lompe', ma'ala tapokagoe'. Neo' -ta mponaa kehi doo.

5

Apa' butu dua-nata hore-hore mpotangku kehi-ta moto.

6

Tauna to ratudui' Lolita Alata'ala kana mpobagii to mpotudui' -i ngkai rasi' ba napa-napa to ria hi hi'a.

7

Mo'inga' -inga' -ta ompi'! Ane ta'uli' ma'ala-ta mpopakawa' Alata'ala, bate mpopakawa' woto-ta moto-tamo. Napa to tahu'a, tetu wo'o mpai' to tapepae.

8

Ane tauna ntora mpobabehi kehi to ntuku' kahinaa nono-na to dada'a, wua' -na mpai': ragaa' -i ngkai Alata'ala duu' kahae-hae-na. Tapi' ane tauna mpobabehi kehi to mpotuku' konoa Inoha' Tomoroli', wua' -na mpai' ngkai Inoha' Tomoroli' toe: mporata-i katuwua' to lompe' dohe Alata'ala duu' kahae-hae-na.

9

Toe-mi ompi' pai' neo' taka'ohai mpobabehi kehi to lompe', apa' ane tida-ta mpobabehi kehi to lompe', bate rata mpai' tempo-na tarata wua' -na.

10

Jadi', bula-ta mologa-pidi, kana mpobabehi to lompe' -ta hi hawe'ea tauna, peliu-liu-nami hi ompi' hampepangalaa' -ta.

11

¶ Petonoi-e'! Bagia sura tohe'i-e ku'uki' hante pale-ku moto. Nihilo moto kabohe ntanii' ukia' -ku.

12

Guru to mpokeni tudui' to boa' tetura ria mpotuku' ada to kahiloa hi mali-na-wadi, apa' doko' mpope'une' -ra hi doo. Toe pai' ra'uli' kana ratini' -koi ntuku' Atura Musa. Patuju-ra bona neo' -ra mpai' rabalinai' to Yahudi. Me'eka' -ra ane mepangala' -ra hi Kristus to mate raparika' pai' uma-ra mpotuku' ada toe, to Yahudi mpobalinai' -ra.

13

Hiaa' kakoo-kono-na tauna to mpotuku' ada petini' tetura, uma wo'o-ra-wadi-rawo mpotuku' hawe'ea Atura Musa. Patuju-ra, ke ratini' -koi bona bohe nono-ra hi kampotuku' -ni hawa' -ra.

14

Aga aku' -e-kuna, uma-a dota mpomobohe nono-ku, muntu' mpomobohe Pue' -ta Yesus Kristus-a, to mate raparika'. Ma'ala-mi ta'uli': nto'u Yesus raparika', aku' wo'o raparika' dohe-na, apa' mogaa' -mi posidaia' -ku hante hawe'ea to hi dunia' toi, uma-pi ria to kusarumaka ntani' -na ngkai Hi'a.

15

Ratini' ba uma, bela toe poko-na. Poko-nale, katuwua' to bo'u ngkai Alata'ala.

16

Mekakae-a hi Alata'ala bona kalompea' tuwu' pai' ahi' -na nawai' hi hawe'ea tauna to mpotuku' tudui' toi, duu' -na hi tauna to Israel to napobagia Alata'ala.

17

Ka'omea-na, kuperapi' bona neo' -pi ria tauna to mposusai' -a. Apa' rari' webaa' to hi woto-kue, tanda ka'aku' -nami batua Pue' Yesus.

18

Ompi', kusarumaka Pue' -ta Yesus Kristus mpogane' -koi ngkai kabula rala-na. Hudu rei.

Ephesians 1


Ephesians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku', Paulus, suro Kristus Yesus ntuku' konoa Alata'ala, kupakatu tilou hi koi' to Kristen to hi Efesus, to tida mepangala' hi Kristus Yesus.

2

Wori' tabe: mekakae-a hi Alata'ala Tuama-ta pai' Pue' Yesus Kristus, bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

3

¶ Mai-tamo mpo'une' Alata'ala, Tuama-na Pue' -ta Yesus Kristus! Apa' nagane' -tamo hante butu nyala gane' to lompe' hi rala suruga, ngkai posidaia' -ta hante Kristus.

4

Kako'ia-na dunia' toi rapajadi', napelihi ami' -tamo jadi' mosidai' hante Kristus, bona kita' jadi' bagia-na to uma ria kasalaia' -na hi poncilo-na.

5

Ngkai owi napakatantu ami' -mi kana'ongko' -nata jadi' ana' -na, ngkai kanape'ahi' -ta. Na'ongko' -ta jadi' ana' -na hante petauntongoi' -na Yesus Kristus, apa' toe-mi konoa-na pai' kabotu' -na ngkai lomo' -na.

6

Toe pai' masipato' ta'une' -i Alata'ala, apa' uma mowo kabohe ahi' -na hi kita'. Ngkai kabula rala-na nawai' maraa-ta ahi' -na toe ngkai posidaia' -ta hante Yesus, Ana' -na to nape'ahi'.

7

Ngkai raa' kamate-na Yesus pai' ngkai posidaia' -ta hante Hi'a, Alata'ala mpotolo' -ta, na'ampungi sala' -ta ngkai kabula rala-na to bohe lia.

8

Napopohiloi-ta ahi' -na to uma ria huka' -na, nanotohi nono-ta pai' napopo'incai-ta hawe'ea patuju-na.

9

10

Ntuku' konoa-na moto, napopo'incai-ta patuju-na to uma ra'incai manusia' ngkai owi. Patuju-na toe: bona butu nyala-na, lompe' to hi suruga ba to hi dunia', napopohintuwu' hi posidai' -ra hante Kristus, pai' Kristus-mi to jadi' hewa Woo' ngkai butu nyala-na. Ngkai owi Alata'ala mpakatantu ami' -mi patuju-na to nababehi hante Kristus toe, pai' patuju-na toe bate napadupa' ane rata-pi tempo-na.

11

Alata'ala mpobabehi butu nyala-na ntuku' konoa-na pai' kabotu' -na moto. Ngkai lomo' kajadi' dunia' napelihi-tamo pai' napakatantu ami' -mi kakita' -na to jadi' bagia-na ngkai posidaia' -ta hante Kristus.

12

Toe pai' masipato' lia Alata'ala ra'une' pai' rapomobohe sabana kabohe ahi' -na hi kai' to Yahudi, apa' kai' -mi to ri'ulu mposarumaka Kristus.

13

Wae wo'o koi', napobagia Alata'ala wo'o-moko-koiwo. Apa' kampo'epe-ni Kareba to makono, nipangala' -mi Kareba Lompe' toe, pai' nahore-mokoi Alata'ala ngkai huku' jeko' -ni. Pai' ngkai posidaia' -ni hante Kristus, Alata'ala mpowai' -koi Inoha' Tomoroli' to najanci owi. Inoha' Tomoroli' toei hewa saa' hi rala nono-ta, apa' Hi'a to jadi' pompetonoi-na kakita' -na bagia-na Alata'ala.

14

Alata'ala mpowai' -ta Inoha' Tomoroli' bona mporohoi janci-na hi kita', bona monoto hi kita' kanawai' -ta wo'o mpai' hawe'ea to najanci-taka. Nawai' -ta hawe'ea to najanci-taka toe hi eo mpeno-na. Nto'u toe mpai', nabahaka-ta ngkai dunia' to dada'a toi, pai' -ta na'ongko' hilou hi suruga, apa' lawi' kita' bagia-na. Toe pai' masipato' lia ta'une' pai' tapomobohe-i Alata'ala.

15

¶ Jadi', ane kupenonoi hawe'ea rasi' to nirata-mi toe-e ompi', uma mowo pontarima kasi-ku hi Alata'ala. Kaku'epe-na kareba to mpo'uli' kamepangala' -nimi hi Pue' Yesus pai' kama'ahi' -ni hi hawe'ea tauna to mpopangala' Pue' Yesus,

16

uma-a putu mpo'uli' tarima kasi hi Alata'ala sabana koi', pai' kukahangai' oa' -koi hi rala posampaya-ku.

17

Mekakae-a hi Alata'ala, Tuama-na Pue' -ta Yesus Kristus pai' Tuama-ta to bohe hanga' -na, kuperapi' bona nanotohi nono-ni hante baraka' Inoha' Tomoroli', duu' -na ni'inca mpu'u-i Alata'ala.

18

Kuperapi' bona nabajahi nono-ni, bona ni'inca beiwa kalompe' -na rasi' to nisarumaka ngkai Alata'ala to mpokio' -koi jadi' ana' -na. Kuperapi' bona nabajahi nono-ni bona ni'inca ka'uma-na mowo kabohe rasi' to naporodo ami' -mi hi hawe'ea tauna to napo'ana',

19

pai' bona ni'inca wo'o ka'uma-na mowo baraka' -na mpotulungi-ta to mepangala' hi Hi'a. Baraka' -na toe hibalia hante karoho-na pai' kuasa-na to bohe lia

20

to napake' mpopemata Kristus ngkai kamatea pai' mpopohura-i hi mali ka'ana-na hi rala suruga.

21

Kuasa to nawai' -ki Kristus toe, meliu kabohe-na ngkai kuasa hawe'ea topoparenta, hawe'ea to mokuasa, hawe'ea to mobaraka', pai' hawe'ea to rapue'. Kuasa to nawai' -ki Kristus toe meliu kabohe-na ngkai hawe'ea to mporata huraa to molangko, uma muntu' hi to tuwu' tempo toi, tapi' hante to tuwu' hi eo mpeno wo'o.

22

Hawe'ea to ria, Alata'ala mpopengkoru hi Kristus, pai' na'ongko' -i jadi' Pangkeni to mpoparentai hawe'ea tauna to mpopangala' -i. Kristus Woo' -ta,

23

pai' kita' Woto-na. Hawe'ea to ria hi Hi'a, ria wo'o hi kita' ntodea-na. Pai' Hi'a-mi to mpokuasai butu nyala-na hiapa-apa.

Ephesians 2


Ephesians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

¶ Ri'ulu, kako'ia-ni mepangala' hi Yesus, hewa to mate-mokoi, ko'ia niratai katuwua' to ngkai Alata'ala apa' mojeko' -koi pai' mpotiboki hawa' Alata'ala-koi.

2

Nto'u toe, po'ingku-ni eo-eo-na mpotuku' kabiasaa tauna to dada'a hi dunia' toi, koi' mpotuku' konoa Magau' Anudaa'. Magau' Anudaa' toei, tadulako to mpokuasai anudaa' to hi lolo raoa. Duu' hewa toe lau, mobago oa' -i hi rala nono tauna to uma mengkoru hi Alata'ala.

3

Ri'ulu, kita' omea hibalia hewa hira': po'ingku-ta mpotuku' kahinaa nono-ta to dada'a, pai' -ta mpobabehi konoa nono pai' pekiri-ta to dada'a. Nto'u toe masipato' lia-ta nakaroe Alata'ala, apa' gati kehi-tami toe-e, hibalia hante kehi tau ntani' -na.

4

¶ Aga uma mowo kalompe' nono-na Alata'ala, uma mowo kabohe ahi' -na to napopohiloi-taka.

5

Bula-ta hewa to mate-pidi sabana petibokia-ta, nawai' -ta katuwua' to bo'u hangkaa-ngkania hante Kristus. Jadi', muntu' ngkai kabula rala-na Alata'ala pai' -ta tehore ngkai huku' jeko' -ta.

6

Ngkai posidaia' -ta hante Kristus Yesus, Alata'ala mpopemata-ta pai' napopohura-tamo hi pohuraa karabilaa' to hi rala suruga hangkaa-ngkania hante Kristus.

7

Patuju Alata'ala, bona hi eo-eo to tumai, natudo' ka'uma-na mowo kabohe ahi' -na pai' kalompe' nono-na hi kita', to tarata ngkai posidaia' -ta hante Kristus Yesus.

8

Alata'ala mpohore-ta ngkai huku' jeko' -ta, muntu' ngkai kabula rala-na-wadi, sabana pepangala' -ta hi Yesus. Nahore-ta toe, bela ngkai kalompe' kehi-ta. Toe bate pewai' mara Alata'ala hi kita',

9

bela ngkai po'ingku-ta. Toe pai' uma ria haduaa to ma'ala mpo'uli': "Ngkai kalompe' po'ingku-kule pai' -a nahore Alata'ala ngkai huku' jeko' -kue."

10

Uma ria haduaa to ma'ala mpo'uli' hewa toe, apa' katuwua' to bo'u to tarata-mi toi-e, tarata ngkai Alata'ala-hana. Napajadi' -tamo manusia' to bo'u to mosidai' hante Kristus Yesus, bona mpobabehi-ta po'ingku to lompe', hewa to napakatantu ami' -mitaka.

11

¶ Jadi', ompi' -ompi', kiwoi-dile tuwu' -ni to ri'ulu-e. Ntuku' ngkai kaputu-ni, bela-koi to Yahudi. To Yahudi mpohanga' -koi "tauna to uma tetini'," pai' to Yahudi toera mpo'uli' kahira' -na-wadi-rana bagia-na Alata'ala, apa' tetini' -ra-rana ntuku' atura agama-ra. Ada petini' toe, ada to rababehi manusia' hi wotoloka' -ra-wadi.

12

Nto'u toe, ko'ia ria posidaia' -ni hante Kristus. Hewa to hi mali-nako-koina, uma-koi hampodooa hante to Yahudi to napelihi-ramo Alata'ala jadi' ntodea-na. Uma ria bagia-ni hi rala pojanci to nababehi Alata'ala hi to Yahudi. Uma ria poncarumakaa-ni hi rala dunia' toi, apa' molaa-koi ngkai Alata'ala.

13

Aga tempo toi, ngkai posidaia' -ni hante Kristus Yesus, uma-pi hewa toe tuwu' -ni. Koi' to molaa ngkai Alata'ala ri'ulu-e, mohu' -mokoi sabana raa' kamate-na Kristus.

14

¶

15

Apa' Kristus, Hi'a-mi to mpopohintuwu' -ta hante Alata'ala pai' hante doo-ta. Napewai' woto-na rapatehi jadi' tolo' woto-ta, pai' ngkai kamate-na toe nabahaka-tamo ngkai Atura agama Yahudi hante hawe'ea parenta pai' hawa' -na. Nababehi toe bona mpogero posisalaa to mpo'oloi' to Yahudi pai' to bela-ra to Yahudi hewa walatana'. Jadi', kai' to Yahudi hante koi' to bela-koi to Yahudi, napopohintuwu' -tamo. Napopohintuwu' -ta toe, bona napajadi' -ta manusia' to bo'u to mosidai' hante Hi'a. Hewa toe-mi ohea-na Kristus mpobabehi kahintuwuaa'.

16

Hante kamate-na hi kaju parika' toe, Kristus mpopohintuwu' to Yahudi pai' to bela to Yahudi, pai' ngkai ree napopohintuwu' omea-tamo hante Alata'ala. Kamate-na Kristus hi kaju parika' toe mpo'oti hawe'ea posisalaa.

17

Toe pai' tumai-i Kristus mpopalele kareba kahintuwuaa' hi koi' to molaa ngkai Alata'ala, pai' hi hira' to mohu' ami' -ramo-rana.

18

Apa' ngkai petauntongoi' -na Kristus, kita' omea ma'ala mpomohui' Alata'ala to Tuama, lompe' kai' to Yahudi, lompe' koi' to bela-koi to Yahudi. Ma'ala tamohui' -i hante kuasa Inoha' Tomoroli' to hanyala lau-wadi hi kita' omea.

19

Ngkai toe-mi, ompi' -ompi' to bela-koi to Yahudi, ri'ulu hewa tauna to hi mali-na-ko-koina. Aga wae lau uma-pi hewa toe. Wae lau hampodooa-mokoi hante hawe'ea tauna to mepangala' hi Yesus. Hantomi lau-mokoi hante hawe'ea ana' Alata'ala.

20

Kita' to mpangala' Yesus ma'ala rarapai' -ki tomi to nawangu Alata'ala. Suro-suro Pue' Yesus pai' nabi-nabi, hira' -mi pongkoto' watu pai' tuha' -na. Pai' Kristus Yesus, Hi'a-mi parawatu.

21

Kita' to mosidai' hante Yesus hewa bola' pai' rewa ntani' -na to rapomeduncu hi lolo parawatu to moroho, bona mpowangu tomi to moroli' to natao napo'ohai' Pue' Ala.

22

Pai' koi' wo'o ompi', ngkai posidaia' -ni hante Kristus, bula-ni rawangu-mi hangkaa-ngkania hante hawe'ea tauna to mepangala' hi Kristus, jadi' hantomi tomi to napo'ohai' Alata'ala hante kuasa Inoha' Tomoroli'.

Ephesians 3


Ephesians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

¶ Jadi' ngkai toe-mi, aku' Paulus, batua-na Kristus Yesus, mosampaya hi Alata'ala, mposampayai-koi. Aku' toi, bula-ku ratarungku' -kuna, sabana mpokeni-a Kareba Lompe' hi koi' to bela-koi to Yahudi.

2

Tantu ni'epe-mi beiwa Alata'ala mpowai' -a pobago-ku toi, bona mpokeni-a Kareba Lompe' to mpo'uli' kama'ahi' -na Alata'ala hi koi' to bela-koi to Yahudi.

3

4

5

6

Owi, ria patuju-na Alata'ala to ko'ia ra'incai manusia'. Patuju-na toe-le: bona tauna to bela-ra to Yahudi mporata wo'o-ra-rawo rasi' ngkai Alata'ala hangkaa-ngkania hante to Yahudi. Patuju-na wo'o, bona to bela-ra to Yahudi hawoto lau-ramo hante to Yahudi, pai' -ra mporata wo'o-rawo napa to najanci Alata'ala hi hawe'ea ana' -na. Mporata-ra toe, ngkai posidaia' -ra hante Kristus Yesus, apa' lawi' mepangala' -ramo hi Kareba Lompe'. Owi, patuju Alata'ala hante to Yahudi pai' to bela-ra to Yahudi toe ko'ia ra'incai manusia'. Aga Alata'ala moto-mi mpopo'incai-a patuju-na toe hi rala pangila, hewa to oti-mi ku'uki' we'i. To ku'uki' toe, nau' rede' -wadi, aga mpakanoto patuju-na Alata'ala to napadupa' Kristus. Pai' ane nibasa, nipaha mpai' patuju-na Alata'ala to ko'ia ra'incai manusia' ngkai owi-e, hewa to kupaha wo'o-kuwo aku'. Ri'ulu, patuju-na toe uma raparata hi manusia'. Aga tempo toi patuju Alata'ala toe monoto-mi hi kai' suro-na pai' nabi-na to moroli', apa' Inoha' Tomoroli' mpakanoto-mikakai.

7

Jadi' aku' -mi to mpokeni Kareba Lompe' to mpo'uli' beiwa ohea-na Alata'ala mpopohintuwu' to Yahudi pai' to bela-ra to Yahudi. Pobago-ku mpokeni Kareba Lompe' toe kuponcawa rasi' bohe, apa' ngkai kabula rala-na Alata'ala, na'ongko' -a jadi' topobago-na, pai' narohoi-a hante karohoa to ngkai Hi'a moto bona kukule' mpokamu bago toe.

8

Ngkai hawe'ea topepangala' hi Pue' Yesus, aku' toi-mi-kuna to meliu kakedi' tuwu' -ku. Aga nau' wae, aku' lau-di to napompowaii' rasi' toe, bona aku' to mpopalele Kareba Lompe' hi tauna to bela-ra to Yahudi, mpo'uli' -raka kabohe rasi' to tarata ngkai Kristus, to uma bisa rapetudu manusia'.

9

Nawai' wo'o-a bago mpakanoto hi hawe'ea tauna beiwa Alata'ala mpopohintuwu' to Yahudi pai' to bela-ra to Yahudi ngkai posidaia' -ra hante Yesus. Ngkai owi, Alata'ala to mpajadi' langi' bo dunia', ko'ia napopehuwu patuju-na toe.

10

Patuju-na, bona ntepu'u ngkai tempo toi napopohiloi hi hawe'ea topoparenta pai' anu mobaraka' to hi lolo raoa kamonoto-na mpohawai' butu nyala-na. Napopohiloi-ra toe hi kanapopohintuwu' -ra to Yahudi pai' to bela-ra to Yahudi ngkai posidaia' -ra hante Kristus.

11

Alata'ala mpobabehi hawe'ea toe ntuku' patuju-na to napakatantu ngkai lomo' kajadi' dunia', pai' patuju-na toe napadupa' hi rala woto-na Kristus Yesus Pue' -ta.

12

Ngkai posidaia' -ta hante Kristus Yesus toe-mi, pai' ngkai pepangala' -ta hi Hi'a, daho' -tamo mpomohui' Alata'ala, uma-pi morara' nono-ta, apa' ta'inca-mi kanatarima-ta.

13

Ngkai toe-mi, ompi', kuperapi' bona neo' mere' nono-ni mpo'epe karatarungku' -ku, apa' napa to kutodohaka toi mpokeni rasi' hi koi'.

14

¶ Toe-mi ompi' -ompi' to bela-koi to Yahudi, ane kupenonoi hawe'ea rasi' to nirata-mi ngkai posidaia' -ni hante Kristus, mowingkotu' -ama hi nyanyoa Alata'ala to Tuama,

15

to Tapotuama omea, lompe' kita' to hi dunia', lompe' hawe'ea ihi' suruga.

16

Mosampaya-a hi Alata'ala to bohe lia baraka' -na, kuperapi' bona ngkai baraka' -na to bohe toe narohoi nono-ni hante Inoha' -na,

17

duu' -na Kristus tida mo'oha' hi rala nono-ni ngkai pepangala' -ni. Mosampaya-a bona katuwu' -ni telihii hante ahi' Alata'ala, pai' ahi' -na toe morali' hi rala nono-ni.

18

19

Mosampaya-a bona koi', hangkaa-ngkania hante hawe'ea topepangala' hi Kristus, mpo'inca ka'uma-na mowo kabohe-na ahi' Kristus hi kita'. Ahi' -na toe uma hudu ra'uli', uma ma'ala rapetudu kanala-na, pai' uma takulei' mpohuka' kabohe-na. Mosampaya-a bona nirasai ahi' -na toe hi rala katuwu' -ni, bona hawe'ea to ria hi Alata'ala ria wo'o hi koi'.

20

Bohe lia baraka' -na Alata'ala to mobago hi rala katuwu' -ta. Hante baraka' -na toe ma'ala nababehi meliu tena ngkai hawe'ea to taperapi', ma'ala nababehi meliu tena ngkai hawe'ea to tapekiri.

21

Toe pai' masipato' lia tapomobohe hanga' -na sabana ahi' -na hi kita' to mpopangala' -i. Une' -imi hante hanga' Kristus Yesus, ngkai wae lau duu' kahae-hae-na. Amin.

Ephesians 4


Ephesians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

¶ Ngkai toe-mi ompi' -ompi', ohe'i paresa' ngkai aku' to ratarungku' sabana pobago-ku hi Pue': kuparesai' -koi bona mo'ingku-koi hewa to masipato' hi ana' Alata'ala, apa' lawi' nakio' -mokoi jadi' ana' -na.

2

¶ Kana dingki' nono-ta pai' mo'olu oa' kehi-ta hi butu nyala-na. Neo' mpotima' kasalaa' doo, agina mosabara pai' moloe ahi' -ta hi himpau kita'.

3

Peloo-lompehi bona neo' ria posisalaa, apa' Inoha' Tomoroli' -mi to mpopohintuwu' -ta omea. Kahintuwuaa' -ta toe kana tapewili' lompe'.

4

Hawe'ea-ta to mepangala' hi Yesus Kristus, hewa to hawoto lau-ta-wadi, pai' hadua lau-wadi Inoha' Tomoroli' to hi rala nono-ta omea. Hibalia-wadi poncarumakaa-ta omea, apa' Alata'ala mpokio' -ta jadi' ana' -na.

5

Hadua-wadi Pue' -ta, hanyala-wadi pepangala' -ta, pai' hibalia wo'o-wadi karaniu' -ta hi petuku' -ta hi Pue' Yesus.

6

Hadua lau-wadi Alata'ala to Tapotuama omea, pai' Hi'a to mpokuasai omea, to mpobago omea, pai' to mpo'ohai' -ta omea.

7

Aga nau' ria kahibalia-ta toe, uma hibalia kola' -ta, apa' hi butu-butu dua-nata hore-hore rawai' pakulea' mpokamu bago Pue', ntuku' napa to nakolai' -taka Kristus.

8

Toe pai' ria lolita Buku Tomoroli' owi to mpolowa Kristus, moni-na hewa toi: Ka'oti-na mpodagi bali' -na, ngkahe' -imi hilou hi po'ohaa' to hi kalangkoa-na, pai' -i mpobagi rasi' hi ntodea-na."

9

Napa batua-na lolita tohe'e? Ane ngkahe' -i hilou hi kalangkoa-na, tantu mana'u ncala' -i tumai hi kadingkia' -na, batua-na hi dunia' tohe'i.

10

Kristus to mana'u toei, Hi'a wo'o-wadi to ngkahe' hilou duu' -na mporata-i pohuraa to meliu kalangko-na ngkai hawe'ea to hi langi', bona Hi'a to mpokuasai butu nyala-na.

11

Kristus toe-imi to mpobagi rasi' hi topetuku' -na: hantongo' -ra nawai' pakulea' jadi' suro-na, hantongo' nawai' pakulea' jadi' nabi to mpohowa' lolita Alata'ala, hantongo' nawai' pakulea' mpopalele Kareba Lompe' hi tauna to ko'ia mpo'epei, pai' hantongo' wo'o nawai' pakulea' jadi' pangkeni to mpewili' pai' to mpotudui' hawe'ea topetuku' -na.

12

Nabagi-taka rasi' toe bona hawe'ea topetuku' -na rarewai hono', bona tapakule' mpewili' bago-na pai' bona kamoroo-rohoa posidaia' -ta hante Hi'a pai' hi himpau ompi' hampepangalaa' -ta hi rala Woto Kristus.

13

Nabagi-taka rasi' toe, duu' -na rata mpai' tempo-na kita' omea jadi' hanono lau-ta-damo apa' kita' omea mpo'inca pai' mpopangala' Ana' Alata'ala. Kamoroo-rohoa pai' kamonoo-notoa-tamo, duu' -na uma-pi ria kakuraa' -ta, hibalia hante Kristus-tamo.

14

Ane hewa toe-tamo, uma-tapa hewa ana' -ana' to jolia rabagiu ba hewa rauniri to nawaro ngolu' hilou tumai. Uma-tapa katuku' -tuku' hinyai' tudui' -tudui', uma-pi ncaliu ta'ome' lolita tauna to doko' mpobagiu-ta hante akala-ra to mepanawu'.

15

Uma-tapa jolia rabagiu apa' moroho-mi pengkamu-ta hi tudui' to makono hante nono to ma'ahi'. Kamoroo-rohoa pai' kamonoo-notoa-ta hi butu nyala-na, duu' -na hibalia-tamo hante Kristus. Kristus toei taponcawa Woo' -ta,

16

pai' kita' omea rarapai' -ki bagia ngkai Woto Kristus. Ane hi woto manusia', butu nyala bagia-na momeduncu lompe' pai' mome'umpu' lompe' bona jadi' hawoto lau. Wae wo'o kita' to mepangala' hi Kristus: ngkai posidaia' -ta hante Hi'a, mosidai' -tamo hi himpau kita'. Pai' ane butu-butu dua-nata hore-hore mpewili' bago to nabagii-taka Pue', kamoroo-rohoa petuku' -ta hi Pue', pai' katedoo-donihia kahintuwuaa' -ta hadua bo hadua sabana ahi' -ta hi himpau kita'.

17

¶ Ngkai toe-mi, hante kuasa to nawai' -ka Pue' tohe'i, ku'uli' pai' kuparesai' -koi hante kanoto-noto-na: neo' -pi nituku' po'ingku tauna to uma mpo'incai Alata'ala, apa' uma mokalaua pekiri-ra.

18

Mobengi nono-ra. Uma raratai katuwua' to ngkai Alata'ala, apa' uma mpu'u ra'incai tudui' to makono ngkai Alata'ala. Uma ra'incai apa' ngkai kamotu'a nono-ra.

19

Uma-pi ra'incai me'ea', alaa-na mpotuku' -ra konoa woto-ra to dada'a, pai' rapokono rahi mpobabehi butu nyala gau' to uma tumotoa.

20

Hiaa' koi', bela gau' to hewa toe to natudui' -kokoi Kristus.

21

Tantu ni'epe-mi libu' -na, pai' ngkai posidaia' -ni hante Hi'a ratudui' -mokoi tudui' to makono to tarata ngkai Yesus.

22

Ratudui' -mokoi hewa toi: kana nibahakai po'ingku-ni to ri'ulu to nituku' kako'ia-ni mepangala' hi Pue'. Hawe'ea kahinaa to nituku' nto'u toe mpopanawu' -koi pai' mpogero katuwu' -ni.

23

Ratudui' -koi mpobahaka po'ingku-ni to ri'ulu toe, pai' mpopebo'ui nono bo pekiri-ni hi Alata'ala.

24

Pai' ngkai ree babehi-mi po'ingku to bo'u, apa' lawi' Alata'ala mpopajadi' -mokoi manusia' to bo'u, to monoa' pai' moroli' mpu'u, ntuku' po'ingku-na Alata'ala.

25

Toe-mi ompi', bahakai mpu'u-mi po'ingku-ni to ri'ulu toe: neo' -pi moboa', agina mpo'uli' to monoa' hi doo, apa' kita' omea bagia ngkai Woto Kristus-tamo.

26

Ane moroe, neo' roe-ta tohe'e mpakeni-ta mojeko'. Neo' -ta moroe duu' limpa eo,

27

bona neo' mpai' ria loga-na Magau' Anudaa' mposori-ta.

28

Tauna to biasa manako, neo' -pi-hawo manako oa'. Agina mobago-ra hante pale-ra moto mpali' pongkoni' -ra, bona ma'ala-ra mpobagii doo to nakakurai'.

29

Neo' ria lolita to dada'a howa' ngkai wiwi-ta. Agina mpohowa' lolita to mpotulungi pai' mporohoi nono doo, hewa to masipato'. Lolita to hewa toe mpokeni kalompea' hi tauna to mpo'epe.

30

Pelompehi po'ingku-ta bona neo' mpopedahi nono Inoha' Tomoroli' to nawai' -taka Alata'ala. Kiwoi-e': Inoha' Tomoroli' toei hewa saa' hi rala nono-ta, apa' Hi'a to jadi' pompetonoi-na kakita' -na bagia-na Alata'ala. Ngkai karia-na Inoha' Tomoroli' hi rala nono-ta toe, monoa' -mi ta'inca karata mpai' tempo-na Alata'ala mpobahaka mpu'u-ta ngkai dunia' to dada'a toi.

31

Jadi', bahaka-mi hawe'ea kehi to hewa toi: jolia peda' nono, moroe pai' mowuku nono, motuda', metipo' pai' metuntui'-- bahaka-mi omea hante hawe'ea kehi ntani' -na to dada'a.

32

Kana lompe' nono-ta pai' momepoka'ahi' -ta hadua bo hadua, pai' mpo'ampungi sala' doo, hewa Alata'ala mpo'ampungi sala' -ta sabana posidaia' -ta hante Kristus.

Ephesians 5


Ephesians Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

¶ Jadi', lawi' napo'ana' Alata'ala-tamo pai' nape'ahi' -tamoe, toe pai' kana tatuku' kehi Alata'ala.

2

Hi po'ingku-ta eo-eo-na, kana ma'ahi' -ta hi doo, hewa Kristus wo'o mpoka'ahi' -ta; napewai' woto-na rapatehi bona mpotolo' -ta. Pobabehi-na toe mpakagoe' nono Alata'ala, hewa pepue' to mohonga to ratonu hi Hi'a.

3

¶ Aga neo' mpu'u ria to mobualo' ba to mpobabehi gau' -gau' to babo' ntani' -na ba to mpokahina anu doo. Gau' to hewa toe uma natao hi kita' to napobagia Alata'ala. Agina to hewa toe neo' rapotompo'wiwi hi laintongo' -ta.

4

Uma wo'o natao ane metarahu-ta ba mpohowa' lolita to uma ria tuju-na ba mpo'uli' ore' -ore' to uma natao ra'epe hi tilinga doo. Agina tapake' wiwi-ta mpo'uli' tarima kasi hi Alata'ala.

5

Apa' bona ni'inca: hema-hema to mobualo' ba to mpobabehi gau' to babo' ntani' -na ba to mpokahina anu doo, uma ria bagia-ra hi rala Kamagaua' Kristus pai' Alata'ala. Tauna to mogau' hewa toe, ma'ala-mi ta'uli' mepue' -ra hi napa to rapokahina toe.

6

Jadi', neo' -ta ma'ala rabagiu hante lolita tauna to doko' mpohinai-ta mpobabehi gau' to hewa toe. Bate uma makono lolita-ra toe. Apa' ngkai gau' -gau' to hewa toe, Alata'ala mpokaroe tauna to uma mengkoru hi Hi'a.

7

Jadi', neo' tadohei-ra hi rala pogau' -ra tohe'e.

8

Apa' owi, mobengi-pidi nono-ni, aga wae lau mobaja-mokoi ngkai posidaia' -ni hante Pue'. Jadi', mo'ingku-mokoi hewa tauna to mobaja-mi nono-ra.

9

10

Petonoi napa kehi to masipato' hi poncilo Pue'. Apa' ngkai kamobaja nono-ni toe mehupa' hawe'ea kehi to lompe', to monoa' pai' to monoto.

11

Jadi', neo' tapenau' gau' -ra to hi rala kabengia-na-pidi, apa' uma ria gau' to lompe' to mehupa' ngkai kabengia-na. Agina tapolonto' lau-mi kadada'a-na gau' -ra toe.

12

Apa' gau' -gau' to rababehi ngkawuni toe, nau' ralolita-wadi me'eai' lia.

13

Aga ane tauna to dada'a mpohilo po'ingku-ni to lompe', lonto' lau-mi kadada'a po'ingku-ra hira' toe, alaa-na rabahakai-mi gau' -ra to mobengi, pai' jadi' mobaja wo'o-ramo-rawo.

14

Toe pai' ria rona' to mpo'uli': Molike-mokoi toleta', Memata-mokoi ngkai kamatea-ni, Pai' Kristus mpobajahi nono-ni."

15

Toe pai' kana tapelompehi po'ingku-ta: neo' hewa tauna to wojo, agina mo'ingku-ta hewa tauna to monoto nono-ra.

16

Kana tapake' lompe' loga to ria hi kita', apa' tempo toi-e dada'a lia kehi manusia'.

17

Toe pai' neo' kabua' -bua' -na kehi-ta, pekiri lompe' napa kehi to napokono Pue'.

18

Neo' malangu, apa' toe-hana mpopehuwu kahinaa to dada'a. Kana nakuasai Inoha' Tomoroli' -tamo. Ngkai kuasa Inoha' Tomoroli' toe,

19

momerohoi ngkanono-ta hante mpoporona' mazmur, rona' pe'une' pai' rona' ntani' -na to nawai' -taka Inoha' Tomoroli'; morona' goe' -goe' -ta mpo'une' Pue' hante nono-ta mpu'u;

20

mpo'uli' tarima kasi oa' hi Alata'ala to Tuama hante hanga' Yesus Kristus Pue' -ta ngkai butu nyala-na to nawai' -taka;

21

¶ pai' momepengkorui hadua bo hadua hewa pebila' -ta hi Kristus.

22

Tobine-tobine, kana mengkoru-koi hi tomane-ni, hewa pengkoru-ni hi Pue'.

23

Hewa rapa' -na hi woto manusia', bagia to hi wongko-na mpu'u, woo', pai' woo' toe-mi to mpohawai' woto-na. Wae wo'o tomane ma'ala rarapai' -ki woo' hi tobine-na, hewa Kristus wo'o jadi' Woo' hi kita' to mpopangala' -i. Kita' to mpopangala' -i ma'ala rarapai' -ki bagia ngkai Woto-na Kristus. Pai' Hi'a-mi Magau' Tompohore-ta ngkai huku' jeko' -ta.

24

Jadi', hewa kita' omea mengkoru hi Kristus, wae wo'o-hawo tobine kana mengkoru hi tomane-na hi butu nyala-na.

25

Pai' koi' -koiwo tomane, kana nipoka'ahi' tobine-ni, hewa Kristus mpoka'ahi' -ta to mpopangala' -i, duu' -na napewai' woto-na rapatehi bona mpotolo' -ta.

26

Hante pobabehi-na toe napatani' -ta jadi' bagia-na moto, nabohoi' -ta ngkai jeko' hante ue peniu' pai' hante lolita-na,

27

bona kita' to jadi' bagia-na toe jadi' moroli' pai' ncola, hante uma ria kasalaia' ba rugea' -na, bona natao-ta nakaratai.

28

Jadi', hewa ahi' -na Kristus hi kita' toe, wae wo'o-hawo tomane kana mpoka'ahi' tobine-na, hewa pompoka'ahi' -na woto-na moto. Hema to mpoka'ahi' tobine-na, hewa mpoka'ahi' woto-na moto-imi.

29

Uma-hawo ria tauna to mpokahuku' woto-na moto. Bate najaga pai' napewili'. Wae wo'o Kristus mpewili' tauna to mpopangala' -i.

30

Napewili' -ta apa' kita' to mpopangala' -i, jadi' bagia ngkai Woto-natamo.

31

Hi rala Buku Tomoroli' te'uki' hewa toi: "Toe-mi pai' hadua tomane mpalahii tina tuama-na, pai' tuwu' hintuwu' hante tobine-na, bona hira' tau rodua toe jadi' hewa hadua lau-ra-damo."

32

Lolita toi, walatu to monala batua-na. Aga patuju-ku hi rehe'i, mpotompo'wiwi-a posidaia' Kristus hante kita' ntodea-na.

33

Aga nau' wae, bate ria wo'o kalaua-na hi kita' omea: butu dua tomane kana mpoka'ahi' tobine-na hewa pompoka'ahi' -na woto-na moto, pai' tobine wo'o-hawo kana mpobila' tomane-na.

Ephesians 6


Ephesians Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

¶ Ana' -ana', tuku' hawa' totu'a-ni hewa kampotuku' -ni Pue', apa' toe to masipato' nibabehi.

2

Hi rala Buku Tomoroli' te'uki' parenta toi: "Kana tabila' tina pai' tuama-ta." Ngkai parenta to hampulu', lako' toi-di parenta to ria janci-na.

3

Janci toe: "Ane tabila' tina pai' tuama-ta, lompe' pai' moloe tuwu' -ta hi rala dunia' toi."

4

Pai' koi' to tuama, neo' nipedahi nono ana' -ni. Pewili' -ra-dile, tudui' pai' paresai' -ra hante paresa' to ngkai Pue'.

5

Ompi' -ompi' -ku to rapobatua, tuku' hawa' maradika-ni hi rala dunia' toi. Bila' pai' pengkorui-ra ngkai kabula nono-ni. Toe nibabehi hewa pengkoru-ni hi Kristus.

6

Neo' nibabehi toe nto'u-na nahilo maradika-ni-wadi bona ngalai' ra'une' manusia' -wada-koi. Mobago-koi hewa batua Kristus to mpotuku' konoa Alata'ala hante nono mpu'u.

7

Mobago hante kagoe' nono-ni, niponcawa pobago-ni hi Pue', uma muntu' hi manusia'.

8

Penonoi-koi: butu dua tauna to mpobabehi bago to lompe' bate mporata hiwili-na ngkai Pue', lompe' batua lompe' to bela-i batua.

9

Pai' koi' -koiwo to ramaradika, wae wo'o-koiwo kehi-ni hi batua-ni. Neo' -koiwo nipongasai' -ra. Apa' penonoi-koi: koi' to ramaradika pai' batua-nie, hadua lau-wadi Pue' -ni, Hi'a-mi Pue' to hi rala suruga. Uma-i-hana mpelence tauna.

10

¶ Ka'omea-na ompi', kana moroho-ta hante karohoa to tarata ngkai kabaraka' -na Pue', lawi' mosidai' -tamo hante Hi'a.

11

Henta-mi hawe'ea rewa mpanga'e to naporodo-taka Alata'ala, bona moroho pokore-ta mpo'ewa akala-akala Magau' Anudaa'.

12

Apa' hi panga'e-ta toi-e, uma-ta mpo'ewa manusia'. Mpo'ewa-ta to mokuasa pai' anu mobaraka' to uma kahiloa. Mpo'ewa-ta tadulako-tadulako kabengia to mokuasa hi wongko dunia'. Mpo'ewa-ta wori' nyala seta pai' anudaa' to mpokuasai raoa.

13

Ngkai toe-mi, henta-mi hawe'ea rewa mpanga'e to ngkai Alata'ala, bona ane rata eo panga'ea, tapakule' moto mpai' mpo'ewa perumpa' -perumpa' bali', bona rata hi kahudua panga'ea, bate moroho oa' pokore-ta.

14

Jadi', pakaroho mpu'u pokore-ta hante rewa mpanga'e to ngkai Alata'ala. Pakaroho petuku' -ta hi tudui' to makono, taponcawa salepe' to taperii hi hope' -ta bona neo' -ta lempe'. Pakanoa' po'ingku-ta, taponcawa baju ahe' to mpetalawai' woto-ta ngkai pesori.

15

Kana sadia-ta mpopalele Kareba Lompe' to mpopohintuwu' manusia' hante Alata'ala, taponcawa sapatu' to mpakaroho pokore-ta.

16

Pai' hi butu nyala-na kana moroho pepangala' -ta hi Alata'ala-wadi. Pepangala' -ta toe taponcawa kaliawo to tatamaeo ncuu. Hante pepangala' -ta toe, ma'ala tajungki' hawe'ea rewa mpanga'e to memoho' to natoa' -taka anudaa'.

17

Kana tasarumaka Alata'ala to mpobahaka-tamo ngkai huku' jeko' -ta. Katebahaka-ta ngkai huku' jeko' -ta toe taponcawa songko ahe' to mporohoi-ta bona tida nono-ta. Pai' Lolita Alata'ala taponcawa piho' to ngkai Inoha' Tomoroli'.

18

Pai' hi rala panga'e-ni mpo'ewa Magau' Anudaa' toe, mosampaya pai' mekakae oa' -koi hi Alata'ala. Hi butu nyala-na mosampaya-koi ntuku' petete' Inoha' Tomoroli'. Hi rala posampaya-ni toe, kana mojaga oa' pai' neo' lempe', neo' nibahakai mposampayai hawe'ea topepangala' hi Pue' Yesus.

19

¶ Pai' niposampayai wo'o-a-kuwo, bona nto'u-ku mololita, Alata'ala mpowai' -a pololita to manopa', bona bia' -a mpoparata Kareba Lompe' to uma ra'incai manusia' ngkai owi.

20

Pue' Yesus mpo'ongko' -a jadi' suro-na, bona mpokeni-a Kareba Lompe', duu' -na ohe'i-ama hi rala tarungku'. Jadi', posampayai-a-kuwo bona bia' -a mpololita Kareba Lompe' toe hewa to kasipato' -na.

21

Jadi', bona ni'inca kababeiwa-ku pai' kababeiwa-na pobago-ku, mposuro-a ompi' -ta Tikhikus tilou, bona hi'a-damo mpo'uli' -kokoi napa omea to majadi' hi rehe'i. Tikhikus toei, ompi' -ta to tape'ahi', pai' topobago to tida hi rala pobago Pue'.

22

Toe pai' kusuro-i tilou bona mpo'uli' -kokoi hi retu kabeiwa-nakai, bona tetanta'u nono-ni.

23

Kusarumaka Alata'ala to Tuama pai' Pue' Yesus Kristus mpowai' kalompea' tuwu' hi hawe'ea ompi' hampepangalaa' -ku. Kusarumaka Alata'ala mpodonihii ahi' -ni pai' pepangala' -ni.

24

Pue' mpogane' hawe'ea tauna to mpoka'ahi' Pue' -ta Yesus Kristus hante ahi' to uma ria ka'oraa-na.

Philippians 1


Philippians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus pai' Timotius, batua Kristus Yesus, kipakatu tilou hi koi' ompi' -ompi' hampepangalaa' -kai hi rala Kristus Yesus to hi ngata Filipi, duu' -na hi pangkeni-ni pai' tauna to mpokamu pobago Pue' hi laintongo' -ni.

2

Wori' tabe: mekakae-kai hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

3

¶ Butu ngkani-na kukiwoi-koi ompi', ku'uli' oa' tarima kasi hi Pue' -ku, Pue' Alata'ala.

4

Pai' butu ngkani posampaya-ku, goe' oa' nono-ku mposampayai-koi omea.

5

Ku'uli' tarima kasi hi Pue' Alata'ala, apa' ngkai lomo' -na duu' tempo toi-e nitulungi ncuu-a hi rala bago-ku mpopalele Kareba Lompe'.

6

Alata'ala moto-mi to mobago hi rala nono-ni mpobago bago to lompe', pai' kuparasaya pobago to natepu'u-mi tetu napokaliliu duu' -na hudu hi eo karata-na nculii' Kristus Yesus.

7

¶ Toto-na lia-a mpoinono-koi omea hewa toe-e ompi', apa' kupoka'ahi' -koi, apa' hampobagoa-ku omea-koi hi rala pobago to nawai' -ka Alata'ala toi. Nitulungi ncuu-a, lompe' bula-ku rala tarungku' toi-e, lompe' nto'u-ku mpo'uli' noa' -ku pai' mpakanoto kamakono-na Kareba Lompe'.

8

Alata'ala mposabii' kamakono-na lolita-ku tohe'i. Lentora mpu'u-a ngkalentorai-koi omea, pai' kalentora-ku toi, hewa ahi' -na Kristus Yesus moto.

9

¶ Jadi', toi-mi pomperapia' -ku hi Alata'ala, bona ahi' -ni katedoo-donihia karoho-na, pai' tedonihii wo'o kamonoto nono-ni pai' pe'inca-ni mpo'inca napa to natao nibabehi.

10

Ane hewa toe-mokoi ompi', ni'inca mpu'u-mi mpelihi napa to meliu kalompe' -na. Mosampaya-a bona moroli' katuwu' -ni hante uma ria kasalaia' -na hi eo karata-na nculii' Kristus.

11

Mosampaya-a bona monoa' oa' po'ingku-ni sabana pobago Yesus Kristus hi rala tuwu' -ni, alaa-na wori' tauna mpo'une' pai' mpomobohe Alata'ala.

12

¶ Jadi', bona ni'inca ompi', nau' ratarungku' -a tohe'i-e, goe' moto-a, apa' ngkai karatarungku' -ku toi, kawoo-woria' lau-mi tauna to mpo'epe Kareba Lompe'.

13

Tantara to mpodoo tomi magau' pai' hawe'ea tauna hi rehe'i mpo'inca karatarungku' -ku toi apa' batua Kristus-a.

14

Wae wo'o, wori' -mi ompi' hampepangalaa' -ta to hi rehe'i terohoi pepangala' -ra, apa' rahilo napa to jadi' hi aku' bula-ku ratarungku', alaa-na uma-rapa me'eka', kabii-biaa' lau-ramo mpopalele Lolita Alata'ala.

15

Ria wo'o-ra hantongo' to ngkeni Kareba Kristus apa' mohingi' -ra pai' doko' mpo'ewa-a. Aga ria moto wo'o-ra hantongo' to mpokeni Kareba Kristus hante karoli' nono-ra.

16

Hira' mpopalele Kareba Kristus apa' nakeni ahi' -ra, apa' ra'inca ka'aku' -na to na'ongko' Alata'ala jadi' suro-na to mpakanoto Kareba Lompe' hi hawe'ea tauna.

17

Tapi' tauna to mohingi' toera we'i, mpopalele Kareba Kristus hante patuju to dada'a, apa' doko' mpomobohe hanga' -ra moto-wadi. Ra'uli' -ranale, babehia-ra toe mpodonihii kasusaa' -ku hi rala tarungku'.

18

Aga nau' wae, uma kutapari. Apa' nau' ba beiwa, lompe' hante patuju to sala' ba hante patuju to makono, Kareba Kristus bate rapalele! Toe-mi to mpakagoe' nono-kue. Pai' bate goe' oa' -a,

19

apa' nau' ba napa mpai' to jadi' hi aku', ku'inca hante posampaya-ni ompi', pai' hante petulungi Inoha' Tomoroli' to ngkai Yesus Kristus, bate mporata-a mpai' to lompe'.

20

Konoa-ku pai' to kusarumaka lia, bona neo' -a mporata ea' hi pobago-ku toi. Kusarumaka bate bia' ncuu-a mpo'uli' posabi' -ku-- peliu-liu-nami tempo toi-e-- bona ba tuwu' ba mate-a, hanga' Kristus rapomobohe hi rala woto-ku.

21

¶ Apa' ane aku' tuwu', Kristus-mile to tuwu' hi rala tuwu' -kue. Pai' nau' ba mate-a, kurasi' lia.

22

Aga ane tuwu' -a-pada hi dunia' toi, ma'ala-a-pidi mpokamu bago to mokalaua. Jadi', uma ku'incai to'uma-i to kupelihi.

23

To ronyala toe mpomediii' nono-ku. Doko' lia-a mpalahii dunia' toi pai' hilou tida dohe Kristus, apa' toe to meliu kalompe' -na.

24

Aga ane tuwu' -a-pada hi dunia' toi, bohe-pi kalaua-na hi koi' ompi', apa' niparaluu-a-pidi.

25

Toe monoto lia hi rala nono-ku. Toe pai' ku'uli', bate tuwu' -a-pada mpai', pai' kupoka'ala-pidi tilou mpencuai' -koi, mpotulungi-koi bona tampai karoho pepangala' -ni hi Pue' Yesus pai' tampai kagoe' -ni mepangala' hi Hi'a.

26

Jadi', ane ria-apa mpai' nculii' dohe-ni pai' nihilo-ama, karoo-rohoa-mi nono-ni mpo'une' Kristus Yesus.

27

¶ Jadi', nau' ba napa to jadi' hi aku', po'ingku-ni kana to masipato' hi tauna to mpotuku' Kareba Lompe' Kristus. Ba kupohirua' -pidi-kokoi mpai' ompi' ba uma-pi, kusarumaka ku'epe moto mpai' kareba to mpo'uli' katida pokore-ni, hanono pai' hintuwu' -koi mobago bona wori' tauna mepangala' hi Kareba Lompe'.

28

Nau' ba napa-napa to jadi', neo' mpu'u-koi me'eka' hi tauna to mpo'ewa-koi. Apa' toe mpakanoto kanahuku' -ra mpai' Alata'ala, pai' koi' ompi' tebahaka ngkai huku', apa' Alata'ala mpobahaka-koi ngkai huku' jeko' -ni.

29

Neo' -koi me'eka', apa' Alata'ala mpelihi-koi uma muntu' mepangala' hi Kristus, tapi' napelihi wo'o-koi bona mporata kaparia bona hanga' Kristus rapomobohe.

30

Jadi' hewa toe lau, mporata kaparia mpu'u-mokoi, hibalia hante kaparia to kurata aku' toi-e, lompe' kaparia to nihilo moto-mi bula-ku ria-pidi dohe-ni wengi, lompe' kaparia to kurata hi rehe'i-e, hewa to ni'epe moto-mi.

Philippians 2


Philippians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

¶ Jadi' ompi' -ompi', ku'inca katerohoi-na nono-ni apa' mosidai' -mokoi hante Kristus. Tetanta'u-mi nono-ni apa' napoka'ahi' -mokoi. Hintuwu' -mokoi apa' ngkai petete' Inoha' Tomoroli'. Momepoka'ahi' -koi hadua bo hadua.

2

Bo lawi' oo mpu'u-koi, kuperapi' bona nipakagoe' mpu'u-ka nono-ku: tuwu' hintuwu' -koi hante ahi' -ni hibalia, nono-ni hibalia, patuju-ni hibalia.

3

Neo' mpomobohe woto-ni moto-wadi, neo' mpope'une'. Agina-pi-hana hore-hore mpakadingki' nono, ta'uli' doo melabi ngkai kita'.

4

Neo' mpenonoi woto-ta moto, pekiri wo'o katuwu' doo.

5

Nono-ni kana hewa nono-na Kristus Yesus:

6

Nau' tuwu' mpo'Alata'ala-i, uma-i mpentaei kahibalia-na hante Alata'ala.

7

Nabahaka omea-mi tetu, pai' -i tuwu' mpobatua. Mewali manusia' -i hante wotoloka' manusia'.

8

Pai' ka'oti-nai jadi' manusia', mengkadingki' -imi, pai' -i mpotuku' hawa' Alata'ala, duu' -na mate raparika' hewa hadua tauna to dada'a.

9

Toe-mi pai' Alata'ala mpo'ongko' -i hi pohuraa to molangko lia, pai' nawai' -i kuasa to meliu ngkai hawe'ea kuasa to ntani' -na,

10

bona hawe'ea to tuwu' mengkoru hi Yesus, lompe' ihi' suruga, lompe' ihi' dunia', lompe' to hi po'ohaa' tomate, hawe'ea-ra mpai' mowilingkudu menyompa hi Hi'a,

11

pai' -ra mpangaku': Yesus Kristus, Hi'a-mi Pue', alaa-na Alata'ala to Tuama rapomobohe.

12

¶ Toe-mi ompi' to kupe'ahi', ku'inca kampotuku' -ni hawa' -ku. Bula-ku ria dohe-ni, nituku' mpu'u hawa' -ku. Jadi', peliu-liu-nami tempo toi bula-ku molaa, kuperapi' bona nipelompehi mpu'u po'ingku-ni, hewa to masipato' hi tauna to nahore Alata'ala ngkai huku' jeko' -ra. Mengkoru-mokoi hi Alata'ala, pai' poka'eka' mpu'u-koi mpobabehi po'ingku to dada'a.

13

Apa' Alata'ala moto-mi to mobago hi rala nono-ni, pai' alaa-na dota-koi mpotuku' konoa-na, pai' nawai' wo'o-koi karohoa mpotuku' konoa-na.

14

¶ Napa-napa to nibabehi, neo' ngkunuti ba momehono',

15

bona monoa' hi hawe'ea tauna ka'ana' -na Alata'ala mpu'u-koi, to uma ria kasalaia' -ni, to tuwu' moroli' pai' uma ria patuju-ni to dada'a. Hewa betue' mehini hi rala kabengia-na, wae wo'o koi' hi laintongo' tauna to bengku' pai' dada'a nono-ra,

16

apa' niparata-raka Kareba Lompe' to ngkeni katuwua'. Ane hewa toe po'ingku-ni ompi', bohe mpai' nono-ku hi karata-na nculii' Kristus. Apa' po'ingku-ni toe-mi to mpakanoto hawe'ea bago-ku uma wa bayangi', ria moto wua' -na.

17

Ompi' -ompi', ngkai lomo' kakukarebai-nakoi Kareba Lompe', mepangala' -mokoi hi Pue' Yesus, pai' nitonu katuwu' -ni hi Hi'a bona mpobabehi konoa-na. Jadi', nau' rahuku' mate mpu'u-a mpai' sabana pobago-ku mpokarebai-koi Kareba Lompe' -e, uma kutapari. Bate mpo'uli' tarima kasi oa' -a hi Alata'ala, pai' goe' -a hangkaa-ngkania hante koi'.

18

Kusarumaka wo'o bona ompi' -ompi' motarima kasi pai' goe' hangkaa-ngkania hante aku'.

19

Ane napokono Pue' Yesus, ria patuju-ku mpohubui Timotius tilou mpencuai' -koi, bona ane nculii' -ipi tumai, tetanta'u-a mpo'epe kareba-ni.

20

Muntu' Timotius-kuwo to hi rehe'i to mpohibalia-ki nono-ku pai' to mpekiri kalompea' -ni ompi'.

21

Ane to ntani' -ntani' -naera, mpenonoi woto-ra moto-ra-wadi, uma-ra mpenonoi konoa-na Yesus Kristus.

22

Aga ane Timotius, nihilo moto-mi-koiwo karoho peparasaya-na. Mobago-i dohe-ku mpopalele Kareba Lompe'. Kai' roduaa, hewa ntali ana' -wadi-kai.

23

Jadi', ane ku'inca-damo mpai' kahudua kara-kara-ku, kuhubui-imi tilou mpencuai' -koi.

24

Pai' kusarumaka hante petulungi Pue', uma moto-a mahae tilou mpencuai' -koi.

25

Sampale-di, ane ompi' -ta Epafroditus, to mahae-mi nihubui tumai mpongawa' -a, ku'uli' agina kuhubui lau-imi tilou nculii' hi koi'. Kai' rodua hewa tantara to hampanga'ea, apa' hampobagoa-kai hi rala pobago Pue', pai' natulungi-a hi rala kaparia-ku.

26

Lentora lia-imi hi koi' omea ompi', pai' susa' nono-na, meka' ba lue' ni'epe-mi kapeda' -na wengi.

27

Peda' mpu'u-idi, neo' napomate-ki. Tapi' mo'uri' nculii' -imi apa' Alata'ala mpoka'ahi' -i-- aga uma muntu' hi'a, aku' wo'o napoka'ahi', apa' ane ke mate mpu'u-i wengi, ke katedoo-donihia-mi kasusaa' -ku.

28

Toe pai' ku'uli' agina kupesahui mpohubui-i nculii' tilou, bona ane hirua' -pokoi, tetanta'u-mokoi, pai' aku' hi rehe'i monu-mi nono-ku.

29

Wae-pi, tarima-imi hi rala hanga' Pue' hante kagoe' nono-ni. Bila' wo'o hawe'ea tauna to mpohibalia-ki nono-na.

30

Ngkai pobago-na mpobago-ki Kristus, neo' mate lia-i. Uma-i mpenonoi woto-na moto, apa' doko' -i nipopale hi rehe'i mpotulungi-a.

Philippians 3


Philippians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

¶ Wae-pi ompi' -ompi', kana goe' -koi apa' lawi' mosidai' -mokoi hante Pue'.

2

Mo'inga' -inga' -koi hi tauna to mpokeni tudui' to dada'a, kehi-ra hewa dike' to mau. Doko' -ra mpewuku-koi ratini' ntuku' Atura Musa. Neo' -ra nipangalai'! Apa' bela ngkai karatini' -ta pai' -ta jadi' monoa' hi poncilo Alata'ala.

3

Kita' toi-mile to monoa' hi poncilo Alata'ala-e, kita' to mpopue' -i ngkai petete' Inoha' Alata'ala, bohe nono-ta apa' mosidai' -tamo hante Kristus Yesus. Uma-ta ncarumaka ada to kahiloa-wadi bona ngalai' jadi' monoa' -ta hi poncilo Alata'ala.

4

¶ Kakono-na, aku' wo'o ma'ala mposarumaka ada tetu-e. Ane ria tauna to mpoperaha petuku' -ra hi ada to kahiloa-wadi, peliu-liu-nami aku'!

5

Ratini' -a hi umuru kawalu eo-na ntuku' Atura Musa. To Yahudi mpu'u-a, muli to Israel, ngkai posantina-na Benyamin. Kako'ia-ku mepangala' hi Pue' Yesus, kutuku' Atura Musa ntuku' tudui' to Parisi.

6

Nto'u toe mantata' mpu'u petuku' -ku hi agama Yahudi, duu' -na ngasa' -a mposesa' -ra topetuku' Yesus. Kutuku' butu nyala parenta to hi rala Atura Musa, uma ria to kutiboki-na.

7

Hawe'ea toe owi ku'uli' rasi' -ku. Tapi' tempo toi ku'uli' mepakarugi-wadi, apa' muntu' Kristus-damo to kusarumaka.

8

Meliu ngkai toe, butu nyala-na ku'uli' mepakarugi omea-wadi, apa' to meliu kalompe' -na, mpo'inca-ama Kristus Yesus Pue' -ku. Jadi', kubahaka-mi hawe'ea to ntani' -na, kuponcawa momo-damo, bona ma'ala-a mporata Kristus,

9

¶ pai' mposidai' -ki. Alata'ala mpo'uli' kamonoa' -ku hi poncilo-na, bela ngkai petuku' -ku hi Atura Musa, tapi' ngkai pepangala' -ku hi Kristus. Aku' jadi' monoa' hi poncilo Alata'ala, bela ngkai po'ingku-ku, tapi' muntu' ngkai Alata'ala-hana, apa' mepangala' -a.

10

Kahinaa-ku mpu'u, doko' ku'inca-i-kuna Kristus, doko' kurasai baraka' to mpotuwu' -i nculii' ngkai kamatea. Doko' kurata kaparia hewa to narata, duu' -na ba mate-a hibalia hante Hi'a,

11

bona rapotuwu' nculii' wo'o-a-kuwo mpai' ngkai kamatea.

12

Ompi' -ompi', uma ku'uli' kakurata-na mpu'u-mi hawe'ea toe, duu' -na moroli' -ama hante uma-pi ria jeko' -ku. Uma-kuwo. Aga kuhuduwukui bona kurata hawe'ea toe, bona jadi' moroli' mpu'u-a-- apa' toe-mi pai' napelihi-a Kristus Yesus jadi' bagia-na.

13

14

Ompi' -ku omea, kupangaku' moto, ko'ia moroli' mpu'u-a hante uma-pi ria jeko' -ku. Aga hanyala to kubabehi: kulipo' -mi hawe'ea to kutilingkurihi, pai' kuhuduwukui mperapai to kunyanyohi. Aku' hewa tauna to motanta' mokeno: uma kupe'ili' to hi tilingkuria-ku, mokeno ncuu-a mperapai to kutoa'. Kuhuduwukui mpotuku' konoa Alata'ala, bona mporata-a mpai' parasee pedagia to nawai' -ka hi suruga-- apa' toe-mi pai' nakio' -a jadi' mosidai' hante Kristus Yesus.

15

¶ Jadi', kita' to monoto-mi petuku' -ta hi Pue', kana hanono lau-ta mo'ingku hewa to ku'uli' we'i. Aga ane ria-koi to mosisala-pidi pekiri-ni ngkai pekiri-ku, Alata'ala moto mpai' to mponotohi-koi.

16

Sampale-di, napa-hawo to ta'inca-mi, toe to kana tatuku'.

17

¶ Ompi' -ku omea, kuperapi' bona nipenau' po'ingku-ku. Bula-kai ria dohe-ni, kipopohiloi-mokoi kehi to lompe'. Petonoi pai' penonoi tauna to mpotuku' po'ingku-kai toe.

18

Apa' hewa to jau-mi ku'uli' -kokoi-- pai' ku'uli' tena wae lau hante kageo' -ku-- wori' -ramo tauna to dada'a gau' -ra. Hante gau' -ra toe, mposapuaka-ra patuju-na Kristus mate raparika'.

19

Tauna to hewa toe bate mporata silaka hi rala naraka. Konoa woto-ra moto, toe-mi to rapue'. Gau' -ra to me'eai', toe-mi to rapomobohe-ki nono-ra. Katuwu' -ra to hi dunia' toi, toe-wadi to rapoinono.

20

Aga kita' ompi', uma ma'ala hewa toe gau' -ta, apa' ihi' ngata suruga-ta-tana. Ngkai ria mpai' katumaia-na Magau' Tompohore-ta ngkai huku' jeko' -ta, Pue' Yesus Kristus. Hi'a-mi to takalentorai pai' to tapopea.

21

Ane tumai-ipi mpai', wotoloka' -ta to lente toi, nabalii' bona hibalia hante woto-na to uma mowo kabaraka' -na. Ma'ala-hana nababehi toe, apa' meliu kuasa-na ngkai hawe'ea kuasa to ntani' -na. Hante kuasa-na toe, napopengkoru butu nyala-na to ria.

Philippians 4


Philippians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

¶ Toe-mi ompi' to kupe'ahi' pai' to kukalentorai: pakaroho mpu'u-mi pokore-ni mpopangala' Pue'. Koi' -die ompi' kabohea nono-kue pai' to mpakagoe' nono-ku.

2

Ompi' -ku Euodia pai' ompi' -ku Sintikhe! Kuperapi' bona hintuwu' -koi hewa to masipato' hi tauna to mepangala' hi Pue'.

3

Pai' kuperapi' hi iko, Sunsugus, ema' -ku to tida, tulungi-ra-rawo tobine to rodua toera, bona neo' -rapa mosisala. Bula-ku hi retu-pidi dohe-ni, mobago ntomo-ra mpodohei-a mpopalele Kareba Lompe', hante Klemens pai' wo'o doo-doo hampobagoa-ku to ntani' -na. Hanga' -ra ria omea te'uki' hi rala Buku Katuwua'.

4

Ompi' -ompi', kana goe' oa' -koi, apa' mosidai' -mokoi hante Pue'. Hangkani-pi ku'uli': pakagoe' ncuu nono-ni.

5

Kusarumaka hawe'ea tauna mpohilo kalompe' nono-ni. Kiwoi-e', uma-pi mahae rata Pue'!

6

Neo' mpokakoro' ba napa-napa. Hi butu nyala-na tida oa' -koi mosampaya, mekakae, merapi' hi Alata'ala, pai' mpo'uli' oa' tarima kasi.

7

Ane nitonu kakoroa' -ni hi Alata'ala, nawai' -koi kalompea' to meliu ngkai pekiri manusia', alaa-na rodo-mi nono-ni pai' pekiri-ni hi posidaia' -ni hante Kristus Yesus.

8

Ka'omea-na ompi', kuperapi' bona nipenonoi oa' napa-napa to lompe' pai' to natao ra'une'. Napa to makono, napa to masipato', napa to monoa', napa to moroli', napa to ncola, pai' napa to lompe' ra'epe doo, toe-mi to nipenonoi.

9

Napa to nipenau' ngkai aku', lompe' tudui' -ku to ni'epe-mi pai' to nitarima, duu' -na gau' -ku to nihilo moto-mi, toe-mi to nibabehi. Ane hewa toe-pi kehi-ni, Alata'ala mpodohei-koi pai' mpakarodo nono-ni.

10

¶ Goe' lia nono-ku ompi', pai' -a mpo'une' Pue', apa' nau' mahae-tamo mogaa', nipakatu wo'o-mi petulungi-ni hi aku'. Uma-le ku'uli' ba uma-apa nikiwoi. Nikiwoi oa' -a, ka'uma-na ria loga-ni-wadi mpotulungi-a.

11

Pai' ku'uli' toe, uma patuju-ku mpo'uli' karia-na kakuraa' -ku. Apa' kupobiasa moto-mi tuwu' goe' hante napa to ria.

12

Ku'inca tuwu' hi anu hangkedi', ku'inca wo'o tuwu' hi anu to melabi. Nau' ba napa-napa to mporumpa' -a, ku'inca oa' mpakagoe' nono-ku-- nto'u bohu nto'u mo'oro', wori' ba hangkedi', nakariai ba nakakurai'.

13

Kupakule' oa' mponyanyo butu to merumpa', apa' Kristus mporohoi nono-ku.

14

Aga nau' wae, lompe' lia nono-ni ompi' mpotulungi-a hi rala kasusaa' -ku tohe'i-e.

15

Ompi' -ompi' to Filipi! Lomo' pompohawu' -ku Kareba Lompe' hi ngata-ni, pai' -a me'ongko' ngkai propinsi Makedonia, uma ria to Kristen hi ngata ntani' -na to mpopakatui-a doi. Muntu' koi' -wadi ompi' to mpohorongko-a nto'u toe, hewa to ni'inca moto-mi ompi'.

16

Pai' uma muntu' toe, nto'u-ku hi ngata Tesalonika-pidi, ria kakuraa' -ku, ba hangkuja ngkani-mokoi mpakatui-a ba napa-napa.

17

Pai' ku'uli' toe, uma kadoko' -ku mporata pewai' -wadi. Konoa-ku mpu'u, bona ngkai kalompe' nono-ni toe-e, katedoo-donihia pegane' Alata'ala hi koi' ompi'.

18

Jadi' bona ni'inca: hawe'ea to nipakatu, kutarima-mi, kudoa omea-mi ngkai Epafroditus. Pakatu-ni toe mpohonoi' pai' melabi-mi ngkai to kuparaluu. Pewai' -ni toe hewa anu mohonga to nipopepue' hi Alata'ala. Napokono lia, pai' goe' nono-na mpodoa.

19

Uma bisa kuhiwili kalompe' nono-ni ompi'. Alata'ala to kupue', Hi'a-damo to mpakagana hawe'ea kaparaluua-ni, ntuku' ka'uaa' -na to uma mowo kabohe-na, hi posidaia' -ni hante Kristus Yesus.

20

¶ Une' -mi Alata'ala Tuama-ta duu' kahae-hae-na. Amin.

21

Parata-ka-kuwo tabe-ku hi hawe'ea topepangala' hi Kristus Yesus to hi retu. Doa wo'o-koi tabe ngkai ompi' -ompi' hampepangalaa' -ni to dohe-ku hi rehe'i.

22

Hawe'ea topepangala' hi Yesus to hi ngata rehe'i, nte hira' to hi tomi magau', mpakatu tabe hi koi' ompi'.

23

Pue' -ta Yesus Kristus mpogane' -koi omea. Hudu rei-mi.

Colossians 1


Colossians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, to na'ongko' Alata'ala jadi' suro Kristus Yesus ntuku' konoa-na, pai' ngkai Timotius, ompi' hampepangalaa' -ta,

2

kipakatu tilou hi koi' ompi' hampepangalaa' -kai to hi Kolose, to napobagia-mi Alata'ala pai' to mepangala' -mi hi Kristus. Wori' tabe: mekakae-kai hi Alata'ala Tuama-ta, kiperapi' bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

3

¶ Butu ngkani-na kiposampayai-koi, mpo'uli' tarima kasi oa' -kai hi Alata'ala Tuama-na Pue' -ta Yesus Kristus,

4

apa' ki'epe-mi kareba to mpo'uli' kamepangala' -nimi hi Kristus Yesus pai' kama'ahi' -ni hi hawe'ea topepangala' hi Kristus Yesus.

5

Mepangala' pai' ma'ahi' -koi hewa toe, apa' ncarumaka Alata'ala-mokoi, nipopea napa to natimamahi-kokoi hi suruga, hewa to ni'epe moto-mi hi rala Kareba Lompe' to raparata-kokoi. Kareba Lompe' toe, makono mpu'u-hana,

6

pai' tetolele-mi hi humalili' dunia', alaa-na kawoo-woria' -mi tauna to mepangala' hi Pue' Yesus duu' -na mpobabehi-ramo po'ingku to lompe'. Wae wo'o to jadi' hi koi' -e ompi'. Kampo'epe-ni Kareba Lompe' toe, mepangala' -mokoi hi Pue' Yesus, duu' -na ni'inca mpu'u-mi kabula rala-na Alata'ala.

7

Ni'epe Kareba Lompe' toe ngkai Epafras, doo hampobagoa-kai to kipoka'ahi'. Epafras toei, batua Kristus to tida mobago mpotulungi-koi.

8

Hi'a to mpo'uli' -kakai kanipoka'ahi' -ra hawe'ea topetuku' Pue' Yesus sabana baraka' Inoha' Tomoroli'.

9

¶ Jadi', ompi' -ompi', ngkai lomo' kaki'epe-na kareba to mpokahangai' -koi, kiposampayai ncuu-mokoi. Mekakae-kai hi Alata'ala, kiperapi' bona nawai' -koi kanotoa nono pai' pe'inca mpo'inca hawe'ea konoa-na,

10

bona po'ingku-ni masipato' hi tauna to mpotuku' Pue', pai' hawe'ea kehi-ni mpakagoe' nono-na. Mosampaya-kai, bona nipobago butu nyala pobago to lompe', pai' bona katedoo-donihia noto-ni mpo'inca Alata'ala.

11

Merapi' -kai hi Alata'ala bona narohoi nono-ni hante hawe'ea kuasa-na, ntuku' kabaraka' -na to uma mowo kabohe-na, bona ntaha pai' tari oa' -koi, nau' ba napa-napa to mporumpa' -koi.

12

¶ Mosampaya-kai bona goe' oa' nono-ni mpo'uli' tarima kasi hi Tuama-ta, apa' Hi'a-mi to mpo'ongko' -koi jadi' ana' -na, alaa-na masipato' -koi mporata bagia hangkaa-ngkania hante hawe'ea topetuku' -na hi rala Kamagaua' -na to mobaja.

13

Nabahaka-tamo ngkai kuasa kabengia-na, pai' -ta napajadi' ntodea-na hi rala Kamagaua' Ana' -na to nape'ahi'.

14

Ana' -na toe-imi to jadi' tolo' woto-ta, bona te'ampungi jeko' -ta.

15

Alata'ala, uma-i kahiloa. Aga ane ta'inca kehi pai' baraka' -na Ana' -na, ta'inca-mi kehi pai' baraka' -na Alata'ala. Ma'ala-mi ta'uli', Ana' -na toe-imi to Ulumua', apa' meliu kuasa-na ngkai hawe'ea to napajadi' Alata'ala.

16

Apa' Hi'a-mi to napopale Alata'ala mpopajadi' hawe'ea to ria, lompe' to hi suruga lompe' to hi dunia', to kahiloa pai' to uma kahiloa. Hawe'ea mala'eka pai' karampua, hawe'ea anu mobaraka' pai' to mokuasa-- hawe'ea-na napajadi' hante baraka' -na pai' ntuku' konoa-na.

17

Kako'ia-na ria napa-napa, mpolia' ria-imi-hana. Pai' hawe'ea to ria nakuasai pai' napewili' hante baraka' -na.

18

Kita' to mepangala' hi Kristus ma'ala rarapai' -ki woto-na, pai' Kristus woo' -ta. Hewa woo' mpokuasai woto, wae wo'o Hi'a mpokuasai hawe'ea tauna to mepangala' hi Hi'a. Pai' Hi'a-mi to mpowai' -ta katuwua' to bo'u, apa' Hi'a-mi to Ulumua', batua-na, to lomo' -na tuwu' nculii' ngkai kamatea. Alaa-na, Hi'a-mi to poko-na ngkai hawe'ea to ria.

19

Ane ta'inca-i Ana' Alata'ala toei, ta'inca-imi Alata'ala, apa' Alata'ala mpobotuhi bona hawe'ea kehi pai' baraka' -na, ria wo'o hi Ana' -na toei hante uma ria kakuraa' -na.

20

Alata'ala mpohubui Ana' -na tumai mate hi kaju parika', bona hawe'ea to ria rapopohintuwu' nculii' hante Hi'a, lompe' to hi dunia' lompe' to hi suruga. Kamate-na Yesus hi kaju parika' toe-mi to mpopohintuwu' hawe'ea-na hante Alata'ala.

21

Owi-koi ompi', molaa-koi ngkai Alata'ala. Nipobali' -ki apa' dada'a nono-ni pai' po'ingku-ni.

22

Aga tempo toi, ngkai kamate Ana' -na, hintuwu' -mokoi hante Alata'ala, pai' napomoroli' -mokoi duu' -na uma-pi ria kasalaia' -ni ba kakuraa' -ni hi poncilo-na.

23

Toe-mi ompi', tida-mokoi mepangala', neo' mogego', neo' nipelele' ba hema-hema to doko' mpobagiu-koi. Perohoi ngkakamu tudui' to ni'epe-mi. Neo' nibahakai ncarumaka napa to najanci-kokoi Alata'ala hi rala Kareba Lompe'. Kareba Lompe' toe, rapalele-mi hi humalili' dunia'. Pai' aku', jadi' pahawaa' Pue' wo'o-ama-kuwo, mpopalele Kareba toe.

24

Hewa toe lau ompi', goe' moto-a mpokolo kaparia sabana pobago-ku mpotulungi-koi. Apa' ria-pidi kaparia to kana kutodohaka sabana pobago-ku hi Kristus, pai' kaparia to kurata tempo toi, kurata sabana pobago-ku hi hawe'ea topepangala' hi Kristus. Kita' omea to mepangala' hi Kristus ma'ala rarapai' -ki woto-na.

25

Alata'ala mpo'ongko' -a jadi' pahawaa' -na, nasarumaka-ka aku' bago toi, bona aku' -mi to mpoparata hawe'ea Lolita-na hi koi' to bela-koi to Yahudi.

26

27

Alata'ala doko' mpopo'incai hawe'ea topetuku' -na beiwa kalompe' patuju-na hi koi' to bela-koi to Yahudi. Patuju-na toe: bona Kristus mo'oha' hi rala nono-ni, bona monoa' kamporata-ni kabohea tuwu' dohe Alata'ala. Patuju-na Alata'ala toe mo'atu-atu mpae-mi ko'ia ra'incai manusia'. Tapi' hewa toe lau patuju-na toe rapakanoto-mi hi hawe'ea tauna to napobagia.

28

Jadi', Kareba Kristus toe-mi to kipalele hi hawe'ea tauna, ntuku' hawe'ea kanotoa nono-kai. Kiparesai' pai' kitudui' -ra, pai' kitete' -ra butu dua-na, bona ane rata-kai hi nyanyoa Alata'ala, ma'ala kikeni-ra butu dua-na hi Hi'a hante uma ria kakuraa' -ra, apa' mosidai' -ramo hante Kristus.

29

Toe-mi pai' mobago ntomo-ae, kuhuduwukui mpokamu bago-ku, ntuku' karohoa to nawai' -ka Kristus, apa' moroho mpu'u kabaraka' -na hi rala katuwu' -ku.

Colossians 2


Colossians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

¶ Jadi', doko' ku'uli' -kokoi beiwa katomo pobago-ku hi hawe'ea tauna to ko'ia mpohiloi-a, lompe' koi' to hi Kolose, lompe' hira' to hi Laodikia.

2

Pai' ku'uli' -kokoi toe, bona terohoi nono-ni omea pai' momepoka'ahi' -koi, duu' -na hintuwu' -mokoi. Konoa-ku, bona monoto mpu'u nono-ni mpopaha patuju-na Alata'ala to ko'ia ra'incai manusia' ngkai owi. Konoa-ku, bona ni'inca patuju-na Alata'ala toe hante uma ria kamoraraa' -na-- batua-na, bona ni'inca-imi Kristus.

3

Apa' Kristus toe-imi kunci to mpobea-taka hawe'ea pe'inca pai' kanotoa nono-na Alata'ala to tewuni.

4

¶ Patuju-ku mpo'uli' -kokoi toi-e, bona neo' -koi ma'ala rabagiu tauna hante lolita-ra to mpo'oluhi-koi.

5

Apa' nau' molaa-a ngkai koi', hi rala nono-ku ria moto-a dohe-ni. Pai' goe' lia-a mpo'epe kahintuwua' -ni pai' katida pepangala' -ni hi Kristus.

6

Jadi' ompi' -ompi', lawi' nitarima-imi Kristus Yesus jadi' Pue' -ni, wae-pi po'ingku-ni butu eo-na kana mpotuku' konoa-na, apa' mosidai' -mokoi hante Hi'a.

7

Pakatiri pai' pakatida nono-ni hi Hi'a, pakatede' pepangala' -ni, hewa to oti-mi ratudui' -kokoi. Pai' hi rala nono-ni mpo'uli' tarima kasi oa' -koi hi Alata'ala.

8

Pelompehi-koi, bona neo' mpai' ria tauna to mpobagiu-koi pai' mpewuku-koi mpotuku' tudui' agama to uma makono pai' to uma ria kalaua-na. Apa' tudui' -ra toe, tudui' to mehupa' ngkai pekiri manusia' -wadi, ratudui' -koi mpotuku' ada pai' atura to mpokahangai' dunia' toi-wadi. Tudui' -ra toe uma ngkai Kristus.

9

Jadi', neo' -koi ma'ala rabagiu, apa' hi rala woto-na Kristus hawe'ea kehi pai' baraka' Alata'ala mo'oha' hante uma ria kakuraa' -na.

10

Hi'a-mi to meliu kamokuasa-na ngkai hawe'ea kuasa pai' hawe'ea baraka'. Jadi', ane mosidai' hante Kristus-ta-damo, hono' -mi, uma-pi ria kakuraa' -ta.

11

Ngkai posidaia' -ta hante Kristus, ma'ala-mi ta'uli' ratini' -tamo. Karatini' -ta toe, bela petini' to rababehi manusia', tapi' petini' hi rala nono-ta to nababehi Kristus. Batua-na, nabahaka-tamo ngkai kuasa jeko' to hi rala nono-ta.

12

Nto'u karaniu' -ta hi rala hanga' Kristus, ma'ala-mi ta'uli' mate pai' ratana wo'o-ta hangkaa-ngkania hante Kristus. Pai' nto'u karaniu' -ta hi rala hanga' Kristus toe, ma'ala ta'uli' rapotuwu' nculii' wo'o-tamo hangkaa-ngkania hante Hi'a, sabana pepangala' -ta hi baraka' Alata'ala to mpopotuwu' -i nculii' ngkai kamatea.

13

¶ Ri'ulu, kako'ia-ni mepangala' hi Kristus, hewa to mate-pidi-koi, apa' mpotiboki-koi hawa' -na Alata'ala, pai' uma-koi ratini' ntuku' ada agama Yahudi apa' bela-koi to Yahudi. Aga nau' wae, koi' to ri'ulu hewa to mate sabana jeko' -nie, napotuwu' nculii' -mokoi hangkaa-ngkania hante Kristus ngkai posidaia' -ni hante Hi'a, pai' na'ampungi-mi hawe'ea petiboki-ni.

14

Ane kakono-na, masala' omea-ta pai' natao rahuku' pai' -ta ragaa' ngkai Alata'ala, apa' mpotiboki-ta atura-na. Tapi' ngkai kamate-na Yesus hi kaju parika', Alata'ala mpopori hawe'ea petiboki-ta, pai' nabahaka-tamo ngkai atura to tatiboki toe, alaa-na uma-tapa oko rahuku'.

15

Nto'u Kristus rapatehi hi kaju parika', nadagi-mi hawe'ea anudaa' to mokuasa pai' to mobaraka', pai' napalele pedagia-na toe hante kanoto-noto-na.

16

¶ Ompi' -ompi', ria tauna to doko' mpewuku-koi mpotuku' ada agama-ra. Rasalai' -koi apa' uma nituku' palia hi pongkoni' pai' hi ponginu. Rasalai' -koi apa' uma nituku' ada eo bohe agama Yahudi, hewa eo bohe wula bo'u ba palia mobago hi Eo Sabat. Neo' nipangalai' tauna toera,

17

apa' hawe'ea ada pai' atura toe-e lau, hewa walatu-wadi. Alata'ala mpowai' atura toe owi, bona mpowalatu kalompea' to rata ngkabokoa'. Kristus, Hi'a-mi kadupa' -na walatu toe-e.

18

Jadi', ane ria tauna to mposalai' -koi apa' uma nituku' tudui' -ra, neo' nipangalai' -ra. Ra'uli' tauna toera, ria inca-ra apa' ria-ra to mpohilo pangila. Ra'uli' uma-koi mpai' natarima Alata'ala ane uma-koi mpakadingki' nono-ni pai' mponyompa mala'eka. Neo' nipelele' tauna toera mposalai' -koi. Molangko nono-ra hante uma ria huraa-ra, apa' tudui' -ra toe mehuwu ngkai nono-ra moto to mpopekiri dunia' toi-wadi.

19

Tauna toera uma-pi ngkakamu tudui' to mparipoko Kristus-- hiaa' bo Kristus toe-idi to taponcawa woo' -tae. Kita' omea to mepangala' hi Kristus ma'ala rarapai' -ki woto-na Kristus. Hewa woo' mpokuasai woto pai' woto toe rapoposidai' pai' rapome'umpu' hante ua' -na, wae wo'o Kristus mpopohintuwu' -ta pai' mpokeni-ta bona kamoroo-rohoa petuku' -ta hi Hi'a, ntuku' konoa Alata'ala.

20

Kita' to mepangala' hi Kristus, ma'ala-mi ta'uli' mate-tamo hangkaa-ngkania hante Kristus. Apa' ngkai posidaia' -ta hante Hi'a, tebahaka-tamo ngkai ada pai' atura to hi dunia' toi, uma-pi tatuku' ada pai' atura toe bona jadi' monoa' -ta hi poncilo Alata'ala. Jadi', apa' mate mpu'u-tamo hangkaa-ngkania hante Kristus-e, neo' -pi tapengkorui oa' atura to wori' nyala toe, hewa tauna to ko'ia tebahaka ngkai atura toe.

21

Neo' -pi tatuku' atura to mpo'uli': "Neo' raganga toi!" "Neo' rakoni' tetu!" "Neo' rareo toi pai' tetu!"

22

Atura to hewa toe uma mpokeni kalompea' hi kita', apa' mpokahangai' pongkoni' pai' rewa to uma tida duu' kahae-hae-na, rapake' hangkale'liu-wadi ka'omea-na oti. Atura toe mehuwu ngkai hawa' pai' tudui' manusia' -wadi.

23

Ane hiloa-nale, lompe' -damo atura toe, apa' tauna to mpotuku' atura toe, hewa to mo'agama mpu'u-ra: mpakadingki' nono-ra, pai' -ra mpotuku' ada agama to mposesa' woto-ra. Hiaa' kakono-na uma-le ria kalaua-na atura toe-e, apa' tauna to mpotuku' atura toe mpotuku' konoa nono-ra to dada'a-wadi.

Colossians 3


Colossians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

¶ Kita' to mepangala' hi Kristus, ma'ala ta'uli' rapotuwu' nculii' -tamo hangkaa-ngkania hante Kristus, apa' Alata'ala mpowai' -ta katuwua' to bo'u ngkai posidaia' -ta hante Hi'a. Jadi', apa' rapotuwu' nculii' mpu'u-tamo hangkaa-ngkania hante Kristus-e, kana tapali' -mi napa to hi suruga, hi kariaa-na Kristus mohura hi mali ngka'ana Alata'ala.

2

Batua-na: tapenonoi katuwu' -ta to bo'u to mosidai' hante Kristus to hi suruga, neo' -pi ntora tapenonoi katuwua' -ta to hi dunia' -wadi.

3

4

Apa' kita' toi, ma'ala ta'uli' mate-tamo hangkaa-ngkania hante Hi'a. Pai' tarata-mi katuwua' to bo'u ngkai Kristus, to mo'oha' dohe Alata'ala hi suruga. Kristus toe-imile to mpowai' -ta katuwua' to bo'u. Tempo toi, ko'ia-i tahiloi. Tapi' ane rata nculii' -i-damo mpai', napopehuwu-mi kabohe tuwu' -na. Pai' kita' wo'o mpai' ompi', rapomobohe wo'o-ta-tawo hangkaa-ngkania hante Hi'a.

5

¶ Jadi', apa' mate-tamo hangkaa-ngkania hante Kristus-e, kana tabahaka-mi kehi-ta to mosidai' hante tuwu' -ta to ri'ulu. Neo' mobualo', neo' mogau' sala' ba mpobabehi gau' -gau' to uma tumotoa ntani' -na. Neo' mpokahina to dada'a, neo' mpokahina anu doo. Apa' tauna to mogau' hewa toe, ma'ala ta'uli' mepue' -ra hi napa to rapokahina toe.

6

Pai' Alata'ala bate mpokaroe tauna to mpotiboki hawa' -na.

7

Ri'ulu, kako'ia-ni mengkoru hi Alata'ala, bate toe-mi gau' -ni.

8

¶ Tapi' tempo toi, tabahaka mpu'u-mi hawe'ea kehi to hewa toe. Neo' moroe, neo' mowuku nono, neo' mohuku'. Neo' -hawo howa' ngkai wiwi-ta lolita peruge', petuntui' ba petarahu.

9

Neo' moboa' hi doo. Tabahakai hawe'ea kehi to hewa toe, apa' tebahaka-tamo ngkai katuwu' -ta pai' gau' -ta to ri'ulu to tatuku' kako'ia-ta mepangala' hi Pue' Yesus,

10

pai' tarata-mi katuwua' to bo'u, apa' Alata'ala mpajadi' -ta manusia' to bo'u. Nabo'ui ncuu nono-ta bona tatuku' kehi-na, pai' bona ta'inca mpu'u-mpu'u-i.

11

Jadi', apa' napajadi' -tamo manusia' to bo'u-e, uma-pi tapoposisala to Yahudi pai' to bela-ra to Yahudi, apa' hi poncilo Alata'ala hibalia-wadi tauna to ratini' pai' tauna to uma ratini'. Uma napelence tauna to mosikola ba to uma mosikola, maradika ba batua. Kristus toe-mi poko-na ngkai hawe'ea, pai' Hi'a-mi to mpo'ohai' -ta hawe'ea.

12

¶ Alata'ala mpoka'ahi' -ta pai' napelihi-tamo jadi' bagia-na to moroli'. Toe pai' kana mometulungi-ta pai' lompe' nono-ta hadua bo hadua, pakadingki' nono-ta, paka'olu kehi-ta, pai' mosabara hi doo.

13

Neo' ntima' sala' doo ba mowuku nono hi doo. Ampungi doo to masala' hi kita'. Hewa Pue' mpo'ampungi sala' -ta, wae wo'o kita' kana mpo'ampungi doo-ta to masala' hi kita' hante karoli' nono-ta.

14

Meliu ngkai toe, kana momepoka'ahi' -ta, apa' ane momepoka'ahi' -ta, hintuwu' -tamo hante uma ria ruke-na.

15

Alata'ala mpokio' -tamo pai' napajadi' -ta hewa hawoto lau hi rala posidaia' -ta hante Kristus. Jadi', neo' tababehi napa-napa to mpokero kahintuwuaa' pai' karodoa nono-ta to ngkai Kristus toe. Pai' mpo'uli' tarima kasi oa' -ta.

16

Lolita Kristus kana tapo'enu', tapoluba', pai' tapoinono oa'. Mometudui' pai' momerohoi ngkanono-ta, ntuku' hawe'ea kanotoa nono-ta. Mpoporona' -ta mazmur, rona' pe'une' pai' rona' ntani' -na to nawai' -taka Inoha' Tomoroli'. Morona' -ta ngkai nono-ta mpu'u mpo'uli' tarima kasi hi Alata'ala.

17

Napa-napa to tababehi, to talolita, babehi pai' lolita-mi hi rala hanga' Pue' Yesus. Pai' uli' tarima kasi hi Alata'ala to Tuama hi rala hanga' Pue' Yesus.

18

¶ Hawe'ea to motomanei, mengkoru-koi hi tomane-ni, hewa to masipato' hi tobine to mpotuku' Pue'.

19

Pai' koi' wo'o tomane, neo' -koi karapo' hi tobine-ni, kana nipoka'ahi' -ra.

20

Ana' -ana', tuku' hawe'ea hawa' totu'a-ni, apa' toe to masipato' hi ana' to mpotuku' Pue', pai' toe to napokono Pue'.

21

Pai' koi' to tuama, neo' nipedahi nono ana' -ni, bona neo' mpai' mere' nono-ra.

22

Ompi' -ompi' to tuwu' batua, tuku' hawe'ea hawa' maradika-ni to hi dunia' toi. Neo' nituku' hawa' -ra nto'u-ni rahilo-wadi apa' kadoko' -ni ra'une' -wadi. Tuku' hawa' -ra ngkai kabula nono-ni, hewa pengkoru-ni hi Pue'.

23

Napa-napa pobago to rahubui-kokoi, nipobago hante nono mpu'u, niponcawa pobago-ni hi Pue', uma muntu' hi manusia'.

24

Penonoi-koi: Pue' moto mpai' to mpowai' -koi hiwili-na, hewa to najanci hi hawe'ea tauna to napo'ana'. Kristus, Hi'a-mi Maradika-ni, pai' koi' -mi batua-na.

25

Hema-hema to mpobabehi to dada'a, narata moto mpai' hiwili bago-na to dada'a, apa' Pue' uma mpelence tauna.

Colossians 4


Colossians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

¶ Koi' to ramaradika, wai' batua-ni napa to lompe' pai' to masipato', apa' ni'inca moto-mi karia-na Maradika-ni hi suruga.

2

¶ Tida-koi mosampaya, neo' nibahakai mpo'uli' tarima kasi hi Alata'ala.

3

Pai' kai', niposampayai wo'o-ka-kaiwo, bona nabea-kakai Alata'ala ohea mpopalele Lolita-na to mpololita patuju-na to napadupa' Kristus. Patuju-na toe ko'ia ra'incai manusia' ngkai owi, aga hewa toe lau, aku' -mi to mpopalele Kareba Kristus toe. Toe pai' ratarungku' -ama tohe'i-e.

4

Jadi', posampayai-a-kuwo, bona kupakanoto Kareba Kristus hewa to kasipato' -na.

5

¶ Ane niposigalo-raka to uma hampepangalaa' -ta, pakanoto mpu'u nono-ni, pai' pake' lompe' loga to ria hi koi', nibawai-ra mepangala' hi Pue'.

6

Ane nipololitai-ra, paka'olu lolita-ni bona mpokeni kalompea' hi doo. Pai' pekiri lompe' bona ni'inca mpotompoi' pompekunea' -ra.

7

¶ Ompi' -ompi', mposuro-a ompi' -ta Tikhikus tilou, bona na'uli' -kokoi napa omea to jadi' hi aku'. Tikhikus toei, ompi' -ta to tape'ahi', pai' doo hampobagoa-ku to tida hi rala pobago Pue'.

8

Kusuro-i tilou bona ni'inca kababeiwa-kai, pai' bona narohoi nono-ni.

9

Dohe Tikhikus, kusuro wo'o Onesimus, ompi' -ta to tape'ahi' to tida mepangala' hi Pue', to hingka ngata-ni moto. Hira' -damo mpai' to mpo'uli' -kokoi hawe'ea to jadi' hi rehe'i.

10

Aristarkhus, to dohe-ku hi rala tarungku', mpakatu tabe-na hi koi'. Markus ompi' -na Barnabas, mpakatu wo'o-i tabe-na. (Kiwoi-e' to kuperapi' wengi: ane rata-ipi mpai', nitarima-i hi rala tomi-ni!)

11

Tabe wo'o ngkai Yesus, to rahanga' wo'o Yustus. Ngkai hawe'ea to Yahudi, to tolu toe-ramo to mobago dohe-ku mpobago bago Kamagaua' Alata'ala. Pai' hira' -mi-kuwo to mporohoi nono-ku.

12

Tabe wo'o ngkai Epafras, batua Kristus Yesus to hingka ngata-ni moto. Mosampaya oa' -i mpekakae-kokoi nte nono-na mpu'u, bona moroho pokore-ni pai' monoto pepangala' -ni mpotuku' hawe'ea konoa Alata'ala hante uma ria ruke-na.

13

Kusabii' moto kamobago ntomo-na mpobago-kokoi to hi Kolose, duu' -na ompi' -ta to hi Laodikia pai' Hierapolis wo'o.

14

Tabe wo'o ngkai Dokter Lukas to tape'ahi', pai' ngkai Demas.

15

Parata-kaka-kaiwo tabe-kai hi ompi' hampepangalaa' -ni to hi ngata Laodikia. Tabe-kai hi Nimfa hante to Kristen to moromu hi rala tomi-na.

16

Ane oti-mi nibasa sura toi hangkaa-ngkania, kuperapi' bona nipakatu wo'o hilou hi to Kristen to hi Laodikia bona rabasa wo'o-rawo. Pai' sura-ku to kupakatu hilou hi Laodikia, nibasa wo'o-koiwo mpai'.

17

Uli' -ki Arkhipus bona naposipolea bago to nawai' -ki Pue'!

18

Tabe ngkai aku' Paulus. Ka'omea sura toi ku'uki' hante pale-ku moto. Kiwoi-a-kuwo bula-ku hi rala tarungku' -pidi toi. Pue' mpogane' -koi. Hudu rei-mi.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

¶ Sura toi ngkai kai' tau tolu: Paulus, Silas pai' Timotius, kipakatu tilou hi koi' ompi' -ompi' hampepangalaa' -kai to hi Tesalonika, to mepue' -mi hi Alata'ala to Tuama pai' hi Pue' Yesus Kristus! Wori' tabe: mekakae-kai hi Alata'ala bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

2

¶ Uma-kai putu mpo'uli' tarima kasi hi Alata'ala sabana koi' ompi', pai' kiporalasampaya oa' -koi.

3

Ane mosampaya-kai hi Alata'ala Tuama-ta, kikiwoi oa' pobago-ni to nipobago sabana pepangala' -ni, pai' kikiwoi wo'o petulungi-ni hi doo sabana ahi' -ni, pai' kikiwoi kantaha-ni hi rala pebalinaia' apa' ncarumaka-koi hi karata-na nculii' Yesus Kristus Pue' -ta.

4

Ki'inca moto ompi', Alata'ala mpoka'ahi' -koi pai' napelihi-mokoi jadi' bagia-na.

5

Ki'inca toe apa' uma kiparata kareba mara hi koi' ompi'. Kareba Lompe' to kiparata-kokoi toe, kiparata hante baraka' ngkai Inoha' Tomoroli'. Pai' kiparasaya mpu'u kamakono-na Kareba Lompe' toe. Ni'inca moto kehi-kai pai' petulungi-kai hi koi' bula-kai hi retu-pidi wengi dohe-ni. Kehi-kai toe-le mpakanoto-kokoi kamakono-na Kareba to kikeni.

6

¶ Pai' koi' ompi', kani'epe-na Kareba Lompe' toe, nituku' -mi kehi-kai, pai' kehi-na Pue' Yesus wo'o. Apa' nau' rabalinai' gaga-koi, goe' oa' nono-ni mpotarima Kareba Lompe' toe. Inoha' Tomoroli' -hana to mpowai' -koi kagoea' tetu-e ompi'.

7

Jadi', kehi-ni tetu rapotonco hawe'ea ompi' hampepangalaa' -ta to hi tana' Makedonia pai' Akhaya.

8

9

Apa' ntepu'u ngkai koi', Lolita Pue' rapalele hobo' hi Makedonia pai' Akhaya. Meliu ngkai toe, pepangala' -ni hi Alata'ala rapotompo'wiwi hiapa-apa. Hiapa pomakoa' -kai, ra'inca ami' -mi pue' ngata tutura-na, beiwa kanipangala' -na Kareba Lompe' to kikeni-kokoi. Uma mingki' ki'uli' ba apa-apa, apa' rapotompo'wiwi ami' -mi kanibahakai-nami mpopue' pinotau, pai' megoli-mokoi mepue' hi Alata'ala to makono pai' to tuwu' liu-liu.

10

Rapotompo'wiwi wo'o kampopea-ni karata-na nculii' Yesus Ana' Alata'ala ngkai suruga. Alata'ala mpotuwu' -i nculii', pai' Hi'a-mi to mpobahaka-ta ngkai roe Alata'ala to mporumpa' ihi' dunia' toi mpai'.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

¶ Ni'inca moto ompi' uma-wakai lenge' mara mpokeni Kareba Lompe' hi koi'.

2

Kako'ia-kai rata hi ngata-ni retu, rabalinai' pai' raruge' -kai hi ngata Filipi-- ni'inca moto-mi tutura-na ompi'. Aga nau' wori' to mpo'ewa-kai, Alata'ala mporohoi nono-kai bona bia' -kai mpoparata Kareba Lompe' to ngkai Alata'ala hi koi' wo'o.

3

Uma kibawai-koi mpotuku' tudui' to uma makono. Uma wo'o ria patuju nono-kai to dada'a, uma-kai doko' mpobagiu ba hema-hema.

4

Uma wo'o-kai mololita mpakagoe' nono manusia' -wadi. Mololita-kai bona mpakagoe' nono Alata'ala, apa' Hi'a-mi to mpoparesa' nono-kai, pai' na'uli' kanatao-kai mpokeni Kareba Lompe' toe.

5

Ni'inca moto ompi', uma-kai ria mololita mpolinuruhi-koi, uma-kai mpolerui patuju to dada'a doko' mporata ba napa-napa ngkai koi'. Alata'ala moto sabi' -kai!

6

Uma wo'o-kai mpope'une' hi koi' ba hi tau ntani' -na. Kakoo-kono-na, uma-kai sala' mperapii' -koi ompi', apa' suro-na Kristus mpu'u-kai.

7

¶ Aga uma kibabehi hewa toe. Bula-kai retu-pidi wengi, mo'alusu' po'ingku-kai, hewa hadua totina mpewili' ana' -na.

8

Kiparata-kokoi Kareba Lompe' ngkai Alata'ala. Pai' meliu ngkai toe, ba tuwu' ba mate-kai, bate sadia-kai mpotulungi-koi, apa' kipoka'ahi' lia-koi.

9

Tantu nikiwoi moto ompi' kamowewa-kai wengi mobago, hinamengi hina'eo-kai mpali' pongkoni' -kai, bona neo' -kai mposesei' -koi bula-kai mpotudui' -koi Kareba Lompe' to ngkai Alata'ala.

10

Ni'inca moto kamoroli' po'ingku-kai wengi hi koi' to mepangala' -mi hi Pue' Yesus. Monoa' po'ingku-kai, uma ria kasalaia' -na. Koi' -mi sabi' -kai ompi', hante Alata'ala wo'o.

11

Ni'inca moto pepewili' -kai hi koi' butu dua-ni, hewa hadua tuama mpewili' ana' -ana' -na. Kirohoi pai' ki'apui nono-ni,

12

pai' kiparesai' mpu'u-koi bona po'ingku-ni masipato' hi ntodea-na Alata'ala. Apa' Alata'ala mpokio' -koi jadi' ntodea-na hi rala Kamagaua' -na bona mporata-koi bagia hi rala kabohe tuwu' -na.

13

¶ Ria-pi hanyala to mpakeni-kai mpo'uli' tarima kasi oa' hi Alata'ala. Apa' kareba to ni'epe ngkai kai' nitarima hewa Lolita Alata'ala mpu'u, uma nitarima hewa lolita manusia' -wadi. Pai' bate wae mpu'u, kareba toe bate Lolita Alata'ala to mobago ncuu hi rala nono-ni to mepangala' hi Pue'.

14

Ki'inca toe ompi', apa' napa to jadi' hi to Kristen hi tana' Yudea to mepue' hi Alata'ala, wae wo'o to jadi' hi koi'. Koi' rabalinai' hingka ngata-ni moto, wae wo'o ompi' -ta to napobagia Kristus Yesus hi Yudea toera rabalinai' hingka to Yahudi-ra.

15

To Yahudi toe wo'o-ra-wadi to mpopatehi nabi-nabi owi pai' mpopatehi Pue' Yesus, duu' -na kai' wo'o-mi rabalinai' to Yahudi toera. Me'ewa ncuu-ra hi konoa Alata'ala, pai' jadi' bali' hawe'ea tauna-ramo.

16

Apa' ralawa' -lawa' ncuu ohea-kai bona ngalai' neo' kiparata kareba to mpokeni kalompea' hi tauna to bela-ra to Yahudi Jadi', ngkai hawe'ea gau' -ra to Yahudi toe, melabi rahi-mi jeko' -ra, pai' ka'omea-na mporata-ramo roe Alata'ala.

17

¶ Ompi' -ompi', ngkai pogaa' -ta to hampai' tohe'i-e, lentora lia-kai mpokalentorai-koi. Nau' mogaa' -ta hi mata, aga kipoimata-mata oa' -koi hi rala nono-kai. Jadi', kipali' -mi ohea-kai tilou mpencuai' -koi.

18

Ria mpu'u-mi wengi hawa' -kai ke tilou mpencuai' -koie. Aku' Paulus, ba hangkuja ngkani-ama moliwo tilou, aga Magau' Anudaa' melawa'.

19

Doko' mpu'u-kai mpencuai' -koi, apa' ane rata-ipi mpai' Pue' -ta Pue' Yesus, pai' -ta morumpu hi nyanyoa-na, koi' -mi to jadi' wua' bago-kai to kisarumaka. Nto'u toe mpai', goe' pai' bohe nono-kai sabana koi' ompi'.

20

Bate koi' -mile kabohea pai' kagoea' nono-kaie!

1st Thessalonians 3


1st Thessalonians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

¶

2

Ka'omea-na, uma-pi kidadahi kalentora-kai. Toe pai' ki'uli', agina aku' mepopea hi ngata Atena, pai' ompi' -ta Timotius kipahawa' tilou hi koi' ompi' -ompi' hi Tesalonika. Timotius toei, doo hampobagoa-kai hi rala pobago Alata'ala, apa' natulungi-kai mpokeni Kareba Kristus. Jadi', kipahawa' mpu'u-imi Timotius tilou, ki'uli' -ki: "Iko-mi to hilou mpokinomo ompi' -ta hi Tesalonika, nurohoi pai' nupomotede' pepangala' -ra."

3

Kipahawa' -i tilou toe, bona neo' mpai' ria haduaa to mokalingka pepangala' -ra sabana pebalinai' to mporumpa' -koi. Apa' ta'inca moto ompi', pebalinai' to mporumpa' -ta toe, gati patuju Alata'ala ami' -mi hi kita' to Kristen.

4

Bula-kai retu-pidi wengi, ki'uli' ami' -mi karia-ra mpai' to mpobalinai' -ta. Hiaa' madupa' mpu'u-mi, hewa to ni'inca moto-mi ompi'.

5

Jadi', toe-die pai' kuhubui-i Timotius tilou-e, bona ku'inca kabeiwa-na pepangala' -ni, apa' uma mpu'u-pi kudadahi kalentora-ku. Pai' koro' -a, nee-neo' nasori Magau' Topesori-koi duu' -na napanawu' -koi pai' uma-pi ria kalaua lenge' -kai mpokeni Kareba Lompe' hi koi'.

6

¶ Jadi', hewa toe lau, rata nculii' -imi Timotius hi rehe'i, pai' naparata-mikakai kareba to mpakagoe' -kai. Na'uli': "To Tesalonika toera ria, moroho moto pepangala' -ra pai' ahi' -ra. Rapolio oa' -ta pai' lentora wo'o-ra-rawo doko' mpohirua' -taka, hewa kita' wo'o doko' mpohirua' -raka."

7

Mpo'epe kareba to nakeni Timotius toe, tetanta'u-makai ompi'. Nau' rabalinai' pai' rapakasusa' -kai hi rei, tetanta'u oa' nono-kai mpo'epe kamoroho-na pepangala' -ni.

8

Jadi', morawa-mi nono-kai, apa' moroho pepangala' -ni hi Pue' Yesus.

9

Uma mowo kagoe' -kai mpokagoe' -koi ompi'. Jadi', napa to ma'ala kihiwili-ki Alata'ala ngkai hawe'ea kagoea' to nawai' -kakai toe? Uma ria ntani' -na, muntu' mpo'uli' tarima kasi-kai hi rala posampaya-kai hi Alata'ala Tuama-ta.

10

Hinamengi hina'eo-kai merapi' hi Alata'ala hante nono mpu'u bona nabea ohea-kai mpencuai' -koi, bona kipohonoi' to kura' hi pepangala' -ni.

11

¶ Mosampaya-kai hi Alata'ala Tuama-ta pai' hi Pue' -ta Pue' Yesus, kiperapi' bona nabea-kakai ohea mpohirua' -kokoi ompi'.

12

Kiperapi' bona katedoo-donihia ahi' -ni, alaa-na momepoka'ahi' mpu'u-koi hadua bo hadua, pai' -koi mpoka'ahi' hawe'ea tauna, hewa ahi' -kai hi koi'.

13

Kiperapi' hi Alata'ala bona narohoi nono-ni, bona moroli' -koi hante uma ria kasalaia' -ni hi nyanyoa-na ane rata-ipi mpai' Pue' Yesus hante hawe'ea topetuku' -na to moroli'.

1st Thessalonians 4


1st Thessalonians Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

¶ Ka'omea-na ompi', kiperapi' bona nituku' hawa' -hawa' to ni'epe-mi ngkai kai', bona po'ingku-ni mpotuku' konoa Alata'ala. Kakoo-kono-na, lompe' -mi po'ingku-ni toe lau. Aga hante kuasa to nawai' -kakai Pue' Yesus, kiperapi' pai' kiparesai' mpu'u-koi bona nidonihii tena-pidi kalompe' po'ingku-ni toe-e.

2

Ni'inca-mi tudui' to oti kiparata-kokoi hante kuasa Pue' Yesus.

3

Tohe'i konoa Alata'ala, bona moroli' katuwu' -ta, neo' -hawo mogau' sala' hante toronaa ba hante tobine doo.

4

Butu dua tomane kana mpodoo lompe' tobine-ra, ntuku' ohea to lompe' hi poncilo Alata'ala pai' hi poncilo manusia'.

5

Neo' napakeni hina nono-ta to dada'a, hewa to biasa jadi' hi tauna to uma mpo'incai Alata'ala.

6

Hi gau' tomane pai' tobine toe, neo' -ta mpobabehi to sala' hi doo ba mpobagiu doo. Oti-mi kipolonto' -kokoi wengi pehuku' -na Alata'ala hi tauna to mogau' hewa toe.

7

8

Apa' napa patuju-na Alata'ala mpokio' -ta ompi'? Uma-ta nakio' bona mogau' sala'. Nakio' -tale pai' nawai' -ta Inoha' -na to moroli', bona moroli' katuwu' -ta. Jadi', hema to mposapuaka tudui' tohe'i-e, uma-i mposapuaka manusia'. Alata'ala-hana to nasapuaka.

9

¶ Kakaliliua-na ompi', ane gau' mpoka'ahi' ompi' hampepangalaa' -ta, kakono-na uma-pi-hawo mingki' ki'uki' -kokoi ba apa-apa. Apa' Alata'ala mpotudui' -koi momepoka'ahi' hadua bo hadua.

10

Nipoka'ahi' hawe'ea ompi' hampepangalaa' -ni hi Makedonia. Aga kiperapi' mpu'u ompi', bona nidonihii tena-pidi po'ingku-ni tetu.

11

Pelompehi mpu'u bona tuwu' hintuwu' hante doo. Penonoi bago-ni moto, neo' mpogalo urusia doo. Mobago mpali' pongkoni' -ni, hewa to oti-mi kitudui' -kokoie wengi.

12

Ane hewa toe po'ingku-ni, uma-koi mpai' karapi' -rapi' hi doo. Pai' tauna to uma mepangala' hi Pue' Yesus mpobila' -koi.

13

¶ Ompi' -ompi', patuju-kai bona ni'inca mpu'u-hawo napa to jadi' hi doo-ta to mate, bona neo' susa' rahi nono-ni hewa tauna to uma ncarumaka Alata'ala.

14

Taparasaya Yesus mate-imi pai' tuwu' nculii' -i. Toe pai' taparasaya bate toe wo'o mpai' to jadi' hi hawe'ea tauna to mate-mi to mepangala' hi Yesus. Ane tumai-i mpai' Pue' Yesus, Alata'ala mpokeni-ra tumai hangkaa-ngkania hante Hi'a.

15

Tohe'i-mi tudui' to kitarima ngkai Pue' Yesus. Ane rata nculii' -ipi mpai' Pue', kita' to tuwu' -pidi nto'u toe, uma-ta meri'ulu ngkai doo-ta to mpolia' mate-mi.

16

Apa' ane mana'u-ipi mpai' Pue' tumai ngkai suruga, ta'epe pekio' tadulako mala'eka hante moni sangkakala Alata'ala. Pai' hi tanda toe, tuwu' nculii' -ramo tomate to mepangala' hi Kristus.

17

Oti toe-di, kita' to tuwu' -pidi ra'ore' dohe-ra hilou hi rala limu' mpohirua' -ki Pue' hi lolo raoa. Pai' tida-tamo dohe Pue' duu' kahae-hae-na.

18

Jadi' ngkai toe-mi ompi', mometanta'u-mokoi hadua bo hadua hante lolita tohe'e.

1st Thessalonians 5


1st Thessalonians Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

¶ Ompi' omea, uma mingki' ki'uki' -kokoi ba nto'uma mpu'u eo karataa Pue'.

2

Apa' ni'inca moto ompi': hewa karataa topanako ngkabengia, wae wo'o mpai' Eo Karataa Pue', konce mpai' ihi' dunia' nakaratai.

3

Rata mpai' tempo-na, tauna mpo'uli': "Lompe' moto katuwu' -ta, uma ria to tapoka'eka'." Ntaa' we'i, nto'u toe-midi kanarumpa' -ra silaka-e! Tohe'e mpai' jadi' ncorobaa, hewa pontodohaka tobine to neo' mo'ana'. Uma ria ohea-ra mpasalewa huku' -ra.

4

Aga koi', ompi', uma-koi hi rala kabengia-na. Uma-koi mpai' konce hi eo karataa Pue' Yesus, hewa hi karataa topanako.

5

Mobaja-mi nono-ni omea, mo'ingku-koi hewa tauna to momako' hi eo-na. Uma-ta hewa tauna to mpobabehi gau' to dada'a hi rala kabengia-na.

6

¶ Jadi', mo'inga' -inga' -ta pai' mpakanoto nono-ta. Neo' -ta leta' hewa tauna to hi rala kabengia-na-pidi.

7

Apa' tauna to turu pai' malangu, turu pai' malangu hi bengi-na.

8

Tapi' kita' toi-e, tauna to hi rala kabajaa-na. Toe pai' kana tapakanoto nono-ta. Kana tapomotede' mpu'u pepangala' -ta hi Pue' pai' ahi' -ta hi doo, bona moroho-ta hewa tantara to mpobaju baju ahe'. Kana ncarumaka-ta Alata'ala, kanawai' -nata kalompea' hi eo mpeno-na, bona moroho-ta hewa tantara to mosongkoi songko ahe'.

9

Kana tapakanoto nono-ta, apa' Alata'ala uma mpelihi-ta bona mporata roe-na. Napelihi-tale bona nahore-ta ngkai huku' jeko' -ta pai' nawai' -ta kalompea' sabana petolo' Pue' -ta Yesus Kristus.

10

Yesus Kristus mate mpotolo' -ta, bona ane rata-ipi mpai', tuwu' hangkaa-ngkania hante Hi'a-tamo, ba tuwu' -ta-pidi nto'u toe ba mpolia' mate-tamo.

11

¶ Toe-mi ompi', mome'apui-koi, pai' momerohoi mponono-mokoi, hewa to nibabehi-mi toe-e lau.

12

Ompi' -ompi', kiperapi' bona nibila' -ra to mpokamu bago Pue' hi laintongo' -ni, apa' hira' to jadi' totu'a-ni hi rala Pue' pai' to mpoparesai' -koi.

13

Bila' pai' pengkorui mpu'u-ra, pai' poka'ahi' -ra sabana pobago-ra toe. Tuwu' hintuwu' hadua bo hadua.

14

Ompi', kiperapi' bona niparesai' -ra-rawo to lose mobago. Apui-ra to mere' nono-ra. Pe'inte' -ra to lente pepangala' -ra. Mosabara hi hawe'ea tauna.

15

Ane ria to mogau' dada'a hi kita', neo' tapehawai hante gau' to dada'a wo'o. Agina-pi tababehi oa' to lompe' hi doo-ta pai' hi hawe'ea tauna.

16

¶ Kana goe' ncuu-ta,

17

tida mosampaya,

18

pai' mpo'uli' tarima kasi hi Alata'ala nau' ba napa to jadi', apa' toe-mi konoa Alata'ala hi kita' to mosidai' hante Kristus Yesus.

19

Neo' nilawa' pobago Inoha' Tomoroli'.

20

Neo' uma nisaile' lolita tauna ane mpohowa' -ra Lolita Alata'ala.

21

Pekiri lompe' butu mela-na, niponciloi ba ngkai Alata'ala mpu'u-di ba bela-di, pai' kakamu to lompe'.

22

Pelelii' hawe'ea kehi to dada'a.

23

¶ Mekakae-a hi Alata'ala to mpowai' -ta kalompea' tuwu', kuperapi' bona napakaroli' kehi-ni, duu' -na moroli' mpu'u-koi. Kuperapi' bona napewili' -koi, lompe' woto-ni lompe' nono ba kao' -ni, bona uma ria kasalaia' -ni nau' hangkedi' ane rata nculii' -ipi Pue' -ta Yesus Kristus.

24

Alata'ala mpokio' -ta mpotuku' -i. Jadi', Hi'a wo'o-wadi to mpopadupa' hawe'ea tohe'e, apa' napadupa' oa' janci-na.

25

Ompi' -ompi', kiperapi' bona niposampayai wo'o-ka-kaiwo.

26

Parata-kaka-kaiwo tabe-kai pai' ahi' -kai hi hawe'ea ompi' hi rala Pue' Yesus to hi retu-ra.

27

Hante kuasa to nawai' -ka Pue', kuperapi' bona sura toi nibasa hi nyanyoa hawe'ea ompi' hampepangalaa' to hi retu-ra.

28

Pue' -ta Yesus Kristus mpogane' -koi.

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

¶

2

Sura toi ngkai kai' tau tolu: Paulus, Silas pai' Timotius, kipakatu tilou hi koi' ompi' -ompi' hampepangalaa' -kai to hi ngata Tesalonika, to mepue' -mi hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus! Wori' tabe: mekakae-kai hi Alata'ala to Tuama pai' hi Pue' Yesus Kristus bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

3

Ompi' -ompi'! Bate uma-kai putu mpo'uli' tarima kasi hi Alata'ala sabana koi'. Masipato' mpu'u kipohewa toe, apa' kamoroo-rohoa mpu'u-mi pepangala' -ni hi Pue', pai' katedoo-donihia wo'o-mi ahi' -ni omea mpoka'ahi' doo-ni.

4

Toe pai' hi ngata ntani' -na ki'une' -koi hi ompi' -ompi' -ta to mepue' -mi hi Alata'ala. Bohe lia nono-kai, ki'uli': "To Tesalonika toera ria, nau' -ra rabalinai' pai' mporata kasusaa', uma mobali' nono-ra, bate tida oa' -ra mepangala' hi Pue' Yesus."

5

¶ Jadi', hi katida pepangala' -ni toe, tahilo kanoa' pobotuhi-na Alata'ala: ntaha-koi hi rala kasusaa' to mporumpa' -koi sabana petuku' -ni hi Alata'ala, toe pai' Alata'ala mpo'uli' kamasipato' -ni jadi' ntodea-na hi rala Kamagaua' -na.

6

Alata'ala mpobabehi to monoa': napehawai mpai' kehi-ra to mpobalinai' -koi,

7

pai' nabahaka-koi ngkai kasusaa' -ni ompi', wae wo'o kai'. Nabahaka-ta nto'u Pue' Yesus mehupa' pai' mana'u tumai ngkai suruga hante hawe'ea mala'eka-na to mobaraka'.

8

Mana'u-i tumai hante apu to wewo', mpohuku' -ra to uma dota mpo'incai Alata'ala pai' to uma dota mpotuku' Kareba Yesus Pue' -ta.

9

Tauna to uma mepangala' toera rahuku' duu' kahae-hae-na, ratadi molaa-ra ngkai Pue' alaa-na uma-pi rahiloi kabaraka' -na pai' kabohe tuwu' -na.

10

Hawe'ea toe jadi' hi karata-na nculii' Pue' Yesus. Nto'u toe mpai', hawe'ea topetuku' -na mpomobohe hanga' -na, hawe'ea tauna to mpangala' -i mpo'uli': "Uma mowo kabaraka' -na!" Pai' koi' wo'o ompi' bate mpomobohe hanga' -na hi eo toe, apa' nipangala' -mi kareba to kiparata-kokoi.

11

¶ Toe-mi pai' kiposampayai oa' -koi ompi'. Hi posampaya-kai toe ki'uli' hewa toi: "O Alata'ala Tuama-kai! Kiperapi' bona to Tesalonika toera nupajadi' to masipato' rahanga' topetuku' -nu, apa' lawi' nupelihi-ramo jadi' topetuku' -nu. Kiperapi' bona hante baraka' -nu nupadupa' hawe'ea patuju-ra doko' mpobabehi to lompe', pai' nuposipolea hawe'ea pobago-ra to rapobago sabana pepangala' -ra hi Pue' Yesus." Toe-mi sampaya-kai mposampayai-koi ompi'.

12

Pai' -kai mosampaya hewa toe, bona ngkai kehi-ni to lompe' hanga' Yesus Pue' -ta rapomobohe, pai' bona koi' wo'o mpai' napomobohe Pue' Yesus. Hawe'ea toe bate madupa' sabana kabula rala-na Alata'ala Tuama-ta pai' sabana Pue' Yesus Kristus.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

¶

2

Kakaliliua-na ompi', doko' ki'uli' -kokoi hamela romela, mpo'uli' napa to jadi' ane rata nculii' -ipi Pue' -ta Yesus Kristus mporumpu-ta dohe-na. Ria tauna to mpo'uli' -kokoi mpolia' rata-mi eo karataa Pue'. Aga uma makono lolita-ra toe. Meka' ba ria tauna to mpo'uli' Inoha' Tomoroli' mpopo'incai-ra toe, ba ria tauna to mpotudui' -koi tudui' hewa toe. Ba meka' ria mpu'u to mpo'uli' karia-na sura ngkai aku' to mpo'uli' karata-nami Eo Pue'. Aga kiperapi' mpu'u-mpu'u ompi', neo' -koi jolia ingu' ba morara' nono-ni, apa' uma makono kareba toe.

3

¶

4

Nau' ba beiwa mpu'u-mi lolita doo, neo' -koi ma'ala rabagiu. Apa' kako'ia-na rata eo toe, to ronyala toi ulu kana jadi': wori' tauna ngkala'ura ngkai pepangala' -ra, pai' mehupa' -mi hadua tauna to dada'a to mpo'ewa Alata'ala. Tauna to dada'a toei, molangko nono-na, mpopeliu tuwu' -nai ngkai hawe'ea to rapue' hi dunia'. Pai' daho' -i-hana mohura hi rala Tomi Alata'ala, mpo'uli' kahi'a-nami Alata'ala. Jadi', monoa' ami' -mi karatadi-na hi naraka.

5

Tantu nikiwoi-pidi ompi', kakutudui' -ni wengi hawe'ea toe-e lau nto'u-ku retu-pidi dohe-ni.

6

Ane tempo toi, ko'ia mehupa' tauna to dada'a toei, apa' ria-pidi to mpolawa' -i. Tantu nikiwoi moto napa to mpolawa' -i tetu. Jadi', ane rata-damo tempo to napakatantu Alata'ala, mehupa' -imi tauna to dada'a toei.

7

Tempo toi, kuasa to mpokuasai-i mobago bongo hi dunia'. Aga woto-na ko'ia mehupa', apa' telawa' oa' -i-pidi. Jadi', ane rawi'iha-damo topelawa' tetui,

8

lako' mehupa' -idi tauna to dada'a toei. Aga ane rata-ipi Pue' Yesus hante kabaraka' -na to mehini, ora-mi kuasa tauna to dada'a toei, pai' Pue' Yesus mpopatehi-i, natohoo hante inoha' to ngkai nganga-na.

9

Ane tauna to dada'a toei, mehupa' -i mpai' hante baraka' bohe ngkai Magau' Anudaa', pai' -i mpobabehi wori' nyala tanda mekoncehi to mebagiu.

10

Hawe'ea akala-na to dada'a napake' mpobagiu tauna to monoa' ami' -mi kamporata-ra silaka. Mporata silaka-rale, apa' oja' -ra mpotarima kareba to makono, pai' uma-ra mengkoru hi Alata'ala bona nahore-ra ngkai huku' jeko' -ra.

11

Toe-die pai' Alata'ala mpopakatu hanyala noto hi tauna toera to mpobagiu-ra, alaa-na mepangala' -ra hi lolita boa' to nakeni tauna to dada'a toei.

12

Ka'omea-na mpai', Alata'ala mpohuku' hawe'ea tauna to mpokono jeko' pai' to uma mpangalai' kareba to makono.

13

¶ Jadi', ompi' -ompi' to nape'ahi' Pue', toto-na lia-kai mpo'uli' tarima kasi oa' hi Alata'ala sabana koi'. Apa' napelihi-mokoi ngkai lomo' -na bona tehore-koi ngkai huku' jeko' -ni. Tehore-koi ngkai huku' jeko' -ni toe, hante kuasa Inoha' Tomoroli' to mpopajadi' -koi bagia Alata'ala to moroli', pai' hante pepangala' -ni hi kareba to makono.

14

Toe-mi pai' nakio' -koi ompi' hi kampo'epe-ni Kareba Lompe' to kiparata-kokoi. Nakio' -koi bona mporata-koi bagia hi kabohe tuwu' -na Pue' -ta Yesus Kristus.

15

Jadi' ngkai toe-mi ompi', pakaroho pepangala' -ni, perohoi ngkakamu hawe'ea to kitudui' -kokoi, lompe' to ki'uli' hante wiwi, lompe' to ki'uki' hi rala sura.

16

¶ Alata'ala mpopohiloi-tamo ahi' -na, pai' napakaroho nono-ta duu' kahae-hae-na pai' nawai' -ta poncarumakaa to lompe' sabana kabula rala-na. Toe pai' mekakae-a hi Pue' -ta Yesus Kristus hante Alata'ala Tuama-ta

17

bona narohoi pai' napakatida nono-ni ompi', bona lolita pai' po'ingku-ni lompe' omea.

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

¶ Ka'omea-na ompi', kiperapi' bona niposampayai wo'o-ka-kaiwo. Lomo' -lomo' -na, merapi' hi Pue' bona kawoo-woria' tauna mpo'epe pai' mpotarima Lolita Pue', hewa to jadi' hi koi' -e wengi.

2

Merapi' wo'o-koi bona Alata'ala mpobahaka-kai ngkai tauna to dada'a pai' to mebalinai', apa' uma hawe'ea tauna mepangala' hi Lolita Pue' toe.

3

Aga uma molaka' pompewili' -na Pue' Yesus hi koi'. Narohoi nono-ni pai' napetalawai' -koi ngkai to dada'a.

4

Jadi', apa' lawi' Pue' to mpewili' -koie, toe pai' monoa' -mi ki'inca kanituku' -na napa to kitudui' -kokoi, pai' nipokaliliu mpai' mpotuku' napa-napa to kitudui' -kokoi.

5

Kisarumaka Pue' Yesus mpotete' -koi, duu' -na ni'inca mpu'u ahi' Alata'ala hi koi', bona ntaha-koi hi rala kasusaa', hewa kantaha-na Kristus wo'o.

6

¶ Ompi' -ompi', hante kuasa to nawai' -kakai Pue' Yesus Kristus, kihawai' -koi: neo' mporomu-raka ompi' hampepangalaa' -ni to lose pai' to uma mpotuku' atura to nitarima ngkai kai'.

7

Ni'inca moto ompi' po'ingku-kai nto'u-kai dohe-ni wengi, ka'uma-kai lose. Po'ingku-kai tetu-mile to kana nituku' -e.

8

Uma-kai mpokoni' pongkoni' to uma ki'oli. Hinamengi hina'eo-kai mobago pai' mowewa bona neo' -kai mposesei' -koi.

9

Kakoo-kono-na, uma-kai sala' mperapii' -koie. Tapi' doko' kipopohiloi-koi tonco to lompe' bona nituku'.

10

Bula-kai retu-pidi dohe-ni wengi, ria ami' -mi hawa' to kitu'u-kokoi, ki'uli': tauna to uma dota mobago, neo' -i rawai' pongkoni'.

11

Pai' -kai mpo'uli' hewa toe-e, ta'uli' -mi-hawo, apa' ki'epe karia-ra hi retu to mengkalose. Sese' -ra mpogalo urusia doo-wadi, uma-ra mpobago lompe' bago-ra moto.

12

Jadi', hante kuasa to nawai' -kakai Pue' Yesus Kristus, kihawai' -ra tauna toera pai' ki'apui nono-ra bona rodo-ra mobago mpali' pongkoni' -ra.

13

Aga koi', ompi' -ompi' omea, neo' nika'ohai mpobabehi to lompe'.

14

Ane rapa' -na ria to uma dota mpotuku' napa to ki'uki' hi rala sura toi, petonoi-ra. Neo' niposigalo-raka, bona me'ea' -ra.

15

Aga neo' wo'o-ra wa niponcawa bali' -ni. Paresai' -ra, apa' lawi' nipo'ompi' -ra hi rala Pue' Yesus.

16

¶ Ngkai Pue' -wadi kalompea' tuwu' -ta. Toe pai' mekakae-a hi Pue', kuperapi' bona nawai' -koi kalompea' tuwu' butu eo-na pai' hi butu nyala-na. Pue' mpodohei-koi omea.

17

Tabe ngkai aku', Paulus. Kahudua sura tohe'i-e, pale-ku moto-mi to mpo'uki'. Hewa tohe'i lence ukia' -ku hi rala hawe'ea sura-ku, bona monoa' ni'inca kasura-ku mpu'u.

18

Pue' -ta Yesus Kristus mpogane' -koi omea.

1st Timothy 1


1st Timothy Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, suro Kristus Yesus. Aku' jadi' suro-na ntuku' hawa' Alata'ala, Magau' Tompohore-ta ngkai huku' jeko' -ta, pai' ntuku' hawa' Kristus Yesus to jadi' poncarumakaa-ta.

2

Sura toi kupakatu hi iko Timotius, to kuponcawa ana' -ku moto apa' hibalia pepangala' -ta hi Kristus Yesus. Wori' tabe: mekakae-a hi Alata'ala to Tuama pai' hi Kristus Yesus Pue' -ta bona nagane' -ko ngkai kabula rala-na, napopohiloi-ko ahi' -na, pai' nawai' -ko kalompea' tuwu'.

3

Kuperapi' bona iko bate tida hi Efesus, hewa to ku'uli' -mi wengi kame'ongko' -ku tumai hi Makedonia. Apa' ria hi retu ba hangkuja dua tauna to mpokeni tudui' to uma makono, pai' iko kana mpotagi-ra bona neo' -rapa metudui' oa' hewa toe.

4

Tagi-ra bona neo' -pi ntora mpenonoi jarita-jarita boa' pai' tutura po'ompi' to uma ria kahudua-na. Apa' tauna to ntora mpenonoi jarita pai' tutura toe, ntora momehono' -wadi, uma ratuku' patuju Alata'ala to ta'inca ngkai pepangala' -ta hi Hi'a.

5

¶ Patuju hawa' -ku toi, bona momepoka'ahi' -ta omea. Apa' nono-ta napomoroli' -mi Alata'ala, ta'inca hi rala nono-ta ka'uma-napi masala' -ta hi poncilo-na, pai' mepangala' mpu'u-ta hi Pue' Yesus. Toe pai' alaa-na ma'ala-ta momepoka'ahi'.

6

Ria-ra ba hangkuja dua tauna to uma-pi mpotuku' ohea toe. Meleli' -ramo ngkai ohea to makono, pai' -ra ntora mpololita lolita to uma ria kalaua-na.

7

Doko' -ra jadi' guru Atura Musa, hiaa' bo uma moto ra'incai kalaua-na. Ra'uli' -rana, pante-ra mpakanoto batua-na Atura Musa, hiaa' kakoo-kono-na uma-di ra'incai patuju-nae.

8

Ta'inca moto kalompe' -na Atura Musa, asala tapake' ntuku' ohea to makono.

9

Bona makono pompake' -ta, kana takiwoi patuju-na Atura Musa. Atura Musa uma rababehi-raka tauna to monoa' po'ingku-ra. Patuju-nale, bona mpotagi tauna to mpotiboki atura pai' tauna to mekahia', to uma mengkoru hi Alata'ala, to mojeko', to uma mposaile' agama, to mpotuku' kagoea' dunia' -wadi, to mpopatehi tina-ra ba tuama-ra, pai' topepatehi ntani' -na.

10

Patuju Atura Musa, bona mpotagi tauna to mobualo', to mogau' sala' tomane hingka tomane-na ba tobine hingka tobine-na, to mpo'ala' tauna bona rapobatua, to boa', to mosabi' boa', pai' hema-hema to mpobabehi to mosisala hante tudui' to makono.

11

Tudui' to makono toe tarua' hi rala Kareba Lompe' to ngkai Alata'ala to bohe tuwu' -na pai' to natao ra'une'. Kareba Lompe' toe, napopokoloi-ka aku' -mi bona kupalele.

12

¶ Aku' mpo'uli' tarima kasi hi Pue' -ta Kristus Yesus, apa' na'ongko' -ama jadi' topobago-na, nawai' -a karohoa, pai' na'uli' kanatao-ku mpokamu bago-na.

13

Ri'ulu-a mporuge' Yesus, ngasa' mpu'u-a mpobalinai' topetuku' -na. Aga nau' wae, napoka'ahi' moto-a, apa' nto'u toe ko'ia-a-kuwo mepangala' hi Hi'a, jadi' uma ku'incai kalaua-na napa to kubabehi.

14

Aga nau' hewa apa-mi kabohe jeko' -ku, meliu tena kabohe ahi' -na Pue' -ta. Natulungi-a ngkai kabula rala-na, alaa-na kupangala' pai' kupoka'ahi' -imi Kristus Yesus.

15

Ria lolita bulawa to mpo'uli' hewa toi: "Kristus Yesus tumai hi dunia' bona mpohore topojeko' ngkai huku' jeko' -ra." Makono mpu'u lolita toe pai' masipato' taparasaya omea. Jadi', ngkai hawe'ea topojeko', aku' toi-mi to meliu jeko' -ku.

16

Hiaa' toe-mile pai' napoka'ahi' -ama Alata'ala-e, bona hi rala tuwu' -ku aku' to meliu kamojeko' -ku toi-e, Yesus Kristus ma'ala mpotudo' kamoloe posabara-na. Jadi', hi rala katuwu' -ku toi, ahi' Pue' jadi' monoto lia, alaa-na aku' -mi jadi' tonco hi hawe'ea tauna to rata ngkabokoa', bona mepangala' hi Yesus wo'o-ramo-rawo pai' -ra mporata katuwua' to lompe' duu' kahae-hae-na.

17

Masipato' lia tabila' pai' ta'une' Alata'ala, Magau' to moparenta duu' kahae-hae-na, to uma ria kamatea-na, to uma kahiloa, pai' to uma ria karodua-na. Masipato' tabila' -i pai' tapomobohe hanga' -na duu' kahae-hae-na. Amin! Wae mpu'u-hana!

18

¶ Timotius, ana' -ku! Tuku' -mi hawa' to kutu'u-koko toi. Kiwoi lolita-ra pangkeni agama to mpo'apui nono-nu pai' to mpoparesai' -ko. Paresa' -ra toe nupo'enu' oa', bona moroho-ko mpobago bago to nukamu, hewa hadua tantara to bia' manga'e.

19

Perohoi pepangala' -nu, pai' babehi oa' gau' to lompe' hewa to nu'inca hi rala nono-nu. Ria ba hangkuja dua tauna to uma-pi mposaile' hawe'ea toe, alaa-na mokero-mi pepangala' -ra.

20

Rodua to mokero pepangala' -ra toe, hira' Himeneus pai' Aleksander. To rodua toera kutonu hi kuasa Magau' Anudaa' bona nahuku' -ra, bona neo' -rapa mpokedi' kuasa Alata'ala hante tudui' -ra to dada'a toe.

1st Timothy 2


1st Timothy Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

¶ Lomo' -lomo' -na, mohawa' -a bona hawe'ea topetuku' Pue' Yesus mosampaya, mpobua' pekakae, pomperapia' pai' pontarima kasi-ta hi Alata'ala. Mosampaya-ta mposampayai hawe'ea tauna,

2

mposampayai magau' duu' -na hawe'ea topoparenta. Kana taposampayai-ra, bona rodo-hawo katuwu' -ta pai' neo' -tawo ria to mpobalinai' -ta, bona mologa-ta mepue' hi Alata'ala pai' mpobabehi oa' gau' to natao rabila' doo.

3

Posampaya to hewa toe-mi to lompe', pai' to napokono Alata'ala, Magau' Tompohore-ta ngkai huku' jeko' -ta.

4

Apa' konoa-na bona hawe'ea tauna tehore ngkai huku' jeko' -ra, pai' -ra mpo'inca tudui' to makono.

5

Hadua lau-wadi Alata'ala, pai' hadua wo'o-wadi Tauntongo' to mpopohintuwu' Alata'ala hante manusia'. Tauntongo' toei, manusia' wo'o-i-hawo, Hi'a-mi Kristus Yesus.

6

Napewai' woto-na rapatehi bona mpotolo' hawe'ea manusia'. Nababehi toe hi tempo to napakatantu Alata'ala, bona monoto-mi tahilo konoa Alata'ala bona hawe'ea manusia' tehore ngkai huku' jeko' -ra.

7

Toe pai' na'ongko' -ama Alata'ala jadi' suro-na. Nahubui-a mpopalele kareba toe hi tauna to bela-ra to Yahudi. Nahubui-a mpotudui' -ra tudui' to makono, bona mepangala' -ra hi Yesus. Makono to ku'uli' toe, uma-a boa'.

8

Konoa-ku, bona butu ngkani mogampara, tomane-tomane mpo'ongko' pale-ra mosampaya. Aga kana to moroli' gau' -ra, uma-hawo natao ane mosampaya-ra bula-ra moroe pai' momehono'.

9

¶ Wae wo'o-hawo tobine. Tobine kana mpopake' pohea to natao, ntuku' ada to lompe'. Neo' mpenasa pohea-ra bona ra'une' doo, neo' mpopenyala wuluwoo', neo' mporampai woto hante bulawa ba mutiara pai' pohea-pohea to masuli' oli-na.

10

Agina tobine ra'une' sabana po'ingku-ra to lompe', hewa to natao hi tobine to mengkoru hi Alata'ala.

11

Tobine kana mengkalino mpe'epei tudui' hante nono to dingki'.

12

Uma kupiliu tobine mpotudui' ba mpohawai' tomane. Kana mengkalino-ra mpe'epei-wadi.

13

Apa' to lomo' -na napajadi' Alata'ala, Adam, pai' lako' Hawa.

14

Pai' bela Adam to nabagiu Magau' Anudaa', Hawa-hana to rabagiu, pai' alaa-na mpotiboki-i parenta Alata'ala.

15

Toe pai' tobine mpotodohaka kaparia hi po'ana' -ra. Aga nau' wae, mporata moto-ra kalompea' ane tida-ra mepangala' hi Pue', tida mpoka'ahi' doo, pai' tuwu' moroli' ntuku' ada to lompe'.

1st Timothy 3


1st Timothy Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

¶ Makono mpu'u lolita to mpo'uli' hewa toi: tauna to doko' jadi' pangkeni agama mpokahina bago to lompe'.

2

Toe pai' pangkeni agama kana to uma ria kasalaia' -na. Motobinei hadua-wadi, pai' kana na'inca mpengkatarii konoa nono-na to dada'a, monoto nono-na, pai' mo'ada lompe' -i. Kana jole' -i metorata, pai' baka' metudui'.

3

Uma ma'ala topalangu-langu ba to jolia motuda'. Kana to mo'olu nono-na, to tuwu' hintuwu' hante doo, pai' to uma doko' doi-wadi.

4

Kana na'inca mpo'atoro' lompe' tauna to tida hi rala tomi-na, pai' ana' -na kana mengkoru hi totu'a-ra pai' mpobila' -ra.

5

Apa' ane ria tauna to uma mpo'incai mpo'atoro' tauna hi rala tomi-na moto, uma wo'o mpai' lompe' pompewili' -na ompi' -ompi' hampepangalaa' -ta, to mepangala' hi Alata'ala.

6

Hadua pangkeni agama uma ma'ala to lako' mepangala' hi Pue' Yesus, apa' molangko mpai' nono-na, alaa-na mporata huku' -i hewa to rahuku' -ki Magau' Anudaa'.

7

Wae wo'o, pangkeni agama kana to uma ria kasalaia' -na hi poncilo tauna to bela-ra to Kristen. Apa' ane uma-i hewa toe, ratuntui' -i mpai', alaa-na Magau' Anudaa' mposori pai' mpopanawu' -i.

8

¶ Wae wo'o-hawo kehi to ratuntu' hi tauna to jadi' topetulungi hi pobago Pue'. Kana to monoto kehi-ra pai' to natao rabila'. Uma ma'ala to boa', uma ma'ala to nginu nta'uo' to melanguhi, pai' uma ma'ala to mpopekiri doi-wadi.

9

Kana mpokakamu mpu'u-ra tudui' to naparata-mitaka Alata'ala, pai' mpotuku' tudui' toe hante karoli' -roli' nono-ra.

10

Ane ria tauna to doko' jadi' topetulungi hi pobago Pue', raparesa' ulu kehi-na, pai' ane uma-i kasalaia', lako' ma'ala-idi ra'ongko' mpokamu bago toe.

11

Wae wo'o tobine-ra, kana to monoto kehi-ra pai' to natao rabila', neo' to ngkeni lolita hilou-tumai. Kana ra'inca mpengkatarii konoa nono-ra to dada'a, pai' monoa' gau' -ra bona ma'ala-ra rasarumaka hi butu nyala-na.

12

Topetulungi hi pobago Pue', motobinei hadua-wadi, kana ra'inca mpo'atoro' lompe' ana' -ra pai' tauna to hi rala tomi-ra.

13

Ane lompe' pobago-ra mpobago bago Pue', wori' tauna mpobila' -ra, pai' hangkedi' kabia' -ra mpololita pepangala' -ra hi Kristus Yesus.

14

¶ Timotius, moliwo-ama tilou mpencuai' -ko. Aga nau' wae, ku'uki' moto-koko sura toi,

15

bona ane rapa' -na mahae-a mpai' rata, nu'inca napa po'ingku to natao hi butu dua tauna to napo'ana' Alata'ala. Apa' kita' toi, mepue' -ta hi Alata'ala to tuwu' duu' kahae-hae-na. Kita' toi-mi to ngkakamu tudui' to makono to ngkai Alata'ala. Moroho pepangala' -ta hi tudui' toe, pai' tajaga tudui' toe bona uma hema to mpobalii'.

16

Uma mowo kalompe' -na tudui' to tatuku' hi pengkoru-ta hi Alata'ala. Ngkai owi, tudui' toe ko'ia rapopehuwu hi manusia', tapi' hewa toe lau napopehuwu-mitaka Alata'ala. Apa' mepangala' -ta hi Alata'ala to mewali manusia'. Inoha' Tomoroli' mpakanoto kahema-na, pai' -i rahilo mala'eka. Rapalele kareba-na hi tauna to ko'ia mpo'incai Alata'ala. Tauna hi humalili' dunia' mepangala' hi Hi'a. Ra'ongko' -imi hilou hi suruga, pai' -i rawai' kabohea tuwu'.

1st Timothy 4


1st Timothy Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

¶ Inoha' Tomoroli' mpo'uli' -taka hante kalonto' -lonto' -na napa mpai' to jadi' hi eo-eo to tumai. Nto'u toe mpai', hantongo' tauna mengkala'ura ngkai pepangala' -ra hi tudui' to makono. Mengkoru lau-ra hi noto to mepohala'tara, pai' -ra mpotuku' tudui' to ngkai seta.

2

Tudui' toe raparata tauna to boa', hanyala lolita-ra hanyala kehi-ra. Mobengi nono-ra, uma-pi ra'incai me'ea' ane rababehi gau' to dada'a.

3

Metudui' -ra bona tauna neo' ncamoko pai' neo' mpokoni' to rapalii'. Hiaa' hawe'ea konia' toe, napajadi' Alata'ala bona rakoni'. Kita' to mepangala' hi Kristus pai' to mpo'inca-mi tudui' to makono, ma'ala takoni' pongkoni' toe pai' -ta mpo'uli' tarima kasi hi Alata'ala.

4

Apa' hawe'ea to napajadi' Alata'ala, lompe' omea, uma ria to rapalii' ane tatarima hante pontarima kasi hi Alata'ala.

5

Ntuku' Lolita Alata'ala, hawe'ea ma'ala takoni', pai' taposampayai wo'o bona nagane' -taka.

6

¶ Ane nutudui' -ra ompi' -ompi' hampepangalaa' -ta hawe'ea toe, iko jadi' topobago Kristus Yesus to lompe', pai' nuperohoi nono-nu moto hante Lolita Alata'ala to tapangala' pai' hante tudui' to lompe' to mahae-mi nutuku'.

7

Neo' nutadi tempo-nu mpewulihi' jarita-jarita boa' pai' lolita to uma mpokeni-ta mengkoru hi Alata'ala. Huduwukui mporohoi nono-nu mengkoru hi Alata'ala.

8

Apa' ane tarohoi wotoloka' -ta, hangkedi' -wadi kalaua-na. Tapi' ane tarohoi nono-ta mengkoru hi Alata'ala, wori' kalaua-na, apa' pengkoru-ta hi Alata'ala toe mpokeni rasi' hi katuwu' -ta tempo toi, pai' hi katuwu' -ta hi eo mpeno-na wo'o.

9

Makono mpu'u lolita toe we'i pai' masipato' taparasaya omea.

10

Toe-mi pai' mobago ngkoro-ta, apa' ncarumaka-ta hi Alata'ala to tuwu' duu' kahae-hae-na, Magau' Tompohore hawe'ea tauna, peliu-liu-nami tauna to mepangala'.

11

Hawe'ea to ku'uli' -koko toi, tudui' -raka pai' hawai' -ra bona ratuku'.

12

Nau' mongura-pidi-ko, aga neo' -ko ma'ala rapemarua'. Kana jadi' tonco-ko hi ompi' -ompi' hampepangalaa' hi rala pololita-nu, pogau' -nu, ahi' -nu hi doo-doo, pepangala' -nu hi Pue', pai' po'ingku-nu to moroli'.

13

Kako'ia-ku rata, neo' nu'oloi' mpobasa Buku Tomoroli' hi ompi' -ompi' hampepangalaa', nu'apui nono-ra pai' nutudui' -ra.

14

Neo' -ko lempe' mpobago bago-nu tetu, ntuku' pakulea' to nawai' -koko Inoha' Tomoroli'. Nawai' -ko pakulea' tetu nto'u tauna mpoparata Lolita Alata'ala mpoparesai' -ko, pai' pangkeni agama mpodampa pale-ra hi tanuana' -nu mpo'ongko' -ko jadi' pangkeni agama.

15

Neo' nubahakai mpobago hawe'ea toe, nuparipoko mpu'u, bona monoto hi hawe'ea tauna kabaka' -nu mpokamu pobago Pue'.

16

Jagai po'ingku-nu, pai' jagai wo'o tudui' -nu. Tida-ko mpobago hawe'ea toe, apa' ngkai toe mpai' mporata-ko kalompea', wae wo'o tauna to mpo'epe tudui' -nu.

1st Timothy 5


1st Timothy Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

¶ Ane mpotudui' -ko tauna to meliu umuru-ra ngkai iko, neo' karapo' rahi. Agina nupoka'olu lolita-nu mpo'apui nono-ra, nuponcawa tuama-nu moto. Kabilasa nuponcawa ompi' -nu.

2

Tobine to meliu umuru-ra ngkai iko nuponcawa tina-nu. Pai' tobine to mongura ngkai iko nuponcawa tu'ai-nu, pai' pelompehi bona moroli' gau' -nu pai' pekiri-nu.

3

¶ Ane ria tobine to balu mpu'u, to uma mpu'u ria to mpewili' -ra, ompi' -ompi' hampepangalaa' -ta kana mpewili' -ra-rawo.

4

Aga ane tobalu to ria moto-ki ana' -na ba kumpu-na, ana' pai' kumpu-na toe-ramo to lomo' -lomo' -na kana ratudui' mpewili' -i, bona mpohiwili kehi totu'a-ra. Apa' toe-mi to mpakagoe' nono Alata'ala.

5

Ane tobine to balu mpu'u, batua-na uma hema to mpewili' -i, ncarumaka Alata'ala-i-wadi, hina'eo hinamengi mosampaya-i mekakae hi Alata'ala.

6

Aga tobalu to mpali' kagoea' -ra-wadi, hewa to mate-mi kao' -ra nau' tuwu' -ra-pidi.

7

Parata-raka hawa' -ku toi, bona uma kasalaia' kehi-ra.

8

Apa' ane ria tauna to mpo'uli' mepangala' -i hi Alata'ala, tapi' uma-i mpewili' totu'a-na pai' tauna to hi rala tomi-na moto, kehi-na toe mposapuaka pepangala' -na, meliu kada'a-na ngkai tauna to uma mepangala' hi Alata'ala.

9

Tobalu to ma'ala rapopesua' hanga' -ra hi rala buku tobalu, muntu' to hewa toi: umuru-ra uma kura' ngkai ono mpulu' mpae, motomanei hangkani-ra-wadi.

10

Kana to monoto kalompe' gau' -ra, rapa' -na: mpewili' lompe' ana' -ra, jole' mpopehani toliu, mpotulungi ompi' -ompi' hampepangalaa' -ra, mpojampangi tauna to hi rala kasusaa', pai' biasa mpobabehi butu nyala pobago to lompe'. Tobalu to hewa toe-mi to natao rapewili' ompi' -ompi' hampepangalaa'.

11

12

Ane tobalu ngkanguraa, neo' ulu ra'uki' hanga' -ra hi rala buku tobalu. Apa' ane ria-pidi hina-ra doko' motomanei, bate motomanei-ra mpai'. Ka'omea-na masala' -ramo apa' mpotiboki-ra pojanci-ra hi Kristus wengi to mpo'uli' kampobago-ra bago Pue' -wadi.

13

Jadi', ane mongura-ra-pidi, neo' ra'uki' hanga' -ra hi rala buku tobalu. Apa' mengkalose-ra-wadi mpai', pai' ntora kakancua' -ncua' hi tomi doo. Pai' uma muntu' lose-ra, topotau' lolita wo'o-ra, doko' mpogalo urusia doo, pai' ntora mpololita lolita to uma natao ralolita.

14

Toe pai' ku'uli' tobalu ngkanguraa agina motomanei lau-ra-rawo, mo'anai', pai' mpewili' lompe' tauna to hi rala tomi-ra, bona neo' mpai' ria ohea bali' -ta mpotuntui' -ta to mpotuku' Kristus.

15

Pai' -a mpo'uli' hewa toe, apa' ria-ramo tobalu to uma-pi mpotuku' konoa Kristus, mpotuku' konoa Magau' Anudaa' -ramo.

16

Ane ria to Kristen, pai' ria posantina-ra to balu, agina hira' toe-mi to mpewili' -i. Uma-hawo ohea-na ane hawe'ea ompi' hampepangalaa' -ta kana mpewili' tobalu toe. Apa' ompi' -ompi' hampepangalaa' -ta kana mpewili' tobalu to balu mpu'u, to uma hema to mpewili' -ra.

17

¶ Pangkeni agama to lompe' pompakeni-ra, toto-na lia-ra rawai' gaji' rongkani lau kawori' -na ngkai tau ntani' -na, peliu-liu-nami pangkeni to metudui' pai' mpoparata Lolita Pue'.

18

Apa' hi rala Buku Tomoroli' te'uki' hewa toi: "Japi to rapopobago mpotodu gandum, neo' ramumu' nguju-ra, pelele' moto-ra ngkuku' ngkalako'." Pai' te'uki' wo'o: "Topobago masipato' rawai' gaji' -ra."

19

Ane ria pangkeni agama to rapakilu, neo' ncaliu nutarima pepakilu toe. Sampale ane rasabii' rodua ba tolu tauna, pai' lako' nutarima.

20

Ane ria mpu'u sala' -na, paresai' -i hi nyanyoa hawe'ea ompi' hampepangalaa', bona me'eka' -ra mpotuku' gau' -na.

21

Kuparesai' mpu'u-ko Timotius, bona nutuku' hawe'ea hawa' -ku toi, neo' -ko mpelence tauna, neo' mopahamalia. Alata'ala pai' Kristus Yesus moto mpotiroi-ta, nte mala'eka-na to moroli'!

22

Neo' nusosai mpo'ongko' tauna jadi' pangkeni agama, nee-neo' mpai' iko lau-mi to rakahurui ane mpobabehi-ra jeko'. Nuparesa' ulu kehi-ra, pai' lako' nudampa pale-nu hi tanuana' -ra mpo'ongko' -ra jadi' pangkeni agama. Pelompehi bona moroli' oa' po'ingku-nu.

23

Neo' -ko nginu ue nonto-wadi. Agina nugaloi anggur hangkedi', apa' mpo'ingai' ta'i-nu to jolia peda'.

24

Tauna hantongo', nau' ko'ia rapohurai kara-kara-ra, incana ami' -mi jeko' -ra. Aga tauna hantongo' wo'o, sampale ra'inca jeko' -ra ane oti-pi rapohurai kara-kara-ra.

25

Wae wo'o, ria tauna to monoto lia kalompe' kehi-ra. Pai' ria wo'o to uma incana hi doo kehi-ra to lompe', aga na'inca oa' Pue' kehi-ra to lompe' toe.

1st Timothy 6


1st Timothy Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

¶ Ane ompi' -ompi' hampepangalaa' -ta to tuwu' batua, tudui' -ra bona mpobila' pai' mpengkorui maradika-ra hi butu nyala-na, bona neo' mpai' ria tauna to mporuge' hanga' Alata'ala ba mporuge' tudui' -ta.

2

Ane rapa' -na maradika-ra to Kristen wo'o-i-hawo, neo' ra'uli' hewa toi: "Uma mingki' kutuku' hawa' -na, apa' hingka ompi' -ku moto-i-hawo hi rala Pue'." Agina kaloo-lompea' lau-di pongkamu-ra bago maradika-ra, apa' maradika to rapobago-ki toe, ompi' hampepangalaa' -ra to rapoka'ahi'.

3

Ria moto-ra hantongo' to mpokeni tudui' to mosisala hante tudui' -ta. Uma rapangalai' tudui' to makono to ngkai Pue' -ta, Pue' Yesus Kristus. Uma rapangalai' lolita to mpotudui' -ta mengkoru hi Pue' Ala.

4

Tauna to hewa toe, mengkakapante-pante-ra-wadi, uma ra'incai napa-napa. Konoa-ra, ntora momehono' pai' mpali' pome'anua lolita-wadi. Ngkai tudui' -ra toe, pai' alaa-na wori' tauna mohingi', motuda', metuntui', merai',

5

pai' momepodaa'. Pekiri tauna toera uma-pi katonoa, uma ra'incai tudui' to makono. Ra'uli' -rana, ma'ala-ra mporata rasi' ngkai po'agama-ra.

6

¶ Makono moto-di, po'agama-ta mpokeni rasi' bohe, asala rodo-mi nono-ta hante napa to ria hi kita'.

7

Apa' uma ria hanyalaa to takeni tumai hi rala dunia'. Pai' uma wo'o mpai' ria hanyalaa to takeni mpalai.

8

Jadi', ane ria-damo pongkoni' pai' pohea-ta, hono' -mi-hawo.

9

Aga tauna to doko' mo'ua', mojoli-ra rasori mpobabehi jeko', wori' kahinaa to mpohilu' -ra. Kahinaa-ra toe uma ria kalaua-na, mpokeni silaka lau-wadi. Ka'omea-na, manusia' to doko' mo'ua', monawu' hi rala jeko', alaa-na silaka-ramo.

10

Apa' ngkai kampokahina-ta doi mehupa' wori' nyala kehi to dada'a. Ria mpu'u tauna to sese' mpali' doi, alaa-na meleli' -ramo ngkai pepangala' -ra, pai' wori' kasusaa' mporumpa' -ra.

11

Aga iko Timotius, batua Alata'ala-moko-kona. Pokalaa tuwu' -nu ngkai hawe'ea kehi to hewa toe we'i lou. Huduwukui mpotuku' po'ingku to monoa'. Mengkoru hi Alata'ala. Perohoi pepangala' -nu hi Kristus pai' ahi' -nu hi doo. Tari hi rala kasusaa', mo'alusu' kehi hi doo.

12

Neo' nubahakai mpotuku' ohea pepangala' -ta, perohoi ngkakamu katuwua' to lompe' duu' kahae-hae-na. Apa' toe-mi patuju-na Alata'ala mpokio' -ko jadi' bagia-na, bona mporata-ko katuwua' to lompe' toe. Nakio' -ko jadi' bagia-na, pai' hi nyanyoa wori' tauna mpolia' nu'uli' -mi kanupangala' -na Pue' Yesus.

13

¶ Jadi', toi-mi paresa' -ku hi iko Timotius. Kuparesai' -ko hi nyanyoa Alata'ala to mpowai' katuwua' hi butu nyala-na, pai' hi nyanyoa Kristus Yesus to mpo'uli' posabi' to makono hi nyanyoa Pontius Pilatus.

14

Kuparesai' -ko mpotuku' hawe'ea hawa' toe hante uma ria ruke-na ba kasalaia' -na, duu' hi karata-na nculii' Pue' -ta Yesus Kristus mpai'.

15

Eo karata-na Pue' -ta, Alata'ala moto to mpakatantu ntuku' konoa-na moto. Hadudua-na Hi'a-wadi to mokuasa, to natao ra'une', Magau' ngkai hawe'ea magau', Pue' ngkai hawe'ea pue'.

16

Hadudua-na Hi'a-wadi to uma ria kamatea-na. Mo'oha' -i hi rala hini to uma mowo pehini-na. Uma haduaa to ma'ala mpomohui' -i ba mpohilo-i, apa' uma-i kahiloa. Muntu' Hi'a-wadi to natao rabila' pai' to natao moparenta duu' kahae-hae-na. Amin! Wae mpu'u-hana!

17

Ane tauna to mo'ua' hi rala dunia' toi, tudui' -ra bona neo' molangko nono-ra pai' neo' ncarumaka rewa dunia', apa' rewa dunia' uma ria katoroa' -na. Agina ncarumaka-ra Alata'ala to mpowai' -ta hawe'ea rasi' hante uma ria huka' -na bona tapokagoe'.

18

Paresai' -ra bona mpobabehi oa' gau' to lompe', mpotulungi doo, jole' mewai', pai' lompe' nono-ra.

19

Apa' ane lompe' po'ingku-ra hewa toe, ma'ala-mi ta'uli': mporumpu-ra rewa to lompe' hi rala suruga, to ma'ala rasarumaka hi eo mpeno-na, pai' mporata-ra katuwua' to lompe' mpu'u.

20

Timotius, Alata'ala mposarumaka-ko mpokeni tudui' to makono. Jadi', jaga lompe' tudui' toe, bona neo' mpai' hema to mpobalii'. Neo' nupo'ema' -ra to mpokeni lolita to uma ria tuju-na pai' to uma mpokeni-ta mengkoru hi Pue' Ala. Neo' nupo'ema' -ra to mpokeni tudui' to mosisala hante tudui' to makono. Ra'uli' -rana, ria inca-ra, ntaa' uma-di makono-e.

21

Ra'uli' ria inca-ra, hiaa' ngkai petuku' -ra hi inca-ra toe, meleli' lau-ramo ngkai pepangala' -ra hi Yesus. Pue' mpogane' -koi omea. Hudu rei-mi.

2nd Timothy 1


2nd Timothy Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

¶

2

Sura toi ngkai aku' Paulus, kupakatu tilou hi iko Timotius, ana' -ku to kupe'ahi'. Ntuku' konoa Alata'ala na'ongko' -ama jadi' suro Kristus Yesus, bona mpoparata kareba pojanci Alata'ala. Pojanci Alata'ala toe: kamporata-ta katuwua' to lompe' duu' kahae-hae-na, ngkai posidaia' -ta hante Kristus Yesus. Wori' tabe: mekakae-a hi Alata'ala Tuama-ta pai' hi Kristus Yesus Pue' -ta, kuperapi' bona nagane' -ko ngkai kabula rala-na, napopohiloi-ko ahi' -na, pai' nawai' -ko kalompea' tuwu'.

3

Lomo' -na, aku' mpo'uli' tarima kasi hi Alata'ala to kupue' hante karoli' nono-ku, hewa pepue' -ra ntu'a-ku owi. Mpo'uli' tarima kasi oa' -a hi Alata'ala sabana iko Timotius, pai' uma-a putu mpokiwoi-ko hi rala posampaya-ku, lompe' hi eo-na lompe' hi bengi-na.

4

Kupolio oa' kamo'ili ue mata-nu geo'. Pai' lentora-ama doko' mpohilo-ko, bona hono' kagoea' -ku.

5

Motarima kasi mpu'u-a hi Alata'ala, apa' kukiwoi moto pepangala' -nu hi Pue' Yesus hante nono-nu mpu'u. Lomo' -na to mepangala' hi Yesus, ntu'a-nu Lois pai' tina-nu Eunike. Pai' iko wo'o Timotius, kuparasaya pepangala' -nu bate hewa pepangala' -ra tina-nu pai' ntu'a-nu.

6

¶ Jadi', Timotius! Toe pai' kupopokiwoii-ko bona nu'apui moto nono-nu, bona neo' -ko lente mpobago bago to nakolai' -koko Alata'ala, nto'u-na kujama woo' -nu mpo'ongko' -ko jadi' pangkeni agama.

7

Neo' -ko me'eka' mpobago bago-nu toe, apa' ane ria ka'ekaa' hi rala nono-ta, ka'ekaa' toe bela-i to ngkai Alata'ala. Apa' Alata'ala mpowai' -ta Inoha' Tomoroli', pai' Inoha' Tomoroli' toei mpowai' -ta karohoa mpokamu bago-ta, mpoka'ahi' doo, pai' mpengkatarii konoa-ta moto.

8

Toe pai' kuparesai' -ko, bona neo' -ko me'ea' jadi' sabi' Pue' -ta, pai' neo' wo'o-ko me'ea' mpangaku' ka'aku' -na doo-nu apa' ratarungku' -a-kuna. Apa' pai' -a ratarungku' toi-e, sabana pobago-ku mpokeni Kareba Pue'. Jadi' iko wo'o Timotius, kana mosadia wo'o-ko-kowo mpokolo kaparia sabana pobago-nu mpokeni Kareba Lompe'. Alata'ala moto to mpowai' -ko karohoa mpokolo kaparia toe.

9

Nahore-tamo ngkai huku' jeko' -ta pai' nakio' -ta jadi' bagia-na to moroli'. Nahore pai' nakio' -ta toe, uma sabana po'ingku-ta to lompe'. Nababehi toe, muntu' ngkai kabula rala-na, pai' ntuku' patuju-na moto-hawo. Apa' kako'ia-na dunia' rapajadi', ria ami' -mi patuju-na Alata'ala mpowai' -ta kalompea' ngkai kabula rala-na sabana posidaia' -ta hante Kristus Yesus.

10

Pai' hewa toe lau, napadupa' mpu'u-mi patuju-na toe, apa' rata-imi Yesus Kristus jadi' Magau' Tompohore-ta ngkai huku' jeko' -ta. Yesus mpodagi kamatea-- batua-na: nau' mate-ta mpai', napotuwu' nculii' moto-ta hi eo mpeno pai' nawai' -ta katuwua' to uma ria kahudua-na, ane mepangala' -ta hi Kareba Lompe'.

11

Toe pai' na'ongko' -ama Alata'ala jadi' suro Pue' Yesus, bona aku' mpoparata Kareba Lompe' toi hi tauna to bela-ra to Yahudi, pai' mpotudui' -ra bona mepangala' -ra hi Yesus.

12

Jadi', ngkai pobago-ku mpokeni Kareba Lompe' toe-e, pai' alaa-ku mporata kaparia duu' -na ratarungku' -ama tohe'i-e. Aga nau' wae, uma-a me'ea'. Apa' ku'inca kahema-na to kupangala', pai' kusarumaka Hi'a-damo to mpewili' -a, pai' bate monoto hi rala nono-ku kamobaraka' -na mpewili' -a duu' rata hi Eo Kiama.

13

Timotius! Kiwoi tudui' to nu'epe ngkai aku'. Tudui' toe-mi to makono, pai' tudui' toe-mi to kana nupotonco oa'. Neo' nubahakai mepangala' hi Kristus Yesus pai' mpoka'ahi' doo ngkai posidaia' -nu hante Kristus Yesus.

14

Alata'ala mposarumaka-ta mpokeni tudui' to makono. Jadi', hante petulungi-na Inoha' Tomoroli' to mo'oha' hi rala nono-ta, jaga lompe' tudui' toe, neo' nupelele' ba hema-hema mpohala'tara.

15

¶ Nu'inca moto, ngkai hawe'ea to Kristen hi propinsi Asia, neo' uma-pi haduaa to tono' hi aku'. Bangku' hira' Figelus pai' Hermogenes, rapalahii-ama-kuna.

16

17

18

Aga ane Onesiforus-hana, wori' ngkani-i mpotanta'u-a. Apa' nau' ratarungku' -a, uma-i me'ea' mpokinomo-a. Karata-na hi Roma rei, nahuduwukui mpopali' -a, duu' napohirua' -maka. Pai' nu'inca moto kawori' petulungia-na hi aku' wengi bula-ku hi Efesus. Mekakae-a hi Pue', kuperapi' bona nagane' hawe'ea ompi' -na Onesiforus, pai' bona napopohiloi ahi' -na hi Onesiforus hi Eo Kiama.

2nd Timothy 2


2nd Timothy Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

¶ Jadi', Timotius ana' -ku! Pakaroho mpu'u nono-nu hante karohoa to tarata ngkai Kristus Yesus ngkai kabula rala-na Alata'ala.

2

Nu'epe moto wengi hawe'ea tudui' -ku, pai' wori' wo'o tauna to mposabii' pai' mpo'epe tudui' -ku toe. Jadi', tudui' toe kana nuparata wo'o-raka tauna to ma'ala rasarumaka pai' to nginca mpotudui' tau ntani' -na.

3

Jadi', Timotius, kana sadia wo'o-ko-kowo mpokolo kaparia hangkaa-ngkania hante aku', hewa tantara Kristus Yesus to lompe'.

4

Apa' ane tantara to lompe' -hana, bate tari-i mpokolo kaparia, pai' uma-i sese' mpo'urusi urusia-na moto, apa' doko' -i mpakagoe' nono tadulako-na.

5

Wae wo'o, tauna to mpobago bago Pue' ma'ala rarapai' -ki tauna to motanta' mokeno. Kana natuku' atura-atura po'orea', apa' ane uma natuku', uma-i mpai' mporata parasee.

6

Pai' tauna to mpobago bago Pue' ma'ala rarapai' -ki topolia'. Ane mobago ntomo-i, masipato' lia ane hi'a to lomo' -na mpokoni' wua' polia' -na.

7

Poinono paresa' -ku toi, Pue' moto mponotohi nono-nu bona nupaha omea.

8

¶ Kolo-mi kaparia, pai' kiwoi Yesus Kristus, to tuwu' nculii' ngkai kamatea, Magau' Topetolo' muli Magau' Daud. Toe-mi ihi' -na Kareba Lompe' to kukeni-e.

9

Ngkai kampokeni-ku Kareba Lompe' toe-mi, pai' alaa-ku ngkolo kaparia, duu' -na oi-ama rahilu' hi rala tarungku' hewa tauna to dada'a. Aga Lolita Alata'ala uma-hana tehilu'.

10

Toe pai' ku'agi-mi mpengkatarii hawe'ea toi-e. Nau' -a rabalinai', kupalele oa' Lolita Alata'ala, bona tauna to napelihi-mi mpo'epe pai' mpopangala', duu' -na mporata-ra kalompea' pai' katuwua' to ncola duu' kahae-hae-na ngkai posidaia' -ra hante Kristus Yesus.

11

Kolo-mi kaparia, apa' makono mpu'u lolita to mpo'uli': Ane ntoa' mate-ta-damo dohe-na, bate tuwu' wo'o-ta mpai' dohe-na.

12

Ane mosabara-ta mpokolo kaparia, moparenta wo'o-ta-tawo mpai' dohe-na. Aga ane tasapu-di petuku' -ta hi Hi'a, nasapu wo'o-ta-tawo mpai' kakita' -na topetuku' -na.

13

Nau' molaka' pepangala' -ta hi Hi'a, uma molaka' pepewili' -na hi kita'. Apa' uma-i bisa mo'ungkere' ngkai lolita-na.

14

¶ Timotius! Popokiwoii-ra hawe'ea to ku'uli' tohe'i. Paresai' -ra hi rala hanga' Pue' Ala bona neo' -ra momehono' mpomehonoi' ada agama. Apa' pomehonoa' to hewa toe uma ria kalaua-na hi rala katuwu' -ta, mpokero lau-wadi pepangala' -ra to mpo'epe.

15

Aga iko Timotius, parata tudui' to makono hante kanoa' -noa' -na. Huduwukui mpokamu bago-nu toe, bona ane rata-ko mpai' hi nyanyoa Alata'ala, uma-ko me'ea'. Na'uli' -koko mpai': "Iko-mi topobago-ku to lompe'!"

16

Neo' nudohei-ra tauna to mpokeni lolita to uma mo'ihi. Apa' tudui' -ra toe uma mpokeni tauna mpakaroli' katuwu' -ra. Tudui' -ra toe mpokeni tauna kamolaa-laaa lau-di ngkai Alata'ala.

17

Tudui' to hewa toe melelei hewa haki' pai' mpakada'a katuwu' wori' tauna. Himeneus pai' Filetus, hira' roduaa toe-mi to mpokeni tudui' to dada'a hewa toe.

18

Meleli' -ra ngkai tudui' to makono, ra'uli' -rana timpaliu-mi pemataa hawe'ea tauna to mate. Tudui' -ra to uma makono toe mpaka'ingu' lau-mi ba hangkuja dua tauna, alaa-na mere' -mi pepangala' -ra.

19

¶ Aga nau' wae, Lolita Alata'ala bate makono pai' ma'ala raparasaya. Lolita Alata'ala hewa parawatu to uma molengo. Hi rala Lolita Alata'ala te'uki' hewa toi: Na'inca Pue' kahema-ra to napobagia," Hema-hema to mpo'uli' Kayesus-na Pue' -ra, kana mpobahakai gau' -ra to dada'a."

20

Hi rala tomi to bohe, wori' nyala rewa hi poruhea. Ria rewa to lompe', hewa rapa' -na to rababehi ngkai bulawa pai' salaka'. Ria wo'o to rababehi ngkai kaju ba tana' pulu' -wadi. To lompe', rahenta ane ria torata to rabila'. To uma lompe' rahi, rahenta eo-eo-na.

21

Jadi', ane tabahakai kehi-ta to dada'a, kita' jadi' hewa rewa to lompe', to rahenta mpobila' torata. Batua-na, kita' jadi' topobago to moroli' pai' to ria kalaua-na hi Pue' -ta, pai' sadia-ta mpobago butu nyala pobago to lompe'.

22

¶ Toe pai' kuparesai' -ko Timotius, neo' nutuku' kahinaa nono to biasa hi tauna to mongura. Huduwukui mpotuku' gau' to napokono Pue', perohoi pepangala' -nu hi Pue' pai' ahi' -nu hi doo. Tuwu' hintuwu' hante hawe'ea tauna to mekakae hi Pue' ngkai karoli' nono-ra.

23

Ria tauna to ntora mpomehonoi' tudui' to uma ria kalaua-na, tapi' ko'ia monoto nono-ra mpo'inca tudui' to makono. Neo' nudohei-ra hi rala pomehonoa' -ra toe, apa' nu'inca moto, lolita-ra toe mpobabehi posisalaa lau-wadi, alaa-na uma-pi hintuwu' tauna.

24

Pai' uma-hawo natao ane kita' to jadi' batua-na Pue' uma hintuwu' hante doo-ta. Kana tapoka'olu po'ingku-ta hi hawe'ea tauna, pante metudui', pai' mosabara.

25

26

Tauna to me'ewa kana tapaka'olu mpotanee' -ra, meka' ba lue' Pue' mpalogai-ra medea ngkai pe'ewa-ra duu' -na monoto-mi nono-ra pai' ra'inca tudui' to makono, alaa-na tebahaka-ra ngkai kuasa Magau' Anudaa' to mpewuku-ra mpotuku' konoa-na.

2nd Timothy 3


2nd Timothy Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

¶ Bona nu'inca, hi eo-eo to tumai, susa' katuwu' -ta hi dunia' toi, apa' dada'a lia gau' manusia'.

2

Apa' wori' mpai' tauna to mpoka'ahi' woto-ra moto-wadi, doko' jadi' topo'ua', mpope'une', molangko nono, pai' mporuge' doo-ra. Uma-ra mengkoru hi totu'a-ra, uma ra'incai motarima kasi, uma-ra mposaile' Alata'ala,

3

uma-ra ma'ahi', pai' uma-ra dota hintuwu'. Ntora mpotuntui' doo-ra-wadi, uma-ra mpokuasai kahinaa woto-ra moto, seke-ra, pai' -ra mpokahuku' to lompe'.

4

Mpopanawu' doo-ra, mekahia' -ra pai' rika' pekiri-ra, mpopeliu kapantea-ra. Uma-ra mpotuku' konoa Alata'ala, mpotuku' kagoea' -ra-wadi.

5

Ane gau' to rahilo doo, mpotuku' moto-ra ada agama hewa tauna to mengkoru hi Alata'ala. Tapi' kuasa Alata'ala to ma'ala mpobalii' nono-ra, rasapuaka lau-wadi-rana. Neo' nuposigalo-raka tauna to hewa toe gau' -ra.

6

Ria-ra hantongo' to mpokeni tudui' -ra to uma makono hi tomi doo, pai' -ra mpobagiu tobine to lente pepangala' -ra bona tobine toera mpopangala' tudui' -ra. Tobine toera, wori' lia jeko' -ra, pai' wori' nyala kahinaa nono-ra to mpokuasai-ra.

7

Doko' mpo'epe tudui' ncuu-ra, aga uma oa' monoto nono-ra mpo'inca tudui' to makono.

8

Guru to boa' toera, bengku' pekiri-ra pai' boa' pepangala' -ra, alaa-na Alata'ala mpotulaka-ra. Mpo'ewa-ra tudui' to makono, hewa Yanes pai' Yambres mpo'ewa nabi Musa owi.

9

Yanes pai' Yambres toera, topobago-na Firaun to mpo'ewa nabi Musa hante pake' -ra. Aga uma-ra hompe mpo'ewa baraka' Pue' Ala to ria hi nabi Musa. Wae wo'o mpai' to jadi' hi guru to boa' tempo toi. Uma-ra mpai' hompe mpo'ewa tudui' to makono, apa' kawojoa-ra bate incana mpai' hi hawe'ea tauna.

10

¶ Aga iko Timotius, apa' mahae-moko mpo'ema' -a, nu'inca lia-mi tudui' -ku pai' kehi-ku pai' patuju tuwu' -ku. Nuhilo moto-mi pepangala' -ku, kamosabara-ku pai' ahi' -ku, pai' kantaha-ku hi rala kasusaa'.

11

Nuhilo moto kakupengkatarii-na pebalinai' pai' kasusaa' to mporumpa' -a hi ngata Antiokhia, hi Ikonium pai' hi Listra. Uma mowo pebalinai' toe! Aga Pue' mpobahaka-a ngkai hawe'ea toe lau.

12

Bate toe-midi! Hawe'ea tauna to mpotuku' Kristus Yesus pai' to doko' mengkoru hi Alata'ala bate rabalinai'.

13

Tapi' tauna to dada'a pai' topebagiu, tampai lau-mi kadada'a kehi-ra. Mpobagiu-ra doo hante tudui' -ra to boa', ntaa' hante hira' wo'o-midi-rawo to tebagiu-e.

14

Aga iko Timotius, kana tida-ko ngkakamu tudui' to oti-mi ratudui' -koko pai' to nupangala' mpu'u-mi. Nu'inca kamakono-na tudui' toe, apa' nu'inca kahema-ra to mpotudui' -ko.

15

Ngkai kakedia' -nu nu'inca-mi ihi' Buku Tomoroli'. Buku Tomoroli' toe to ma'ala mponotohi nono-ta duu' -na mepangala' -ta hi Kristus Yesus pai' -ta tehore ngkai huku' jeko' -ta.

16

Hawe'ea to te'uki' hi rala Buku Tomoroli', ra'uki' hante noto ngkai Alata'ala, pai' ria kalaua-na hi kita'. Hante Buku Tomoroli' kita' ma'ala mpoparata tudui' to makono, mpo'ewa tudui' to sala', mpokolompehii kehi to dada'a, pai' mpotudui' tauna bona monoa' po'ingku-ra.

17

Hante Buku Tomoroli', kita' to jadi' topobago Alata'ala rarewai hono', apa' Buku Tomoroli' toe tahenta mpobago butu nyala pobago to lompe'.

2nd Timothy 4


2nd Timothy Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

¶ Timotius! Paresa' -ku toi ku'uli' ngkai nono-ku mpu'u. Rata mpai' tempo-na Pue' Yesus rata nculii' jadi' Magau' hi dunia' toi, pai' -i mpohurai kara-kara hawe'ea tauna, lompe' to tuwu' -pidi, lompe' to mate-ramo. Toe pai' hi rala hanga' Alata'ala pai' Kristus Yesus kuparesai' -ko:

2

Parata-mi Lolita Alata'ala. Kana sadia-ko mpoparata Lolita-na hi tempo to lompe' ba hi tempo to dada'a. Ewa-ra to mpokeni tudui' to sala', tagi-ra to dada'a po'ingku-ra, apui nono-ra bona lompe' po'ingku-ra. Mosabara ncuu-ko mpotudui' -ra.

3

Apa' rata mpai' tempo-na, uma-rapa dota mpe'epei tudui' to makono. Mpopali' -ra wori' guru to mpotudui' -ra lolita to mpakagoe' nono-ra, bona ma'ala-ra mpotuku' kahinaa nono-ra moto.

4

Mengkawongo-ra ane mpo'epe-ra tudui' to makono, pai' rata'a tilinga-ra ane mpo'epe-ra tudui' to ratamangko-wadi.

5

Toe pai' kuparesai' -ko Timotius: pakanoto nono-nu bona sadia-ko nau' napa-napa-mi to jadi', ntaha-ko mpokolo kaparia, mobago-ko mpopalele Kareba Lompe' hi tauna to ko'ia mpo'epei, posipolea hawe'ea pobago to nawai' -koko Pue'.

6

Kuwai' -ko paresa' -ku toi, apa' ku'inca uma-apa mahae hi dunia' toi, neo' rata-mi ioa' -ku. Pai' ane rapatehi-apa mpai', kutonu katuwu' -ku toi hi Alata'ala, hewa pepue' -ku hi Hi'a.

7

Kutuku' lompe' -mi ohea to napakatantu-ka Pue'. Kuposipolea-mi pobago-ku. Uma mogego' pepangala' -ku duu' hi ka'omea-na.

8

Jadi' hewa toe lau, rodo-mi parasee pedagia-ku hi suruga, apa' kutuku' -mi konoa Pue'. Nawai' -a parasee toe hi Eo Kiama, nto'u napohurai kara-kara hawe'ea tauna hante kanoa' -noa' -na. Pai' uma muntu' aku' -wadi to mporata parasee toe-e. Nawai' wo'o-ra hawe'ea tauna to mpoka'ahi' -i pai' to mpopea karata-na nculii'.

9

¶ Timotius, kuperapi' bona sohi' -ko tumai mpencuai' -a.

10

Apa' neo' uma-pi hema to mpo'emai' -a hi rei. Demas, napalahii-ama-kuna, apa' mpokahina-i katuwu' -na hi dunia' toi. Hilou-i hi Tesalonika. Ane Kreskes, hilou-i hi Galatia. Titus hilou hi Dalmatia.

11

Muntu' Lukas-damo to hi rehe'i dohe-ku. Ane tumai-ko mpai', taraliu-ka-kuwo Markus nupo'ema' -i tumai dohe-nu, apa' ma'ala-i mpongawa' -a hi rala bago-ku.

12

Tikhikus kuhubui tilou hi Efesus.

13

Kuperapi' wo'o bona nukeni-ka-kuwo baju lengi' -ku, to kubahaka hi ngata Troas hi tomi Karpus. Keni wo'o buku-ku to hi retu. To kuparaluu mpu'u, buku to rababehi ngkai kuliba.

14

15

Mo'inga' -ko hi Aleksander, topante mpobabehi rewa ngkai ngkala tetui, apa' na'ewa mpu'u-ta bona neo' ria tauna to mpopangala' tudui' -ta. Wori' gau' -na to dada'a hi aku'. Pue' moto mpai' mpohiwili-ki gau' -na.

16

¶ Lomo' rapohurai kara-kara-ku wengi, uma-pi haduaa to tono' hi aku'. Rapalahii omea-ama-kuna. Mekakae-a hi Pue' bona neo' napehawai kehi-ra toe.

17

Aga nau' uma ria doo-ku to mpodohei-a, Pue' tida oa' mpodohei-a. Nawai' -a karohoa mpohudu bago-ku mpopalele Kareba Lompe', bona hawe'ea tauna to bela-ra to Yahudi ma'ala mpo'epe. Ka'omea-na, nabahaka-a ngkai pale-ra to doko' mpopatehi-a.

18

Wae wo'o mpai' to jadi' tempo toi. Nau' ba rapatehi mpu'u-a mpai', Pue' bate mpobahaka-a ngkai hawe'ea to dada'a, pai' nakeni-a mesua' hi rala Kamagaua' -na hi suruga hante uma kura' napa-napa. Tapomobohe-mi hanga' -na duu' kahae-hae-na. Amin!

19

Parata-ka-kuwo tabe-ku hi Priska pai' Akwila, pai' hi ompi' -na Onesiforus.

20

Erastus, ria-i-pidi hi ngata Korintus. Trofimus kupalahii hi Miletus apa' peda' -i.

21

Nupesahui-e' tumai kako'ia-na rata tempo lengi'! Wori' tabe ngkai hira' Ebulus, Pudes, Linus pai' Klaudia, pai' ngkai hawe'ea ompi' hampepangalaa' to hi rehe'i.

22

Pue' mpodohei-ko, Timotius. Pai' Pue' mpogane' -koi omea. Hudu rei.

Titus 1


Titus Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, batua Alata'ala pai' suro Yesus Kristus. Na'ongko' -a jadi' suro-na, pai' nahubui-a mporohoi pepangala' tauna to napelihi-ramo Alata'ala. Nahubui wo'o-a mpotudui' -ra tudui' to makono. Ane tatuku' tudui' to makono toe, mengkoru-ta hi Alata'ala,

2

duu' -na mporata-tamo katuwua' to lompe' duu' kahae-hae-na, hewa to najanci-taka. Apa' kako'ia-na napajadi' dunia', mojanci-i kanawai' -ta katuwua' to lompe'-- pai' Alata'ala uma-i-hana moboa'.

3

Jadi', hi tempo to napakatantu, napopo'incai mpu'u-tamo ohea mporata katuwua' to lompe', apa' nahubui-ramo suro-na mpopalele Lolita-na. Pai' aku' toi-mi hadua to mpopalele Lolita-na toe, ntuku' hawa' Alata'ala, Magau' Tompohore-ta ngkai huku' jeko' -ta.

4

Sura toi kupakatu hi iko Titus, to kuponcawa ana' inote-ku moto-moko apa' hampepangalaa' -tamo. Wori' tabe: mekakae-a hi Alata'ala to Tuama pai' hi Kristus Yesus Magau' Tompohore-ta ngkai huku' jeko' -ta, kuperapi' bona nagane' -ko ngkai kabula rala-na pai' nawai' -ko kalompea' tuwu'.

5

¶ Patuju-ku mpohubui-ko tida hi Kreta, bona iko-damo mpo'atoro' pobago-ta to ko'ia oti. Jadi', hewa to oti-mi kuhawai' -koko, mpo'ongko' -ra pangkeni-pangkeni agama hi butu-butu ngata hi retu.

6

¶ Ane tauna to jadi' pangkeni agama, kana tauna to uma kasalaia' gau' -ra, to motobinei hadua-wadi, ana' -ra kana mepangala' wo'o hi Kristus, pai' bela-ra ana' to rakahangai' to sapa pai' to mekahia'.

7

Apa' tauna to jadi' pangkeni hi rala agama-ta, pahawaa' to mpo'urusi pobago Alata'ala. Toe pai' kana to uma ria kasalaia' -ra: uma ma'ala to molangko nono ba to jolia moroe, uma ma'ala topalangu-langu ba to ntora motuda' pai' to doko' doi-wadi.

8

Tauna to nu'ongko' jadi' pangkeni agama, kana tauna to jole' metorata, tida mpobabehi to lompe', monoto pai' monoa' nono-ra, moroli' po'ingku-ra pai' to mpokule' mpengkatarii kahinaa nono-ra to dada'a.

9

Kana moroho pongkakamu-ra tudui' to tapangala', hewa to oti-mi ratudui' -taka, bona ra'inca mpotudui' tauna tudui' to makono pai' mpo'apui nono-ra, pai' ra'inca wo'o mpokamaro-ra to mposapuaka tudui' -ta.

10

Patuju-ku mpo'uli' -koko toe-e, apa' wori' -ramo tauna to mpo'ewa tudui' -ta, peliu-liu-nami hira' to mpotuku' ada petini' Atura Musa. Mekahia' -ra, pai' mpobagiu doo-ra hante tudui' -ra to uma ria kalaua-na toe.

11

Tauna to hewa toera kana ratagi, neo' nupiliu-ra metudui'! Apa' wori' ntomi tauna to jadi' ingu' mpo'epe tudui' -ra to uma tumotoa. Pai' patuju-ra metudui', bona mporata gaji' -ra-wadi. Uma-hawo lompe' kehi to hewa toe.

12

Ria-hana hadua nabi to Kreta owi to mpo'uli' hewa toi: "To Kreta-le, paka' to moboa', dike' to mau, jampa pai' lose."

13

Wae mpu'u-di! Toe pai' kana nuparesai' mpu'u-ra to Kreta tetura ria, bona tida-ra mepangala' hi tudui' to makono.

14

Paresai' -ra bona neo' -pi rapangala' jarita to Yahudi to ratamangko-wadi pai' parenta-parenta to ngkai manusia' to mposapuaka tudui' to makono.

15

Hi tauna to moroli' nono-ra, uma ria napa-napa to rapalii'. Aga tauna to dada'a nono-ra pai' to uma mepangala', uma ria to moroli', apa' bengku' ami' -mi pekiri-ra, pai' rapo'ihi moto-mi gau' -ra to dada'a, duu' -na uma-pi rarasai kamasala' -ra.

16

Ra'uli' -rana, ra'inca moto-i Alata'ala, ntaa' monoto-midi kaboa' -rae, apa' po'ingku-ra uma mpotuku' konoa-na. Babo' lia kehi-ra hi poncilo-na. Uma-ra dota rahawai', pai' uma rakulei' mpobabehi kehi napa-napa to lompe'.

Titus 2


Titus Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

¶ Aga iko Titus, kana nutudui' -ra topetuku' hi Pue' Yesus hi retu bona po'ingku-ra hintotoa hante tudui' to makono.

2

Totu'a-totu'a tomane kana nutudui' bona monoto nono-ra, bona ra'inca mpengkatarii kahinaa nono-ra to dada'a, pai' bona po'ingku-ra hewa totu'a to natao rabila'. Pepangala' -ra hi Pue' Yesus kana mantata' mpu'u, ahi' -ra hi doo ngkai nono mpu'u, ntaha-ra hi rala kasusaa'.

3

Wae wo'o totu'a tobine, tudui' -ra bona po'ingku-ra hewa tauna to mengkoru hi Pue' Ala, neo' mpotuntui' doo, neo' tukia' nginu to melanguhi, pai' tida-ra mpotudui' doo bona mpelompehi po'ingku-ra.

4

Ane hewa toe kehi-ra totu'a tobine-e, ma'ala-ra mpotudui' tobine to mongura-pidi bona ra'inca wo'o-rawo mpoka'ahi' tomane-ra pai' ana' -ra,

5

monoto nono-ra, moroli' gau' -ra, mpewili' lompe' ana' -ra pai' tomi-ra, lompe' nono-ra, pai' mengkoru hi tomane-ra. Ane hewa toe po'ingku-ra, uma mpai' hema to mporuge' Lolita Alata'ala.

6

Wae wo'o tomane-tomane to mongura, tudui' -ra bona monoto nono-ra, pai' bona ra'inca mpengkatarii butu nyala kahinaa nono-ra to dada'a.

7

Pai' iko-kowo Titus, kana jadi' tonco-ko hi doo. Ane metudui' -ko, metudui' ngkai nono-nu mpu'u, pai' kana monoa' kehi-nu bona natao-ko rabila' doo.

8

Pololita-nu kana to makono oa' hante uma ria kasalaia' -na. Ane hewa toe po'ingku-nu, me'ea' hulii' lau-ra mpai' tauna to uma tono' hi kita', apa' uma-hawo ria lolita to dada'a to ma'ala raruge' -taka.

9

Ane batua-batua, tudui' -ra bona mengkoru hi maradika-ra hi butu nyala-na, pai' -ra mpobabehi oa' konoa maradika-ra. Neo' -ra mehono',

10

pai' neo' -ra mponongko' rewa maradika-ra. Kana rapelompehi oa' kehi-ra, bona rahilo maradika-ra kama'ala-ra rasarumaka. Apa' ane hewa toe kehi batua-batua to Kristen, hawe'ea tauna mpai' mpo'une' tudui' -ta to mpo'uli' Alata'ala Magau' Tompohore-ta ngkai huku' jeko' -ta.

11

¶ Kana nutudui' -ra po'ingku to natao hewa toe, apa' Alata'ala mpobea-mi ohea hi hawe'ea manusia' bona tehore-ta ngkai huku' jeko' -ta. Nababehi toe ngkai kabula rala-na.

12

Ngkai kabula rala-na toe, natudui' -ta mpobahakai kehi-ta to uma napokonoi pai' kahinaa nono-ta to tatuku' kako'ia-ta mepangala' hi Hi'a. Natudui' -ta mpenotohi nono-ta, tapakanoa' kehi-ta, pai' -ta mengkoru hi Hi'a bula-ta tuwu' -pidi hi dunia' toi.

13

Apa' bula-ta tuwu' -pidi hi dunia' toi, tapopea kajadia' to uma mowo kalompe' -na pai' to tasarumaka lia. Nto'u toe mpai', hawe'ea tauna mpohilo kabaraka' -na Alata'ala to bohe tuwu' -na pai' Magau' Tompohore-ta ngkai huku' jeko' -ta, Hi'a-mi Yesus Kristus.

14

Napewai' woto-na rapatehi mpotolo' jeko' -ta, nabahaka-ta ngkai hawe'ea kehi-ta to dada'a, napakaroli' -ta pai' napajadi' -ta ntodea-na pai' bagia-na, to baka' mpobabehi kehi to lompe'.

15

¶ Jadi', Titus, hawe'ea toe we'i kana nutudui' -raka. Apui nono-ra pai' paresai' -ra. Neo' -ko me'ea', apa' ria huraa-nu mpotudui' -ra. Neo' nupelele' ba hema-hema to uma mpangalai' -ko.

Titus 3


Titus Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

¶ Popokiwoii-ra to Kristen to hi retu-ra bona mengkoru-ra hi topoparenta pai' hi totu'a ngata. Kana ratuku' hawa' topoparenta pai' sadia mpobago hawe'ea pobago to lompe'.

2

Neo' metuntui', neo' momehono'. Kana rapaka'olu kehi-ra, pai' rapakadingki' oa' nono-ra hi hawe'ea tauna.

3

Apa' owi-e, mobengi wo'o-pidi-tawo nono-ta, uma ta'incai ohea to makono hilou hi Pue' Ala, tatiboki Atura-na. Katuwu' -ta owi-le nakuasai kahinaa nono to dada'a pai' kagoea' dunia' to uma lompe'. Dada'a nono-ta, mohingi' -ta hi doo, mohuku' pai' momepokahuku' -ta-wadi.

4

Aga nau' hewa toe kadada'a kehi-ta, Alata'ala mpoka'ahi' -ta pai' napopohiloi-tamo kalompe' nono-na hi kanahore-ta ngkai huku' jeko' -ta.

5

6

Napa pai' nahore-ta ngkai huku' jeko' -ta toe-e? Ba nahore-ta apa' monoa' kehi-ta? Bela-hawo. Nahore-ta toe, muntu' ngkai kalompe' nono-na moto-hawo. Yesus Kristus mate mpotolo' jeko' -ta jadi' Magau' Tompohore-ta, alaa-na Alata'ala mpowai' -tamo Inoha' Tomoroli', to uma mowo kabohe kuasa-na hi rala nono-ta. Hante kuasa Inoha' Tomoroli' toe, nabohoi' -tamo ngkai jeko' -ta, nawai' -ta katuwua' to bo'u pai' nono to bo'u.

7

Patuju-na Alata'ala mpobabehi toe, bona ngkai kabula rala-na napomonoa' -tamo hi poncilo-na, duu' -na mporata-ta katuwua' to lompe' duu' kahae-hae-na, hewa to najanci hi hawe'ea tauna to napo'ana'.

8

Makono-hanale lolita toe-e we'i. Toe pai' kuperapi' bona nupomotede' mpu'u lolita-nu mpakanoto hawe'ea tudui' toe hi ompi' -ompi' to mepangala' -mi hi Alata'ala, bona tida-ra mpobabehi gau' to lompe'. Tudui' toe-mi to lompe', pai' to mokalaua hi manusia'.

9

¶ Ria wo'o tauna to ntora momebaro pai' momehono' -wadi, mpomehonoi' atura agama Yahudi ba tutura po'ompi'. Neo' -pi nupiliu-ra metudui'. Pelelii' lau-mi pomehonoa' to rabehi-behi tauna to wojo tetura. Apa' uma ria rasi' -na pai' uma ria kalaua-na.

10

Ane ria tauna to mpobabehi pogaaa' hi ompi' -ompi' hampepangalaa' -ta, tanee' -ra nte hangkani ba rongkani. Ane uma oa' rabahakai, neo' -pi nupiliu-ra mpotudui' ntodea.

11

Apa' monoa' -mi nu'inca: tauna to hewa toe, tungkai' meleli' -ra ngkai tudui' to makono. Mpohuku' woto-ra moto-ramo-rawo hante jeko' -ra to ratungkai' toe.

12

Ane rata-ipi Artemas ba Tikhikus to kusuro tilou, nupari-pari tumai mpohirua' -ka hi ngata Nikopolis, apa' patuju-ku tida hi ria-a mpai' nto'u tempo lengi'.

13

Ane Zenas, guru Atura Musa tetui, pai' Apolos, kuperapi' bona nipope'ongko' lompe' -ra, bona uma ria kakuraa' -ra hi pomakoa' -ra.

14

Ompi' -ompi' hampepangalaa' -ta kana tida oa' mpobago bago to lompe', bona mporata-ra kaparaluua eo-eo-na, nee-neo' mpai' uma ria kalaua tuwu' -ra.

15

Wori' tabe ngkai hawe'ea doo-ku to hi rehe'i. Parata wo'o-kaka-kaiwo tabe-kai hi bale-bale hampepangalaa' -kai hi retu. Pue' mpogane' -koi omea.

Philemon 1


Philemon Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Paulus, to ratarungku' sabana pobago-ku mpopalele kareba Kristus Yesus, pai' ngkai Timotius, ompi' hampepangalaa' -ta, kipakatu hi iko Filemon, ompi' -kai to kipoka'ahi' pai' ema' hampobagoa-kai.

2

Kipakatu wo'o hi Apfia, tina-kai to kipoka'ahi', pai' hi Arkhipus, doo hampobagoa-kai, pai' hi hawe'ea to Kristen to moromu hi tomi-ni.

3

Wori' tabe: mekakae-kai hi Alata'ala Tuama-ta pai' hi Pue' Yesus Kristus, kiperapi' bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'.

4

Butu ngkani posampaya-ku, kukahangai' oa' -ko ompi', pai' -a mpo'uli' tarima kasi hi Alata'ala.

5

Apa' ku'epe katida pepangala' -nu hi Pue' Yesus pai' kabohe ahi' -nu hi hawe'ea topetuku' -na.

6

Mosampaya-a bona mobale mpu'u-ta hi rala Pue' Yesus, pai' bona pobale-ta toe mpokeni-ta bona tampai pe'inca-ta mpo'inca hawe'ea rasi' to lompe' to tarata ngkai posidaia' -ta hante Kristus.

7

Goe' lia-ama pai' terohoi nono-ku mpo'epe beiwa kabohe ahi' -nu toe. Hawe'ea topetuku' Alata'ala tejumpuhi nono-ra sabana iko ompi'.

8

¶ Ompi' -ku Filemon! Kakono-kono-na, ma'ala lia-a mpoparentai-ko mpobabehi to kana nubabehi, apa' ria moto kuasa to nawai' -ka Kristus,

9

pai' aku' Paulus, hadua totu'a pai' bula-ku ratarungku' sabana pobago-ku hi Kristus Yesus. Aga mpokiwoi kabohe ahi' -nu tetu-e ompi', ku'uli' uma-a mpoparentai-ko. Merapi' -a-wadi.

10

Ta'uli' -mi-hawo pomperapia' -kue, bona nudoa lompe' -i-hawo ana' -ku Onesimus tohe'i-e. Kupo'ana' mpu'u-i, apa' bula-ku ratarungku' tohe'i-e, aku' to mpokeni-i mepangala' hi Pue' Yesus. Jadi', aku' -mi to napotuama hi rala pepangala'.

11

Ane owi, uma-i motuju hi iko Filemon. Aga wae lau ria-mi tuju-na, uma muntu' hi iko, hi aku' wo'o motuju-i.

12

Jadi' wae lau, ana' -ku to kupe'ahi' toii kuhubui tilou nculii'.

13

Ane nono-kule, kutaha-i-pidi hi rehe'i dohe-ku kuponcawa sampei-nu, bona hi'a-damo mpotulungi-a bula-ku ratarungku' sabana pobago-ku mpokeni Kareba Lompe'.

14

Aga uma-a dota mpotaha-i hi rehe'i ane ko'ia kahibaliaa-ta. Konoa-ku bona napa to nubabehi, nubabehi ngkai nono-nu moto, uma-ko baha kupewuku.

15

Toe pai' kuhubui-imi tilou, ku'uli' meka' pogaa' -ni to hampai' toi-e napo'ohea Pue', bona nculii' -i hi iko duu' kahae-hae-na.

16

Jadi', uma-ipi nuponcawa hewa batua-nu-wadi. Melabi ngkai toe, ompi' hampepangalaa' -nuimi to nupoka'ahi'. Aku', kupoka'ahi' -imi, peliu-liu-nami mpai' iko. Nupoka'ahi' -i apa' hingka manusia' -nui, pai' nupoka'ahi' -i apa' ompi' -nui hi rala Pue'.

17

Toe-mi ompi', lawi' aku' nuponcawa ema' hampepangalaa' -nue, kuperapi' bona nudoa-imi nculii' Onesimus hewa pompodoa-nu aku'.

18

Ane ba ria-mi-hawo sala' -na ba ria inta-na hi iko, aku' -damo to ngkolo-ki.

19

Toe pai' ku'uki' hi rehe'i hante pale-ku moto-mi: aku' Paulus mpobayari omea. (Uma-le mingki' kupopokiwoii-ko ka'aku' -na to mpotudui' -ko mepangala' hi Pue'. Jadi', mo'inta kehi-ko hi aku' -e.)

20

Toe-mi ompi', apa' mo'ompi' -tamo hi rala Pue' -e, tuku' -ka-kuwo pomperapia' -ku toi. Doa nculii' -imi Onesimus, bona goe' nono-ku ngkai po'ompi' -ta hi rala Kristus.

21

Mpo'uki' -a sura tohe'i, kusarumaka nubabehi napa to kuperapi'. Pai' kuparasaya bate melabi pobabehi-nu ngkai to kuperapi'.

22

Pai' wo'o, kuperapi' bona nuporodo-ka-kuwo poturua hi tomi-nu, apa' kusarumaka Pue' Alata'ala mpotompoi' posampaya-ni, bona tebahaka-a ngkai tarungku' toi, bona ma'ala-a mpencuai' -koi.

23

Epafras, to ria dohe-ku rala tarungku' sabana pobago-na mpopalele kareba Kristus Yesus, mpakatu wo'o-i-hawo tabe-na.

24

Tarima wo'o tabe-ra doo-doo hampobagoa-ku, hira' Markus, Aristarkhus, Demas pai' Lukas.

25

Pue' -ta Yesus Kristus mpogane' -koi omea. Hudu rei-mi.

Hebrews 1


Hebrews Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

¶ Owi, wori' ngkani Alata'ala mololita hi ntu'a-ta nte wiwi nabi-nabi, pai' wori' nyala ohea to napake' mpololitai-ra.

2

Aga hi tempo kamohua' Eo Kiama tohe'i, mololita-i hi kita' hante wiwi Ana' -na moto-mi. Hi'a-mi to napopale Alata'ala mpopajadi' langi' pai' dunia'. Pai' napakatantu ka'Ana' -na toe-imi mpai' to mpobagia hawe'ea to ria.

3

Hi'a-mi to mpopohiloi-ta kabohe tuwu' -na Alata'ala. Kehi-na pai' kabaraka' -na hibalia hante kehi pai' kabaraka' -na Alata'ala. Hi'a to mpokuasai pai' mpewili' hawe'ea to ria hante lolita-na to mobaraka'. Ka'oti-na mpobohoi' manusia' ngkai jeko' -ra, hilou-imi mohura hi mali ngka'ana Alata'ala hi Pohuraa Kamagaua' -na hi suruga.

4

¶ Mporata-i huraa to meliu kalangko-na ngkai huraa hawe'ea mala'eka, apa' hanga' to natarima ngkai Alata'ala meliu katebila' -na ngkai hanga' to rawai' -raka mala'eka.

5

Uma hangkania Alata'ala mpololitai nau' hadua mala'eka hewa toi: Iko-mi Ana' -ku, Eo toe lau kupo'Ana' -moko." Aku' Napotuama, pai' Hi'a kupo'Ana'."

6

Pai' nto'u Alata'ala mpohubui Ana' Ulumua' -na tumai hi dunia', hewa toi lolita-na: Hawe'ea mala'eka-ku kana mponyompa Ana' -ku tohe'ei."

7

Ane Alata'ala mpotompo'wiwi mala'eka, hewa toi lolita-na: Alata'ala mpobabehi mala'eka-na jadi' pahawaa' -na to hewa ngolu' pai' to hewa jela' apu."

8

Hiaa' hi Ana' -na toei, Alata'ala mpo'uli' -ki hewa tohe'i: O Alata'ala! Iko Magau' duu' kahae-hae-na, moparenta-ko hante kanoa' -noa' -na.

9

Iko mpokono kehi to monoa' pai' mpokahuku' kehi to bengku'. Toe-mi pai' Pue' -nu Pue' Alata'ala mpobila' -ko meliu ngkai doo-doo-nu: natuai-ko hante lana tanda pebila' -na, bona mpakagoe' nono-nu."

10

Na'uli' wo'o Alata'ala mpo'uli' -ki Ana' -na: O Pue', Iko-mi to ngkai lomo' -na mpopajadi' dunia', pai' pale-nu moto-mi to mpajadi' langi'.

11

Hawe'ea toe mpai' bate mogero. Aga Iko, uma-ko mobali'. Langi' pai' dunia' jadi' hae hewa pohea,

12

nutilu' mpobaju, pai' nusampei to bo'u. Aga Iko, uma ria kabalia' -nu, pai' tuwu' -nu uma ria kahudua-na."

13

Uma-i ria Alata'ala mpololitai ba hadua mala'eka hewa to napololitai-ki Ana' -na toei, hewa tohe'i moni-na: Mohura-moko hi mali ngka'ana-ku, duu' -na kupopengkoru hawe'ea bali' -nu hi Iko."

14

Ane hawe'ea mala'eka, pahawaa' Alata'ala-ra-wadi, to napahawa' mpotulungi tauna to mporata katuwua' to lompe' duu' kahae-hae-na.

Hebrews 2


Hebrews Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

¶ Jadi', apa' meliu kabohe tuwu' -na Yesus ngkai mala'eka-e, kana tapelompehi mpu'u-e' mpokakamu kareba to ta'epe-mi, nee-neo' mpai' kamolaa-laaa-ta ngkai pepangala' -ta.

2

Apa' Atura Pue' to raparata hante wiwi mala'eka hi ntu'a-ta owi, uma ria kabalia' -na, pai' tauna to uma mpotuku' ba mpangala' bate mporata huku' ntuku' kehi-ra.

3

Jadi', hangkedi' katomo-na pehuku' Alata'ala hi tauna to uma mposaile' kareba kalompea' to naparata Ana' Alata'ala hi kita'! Apa' meliu kalompe' -na kareba toe ngkai lolita to raparata mala'eka owi. Jadi', ane uma tasaile' kalompea' toe, bate uma-tale tebahaka ngkai huku' -e! Pue' Yesus moto-mi to lomo' -na mpopalele kareba kalompea' toe. Pai' tauna to mpo'epe kareba toe ngkai wiwi-na moto-mi, hira' to mpotutura-taka, alaa-na ta'inca kamakono-na.

4

Pai' Alata'ala mporohoi tena posabi' -ra, apa' nawai' -ra baraka' mpobabehi wori' nyala tanda mekoncehi pai' anu mobaraka', pai' ria wo'o-ra to nabagii baraka' ngkai Inoha' Tomoroli' ntuku' konoa-na moto, bona ria pakulea' -ra mpobago bago-na.

5

¶ Bela mala'eka to mporata kuasa ngkai Alata'ala bona moparenta hi dunia' to bo'u mpai', hewa dunia' to talolita toi-e.

6

Kuasa toe mpai' nawai' Alata'ala hi manusia'. Hi rala Buku Tomoroli' ria lolita to mpakanoto toe, moni-na hewa toi: O Pue' Ala, napa-ra-rawo manusia' pai' lue' nupenonoi-rae? Napa-i ana' manusia' pai' -i nutapari-e?

7

Nupajadi' -i tepahi'ara' hangkedi' ngkai mala'eka, Nupomobohe-i pai' nuwai' -i huraa karabilaa'.

8

Nuwai' -i kuasa mpoparentai butu nyala-na."

9

Aga tahilo-imi Yesus: bula-na tuwu' hi dunia' toi, tepahi'ara' -i hangkedi' ngkai mala'eka. Pai' tempo toi rapomobohe-imi pai' -i rawai' huraa karabilaa', apa' mporata-imi kaparia duu' -na mate. Apa' ngkai kabula rala-na Alata'ala, nabotuhi bona Yesus rapatehi jadi' tolo' woto hawe'ea manusia'.

10

¶ Alata'ala mpopajadi' butu nyala-na, pai' hawe'ea to ria mpotuku' kabotu' -na. Patuju-na, doko' -i mpo'ongko' -ra tauna napajadi' ana' -na pai' napomobohe-ra. Toe pai' nabotuhi bona Yesus kana mporata kaparia duu' -na mate. Masipato' lia kabotu' -na Alata'ala toe, apa' ngkai kaparia to narata Yesus toe, Yesus jadi' Topetolo' to uma ria kakuraa' -na, to mpotate ohea to tatara bona mporata kalompea'.

11

Yesus mpomoroli' -ta ngkai jeko' -ta. Hi'a to mpomoroli' pai' kita' to napomoroli', hadua lau-damo Tuama-ta. Toe pai' uma-i me'ea' mpo'uli' kanapo'ompi' -ta.

12

Na'uli' Yesus mpo'uli' -ki Alata'ala hewa tohe'i: Kupomobohe hanga' -nu hi ompi' -ompi' -ku. Hi poromua topetuku' -nu morona' -a mpo'une' -ko."

13

Na'uli' tena Yesus: Poncarumakaa-ku, Pue' Alata'ala-wadi." Ohe'i-ama, hangkaa-ngkania hante ana' -ana' to nawai' -ka Alata'ala."

14

¶ Tauna to nahanga' ana' toera, manusia' hante wotoloka' to kana mate. Jadi', toe-mi pai' Yesus wo'o mewali manusia' pai' tuwu' hibalia hante manusia', bona ngkai kamate-na nagero kuasa Magau' Anudaa', to mpokeni kamatea hi manusia'.

15

Kamatea-na toe-mi to napo'ohea mpobahaka-ta ngkai kamatea. Apa' ri'ulu, tuwu' hewa batua ncuu-ta, apa' mpoka'eka' -ta kamatea.

16

Jadi', monoto-mi ta'inca: bela mala'eka to natulungi, kita' muli Abraham-hana to natulungi.

17

Toe pai' Yesus kana mewali manusia' pai' jadi' hibalia hante kita' ompi' -ompi' -na hi butu nyala-na, bona Hi'a jadi' Imam Bohe to ma'ahi' pai' to tida hi kampobago-na bago to nawai' -ki Alata'ala, mpohompo' jeko' ntodea.

18

Yesus mporata kaparia nto'u-na rasori, toe pai' ma'ala-i mpotulungi tauna to rasori, apa' Hi'a, mporata pesori wo'o-i-hawo.

Hebrews 3


Hebrews Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

¶ Ompi' -ompi' to napobagia Alata'ala pai' to nakio' mesua' hi suruga! Penoto' kahema-nai Suro Alata'ala pai' Imam Bohe to taparasaya, Hi'a-mi Yesus.

2

Tida-i mpokamu bago to nahubui-ki Alata'ala, hewa Musa wo'o owi tida mpokamu bago-na mpewili' tomi Alata'ala-- batua-na, mpewili' ntodea-na Alata'ala.

3

Penoto' -i Yesus, apa' masipato' -i mporata pebila' to meliu ngkai Musa, hewa hadua tauna to mpowangu tomi meliu karabila' -na ngkai tomi to nawangu.

4

Butu tomi, bate ria-hawo to mpobabehi. Aga to mpobabehi butu nyala-na, Alata'ala.

5

Musa tida mpokamu bago-na mpewili' ntodea Alata'ala, hewa hadua topobago to tida mpokamu bago-na hi rala tomi pue' -na. Pai' napa to nababehi Musa toe mpowalatu kalompea' to napopehuwu Alata'ala ngkabokoa'.

6

Hiaa' Kristus, bela-i muntu' topobago-wadi, Ana' Alata'ala mpu'u-i-hana, to tida mpokamu bago-na jadi' Pangkeni to mpohawai' hawe'ea ihi' tomi Alata'ala. Ihi' tomi Alata'ala toe, kita' toi-mi lau ompi', asala tida oa' nono-ta mposarumaka Yesus-wadi, pai' neo' -ta morara'.

7

¶ Jadi', ompi' -ompi', pe'epei paresa' Inoha' Tomoroli' to te'uki' hi rala Buku Tomoroli' owi. Na'uli' hewa toi: Eo toe lau, ane ni'epe-damo libu' Alata'ala-e,

8

neo' nipakatu'a nono-ni hewa ntu'a-ni owi, to nakeni nabi Musa malai ngkai tana' Mesir. Ntu'a-ni owi mposapuaka Alata'ala pai' rasori-i hi papada to wao' raponciloi-ki kamosabara-na.

9

Na'uli' Alata'ala: `Ntu'a-ni mposori-a pai' mpemai-mai roe-ku, hiaa' bo rahilo hante mata-ra moto-mi napa to kubabehi-raka rala-na opo' mpulu' mpae.

10

Toe pai' gigi nono-ku hi tauna toera, apa' mekahia' oa' -ra, oja' -ra mpotuku' konoa-ku.

11

Moroe-a, pai' alaa-ku mosumpa, ku'uli': uma mpu'u-ra mpai' ma'ala mesua' hi rala ngata to ke kuwai' -raka, pai' uma-ra mporatai pento'oa dohe-ku.'"

12

Ompi' -ompi', pelompehi-koie', nee-neo' mpai' ria-koi to hewa toe kadada'a nono-ni, neo' mpai' ria-koi to uma mepangala' alaa-na nitilingkurihi-mi Alata'ala to Tuwu'!

13

Agina momerohoi ngkanono-koi butu-butu eo-na, bona neo' mpai' ria-koi to nabagiu jeko' duu' -na motu'a-mi nono-ni. Momerohoi ngkanono-koi bula-ni tuwu' -pidi hi tempo to rahanga' "eo toe lau,"-- batua-na, bula-na ria-pidi loga-ni.

14

Apa' kita' tohe'i, mporata-tamo bagia hi rala Kristus, asala napa to taparasaya ngkai lomo' -na takakamu ncuu hante nono to uma morara' duu' hi ka'omea-na.

15

Momerohoi ngkanono-koi butu-butu eo-na, hewa to te'uki' hi rala ayat to tabasa we'i to mpo'uli': Eo toe lau, ane ni'epe-damo libu' Alata'ala-e, neo' nipakatu'a nono-ni, hewa ntu'a-ni owi to mesapuaka."

16

Apa' ane to Yahudi to napakeni nabi Musa malai ngkai tana' Mesir owi, ra'epe moto-mi libu' Alata'ala, tapi' ka'omea-na rasapuaka.

17

Toe pai' nakaroe-ra rala-na opo' mpulu' mpae. Mate omea-ramo hi rala papada to wao' sabana jeko' -ra.

18

To Yahudi toe-ramole to natoa' Alata'ala hante sumpa-na to mpo'uli': "Uma mpu'u-ra ma'ala mporata pento'oa dohe-ku." Uma-ra napiliu mporata pento'oa-na toe, apa' uma-ra mengkoru hi Hi'a.

19

Jadi', monoto-mi ta'inca ka'uma-ra rapiliu mesua' pai' mporata pento'oa dohe Alata'ala apa' uma-ra mepangala'.

Hebrews 4


Hebrews Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

¶ Jadi', apa' lawi' ria-pidi janci Alata'ala to mpalogai-ta mporata pento'oa dohe-nae, toe pai' kana mo'inga' mpu'u-ta, nee-neo' mpai' ria nte hadua ngkai laintongo' -ta to hiloa-na uma-i mporatai.

2

Apa' kita' toi, raparata wo'o-mitaka-tawo kareba lompe', hewa to Yahudi owi. Aga kareba lompe' toe uma mpokeni rasi' hi hira', apa' ra'epe mara-wadi-rana, uma rapangalai'.

3

Muntu' kita' to mepangala' -wadi to mporata pento'oa dohe Alata'ala toe-e. Ane tauna to uma mepangala', uma-ra mporatai, ntuku' Lolita Alata'ala we'i to mpo'uli': Moroe-a, pai' alaa-ku mosumpa, ku'uli': uma mpu'u-ra ma'ala mporata pento'oa dohe-ku."

4

Ria te'uki' hi rala Buku Tomoroli' lolita to mpokahangai' eo kapitu-na hewa toi: "Hi eo kapitu-na Alata'ala mento'o ngkai hawe'ea bago-na."

5

Pai' Lolita Alata'ala to ta'epe we'i mpo'uli': Uma mpu'u-ra ma'ala mporata pento'oa dohe-ku."

6

Hira', uma raratai pento'oa dohe Alata'ala apa' uma-ra mengkoru hi Hi'a. Tapi' patuju-na Alata'ala, kana ria tauna to mporata pento'oa toe.

7

Toe pai' Alata'ala mpakatantu eo to ntani' -na wo'o, bona manusia' mporata pento'oa dohe-na. Eo to napakatantu, eo toe-mi lau ompi', hi eo kampo'epe-ta libu' Alata'ala. Apa' ba hangkuja atu mpae ngkabokoa' ngkai nabi Musa, Magau' Daud mpo'uki' Lolita Alata'ala to ta'epe-mi we'i to mpo'uli': Eo toe lau, ane ni'epe-damo libu' Alata'ala-e, neo' nipakatu'a nono-ni."

8

Owi, Yosua to mpokeni-ra to Yahudi mesua' hi tana' Kanaan. Aga bela toe-wadi to ra'uli' pento'oa dohe Alata'ala. Ane ke toe-wadi pento'oa dohe Alata'ala to rajanci-e, ke uma-pi ria lolita Alata'ala to mpokahangai' eo ntani' -na.

9

Jadi', ria-pidi loga hi ntodea-na Alata'ala mporata pento'oa dohe-na. Pento'oa toe, hewa pento'oa-na Alata'ala hi eo kapitu-na.

10

Apa' ane mento'o-ta dohe Alata'ala, batua-na, tabahakai-mi ncarumaka hi pobago-ta moto, ncarumaka hi Alata'ala-ta-damo. Ma'ala-mi ta'uli', mento'o-tamo ngkai bago-ta, hewa Alata'ala wo'o mento'o ngkai bago-na hi eo kapitu-na.

11

¶ Ngkai toe-mi ompi', mai-tamo mpohuduwukui bona tarata pento'oa dohe Alata'ala toe, nee-neo' mpai' ria-ta to ngkala'ura ngkai pepangala' -ta, hewa to Yahudi owi to uma mengkoru hi Alata'ala.

12

Apa' Lolita Alata'ala, lolita to tuwu' pai' to mobaraka', meliu kabaka' -na ngkai piho' to baka' ntimalia. Apa' hewa piho' metohu' duu' rata hi pome'umpua' wuku pai' uta' wuku, wae wo'o Lolita Alata'ala metohu' duu' rata hi nono pai' kao' -ta. Lolita Alata'ala mpowile pekiri-ta pai' patuju to hi rala nono-ta.

13

Uma ria hanyalaa to tewuni hi poncilo-na. Butu nyala-na lonto' pai' morawa hi Hi'a. Hi Hi'a toe-imi mpai' kana tapangaku' kehi-ta.

14

Jadi', ria-taka Imam Bohe to meliu mpu'u kabohe tuwu' -na: Hi'a-mi Yesus Ana' Alata'ala. Hilou-imi mpotara langi' pai' mesua' hi rala suruga mponyanyo Alata'ala jadi' Imam Bohe-ta to mpome'alai' -ta. Toe pai' kana taperohoi ngkakamu pepangala' -ta, pai' neo' tabahakai mpangaku' Kayesus-na Pue' -ta.

15

Apa' Imam Bohe-ta tohe'i-e, bela-i imam to uma mporasai kalentea-ta. Narasai moto, apa' rasori wo'o-imi-hawo hi butu nyala-na hewa kita', aga uma-i-hana mojeko'.

16

Ngkai toe-mi ompi', neo' -tapa me'eka'. Daho' -tamo rata hi nyanyoa Alata'ala apa' Yesus-mi Imam Bohe-ta. Mai-tamo mpomohui' Alata'ala hi Pohuraa-na to hi suruga, apa' ma'ahi' -i. Mai-ta mpomohui' -i, bona tarasai ahi' -na, pai' -ta natulungi ngkai kabula rala-na, nto'u-na taparaluu.

Hebrews 5


Hebrews Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

¶ Butu dua Imam Bohe rapelihi ngkai laintongo' hingka manusia', pai' -ra ra'ongko' mpobago bago Alata'ala. Imam Bohe, pangkeni agama to mponyanyo Alata'ala mpokeni hanga' ntodea. Bago-ra, mposumale' porewua mpohompo' jeko' ntodea pai' mpotonu pepue' ntani' -na hi Alata'ala.

2

Imam Bohe, manusia' wo'o-ra-wadi-rawo, pai' bate wori' wo'o-hawo kalentea-ra. Toe pai' ra'inca mpaka'olu kehi-ra mpewili' tauna to ko'ia monoto nono-ra pai' to ko'ia mpo'incai ohea to makono.

3

Jadi', apa' lente moto wo'o-ra-rawo Imam Bohe toera-e, toe pai' kana mpotonu-ra pepue' mpohompo' jeko' -ra moto. Uma wule' pepue' ntodea to ratonu, tapi' pepue' mpohompo' jeko' -ra moto wo'o-rawo.

4

Pai' wo'o, uma-hawo ria tauna to mpo'ongko' moto-mi woto-na jadi' Imam Bohe. Tauna to jadi' Imam Bohe, Alata'ala-wadi-hana to mpo'ongko' pai' mpokio' -ra hi bago tohe'e, hewa to jadi' owi hi Harun.

5

Wae wo'o Kristus, uma-i mpokalangko woto-na moto, uma na'ongko' moto-mi woto-na jadi' Imam Bohe. Alata'ala-hana to mpo'ongko' -i, na'uli' -ki: Iko-mi Ana' -ku, Eo toe lau kupo'Ana' -moko."

6

Pai' hi ayat ntani' -na na'uli' wo'o Alata'ala: Iko-mi imam duu' kahae-hae-na, hewa pobago-na Melkisedek owi."

7

Nto'u-na Yesus tuwu' rala dunia' tohe'i, me'au-i geo' mekakae pai' mpohowa' pomperapia' -na hi Alata'ala. Na'inca kamobaraka' -na Alata'ala mpobahaka-i ngkai kamatea, aga uma-i mpotuku' konoa-na moto, bate mengkoru-i hi konoa Alata'ala. Toe pai' Alata'ala mpo'epe pomperapia' -na.

8

Nau' Ana' Alata'ala mpu'u-i, mporata kaparia wo'o-i-hawo, pai' -i mengkoru hi Alata'ala hewa manusia'.

9

Pai' ngkai pengkoru-na toe, Yesus jadi' Topetolo' to uma ria kakuraa' -na, pai' pehupaa' katuwua' to lompe' duu' kahae-hae-na hi hawe'ea tauna to mengkoru hi Hi'a.

10

¶ Pai' Alata'ala mpo'ongko' -i jadi' Imam Bohe hewa Melkisedek owi.

11

Ompi' -ompi', kakoo-kono-na, wori' -pidile ke to kulolita-kokoie mpotompo'wiwi Yesus pai' Melkisedek toe, aga mokoro mponotohi-kokoi apa' hewa to mengkawongo-koi, uma nita'a tilinga-ni mpo'epe tudui'.

12

Mahae-mokoi mpotuku' Pue' Yesus. Kakoo-kono-na tempo-namile jadi' pangkeni Lolita Pue' -koie. Tapi' lence-na, kana mekaguru oa' -pidi-koi hi tau ntani' -na, apa' ko'ia oa' ni'incai mpu'u tudui' agama Kristen ngkai lomo' -na. Bangku' tudui' to mojoli ko'ia nituku' lompe', peliu-nami mpai' tudui' to mokoro! Hewa ana'lei-pidi-koi: ko'ia nikulei' mpokoni' koni' to mokara, ntii' -pidi to nikule' -na.

13

Tauna to ntii' -hawo-le, ana'lei-ra-pidi. Batua-na, ko'ia monoto nono-ra mpoposisala napa to makono pai' napa to sala'.

14

Koni' to mokara, bagia tauna to kama-mi. Batua-na, tauna to mpoinono pai' mpotuku' tudui' to makono, duu' -na monoto-ramo, ra'inca-mi mpoposisala kehi to lompe' pai' kehi to dada'a.

Hebrews 6


Hebrews Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

¶

2

3

Jadi', ompi' -ompi', agina tabahakai-mi ulu mpololita tudui' agama Kristen to lomo' -na, hewa tudui' hi tauna to lako' jadi' to Kristen, pai' mai-tamo mpololita tudui' kakaliliua-na. Tauna to lako' jadi' to Kristen kana ratudui' bona medea ngkai gau' to uma ria kalaua-na pai' -ra mepangala' hi Alata'ala. Ratudui' -ra bona mpopeniu' hi rala hanga' Pue' Yesus, pai' pangkeni agama mpojama woo' -ra. Ratudui' -ra napa to jadi' hi eo mpeno: Alata'ala mpotuwu' nculii' tauna to mate, pai' nahuku' tauna to dada'a kehi-ra duu' kahae-hae-na. Aga neo' -hawo tahulii' tudui' to lomo' -na toe. Mai-tamo mpololita tudui' kakaliliua-na, ane napalogai-ta-pidi Alata'ala.

4

Apa' ane tauna to tungkai' ngkala'ura ngkai pepangala' -ra, uma-rapa ma'ala ratete' nculii' bona medea-ra ngkai jeko'. Apa' ri'ulu, ria-ramo hi rala kabajaa-na, pai' rarasai moto-mi pegane' Alata'ala hi rala katuwu' -ra; ratarima wo'o-mi-rawo bagia ngkai Inoha' Tomoroli';

5

ra'inca moto kalompe' -na Lolita Alata'ala, pai' rarasai hi rala katuwu' -ra baraka' to ngkai dunia' to rata mpai'.

6

Hiaa' oti toe, ane tungkai' ngkala'ura-ra ngkai pepangala' -ra, uma-rapa ma'ala ratete' nculii' bona medea-ra ngkai jeko'. Apa' ma'ala-mi ta'uli': mpoparika' nculii' lau-ramo Ana' Alata'ala, pai' raruge' -i hi mata ntodea.

7

Tana' to jau na'udai pai' to nakatuwui' hinu'a to ria kalaua-na hi tauna topolia', tana' toe nagane' Alata'ala.

8

Aga ane tana' toe nakatuwui' jono' pai' rui-wadi, uma ria kalaua-na. Natotowi Alata'ala lau-imi mpai', pai' ka'omea-na oti rasuwe.

9

¶ Aga koi' ompi' -ompi' to kipe'ahi', nau' wae-mi lolita-kai, kisarumaka uma-koi hewa tana' to natotowi Alata'ala toe we'i. Ki'inca karia-na wua' -ni to meliu kalompe' -na, tetu-mi pepangala' -ni pai' kehi-ni to natao hi tauna to mporata kalompea' ngkai Alata'ala.

10

Alata'ala bate monoa' -i. Uma nalipo' bago-ni to nipobago-ki pai' ahi' -ni mpoka'ahi' -i. Monoto kampoka'ahi' -ni Alata'ala, apa' wori' petulungi-ni hi himpau ompi' hampepangalaa' -ni, lompe' hi tempo to timpaliu-mi, lompe' hi tempo toi.

11

Aga kiperapi' mpu'u ompi', bona butu dua-ni mpohuduwukui mpobabehi oa' po'ingku to hewa toe duu' hi ka'omea-na, bona nirata mpu'u mpai' napa to nisarumaka ngkai Alata'ala.

12

Nee-neo' mpai' ria-koi to mengkawongo. Tuku' -mi-hana tonco tauna to mpangala' Alata'ala pai' to mosabara mpopea duu' kamporata-ra napa to najanci-raka.

13

14

Nto'u Alata'ala mpo'uli' janci-na hi Abraham, narohoi pojanci-na hante posumpa-na, na'uli': "Mpu'u-mpu'u ku'uli' kakupadupa' -na mpai' napa to kujanci-koko toi: kugane' -ko hante pegane' to bohe, pai' kupopomuli wori' -ko." Uma ria to meliu tuwu' -na ngkai Alata'ala, toe pai' mosumpa-i mpokahangai' woto-na moto.

15

Abraham, tida-i mepangala' hi Alata'ala, duu' -na mporata-i to najanci-ki.

16

Ane rapa' -na manusia' mosumpa, biasa-na mosumpa-i ngkahangai' to meliu kabohe tuwu' -na ngkai hi'a. Sumpa-na toe mporohoi lolita-na bona uma-pi hema to mebaro.

17

Wae wo'o Alata'ala: kampo'uli' -na janci-na hi Abraham pai' hi muli-na, doko' narohoi nono-ra bona ra'inca ka'uma-na mobali' kabotu' -na. Toe pai' narohoi tena lolita pojanci-na toe hante mosumpa.

18

Alata'ala, uma-i boa' mpo'uli' janci-na, uma wo'o-i boa' mpohowa' sumpa-na. Pai' lolita-na to ronyala toe uma mobali'. Jadi', ngkai pojanci pai' posumpa-na Alata'ala toe, moroho-mi nono-ta ompi'. Apa' kita' toi, tauna to mpopepotuwu' hi Alata'ala, tasarumaka Hi'a-damo to mpowai' -ta kalompea'. Ngkai pojanci pai' posumpa Alata'ala toe, terohoi-mi nono-ta bona neo' tabahakai ncarumaka Alata'ala pai' mpopea napa to najanci-taka hi eo mpeno-na.

19

Poncarumakaa-ta toe hewa parawatu to mpakatida nono-ta bona neo' mogego' pepangala' -ta. Hi rala Kemah Pepuea' to nawangu nabi Musa owi, ria kain porini-olo' to mpolawa' ohea manusia', bona neo' -ra mesua' hi rala Kamar to meliu tena Karoli' -na. Tapi' kita', uma ria to mpolawa' ohea-ta mpohirua' -ki Alata'ala.

20

Daho' -tamo mpohirua' -ki, apa' Yesus meri'ulu-imi mesua' hi ria, mpobea-taka ohea-ta bona tatuku'. Yesus-mi jadi' Imam Bohe-ta duu' kahae-hae-na, to hewa Melkisedek owi.

Hebrews 7


Hebrews Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

¶ Melkisedek toei, raja hi ngata Salem owi, pai' imam wo'o-i, to mpokamu bago mpepue' hi Alata'ala Topejadi'. Nto'u-na Abraham nculii' ngkai panga'ea mpodagi raja-raja, Melkisedek toe-imi to tumai mpotomu-i pai' mpogane' -i.

2

Oti toe, Abraham mpobagi rewa to narata hi rala panga'ea, pai' -i mpowai' hampobagiahampulu' hi Melkisedek. Hanga' Melkisedek, batua-na: "Magau' to monoa'." Pai' wo'o, apa' magau' hi ngata Salem wo'o-i, hanga' -na to hanyala: "Magau' to mpokeni kalompea' tuwu'," apa' batua-na hanga' Salem toe, kalompea' tuwu'.

3

Ane tabasa tutura-na, uma rakahangai' tuama-na ba tina-na ba tauna to mpomuli-ki, uma ria to mpotutura pontepu'ua tuwu' -na ba kahudua tuwu' -na. Ma'ala-mi ta'uli': Melkisedek toe hibalia hante Ana' Alata'ala, apa' jadi' imam ncuu-i duu' kahae-hae-na.

4

Jadi', hi tutura tohe'i tahilo kabohe tuwu' -na Melkisedek. Ane Abraham, bohe moto wo'o-hawo tuwu' -na, apa' hi'a to rapotuama hawe'ea to Yahudi. Aga nau' wae, Abraham mpobila' -i Melkisedek pai' nawai' -i hampobagiahampulu' ngkai rewa to narata hi rala panga'ea.

5

Ntuku' atura agama Yahudi, hawe'ea to Yahudi kana mpewai' hampobagiahampulu' ngkai pomporataa-ra hi imam-imam muli Lewi. Nau' muli Abraham omea-ra, imam-imam mpesingarai' ada toe hi hingka ompi' -ra.

6

Melkisedek, bela-i muli Lewi. Aga nau' wae, mporata moto-i hampobagiahampulu' ngkai Abraham. Pai' wo'o, nau' Abraham mporata janci ngkai Alata'ala, bela Abraham to mpogane' Melkisedek, Melkisedek lau-di to mpogane' Abraham.

7

Pai' monoa' ta'inca, tauna to ragane' tepahi'ara' tuwu' -na ngkai topegane'. Jadi', Melkisedek meliu kabohe tuwu' -na ngkai Abraham.

8

Wae wo'o, Melkisedek meliu kabohe tuwu' -na ngkai imam-imam muli Lewi. Imam muli Lewi toera, mporata moto-ra hampobagiahampulu' ngkai doo-ra. Aga imam toera, bate mate moto wo'o-ra-wadi-rawo hewa manusia' biasa. Hiaa' Melkisedek mporata hampobagiahampulu' ngkai Abraham, pai' uma ria te'uki' hi rala Buku Tomoroli' to mpokahangai' kamate-na. Jadi', ma'ala ta'uli', tuwu' liu-liu-i-hana.

9

Imam muli Lewi mporata moto-ra hampobagiahampulu' ngkai doo-ra. Aga ma'ala-mi ta'uli': imam muli Lewi toera mpobayari hampobagiahampulu' hi Melkisedek.

10

Apa' Lewi toei, kumpu karolapi-na Abraham. Nto'u Melkisedek mpotomu Abraham, Lewi ko'ia putu, hi rala woto Abraham-i-pidi. Jadi', ane Abraham mpobayari hi Melkisedek, tantu Lewi pai' imam muli Lewi tepahi'ara' wo'o katuwu' -ra ngkai Melkisedek.

11

¶ Nto'u Alata'ala mpowai' Atura-na hi to Yahudi, na'ongko' muli Lewi napajadi' -ra imam to mpohawai' ntodea mpotuku' Atura-na toe. Tapi' pobago imam toera uma mpomoroli' manusia' hi poncilo Alata'ala. Toe-mi pai' kana mehupa' imam to ntani' -nae. Imam to mehupa' toei, imam to hewa Melkisedek, bela-i muli Lewi hewa Harun.

12

Jadi', ane imam-imam muli Lewi rasampei hante imam to ntani' -na, Atura Musa wo'o bate kana rasampei.

13

14

To ratoa' hi rehe'i, Pue' -ta. Apa' ta'inca moto: Pue' -ta putu ngkai muli Yehuda-i, bela-i ngkai muli Lewi. Ko'ia ria hadua ngkai posantina Yehuda to ra'ongko' jadi' imam, apa' hi rala atura imam, uma ria hangkania Musa mpokahangai' posantina-na Yehuda.

15

Jadi' hangkedi' kanoto-na karasampei-na Atura Musa pai' imam muli Lewi, apa' Imam Bohe-ta to lako' mehupa' toei, imam to hewa Melkisedek, bela-i ngkai muli Lewi.

16

Ra'ongko' -i jadi' imam, uma ntuku' atura to mpakatantu kamuli hema-nai. Ra'ongko' -i jadi' imam apa' ngkai kabaraka' -na pai' tuwu' -na to uma ria kahudua-na.

17

Apa' hi rala Buku Tomoroli' te'uki' hewa toi: Iko-mi imam duu' kahae-hae-na, hewa pobago-na Melkisedek owi."

18

19

Uma-pi ria kalaua-na Atura Musa, apa' Atura toe uma-i bisa tapo'ohea mpomohui' Alata'ala-- batua-na, uma-ta jadi' monoa' hi poncilo Alata'ala hi kampotuku' -ta Atura Musa. Toe pai' atura to ri'ulu toe rabahaka-mi pai' rasampei hante ohea to meliu kalompe' -na: Yesus mpowai' -ta poncarumakaa to meliu kalompe' -na, apa' ngkai petauntongoi' -na, ma'ala-tamo mpomohui' Alata'ala.

20

Meliu ngkai toe, Yesus jadi' imam hante sumpa Alata'ala. Imam-imam to ntani' -na, uma-ra-hawo ra'ongko' jadi' imam hante sumpa.

21

Tapi' kara'ongko' -na Yesus jadi' imam, ria-hana sumpa Alata'ala. Alata'ala mpo'uli' -ki hewa toi: Mosumpa-ama Aku' Pue' Ala, pai' uma kubalii' lolita-ku: Iko-mi imam duu' kahae-hae-na."

22

Jadi', ngkai posumpa-na Alata'ala toe, monoto-mi ta'inca: Yesus mporohoi pojanci to mpoposidai' -ta hante Alata'ala, pai' pojanci toe meliu kalompe' -na ngkai pojanci to ri'ulu, to nababehi Alata'ala hi to Yahudi.

23

Ria-pi hanyala: imam-imam muli Lewi wori' -ra, apa' tau biasa-ra to bate mate wo'o-ra-wadi-rawo. Uma ria to kaliliu pobago-ra: mate hadua, nasampei wo'o-mi kahadua-na, kawae-kawae-na.

24

Hiaa' Yesus-hana, huraa-na uma mobali' pai' uma mentoli hi kahadua-na, apa' tuwu' liu-liu-i-hana.

25

Toe pai' ria kuasa-na mpobahaka-ta ngkai huku' jeko' -ta pai' mpowai' -ta kalompea' hante uma ria kakuraa' -na, ane tamohui' Alata'ala hi rala hanga' -na. Apa' tuwu' liu-liu-i-hana, pai' tida-i mpome'alai' -ta hi nyanyoa Alata'ala.

26

Jadi', Yesus toe-imi Imam Bohe to mpokule' mpotulungi-ta. Moroli' -i, uma ria sala' -na ba kakuraa' -na. Nau' manusia' -i, uma-i-hana mojeko' hewa manusia'. Ra'ongko' -imi hilou hi po'ohaa' to meliu kalangko-na ngkai hawe'ea to hi langi'.

27

Uma-i hewa imam-imam bohe to ntani' -na. Imam toera, butu eo-na mpotonu-ra pepue', lomo' -na pepue' to mpohompo' jeko' -ra moto ulu, pai' lako' mpotonu-ra pepue' to mpohompo' jeko' ntodea. Yesus, hangkani lau-i-wadi mpotonu pepue' -na hi Alata'ala, nto'u-na mpotonu woto-na moto bona rapatehi. Pepue' -na toe uma-pi mingki' rahulii' tena duu' kahae-hae-na.

28

Tauna to jadi' Imam Bohe ntuku' Atura Musa, tauna to lente, apa' manusia' biasa-ra-rawo. Aga ngkabokoa' ngkai Atura Musa toe, Alata'ala mpohowa' lolita posumpa-na, pai' hante lolita posumpa-na toe, mpo'ongko' Ana' -na moto-imi jadi' Imam Bohe. Pai' Ana' -na toei jadi' Topetolo' to uma ria kakuraa' -na pai' to tida duu' kahae-hae-na.

Hebrews 8


Hebrews Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

¶ Toi-mi poko lolita-ku: ria-taka-tana Imam Bohe-ta to hewa toe. Mohura-i hi mali ngka'ana Pohuraa Alata'ala hi suruga.

2

Mpobago-i bago karapo'Imam-Bohe-na hi rala tomi to moroli', batua-na, tomi pepuea' to hi suruga. Tomi pepuea' toe-mi, poko tomi pepuea' to nawangu Alata'ala moto, bela tomi to nawangu manusia', hewa Kemah Pepuea' to nawangu Musa owi.

3

Butu dua Imam Bohe ra'ongko' bona mpotonu porewua pai' pepue' ntani' -na hi Alata'ala. Wae wo'o Yesus Imam Bohe-ta toe, kana ria wo'o-hawo pepue' to natonu hi Alata'ala, toe-mi woto-na moto.

4

Ane rapa' -na hi dunia' toi-i-pidi Yesus, ke uma-i jadi' imam, apa' ria-ramo imam to mpotonu pepue' hi Alata'ala ntuku' Atura Musa.

5

Imam toera mobago hi rala tomi pepuea' to hi rala dunia' toi. Tomi pepuea' toe, hewa gambara-wadi to mpowalatu napa to hi suruga. Toe pai' kako'ia-na nabi Musa mpowangu Kemah Pepuea' owi, Alata'ala mpo'uli' -ki hewa toi: "Kiwoi-e'! Hawe'ea toe kana nubabehi ntuku' tonco to rapopohiloi-koko hi lolo bulu'!"

6

¶ Aga pobago Yesus meliu kalompe' -na ngkai pobago imam to hi dunia' toi, apa' Yesus jadi' topetauntongoi' to mpoparata Pojanci Alata'ala to meliu kalompe' -na ngkai Pojanci to ri'ulu to naparata nabi Musa, apa' napa to najanci-taka Alata'ala ngkai petauntongoi' -na Yesus meliu kalompe' -na.

7

Ane rapa' -na Atura Musa uma ria kakuraa' -na, ke uma-pi mingki' rapali' ohea to ntani' -na mpoposidai' manusia' hante Alata'ala.

8

Ntaa' narua' -di Alata'ala kasalaa' topetuku' -na, pai' na'uli' -raka hewa tohe'i: Epe-e'! Rata mpai' tempo-na kubabehi Pojanci to bo'u hante hawe'ea to Yahudi, lompe' suku Israel lompe' suku Yehuda.

9

Pojanci to bo'u toe mpai', uma hewa Pojanci to kubabehi hi ntu'a-ra owi nto'u kakutete' -ra malai ngkai tana' Mesir. Uma-ra tida mpotuku' Pojanci-ku to ri'ulu toe, alaa-na uma-pi kupewili' -ra.

10

Jadi', tohe'i mpai' Pojanci to kubabehi hante to Israel hi eo-eo to tumai: hawa' -ku kutu'u hi rala pekiri-ra pai' ku'uki' hi rala nono-ra. Aku' jadi' Pue' -ra, pai' hira' jadi' ntodea-ku.

11

Nto'u toe mpai', uma-rapa mingki' mometudui' himpau ompi' -ra pai' doo-ra bona ra'inca-a. Apa' hawe'ea-ra mpo'inca-ama, lompe' batua lompe' maradika.

12

Nto'u toe mpai', ku'ampungi moto sala' -ra, pai' tungkai' kulipo' -mi jeko' -ra." Hewa toe-mi ponguli' Pue'.

13

Jadi', ompi' -ompi', hi rala Lolita Pue' toe we'i lau, Alata'ala mpotompo'wiwi Pojanci to bo'u, pai' hante lolita-na toe na'uli' Pojanci to ri'ulu kana rasampei apa' hae-mi. Jadi', Pojanci to hae toe uma-pi rapake', bate ratadi pai' rasampei hante to bo'u-mi.

Hebrews 9


Hebrews Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

¶ Ane Pojanci Alata'ala to naparata Musa hi to Yahudi owi, ria ada mpepue' -ra, pai' ria wo'o tomi pepuea' -ra to rababehi manusia'.

2

Tomi pepuea' -ra toe, tomi to rahanga' Kemah Pepuea'. Hi rala-na, ria romeha' kamar. Kamar to lomo' -na rahanga' Kamar Tomoroli'. Hi rala kamar toe, ria pontu'ua lampu, pai' ria wo'o meja' pontu'ua roti to rapopenyompa hi Alata'ala.

3

Hi rala kemah toe, ria hantau kain porini-olo'. Tono' hi rala porini-olo' toe, ria kamar to rahanga' Kamar to meliu tena Karoli' -na.

4

Hi kamar toe, ria meja' pontunua dupa' to rababehi ngkai bulawa, pai' ria wo'o peti' to rahanga' Peti' Pojanci. Peti' toe ralapii hobo' hante bulawa, hi mali-na pai' hi rala-na. Hi rala-na, ria batili bulawa to ihia' pongkoni' to rahanga' manna, pai' ria wo'o lua' Harun to mohulu owi, pai' watu rompepa' to rapo'ukii' hampulu' parenta to ngkai Alata'ala.

5

Hi lou' peti' toe, ria romeha' lence mala'eka, to rahanga' kerub. Pani' kerub toera mobini' mpokamoui lou' peti', apa' hi lolo lou' toe mehupa' pehini-na Alata'ala. Lou' peti' toe rahanga' lou' pohompo' jeko'. Aga hawe'ea toe uma-pi ulu talolita ntarurua' hi rehe'i.

6

Hewa toe-mi po'atoro' -na Kemah Pepuea' owi. Ane ra'atoro' -damo omea, butu-butu eo-na imam biasa mesua' hi kamar to lomo' -na mpobago bago-ra.

7

Aga to ma'ala mesua' hi kamar karomeha' -na, muntu' Imam Bohe-wadi. Mesua' -i, hangkani-wadi rala-na hampae, pai' uma-i ma'ala mesua' ane uma-i ngkeni raa'. Raa' toe, raa' porewua to natonu hi Alata'ala bona mpohompo' sala' -na moto, pai' sala' -ra ntodea to uma-hawo ratungkai'.

8

¶ Hante ada tohe'e, Inoha' Tomoroli' mpotudui' -ta hewa toi: ane da rii-ria-pidi kamar to lomo' -na, manusia' ko'ia rapiliu mesua' hi rala Kamar to meliu tena Karoli' -na bona mpomohui' Alata'ala.

9

Hawe'ea toe jadi' lolita rapa' to mpotudui' -ta to tuwu' tempo toi. Batua-na: uma-ta ma'ala mpomoroli' nono-ta hi poncilo Alata'ala hi kampotonu-ta porewua pai' pepue' ntani' -na hi Hi'a.

10

Apa' hawe'ea ada toe, ada to mpobelahi wotoloka' -ta-wadi, hewa rapa' -na ada pai' palia hi pongkoni' pai' ponginu, pai' wori' nyala ada peniu' agama. Alata'ala mpowai' ada toe hi topetuku' -na bona ratuku' bula-ra mpopea tempo-na nababehi pojanci to bo'u, aga hudu ree-wadi kalaua-na ada toe.

11

Tapi' hewa toe lau, rata-imi Kristus jadi' Imam Bohe to mpokeni kalompea' to tarata mpai' hi eo mpeno. Mesua' -imi hi rala Kemah Pepuea' to hi suruga, to meliu-hana kalompe' -na, pai' meliu kamoroli' -na ngkai Kemah Pepuea' to nawangu Musa owi. Apa' tomi pepuea' to napesuai' Kristus toe, bela to rababehi manusia'-- batua-na: uma ngkai dunia' toi.

12

Mesua' -i hi rala kemah toe, kaliliu hi rala Kamar to meliu tena Karoli' -na mponyanyo Alata'ala. Pai' raa' to nakeni mesua', bela raa' laki kebe' ba raa' ana' japi. Mesua' -i ngkeni raa' -na moto-mi. Pesua' -na toe, hangkani lau-wadi, pai' uma-pi mingki' rahulii', apa' hante raa' -na to nakeni toe, natolo' -mi jeko' -ta duu' kahae-hae-na.

13

Ntuku' Atura Musa, ane ria tauna to masala' ntuku' atura agama, laki kebe' ba pamawa japi kana rasumale' pai' raa' -na rahiwei-raka. Pai' hama'a ana' japi ratunu duu' -na jadi' awu, pai' awu-na rahawui' -raka. Jadi', ane raa' pai' awu toe ma'ala rapake' mpobohoi' tauna to masala' ntuku' atura agama to mpokahangai' wotoloka' -ta-wadi,

14

peliu-liu-nami raa' Kristus! Hante pekeni Inoha' Tomoroli' to tuwu' duu' kahae-hae-na, Kristus mpotonu woto-na moto-mi hi Alata'ala raponcawa pepue' to uma ria kakuraa' -na. Raa' -na toe mpobohoi' nono-ta ngkai hawe'ea gau' to uma ria kalaua-na, bona ma'ala-tamo mepue' hi Alata'ala to Tuwu'.

15

¶ Bula-na ria-pidi pojanci to lomo' -na to naparata Musa, manusia' mpotiboki Atura Pue'. Toe pai' Kristus mate mpotolo' manusia' ngkai petibokia-ra toe, pai' -i jadi' topetauntongoi' to mpoparata Pojanci to bo'u, to mpoposidai' manusia' hante Alata'ala. Nababehi toe bona hawe'ea tauna to nakio' Alata'ala mporata rasi' to tida duu' kahae-hae-na, hewa to najanci Alata'ala hi ana' -ana' -na.

16

17

Ane rapa' -na ria hadua totu'a to doko' mpobagi rewa-na hi ana' -ana' -na, nababehi ami' sura po'iwili to mpakanoto pobagi rewa-na. Aga sura po'iwili toe uma ulu rapake' ane tuwu' -i-pidi. Ane mate-ipi topo'iwili toei, lako' ma'ala-di rapake' sura po'iwili-na. Jadi', kana ria kamatea bona sura po'iwili ma'ala rapake'.

18

Wae wo'o Pojanci to ri'ulu to naparata nabi Musa: bate ria to mate mporohoi Pojanci toe. To mate toe, porewua to rasumale'. Hewa toi tutura-na:

19

Ka'oti-na Musa mpoparata hawe'ea parenta to hi rala Atura Pue' hi hawe'ea to Yahudi, kana'ala' -nami raa' ana' japi pai' raa' laki kebe' pai' nagalo hante ue. Oti toe, na'ala' wo'o kowo' hisop to ratomo' hante wulu bima to molei, nalolo' hi rala raa', pai' nahiwe hi Buku Atura Pue' pai' hi ntodea.

20

Bula-na Musa mpobabehi toe, na'uli': "Ohe'i-mi raa' to mporohoi Pojanci Alata'ala hi koi', bona nituku'."

21

Hangkani wo'o, hante ada to hibalia, Musa mpohiwe raa' hi Kemah Pepuea' pai' hi hawe'ea rewa to rapake' mepue' hi Pue' Ala.

22

Ma'ala-mi ta'uli' hewa toi: ntuku' Atura Musa, neo' butu nyala-na kana rabohoi' hante raa'. Ane uma ria poraa', uma te'ampungi jeko' -ta.

23

¶ Ane Kemah Pepuea' to hi dunia' toi pai' rewa to hi rala-na, hawe'ea toe mpowalatu napa to hi suruga. Kemah to hi dunia' toi kana rabohoi' hante raa' porewua to rapopenyompa hi Alata'ala. Tapi' ane tomi pepuea' to hi suruga-hana, kana ria pepue' to meliu kalompe' -na.

24

Apa' tomi pepuea' to napesuai' Kristus, bela tomi to rababehi manusia' to mpowalatu tomi pepuea' to hi suruga. Mesua' hi suruga mpu'u-i-hana. Tempo toi, ria-imi hi nyanyoa Alata'ala mpome'alai' -ta.

25

Ane Imam Bohe agama Yahudi, butu-butu mpae-nai mesua' hi rala Kamar to meliu tena Karoli' -na, mpokeni raa' porewua-- bela raa' -na moto. Hiaa' Kristus-hana, uma-i wori' ngkani mpotonu woto-na hi Alata'ala.

26

Apa' ane ke hewa toe, tantu ngkai lomo' kajadi' dunia' ke wori' ngkani wo'o-i-hawo mporata kaparia duu' -na mate. Jadi', hi tempo kamohua' Eo Kiama toi-e, mehupa' hangkani lau-i-wadi hi rala dunia' toi bona mpopori jeko' manusia' hi kampewai' -na woto-na rapatehi.

27

Ntuku' hawa' Alata'ala, manusia' hangkani kana mate, pai' oti toe nabotuhi kara-kara-ra.

28

Wae wo'o Kristus, hangkani-i-wadi mpotonu woto-na hi Alata'ala bona mpokolo jeko' ntodea. Pai' rata mpai' tempo-na, mehupa' -i karongkani-na hi dunia' toi. Katumai-na toe mpai', uma-pi bona mpokolo jeko'. Tumai-i toe mpai', mpokeni kalompea' -i-damo hi tauna to mpopea karata-na.

Hebrews 10


Hebrews Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

¶ Atura Pue' to naparata Musa, hewa gambara-wadi. Hi Atura toe, ko'ia ta'incai mpu'u kalompea' to tarata ngkai Kristus. Tahilo kao' -na-wadi, bela lence-na mpu'u. Ntuku' Atura Musa toe, butu-butu mpae-na tauna to doko' mpomohui' Alata'ala mpokeni pepue' -ra to hibalia oa' -wadi, aga uma-ra jadi' monoa' hi poncilo Alata'ala hi kampokeni-ra pepue' toe.

2

Ane ke rapa' -na tauna to mepue' hewa toe tebohoi' mpu'u-ramo ngkai jeko' -ra, ke rabahakai-mi mpokeni pepue' -ra, apa' ra'inca kate'ampungi-nami jeko' -ra pai' uma-pi rapoinono oa' kamojeko' -ra.

3

Ntaa' uma-di hewa toe-e. Ngkai pepue' to rakeni butu-butu mpae-na toe, rakiwoi oa' kamojeko' -ra.

4

Apa' raa' japi pai' raa' kebe' uma-hawo mpopori jeko'.

5

6

Toe-mi pai' karata-na Kristus hi rala dunia', na'uli' mpo'uli' -ki Alata'ala hewa toi: Uma nuperapi' pepue' pai' penyompa, uma nupokonoi pepue' to ratunu ba porewua to rasumale' mpohompo' jeko'. Aga woto-ku moto-mi nuporodo hewa pepue' to nupokono.

7

¶ Toe pai' ku'uli': Oi-ama Alata'ala, tumai-ama mpobabehi konoa-nu, hewa to te'uki' ami' -mi hi rala Buku Tomoroli' to mpotompo'wiwi-a."

8

Lomo' -na na'uli' Kristus hewa toi: Alata'ala uma mperapi' pepue' pai' penyompa, pai' uma napokonoi pepue' to ratunu ba porewua to rasumale' mpohompo' jeko'-- hiaa' hawe'ea pepue' toe we'i lau ratonu ntuku' Atura Pue' to na'uki' Musa.

9

Oti toe, na'uli' wo'o-mi: "Oi-ama Alata'ala, tumai-ama mpobabehi konoa-nu." Ada to ri'ulu uma-pi natuku', mpobabehi konoa Alata'ala-i-damo.

10

Yesus Kristus, nababehi mpu'u-mi konoa Alata'ala: woto-na moto-mi napopenyompa hangkani lau-wadi hi Alata'ala. Pai' ngkai pobabehi-na toe, napomoroli' -tamo duu' kahae-hae-na.

11

Hawe'ea imam agama Yahudi, butu-butu eo-nara mokore mpokamu bago-ra, pai' wori' ngkani-ra mpotonu pepue' to hibalia oa' -wadi-- hiaa' pepue' -ra toe uma oa' -wadi mpopori jeko'.

12

Tapi' Kristus-hana, hangkani lau-i-wadi mpotonu woto-na rapatehi mpohompo' jeko' manusia', pai' pobabehi-na toe uma-pi mingki' rahulii' duu' kahae-hae-na. Ka'oti-na mpotonu pepue' -na, mohura-imi hi mali ngka'ana Alata'ala, apa' hudu-miki bago-na.

13

Wae lau Kristus mpopea tempo-na Alata'ala mpopengkoru hawe'ea bali' -na hi Hi'a.

14

Jadi', ngkai kamate-na to hangkani lau-wadi toe, napomoroli' -tamo ngkai jeko' -ta pai' napomonoa' -ta hi poncilo Alata'ala, uma-pi ria kakuraa' -ta, duu' kahae-hae-na.

15

Jadi', uma-pi mingki' ria pepue' ntani' -na mpohompo' jeko' -ta. Hono' -mi Yesus. Pai' tudui' tohe'e narohoi wo'o-hawo Inoha' Tomoroli'. Hi rala Buku Tomoroli', na'uli' -taka hewa toi:

16

"Tohe'i mpai' Pojanci to kubabehi hante hira' hi eo-eo to tumai. Hawa' -ku kutu'u hi rala nono-ra, pai' ku'uki' hi rala pekiri-ra." Hewa toe-mi ponguli' Pue'.

17

"Jeko' -ra pai' sala' -ra tungkai' kulipo' -mi."

18

Jadi', ane ntoa' te'ampungi-mi jeko' pai' sala' -tae, uma-pi mingki' ria pepue' ntani' -na mpohompo' jeko' -e.

19

¶ Ompi' -ompi'! Ane Imam Bohe mesua' hi rala Kamar to meliu tena Karoli' -na, kana mpokeni raa' porewua-i. Wae wo'o kita': ngkai raa' kamate-na Yesus, uma-tapa me'eka' mpomohui' Alata'ala, daho' -tamo mponyanyo-i.

20

Ma'ala-ta mponyanyo-i, apa' mpotara ohea to bo'u-tamo. Ohea toe, ohea to natate-taka Yesus, to ngkeni-ta hi katuwua' to lompe'. Hi rala tomi pepuea' to Yahudi owi, kain porini-olo' mpolawa' ohea ntodea mesua' hi rala Kamar to meliu tena Karoli' -na. Tapi' kita', uma-pi ria to mpolawa' ohea-ta mpomohui' Alata'ala, apa' Yesus-mi mpobea-taka ohea mpomohui' -i, apa' napewai' -mi woto-na rapatehi.

21

Yesus toe-imi to jadi' Imam Bohe to mpohawai' ihi' tomi Alata'ala-- batua-na, kita' toi-mi lau.

22

Nono-ta napomoroli' hante raa' -na bona ta'inca ka'uma-napi ria kasalaa' -ta. Woto-ta naniu' hante ue tanda kanabohoi' -ta. Toe pai' ku'apui nono-ni ompi', mai-tamo mpomohui' Alata'ala hante nono mpu'u pai' hante pepangala' to uma-pi morara'.

23

Neo' tabahakai ncarumaka Yesus, tapangaku' kahi'a-na Pue' -ta, apa' Alata'ala mpopadupa' oa' janci-na hi kita'.

24

Kana momepe'ili' -ta pai' mome'apui ngkanono-ta bona mpoka'ahi' doo-ta pai' mpobabehi po'ingku to lompe'.

25

Neo' tabahakai mogampara hangkaa-ngkania, hewa to rababehi tauna hantongo'. Kana tida-ta morumpu pai' momerohoi ngkanono, peliu-liu-nami hi tempo toi, apa' ta'inca moto neo' rata-imi Pue'.

26

Neo' nibahaka pepangala' -ni ompi'. Apa' ane mpolia' ta'epe pai' ta'inca-mi kareba to makono to ngkai Pue' -e, pai' oti toe tatungkai' moto mposapuaka-i, uma-pi-hana ria pepue' ntani' -na to ma'ala mpohompo' jeko' -ta.

27

Ane hewa toe kehi-ta, bate me'eka' -ta mpopea tempo-na Alata'ala mpohurai kara-kara-ta, me'eka' -ta mpoka'eka' pehuku' -na to hewa apu to wewo'-- apa' gaga pehuku' -na mpohuku' tauna to mpo'ewa-i.

28

Tauna to uma mposaile' Atura Musa owi, ane ria-mi rodua ba tolu tauna to mposabii' kamakono-na mpu'u-i masala', uma ria ampungia-na, bate rahuku' mate-i.

29

Ane hewa toe-mi huku' tauna to uma mposaile' Atura Musa, peliu-liu-nami mpai' tauna to mpobahaka pepangala' -ra hi Yesus. Tauna toera, hewa to mpopongko lau-mi Ana' Alata'ala. Ra'uli' -rana, uma ria kalaua-na raa' Yesus to mporohoi Pojanci Alata'ala pai' to mpomoroli' -ra. Mporuge' lau-ramo Inoha' Tomoroli' to nawai' -taka Alata'ala ngkai kabula rala-na. Tantu meliu kagaga pehuku' -na Alata'ala hi tauna to hewa toe kehi-ra.

30

Jadi', neo' mpu'u tabahaka pepangala' -ta ompi', apa' ta'inca moto-mi Lolita Pue' to mpo'uli': Aku' to mpehawai, Aku' to mpohuku'." Pue' mpohurai kara-kara ntodea-na."

31

Uma mowo kame'eka' -ta, ane hewa toe mpu'u sala' -ta, pai' -ta nahuku' Alata'ala to Tuwu'.

32

Kiwoi-koi ompi' tempo kamporata-ni kabajaa-na. Nto'u toe, wori' kaparia mporumpa' -koi sabana petuku' -ni hi Pue'. Aga nau' wae, uma-koi ngkala'ura, bate tida oa' -koi mpotuku' -i.

33

Ria-koi to raruge' pai' rabalinai' hi mata ntodea, ria wo'o-koi to mpotulungi doo-ni to rabalinai', duu' -na koi' lau wo'o-mi to rakahurui.

34

Towe wo'o nono-ni mpenonoi tauna to ratarungku' sabana petuku' -ra hi Pue' Yesus. Kararampaki-na rewa-ni, uma nitapari, goe' moto-koi, apa' ni'inca karia-na timamahia-ni to meliu kalompe' -na pai' to tida duu' kahae-hae-na.

35

Nto'u toe ompi', moroho mpu'u pepangala' -ni hi Pue'. Jadi', pepangala' -ni to moroho toe neo' -hawo nibahaka, apa' ane tida-koi mepangala', bohe mpai' hiwili-na.

36

Kana tida-koi mepangala' nau' ba napa-napa to jadi', tuku' ncuu-mi konoa Alata'ala, duu' -ni mporata to najanci-kokoi.

37

Uma-pi mahae, madupa' Lolita Alata'ala to mpo'uli': Bate tumai-ile to tumai-e, uma-ipi mahae rata, uma-i leba' ntalu'aa'.

38

Tauna to monoa' hi poncilo-ku, mporata-ra katuwua' to lompe' ngkai pepangala' -ra. Aga ane ria to ngkala'ura, uma-ra kupokonoi."

39

Kita' tohe'i ompi', bela-ta tauna to ngkala'ura pai' to rahuku'. Kita' toi tauna to mepangala' pai' to mporata katuwua' to lompe'.

Hebrews 11


Hebrews Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

¶ To ra'uli' pepangala', batua-na: napa to tasarumaka hi Alata'ala, taparasaya bate madupa' mpai'. Pepangala', batua-na: nau' ko'ia tahiloi lence-na to tapopea, monoa' hi rala nono-ta karia-na mpai'.

2

Ngkai pepangala' -ra, tauna tempo owi napokagoe' Alata'ala.

3

Ngkai pepangala' -ta, ta'inca langi' pai' dunia' napajadi' Alata'ala hante lolita-na-wadi. Jadi', hawe'ea to tahilo, nababehi ngkai to uma kahiloa.

4

¶ Ngkai pepangala' -na Habel, pai' -i mpotonu pepue' -na hi Alata'ala to meliu kalompe' -na ngkai pepue' to natonu Kain tuaka-na. Ta'inca kamepangala' -na, apa' Alata'ala goe' mpotarima pepue' -na, pai' ngkai pepangala' -na toe, Alata'ala mpo'uli' kamonoa' -na. Mate-imi Habel, aga ma'ala-mi ta'uli' mololita-i-pidi duu' tempo tohe'i.

5

Ngkai pepangala' -na Henokh, uma-i-hana mate, ra'ongko' tuwu' -tuwu' -i ngkai dunia' toi. Uma hema to mporua' woto-na, apa' Alata'ala mpo'ongko' -i ngkai dunia' toi. Hi rala Buku Tomoroli' te'uki': kako'ia-na Henokh ra'ongko', Alata'ala mpokagoe' -i.

6

Jadi' monoto-mi ta'inca karia pepangala' -na, apa' uma ria tauna to napokagoe' Alata'ala ane uma-ra mepangala'. Apa' tauna to dota mpomohui' Alata'ala kana mparasaya hewa toi: Alata'ala bate ria, pai' bate nahiwili kehi butu dua tauna to mpu'u-mpu'u mpopali' -i.

7

Ngkai pepangala' -na Nuh, pai' -i mengkoru hi hawa' Alata'ala. Alata'ala mpo'uli' -ki karia-na mpai' ue mowo' to mpoliu' dunia'. Jadi', nau' ko'ia nahiloi kadupa' -na, natuku' -mi hawa' Alata'ala, pai' nababehi sakaya to bohe, bona hi'a hante tobine-na pai' ana' -ana' -na uma mate matala. Ngkai pepangala' -na, hawe'ea tauna hi dunia' rahuku', aga hi'a-hana, monoa' -i hi poncilo Alata'ala.

8

Ngkai pepangala' -na Abraham, natuku' hawa' Alata'ala. Alata'ala mpokio' -i pai' nahubui-i hilou hi ngata to molaa, na'uli' -ki: "Ngata toe mpai' ria, jadi' bagia-nu pai' muli-muli-nu." Jadi', nau' uma na'incai hiapa kahilouaa-na, pe'ongko' -nami hilou ntuku' hawa' Alata'ala.

9

Karata-na hi ngata toe, napangala' oa' janci Alata'ala to mpo'uli' katana' -na toe mpai' jadi' bagia-na pai' bagia muli-na. Alata'ala mojanci hewa toe wo'o hi ana' Abraham to rahanga' Ishak pai' kumpu-na to rahanga' Yakub. Tapi' nau' tana' toe bagia-ra moto ntuku' janci Alata'ala, mo'oha' -ra hewa torata-wadi hi tana' toe. Mo'oha' -ra hi rala kemah.

10

Abraham mo'oha' hi rala kemah, apa' napopea-pidi ngata to moroho parawatu-na, to napajadi' pai' to nawangu Alata'ala moto.

11

Ngkai pepangala' -ra, nau' tu'a-imi Abraham, pai' Sara lalo wo'o-i, mporata moto-ra karohoa mporata ana'. Toe jadi' apa' monoto hi nono Abraham kanapadupa' -na moto mpai' Alata'ala janci-na.

12

Nto'u toe, hewa to mate-mi woto-na Abraham apa' tu'a-imi. Aga nau' wae, apa' lawi' ria-hana pepangala' -na, ngkai Abraham toe-imi mehupa' wori' muli-na, to uma tebila' kadea-ra, hewa kawori' betue' hi langi', pai' hewa kawori' wo'one hi wiwi' tahi'.

13

Hawe'ea tauna toera tida mepangala' duu' hi kamatea-ra, ko'ia raratai napa to najanci-raka Alata'ala. Ma'ala-mi ta'uli': rahilo ngkawao-pidi kadupa' -na. Ra'inca moto kamahae-na-pidi kadupa' -na, aga nau' wae uma morara' nono-ra hi pojanci Alata'ala. Goe' moto-ra mpopea kadupa' -na, pai' ra'uli': katuwu' -ra hi dunia' toi hewa torata to mo'oha' hampai' -wadi.

14

Tauna to mpo'uli' hewa toe, monoto-mi kampopali' -ra ngata to rakatidai.

15

Bela ngata to rapalahii-mi wengi to rakalentorai. Apa' ane ke ngata toe to rakalentorai, ria moto loga-ra nculii' hi ngata toe.

16

Bo ngata to rakalentorai toe, ngata to meliu kalompe' -na, toe-mi ngata suruga. Toe pai' Alata'ala uma me'ea' rakahangai' Pue' -ra, apa' naporodo-miraka hi suruga.

17

18

Ngkai pepangala' -na Abraham, pai' -i mpotonu Ishak ana' -na naponcawa pepue' -na hi Alata'ala, nto'u Alata'ala mponciloi pepangala' -na. Lomo' -na Alata'ala mpo'uli' -ki hewa toi: "Ngkai ana' -nu tetu-mi mpai', mporata-ko muli to wori', hewa to kujanci-kokoe." Aga nau' wae, sadia moto-i Abraham mpotonu ana' -na to hadudua toe bona rasumale'.

19

Apa' na'uli' Abraham, mobaraka' moto-i Alata'ala mpotuwu' nculii' Ishak ngkai kamatea-na. Jadi', ma'ala-mi ta'uli': narata nculii' moto ana' -na ngkai kamatea.

20

Ngkai pepangala' -na Ishak, pai' -i mpogane' Yakub pai' Esau, pai' -i mpolowa napa to jadi' hi eo mpeno-na.

21

Ngkai pepangala' -na Yakub, kaneo' -na mate-imi nagane' -ramo ana' Yusuf to rodua, pai' -i mponyompa Alata'ala bula-na mpetituku woo' -na hi wuntu lua' -na.

22

Ngkai pepangala' -na Yusuf, nto'u neo' modupe' -mi inoha' -na, nalowa ami' palai-ra mpai' muli Israel ngkai tana' Mesir. Pai' -i mo'iwili na'uli': "Ane malai-pokoi mpai' ngkai Mesir, wuku-ku kana nikeni."

23

Ngkai pepangala' -ra totu'a-na Musa, pai' -ra mpowuni-i tolu mula kahae-na ngkai kaputu-na. Rahilo kasubo' -na, pai' uma-ra me'eka' mpotiboki hawa' raja Mesir.

24

Ngkai pepangala' -na Musa, bohe-imi, oja' -i rakahangai' kumpu raja Mesir.

25

Apa' uma-i dota tuwu' goe' rala jeko' to hangkale'liu-wadi, na'agi-pi mporata kaparia hangkaa-ngkania hante ntodea Alata'ala.

26

Oja' -i mporata ka'uaa' hi tana' Mesir, na'agi-pi raruge' sabana pepangala' -na hi Magau' Topetolo' to rata ngkabokoa'. Apa' Musa ntora mpoimata-mata hiwili pepangala' -na to narata mpai' hi eo mpeno-na.

27

Ngkai pepangala' -na, napalahii tana' Mesir, uma-i mpoka'eka' roe raja Mesir. Ntaha-i hi rala kasusaa', apa' mpohilo-imi-hana Alata'ala to uma kahiloa.

28

Ngkai pepangala' -na, nababehi ada eo bohe Paskah, nahubui-ra to Yahudi mpohiwe raa' hi wobo' tomi-ra, bona ane liu mpai' mala'eka to mepatehi, ana' ulumua' -ra uma rapohipatehii hante ana' ulumua' -ra to Mesir.

29

Ngkai pepangala' -ra to Yahudi owi, pai' -ra mpodongka' Tahi' Molei hewa to momako' hi role-na moto-ra-wadi. Hiaa' to Mesir-hana, mate matala-ramo hi rala tahi' bula-ra medongka' -pidi.

30

Ngkai pepangala' -ra, ratololiki bente ngata Yerikho rala-na pitu eo, duu' -na motongka-mi bente-ra.

31

Ngkai pepangala' -na Rahab, uma-i rapatehi hangkaa-ngkania hante hingka ngata-na, to uma-ra-rana mengkoru hi Alata'ala. Rahab toei, tobine to uma tumotoa gau' -na. Aga nto'u-na ba hangkuja dua-ra tantara to Yahudi hilou mpokamata ngata Yerikho, napopehani-ra hi tomi-na, pai' natulungi-ra.

32

¶ Ke wori' -pidi anu ku'uli', aga uma-pi wori' loga-ku. Hiaa' bo ko'ia kututura Gideon, Barak, Simson, Yefta, Daud, Samuel pai' nabi-nabi ntani' -na.

33

Ngkai pepangala' -ra pai' alaa-na mpopengkoru-ra raja-raja, moparenta-ra hante kanoaa', mporata-ra to najanci-raka Alata'ala, mpo'ompo-ra nganga singa,

34

uma-ra mate hi rala apu to wewo', mpetiboi' -ra tauna to ngasa' mpatehi-ra, lente-ra, aga jadi' moroho moto-ra, bia' -ra hi rala panga'ea, mpodagi-ra tantara-tantara bali'.

35

Ngkai pepangala' -ra, tobine-tobine mporata nculii' ana' -ra to mate-mi, rapotuwu' nculii' -raka. Aga ria wo'o-ra to rasesa' sabana pepangala' -ra duu' -ra mate, uma-ra dota rabahaka, apa' doko' rapotuwu' nculii' -ra pai' mporata katuwua' to meliu kalompe' -na.

36

Ria-ra to rapopo'ore' pai' raweba', ria wo'o-ra to rahoo' pai' ratarungku'.

37

Ria-ra to rapana' hante watu duu' -ra mate, ria to rapua' hante garagaji', ria to rasumale'. Ria-ra to mpe'ahii' lia katuwu' -ra, pohea-ra muntu' kuliba bima pai' kuliba kebe' -wadi. Rabalinai' -ra pai' rasesa' -ra.

38

Metibo' -ra hilou hi papada to wao' pai' hi bulu' -na, mo'oha' -ra hi horoa watu. Hiaa' kakoo-kono-na, dunia' toi bela po'ohaa' to natao hi hira'.

39

Hawe'ea tauna toera napokagoe' Alata'ala sabana pepangala' -ra. Tapi' ko'ia raratai poko to najanci-raka.

40

Ko'ia raratai, apa' Alata'ala mporodo-taka anu to meliu kalompe' -na, bona hinto'ua hante kita' mpai', pai' lako' rarata-di-rawo kalompea' to uma ria kakuraa' -na.

Hebrews 12


Hebrews Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

¶ Ompi' -ompi'! Ma'ala-mi ta'uli': hawe'ea tauna to tuwu' owi toera, mokore-ra ntololikia-ta, pai' -ra mporohoi nono-ta hante posabi' -ra. Toe pai' ku'apui nono-ni: Mai tatadi hawe'ea to mpolintai-ta. Mai tatadi jeko' to mpentoe-ta, pai' kana ntaha-ta mpotuku' ohea to napakatantu-taka Alata'ala, hewa tauna to motanta'.

2

Mata-ta mpototopa Yesus, Pangkeni-ta to mpotate ohea-ta pai' to mposipolea pepangala' -ta. Ntaha-i mpotodohaka kaparia duu' -na mate hi kaju parika'. Kamate-na hi kaju parika' toe anu me'eai' lia. Aga nau' wae, uma natapari, na'agi mate raparika', apa' napoimata-mata kagoea' to narata mpai' ngkabokoa'. Wae lau mohura-imi hi mali ngka'ana Pohuraa Alata'ala hi suruga.

3

4

¶ Uma mowo kaparia to natodohaka Yesus mponyanyo tauna to dada'a to ncapuaka-i, duu' -na rapatehi-i. Ane koi' ompi', ria moto wo'o-ra-rawo tauna to dada'a to mpo'ewa-koi, aga hi rala panga'ea-ni mpo'ewa jeko', ko'ia-koi ria to rapatehi hewa Yesus. Jadi', penonoi-i Yesus, bona neo' -koi lente pai' mere' nono-ni.

5

Pai' neo' uma nikiwoi paresa' Buku Tomoroli' to mpololitai-koi hewa hadua tuama mpololitai ana' -na. Te'uki' hewa tohe'i: Ana' -ku, penonoi lompe' -e' tudui' -na Pue', pai' neo' mere' nono-nu ane naparesai' -ko.

6

Apa' naparesai' hema-hema to napoka'ahi', pai' naweba' butu dua tauna to napo'ana'."

7

Kana ntaha-koi hi rala kaparia, niponcawa paresa' ba peweba' ngkai Tuama-ni to hi suruga. Alata'ala mpoparesai' -koi hewa hadua tuama mparesai' pai' mpoweba' ana' -na. Apa' uma-hawo ria ana' to uma naparesai' tuama-na.

8

Hawe'ea tauna to napo'ana' Alata'ala, bate naparesai'. Jadi', ane rapa' -na uma-koi naparesai' Alata'ala, batua-na bela-koi ana' -na mpu'u.

9

Bangku' tuama-ta hi dunia' -e', naparesai' -ta pai' tabila' -i. Peliu-liu-nami Tuama kao' -ta. Ane naparesai' -ta, tapengkorui mpu'u-i bona mporata-ta katuwua' to lompe'.

10

Totu'a-ta hi dunia' mpoparesai' -ta ba hangkuja mpae-wadi kahae-na. Paresa' -ra toe, ria kotoa-na, apa' raparesai' -ta ntuku' napa to lompe' hi poncilo-ra. Tapi' Alata'ala mpoparesai' -ta bona mporata to lompe' -ta, bona moroli' -ta hewa Hi'a.

11

Bula-ta raparesai' ba raweba', uma-ta goe', peda' ta'epe. Ngkabokoa' -na, ane monoto-ta-damo sabana paresa' toe, lompe' -mi katuwu' -ta, pai' monoa' -mi po'ingku-ta.

12

Ngkai toe-mi, neo' -koi lempe'. Pakaroho pepangala' -ni to lente.

13

Pakanoa' petuku' -ni hi Pue', bona ane ria doo-ni to morara' -pidi nono-ra, uma-ra mpai' monawu', kamoroo-rohoa lau-rawo pepangala' -ra.

14

Kana tuwu' hintuwu' -koi hante hawe'ea tauna. Huduwukui-koi bona tuwu' moroli', apa' uma hema to mpohilo Pue' ane uma-ra moroli'.

15

Pelompehi bona neo' ria doo-ni to ngkala'ura ngkai Alata'ala pai' mpohuna ahi' -na. Pelompehi bona neo' mehupa' hi laintongo' -ni tauna to hewa kowo' to ria rasu-na, pai' to mpobalinai' kahintuwuaa' -ni, alaa-na wori' to tepakeni mojeko'.

16

Pelompehi bona neo' ria-koi to mobualo' ba mogau' sala'. Pelompehi bona neo' ria-koi to hewa Esau kehi-na, apa' uma-i-hana mposaile' pegane' -na Alata'ala. Pegane' Alata'ala ke to narata ngkai tuama-na, napobalu' lau-di-hana hi tu'ai-na, nasula' -ki halanga koni' -wadi.

17

Ni'inca moto tutura-na, ngkabokoa' -na mehina moto-i doko' mporata pegane' toe ngkai tuama-na, aga uma-pi rawai' -i. Apa' nau' geo' -imi mperapi', uma-pi ria ohea-na mpokolompehii kasalaa' -na.

18

¶ Owi, Alata'ala mpololitai to Yahudi ngkai Bulu' Sinai. Bulu' toe, bulu' biasa to bisa tareo. Bula-ra mponyanyo bulu' toe, rahilo apu to wewo', rangahu, limu' to mobengi, pai' ngolu' bohe.

19

Ra'epe moni to bohe, to hewa moni sangkakala, pai' libu' to bohe mpololitai-ra. Nto'u-ra mpo'epe libu' toe, wulunga-ramo, ra'uli': "Kiperapi' bona libu' toe mai neo' -pi mpololitai-kai, apa' kipoka'eka' lia-kaiwo."

20

Uma radadahi mpo'epe parenta to naparata libu' toe. Libu' toe mpo'uli': "Hema-hema to mporeo bulu' tohe'i kana rapana' hante watu duu' -ra mate, lompe' porewua lompe' manusia'."

21

Napa to ranyanyo to Yahudi toe mewulungahi lia. Bangku' nabi Musa-hawoe', na'uli': "Me'eka' pai' moridi' -a-kuna."

22

Tapi' koi' ompi' -ompi', uma-koi mponyanyo-pi bulu' to hewa toe. Alata'ala mpololitai-koi ngkai suruga hante wiwi Ana' -na moto-mi. Mponyanyo-koi Bulu' Sion pai' ngata Yerusalem to hi suruga, to napo'ohai' Alata'ala to Tuwu'. Mponyanyo-koi mala'eka to moncobu-ncobu to moromu goe' -goe'.

23

Mponyanyo-koi poromua ana' -ana' ulumua' Alata'ala, to te'uki' -mi hanga' -ra hi rala suruga. Mponyanyo-koi Alata'ala, Topohura to mpobotuhi kara-kara hawe'ea manusia'. Mponyanyo-koi tauna to mate-mi owi, to monoa' po'ingku-ra pai' to rapomoroli' -mi.

24

Mponyanyo-koi Yesus, topetauntongoi' to mporohoi pojanci to bo'u to mpoposidai' manusia' hante Alata'ala. Yesus rapatehi, raa' -na mo'ili, pai' raa' -na toe meliu kalompe' -na ngkai raa' -na Habel owi.

25

Toe pai' pelompehi mpu'u-koi, neo' nisapuaka-i to mpololitai-koi wae lau! To Yahudi owi, ane uma rapangalai' libu' to mpololitai-ra hi Bulu' Sinai, bate rahuku' -ra. Peliu-liu-nami mpai' kita' to mpo'epe lolita Alata'ala to mpololitai-ta ngkai suruga. Ane tatungkai' mpotilingkurihi-i, bate uma-ta mpai' tebahaka ngkai huku'.

26

Nto'u Alata'ala mpololitai to Yahudi hi Bulu' Sinai, libu' -na mpolengo dunia'. Aga tempo toi, ria janci-na to mpo'uli': "Hangkani-pi mpai' kulengo dunia' duu' -na mokero. Pai' uma muntu' dunia' to kulengo, tapi' hante langi' wo'o."

27

Lolita to mpo'uli' "hangkani-pi" toe, batua-na: Alata'ala mpolengo pai' mpogero dunia' to napajadi' tohe'i, apa' dunia' toi uma tida duu' kahae-hae-na. Jadi', hi eo mpeno, nagero omea, bona muntu' to uma ma'ala molengo-damo to tida.

28

Jadi', ompi' -ompi', apa' lawi' mporata-ta bagia hi rala Kamagaua' Alata'ala to uma ma'ala lengoa-e, toe pai' kana motarima kasi-ta pai' mepue' -ta hi Alata'ala ntuku' ohea to napokono. Kana tabila' pai' tapengkorui mpu'u-i,

29

apa' Alata'ala to tapue', hewa apu to memampuhi-i.

Hebrews 13


Hebrews Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

¶ Tida-koi momepoka'ahi' hadua bo hadua hewa to ntali ompi' hi rala Pue'.

2

Neo' nibahakai mpopehani tauna to liu. Apa' uma ni'incai ba manusia' -radi ba mala'eka-radi. Apa' ria-hana tauna to mpopehani tauna to liu hi tomi-ra, ra'ulia' manusia' biasa, ntaa' mala'eka-radi!

3

Kiwoi-ra doo-ni to hi rala tarungku', hewa to ratarungku' wo'o-ko-koiwo dohe-ra. Tulungi-ra to rabalinai' sabana pepangala' -ra, hewa to rabalinai' wo'o-ko-koiwo.

4

Hawe'ea tauna kana mpengkorui ada poncamoko. Neo' mencara'. Apa' topobualo' pai' to mogau' sala', bate napohurai Alata'ala kara-kara-ra.

5

Neo' wo'o-koi ngkahina rahi doi. Pokagoe' -mi-hana napa to ria hi koi'. Apa' ria lolita Alata'ala to mpo'uli': Uma-ko kupelele', uma-ko kupalahii."

6

Toe pai' moroho nono-ta, pai' ta'uli': Pue' to mpotulungi-a, uma-a me'eka'. Uma kupoka'eka' ba napa to rababehi-ka manusia'."

7

Neo' uma nikiwoi pangkeni-pangkeni-ni to ri'ulu, to mpoparata-kokoi Lolita Alata'ala. Penonoi po'ingku-ra duu' hi kamate-ra, pai' penau' pepangala' -ra.

8

Yesus Kristus uma mobali': owi, wae lau, pai' duu' kahae-hae-na.

9

Neo' nituku' tudui' to mepuhai pai' to mosisala hante pepangala' -ta, hewa rapa' -na ada pai' palia hi pongkoni'. Ane agama-ra to Yahudi, wori' ada to ratuku' hi pongkoni', tapi' ada toe uma mpokeni kalompea' hi tauna to mpotuku'. Agina-pi tarohoi nono-ta mpenonoi kabula rala-na Alata'ala, apa' toe-hana to mpokeni kalompea' hi kita'.

10

Ria-taka-tana to meliu kalompe' -na ngkai ada agama Yahudi. Imam Bohe agama Yahudi mposumale' porewua hi lolo meja' pontunua pepue' mpohompo' jeko' ntodea. Aga imam-imam to mobago hi rala Kemah Pepuea', rapalii' mpokoni' napa-napa ngkai pepue' toe. Kita' -tana, ria-taka pepue' to meliu kalompe' -na, toe-mi kamate-na Yesus mpohompo' jeko' -ta. Butu-butu dua-ta mporata kalompea' ngkai mate-na Yesus toe.

11

Ane porewua to rasumale' mpohompo' jeko', raa' -na nakeni Imam Bohe mesua' hi rala Kamar to meliu tena Karoli' -na, aga woto-na rakeni hilou hi mali ngata pai' ratunu duu' jadi' awu.

12

Hewa porewua toe ratunu hi mali ngata, wae wo'o Yesus rakeni hilou ntara hi wobo' wala pai' rapatehi hi mali ngata, bona raa' -na mpakaroli' ntodea.

13

Ngkai toe-mi ompi', hewa Yesus hilou hi mali ngata bona raruge', wae wo'o kita' kana mpobahaka petukua' -ta to ntani' -na, pai' mpotuku' Yesus-damo, nau' ba hema-hema to mporuge' -ta.

14

Apa' hi rala dunia' toi, uma ria po'ohaa' -ta to tida. Mpali' -ta po'ohaa' to mpeno-na.

15

Jadi', ompi' -ompi', hante petauntongoi' -na Yesus toe, mai-tamo mpotonu ncuu pepue' -ta hi Alata'ala. Pepue' -ta toe, pontarima kasi-ta pai' lolita-ta to mpomobohe hanga' -na.

16

Neo' tabahakai mpobabehi gau' to lompe' pai' mewai' hi doo, apa' toe-mi pepue' to napokono Alata'ala.

17

Tuku' hawa' pangkeni-ni pai' pengkorui-ra. Apa' hira' to mpewili' katuwu' kao' -ni, pai' hira' -hana mpai' to mpotompoi' pompekunea' Alata'ala ngkai pobago-ra. Tuku' -koi hawa' -ra bona goe' -ra mobago. Ane uma nituku' hawa' -ra, susa' nono-ra, ka'omea-na koi' lau-mi to nakarontoi rasi'.

18

¶ Kiperapi' bona niposampayai oa' -kai. Ki'inca kamoroli' mpontolumanu' nono-kai, apa' hi butu nyala-na doko' oa' -kai mpobabehi to monoa'.

19

Pai' aku', mperapi' mpu'u-a bona niposampayai-a-kuwo, bona sohi' -a nculii' pai' mpohirua' -kokoi.

20

Hi kamate-na Pue' -ta Yesus, raa' -na mporohoi pojanci to mpoposidai' -ta hante Alata'ala duu' kahae-hae-na. Alata'ala mpopemata-i nculii' ngkai kamatea, pai' napajadi' -i Poko Topo'ewu, pai' kita' toi-mi bima ewua-na. Toe pai' mekakae-a hi Alata'ala, pehupaa' kalompea' tuwu',

21

kuperapi' bona narewai hono' -koi hante butu nyala to lompe', bona ma'ala-koi mpobabehi konoa-na. Kuperapi' bona hante petauntongoi' -na Yesus Kristus, Alata'ala mobago hi rala nono-ta, mpobabehi napa to napokono. Une' -imi duu' kahae-hae-na. Amin.

22

Ompi' -ompi', kuperapi' bona neo' -koi oha mpo'epe paresa' -ku toi, apa' sura-ku toi rede' -wadi.

23

Bona ni'inca wo'o: ompi' -ta Timotius, rabahaka-imi ngkai tarungku'. Ane sohi' -i rata hi rehe'i, kubawa-i-damo tilou mpencuai' -koi.

24

Parata-kakai tabe-kai hi hawe'ea pangkeni-ni pai' hi hawe'ea topetuku' Yesus to hi retu. Wori' tabe ngkai ompi' -ompi' -ni to ngkai Italia.

25

Pue' mpogane' -koi omea. Hudu rei.

James 1


James Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Yakobus, batua Alata'ala pai' batua Pue' Yesus Kristus; kupakatu hi to hampulu' rontina to Israel to pagaa' -gaa' hi humalili' dunia'. Wori' tabe!

2

¶ Ompi' -ku hawe'ea! Ane wori' nyala kasusaa' pai' pesori to mporumpa' -ta, neo' tapopeda' nono, agina tapokagoe' lau-wadi.

3

Apa' ta'inca: ane tida-ta mepangala' hi Pue' hi rala kasusaa', jadi' moroho-ta mpai' mpengkatarii ba napa-napa.

4

Toe pai' kana tari ncuu-ta duu' hi kahudua-na, bona moroho mpu'u pepangala' -ta pai' uma ria kasalaia' -na ba kakuraa' -na.

5

Ane ria-ta to uma monoto nono-ta, agina taperapi' kanotoa nono ngkai Alata'ala. Bate nawai' moto-ta mpai' kanotoa nono to taperapi'. Apa' hi butu dua tauna Alata'ala mewai' ngkai kamanara-na, uma-i ria mewai' ngkahuru.

6

Aga ane merapi' -ta hi Alata'ala, kana mepangala' mpu'u-ta, uma ma'ala morara' nono-ta. Apa' tauna to morara' nono-na, hewa rauniri to nawaro ngolu' hilou tumai.

7

8

Apa' tauna to hewa toe morompenga nono-na, uma ria kanoo-noaa' -na hi rala katuwu' -na. Toe pai' neo' nasarumaka kanarata-na ba napa-napa ngkai Pue'.

9

Ompi' hampepangalaa' -ku! Kita' to kabu, kana goe' -ta apa' nau' mpe'ahii' tuwu' -ta, napokalangko moto-ta Alata'ala.

10

Wae wo'o kita' to mo'ua', kana goe' -ta apa' Alata'ala mpakadingki' nono-ta. Apa' manusia' topo'ua' hewa sehe kowo': hangkale'liu-wadi katuwu' -ra.

11

Apa' ane mehupa' -damo eo pai' mokara-pi, kaliliu molaju-mi kowo', alaa-na roda' -mi sehe-na, uma-ipi ncola. Wae wo'o topo'ua' -e: bate mate moto wo'o-ra-rawo bula-ra mpo'urusi-pidi ka'uaa' -ra.

12

Morasi' tauna to tari hi rala kasusaa' pai' pesori. Apa' ane ntaha-ra, mporata-ra mpai' katuwua' to lompe' to najanci Alata'ala hi tauna to mpoka'ahi' -i.

13

¶ Ane ria-ta to rasori bona mpobabehi gau' to dada'a, neo' ta'uli' hewa toi: "Pesori toi ngkai Alata'ala." Uma makono toe, apa' Alata'ala uma-i ma'ala rasori bona mpobabehi to dada'a, pai' uma wo'o-i mposori-ta bona mpobabehi-ta to dada'a.

14

Butu dua tauna rasori ane kahinaa nono-na moto-hawo to mpodii' -i pai' mpo'opa-i.

15

Ane natuku' kahinaa nono-na toe, walikaa-na mpobabehi jeko' lau-imi. Pai' ane mpobabehi jeko' ncuu-i, ka'omea-na mpai' mate-i pai' -i ragaa' ngkai Alata'ala.

16

Ompi' -ku to kupe'ahi'! Neo' -ta ma'ala rabagiu: Alata'ala uma-i-hana mposori-ta.

17

Hawe'ea pewai' to lompe' pai' to hono' tarata ngkai Alata'ala-hana. Hi'a-mi to mpajadi' hawe'ea anu mehini hi langi'. Hawe'ea to mehini hi langi' toe, ria kabalia' -na. Aga Alata'ala, uma-hana ria kabalia' -na, pai' uma wo'o ria ka'uncua kalompea' -na.

18

Napohowa' -taka lolita-na to makono, pai' hante lolita-na toe napajadi' -tamo ana' -na. Nababehi toe ntuku' konoa-na moto, bona ngkai hawe'ea to napajadi', kita' jadi' pomobohea-na.

19

¶ Ompi' -ku to kupe'ahi'! Penonoi lompe' -e' tohe'i: Butu dua-ta kana rodo mpe'epei, neo' haliu mololita pai' neo' jolia moroe.

20

Apa' tauna to moroe, uma-ra mpotuku' konoa Alata'ala.

21

Toe pai' kana tabahaka hawe'ea gau' to babo' pai' po'ingku to dada'a to jadi' kabiasaa-ta, pai' tapakadingki' nono-ta mpe'epei lolita to nahawu' Alata'ala hi rala nono-ta. Apa' lolita-na toe-mi to mobaraka' mpobahaka-ta ngkai huku' jeko' -ta.

22

Jadi', kana tatuku' -mi Lolita Pue', neo' ra'epe mara-wadi. Apa' ane ta'epe mara-wadi, mpobagiu woto-ta moto-tamo.

23

Tauna to mpo'epe Lolita Pue' pai' uma ratuku', hira' hewa tauna to mponaa lence-na hi pampewao'.

24

Ka'oti-na nanaa lence-na pai' -i malai, uma-pi nakiwoi ba beiwa-ki lence-na.

25

Toe pai' kana tapoinono lompe' hawa' Pue' pai' tida-ta mpotuku'. Apa' hawa' Pue', moroli' lia, pai' ria kabaraka' -na mpobahaka-ta ngkai jeko'. Jadi', neo' ta'epe mara-wadi, pai' kaliliu talipo'. Kana tatuku' hawa' -na toe. Apa' tauna to hewa toe-mi to nagane' Pue' hi hawe'ea to nababehi.

26

Ane ria tauna to mpo'uli' topo'agama-i, hiaa' uma najagai wiwi-na, mpobagiu woto-na moto-imi. Uma ria kalaua po'agama-na tetu.

27

Ane po'ingku tauna to mo'agama mpu'u hante uma ria pebagiua-na ba kasalaia' -na hi poncilo Alata'ala to Tuama, hewa toi: mpewili' ana' ilu pai' tobalu to mpe'ahii' tuwu' -ra, pai' neo' mpotuku' gau' -ra to uma mpo'incai Alata'ala.

James 2


James Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

¶ Ompi' -ku hawe'ea! Pue' -ta, Pue' Yesus Kristus, uma mowo kabaraka' -na. Jadi', ane mepangala' -ta-damo hi Pue' -e, neo' -ta mpelence tauna.

2

Rapa' -na rata hi porumpua-ta hadua tauna to mohincii bulawa pai' moheai to ncola, pai' rata wo'o-hawo hadua tokabu to moheai ronto-na.

3

Ane meliu pebila' -ta hi tauna to lompe' pohea-na toe, pai' ta'uli' -ki: "Mai-ta mohura hi pohuraa to lompe' tohe'i," hiaa' hi tauna to kabu ta'uli': "Mokore hi retu-moko mai," ba ta'uli' -ki: "Mohura retu-moko hi ila',"

4

batua-na, tapoposisala hingka doo-ta, pai' tapelence tauna hante patuju to dada'a.

5

Ompi' -ku to kupe'ahi'! Pe'epei lompe' -dile: tauna to mpe'ahii' katuwu' -ra, nau' uma-ra mo'ua' hi dunia' toi, Alata'ala mpelihi-ra bona jadi' mo'ua' hi pepangala' -ra. Hira' toe-mi mpai' to mporata rasi' hi rala Kamagaua' -na, hewa to najanci-raka tauna to mpoka'ahi' -i.

6

Hiaa' ane hewa toe we'i pololita-ta hi torata-e, hewa taruge' lau-ramo doo-ta to kabu! Hiaa' hema to biasa-na mpobalinai' -koi pai' mpakilu-koi hi totu'a ngata? Bate tauna topo'ua' -hana!

7

Topo'ua' toe-ramo to mporuge' hanga' to tabila', to tatarima ngkai Alata'ala.

8

¶ Po'ingku-ta to lompe' ompi', ane tatuku' hawa' Magau' -ta to tabasa hi rala Buku Tomoroli' to mpo'uli': "Kana tapoka'ahi' doo-ta hewa kampoka'ahi' -ta woto-ta moto."

9

Aga ane tapoposisala-di tauna ntuku' tuwu' -ra ba lence-ra, mojeko' -ta ompi'. Monoa' -mi kamojeko' -ta, apa' Atura Pue' -mi to tatiboki toe-e.

10

Apa' nau' tahuduwukui mpotuku' hawe'ea parenta to hi rala Atura Pue', ane tatiboki nau' hanyala-wadi, bate masala' -ta-hana. Ma'ala-mi ta'uli', hewa to tatiboki hawe'ea lau-mi.

11

Apa' ria hawa' Pue' to mpo'uli': "Neo' mobualo'." Pai' ria wo'o hawa' -na to mpo'uli': "Neo' mepatehi." Jadi', nau' uma-ta mobualo', aga ane mepatehi-ta, mpotiboki Atura Pue' oa' -tamo.

12

Toe pai' kana tapelompehi pololita-ta pai' po'ingku-ta. Apa' kita' toi-mi to rapohurai kara-kara-ta ntuku' Atura Pue' to mpobahaka manusia' ngkai jeko'.

13

Apa' tauna to uma ria ahi' -na hi doo-na, Pue' mpai' mpohuku' -i hante uma ria ahi' -na. Aga hi tauna to ma'ahi' hi doo-na, Pue' wo'o mpai' mpopohiloi-i ahi' -na hi eo pehukua'.

14

¶ Ompi' -ku hawe'ea! Napa-mi-hawo kalaua-na ane ta'uli' mepangala' -ta hi Pue', pai' po'ingku-ta uma mpotuku' konoa-na. Ha tebahaka-ta mpai' ngkai huku' jeko' -ta ane hewa toe-wadi pepangala' -tae? Uma-e'!

15

Rapa' -na ria hadua ompi' -ta to mparaluu pohea, pai' uma wo'o hono' pongkoni' -na butu eo-na.

16

Napa-mi-hawo kalaua-na ane ta'uli' -ki hewa toi: "Pelompehi momako'! Kusarumaka moheai lompe' -ko pai' ngkoni' mpebohui-moko!" Hiaa' ane uma-i tawai' napa to naparaluu, napa-mi-hawo kalaua-nae?

17

Wae wo'o hante pepangala' -ta: ane ta'uli' mepangala' -ta hi Pue', pai' po'ingku-ta uma mpotuku' konoa-na, batua-na mepangala' mara-ta-wadi. Pepangala' to hewa toe, hewa pae to lopa'-- uma ria ihi-na.

18

Meka' ria mpai' to mpo'uli' hewa toi: "To hadua ncarumaka hi pepangala' -na, to hadua ncarumaka hi kalompe' po'ingku-na." Hiaa' aku' mpo'uli': uma-ko bisa mpopohiloi-a pepangala' -nu tetu-e ane uma lompe' po'ingku-nu. Aga aku', ngkai po'ingku-ku to lompe', kupopohiloi-koko karia-na wo'o pepangala' -ku hi Pue'.

19

Ha tapangala' kahadudua-na-wadi Alata'ala-e? Makono moto tetu. Aga ane tetu-wadi, uma hono'! Bangku' seta-hawoe', rapangala' wo'o-rawo kahadudua-na-wadi Alata'ala. Toe pai' moridi' -ra nakeni eka' -ra.

20

Wojo lia-ta ompi' ane ta'uli' hono' -mi mepangala' mara-wadi hi Alata'ala hante uma ria po'ingku-ta to lompe'. Uma ria tuju-na pepangala' to hewa tetu.

21

Kiwoi tutura-na Abraham: Alata'ala mpotarima-i napomonoa' -i hi poncilo-na sabana po'ingku-na, apa' Abraham mpotonu Ishak ana' -na hi Alata'ala hi lolo watu pontunua pepuea'.

22

Hi tutura tohe'e, monoto-mi tahilo: pepangala' -na Abraham incana hi po'ingku-na. Jadi', ma'ala-mi ta'uli' po'ingku-na toe mpakaroli' pepangala' -na.

23

Jadi', madupa' -mi lolita Buku Tomoroli' to mpo'uli': "Abraham mepangala' hi Alata'ala, pai' ngkai pepangala' -na toe, Alata'ala mpo'uli' kamonoa' -na hi poncilo-na." Toe pai' rahanga' -i bale-na Alata'ala.

24

Monoto-mi tahilo kanapomonoa' -ra Alata'ala tauna to lompe' po'ingku-ra, uma wule' mepangala' mara-wadi.

25

Wae wo'o tutura-na Rahab, tobine to uma tumotoa gau' -na owi. Ba hangkuja dua tantara to Yahudi rahubui hilou mopadaso' hi ngata bali', pai' Rahab toe-imi to mpopehani-ra hi tomi-na pai' natulungi-ra malai ntara ohea ntani' -na. Ngkai po'ingku-na to lompe' toe-mi pai' alaa-na rapohewa tauna to monoa' -i.

26

Jadi', hewa woto to uma inohaa', ta'uli' mate-imi. Wae wo'o pepangala' -ta, ane uma incana hi po'ingku-ta, hibali mate, uma ria kalaua-na.

James 3


James Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

¶ Ompi' -ku hawe'ea! Neo' -koi wori' to doko' jadi' guru agama. Apa' ta'inca moto ompi', motomo-pi mpai' pomparesa' -na Alata'ala hi kita' to jadi' guru ngkai pomparesa' -na hi tau ntani' -na.

2

Kita' omea pontu-na hala' mpo'ingku. Ane rapa' -na ria tauna to uma hala' mpo'ingku hi pololita-ra, hira' toe-mi tauna to moroli'. Ma'ala-ra mpokuasai hawe'ea kahinaa nono-ra.

3

Anu to kedi' ma'ala mpokuasai to bohe. Biasa-na tasamai' jara' bona natuku' konoa-ta. Hante sama' to kedi' ma'ala tahawai' jara' to bohe.

4

Wae wo'o kapal hi tahi': nau' hewa apa-mi kabohe-na pai' nawui ngolu' to bohe, kapal toe rapopomako' hiapa konoa pangkeni-na hante kaju to kedi' -wadi to rahanga' poguli'.

5

Wae wo'o hante jila' manusia' -e. Nau' kedi' lia-wadi jila' -ta, aga uma mowo kabohe pepakeni-na. Ngkai apu to kedi' -wadi, ponulu to mowela' bisa mampu.

6

Wae wo'o hante lolita to tapohowa' hante jila' -ta. Lolita-ta toe hibalia kada'a-na hante apu. Hi rala woto-ta, jila' -ta toe-mi to mpopehuwu wori' nyala kada'aa-na, meliu ngkai hawe'ea bagia woto-ta to ntani' -na. Lolita to tapohowa' hante jila' -ta hewa apu to ngkai naraka, to mpakada'a hobo' katuwu' -ta.

7

Butu nyala binata to me'ila, danci, binata to menyolo pai' uru hi rala ue, ma'ala rapomou', pai' ria-mi tauna to mpomou' -ra.

8

Aga uma ria tauna to ma'ala mpomou' jila' manusia'! Jila' manusia' dada'a lia-i, pai' uma-i ma'ala hawaia'. Lolita to tapohowa' hante jila' -ta hewa rasu to mepatehi!

9

Lolita-ta ma'ala tapake' mpo'une' Pue' Ala Tuama-ta. Pai' ma'ala wo'o tapake' mpotipo' doo-ta to napajadi' Pue' Ala ntuku' lence-na.

10

Ngkai wiwi to hameha' lau-wadi mehuwu lolita pe'une' pai' lolita petipo'. Ompi' -ku hawe'ea! Kakoo-kono-na ke neo' -hawo hewa toe. Uma-hawo natao ane jila' -ta tapake' mpohowa' to lompe' pai' mpohowa' to dada'a wo'o.

11

Ha ria wo'o-hawo ue tuwu' to mpopehupa' ue to mononto pai' ue to mopai' wo'o?

12

Kaju ara uma-i mowua' zaitun. Pai' kaju anggur, uma-i mowua' ara. Buwu to mopoi' uma-i mpopehuwu ue to mononto.

13

¶ Ane ria hi laintongo' -ta tauna to lompe' pekiri-na pai' monoto nono-na, kana napopehuwu kanotoa nono-na toe hante po'ingku-na to lompe' pai' hante kehi-na to mehuwu ngkai kadingki' nono-na, hewa to natao hi tauna to monoto nono-ra.

14

Tapi' ane ria hi rala nono-ta to mohingi' hi doo-ta pai' doko' mpopeliu woto-ta moto, neo' tapomolangko nono-ta, pai' neo' ta'uli' monoto mpu'u-mi-tana nono-ta. Apa' kehi-ta toe mosisala hante tudui' to makono.

15

Kanotoa nono to hewa toe, bela-hana to ngkai Pue'. Tetu ngkai dunia', ngkai kahinaa nono-ta, pai' ngkai seta!

16

Apa' ane ria tauna to mohingi' pai' -ra mpopeliu woto-ra moto, bate ria wo'o potudaa' pai' butu nyala kehi to dada'a.

17

Aga ane tauna to mporata mpu'u kanotoa nono ngkai Alata'ala, hewa toi po'ingku-ra: lomo' -lomo' -na moroli' nono-ra. Doko' tuwu' hintuwu' -ra hante doo, mo'olu nono-ra pai' -ra mpotuku' konoa doo. Jau-ra mpotulungi tauna to mpe'ahii', pai' mpobabehi kehi to lompe'. Uma-ra mopahamalia pai' uma-ra turu mpomahapi.

18

Tauna to mpokono kahintuwuaa' pai' mpali' kahintuwuaa', po'ingku-ra bate mpotuku' konoa Alata'ala.

James 4


James Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

¶ Napa pai' alaa-na ria potudaa' pai' pomehonoa' -ni ompi'? Tetu-le bate mehupa' ngkai kahinaa nono-ni to dada'a. Kahinaa nono-ni to dada'a toe-mi to manga'e ncuu hi rala nono-ni, mpokeni-koi mpobabehi to dada'a.

2

Mehina-koi aga uma niratai to nipokahina. Toe pai' alaa-na mepatehi-mokoi. Mohingi' -koi mpokahina anu doo, aga uma oa' niratai. Toe pai' alaa-na momehono' pai' motuda' -mokoi. Uma oa' niratai to nipali', apa' uma niperapi' hi Pue'.

3

Ba nau' niperapi' -mi, uma oa' -koi rawai', apa' sala' patuju-ni. Apa' napa to niperapi' tetu, doko' nipake' mpoka'oha nono-ni-wadi.

4

Koi', uma-koi tida mpotuku' Pue'! Ha ni'inca wa ompi', ane tatuku' gau' to dada'a hi dunia' toi, kita' jadi' bali' -na Alata'ala? Hangkani-pi ku'uli': hema to mpokono gau' to dada'a hi dunia' toi, hi'a-mi bali' Alata'ala!

5

Ba nipekiri-koina wae-e ompi', uma ria tuju-na ihi' Buku Tomoroli' to mpo'uli': Alata'ala mpajadi' nono manusia', tapi' nono-ta toe uma mowo hina-na.

6

Aga petulungia to nawai' -taka Pue' ngkai kabula rala-na meliu-hana kamoroho-na ngkai hawe'ea hina nono-ta. Toe pai' ria te'uki' hi rala Buku Tomoroli': "Alata'ala mpo'ewa tauna to molangko nono-ra. Tapi' tauna to dingki' nono-ra, natulungi-ra ngkai kabula rala-na."

7

Toe pai' kuparesai' -koi ompi': mengkoru-mokoi hi Alata'ala. Ewa-imi Magau' Anudaa', napetiboi' moto-koi mpai'.

8

Mohui' -imi Alata'ala, pai' Hi'a wo'o mpomohui' -koi. Koi' to mojeko', bahakai-mi mpobabehi jeko'. Koi' to morompenga nono-ni, pomoroli' nono-ni.

9

Kana soho' nono-ta pai' geo' -ta mpokiwoi kamojeko' -ta. Apa' ane ta'inca karia-na jeko' -ta, uma-hawo lompe' tapokagoe', kana taposoho' nono-hawo pai' tapokageo'.

10

Kana tapakadingki' nono-ta hi nyanyoa Pue', napomolangko moto-ta mpai'.

11

¶ Ompi' -ompi', neo' -ta mometuntui'. Tauna to mpotuntui' ba mposalai' ompi' -na, hewa mpotuntui' ba mposalai' Atura Pue' lau-imi. Tauna to mposalai' ompi' -na, uma-i mpotuku' Atura Pue'. Ma'ala-mi ta'uli', hewa hi'a lau-mi to mpobotuhi Atura Pue'.

12

Hiaa' hadua-na-wadi to masipato' mpowai' atura hi manusia' pai' to jadi' Topobotuhi. Hi'a-mi Alata'ala, to ria kuasa-na mpohuku' -ta ba mpobahaka-ta ngkai huku'. Jadi' kita' toi, hema rahi-tadie, pai' -ta daho' mpotuntui' doo-tae!

13

Toi paresa' -ku hi koi' to molangko nono-ni. Mololita-koi hewa toi: "Eo toe lau ba mepulo mpai', me'ongko' -kai hilou hi ngata nu'anu, tida-makai hi ria nte hampae, modaga pai' -kai mporata rasi'."

14

Hiaa' bo uma ni'incai napa to jadi' mepulo! Beiwa ntoto katuwu' -ni? Katuwu' -nile hewa rangahu: kahiloa hampai', pai' muu-mule' moronto-mi!

15

Kakoo-kono-na kana hewa toe-di-hawo-le lolita-nie: "Ane napokono Pue', tuwu' -kai pai' ma'ala kibabehi nu'anu pai' nu'anu."

16

Hiaa' uma-di hewa toe pololita-nie. Molangko lau-di nono-ni pai' mpopeliu tuwu' -ni. Hawe'ea to hewa tetu, bate dada'a-hana.

17

Jadi', tauna to mpo'inca mpobabehi to lompe', pai' uma-di nababehi-e, bate napojeko'.

James 5


James Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

¶ Toi paresa' -ku hi tauna topo'ua'. Motantangi' -mokoi pai' geo', apa' narumpa' -koi mpai' kaparia.

2

Ka'uaa' -ni moronto-mi. Pohea-ni ntoto' -mi.

3

Bulawa pai' salaka' to niloju', ta'igaraa' -mi. Pai' ka'uaa' -ni to ta'igaraa' tetu mpai' jadi' tanda kahala' mpopake' -ni ka'uaa' -ni. Mpoloju' -koi rewa hi dunia', hiaa' dunia' toi neo' hudu-mi! Toe pai' rasesa' mpu'u-koi mpai', hewa to nakoni' apu.

4

Tauna to mobago hi bonea-ni, uma-ra niwai' gaji'. Epe-mi pontodohaka-ra! Topobago to mepae hi bonea-ni mekakae mperapi' tulungi, pai' pekakae-ra toe na'epe-mi Pue' Alata'ala, Pue' to bohe baraka' -na.

5

Koi' hewa porewua to raruduhi pai' rasumale', apa' hi dunia' toi tuwu' mpomaradika-koi, mpali' kagoea' -ni, tapi' ka'omea-na mpai' bate rahuku' -koi.

6

Koi' mpohuku' pai' mpopatehi tauna to uma masala', to uma-ra bisa mpo'ewa-koi.

7

Toe-mi ompi', pai' kana tari-ta duu' -na Pue' rata nculii'. Hilo pe' posabara topolia' -e, mpopea-ra duu' -na ria wua' polia' -ra to rasarumaka. Mosabara-ra mpopea uda ka'oti-ra ntuja', duu' -na rata tempo-na mepae.

8

Wae wo'o kita' kana mosabara ompi'. Pakatida nono-ta, apa' neo' rata mpu'u-imi Pue' -ta.

9

Ompi', neo' -ta ngkunuti pai' momesaa-salai', bona neo' -ta rabelahi huku'. Apa' Pue', etu-imi mai hi wobo'! Hi'a-damo mpai' to mpobotuhi omea.

10

Ompi' -ku hawe'ea! Kiwoi-koi nabi owi to mpokeni Lolita Pue'. Mosabara-ra pai' tari-ra mpotodohaka kaparia. Agina tatuku' posabara-ra.

11

Apa' hema-ra-kona to ta'uli' morasi' -e? To morasi' -le, tauna to ntaha hi rala kaparia. Ni'inca moto tutura-na Ayub, kantaha-na hi rala kaparia-na. Pai' ni'inca beiwa Pue' mpogane' -i hi ka'omea-na. Apa' Pue', ma'ahi' lia-i, pai' lompe' nono-na.

12

¶ Ompi' -ku hawe'ea! Ngkai hawe'ea paresa' -ku, toi-mi to meliu mpu'u: Neo' -ta mosumpa, mpokahangai' langi' ba mpokahangai' dunia' ba napa-napa ntani' -na. Ane patuju-ta mpo'uli' io', uli' -mi-hana "Io'." Ane patuju-ta mpo'uli' uma, uli' -mi "Uma," bona neo' -ta rabelahi huku'.

13

Ane ria hi laintongo' -ta to narumpa' kasusaa', agina mosampaya-i. Ane ria to goe', agina morona' -i mpo'une' Alata'ala.

14

Ane ria to peda', agina mpokio' -i pangkeni agama, bona pangkeni toera mposampayai-i pai' mpogelai' -i hante lana hi rala hanga' Pue'.

15

Ane mosampaya-ra hante nono to mepangala', tauna to peda' bate mo'uri' mpai'. Pue' mpaka'uri' -i, pai' ane ria jeko' -na, ra'ampungi-ki.

16

Toe-mi pai' kana himpau tapangaku' sala' -ta pai' momeposampayai, bona mo'uri' -ta. Posampaya tauna to monoa' nono-ra moso' lia.

17

Kiwoi tutura-na nabi Elia owi. Nabi Elia toei, manusia' hewa kita' wo'o-i-wadi-hawo. Mosampaya-i hante nono-na mpu'u bona neo' udaa. Uma mpu'u-pi dungku uda rala-na tolu mpae ono mula.

18

Oti toe, mosampaya wo'o-imi, duu' -na langi' mpopana'u-mi uda pai' alaa-na ria-mi wua' polia' -ra.

19

Ompi' -ku hawe'ea! Ane ria doo-ta to meleli' ngkai tudui' to makono, pai' ria hadua to mpotete' -i nculii' hi Pue', lompe' kehi-na toe.

20

Apa' tauna to mpokeni topojeko' nculii' ngkai kehi-na to sala', mpohore-imi ngkai silaka to duu' kahae-hae-na, pai' jeko' -na to wori' te'ampungi-mi.

1st Peter 1


1st Peter Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku', Petrus, suro Yesus Kristus, kupakatu tilou hi koi' ompi' -ompi' to napelihi-mokoi Alata'ala, pai' to pahawu' -hawu' hi propinsi Pontus, Galatia, Kapadokia, Asia pai' Bitinia, pai' to mesowo' hi olo' tauna to uma mpo'incai Alata'ala.

2

Napelihi-koi Alata'ala to Tuama apa' wae-mi patuju-na ngkai lomo' -na. Napelihi-koi hante pobago Inoha' Tomoroli' to mpopajadi' -koi bagia-na, alaa-na mengkoru-mokoi hi Yesus Kristus pai' napomoroli' -mokoi hante raa' -na. Wori' tabe: mekakae-a hi Alata'ala bona nawai' -koi kawoo-woria' gane' -na pai' kalompea' tuwu'.

3

¶ Mai-tamo mpo'une' Alata'ala, Tuama-na Pue' -ta Yesus Kristus! Ngkai pe'ahi' -na to bohe, nawai' -tamo katuwua' to bo'u, pai' katuwua' to bo'u toe tarata ngkai katuwu' -na nculii' Yesus Kristus. Toe pai' moroho poncarumaka-ta.

4

Tasarumaka Alata'ala mpowai' -ta rasi' to naporodo hi hawe'ea ana' -na. Rasi' toe, to uma mogero ba mobali' ba jadi' pope, apa' natimamahi-taka hi suruga.

5

Hawe'ea toe ompi', bate nipobagia, apa' mepangala' -mokoi hi Alata'ala pai' napewili' -koi hante baraka' -na bona mporata-koi mpai' kalompea' to rodo ami' -mi nawai' -kokoi hi Eo Kiama.

6

¶ Ngkai toe-mi ompi', pai' kana goe' oa' -koi. Nau' tempo toi susa' nono-ni apa' wori' nyala pesori mporumpa' -koi, goe' moto nono-ni, apa' kasusaa' -ni toe hangkale'liu-wadi,

7

pai' patuju-na bona rapongincai karoho pepangala' -ni. Bulawa raparesa' hante apu raponciloi-ki ba bulawa mpu'u-idi ba bela-di. Pai' pepangala' -ni toe, meliu kasuli' oli-na ngkai bulawa, apa' bulawa uma tida duu' kahae-hae-na. Jadi', hewa bulawa raparesa' hante apu, wae wo'o pepangala' -ni raparesa' hante pesori. Bona ane monoto mpu'u-damo pepangala' -ni, ra'une', rabila' pai' rapomolangko-koi mpai', nto'u karata-na nculii' Yesus Kristus hi dunia' toi.

8

Yesus Kristus toei, nau' ko'ia-i ria nihiloi owi, nipoka'ahi' -imi. Nau' uma-i nihiloi wae lau, nipangala' -imi. Toe pai' goe' nono-ni, pai' kagoe' nono-ni toe uma-pi hudu ra'uli', apa' bohe mpu'u.

9

Goe' -koi, apa' nirata-mi wua' pepangala' -ni, toe-mi kalompea' tuwu' kao' -ni.

10

¶

11

Nabi-nabi to owi mpolowa ami' -mi beiwa Alata'ala mpopohiloi-koi ahi' -na hi tempo toi. Ngkai petete' Inoha' Kristus to hi rala nono-ra, Alata'ala mpopo'incai ami' -ramo kaparia to mporumpa' woto Kristus mpai', pai' kabohe tuwu' to narata ane timpaliu-damo kaparia-na toe. Aga nabi to owi toera, uma ra'incai beiwa kadupa' -na to ralowa toe. Toe pai' rapewulihi' mpu'u, doko' ra'inca ba nto'uma pai' beiwa kadupa' -na hawe'ea to ralowa toe.

12

Alata'ala mpo'uli' -raka nabi toera: napa to ralowa toe, bela hi hira' moto kadungkua-na. To ralowa toe, hi koi' -hana kadungkua-na. Pai' hewa toe lau, napa to ralowa nabi to owi toera, raparata-mi hante kanoto-noto-na hi koi', apa' ria-mi tauna to mpoparata-kokoi Kareba Lompe' hante baraka' Inoha' Tomoroli' to ngkai Alata'ala. Bangku' mala'eka-hawoe', doko' lia-ra-rawo mpewulihi' kalompea' to nirata-mi toe-e ompi'.

13

¶ Jadi' ompi' -ompi', apa' ria-mi poncarumakaa-ni to moroho toe-e, toe pai' ku'uli' -kokoi: pakanoto-mi nono-ni, neo' lempe', pai' ncarumaka mpu'u-mokoi hi rasi' to rawai' -kokoi ane rata nculii' -ipi mpai' Yesus Kristus.

14

Apa' lawi' napo'ana' -mokoi Alata'ala-e, tuku' -mi hawa' -na, neo' -pi ntora mpotuku' konoa-ni moto hewa owi nto'u-ni hi rala kabengia-na-pidi.

15

Kana moroli' -koi hi butu nyala akeka-ni, apa' Alata'ala, moroli' -i-hana, pai' nakio' -koi bona mpotuku' kehi-na.

16

Apa' ria Lolita Alata'ala to te'uki' owi to mpo'uli': "Kana moroli' -koi, apa' Aku' toi moroli' -a."

17

Ompi' -ompi', mo'oha' -koi hi dunia' toi hewa tauna to liu-wadi. Pai' ane mosampaya-koi hi Alata'ala, ni'uli' Kahi'a-na Tuama-ni. Toe pai' kana mengkoru-koi hi Alata'ala bula-ni mo'oha' hi dunia' toi-pidi. Apa' Alata'ala to Nipotuama toei-e, Hi'a-mi Topohura to mpobotuhi kara-kara butu dua tauna ntuku' po'ingku-ra, uma-i-hana mpelence tauna.

18

Mengkoru-koi hi Alata'ala, apa' ni'inca moto napa pobayari-na Alata'ala bona mpobahaka-koi ngkai tuwu' -ni to ri'ulu. Tuwu' -ni to ri'ulu to nipososora ngkai ntu'a-ni toe, uma ria tuju-na. Aga Alata'ala mpobahaka-mokoi ngkai tuwu' -ni to ri'ulu toe, pai' pobayari-na bela rewa to uma tida duu' kahae-hae-na, hewa bulawa ba salaka',

19

tapi' to masuli' lia oli-na, toe-mi raa' -na Kristus. Kristus toe raponcawa ana' bima to uma ria kasalaia' -na ba kakuraa' -na, to rasumale' jadi' tolo' woto-ni.

20

Kako'ia-na dunia' rapajadi', napakatantu ami' -mi Alata'ala Kayesus-na to jadi' Topetolo'. Aga lako' mehupa' -idi hi dunia' bona mpotolo' -koi hi eo-eo mpomohui' Eo Kiama toi-e.

21

Ngkai Hi'a toe-mi pai' alaa-na mepangala' -mokoi hi Alata'ala. Alata'ala mpopotuwu' -i nculii' pai' nawai' -i kabohea tuwu' -na, alaa-na mepangala' pai' mesarumaka-mokoi hi Alata'ala.

22

Jadi' ompi' -ompi', nituku' -mi Kareba to makono, pai' nipakaroli' nono-ni bona ma'ala-koi mpoka'ahi' ompi' hampepangalaa' -ni hante nono-ni mpu'u. Toe pai' kuparesai' -koi bona momepoka'ahi' mpu'u-mpu'u-koi hadua pai' hadua hante karoli' -roli' nono-ni.

23

Apa' mporata katuwua' to bo'u-mokoi, pai' katuwua' -ni to bo'u toe, bela-pi ngkai manusia' to kana mate. Katuwua' -ni toe, ngkai Alata'ala to uma-hana ria kamatea-na. Mporata-koi katuwua' to bo'u toe, apa' mepangala' -mokoi hi Lolita Alata'ala to tuwu' pai' to tida duu' kahae-hae-na.

24

¶ Hewa to te'uki' hi rala Buku Tomoroli' owi: Katuwu' manusia' -le, hewa kowo', hawe'ea kancolaa-ra hewa sehe kowo'. Kowo' molaju, sehe-na roda',

25

aga Lolita Pue' tida duu' kahae-hae-na."

1st Peter 2


1st Peter Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

¶ Toe pai' kuparesai' -koi ompi': bahaka-mi butu nyala kehi to dada'a pai' hawe'ea lolita-ni to boa'. Neo' -pokoi mebagiu, neo' mohingi', neo' mporuge' doo.

2

Hewa ana'lei to lako' putu to mpokahina ue tii', koi' wo'o kana mpokahina pongkoni' kao' -ni, tetu-mi Lolita Pue'. Bona ngkai Lolita Pue' toe kamoroo-rohoa pai' kamonoo-notoa katuwua' kao' -ni.

3

Neo' nibahakai mpokahina Lolita Pue' toe, lawi' nirasai-mi kalompe' nono-na.

4

¶ Pue' Yesus rarapai' -ki hameha' watu to tuwu'. Watu toe ratadi manusia', apa' ra'uli' uma ria kalaua-na. Tapi' hi poncilo Alata'ala, watu toei masuli' lia oli-na, pai' Alata'ala mpopelihi watu toei jadi' poko parawatu. Pai' koi' wo'o, ompi' -ompi' tumai-mokoi hi Pue',

5

bona napajadi' -koi hewa watu-watu to tuwu' to rapake' mpowangu tomi pepuea' hi Alata'ala. Napajadi' wo'o-koi imam-imam to moroli'. Apa' hewa imam mpotonu pepue' hi Alata'ala, wae wo'o koi' mpotonu nono-ni hi Alata'ala, niponcawa pepue' -ni hi Hi'a. Pai' pepue' -ni toe bate mpakagoe' nono-na, sabana petauntongoi' -na Yesus Kristus.

6

Hi rala Buku Tomoroli', Magau' Topetolo' rarapai' -ki watu to napelihi Alata'ala, hewa toi moni-na: Hilo! Kupelihi hameha' watu to masuli' oli-na, kuhu'a hi Bulu' Sion, kupajadi' poko parawatu. Hema-hema to mepangala' hi watu toei, uma-ra mpai' hala'nawu'."

7

Magau' Topetolo' toei hewa watu to masuli' oli-na hi koi' to mpopangala' -i. Aga tauna to uma mpopangala' -i bate mporata silaka, alaa-na madupa' -mi lolita Buku Tomoroli' to mpo'uli': Watu toe ratadi topowangu tomi. Ntaa' we'i, watu toe lau-idi to jadi' poko parawatu-e."

8

"Watu toe jadi' watu katewincia' -ra, pai' watu katehopoa' -ra."

9

Aga koi' ompi' -ompi', napelihi-moko-koina Alata'ala, napajadi' -koi imam-imam to mpokamu bago mpepue' hi Magau' -ta. Napatani' -koi jadi' bagia-na pai' ntodea-na to moroli'. Nababehi toe bona koi' mpopalele hi hawe'ea tauna babehia-na to mobaraka', nitutura-raka kanakio' -ni malai ngkai kabengia-na mesua' hi rala kabajaa-na to uma mowo kalompe' -na.

10

Owi, bela-koi bagia-na, aga wae lau napobagia-mokoi. Owi-koi uma mpo'incai pe'ahi' -na, aga wae lau ni'inca-mi pe'ahi' -na.

11

Ompi' -ompi' to kupe'ahi'! Katuwu' -ta hi rala dunia' toi, hewa tauna to mesowo' pai' hewa tauna to liu-ta-wadi, apa' mo'oha' -ta hi olo' tauna to uma-ra mepangala' hi Pue'. Toe pai' kuparesai' -koi: neo' mpotuku' kahinaa nono-ni to dada'a, apa' kahinaa to dada'a toe mosisala hante kalompea' tuwu' kao' -ni.

12

Pontu-na ria tauna to uma mpo'incai Pue' to mpobalihi-koi, ra'uli' dada'a gau' -ni. Toe pai' kana nipelompehi mpu'u po'ingku-ni, bona rahilo kalompe' po'ingku-ni toe. Ka'omea-na mpai', rapangaku' -mi kalompe' po'ingku-ni, pai' mpo'une' Alata'ala-ramo hi eo karata-na.

13

¶ Kana mengkoru-ta hi hawe'ea topoparenta to rapakatantu manusia', apa' toe-mi konoa Pue'. Mengkoru hi magau' bohe, apa' lawi' hi'a-mi to hi wongko-na mpu'u.

14

Mengkoru hi gubernur, apa' lawi' hi'a to napopale magau' mpohuku' tauna to dada'a gau' -ra pai' mpo'une' tauna to lompe' gau' -ra.

15

Apa' toe-mi konoa Pue', bona ngkai kalompe' po'ingku-ta, tauna to uma mpo'incai Pue', uma-rapa daho' mpobalihi-ta, apa' monoto-mi ka'uma-na makono pebalihi-ra toe.

16

Kakoo-kono-na, kita' to Kristen, uma-tapa napobatua jeko', apa' Alata'ala mpobahaka-tamo ngkai kuasa jeko'. Aga kabela-ta batua toe neo' -hawo tapo'ohea mpobabehi to dada'a. Agina mpotuku' konoa Alata'ala-tamo, apa' lawi' batua-na mpu'u-tamo.

17

Saile' hawe'ea tauna. Poka'ahi' ompi' hampepangalaa' -ta, pengkorui Alata'ala, pai' bila' magau' -ta.

18

Batua-batua, pengkorui pai' bila' maradika-ni, uma wule' hi maradika-ni to lompe' pai' to mo'olu kehi-ra. Bangku' maradika-ni to seke-e', bate nipengkorui-ra.

19

Ane ria-koi to nabalinai' maradika-ni nau' uma ria sala' -ni, pai' ane ntaha-koi mpokolo kaparia toe apa' mpokiwoi-koi konoa Alata'ala, bate nagane' -koi Alata'ala.

20

Ha na'une' -koi mpai' Alata'ala ane mosabara-koi mpengkatarii kaparia to nirata apa' masala' -koie? Uma-hawo. Tapi' ane mporata-koi kaparia sabana po'ingku-ni to lompe' pai' mosabara-koi mpokolo kaparia toe, bate nagane' -koi Alata'ala.

21

Apa' toe-mile pai' nakio' -koi Alata'ala-e: nakio' -koi bona mo'ingku lompe', nau' -koi rabalinai'. Apa' Kristus wo'o mporata kaparia sabana koi', pai' nawai' -koi tonco bona nituku' laa' -na.

22

Uma-i ria mpobabehi jeko', uma ria lolita boa' to howa' ngkai wiwi-na.

23

Ralibui' -i, uma-i mehawa mpolibui' -ra. Rasesa' -i, uma-i metipo'. Mpotonu tuwu' -nai-wadi hi Alata'ala, Topobotuhi to monoa'.

24

Nakolo huku' jeko' -ta hi woto-na moto hi karapatehi-na hi kaju parika', bona tebahaka-ta ngkai kuasa jeko' pai' tuwu' ntuku' konoa Alata'ala-tamo. Ngkai weho-na toe-mi pai' alaa-na mo'uri' -mokoi.

25

Owi hewa bima to puha-koi. Aga tempo toi nculii' -mokoi hi Topo'ewu to mpewili' kao' -ni.

1st Peter 3


1st Peter Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

¶ Wae wo'o koi' tobine, mengkoru-koi hi tomane-ni, bona ane ria-ra tomane-ni to uma mepangala' hi Lolita Alata'ala, kehi-ni toe-mi mpobalii' -ra jadi' mepangala'. Uma mingki' ni'uli' -raka napa-napa,

2

apa' kampohilo-ra kehi-ni to moroli' pai' pengkoru-ni, kehi-ni toe-mi mpotudui' -ra, pai' -ra mepangala' -mi-hawo hi Pue'.

3

Ane doko' subo' -koi, neo' kasuboa' to hi mali-na-wadi, hewa mporampai wuluwoo' ba mpakancola woto hante bulawa pai' pohea to masuli' oli-na.

4

Poko kasuboa' mpu'u-le, mehupa' ngkai rala nono-ta, hewa rapa' -na tobine to monono pai' to mo'olu kehi-na. Toe-hana kasuboa' to uma ria kabalia' -na, pai' to masuli' lia oli-na hi poncilo Alata'ala.

5

Apa' wae wo'o-hawo po'ingku tobine to owi to moroli' katuwu' -ra pai' to ncarumaka Alata'ala. Tobine toera jadi' subo' apa' mengkoru-ra hi tomane-ra.

6

Hewa rapa' -na Sara mpotuku' hawa' -na Abraham tomane-na, pai' nahanga' -i tua. Hiaa' koi' ompi', ma'ala ta'uli' ana' Sara-mokoi, ane nituku' po'ingku-na to lompe' pai' uma-koi me'eka' ane ria to mpobalinai' -koi.

7

Wae wo'o koi' tomane, tuwu' hintuwu' -koi hante tobine-ni, pai' penonoi beiwa ohea-ni mpotulungi-ra, apa' karohoa-ra uma hewa karohoa tomane. Aga nau' wae, tobine-ni bate hibalia hante koi' hi poncilo Alata'ala, apa' nawai' wo'o-ra-rawo katuwua' to duu' kahae-hae-na hibalia koi'. Toe pai' kana nibila' -ra hewa to kasipato' -na. Apa' ane uma-koi hintuwu' hante tobine-ni, telawa' mpai' posampaya-ni.

8

¶ Ka'omea-na, tuwu' hintuwu' -ta omea, hameha' hawa' pai' hanono lau, momepoka'ahi' hewa to ntali ompi', lompe' nono pai' mpakadingki' nono hi doo.

9

Ane ria tauna to mpodaa' -ta, neo' tapehawai hante to dada'a. Ane ralibui' -ta, neo' tatimalihi-ra. Agina-pi gau' to dada'a toe tapehawai hante mperapi' -raka gane' to lompe' ngkai Alata'ala. Apa' Alata'ala mpokio' -ta jadi' topetuku' -na bona mporata gane' to lompe' ngkai Hi'a.

10

Hi rala Buku Tomoroli' te'uki' hewa toi: Hema to doko' goe' pai' lompe' tuwu' -na kana mpojagai wiwi-na bona neo' -i mpohowa' lolita to dada'a, pai' neo' -i mebagiu.

11

Kana nabahakai gau' to dada'a pai' babehi-mi gau' to lompe'. Kana nahuduwukui mpali' kahintuwuaa' hi doo.

12

Apa' Pue' mpewili' tauna to mpotuku' konoa-na, pai' na'epe pekakae-ra. Aga na'ewa tauna to dada'a gau' -ra."

13

Ha hema-hana to mpodaa' -tae ane tida-ta mpobabehi po'ingku to lompe' -e?

14

Aga ane rapa' -na mporata kaparia mpu'u-ta ngkai kehi-ta to monoa', marasi' lau-ta ompi'! Jadi', ane ria to mpongasai' -ta, neo' tapoka'eka' -ra pai' neo' koro'.

15

Tonu katuwu' -ta hi Kristus, pai' pangaku' -mi Kahi'a-na-wadi Pue' -ta. Kana taporodo ami' -mi petompoi' -ta mpotompoi' tauna to mpekune' -ta napa pai' ncarumaka Alata'ala-ta. Aga tatompoi' -ra, hante lolita to mo'olu pai' hante nono to dingki'.

16

¶ Pai' uma ma'ala kasalaia' po'ingku-ta. Po'ingku-ta kana hewa to masipato' hi topetuku' Kristus, bona ane ria tauna to mpobalihi-ta, me'ea' huli' lau-ra-wadi mpai'.

17

Lompe' -di ane mporata kaparia-ta sabana ingku-ta to lompe', ane toe konoa Alata'ala hi kita'. Agina lau-pi toe, ngkai mporata kaparia sabana ingku-ta to dada'a.

18

¶ Apa' Kristus wo'o mporata kaparia nau' uma ria sala' -na. Mate hangkani lau-i-wadi mpokolo jeko' manusia'. Hi'a to uma ria sala' -na mposampei-ta to masala', bona nakeni-ta hi Alata'ala. Woto-na rapatehi, tapi' rapotuwu' nculii' -imi hante baraka' Inoha' Tomoroli'.

19

Hante baraka' Inoha' Tomoroli' toe, hilou-imi mpopalele pedagia-na hi rate-rate to ratarungku'.

20

Ratarungku' -ra toe sabana pesapuaka-ra hi Alata'ala owi nto'u katuwua' -na nabi Nuh. Nto'u toe owi, moloe ahi' -na Alata'ala mpopea kabali' nono manusia' bula-na Nuh mpobabehi sakaya-na. Aga ka'omea-na, Alata'ala mpogero dunia' hante ue, pai' walu-ra-wadi tauna to mesua' hi rala sakaya pai' mporata kalompea'.

21

¶ Ue to mpogero dunia' nto'u toe, ma'ala rarapai' -ki ada peniu' tempo toi, apa' ada toe mpokeni kalompea' hi kita' wae lau ompi'. Aga ada toe bela-hawo ada to mpobohoi' wotoloka' -ta ngkai to babo'. Ada toe taponcawa pomperapi' -ta hi Alata'ala, taperapi' bona nabohoi' nono-ta ngkai jeko'. Pai' nabohoi' mpu'u-tamo ngkai jeko' -ta, hante katuwu' -na nculii' Yesus Kristus.

22

Katuwu' -na nculii' toe, hilou-imi hi suruga, pai' -i mohura hi mali ka'ana Alata'ala. Hawe'ea mala'eka pai' topoparenta pai' pue' -pue' to mobaraka' ntani' -na, rapopengkoru hi Hi'a omea-ramo.

1st Peter 4


1st Peter Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

¶ Jadi', apa' lawi' Kristus wo'o mporata kaparia hi rala woto-na nto'u kamatea-nae, toe pai' koi' wo'o-koiwo kana mpakaroho nono-ni hante pekiri to hibalia hante pekiri-na Kristus: apa' hema to mporata kaparia hi rala woto-na, mogaa' -mi posidaia' -na hante jeko'.

2

Jadi', bula-ni tuwu' -pidi hi rala dunia' toi, neo' -pi nituku' konoa manusia', mpotuku' konoa Alata'ala-mokoi.

3

Apa' hono' -mi-hawo kahae-ni mpobabehi hewa to rababehi tauna to uma mpo'incai Pue'. Nto'u toe, uma katonoa tuwu' -ni, mpotuku' -koi kahinaa-ni to uma lompe', nginu palangu-langu, ntora mosusa', ntora bibo-bibo, pai' mepue' -koi hi pue' -pue' to uma natao rapue'.

4

¶ Toe pai' ema' -ni to ri'ulu mpokehele-koi apa' uma-pi nidohei-ra hewa ri'ulu mpobabehi gau' to babo' hante uma ria huka' -na. Toe pai' alaa-na raruge' -mokoi.

5

Tapi' rata mpai' tempo-na, tauna toera kana mpotompoi' pompekunea' Alata'ala hi gau' -ra to dada'a toe. Apa' sadia-imi Alata'ala mpohurai kara-kara hawe'ea tauna, lompe' to tuwu' -pidi, lompe' to mate-mi.

6

Toe pai' Kareba Lompe' rapalele hi tauna to mate-ramo. Patuju-na bona nau' mate-ra hewa to biasa jadi' hi manusia', mporata moto-ra katuwua' kao' to lompe' ntuku' konoa Alata'ala.

7

¶ Ompi' -ompi', neo' rata-mi kahudua dunia' hante hawe'ea ihi' -na. Toe pai' mo'inga' -inga' -mokoi pai' pakanoto-mi nono-ni, bona motora-koi mosampaya.

8

Melabi ngkai hawe'ea-na, momepoka'ahi' -mokoi ngkai nono-ni mpu'u, apa' ane tapoka'ahi' doo-ta, uma tapoinono sala' -ra to wori' hi kita'.

9

Kana jole' -koi mometorata hi tomi-ni, pai' neo' ngkunutia.

10

Alata'ala mpowai' butu dua-ta pakulea' to mosisala. Kana tapake' pakulea' -ta toe mpotulungi doo, kana tapobago lompe' pobago to nakolai' -taka Alata'ala ngkai kabula rala-na.

11

Hema to mpokeni Lolita Pue' kana mololita hewa tauna to napowiwi Alata'ala. Hema to mpotulungi doo, tulungi-ra hante karohoa to ngkai Alata'ala. Bona hi rala hawe'ea to jadi', Alata'ala rapomobohe hi rala hanga' Yesus Kristus. Hi'a-mi to mobaraka' pai' to masipato' rapomobohe hanga' -na duu' kahae-hae-na! Amin.

12

¶ Ompi' -ompi' to kupe'ahi'! Mporata-koi kaparia to hewa apu karani' -na tetu-e, bona raponciloi karoho pepangala' -ni. Aga neo' nikehelei ba ni'uli' mporata-koi kaparia to melabi ngkai to lalau.

13

Pokagoe' lau-mi-hana, apa' lawi' mporata-mokoi bagia hi rala kaparia to narata-mi Kristus. Ngkai toe-mi ompi', ane rata-damo tempo-na Kristus mpopehuwu kabohe tuwu' -na hi hawe'ea tauna, uma mpai' mowo kagoe' -ni.

14

Marasi' -dakoi ompi' ane raruge' -koi sabana mpotuku' -koi Kristus, apa' toe mpobatuai kahompo-na Noto to mobaraka' hi koi', toe-mi Inoha' to ngkai Alata'ala.

15

Aga neo' mpu'u-koi ria haduaa to mporata kaparia apa' topepatehi-i, ba topanako-i ba to dada'a ntani' -na ba to bibo.

16

Aga ane rabalinai' -koi apa' to Kristen-koi, neo' nipoka'ea'. Uli' -mi-hana tarima kasi hi Alata'ala, apa' topetuku' Kristus mpu'u-koi.

17

Neo' rata-mi tempo-na Alata'ala mpohurai kara-kara butu dua tauna. To napohurai mperi'ulu, kita' to napo'ana'. Hiaa' ane kita' to ri'ulu napohurai kara-kara-ta, peliu-liu-nami mpai' kagaga pehuku' -na ane mpohurai-i kara-kara-ra tauna to uma dota mpangala' Kareba Lompe' to ngkai Alata'ala.

18

Hi rala Buku Tomoroli' te'uki' hewa toi: Bangku' tauna to monoa' kehi-rae' kana mpotodohaka kaparia ncala', pai' lako' mporata kalompea'. Peliu-liu-nami tauna to dada'a pai' to uma mengkoru hi Alata'ala!"

19

Toe-mi ompi', ane ria-ta to mporata kaparia apa' lawi' wae-mi konoa Alata'ala, tatonu-mi katuwu' -ta hi Alata'ala Topejadi'. Bate napadupa' janci-na hi kita'. Pai' neo' tabahakai mpobabehi po'ingku to lompe'.

1st Peter 5


1st Peter Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

¶ Ria wo'o pomperapia' -ku hi koi' to jadi' pangkeni hi rala agama. Ku'uki' -kokoi tohe'i apa' aku' wo'o hadua pangkeni agama, pai' kusabii' moto-mi kaparia to narata Kristus owi. Pai' ane rata nculii' -ipi mpai' Kristus mpopehuwu kabohe tuwu' -na hi hawe'ea tauna, aku' wo'o mporata bagia hi rala kabohe tuwu' -na toe.

2

Kuperapi' bona nipewili' lompe' -ra topepangala' hi Alata'ala to jadi' ewua-ni. Apa' hira' toe hewa bima ewua-ni to nahawai' -kokoi Alata'ala mpo'ewu. Pewili' -ra hante kanangkoa' nono-ni ntuku' konoa Alata'ala, neo' hewa to baha rapewuku-wadi. Tulungi-ra hante kabula nono-ni, neo' aga mpenonoi gaji' -wadi.

3

Neo' wo'o-koi mpoparentai-ra to rasarumaka-kokoi toera hewa topoparenta mpoparentai ntodea-na. Agina koi' jadi' tonco hi hira'.

4

Pai' ane rata-ipi mpai' Poko Topo'ewu, nawai' -koi songko pedagia, to uma ria kabalia' peringkila' -na.

5

¶ Wae wo'o koi' to mongura-pidi umuru-ni, mengkoru-koi hi totu'a. Hawe'ea-ni himpau mpakadingki' nono pai' mometulungi. Apa' Alata'ala mpo'ewa tauna to molangko nono-ra, aga tauna to dingki' nono-ra napoka'ahi'."

6

Toe-mi ompi', pakadingki' nono-ni, pai' mengkoru-koi hi Alata'ala to mobaraka', bona napomolangko-koi ane rata-pi tempo-na.

7

Tonu hawe'ea kakoroa' -ni hi Pue', apa' Hi'a to mpewili' -koi.

8

¶ Mojaga pai' mo'inga' -inga' -koi! Apa' Magau' Anudaa' to jadi' bali' -ni, modao' -dao' -i hewa singa to mo'oa mpali' to ma'ala nahungongo'.

9

Kana ni'ewa mpu'u-i hante pepangala' -ni to moroho. Apa' ni'inca moto ompi', hingka ompi' hampepangalaa' -ni hi humalili' dunia', rarata wo'o-rawo kaparia hewa to nirata-mi koi' -e.

10

¶ Pai' ane timpaliu-damo kaparia to hangkale'liu toe-e, Alata'ala moto mpakahono' to kura' hi koi': batua-na, narohoi, napomonoa' pai' napakatida-koi. Apa' Hi'a-mi pehupaa' hawe'ea ahi'. Hi'a to mpokio' -koi jadi' ana' -na, bona ngkai posidaia' -ni hante Kristus, mporata-koi bagia hi rala kabohe tuwu' -na to uma ria kahudua-na.

11

Une' -imi apa' mobaraka' -i duu' kahae-hae-na. Amin!

12

Sura-ku to rede' toi ku'uki' hante petulungi-na Silwanus, ompi' -ta hi rala Pue' Yesus, ku'inca katida pepangala' -na. Patuju-ku we'i mpo'uli' -kokoi hante kanoto-noto-na beiwa kakono-na ahi' Alata'ala hi kita', pai' ku'apui nono-ni bona tida-koi mposarumaka ahi' -na toe.

13

Tabe ngkai ompi' hampepangalaa' -ni to hi rehe'i hi ngata Babilon, to napelihi wo'o-ramo-rawo Alata'ala hewa koi'. Wae wo'o ana' -ku Markus, mpakatu wo'o-i-hawo tabe-na.

14

Mometabe-koi hadua pai' hadua hante ahi' hewa topo'ompi' rala Pue'. Mekakae-a hi Alata'ala bona nawai' -koi omea kalompea' tuwu' apa' mosidai' -mokoi hante Kristus. Hudu rei.

2nd Peter 1


2nd Peter Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku', Simon Petrus, batua pai' suro-na Yesus Kristus, kupakatu tilou hi ompi' -ompi' to bela-koi to Yahudi to mepangala' -mi hi Yesus Kristus hibalia hante kai'. Yesus Kristus toei, Hi'a-mi Alata'ala pai' Magau' Tompohore-ta ngkai huku' jeko' -ta. Napajadi' -koi mepangala' hibalia hante kai' apa' pobabehi-na monoa'.

2

Wori' tabe: mekakae-a hi Alata'ala bona nawai' -koi kawoo-woria' gane' -na pai' kalompea' tuwu', apa' ni'inca-imi Alata'ala pai' Yesus Pue' -ta.

3

Bohe mpu'u katuwu' -na Alata'ala, pai' lompe' lia nono-na. Ngkai kabohe tuwu' -na pai' kalompe' nono-na toe, nakio' -tamo jadi' ana' -na, duu' -na ta'inca mpu'u-imi. Pai' napake' baraka' -na to bohe lia, nawai' -ta butu nyala to taparaluu hi rala katuwu' -ta pai' petuku' -ta hi Hi'a.

4

Ngkai kabohe tuwu' -na pai' kalompe' nono-na toe, nawai' -tamo rasi' -rasi' to uma mowo kalompe' -na pai' to bohe lia to najanci-mitaka. Patuju-na mpowai' -koi rasi' toe, bona ma'ala-koi mpo'uhi kehi Alata'ala, pai' neo' -pi mpotuku' kahinaa to dada'a. Kahinaa to dada'a toe mpokero katuwu' -ra tauna to uma mpo'incai Alata'ala.

5

¶ Jadi', apa' lawi' wae-mi petulungi-na hi koi' -e ompi', huduwukui mpu'u-koi mpodonihii pepangala' -ni hante kehi to lompe'. Pai' kehi-ni to lompe' toe nidonihii wo'o hante kanotoa nono.

6

Oti toe, donihii ncuu petuku' -ni hi Alata'ala duu' -na nipakule' mpokuasai konoa woto-ni, ntaha hi rala kasusaa', mengkoru hi Alata'ala,

7

pai' mpoka'ahi' ompi' hampepangalaa' -ni. Pai' ahi' hi ompi' hampepangalaa' -ni toe nidonihii tena mpoka'ahi' hawe'ea tauna.

8

Ane hewa toe-damo kehi-ni pai' ane nidonihii ncuu, mokalaua mpu'u-koi mpo'inca Pue' -ta Yesus Kristus, pai' moroho petuku' -ni hi Hi'a.

9

Aga tauna to uma hewa toe kehi-ra, hewa to wero-ra. Apa' ane tauna to wero uma monoto pehilo-na, wae wo'o tauna to hewa toe rede' pekiri-ra, apa' uma rakiwoi karabohoi' -rami ngkai jeko' -ra to timpaliu-mi.

10

Toe-mi ompi', apa' lawi' napelihi-mokoi Alata'ala pai' nakio' -koi jadi' topetuku' -nae, nihuduwukui mpu'u-e' mpotuku' Alata'ala, bona monoa' ni'inca kanapelihi-ni pai' kanakio' -ni. Apa' ane nidonihii pepangala' -ni hante kehi hewa to ku'uli' -e we'i, bate uma-wakoi mpai' monawu',

11

pai' hi eo mpeno-na Alata'ala mpobea-kokoi wobo' suruga, nadoa-koi mesua' hi rala Kamagaua' -na Pue' -ta Yesus Kristus, Magau' Tompohore-ta ngkai huku' jeko' -ta. Kamagaua' -na toe uma ria kahudua-na.

12

¶ Toe-mi ompi', nau' ni'inca moto-mi hawe'ea toe lau, pai' nau' moroho-mi petuku' -ni hi tudui' to makono, aga uma palaia-na kupopokiwoii oa' -koi.

13

14

Apa' ku'inca neo' rata-mi ioa' -ku, hewa to na'uli' -ka Pue' -ta Yesus Kristus. Jadi', ane da tuwu' -tuwu' -a-pidi, masipato' ku'uli' oa' lolita-ku mpo'apui nono-ni pai' mpopokiwoii-koi hawe'ea toe lau.

15

Toe pai' kuhuduwukui wo'o bona ane mate-apa mpai', ma'ala oa' -koi mpokiwoi hawe'ea toe lau.

16

¶ Kitudui' -kokoi kabohe baraka' -na Pue' -ta Yesus Kristus pai' karata-na nculii' mpai' hi dunia'. To kitudui' -kokoi toe, bela jarita to ratamangko-wadi. Ki'inca toe, apa' mata-kai moto-mi mposabii' kabohe tuwu' -na.

17

Apa' hangkani, ria-kai doo-na Yesus hi lolo bulu', pai' kihilo-i mehini ngkai kabohe tuwu' -na pai' pebila' to narata ngkai Alata'ala Tuama-na. Ki'epe libu' ngkai Alata'ala to mobaraka' to mpo'uli': "Hi'a toi-mi Ana' -ku to kupe'ahi', Hi'a to mpakagoe' nono-ku."

18

Kai' moto-mi to mpo'epe lolita to ngkai suruga tohe'e, bula-kai ria dohe-na hi lolo bulu' to moroli'.

19

¶ Jadi', ngkai to kihilo toe, kamoroo-rohoa lau-mi pepangala' -kai hi lolita nabi-nabi to owi. Uma mowo kalompe' -na ane nipoinono lolita nabi toe, ompi', apa' lolita-ra toe hewa lampu to mehini hi rala kabengia-na. Penonoi lolita nabi toe, duu' -na Pue' Yesus rata nculii' hi rala dunia' toi, pai' ni'inca-i hante kanoto-noto-na. Karata-na nculii' Yesus toe hewa pengiri' -na eo ba hewa pehupa' -na betue' pompoka-eo.

20

Aga to meliu lia ngkai hawe'ea, kana nikiwoi tohe'i: napa to ra'uki' nabi toe, uma ma'ala tabatuai ntuku' konoa-ta moto.

21

Apa' nabi-nabi to owi mpoparata lolita toe uma ntuku' konoa manusia'. Hante pepakeni Inoha' Tomoroli' -hana nabi toera mpohowa' lolita to ngkai Alata'ala.

2nd Peter 2


2nd Peter Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

¶ Aga ria wo'o nabi-nabi to boa' owi hi laintongo' tauna to mpotuku' Alata'ala. Wae wo'o tempo toi, bate ria mpai' guru agama to boa' mehupa' hi laintongo' -ni. Mpoparata-ra tudui' to uma makono to mpopanawu' tauna, pai' -ra mposapuaka Pue' to mpotolo' -ra. Ngkai kehi-ra toe-mi mponawu' woto-ra moto-ramo, pai' sohi' lia mpai' kadupa' -na.

2

Aga nau' wae, wori' moto tauna to mpotuku' gau' -ra to uma tumotoa, alaa-na mpai' ria tauna to mporuge' Tudui' Yesus to makono.

3

¶ Ngkai kampokahina-ra doi, guru-guru to boa' toera mpojarita-kokoi jarita-jarita to ratamangko moto, bona mporata-ra rasi' ngkai koi'. Aga huku' -ra mpolia' mahae-mi naporodo-raka Alata'ala, pai' uma-pi mpai' naderu' -deru' eo karahukua' -ra toe.

4

Bangku' mala'eka-mala'eka to mojeko' owi, Alata'ala uma mpelele' -ra tebahaka ngkai huku' -ra, bate natadi-ra hi rala naraka, pai' napotuhu-ra hi rala wulou'laa to mobengi duu' rata Eo Pobotuhia-na.

5

Wae wo'o manusia' to dada'a owi, Alata'ala uma mpelele' -ra tebahaka ngkai huku' -ra. Dunia' to owi nagero hante ue, alaa-na mate omea-ramo tauna to mesapuaka. Muntu' nabi Nuh pai' pitu tau ntani' -na to natulungi bona neo' -ra mate, apa' Nuh toei mpopalele Lolita Alata'ala hi hawe'ea tauna pai' naparesai' -ra bona mpotuku' hawa' -na.

6

Wae wo'o Alata'ala mpohuku' pue' ngata Sodom pai' Gomora owi apa' masala' -ra, nagero ngata-ra hante apu duu' -na jadi' awu, bona pehuku' -na hi ngata toe jadi' tonco hi tauna to uma dota mengkoru hi Hi'a.

7

¶ Aga natulungi hadua tauna to rahanga' Lot, nawi'iha-i ncala' ngkai ngata Sodom, apa' Lot toei tauna to monoa' nono-na. Kahae-na Lot mo'oha' hi ngata toe, susa' nono-na mpohilo gau' pue' ngata to bengku' pai' to uma tumotoa.

8

Hi laintongo' tauna to hewa toera, peda' ncuu nono-na, apa' hi'a tauna to monoa' -i, hiaa' butu eo-nai mpohilo pai' mpo'epe babehia-ra to dada'a toe.

9

Jadi', ngkai tonco-tonco toe we'i, monoto-mi tahilo baraka' -na Pue' mpotulungi tauna to mpopue' -i bona uma-ra moapa nto'u-ra mporata pesori. Pai' tahilo wo'o baraka' -na mpopotuhu tauna to dada'a bona rasesa' hi Eo Pobotuhia-na.

10

¶ Motomo mpu'u pehuku' -na hi tauna to tungkai' mpotuku' kahinaa-kahinaa to mebaboi' pai' to mpokedi' kuasa-na. Ane guru agama to boa' toera, uma mowo kadaho' -ra, pai' mengkalangko wo'o-ra, uma-ra koo-koro' mporuge' anu mobaraka'.

11

Bangku' mala'eka-mala'eka to meliu karoho-ra pai' kabaraka' -ra ngkai guru to boa' toera-e', uma lau-ra daho' mporuge' ba mpopakilu anu mobaraka' toe hi nyanyoa Pue' Ala.

12

Hiaa' guru to boa' toera-rana, uma mpu'u monoto pekiri-ra. Mporuge' -ra anu mobaraka' to uma ra'incai. Kehi-ra, hewa binata to uma ria pekiri-ra ba hewa binata to putu bona ra'ahui pai' rapatehi-ra-wadi. Hewa binata toe rapatehi manusia', wae wo'o guru to boa' toera nahuku' Alata'ala sabana kehi-ra to dada'a.

13

Huku' to mporumpa' -ra toe mpai' hintotoa hante gau' -ra. Po'ingku guru agama to boa' toera me'eai' lia. Bangku' hi eo-na rapokono lia mpotuku' konoa woto-ra moto. Hi poromua-ni, ngkoni' -ra hangkaa-ngkania hante koi', pai' -ra mpe'ohai konoa woto-ra. Ngkai kehi-ra toe pai' alaa-na raruge' doo-koi, apa' ra'uli' koi' hibalia kehi-ni hante guru to boa' toera.

14

Uma rabahakai mponaa tobine doko' rapogaui' sala'. Uma raka'ohai mpobabehi jeko'. Tauna to lente pepangala' -ra ra'opa pai' rapanawu'. Rapo'ihi-mi mpokahina anu doo. Saupa-ra-hanale.

15

Meleli' -ra ngkai ohea to makono, pai' -ra mpotuku' ohea to dada'a. Mpotuku' -ra ohea to natara Bileam ana' -na Beor owi, to mpokahina doi to narata ngkai pobabehi-na to dada'a.

16

Bileam toei, hadua nabi Alata'ala. Ria-ki hama'a keledai-na, to kakono-na keledai biasa-wadi, aga Alata'ala mpowai' kuasa hi keledai toe mololita hewa manusia', pai' keledai toe mpokamaro Bileam ngkai gau' -na to sala', alaa-na uma-pi oko patuju-na to uma katonoa toe.

17

Ane guru to boa' toera, Alata'ala mporodo-raka po'ohaa' to mobengi riki. Hira' toe hewa buwu to bangi, pai' hewa limu' to nawui ngolu' bohe aga to uma mpopana'u uda.

18

Molangko nono-ra mpololita hawe'ea babehia-ra, tapi' lolita-ra toe uma mo'ihi. Hante lolita-ra toe, mpohinai-ra tauna to lako' mpalahii doo-doo-ra to dada'a gau' -ra. Rahinai-ra hante kahinaa-kahinaa woto to dada'a, bona ngalai' nculii' -ramo hi gau' -ra to lako' rapalahii-e wengi.

19

Ra'uli' guru toera: "Ane nituku' tudui' -kai, tebahaka-mokoi ngkai atura, ma'ala moto-koi mpobabehi napa konoa-ni." Ntaa' we'i, hira' moto-di to tuwu' hewa batua-e, apa' kehi-kehi to mpopanawu' manusia' mpokuasai-ra. Apa' ane ria kahinaa to mpokuasai-ta, napobatua kahinaa-ta toe-tamo.

20

Mpe'ahii' mpu'u-ra tauna toera. Ra'inca mpu'u-i Pue' -ta Yesus Kristus, Magau' Tompohore-ta ngkai huku' jeko' -ta, duu' -na tebahaka-ramo ngkai gau' -gau' to dada'a hi dunia' toi. Hiaa' oti toe tewirincilu' nculii' wo'o-ramo hante gau' to dada'a, duu' -na gau' to dada'a toe mpokuasai-ra. Ka'omea-na meliu kasilaka-ra ngkai to lomo' -na.

21

Agina-pi tauna to hewa toera, ke neo' lau-ra mpo'incai ohea to makono, ngkai kampo'inca-ra ohea to makono, tapi' uma-ra dota mpotuku' hawa' Alata'ala to oti-mi raparata-raka.

22

Ria lolita rapa' to mpo'uli' hewa toi: "Dike' ngkoni' nculii' koja' -na, wawu to teniu' -mi hilou motampo' nculii' hi rege'." Lolita toe bate soso' mpu'u hi tauna toera, apa' rakanculihii-rana kadada'aa to rapalahii-mie wengi.

2nd Peter 3


2nd Peter Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

¶ Ompi' -ompi' to kupe'ahi'! Toi sura-ku karongkani-na hi koi'. Rala sura-ku to rontau toi, ku'apui nono-ni hante mpopokiwoii-koi tudui' to makono, bona moroli' pekiri-ni.

2

Patuju-ku bona nikiwoi lolita to raparata nabi-nabi to moroli' owi, pai' bona nikiwoi wo'o hawa' to ngkai Pue', Magau' Tompohore-ta ngkai huku' jeko' -ta. Hawa' -na toe ni'epe ngkai kai' suro-na to mpokarebai-koi.

3

¶ Aga to meliu lia ngkai hawe'ea, kana nikiwoi tohe'i: hi eo-eo to tumai mpai', mehupa' tauna to nakuasai konoa nono-ra to dada'a. Tauna toera mpopo'ore' -koi,

4

ra'uli': "Yesus mojanci tumai-i mpai'. Hiaa' hiapa-imi! Uma-kaina kipangalai', apa' ngkai kamate-ra ntu'a-ta to owi-era, uma-di ria kabalia' -na dunia' toi. Butu nyala-na bate-bate-na moto-di ngkai lomo' kajadi' dunia' duu' hewa toe lau."

5

Tauna to mololita hewa toe, tungkai' mpopiri mata-ra. Batua-na, uma-ra dota mpokiwoi beiwa Alata'ala mpopajadi' langi' owi hante lolita-na-wadi. Pai' dunia' napajadi' hante ue, pai' role-na mehupa' ngkai ue.

6

Pai' hante ue wo'o Alata'ala mpogero dunia' to owi toe.

7

Pai' langi' bo dunia' to ria tempo toi napewili' hante lolita-na wo'o-wadi, bona ragero hante apu. Tempo toi langi' pai' dunia' napewili' -pidi duu' -na hi Eo Pobotuhia. Nto'u toe mpai' Alata'ala mpohuku' tauna to uma mengkoru hi Hi'a.

8

¶

9

¶ Aga koi' ompi' -ompi' to kupe'ahi', to hanyala toi neo' mpu'u nilipo'. Ria tauna to mpo'uli' mahae rahi-mi, ko'ia oa' -di rata Pue' -e. Tapi' hi rala poncilo Pue', hancobu mpae hibalia ha'eo-wadi, pai' ha'eo hibalia hante hancobu mpae. Pue' uma lera' mpopadupa' tipa' -na. Ko'ia-i rata wae lau, apa' kamosabara-na hi koi', uma napokonoi ane ria nte hadua to rahuku'. Konoa-na bona hawe'ea tauna mologa medea ngkai jeko' -ra.

10

Aga bate rata moto-i mpai' Pue' -e! Pai' karata-na toe mekoncehi lia hewa karata topanako. Hi eo toe mokero langi' hante moni to paguru, pai' butu nyala-na pumpu ridi' nakoni' apu, pai' dunia' toi hante hawe'ea ihi' -na mampu hangkaa-ngkania.

11

¶ Jadi' ompi' -ompi', ane hawe'ea to ria bate mogero hewa toe-e, beiwa mpu'u-tamo kita' toi-e? Bate kana tapakaroli' po'ingku-ta pai' -ta mengkoru hi Alata'ala.

12

Apa' kita' toi mpopea Eo Pobotuhia-na Alata'ala. Agina petuku' -ta hi Pue' tapelompehi hudu pakulea' -ta bona sohi' rata Eo toe. Hi eo toe mpai', mampu langi' nakoni' apu, pai' butu nyala-na to ria mo'ono' ngkai karani' -na.

13

Aga kita' mpopea to najanci-taka Alata'ala: langi' to bo'u pai' dunia' to bo'u, to rapo'ohai' tauna to monoa'.

14

Toe-mi ompi' -ompi' to kupe'ahi', bula-ni mpopea eo toe, huduwukui-koi mpotuku' Pue', bona lompe' posidaia' -ni hante Hi'a, pai' bona uma ria kasalaia' ba ka'eaa' -ni ane rata-pokoi mpai' hi nyanyoa-na.

15

Uli' -mi-hana kamosabara-na Pue' mpalogai manusia' bona tebahaka-ra ngkai huku' jeko' -ra. Hewa toe wo'o-wadi ihi' sura to na'uki' -kokoi Paulus, ompi' -ta to tape'ahi'. Na'uki' toe ntuku' kanotoa nono to narata ngkai Pue'.

16

Hi rala hawe'ea sura-na, nakahangai' tudui' to hewa toe. Ria wo'o tudui' -na to mokoro tapaha. Pai' tudui' -na toe rapomewoli' lau-mi tauna to uma monoto pekiri-ra pai' to uma moroho pepangala' -ra. Wae wo'o-ra mpomewoli' ihi' Buku Tomoroli' to ntani' -na. Ngkai kehi-ra toe-mi mpai', pai' -ra mporata pehuku' Alata'ala.

17

Aga koi', ompi' -ompi' to kupe'ahi', ni'inca ami' -mi hawe'ea toe lau. Jadi', mo'inga' -inga' -koi hi guru agama to boa' toera, bona neo' -koi himpataua' hante kasalaa' -ra, duu' -na monawu' -koi ngkai pokorea-ni to moroho.

18

Donihii lau-mi petuku' -ni hi Pue' -ta Yesus Kristus, Magau' Tompohore-ta ngkai huku' jeko' -ta, bona nirasai mpu'u ahi' -na. Pai' donihii wo'o pe'inca-ni mpo'inca-i. Une' -imi wae lau duu' kahae-hae-na. Amin.

1st John 1


1st John Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

¶ Ihi' sura toi mpotompo'wiwi Lolita to mpowai' katuwua'. To mpowai' katuwua' toei, ria ami' -imi ngkai lomo' -na. Ki'epe-imi, kihilo-i hante mata-kai moto-mi. Kihilo mpu'u-imi, kiganga-imi-kaina hante pale-kai.

2

To mpowai' katuwua' toei, mehupa' -imi hi dunia' toi, pai' kihilo-imi-kaina. Toe pai' kipakanoto-kokoi kahema-nai, pai' mposabii' Kahi'a-na to mpowai' katuwua' to lompe' duu' kahae-hae-na. Ngkai lomo' -na, ria ami' -imi dohe Alata'ala to Tuama, pai' mehupa' -imi hi kai'.

3

Napa to oti kihilo pai' to ki'epe, toe-mi to kiparata-kokoi, bona hintuwu' -koi hangkaa-ngkania hante kai'. Pai' kahintuwua' -ta tohe'i-e, kahintuwua' hante Alata'ala to Tuama pai' Yesus Kristus Ana' -na.

4

Ki'uki' -kokoi tohe'i, bona gana-mi kagoea' -ta.

5

¶ Toi-mi kareba to ki'epe ngkai Yesus pai' kiparata-kokoi: Alata'ala, Hi'a-mi baja, uma ria hangkedia' kabengia-na hi Hi'a.

6

Ane ta'uli' hintuwu' -ta hante Alata'ala, pai' momako' moto-ta hi rala kabengia-na, moboa' -tamo pai' uma tatuku' tudui' to makono.

7

Ane momako' -ta hi rala kabajaa-na, hewa Alata'ala ria hi rala kabajaa-na, hintuwu' -tamo hadua pai' hadua, pai' nabohoi' -ta ngkai hawe'ea jeko' -ta sabana raa' Yesus Ana' -na to mate jadi' tolo' woto-ta.

8

¶ Ane ta'uli' uma ria jeko' -ta, mpobagiu woto-ta moto-tamo, pai' uma tapoinono tudui' to makono.

9

Ane tapangaku' jeko' -ta, Alata'ala mpopadupa' janci-na hi kita', pai' nababehi napa to monoa': na'ampungi jeko' -ta pai' nabohoi' -tamo ngkai hawe'ea kasalaa' -ta.

10

Ane ta'uli' uma-ta mojeko', mpakiboa' Alata'ala lau-tamo, pai' uma tapoinono lolita-na.

1st John 2


1st John Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

¶ Ana' -ana' -ku, patuju-ku mpo'uki' tohe'i-e, bona neo' -ta mpobabehi jeko'. Aga ane ria to mpobabehi jeko', ria moto-i to mpotauntongoi' -ta hi nyanyoa Alata'ala to Tuama. Hi'a-mi Yesus Kristus to monoa'.

2

Pai' Hi'a-mi to mate jadi' tolo' woto-ta bona Alata'ala mpo'ampungi jeko' -ta. Pai' uma muntu' jeko' -ta kita' -wadi to natolo', tapi' jeko' hawe'ea manusia' wo'o.

3

¶ Ane tatuku' -mi hawa' Alata'ala, toi-mi pompetonoi-na bona ta'inca kata'inca-na mpu'u-imi.

4

Tauna to mpo'uli': "Ku'inca-imi-kuna Alata'ala," hiaa' uma-di natuku' hawa' -nae, moboa' -imi, pai' uma napoinono tudui' to makono.

5

Tauna to mpotuku' lolita Alata'ala, hira' toe-mi to mpoka'ahi' Alata'ala mpu'u-mpu'u. Toi-mi pompetonoi-na bona ta'inca kahintuwu' -ta hante Alata'ala.

6

Ane tauna to mpo'uli' tida-ra hintuwu' hante Alata'ala, po'ingku-ra kana hewa po'ingku-na Kristus.

7

¶ Ompi' -ompi' to kupe'ahi', hawa' to ku'uki' -kokoi tohe'i, bela hawa' to bo'u. Hawa' toi, hawa' to mahae-mi ni'epe, to nitarima ngkai lomo' -nami. Hawa' toi, kareba to mpo'uli' momepoka'ahi' -ta hadua bo hadua.

8

Aga nau' wae, hawa' to ku'uki' -kokoi toi, bate bo'u. Makono mpu'u-hana, hawa' toi hawa' to bo'u. Ni'inca moto toe ngkai Pue' Yesus, pai' ngkai kehi-ni to bo'u wo'o. Apa' kamoroo-rontoa-mi bengi-na, pai' mehini-mi baja to makono.

9

Tauna to mpo'uli' ria-ra hi rala kabajaa-na, pai' mpokahuku' moto-ra ompi' -ra, bate hi rala kabengia-na oa' -ra-pidi.

10

Tauna to mpoka'ahi' ompi' -ra, tida-ra hi rala kabajaa-na, pai' uma ria napa-napa to mpahala'nawu' -ra.

11

Tauna to mpokahuku' ompi' -ra, bate hi rala kabengia-na oa' -ra-pidi. Momako' -ra hi rala kabengia-na, pai' uma ra'incai hiapa kahiloua-ra, apa' kabengia-na toe-mi to mpakawero-ra, alaa-na uma-ra pehilo.

12

¶ Ana' -ana', ku'uki' -kokoi sura tohe'i, apa' te'ampungi-mi jeko' -ni sabana Pue' Yesus.

13

Tuama-tuama, ku'uki' -kokoi sura tohe'i, apa' ni'inca-imi to ria ngkai lomo' -na. Kabilasa-kabilasa, toronaa-toronaa, ku'uki' -kokoi sura tohe'i, apa' nidagi-imi anudaa'.

14

Ku'uki' hi koi' ana' -ku, apa' ni'inca-imi Tuama-ta. Ku'uki' hi koi' tuama-tuama, apa' ni'inca-imi to ria ngkai lomo' -na. Ku'uki' hi koi' kabilasa pai' toronaa, apa' moroho-mi pepangala' -ni, nipoinono Lolita Alata'ala, nidagi-imi anudaa'.

15

Neo' -ta mpoka'ahi' dunia' toi, pai' ba napa-napa ihi' -na. Hema to mpoka'ahi' dunia' toi, uma-ra mpoka'ahi' Alata'ala to Tuama.

16

Apa' hawe'ea to hi rala dunia' toi-- hewa kahinaa nono-ta to dada'a, napa to tahilo pai' tapokahina, napa-napa to mpokalangko nono-ta-- hawe'ea toe lau bela to ngkai Tuama-ta, bate to ngkai dunia' -hana.

17

Hiaa' dunia' toi-e neo' mogero-mi, wae wo'o hawe'ea ihi' -na to tapokahina. Tapi' tauna to mpotuku' konoa Alata'ala bate tuwu' duu' kahae-hae-na.

18

¶ Ana' -ana' -ku, neo' rata-mi kahudua dunia'. Pai' hewa to jau-mi ratudui' -kokoi, bate rata mpai' hadua to rahanga' Bali' Kristus. Wae wo'o, tempo toi wori' -ramo to mehupa' to jadi' bali' -na Kristus. Toe-mi pompetonoi-na kaneo' -na rata mpu'u-mi kahudua dunia'.

19

Bali' Kristus toera, tauna to dohe-ta ri'ulu, tapi' kakoo-kono-na, bela-ra doo-ta. Toe pai' malai-ramo ngkai kahintuwuaa' -ta. Ane ke doo-ta mpu'u-rale, ke bate tida moto-ra dohe-ta. Tapi' malai-ramo-rana ngkai kahintuwuaa' -ta, toe pai' ta'inca-mi ka'uma-na ria haduaa-ra to tono' hi kita'.

20

¶ Aga koi' ompi' -ompi', nitarima-mi Inoha' Tomoroli' to ngkai Kristus. Toe pai' hawe'ea-ni mpo'inca tudui' to makono.

21

Jadi', uma-hawo patuju-ku mpo'uki' -kokoi tohe'i-e, ba monguli' wae ka'uma-na ni'incai tudui' to makono. Ku'uki' -kokoi toi-e, apa' lawi' ni'inca moto-mi tudui' to makono, pai' ni'inca wo'o ka'uma-na ria boa' to mehupa' ngkai to makono.

22

Hema-ra to boa' toera-e? To boa' -le, tauna to mposapu Kayesus-na Magau' Topetolo'. Hira' toe-mi bali' Kristus, apa' rasapuaka-rana Alata'ala to Tuama pai' Alata'ala to Ana'.

23

Tauna to mposapuaka Alata'ala to Ana', uma ria posidaia' -ra hante Alata'ala to Tuama. Tauna to mpangaku' Kayesus-na Ana' Alata'ala, mosidai' -ramo hante Alata'ala to Tuama.

24

Jadi', ane koi' ompi' -ompi', kareba to ni'epe-mi ngkai lomo' -na kana nipoinono oa'. Ane kareba to ni'epe ngkai lomo' -na toe nipoinono oa', tida-mokoi hintuwu' hante Alata'ala to Ana' pai' Alata'ala to Tuama.

25

Pai' toi-mi janci-na hi kita': katuwua' to lompe' duu' kahae-hae-na.

26

Ku'uki' -kokoi sura tohe'i, mpotompo'wiwi-ra to doko' mpobagiu-koi.

27

Aga koi' ompi', nitarima-mi-koina Inoha' Tomoroli' to ngkai Kristus, pai' Inoha' toe tida hi rala nono-ni. Uma-pi mingki' ria to ntani' -na mpotudui' -koi, apa' Inoha' Tomoroli' toe-mi mpotudui' -koi butu nyala-na. Tudui' -na paka' to makono, uma ria to boa'. Jadi', hewa to oti-mi natudui' -kokoi, tida-mokoi hintuwu' hante Kristus.

28

¶ Kakaliliua-na ana' -ana' -ku, tida-mokoi hintuwu' hante Kristus, bona ane rata nculii' -ipi mpai', daho' -tamo mponyanyo-i, uma-ta mpai' me'ea' nakaratai.

29

Kristus mpotuku' oa' konoa Alata'ala. Ni'inca moto toe ompi'. Jadi', ni'inca wo'o: hawe'ea tauna to mpotuku' konoa Alata'ala, napo'ana' Alata'ala-ramo.

1st John 3


1st John Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

¶ Uma mowo kabohe ahi' -na Alata'ala to Tuama hi kita', duu' -na nakahangai' -tamo ana' -na. Pai' bate wae mpu'u. Ana' Alata'ala mpu'u-tamo. Tauna to uma mepangala' hi Yesus uma mpo'incai kakita' -na ana' Alata'ala, apa' uma-ra mpo'incai Alata'ala.

2

Ompi' -ompi' to kupe'ahi'! Tempo toi, ana' Alata'ala-tamo. Ko'ia ta'incai mpu'u kabeiwa-na mpai' katuwu' -ta hi eo mpeno, apa' ko'ia-ta rapopo'incai. Aga to ta'inca-na: ane rata nculii' -i-damo mpai' Kristus-e, hewa Hi'a wo'o-tamo-tawo, apa' bate lence-na mpu'u-mi mpai' to tahilo.

3

Hawe'ea tauna to ncarumaka Kristus hewa toe, bate mpakaroli' katuwu' -ra, hewa kamoroli' -na Kristus.

4

¶ Hawe'ea tauna to mpobabehi jeko', mpotiboki hawa' Alata'ala. Apa' toe-mi to rahanga' jeko', mpotiboki hawa' Alata'ala.

5

Pai' ni'inca moto ompi', patuju-na Yesus mehupa' hi dunia', bona mpolali jeko' manusia'. Hiaa' Hi'a moto, uma-hana ria jeko' -na.

6

Jadi', hawe'ea tauna to tida hintuwu' hante Hi'a, uma-rapa mpobabehi jeko'. Hawe'ea tauna to mpobabehi jeko' oa', uma-ra mpohiloi-i pai' uma-ra mpo'incai-i.

7

Ana' -ana' -ku, neo' nipelele' -ra ba hema-hema to doko' mpobagiu-koi. Tauna to mpobabehi konoa Alata'ala, tauna to monoa' -ra, hewa kamonoa' -na Yesus.

8

Tauna to mpobabehi jeko' oa', napo'ana' Magau' Anudaa' -ra. Apa' Magau' Anudaa', topojeko' ngkai lomo' -na ami' -imi-hana. Toi-mi patuju-na Ana' Alata'ala mehupa' hi dunia', bona mpogero bago-na Magau' Anudaa'.

9

Hawe'ea tauna to napo'ana' Alata'ala, uma-rapa mpobabehi jeko' oa', apa' mporata-ramo katuwua' to bo'u ngkai Alata'ala. Uma-ra bisa mpobabehi jeko' oa', apa' napo'ana' Alata'ala-ramo.

10

Toi-mi pompetonoi-na, bona ta'inca hema to napo'ana' Alata'ala pai' hema to napo'ana' Magau' Anudaa'. Hawe'ea tauna to uma mpobabehi konoa Alata'ala, bela-ra ana' Alata'ala. Wae wo'o tauna to uma mpoka'ahi' ompi' -ra, bela-ra ana' Alata'ala.

11

¶ Toi-mi kareba to ni'epe ngkai lomo' -na: kana momepoka'ahi' -ta hadua bo hadua.

12

Neo' -ta mpenau' kehi Kain owi. Kain toei, napo'ana' anudaa' -i, alaa-na mpopatehi-i tu'ai-na. Napa pai' alaa-na mpopatehi-i tu'ai-na? Apa' dada'a-hana po'ingku-na, hiaa' po'ingku tu'ai-na monoa'.

13

Toe-mi ompi', neo' nikehelei ane tauna to uma mepangala' hi Yesus mpokahuku' -koi.

14

¶ Ane mpoka'ahi' -ta ompi' -ta, ta'inca katebahaka-tami ngkai kamatea pai' mporata-tamo katuwua' to lompe' duu' kahae-hae-na. Tauna to uma mpoka'ahi' ompi' -ra, ko'ia-ra tebahaka ngkai kamatea.

15

Hawe'ea tauna to mpokahuku' ompi' -ra, hibalia topepatehi-ra-hana. Pai' ni'inca moto ompi': tauna topepatehi uma mporata katuwua' to lompe' duu' kahae-hae-na.

16

Toi-mi pompetonoi-na bona ta'inca to ra'uli' ahi': Yesus mpewai' tuwu' -na bona kita' mporata kalompea'. Jadi', kita' wo'o kana mpewai' tuwu' -ta mpotulungi ompi' -ta.

17

Rapa' -na ria hadua tauna to nakariai rewa dunia' toi, pai' mpohilo-i ompi' -na nakakurai' ba napa-napa, pai' nanaa mara-wadi, uma natulungi, tantu tauna toe uma-i ma'ahi' hewa Alata'ala.

18

Ana' -ana' -ku, neo' ma'ahi' hi wiwi-wadi, neo' ta'uli' kampoka'ahi' -ta ompi' -ta pai' uma tababehi napa-napa mpotulungi-ra. Ma'ahi' -ta hante kehi-ta, apa' toe-mi ahi' to makono mpu'u.

19

Ane mpoka'ahi' -ta ompi' -ta, toe-mi pompetonoi-na bona ta'inca mpu'u kakita' -na ana' Alata'ala, alaa-na rodo-mi nono-ta mponyanyo-i.

20

¶ Ane uma rodo nono-ta apa' mpenonoi sala' -ta, ma'ala oa' tapakarodo nono-ta, apa' Alata'ala mpo'inca omea tuwu' -ta, pai' ahi' -na hi kita' meliu kabohe-na ngkai nono-ta to mposalai' -ta toe.

21

Jadi', ompi' -ompi' to kupe'ahi', ane nono-ta uma-pi mposalai' -ta, daho' -tamo mponyanyo Alata'ala,

22

pai' napa-napa to taperapi' bate nawai' -ta, apa' tatuku' hawa' -na pai' tababehi napa to mpakagoe' nono-na.

23

¶ Toi-mile hawa' -nae: mepangala' -tamo hi Yesus Kristus Ana' -na, pai' momepoka'ahi' -ta hadua bo hadua, ntuku' to nahawai' -taka.

24

Tauna to mpotuku' hawa' Alata'ala, tida-ra hintuwu' hante Hi'a, pai' Hi'a hante hira'. Toi-mi pompetonoi-na bona ta'inca katida-na Alata'ala hintuwu' hante kita', apa' nawai' -tamo Inoha' -na.

1st John 4


1st John Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

¶ Ompi' -ompi' to kupe'ahi'! Neo' ncaliu nipangala' hawe'ea tauna to mpo'uli' ria Inoha' Alata'ala hi hira'. Petonoi ulu, ba mpu'u-mpu'u-ra ngkai Alata'ala ba uma-di. Apa' wori' nabi boa' modao' hiapa-apa.

2

Toi-mi pompetonoi-na bona ta'inca hema to nakuasai Inoha' Alata'ala: hawe'ea tauna to mpangaku' Yesus Kahi'a-na Magau' Topetolo' to mewali manusia', tauna toe-ramo to napo'ana' Alata'ala.

3

Hawe'ea tauna to uma mpangaku' Kayesus-na Magau' Topetolo' toe, uma-ra napo'ana' Alata'ala. Tauna toera nakuasai noto to ngkai Bali' Kristus. Ni'epe moto tudui' to mpo'uli' karata-na mpai' Bali' Kristus, pai' tempo toi mpolia' ria-imi hi rala dunia'.

4

¶ Aga koi' ana' -ku, napo'ana' Alata'ala-mokoi, pai' nidagi-ramo nabi to boa' toera, apa' Noto to ria hi rala nono-ni meliu kabaraka' -na ngkai noto to hi rala nono-ra to uma mepangala' hi Pue'.

5

Nabi to boa' toera, ngkai dunia' to dada'a toi-ra. Toe pai' tudui' -ra mehupa' ngkai dunia' to dada'a toi, pai' tauna to uma mepangala' hi Pue' mpo'epe pai' mpotarima tudui' -ra.

6

Aga kita' ompi', napo'ana' Alata'ala-tamo. Tauna to mpo'inca Alata'ala mpo'epe pai' mpotarima tudui' -ta. Tauna to uma napo'ana' Alata'ala uma mpotarima tudui' -ta. Toe-mi pompetonoi-na bona ta'inca hema to nakuasai Noto to makono pai' hema to nakuasai noto to mebagiu.

7

¶ Ompi' -ompi' to kupe'ahi'! Momepoka'ahi' -tamo hadua bo hadua, apa' ahi' mehuwu ngkai Alata'ala. Hawe'ea tauna to mpoka'ahi' doo-ra, hira' -mi to napo'ana' Alata'ala pai' to mpo'inca Alata'ala.

8

Tauna to uma mpoka'ahi' doo-ra, ko'ia-ra mpo'incai Alata'ala, apa' Alata'ala-hana, ma'ahi' -i.

9

Hewa toi-mi Alata'ala mpopehuwu ahi' -na hi kita': Ana' -na to Hadudua nahubui tumai hi dunia', bona kita' mporata katuwua' ngkai Ana' -na toei.

10

Toi-mi to ra'uli' ahi'. Bela kita' to ri'ulu mpoka'ahi' Alata'ala. Alata'ala-hana to ri'ulu mpoka'ahi' -ta, duu' -na mpohubui-mi Ana' -na tumai jadi' tolo' woto-ta bona jeko' -ta ra'ampungi.

11

Ompi' -ompi' to kupe'ahi'! Apa' wae-mi kabohe ahi' Alata'ala hi kita' -e, toe pai' kana momepoka'ahi' wo'o-ta-tawo hadua bo hadua.

12

Ko'ia ria haduaa to mpohilo-i Alata'ala. Aga nau' wae, ane momepoka'ahi' -tamo hadua bo hadua, Alata'ala tida hintuwu' hante kita', pai' incana mpu'u hi pokehii-ta katapoka'ahi' -na Alata'ala.

13

Toi-mi pompetonoi-na bona ta'inca katida-ta hintuwu' hante Alata'ala, pai' Alata'ala hante kita': apa' nawai' -tamo Inoha' -na to moroli'.

14

¶ Kai', kihilo-imi-kaina Ana' Alata'ala, pai' kisabii' Kahi'a-na to nahubui Alata'ala to Tuama tumai jadi' Magau' Tompohore hawe'ea manusia' ngkai huku' jeko' -ra.

15

Hema to mpangaku' Kayesus-na Ana' Alata'ala, Alata'ala tida hintuwu' hante hira', pai' hira' hante Alata'ala.

16

Toe pai' ta'inca-mi pai' tapangala' -mi kanapoka'ahi' -ta Alata'ala.

17

¶ Ane mpoka'ahi' -ta ompi' -ta, toi-mi pompetonoi-na katapoka'ahi' -na mpu'u-i Alata'ala, alaa-na daho' -ta mponyanyo-i hi Eo Kiama. Daho' -ta mponyanyo-i, apa' kehi-ta hi rala dunia' toi hewa kehi-na Kristus.

18

Ane ta'inca mpu'u ahi' Alata'ala hi kita', uma-tapa me'eka' hi Alata'ala. Ahi' -na to gana toe mporohoi nono-ta, pai' uma-tapa me'eka'. Ane tapoka'eka' pehuku' -na Alata'ala, batua-na, ko'ia ta'incai mpu'u ahi' -na hi kita'.

19

Kita' ma'ahi', apa' Alata'ala-mi to ri'ulu mpoka'ahi' -ta.

20

Tauna to mpo'uli': "Kupoka'ahi' -i Alata'ala," pai' -i mpokahuku' moto ompi' -na, boa' -i-tawo'. Apa' ane uma-i mpoka'ahi' ompi' -na to nahilo, peliu-liu-nami Alata'ala to uma nahiloi.

21

Jadi', toi-mi hawa' Kristus hi kita': hema to mpoka'ahi' Alata'ala, kana mpoka'ahi' ompi' -ra wo'o.

1st John 5


1st John Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

¶ Hawe'ea tauna to mpangala' Kayesus-na Magau' Topetolo', napo'ana' Alata'ala-ramo. Pai' hawe'ea tauna to mpoka'ahi' Alata'ala to Tuama, bate mpoka'ahi' wo'o-ra hawe'ea ana' Alata'ala.

2

Toi-mi pompetonoi-na bona ta'inca katapoka'ahi' -ra tauna to napo'ana' Alata'ala, ane mpoka'ahi' -ta Alata'ala pai' mpotuku' hawa' -na.

3

Apa' ane mpoka'ahi' -ta Alata'ala, batua-na tatuku' -mi hawa' -na. Hiaa' hawa' -na toe, uma-hawo mokoro tatuku'.

4

Apa' hawe'ea tauna to napo'ana' Alata'ala mpodagi kuasa anudaa' to hi dunia' toi. Tadagi-mi kuasa anudaa' hante pepangala' -ta.

5

Hema-ra to mpodagi kuasa anudaa' to hi dunia' toi? Muntu' tauna to mpangala' Kayesus-na Ana' Alata'ala.

6

¶ Yesus Kristus, Hi'a-mi Ana' Alata'ala to rata hi dunia'. Yohanes Topeniu' mponiu' -i hante ue. Mo'ili raa' -na nto'u kamate-na raparika'. Jadi', monoto-mi Kayesus-na Ana' Alata'ala, uma muntu' ngkai karaniu' -na, tapi' ngkai kamate-na wo'o. Pai' Inoha' Tomoroli' wo'o mpemakono Kayesus-na Ana' Alata'ala, pai' napa to na'uli' Inoha' Tomoroli' toe, bate makono.

7

8

Jadi', toe-mi ohea-na Alata'ala mpakanoto-taka Kayesus-na Ana' -na: Inoha' Tomoroli' mposabii' Kahi'a-na Ana' Alata'ala. Pai' napa to jadi' hi karaniu' -na pai' hi kamate-na wo'o mpakanoto Kahi'a-na Ana' Alata'ala. To tolu nyala toera hibalia patuju-ra, Kayesus-na Ana' Alata'ala.

9

Bangku' posabi' manusia' taparasaya, peliu-liu-nami posabi' -na Alata'ala moto. Apa' toe-mi posabi' -na Alata'ala mpotompo'wiwi Ana' -na.

10

¶ Tauna to mepangala' hi Ana' Alata'ala, ra'inca-mi hi rala nono-ra kamakono-na posabi' Alata'ala toe. Hema to uma mpangala' Alata'ala, mpakiboa' Alata'ala lau-ramo, apa' uma rapangalai' posabi' Alata'ala to mpotompo'wiwi Ana' -na.

11

Toi-mi posabi' -na Alata'ala: nawai' -tamo katuwua' to lompe' duu' kahae-hae-na, pai' katuwua' toe tarata muntu' ngkai Ana' -na.

12

Hema to mosidai' hante Ana' -na, mporata-ramo katuwua' toe. Hema to uma mosidai' hante Ana' Alata'ala, uma raratai katuwua' toe.

13

Hi koi' to mepangala' hi Ana' Alata'ala ku'uki' sura tohe'i, bona ni'inca mpu'u kamporata-nimi katuwua' to lompe' duu' kahae-hae-na.

14

¶ Daho' -ta mekakae hi Alata'ala, apa' ta'inca kana'epe-na pomperapia' -ta, asala pomperapia' -ta toe ntuku' konoa-na.

15

Pai' ane ta'inca kana'epe-na pomperapia' -ta, ta'inca wo'o katatarima-nami ba napa-napa to taperapi' hi Hi'a.

16

Ane mpohilo-ta hadua ompi' -ta mpobabehi jeko' to uma-hawo mpokeni pehukua' to duu' kahae-hae-na, kana taposampayai-i-hawo, bona Alata'ala mpowai' -i katuwua'. To ku'uli' tohe'i, mpobelahi tauna to mpobabehi jeko' to uma-hawo mpokeni pehukua' to duu' kahae-hae-na. Apa' ria wo'o jeko' to mpokeni pehukua' to duu' kahae-hae-na. Jadi', uma kuhubui-koi mposampayai-ra to mpobabehi jeko' toe.

17

Hawe'ea babehia to dada'a, bate jeko' hanga' -na. Aga ria jeko' to uma-hawo mpokeni pehukua' to duu' kahae-hae-na.

18

¶ To ta'inca-na: hawe'ea tauna to napo'ana' Alata'ala, uma-rapa mpobabehi jeko', apa' Ana' Alata'ala moto mpojaga-ra pai' Magau' Anudaa' uma mpokulei' mpodagi-ra.

19

To ta'inca-na: kita' toi napo'ana' Alata'ala-tamo, pai' humalili' dunia' toi nakuasai Magau' Anudaa'.

20

To ta'inca-na: rata-imi Ana' Alata'ala hi dunia', pai' nanotohi-mi nono-ta, bona ta'inca-mi Alata'ala to makono. Hintuwu' -tamo hante Alata'ala to makono toei, apa' hintuwu' -tamo hante Yesus Kristus Ana' -na. Hi'a-mi Alata'ala to makono. Ngkai Hi'a-mi tarata katuwua' to lompe' duu' kahae-hae-na.

21

Ana' -ana' -ku, mo'inga' -inga' bona neo' -koi mepue' hi pue' to uma makono.

2nd John 1


2nd John Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Totu'a, kupakatu tilou hi totina to napelihi Alata'ala, pai' hi hawe'ea ana' -nu to kupoka'ahi' mpu'u. Uma muntu' aku' to mpoka'ahi' -koi, hawe'ea tauna to mpo'inca tudui' to makono, hira' wo'o mpoka'ahi' -koi.

2

Kipoka'ahi' -koi apa' mepangala' -tamo hi tudui' to makono, pai' tudui' to makono toe takakamu duu' kahae-hae-na.

3

Alata'ala to Tuama pai' Yesus Kristus Ana' -na mpogane' -ta ngkai kabula rala-na, mpopohiloi-ta ahi' -na, pai' mpowai' -ta kalompea' tuwu'. Hawe'ea toe tapobagia hante nono to monoa' pai' to ma'ahi'.

4

Goe' lia nono-ku mpohirua' -raka ba hangkuja dua ana' -nu hi rei. Apa' po'ingku-ra mpotuku' tudui' to makono, hewa to nahawai' -taka Alata'ala to Tuama.

5

¶ Jadi', kuperapi' hi iko totina, bona momepoka'ahi' -ta hadua bo hadua. To ku'uki' toi-e, bela hawa' to bo'u. Hawa' toi-e, hawa' to ta'epe ami' -mi ngkai lomo' -na.

6

Toe-mile to ra'uli' ahi' -e: mpotuku' hawa' Alata'ala. Pai' toi-mi hawa' -na to ni'epe ami' -mi ngkai lomo' -na: kana momepoka'ahi' mpu'u-tamo.

7

¶ Ku'uki' -kokoi tohe'i-e, apa' wori' topebagiu modao' hi humalili' dunia'. Uma-ra mpangala' Kayesus-na Magau' Topetolo' to mewali manusia'. Tauna to hewa toe, topebagiu-ra pai' bali' Kristus mpu'u-ra.

8

Toe pai' kana mo'inga' -inga' -koi, nee-neo' mpai' nibahaka pepangala' -ni hi Pue' Yesus, alaa-na uma ria kalaua-na bago-kai mpokeni Kareba Lompe' hi koi'. Tida-mokoi mepangala' hi Pue', bona nirata omea mpai' hiwili pepangala' -ni hi eo mpeno.

9

Hawe'ea tauna to meleli' ngkai tudui' to makono, pai' uma-ra mpotuku' tudui' Kristus, tauna toera uma mosidai' hante Alata'ala. Tauna to tida mpotuku' tudui' Kristus, mosidai' -ramo hante Alata'ala to Tuama pai' hante Alata'ala to Ana'.

10

¶ Jadi', ane ria guru agama to rata hi ngata-ni to mpokeni tudui' to mosisala hante tudui' toi-e, neo' nipopehani-ra hi tomi-ni, pai' neo' nitabe-ra.

11

Apa' tauna to mpotabe-ra, hibalia-mi mpodohei-ra hi rala pobago-ra to dada'a toe.

12

¶ Wori' -pidi to dota ku'uli' -kokoi, tapi' uma ku'uki' hi rala sura toi. Apa' patuju-ku tilou moto-a mpai' mpencuai' -koi. Jadi', momepololitai wiwi ngkawiwi-ta-damo mpai', bona gana kagoea' -ta.

13

Wori' tabe ngkai hawe'ea ana' ompi' bine-nu to hi rehe'i, to napelihi Alata'ala. Hudu rei.

3rd John 1


3rd John Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Totu'a, kupakatu hi bale-ku Gayus, to kupoka'ahi' mpu'u.

2

Bale! Mosampaya-a bona seha' -ko pai' bona mporata-ko kalompea' hi rala hawe'ea to nubabehi, hewa kao' -nu mporata kalompea'.

3

¶ Goe' lia nono-ku, apa' ba hangkuja dua ompi' hampepangalaa' -ta rata hi rehe'i, mpokeni kareba ngkai retu. Ra'uli': tida-ko mpangala' tudui' to makono, pai' po'ingku-nu mpotuku' oa' tudui' to makono.

4

Uma ria to kupokagoe' melabi ngkai tohe'i, mpo'epe kareba to mpo'uli' ana' -ku mpotuku' ncuu tudui' to makono.

5

Bale! Goe' -a apa' tida oa' -ko mpotulungi ompi' -ta to mehani hi ngata-nu. Nau' to ko'ia-ra nu'incai, nutulungi oa' -ra.

6

Hira' toe-mi to mpotompo'wiwi ahi' -nu hi rehe'i hi hawe'ea ompi' hampepangalaa' -ta. Wae-pi, kusarumaka-ko mpope'ongko' lompe' -ra, bona ma'ala-ra mpokaliliu pomakoa' -ra. Pope'ongko' -ra hewa to natao hi suro Alata'ala, bona goe' -i Alata'ala.

7

Apa' ompi' -ta toera momako' hilou mpokeni hanga' Pue' Yesus. Pai' uma-ra mporatai napa-napa ngkai tauna to uma mepangala' hi Pue'.

8

Jadi', masipato' lia-ta mpotulungi-ra, bona hewa to tadohei-ramo hi rala pobago-ra mpokeni kareba to makono.

9

¶ Ria-mi sura-ku hi hawe'ea ompi' hampepangalaa' -ta hi retu. Tapi' Diotrefes-hana, uma-i mposaile' lolita-kai, apa' mpoiwongko huraa-na oa' -i-hana.

10

Jadi', ane rata-a-damo mpai', kuwongka po'ingku-na to dada'a pai' petuntui' -na hi kai'. Uma muntu' toe to nababehi. Meliu ngkai toe, ane ompi' -ta to mpokeni Kareba Lompe' mehani hi ngata-ni, oja' -i mpotarima-ra. Pai' natagi wo'o-ra to doko' mpotarima-ra, pai' uma-pi napiliu-ra mesua' hi pogamparaa.

11

Bale! Neo' mpenau' to dada'a. Penau' to lompe'. Tauna to mpobabehi to lompe', napo'ana' Alata'ala-ra. Tauna to mpobabehi to dada'a, ko'ia-ra mpo'incai-i Alata'ala.

12

¶ Ane Demetrius-hana, hawe'ea tauna mpo'une' -i. Masipato' mpu'u-i ra'une', apa' po'ingku-na mpotuku' tudui' to makono. Kai', ki'une' wo'o-i-kaiwo, pai' nu'inca kamakono-na pe'une' -kai.

13

Wori' -pidi to dota ku'uki' -koko, tapi' uma-a dota mpo'uki' hi rala sura toi.

14

Apa' kusarumaka uma-pi mahae hirua' -ta nculii', bona momepololitai wiwi ngkawiwi-ta-damo mpai'. (1-15) Kalompea' rata hi iko. Wori' tabe ngkai hawe'ea bale-nu hi rehe'i. Parata-ka-kuwo tabe-ku hi hawe'ea bale-ku to hi retu butu-butu dua-na. Hudu rei.

Jude 1


Jude Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

¶ Sura toi ngkai aku' Yudas, batua Yesus Kristus pai' ompi' -na Yakobus, kupakatu tilou hi ompi' -ompi' to nakio' Alata'ala to Tuama jadi' ntodea-na. Napoka'ahi' -koi pai' napewili' oa' -koi duu' hi karata-na nculii' mpai' Yesus Kristus.

2

Wori' tabe: mekakae-a hi Alata'ala bona nawai' -koi kawoo-woria' rasi', kalompea' tuwu' pai' ahi' -na.

3

¶

4

Ompi' -ompi' to kupe'ahi'! Patuju-ku lomo' -na, ke mpo'uki' -kokoi sura mpotompo'wiwi kalompea' to tarata hangkaa-ngkania ngkai Alata'ala. Aga wae lau, kurasai hewa ria to mpewuku-a mpobalii' patuju-ku to lomo' -na. Apa' ria tauna to mesua' hi laintongo' -ta to ngkeni tudui' to sala'. Toe pai' ku'uli', agina ku'uki' -kokoi sura to mporohoi nono-ni bona ni'ewa-ra to mpokeni tudui' to sala' toe. Apa' Alata'ala mpoparata tudui' to makono hi hawe'ea tauna to napobagia bona tapangala', pai' tudui' toe uma ma'ala rabalii'. Tauna to mpokeni tudui' to sala' toera, mesua' -ramo hi laintongo' -ta, ra'uli' ompi' hampepangalaa' -ta moto-ra. Ntaa' we'i uma-radi mengkoru hi Alata'ala-e. Ra'uli' -rana, ma'ala moto-ta mpe'ohai konoa nono-ta to dada'a, apa' ma'ahi' -i Alata'ala. Dada'a lia tudui' -ra toe, apa' mpomewoli' lau-ra tudui' kabula rala-na Alata'ala, pai' ncapuaka-ra Magau' pai' Pue' -ta to hadua lau-wadi, Hi'a-mi Yesus Kristus. Bate rahuku' -ra mpai' guru to boa' toera. Ngkai owi, ria ami' nabi to mpolowa huku' to napakatantu-raka Alata'ala.

5

Jadi' ompi' -ompi', kakoo-kono-na ni'inca moto hawe'ea toi-e. Aga nau' wae, doko' kupopokiwoii-koi beiwa pehuku' -na Pue' Ala hi tauna to dada'a gau' -ra. Owi Pue' mpobahaka ntodea to Yahudi ngkai tana' Mesir. Tapi' ngkabokoa' -na ria-ra to uma mpopangala' -i. Jadi' napatehi-ra hantongo' hi papada to wao'.

6

Kiwoi wo'o mala'eka owi hi suruga. Hantongo' -ra mpoliu kotoa kuasa-ra, pai' -ra mpalahii po'ohaa' -ra. Pue' mpohilu' mala'eka toera hante rante to uma ria kaduu-dupea' -na, napotuhu-ra hi rala po'ohaa' to mobengi. Hi ria-ra rapotuhu ncuu duu' -na rata mpai' tempo-na nabotuhi kara-kara-ra hi eo pehukua' to mewulungahi.

7

Kiwoi wo'o ngata Sodom pai' Gomora owi hante ngata-ngata to ntololikia-na. Pue' ngata toera mpobabehi gau' to dada'a hewa mala'eka toe we'i. Mogau' sala' -ra pai' mpobabehi-ra gau' to dada'a lia, duu' -na ngata-ra raropuhi hante apu. Pehuku' -na Alata'ala hi to Sodom pai' to Gomora toe jadi' tonco hi hawe'ea tauna, pai' ma'ala rarapai' -ki apu naraka to uma ria ka'oraa-na, to mpohuku' hawe'ea bali' Alata'ala.

8

¶ Jadi', nau' wae-mi pehuku' -na Alata'ala hi tauna to dada'a gau' -ra owi, bate dada'a oa' -wadi gau' -ra to mpokeni tudui' to sala' tempo toi-e. Lutu-ra-damo mpoinono tudui' -ra to sala', pai' tudui' -ra to sala' toe mpokeni-ra mpobaboi' woto-ra moto hante pogau' -ra to sala'. Uma-ra mposaile' kuasa Alata'ala, pai' -ra mporuge' hawe'ea to mobaraka' to hi suruga.

9

Hiaa' bangku' Mikhael moto-hawoe', to mpotadulakoi hawe'ea mala'eka, uma-i daho' mporuge' ba mpokamaro Magau' Anudaa'. Nto'u kamate-na nabi Musa, momehono' -ra mpome'agoi woto-na Musa ba hema-ra to mpo'ala'. Mikhael, uma-i daho' mpokamaro Magau' Anudaa' hante kuasa-na moto. Sampale-di na'uli' -ki: "Pue' moto mpai' to mpokaroe-ko!"

10

Hiaa' guru to boa' toera-rana, mporuge' -ra anu mobaraka' to uma ra'incai. To ra'inca-na, kabua' -bua' kehi-ra to hewa binata to uma ria pekiri-ra. Pai' ngkai kehi-ra toe-mi mpai', pai' alaa-na mporata huku' -ra.

11

Silaka-rada! Mpotuku' -ra ohea to natara Kain owi. Mpo'uhi-ra gau' Bileam, apa' nau' ra'inca kamasala' -na babehia-ra, rababehi oa' apa' mpokahina-ra doi. Mpo'ewa-ra Alata'ala hewa Korah owi, pai' ngkai pe'ewa-ra toe bate mate-ra mpai', nahuku' Alata'ala hewa Korah owi.

12

Hi poromua-ni, guru to boa' toera ngkoni' moto hangkaa-ngkania hante koi', ntani' hewa doo-ni moto, aga me'eai' lia kehi-ra. Mokalila' -ra-damo ngkoni' hi poromua-ni nakeni kajampa-ra, pai' -ra mpenonoi woto-ra moto-wadi. Hira' toe hewa limu' to motiti aga uma ngkeni uda, apa' waro wae-wadi nawui ngolu'. Hira' hewa kaju to uma mowua' hi tempo-na, toe pai' rawuka lau-mi, alaa-na bangi.

13

Hira' hewa ue to ngkilimue pai' ngkeni wori' momo, apa' mpopehuwu-ra gau' to me'eai'. Hira' hewa betue' to uma monoa' pomako' -ra: ra'uli' -rana mpokeni-ra kabajaa, ntaa' mpokeni tauna puha lau-ra-wadi! Alata'ala mporodo-raka po'ohaa' to mobengi riki. Mo'oha' hi ria-ramo mpai' duu' kahae-hae-na.

14

Ria lolita nabi Henokh owi to mpolowa pehuku' -na Alata'ala hi guru to boa' to tuwu' tempo toi. Henokh toei, muli Adam kapitu lapi-na. Na'uli' hewa toi: "Mpu'u-mpu'u tumai-i mpai' Pue' hante topetuku' -na to moroli' to moncobu-ncobu kawori' -ra.

15

¶ Tumai-i mpohurai kara-kara hawe'ea tauna, pai' mpohuku' hawe'ea tauna topesapuaka ngkai hawe'ea pesapuaka-ra. Nahuku' -ra topojeko' to mposapuaka-i, nahiwili-raka hawe'ea lolita peruge' -ra mporuge' -i." Hewa toe lolita Henokh owi mpolowa pehuku' Alata'ala hi tauna to mposapuaka-i.

16

Guru to boa' toera ntora ngkunuti pai' metuntui'. Mpotuku' -ra kahinaa-ra to dada'a. Molangko nono-ra mpololita hawe'ea babehia-ra, pai' -ra mpolinuruhi doo doko' mpo'ala' nono-ra bona ngalai' ria rasi' -ra.

17

Aga koi' ompi' -ku to kupe'ahi', kiwoi-koi napa to ra'uli' mperi'ulu-mi suro-suro Pue' -ta Yesus Kristus.

18

Jau ra'uli' -kokoi hewa toi: hi eo-eo kamohua' Eo Kiama tohe'i, ria-ra tauna to mpopo'ore' pepangala' -ta. Mpotuku' -ra kahinaa-ra to dada'a, pai' uma-ra mengkoru hi Alata'ala.

19

Tauna to hewa toe-ramo to mpobabehi pogaaa' hi doo. Uma-ra nakuasai Inoha' Tomoroli', nakuasai konoa nono-ra moto-ra-wadi.

20

21

Aga koi' ompi' -ku to kupe'ahi'! Napoka'ahi' -koi Alata'ala. Jadi', pelompehi mpu'u-koi bona tida-koi hi rala ahi' -na toe. Neo' nibahakai mome'apui ngkanono bona moroho pepangala' -ni-- apa' tudui' to tapangala' toi moroli' mpu'u. Mosampaya oa' -koi hante petete' Inoha' Tomoroli'. Pai' mpopea rasi' to nawai' -taka mpai' Pue' -ta Yesus Kristus ane tumai-ipi. To nawai' -taka mpai', katuwua' to lompe' duu' kahae-hae-na.

22

Ane ria tauna to morara' -pidi pepangala' -ra, poka'ahi' -ra-rawo.

23

Ane ria-ra to meleli' ngkai pepangala' -ra, tete' -ra nculii' bona mporata-ra kalompea', niponcawa hewa mpe'alai' -ra ngkai apu. Aga ria wo'o tauna to gaga jeko' -ra, to mpotuku' kahinaa nono-ra to dada'a. Poka'ahi' wo'o-ra-rawo, aga mojaga-koi bona neo' -koi tepohikenii hi rala jeko' -ra. Poka'ahi' -ra topojeko', tapi' pokahuku' jeko' -ra, niponcawa pohea to babo'.

24

Une' -imi Alata'ala, apa' mokuasa-i mpewili' -ta bona neo' -ta monawu', duu' -na mokore-ta mpai' hi nyanyoa-na hi rala kabajaa-na, uma mpai' ria kasalaia' -ta pai' goe' nono-ta.

25

Hadua-na Hi'a-wadi Alata'ala, Magau' Tompohore-ta ngkai huku' jeko' -ta hante petolo' -na Yesus Kristus Pue' -ta. Tapomobohe hanga' -na apa' Hi'a-wadi to ncola, to bohe tuwu' -na, to mobaraka' pai' to mokuasa, ngkai owi, wae lau, pai' duu' kahae-hae-na. Amin!

Revelation 1


Revelation Chapter 1 - Uma New Testament Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

¶ Ihi' sura toi mpololita napa to napopehuwu Yesus Kristus. Alata'ala mpohubui Yesus Kristus mpopehuwu toe hi kita' batua-batua-na, bona ta'inca napa mpai' to kana sohi' madupa'. Yesus mposuro mala'eka-na mpopohiloi hawe'ea toe hi aku' Yohanes, batua-na.

2

Aku' toi-mi to mpo'uki' hawe'ea to kuhilo toe, mpo'uli' -kokoi Lolita Alata'ala pai' Lolita Posabi' ngkai Yesus Kristus.

3

¶ Marasi' -i tauna to mpobasa lolita pelowa toi, pai' marasi' wo'o-ra to mpo'epe pai' mpotuku' napa to te'uki' hi rala-na, apa' neo' rata-mi kadupa' -na.

4

Sura toi ngkai aku', Yohanes, kupakatu hi topetuku' Yesus to mo'oha' hi pitu ngata to hi propinsi Asia. Wori' tabe: mekakae-a hi Alata'ala bona nagane' -koi ngkai kabula rala-na pai' nawai' -koi kalompea' tuwu'. Pegane' toi ngkai Alata'ala to ria ngkai lomo' -na, to ria wae lau, pai' to ria duu' kahae-hae-na. Pai' pegane' toi ngkai Inoha' Alata'ala to Pitu, to ria hi nyanyoa Pohuraa Alata'ala,

5

pai' ngkai Yesus Kristus. Yesus Kristus toe, Hi'a-mi Sabi' to tida, Hi'a-mi to lomo' -na tuwu' nculii' ngkai kamatea, Hi'a-mi Pangkeni to mpoparentai hawe'ea magau' hi dunia'. Yesus mpoka'ahi' -ta, pai' hante raa' ngkai kamate-na nabahaka-tamo ngkai jeko' -ta,

6

pai' napajadi' -ta ntodea-na hi rala Kamagaua' -na, napajadi' -ta imam to mpokamu bago mpepue' hi Alata'ala Tuama-na. Yesus Kristus toe-imi to bohe tuwu' -na pai' to mokuasa duu' kahae-hae-na. Amin!

7

Hilo! Etu-i tumai hi rala limu'! Hawe'ea tauna mpai' mpohilo-i, rata-rata hi tauna to mpojalo-i owi. Pai' hawe'ea tauna hi dunia' motantangi' mpohilo-i. Wae mpu'u! Amin!

8

Na'uli' Pue' Alata'ala: "Aku' -mi to lomo' -na pai' to ka'omea-na. Ria ami' -a ngkai lomo' -na, ria-a wae lau, pai' bate ria ncuu-a duu' kahae-hae-na. Meliu kuasa-ku ngkai hawe'ea."

9

¶ Aku' Yohanes, ompi' -ni hi rala Yesus. Hibalia karabalinai' -ta sabana petuku' -ta hi Yesus, hibalia kamporata-ta bagia hi rala Kamagaua' -na Yesus, pai' hibalia wo'o kantaha-ta mpotodohaka pebalinai' toe. Rapatani' -a hi lewuto' to rahanga' Patmos apa' mpokarebai-a Lolita Alata'ala pai' mpangaku' -a Kayesus-na Pue' -ku.

10

Nto'u Eo Pue', nakuasai-ama Inoha' Tomoroli', pai' ku'epe tono' hi tilingkuria-ku libu' tauna to mololita. Bohe moni libu' -na toe, hewa moni sangkakala.

11

Na'uli' -ka topololita toei: "Napa to nuhilo, uki' -mi hi sura pai' pakatu hilou hi topetuku' -ku to mo'oha' hi pitu ngata tohe'ira: hi Efesus, Smirna, Pergamus, Tiatira, Sardis, Filadelfia pai' Laodikia."

12

Kamewili' -ku tono' hi tilingkuria-ku doko' mpohilo hema to mpololitai-a, kuhilo-kuwo pitu meha' witi' lampu to rababehi ngkai bulawa.

13

Hi laintongo' witi' lampu toe, kuhilo hadua tauna to molence hewa Ana' Manusia'. Pohea-na baju to moloe rata hi witi' -na pai' tehoo' hi hunamu-na hante koloro bulawa.

14

Woo' hante wuluwoo' -na bula ngea' hewa kapa', mata-na mehini hewa apu to wewo'.

15

Witi' -na meringkila' hewa ngkala to lako' rawulu' pai' to morea' hi rala apu. Libu' -na pagugu' -damo hewa moni ue to bohe.

16

Pale ka'ana-na ngkakamu pitu meha' betue', pai' ngkai nganga-na mehupa' hamata piho' to baka' ntimalia. Lio-na mehini hewa eo mpo'eo to ngkerepa'.

17

Wae kakuhilo-na, kamodungka-kumi tetumpopo' hi nyanyoa-na, hewa tauna to mate-ama. Ngkai ree, nadampa pale ka'ana-na hi woto-ku, pai' na'uli' -ka: "Neo' me'eka'. Aku' -mi to lomo' -na pai' to ka'omea-na.

18

Aku' to tuwu'. Mate-a owi, aga tuwu' nculii' -ama, pai' oi-ama, tuwu' liu-liu-ama. Aku' to mpokuasai kamatea pai' po'ohaa' tomate.

19

Jadi', uki' -mi napa to nuhilo, napa to jadi' tempo toi, pai' napa to jadi' ngkabokoa'.

20

Ane betue' to pitu to nuhilo hi pale ka'ana-ku pai' witi' lampu bulawa to pitu, ko'ia nu'incai batua-na. Jadi', kupakanoto-koko: betue' to pitu mpowalatu mala'eka to mpewili' topetuku' -ku to mo'oha' hi ngata to pitu mola'. Pai' witi' lampu to pitu mpowalatu topetuku' -ku hi ngata to pitu mola'."

Revelation 2


Revelation Chapter 2 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

¶ Na'uli' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Efesus: "Ohe'i lolita-na Pue' Yesus, to ngkakamu betue' to pitu hi pale ka'ana-na pai' to momako' hi laintongo' witi' lampu bulawa to pitu.

2

Na'uli': Ku'inca napa to nibabehi. Baka' -koi mpobago bago-ku, ntaha-koi ane rabalinai' sabana pepangala' -ni hi Aku'. Ku'inca kanipokahuku' -ra tauna to dada'a. Ria-ra to mpo'uli' kahira' -na suro-ku, ntaa' bela-di. Nipomonaa-mi kehi-ra pai' alaa-na nirata kaboaa' -ra.

3

Ntaha-koi mpotodohaka kaparia sabana pepangala' -ni hi Aku', pai' uma wa saleo nono-ni mpotuku' -a.

4

Aga ria to kukehele-kokoi: uma-pi ma'ahi' -koi hewa pe'ahi' -ni to lomo' -na.

5

Toe pai' ku'uli' -kokoi: penonoi-e', monala rahi-mi kanawu' -ni. Medea-mokoi! Babehi-mi hewa to nibabehi lomo' -na. Apa' ane uma, katilou-ku mpai' mpohirua' -kokoi, kulali witi' lampu-ni ngkai pokorea-na.

6

Aga ria wo'o wa po'ingku-ni to lompe': lawi' nipokahuku' wo'o-wa-koiwo kehi-ra to mpotuku' tudui' Nikolaus, to kupokahuku' wo'o-kuwo.

7

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na. "Hema to medagi, kupiliu-ra ngkoni' wua' kaju katuwua' to hi Bonea Alata'ala."

8

¶ Oti toe, na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Smirna: "Ohe'i lolita-na Pue' Yesus, Hi'a to rahanga' to lomo' -na pai' to ka'omea-na, to mate-imi aga tuwu' nculii' -i.

9

Na'uli': Ku'inca kaparia to mporumpa' -koi, ku'inca kakabu-ni-- aga kakoo-kono-na mo'ua' -koi hi rala pepangala' -ni. Ku'inca lolita peruge' to raruge' -kokoi tauna to mpo'uli' Katoyahudi-ra. Aga kakoo-kono-na, bela-ra to Yahudi hi rala nono-ra, topetuku' Magau' Anudaa' lau-radi.

10

Bona ni'inca: Magau' Anudaa' mpotarungku' -koi mpai' hantongo', nasori-koi bona ngalai' ngkala'ura-koi ngkai pepangala' -ni. Rabalinai' -koi hampulu' eo kahae-na. Aga neo' nipoka'eka' pebalinai' tetu. Tida-koi mpangaku' -a duu' -ni mate, pai' kuwai' -koi katuwua' to lompe' duu' kahae-hae-na, parasee ngkai pedagia-ni.

11

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na. "Hema to medagi, bate uma-ra mpai' mporata pehuku' hi rala naraka to rahanga' kamatea karongkani-na."

12

¶ Oti toe na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Pergamus: "Ohe'i lolita-na Pue' Yesus, Hi'a to ngkakamu piho' to baka' ntimalia.

13

Na'uli': Ku'inca hiapa po'ohaa' -ni, hi ngata kariaa-na pohuraa Magau' Anudaa'. Aga tida moto-koi mpangaku' -a. Nto'u karapatehi-na sabi' -ku Antipas, uma wa nisapu kanipangala' -ku. Antipas toei sabi' -ku to tida mpangaku' -a duu' -na rapatehi-i hi ngata-ni retu to nakuasai Magau' Anudaa'.

14

Aga ria ba hangkuja nyala to kukehele-kokoi. Apa' ria-koi hantongo' to mpotuku' tudui' Bileam owi. Bileam toei mpotudui' Balak beiwa ohea mpopanawu' to Israel bona mojeko' -ra, nabawai-ra ngkoni' pongkoni' to rapopepue' hi pinotau, pai' nabawai-ra mogau' sala'.

15

Wae wo'o, ria-koi hantongo' to ngkakamu tudui' -ra topetuku' Nikolaus.

16

Toe pai' ku'uli' -kokoi, medea-mokoi ngkai jeko' -ni tetu! Ane uma, katilou-ku mpai' mpohirua' -kokoi, kupanga'ei tauna tetura hante piho' to mehupa' ngkai nganga-ku.

17

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na. "Hema to medagi, kupiliu-ra ngkoni' manna to tewuni. Kuwai' -ra hameha' watu to bula. Hi watu toe te'uki' hanga' to bo'u, to uma ra'incai tau ntani' -na. To mpo'inca, muntu' tauna to mpotarima watu toe-wadi."

18

¶ Na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Tiatira: "Ohe'i lolita-na Ana' Alata'ala, to mehini mata-na hewa apu to wewo', pai' witi' -na meringkila' hewa ngkala to lako' rawulu'.

19

Na'uli': Ku'inca napa to nibabehi. Ku'inca ahi' -ni pai' pepangala' -ni hi Aku'. Lompe' pongkakamu-ni bago-ku, ntaha-koi hi rala kaparia. Ku'inca pobago-ni hi Aku' tempo toi meliu kawori' -na ngkai pobago-ni lomo' pepangala' -ni hi Aku'.

20

Aga ria oa' to kukehele-kokoi. Apa' tobine to rahanga' Isebel tetui, to mpo'uli' kahi'a-na hadua nabi, nipelele' -i-koina mpotudui' topetuku' -ku. Natudui' -ra mogau' sala' hante toronaa pai' tobine doo, pai' natudui' -ra ngkoni' pongkoni' to rapopepue' hi pinotau. Wori' -mi batua-ku nabagiu hante tudui' -na toe.

21

Kuwai' -imi loga medea ngkai jeko' -na, aga oja' -i mpobahaka gau' -na to sala' toe.

22

Jadi', kupoporumpai' haki' -i, pai' tauna to mpotuku' gau' -na kupoporumpai' hante kaparia bohe, ane uma rabahakai mpotuku' gau' -na toe.

23

Ana' -na kupatehi. Ngkai ree mpai', monoto hi hawe'ea topetuku' -ku ka'Aku' -nami to mpowile pekiri manusia' pai' nono manusia'. Kuhiwili po'ingku butu dua-ni.

24

"Aga ria moto-koi hantongo' hi Tiatira to uma mpotuku' tudui' to dada'a toe, uma-koi dota mpo'ao tudui' -na to rahanga' inca seta. Hi koi', ku'uli' -kokoi, uma-pi kutampai parenta ntani' -na.

25

Sampale-wadi, tida-mokoi mpotuku' napa to ni'inca-mi, duu' -na rata-a mpai'.

26

27

"Hema to medagi, pai' mpobabehi konoa-ku duu' hi ka'omea-na, kuwai' -ra kuasa hibalia hewa to kutarima ngkai Tuama-ku. Kuwai' -ra kuasa moparenta, mpoparentai manusia' humalili' dunia' hante karoho-roho-na hewa karoho-na lua' ahe', pai' mporopuhi bali' -ra hewa to mpopengka kura tana'.

28

Pai' kuwai' -ra betue' pompoka-eo.

29

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na."

Revelation 3


Revelation Chapter 3 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

¶ Na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Sardis: "Ohe'i lolita-na Pue' Yesus, to ria-ki Inoha' Alata'ala to Pitu pai' to ngkakamu betue' to pitu. Na'uli': Ku'inca napa to nibabehi. Ra'uli' doo, lompe' moto katuwu' -ni, ntaa' mate-di pepangala' -nie!

2

Pemata-mokoi! Perohoi pepangala' -ni to ria-pidi kako'ia-na mate omea. Apa' kuhilo hawe'ea to nibabehi tetu, ko'ia ria to sipolea hi poncilo Alata'ala Tuama-ku.

3

Toe pai' ku'uli' -kokoi: kiwoi tudui' to ni'epe pai' to nitarima-mi owi. Tuku' -mi napa to ratudui' -kokoi tetu, medea-mokoi ngkai kalempe' -ni. Ane uma oa' -koi memata, tilou-a mpai' mpohirua' -kokoi. Pai' karata-ku toe hewa karata topanako, apa' uma mpai' ni'incai nto'uma karata-ku toe.

4

Aga ria moto ba hangkuja-koi hi Sardis to mpewili' pohea-ni bona neo' babo'. Koi' mpai' to momako' dohe-ku, moheai hante pohea to mengea', apa' natao-koi momako' dohe-ku.

5

"Hema to medagi, kuheai wo'o-ra-rawo mpai' hante pohea to bula. Hanga' -ra uma kupori ngkai rala Buku Katuwua', buku po'ukia' hanga' -ra to mporata katuwua' to lompe' duu' kahae-hae-na. Pai' hi nyanyoa Tuama-ku pai' mala'eka-na kupangaku' kahira' -na topetuku' -ku.

6

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na."

7

¶ Na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Filadelfia: "Ohe'i lolita-na Pue' Yesus, Hi'a to moroli' pai' to makono. Hi'a-mi to mokuasa hi kamagaua' Daud. Ane Hi'a mpobea wobo', uma hema to ma'ala mpo'unca. Ane Hi'a mpo'unca, uma hema to ma'ala mpobea.

8

Na'uli': Ku'inca napa to nibabehi. Hilo-dile, kubea-kokoi wobo' to uma haduaa ma'ala mpo'unca. Apa' ria wa karohoa-ni hangkedi', pai' nituku' -mi lolita-ku pai' uma nisapu kanipangala' -ku.

9

Ane tauna to mpo'uli' Katoyahudi-ra tetura, boa' -ra-wadi. Bela-ra to Yahudi hi rala nono-ra; topetuku' Magau' Anudaa' -radi. Tauna toera hantongo' kukeni tumai hi koi'. Mowilingkudu-ra mpai' hi nyanyoa-ni, pai' ra'uli' -kokoi: `Napoka'ahi' mpu'u-koi-tano Alata'ala-e!'

10

Lawi' nituku' -mi hawa' -ku to mpo'uli' kana ntaha-koi, toe pai' kupetalawai' -koi ngkai kasusaa' to mporumpa' humalili' dunia' mpai'. Tempo kasusaa' toe mposori hawe'ea tauna to mo'oha' hi dunia'.

11

"Neo' rata-ama! Perohoi ngkakamu tudui' to ni'inca-mi, bona Alata'ala mpowai' -koi mpai' parasee ngkai pedagi-ni. Nee-neo' mpai' ria to mpahala'nawu' -koi alaa-na uma nitarima parasee tetu.

12

"Hema to medagi, tida-ra hi suruga duu' kahae-hae-na. Hewa tuha' mporohoi tomi, wae wo'o Aku' mpakanoa' katida-ra hi Tomi Alata'ala hi suruga. Hi woto-ra ku'uki' hanga' Alata'ala Tuama-ku pai' hanga' ngata Alata'ala Tuama-ku, toe-mi Yerusalem to bo'u to mana'u tumai ngkai suruga ngkai Alata'ala Tuama-ku. Wae wo'o ku'uki' hi woto-ra hanga' -ku to bo'u.

13

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na."

14

¶ Na'uli' wo'o-mi Pue' Yesus mpo'uli' -ka: "Uki' hewa tohe'i hi mala'eka to mpewili' topetuku' -ku hi ngata Laodikia: "Ohe'i lolita-na Pue' Yesus, Hi'a to rahanga' `Amin,' Sabi' to tida pai' to makono, Pehupaa' hawe'ea to napajadi' Alata'ala.

15

Na'uli': Ku'inca napa to nibabehi. Uma-koi molahe', uma wo'o-koi morani'. Agina ke molahe' lau-koi, ba morani' lau-koi.

16

Jadi', apa' mo'omu' eo-wadi-koi, uma-koi morani', uma wo'o-koi molahe', toe pai' kupepuji' -koi mpai' ngkai rala nganga-ku.

17

Ni'uli' -koina mo'ua' -koi, hono' moto katuwua' -ni, uma-pi ria kakuraa' -ni. Ntaa' we'i, uma-di ni'incai kampe'ahii' -nie. Metunai lia-koi, kabu-koi, wero-koi, molawa-koi hi katuwu' kao' -ni.

18

Toe pai' kuparesai' -koi tohe'i: oli-mi ngkai Aku' bulawa to rapomoroli' hi rala apu, bona mo'ua' mpu'u-koi. Oli wo'o ngkai Aku' pohea to bula bona heaa-koi pai' tewuni ka'eaa' -ni. Pai' ni'oli wo'o pokuli' nigelai' -ki mata-ni bona pehilo-koi.

19

Butu dua tauna to kupe'ahi', kukaroe pai' kuweba' mpotudui' -ra. Toe pai' ku'uli', apui nono-ni, pai' medea-mokoi ngkai kamo'omu'eo-ni!

20

"Oi-ama mokore hi wobo' -ni, mpopebea. Ane ria to mpo'epe-a pai' mpobea-ka wobo', mesua' -ama mo'oha' dohe-na, pai' -a ngkoni' hangkaa-ngkania dohe-na pai' hi'a wo'o ngkoni' hangkaa-ngkania dohe-ku.

21

"Hema to medagi, kupiliu-ra mohura pai' moparenta dohe-ku hi Pohuraa-ku, hewa Aku' wo'o, medagi-ama, pai' wae lau mohura-ama moparenta dohe Tuama-ku hi Pohuraa-na.

22

"Hema to tilingaa, pe'epei mpu'u-e' napa to na'uli' Inoha' Tomoroli' hi topetuku' -ku hi butu ngata-na."

Revelation 4


Revelation Chapter 4 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

¶ Oti toe, ria wo'o pehilo-ku. Kuhilo wobo' tebea hi suruga, pai' ku'epe topololita mpololitai-a, hewa to mpololitai-a lomo' -na we'i, to hewa sangkakala moni-na. Na'uli' -ka: "Ngkahe' -moko tumai! Kutudo' -koko napa to kana jadi' hi katimpaliu-na to nuhilo we'i."

2

Nto'u toe wo'o-hawo, kanakuasai-kumi Inoha' Alata'ala pai' napakeni-a hilou hi suruga. Rata ria, kuhilo-kuwo hameha' Pohuraa Magau', pai' ria Hadua to mpohurai Pohuraa toe.

3

Lence-na meringkila' -damo hewa mata hinci to rahanga' watu yaspis pai' watu sardis. Ria pino ntololikia Pohuraa toe, hewa watu zamrud lence-na.

4

Ntololikia Pohuraa tohe'e, ria rompulu' opo' pohuraa ntani' -na. Pohuraa toe rapohurai rompulu' opo' totu'a to moheai bula pai' mosongkoi songko bulawa.

5

Ngkai Pohuraa to hi laintongo' toe mparangkihi hini kila', mparapere' moni kuna to moridi'. Hi nyanyoa Pohuraa toe, ria pitu meha' hulu' to baa. Hulu' toe mpobatuai Inoha' Alata'ala to Pitu.

6

Ria wo'o hi nyanyoa Pohuraa toe ila' to hewa tahi' kawela' -na, kangkahoa' hewa kaca ba hewa watu loha. Pohuraa to bohe toe, poko hi laintongo' -nai ngkai hawe'ea toera, pai' ntololikia-na kuhilo opo' anu tuwu'. Wori' lia mata-ra, woto-ra hobo' mata, lompe' hi nyanyoa-ra lompe' hi tongo' -ra.

7

Anu tuwu' to lomo' -na hewa singa hiloa-na. Karoma'a-na hewa pamawa japi. Lio anu tuwu' katolu-na hewa lio manusia'. Ka'opo' -na hiloa-na hewa danci pada nto'u-na ngkalimoko.

8

¶ Anu tuwu' to opo' toera mopanii' hore-hore ono meha', pai' hobo' woto-ra ria mata. Nangka' hi une' pani' -ra, ria mata. Uma ria kaputua-na anu tuwu' toera mpohowa' pe'une' -ra. Hi eo-na pai' hi bengi-na ra'uli' ncuu: Moroli'! Moroli'! Moroli'! Pue' Alata'ala to meliu kuasa-na ngkai hawe'ea! Ria-imi ngkai lomo' -na, Ria-i wae lau, Pai' ria-i duu' kahae-hae-na!"

9

Anu tuwu' toera mpo'uli' tarima kasi, mpobila' pai' mpomobohe hanga' -na to Mohura hi Pohuraa Magau' pai' to Tuwu' duu' kahae-hae-na toei. Pai' nto'u anu tuwu' toera mpo'uli' pe'une' -ra,

10

totu'a to rompulu' opo' toera motumpa hi nyanyoa-na to Mohura hi Pohuraa Magau' pai' to Tuwu' duu' kahae-hae-na mponyompa-i. Pai' songko-ra ratonu hi Hi'a hewa pebila' -ra, ratu'u hi nyanyoa Pohuraa-na, pai' ra'uli' hewa tohe'i:

11

"Oo Pue' -kai, Pue' Alata'ala! Iko-wadi to natao ra'une' pai' rabila'. Iko-wadi to mokuasa! Apa' Iko to mpopajadi' butu nyala-na. Ngkai konoa-nu alaa-na jadi' -mi omea pai' ria omea."

Revelation 5


Revelation Chapter 5 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

¶ Ngkai ree kuhilo, ria sura halulua hi pale ka'ana-na to Mohura hi Pohuraa Magau'. Sura toe ukiaa' ntimalia, ralulu pai' rasaa' hante pitu meha' saa' bona uma ma'ala rabongka.

2

Kuhilo, ria hadua mala'eka to parimuku, mekio' napesukui, na'uli': "Hema to natao mpobongka sura toi? Hema to natao mpobongka saa' -na bona sura toi ma'ala rabasa?"

3

Uma raruai' haduaa to ma'ala mpobongka sura toe pai' mpobasa ihi' -na. Nau' hi suruga ba hi dunia' ba hi rala tana', uma ria haduaa to ma'ala.

4

Kageo' -kumi kakanguu-nguu, apa' uma ria haduaa raruai' to natao mpobongka sura toe pai' mpohilo ihi' -na.

5

Oti toe, ria hadua ngkai totu'a to rompulu' opo' toera mpo'uli' -ka: "Neo' geo'. Apa' ria-mi to medagi! Hanga' -na: Singa, muli Yehuda, muli Magau' Daud! Hi'a to ma'ala mpobongka saa' pai' mpobongka sura toe-e."

6

¶ Oti toe, kunaa hi laintongo' Pohuraa pai' anu tuwu' pai' totu'a toera, kuhilo-kuwo, etu-mi mai mokore hama'a Ana' Bima. Hi woto-na kuhilo rari' sumalea' -na owi. Tonu' -na pitu meha', pai' pitu meha' wo'o mata-na. Mata-na to pitu toe mpobatuai Inoha' Alata'ala to Pitu to nahubui hilou hi humalili' dunia'.

7

Pomako' -nami Ana' Bima toei mpo'ala' sura toe ngkai pale ka'ana-na to Mohura hi Pohuraa Magau'.

8

Kana'ala' -na sura toe, potumpa-rami anu tuwu' to opo' pai' totu'a to rompulu' opo' toera hi nyanyoa Ana' Bima toei. Butu dua-ra ngkakamu kasapi pai' batili bulawa ihia' hante anu mohonga to rahanga' dupa'. Dupa' toe mpobatuai posampaya tauna to napobagia Alata'ala.

9

Morona' -ramo, mpoporona' rona' to bo'u, ra'uli': Iko-mi to natao mpo'ala' sura toe pai' mpobongka saa' -na. Apa' Iko, rapatehi-moko, pai' hante raa' ngkai kamate-nu toe nutolo' -ramo manusia' ngkai humalili' dunia', ngkai butu negara, butu pomuli pai' butu nyala basa. Nutolo' -ra pai' nutonu-ramo hi Alata'ala,

10

nupajadi' -ra magau', nupajadi' -ra imam to mpokamu bago mpepue' hi Pue' -kai Alata'ala, pai' moparenta-ra hewa magau' hi wongko dunia'."

11

Oti toe kuhilo wo'o-mi pai' ku'epe libu' mala'eka to wori' lia, moncobu-ncobu pai' mompulu' -mpulu' ncobu kadea-ra. Mokore-ra ntololikia Pohuraa Magau' pai' anu tuwu' hante totu'a toera.

12

Mogora mpesukui-ra, ra'uli': Ana' Bima to rasumale' toei, masipato' lia tabila', ta'une', tapomobohe hanga' -na, tapotompo'wiwi karoho-na, takahangai' kamo'ua' -na, tapololitaa kamonoto-na, pai' tatutura kuasa-na!"

13

Ngkai ree ku'epe wo'o-mi hawe'ea to tuwu' hi suruga, hi dunia', hi rala tana' pai' hi rala tahi'-- hawe'ea to tuwu' mpo'uli': To Mohura hi Pohuraa Magau' pai' Ana' Bima toei ta'une', tabila', tapomobohe hanga' -ra, pai' tapotompo'wiwi baraka' -ra, duu' kahae-hae-na!"

14

Ratompoi' anu tuwu' to opo' toera: "Wae mpu'u," pai' totu'a-totu'a toera motumpa menyompa.

Revelation 6


Revelation Chapter 6 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

¶ Oti toe kuhilo Ana' Bima mpobongka saa' to lomo' -na ngkai saa' to pitu toe. Ku'epe hama'a ngkai anu tuwu' to opo' toera mekio' mpesukui hewa moni kuna, na'uli': "Tumai-moko!"

2

Kakunaa-na, kuhilo-kuwo hama'a jara' to bula. Tauna to mpohawi' -i mpokakamu rewa mpanga'e to rahanga' panah, pai' rawai' -i songko pedagia. Kahilou-nami hewa topedagi to mpodagi bali' -na.

3

¶ Oti toe, Ana' Bima toei mpobongka saa' karomeha' -na, pai' ku'epe anu tuwu' karoma'a-na mpo'uli': "Tumai-moko!"

4

Mehupa' wo'o-mi jara' kahama'a-na. Jara' toei molei jore'. To mpohawi' -i rawai' kuasa mpogero kahintuwuaa' hi dunia', bona momepatehi tauna humalili' dunia'. Rawai' wo'o-i hamata piho' to kama.

5

Oti toe, kanabongka-na saa' katolu-na, ku'epe anu tuwu' katolu-na mpo'uli': "Tumai-moko!" Kuhilo, etu wo'o-mi hama'a jara'. Jara' toe mo'eta, pai' to mpohawi' -i ngkakamu hameha' potimpa.

6

Pehupa' -na jara' to mo'eta toe, ria ku'epe hewa tauna mololita ngkai olo' anu tuwu' to opo' toera, mpo'uli': "Gaji' ha'eo hono' mpo'oli once halite-wadi, ba goa' tolu lite-wadi. Aga oli lana pai' anggur bate-na moto."

7

Oti toe, nabongka saa' ka'opo' -na, pai' ku'epe anu tuwu' ka'opo' -na mpo'uli': "Tumai-moko!"

8

Kuhilo-kuwo hama'a jara' to mo'ise. Hanga' tauna to mpohawi' -i Kamatea, pai' hi boko' ria to mpopu'i-i to rahanga' Po'ohaa' Tomate. Hi to rodua toera rawai' kuasa mpopatehi hampobagia opo' ngkai hawe'ea manusia'. Ria to rapatehi hi rala panga'ea, ria to mate mo'oro' ba mate hi rala haki' ropu', ria to napatehi binata topekoni'.

9

¶ Oti toe, kuhilo wo'o Ana' Bima toei mpobongka saa' kalima-na. Kuhilo hi une' meja' pontunua pepue', ria rate-rate tauna to rapatehi apa' mpokarebai-ra Lolita Alata'ala pai' uma-ra mengkala'ura ngkai pangakua' -ra Kayesus-na Pue' -ra.

10

Rapesukui me'au, ra'uli': "O Pue' to mokuasa, Pue' to moroli' pai' makono! Hangkuja-pi kahae-na pai' lako' nuhuku' tauna to dada'a to mo'oha' hi dunia'? Kiperapi' nupehawai kehi-ra to mpopatehi-kai."

11

Butu dua-ra rawai' hantonga' baju to bula. Pai' Alata'ala mpo'uli' -raka: "Rodo-mokoi ulu, apa' ria-pidi mpai' doo-doo hampobagoa-ni pai' ompi' hampepangalaa' -ni to rapatehi hewa koi'. Ane hono' -damo kawori' -ni to rapatehi, lako' kupehawai-di."

12

Oti toe, kuhilo Ana' Bima toei mpobongka saa' ka'ono-na. Muu-mule' linua bohe, eo jadi' mo'eta hewa mpuga, pai' wula jadi' molei hobo' hewa raa'.

13

Betue' wo'o-hawo mpararodaa' ngkai langi' dungku hi dunia', hewa wua' kaju to taha' oja roda' ngkai lolo-na nto'u nalengo ngolu' bohe.

14

Langi' hangaa mokuhu hewa ali' to ralulu, pai' hawe'ea bulu' pai' hawe'ea lewuto' hi tahi' mentoli ngkai po'ohaa' -ra.

15

Nto'u toe, magau' -magau' hi dunia', maradika, tadulako, topo'ua', tauna to mokuasa pai' hawe'ea tau ntani' -na wo'o, rata-rata hi batua ba tau biasa, mengkawuni omea-ramo hi rala horoa watu ba hi heka' -heka' tana' to moganga',

16

pai' -ra me'au mpololitai bulu' hewa toi: "Duruhi-makai bulu'! Lulihi-makai, watu! Bona tewuni-kai ngkai penaa-na To Mohura hi Pohuraa Magau', pai' bona neo' -kai narumpa' roe-na Ana' Bima toei mai!"

17

Apa' rata-mi eo to mewulungahi, tempo-na Alata'ala pai' Ana' Bima mpopehuwu roe-ra, uma hema to mpodadahi mokore hi nyanyoa-ra.

Revelation 7


Revelation Chapter 7 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

¶

2

Oti toe, kuhilo opo' mala'eka mokore hi opo' huno dunia'. Mala'eka toera mporata kuasa ngkai Alata'ala bona mpoporumpai' dunia' hante pesesa', lompe' hi tahi' lompe' hi role-na. Mpotaha-ra ngolu' ngkai opo' huno dunia' bona uma ria ngolu' mewui hi tahi' pai' hi role-na pai' hi wana'. Pai' kuhilo mala'eka kahadua-na mehupa' tono' mata'eo. Ngkeni-i posaa' to ngkai Alata'ala to Tuwu' duu' kahae-hae-na. Mala'eka toei mekio' mpesukui mpo'uli' -raka mala'eka to opo' toera we'i, na'uli':

3

"Neo' ulu nipoporumpai' tahi' pai' role-na pai' wana' hante pesesa', ane ko'ia kitu'u tanda tohe'i hi wingke-ra batua-batua Alata'ala Pue' -ta, bona neo' -ra narumpa' pesesa' toe."

4

Pai' ria to mpo'uli' -ka kahangkuja-ra to rasaa': ha'atu opo' mpulu' opo' ncobu. To rasaa' toera, ngkai to hampulu' rontina to Israel.

5

Ngkai butu posantina-na, hampulu' roncobu to rasaa'. Ngkai muli Yehuda, hampulu' roncobu to rasaa'. Ngkai muli Ruben, hampulu' roncobu. Ngkai muli Gad, hampulu' roncobu.

6

Ngkai muli Asyer, hampulu' roncobu. Ngkai muli Naftali, hampulu' roncobu. Ngkai muli Manasye, hampulu' roncobu.

7

Ngkai muli Simeon, hampulu' roncobu. Ngkai muli Lewi, hampulu' roncobu. Ngkai muli Isakhar, hampulu' roncobu.

8

Ngkai muli Zebulon, hampulu' roncobu. Ngkai muli Yusuf, hampulu' roncobu. Ngkai muli Benyamin, hampulu' roncobu.

9

Oti toe, kuhilo tena manusia' uma mowo kawori' -ra, uma haduaa to mpakule' mpobila' -ra. Hira' toe ngkai humalili' dunia', ngkai butu negara, butu pomuli pai' butu nyala basa. Mokore-ra hi nyanyoa Pohuraa Magau' pai' hi nyanyoa Ana' Bima. Moheai-ra pohea to bula, pai' -ra mpokakamu palampa to ntora rawente' tanda pebila' -ra.

10

Mogora mpesukui-ra, ra'uli': Mai-tamo mpo'une' Pue' -ta, Pue' Alata'ala to mohura hi Pohuraa Magau'! Mai-ta mpo'une' Ana' Bima! Apa' hira' to mpohore-ta ngkai silaka pai' mpowai' -ta kalompea'."

11

Hawe'ea mala'eka mokore wo'o-ramo-rawo ntololikia Pohuraa Magau' hante totu'a to rompulu' opo' pai' anu tuwu' to opo' toera. Motumpa omea-ramo hi nyanyoa Pohuraa toe, pai' -ra mponyompa Alata'ala,

12

ra'uli': Amin! Ta'une' -imi Pue' -ta Pue' Alata'ala, tapomobohe hanga' -na, tapotompo'wiwi kamonoto-na, ta'uli' tarima kasi hi Hi'a, tabila' -i, tatutura karoho-na pai' kabaraka' -na, duu' kahae-hae-na. Amin!"

13

¶ Ngkai ree, hadua ngkai totu'a toera mpekune' -a, na'uli': "Tauna to moheai bula toera mai, ha nu'inca kahema-ra pai' ba to ngkaiapa-ra?"

14

Kutompoi' -i: "Uma-kuwo ku'incai-ra. Uli' -kale." Na'uli' mpu'u-ka: "Hira' toe-le, tauna to oti-mi mpoliu Tempo Pebalinaia' to bohe lia. Ra'uja' -mi pohea-ra rapakabula hante raa' Ana' Bima.

15

Toe pai' mokore-ramo hi nyanyoa Pohuraa Alata'ala, mpopue' -i butu eo-na pai' butu bengi-na hi rala Tomi Pepuea'. Pai' Alata'ala to mohura hi Pohuraa-na toe mpodoo-ra pai' mpokamoui-ra.

16

Uma-rapa mo'oro', uma-rapa ngkamara, uma-rapa nahimai' eo to ngkerepa'.

17

Apa' Ana' Bima to hi ncori Pohuraa Magau' toei mpo'ewu-ra. Natete' -ra hilou hi ulu ue to mpowai' katuwua'. Pai' Alata'ala mpopori hawe'ea ue mata to mo'ili ngkai mata-ra."

Revelation 8


Revelation Chapter 8 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

¶ Kanabongka-na Ana' Bima saa' kapitu-na, hangaa molino-mi hi suruga nte hantanga' jaa.

2

Kuhilo pitu mala'eka to mokore hi nyanyoa Alata'ala. Mala'eka to pitu toera rawai' pitu sangkakala.

3

Ngkai ree, ria hadua mala'eka to ntani' -na tumai mokore hi meja' pontunua pepue'. Mala'eka toei mpokeni hameha' tubu' pontunua dupa' ngkai bulawa, pai' rawai' -i wori' dupa' bona natunu hangkaa-ngkania hante posampaya hawe'ea tauna to napobagia-mi Alata'ala. Dupa' pai' posampaya toe natunu hi lolo meja' pontunua dupa' to ngkai bulawa to hi nyanyoa Pohuraa Alata'ala.

4

Kanatunu-na dupa' toe, ulo' -mi rangahu-na hangkaa-ngkania hante posampaya tauna to napobagia-mi Alata'ala, pai' na'enga' -mi Alata'ala.

5

Oti toe, mala'eka toei mpo'ala' tubu' pontunua dupa' toe, na'ihii' hante rea' apu ngkai meja' pontunua pepue', pai' napetadi hilou hi dunia'. Ngkai ree, paguru-mi kuna pai' kila' momehalau', pai' linua-mi.

6

Mala'eka to pitu toera we'i, rodo-ramo mpokamu sangkakala-ra bona ratuwui'.

7

¶ Mala'eka to lomo' -na mpotuwui' sangkakala-na, hangaa monawu' -mi ngkai langi' uda wua' pai' apu mogalo hante raa' dungku hi dunia'. Hampobagia tolu ngkai dunia' mampu, duu' rata hi hampobagia tolu wana' pai' hawe'ea kowo' to mata'.

8

Mala'eka karodua-na mpotuwui' sangkakala-na, ria to hewa hameha' bulu' to bohe, wewo' hante apu. Bulu' toe rapetadi hi rala tahi'. Hampobagia tolu ngkai ue tahi' mobali' jadi' raa'.

9

Hampobagia tolu ngkai anu tuwu' to hi rala tahi' mate, pai' hampobagia tolu ngkai kapal hi lolo tahi' matala.

10

Mala'eka katolu-na mpotuwui' sangkakala-na, hangaa monawu' ngkai langi' hameha' betue' to bohe, jela' hewa hulu'. Betue' toe mponawuhi hampobagia tolu ngkai halu' pai' ulu ue.

11

Hanga' betue' toei, Mopai'. Hampobagia tolu ngkai hawe'ea halu' jadi' mopai' ue-na, pai' wori' tauna mate apa' nginu ue to mopai' toe.

12

Mala'eka ka'opo' -na mpotuwui' sangkakala-na, hangaa ria to mpoleru hampobagia tolu ngkai eo, wula pai' betue', alaa-na hampobagia tolu ngkai pehini-ra uma-pi mehini. Jadi', rata-mi tempo-na uma mehini eo mpo'eo. Wae wo'o ngkabengia rata-mi tempo-na wula pai' betue' uma mehini.

13

Ngkai ree kuhilo, ria hama'a danci pada ngkalimoko hi lolo raoa. Ku'epe moni danci toe, napesukui mpo'uli': "Silaka! Silaka! Silaka-ramo mpai' tauna to dada'a to mo'oha' hi dunia', apa' ane tolu mala'eka to ka'omea-na mpotuwui' sangkakala-ra, ria-pi tolu nyala pesesa' to mporumpa' -ra."

Revelation 9


Revelation Chapter 9 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

¶ Oti toe, mala'eka kalima-na mpotuwui' sangkakala-na. Kuhilo hameha' betue' to monawu' ngkai langi' dungku hi dunia'. Betue' toei rawai' kunci wobo' wulou'laa to uma tepetudu kanala-na.

2

Nabea mpu'u-mi wobo' wulou'laa toe. Kanabea-na, ulo' -mi tumai rangahu to bohe, hewa rangahu to ulo' ngkai tinahi to rasuwe. Eo pai' raoa mobengi naputu' rangahu to ngkai wulou'laa toe.

3

Ngkai rala rangahu toe, moramu-damo lari mehupa' tumai pai' mehompo hi dunia'. Lari toera rawai' petuhi to memoho', hewa petuhi-na anu tuwu' to rahanga' tumpu lipa.

4

Lari toera uma rapiliu mpobalinai' kowo' ba kaju ba hinu'a. Sampale to ma'ala rabalinai', muntu' tauna to uma ria tanda saa' Alata'ala hi wingke-ra.

5

Aga lari toera, uma wo'o-ra wa rapiliu mpopatehi manusia', muntu' rapiliu-ra mposesa' -ra-wadi rala-na lima mula. Kapeda' petuhi lari toera hewa kapeda' petuhi tumpu lipa.

6

Rala-na lima mula toe, manusia' mpali' bona ke mate lau-ramo, aga uma wo'o-ra mate. Doko' -ra mate, aga uma ria kamatea-ra.

7

Lence lari toera hewa lence jara' to rahawi' tantara hilou hi rala panga'ea. Hi woo' -ra, ria to hewa songko bulawa. Lio-ra hewa lio manusia'.

8

Wulu-ra hewa wuluwoo' tobine, ngihi' -ra hewa ngihi' singa.

9

Pona-ra teputu' hante ruke to hewa baju ahe'. Pomoni pani' -ra hewa pomoni hampo'ikoa kereta to nadii' jara' hilou hi panga'ea.

10

Iku-ra pai' petuhi-ra hewa iku pai' petuhi tumpu lipa. Hante iku-ra toe ma'ala-ra mposesa' manusia' rala-na lima mula.

11

Ria magau' -ra to mpoparentai-ra. Magau' -ra toei, mala'eka to mpokuasai wulou'laa toe-e we'i. Hanga' -na rala basa Yahudi, Abadon. Hi rala basa Yunani, Apolion. Batua-na, Topegerohi.

12

Timpaliu-mi pesesa' to lomo' -na. Ronyala-pi pesesa' mometuku'.

13

¶ Oti toe, mala'eka ka'ono-na mpotuwui' sangkakala-na. Ku'epe, ria to mololita ngkai opo' huno meja' pontunua dupa' to ngkai bulawa to hi nyanyoa Alata'ala.

14

Na'uli' topololita toei mpo'uli' -ki mala'eka ka'ono-nae we'i: "Bahaka-ramo mala'eka to opo' to tehoo' hi ue Efrat!"

15

Kanabahaka-rami. Ngkai owi mala'eka to opo' toera raporodo ami' -mi bona hi mpae pai' hi wula pai' hi eo pai' hi jaa to rapakatantu-raka toe, ma'ala-ra mpopatehi hampobagia tolu ngkai hawe'ea manusia'.

16

Tantara topojarai' to mpotuku' -ra, ro'atu juta kadea-ra. Toe ku'inca, apa' ria to mpo'uli' -ka kadea-ra.

17

Hi rala pangila-ku toe, kuhilo tantara toera pai' jara' to rahawi'. Tantara toera, paka' topobajui ahe'. Baju-ra molei hewa apu, mo'eta-eta hewa rangahu, pai' mokuni riri hewa watu to rahanga' belerang. Ane jara' -rae, woo' -ra hewa woo' singa, pai' ngkai rala nganga-ra mehupa' apu, rangahu pai' watu belerang.

18

Hampobagia tolu ngkai manusia' mate napatehi to tolu nyala pesesa' toe: apu, rangahu pai' watu belerang to mehupa' ngkai nganga jara' toera.

19

Hi iku jara' toera, ria to hewa woo' ule to metilo'. Hante iku-ra toe, mposesa' -ra manusia'. Jadi', jara' toera mposesa' pai' mpopatehi manusia' hante nganga-ra pai' hante iku-ra.

20

21

Hiaa' toro manusia' to uma rapatehi hante pesesa' toe we'i, uma oa' -ra medea ngkai gau' -ra to dada'a. Uma-ra medea ngkai pepatehi-ra, pedoti-ra, pogau' sala' -ra ba panako-ra. Uma wo'o rabahakai mpopue' seta pai' babehia pale-ra moto, hewa pinotau to rababehi ngkai bulawa ba salaka' ba ngkala ba ngkai kaju. Pinotau toera, uma-ra pehilo, uma-ra pe'epe, uma wo'o-ra momako'.

Revelation 10


Revelation Chapter 10 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

¶ Oti toe kuhilo hadua mala'eka to parimuku mana'u ngkai suruga. Limu' mpoputu' -i pai' woo' -na nawewe pino. Lio-na mehini hewa eo, witi' -na hewa tuha', mehini mpo'apu.

2

Witi' ka'ana-na mentodu hi tahi', pai' witi' ki'ii-na mentodu hi role-na. Hi pale-na ria hantau sura to kedi' to tebongka-mi.

3

Pe'au-nami mala'eka toei hewa po'oa singa. Katimpaliu-na me'au, moni wo'o-mi-hawo kuna to pitu hante moni to bohe, molibu' hewa manusia'.

4

Ka'oti-ra molibu' kuna toera, ke ku'uki' -mi, mule' ku'epe to mololita ngkai suruga to mpo'uli' -ka: "Neo' nu'uki' tetu! Wunii' napa to ra'uli' kuna to pitu toera we'i."

5

Oti toe, mala'eka to kuhilo-e we'i, to mentodu hi tahi' pai' hi role-na, mpo'ongko' pale ka'ana-na hi langi'.

6

7

Mosumpa-i hante hanga' Alata'ala to tuwu' duu' kahae-hae-na, to mpopajadi' langi', dunia', tahi' hante hawe'ea ihi' -na. Na'uli' hi rala posumpa-na hewa toi: "Hante kuasa to nawai' -ka Alata'ala ku'uli': Ane mala'eka kapitu-na mpotuwui' sangkakala-na mpai', hinto'u toe-mi Alata'ala mpadupa' patuju-na to mahae-mi tewunii', hewa to na'uli' owi hi nabi-nabi to mpokeni lolita-na. Uma-pi raderu' -deru' tempo-na."

8

¶ Oti toe, topololita to ku'epe ngkai suruga-e we'i, mpololitai wo'o-ama, na'uli' -ka: "Hilou-moko mpo'ala' sura to tebongka hi pale mala'eka to mentodu hi tahi' pai' hi role-na toei mai!"

9

Kahilou-ku mpu'u-mi hi mala'eka toei, ku'uli' -ki: "Wai' -a sura to kedi' tetu mai." Na'uli' -ka: "Ala' -mile pai' koni' -mi. Ane hi rala ta'i-nui, mopai'. Aga hi nganga-nu momi' hewa ue wani."

10

Kaku'ala' -na mpu'u-mi sura toe ngkai pale-na pai' kukoni'. Hi nganga-ku momi' mpu'u hewa ue wani, aga hi rala ta'i-ku mopai'.

11

Oti toe na'uli' -ka: "Kana nupohowa' wo'o-mi mpai' lolita ngkai Alata'ala, mpotompo'wiwi tauna ngkai wori' negara, wori' pomuli pai' wori' nyala basa, pai' mpotompo'wiwi magau' -magau' wo'o."

Revelation 11


Revelation Chapter 11 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

¶ Oti toe rawai' -a hameha' lua' to hewa pohuka', pai' Alata'ala mpo'uli' -ka: "Hilou-moko mpohuka' Tomi Pepuea' hante meja' pontunua dupa'. Bila' ba hangkuja kawori' -ra to mepue' hi rala-na.

2

Aga pelele' moto berewe to hi mali Tomi Pepuea', neo' nuhuka'. Apa' berewe toe ria, tungkai' rawai' -raka tauna to uma mpo'incai-a. Hira' mpai' mpolisa ngata to moroli' toe rala-na opo' mpulu' romula.

3

¶ Nto'u toe mpai', kusuro rodua sabi' -ku hilou mpokeni Lolita-ku. Sabi' -ku to rodua toera moheai pohea mo'eta, hewa to rapake' tauna to susa' nono-ra, pai' -ra mpokeni Lolita-ku rala-na hancobu ro'atu ono mpulu' eo."

4

Sabi' to rodua toera, rarapai' -ki rongkaju kaju zaitun pai' romeha' witi' lampu to mokore hi nyanyoa Alata'ala, Pue' humalili' dunia'.

5

Ria baraka' -ra mpopehupa' apu ngkai rala nganga-ra mpopatehi hema-hema to doko' mpobabehi to dada'a hi hira'. Hewa toe oa' -mi kamate bali' -ra to doko' mpobabehi to dada'a hi hira'.

6

Ria kuasa-ra mpo'ompo langi' bona neo' dungku uda bula-ra mpokeni Lolita Pue'. Mokuasa wo'o-ra hi butu halu' bona ue mobali' jadi' raa'. Ria tena kuasa-ra mposerohi dunia' hante wori' nyala pesesa', nto'uma konoa-ra mpobabehi.

7

Kahudu-ra mpokeni Lolita Pue', tumai-imi binata to dada'a mpo'ewa-ra, mpodagi pai' mpatehi-ra. (Binata to dada'a toei, binata to mehupa' mpai' ngkai wulou'laa to uma tepetudu kanala-na.)

8

Ka'oti-ra sabi' to rodua toera rapatehi, kiu-ra rapelele' wae moto-mi mparangojo hi ohea ngata bohe. (Ngata to bohe toe, ngata karaparikaa' Pue' -ra. Ane mowalatu, ngata toe rarapai' -ki ngata Sodom pai' Mesir owi, apa' dada'a ihi' ngata toera.)

9

Tauna ngkai humalili' dunia', ngkai butu negara, butu pomuli pai' butu nyala basa, mpohilo kiu-ra ngojo-ngojo hi ohea rala-na tolu eo hantanga', apa' uma hema to rapiliu mpotana kiu-ra toe.

10

Goe' -ramo tauna to dada'a to mo'oha' hi dunia' mpokagoe' kamate-ra sabi' to rodua toera. Mosusa' pai' momeparasee-ramo, apa' mate-ramo nabi to rodua toera to ntora mposesa' -ra.

11

Timpaliu tolu eo hantanga' toe, rata-mi inoha' to mepotuwu' ngkai Alata'ala. Inoha' toe mesua' hi rala sabi' to rodua toera, alaa-na tuwu' nculii' -ramo, memata pai' mokore. Wulunga-ramo hawe'ea tauna to mpohilo.

12

Oti toe, ra'epe topololita hi suruga to mekio' mpesukui mpokio' to rodua toera, na'uli' -raka: "Ngkahe' -mokoi tumai!" Kate'ongko' -ra mpu'u-mi hilou hi suruga naputu' limu', pai' hawe'ea bali' -ra mpohilo pe'ongko' -ra toe.

13

Hinto'u toe, hangaa linua bohe-mi. Hampobagia hampulu' ngkai ngata toe mokero, pai' pitu ncobu tauna mate ngkai linu toe. Wulunga-ramo tauna to ntani' -na, ra'uli': "Uma mowo-e' kabaraka' -na Alata'ala to hi suruga!"

14

¶ Jadi', toe-mi we'i pesesa' karonyala-na. Timpaliu toe, pesesa' to hanyala-pi neo' rata-mi metuku'.

15

Mala'eka kapitu-na mpotuwui' sangkakala-na. Kamogora-rami topololita hi suruga. Bohe mpu'u moni nganga-ra, ra'uli': Hewa toe lau, hawe'ea kamagaua' hi dunia' majadi' Kamagaua' -na Pue' -ta, pai' Kamagaua' -na Magau' Topetolo' to napelihi-mi. Moparenta-i duu' kahae-hae-na."

16

Ane totu'a to rompulu' opo' toera to mohura hi pohuraa-ra hi nyanyoa Alata'ala-e, motumpa-ramo mponyompa-i,

17

ra'uli': Oo Pue' Alata'ala, Pue' to meliu kuasa-nu ngkai hawe'ea. Ria ami' -moko ngkai lomo' -na pai' bate ria-ko wae lau. Kai' mpo'uli' tarima kasi hi Pue', apa' nupake' -mi kabaraka' -nu to bohe lia, nutepu'u-mi moparenta.

18

Hawe'ea tauna to uma mpotuku' -ko, ngasa' -ramo doko' mpo'ewa-ko, Tapi' rata-mi tempo-na nupopehupa' -raka roe-nu. Rata-mi tempo-na nubotuhi kara-kara tauna to mate. Rata-mi tempo-na nuwai' parasee hi batua-nu: hi nabi to mpokeni Lolita-nu, hi tauna to mpengkorui-ko, pai' hi hawe'ea tauna to mpobila' -ko, to bohe ba to kedi' tuwu' -ra. Rata-mi tempo-na nuhuku' tauna to mpakada'a dunia'."

19

Ngkai ree, tebea-mi wobo' Tomi Pepuea' Alata'ala hi suruga, pai' hi rala-na kahiloa Peti' pontimamahia Pojanci Alata'ala to te'uki' hi watu owi. Mparangkihi-mi kila', mparapere' kuna, linua, pai' hompo uda wua' to bohe.

Revelation 12


Revelation Chapter 12 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

¶ Ngkai ree, kuhilo-kuwo, ria hi langi' hameha' tanda to uma mowo kamekoncehi-na: hadua tobine to moheai hante eo, pai' to mokore hi lolo wula. Hi woo' -na ria songko to rababehi ngkai hampulu' romeha' betue'.

2

Tobine toei nto'u-na motina'i, pai' rata-mi tempo po'anaa' -na. Ntodohaka-imi nakeni kapeda' -na neo' mo'ana'.

3

Pai' kahiloa wo'o hi langi' tanda kahanyala-na: hama'a ule to molei, hanga' -na ule naga. Ule naga toei, bohe lia. Woo' -na pitu, pai' tonu' -na hampulu'. Hi butu meha' woo' -na ria songko magau'.

4

Ule naga toei mpoweo iku-na, nadii' -ki hampobagia tolu ngkai betue' hi langi' pai' napetadi hi dunia'. Mokore-imi hi nyanyoa tobine to neo' mo'ana' toei we'i, doko' mpo'ome' ana' -na ane putu-ipi.

5

Mo'ana' mpu'u-imi tobine toei, mpo'ote hadua Ana' tomane. Ana' toei, Hi'a-mi to mpoparentai humalili' dunia' mpai' hante karoho-roho-na hewa karoho-na lua' ahe'. Ke neo' na'ome' ule naga-imi Ana' toei, kate'ore' -nami rakeni hilou hi Alata'ala, bona moparenta hangkaa-ngkania hante Alata'ala hi suruga.

6

Oti toe, tobine toei metibo' hilou hi tana' to wao', pai' -i mo'oha' hi po'ohaa' to naporodo ami' -miki Alata'ala. Hi po'ohaa' tohe'e-i rapewili' rala-na hancobu ro'atu ono mpulu' eo kahae-na.

7

Ngkai ree kuhilo, ria to manga'e hi suruga. Tadulako mala'eka to rahanga' Mikhael hante mala'eka-mala'eka doo-na mpo'ewa ule naga toei. Pai' ule naga toe wo'o-i-hawo rangawa' mala'eka-mala'eka to dohe-na mpo'ewa Mikhael.

8

Aga ule naga toei hante tantara-na, uma-ra hompe. Hi'a hante mala'eka-mala'eka doo-na uma-pi rapiliu mo'oha' hi suruga.

9

Jadi', ule naga to bohe toei, ratadi-imi ngkai suruga. Hanga' -na, Ule Ncae, to rahanga' wo'o Magau' Anudaa' pai' Seta, to mpobagiu tauna to mo'oha' hi humalili' dunia'. Rapetadi-imi ngkai suruga hilou hi dunia' hante mala'eka-mala'eka doo-na.

10

Oti toe ku'epe, ria to mololita hi suruga hante libu' to bohe, na'uli': Rata-mi tempo-na Pue' -ta Pue' Alata'ala mpowai' kalompea' hi topetuku' -na. Napopohiloi baraka' -na, natepu'u-mi moparenta jadi' Magau'. Rata-mi tempo-na Magau' Topetolo' to napelihi-mi mpopohiloi kuasa-na. Apa' rapopalai-mi Magau' Anudaa', topepakilu tetui to ntora mpakilu ompi' -ompi' hampepangalaa' -ta hi Pue' -ta Pue' Alata'ala.

11

Ompi' -ta toera, medagi-ramo mpodagi Magau' Anudaa'. Radagi-i hante kuasa raa' Ana' Bima to mate mpotolo' jeko' -ra. Radagi-i apa' rapangaku' oa' ka'Ana' Bima-na toe-mi Pue' -ra. Nau' -ra rabalinai' ba paia-na rapatehi mpu'u-ra, uma-ra ngkala'ura ngkai pangakua' -ra toe.

12

¶ Toe-mi pai' goe' -mokoi, koi' to mo'oha' hi suruga. Aga mpe'ahii' -koi, koi' to mo'oha' hi dunia' ba hi tahi'. Apa' Magau' Anudaa' mana'u tilou hi koi'. Uma-pi mowo roe-na, apa' na'inca hampai' -damo loga-na."

13

Na'inca ule naga toei karatadi-na mpu'u-mi lou hi dunia'. Toe pai' natepu'u-mi mpodapa' tobine to mpo'ote Ana' tomane toe we'i.

14

Aga tobine toei rawai' romeha' pani' to bohe, hewa pani' danci pada. Hante pani' toe, ngkalimoko-imi hilou hi papada to wao' hi po'ohaa' to raporodo ami' -miki, bona neo' -i napopaa-pai ule naga toei. Hi ria-i rapewili' rala-na tolu mpae hantanga'.

15

Ngkai ree, ule naga toei mpopepuji' ue to wori' ngkai rala nganga-na tono' hi tobine toei, bona ngalai' ma'anu' -i.

16

Aga dunia' mpotulungi tobine toei: hangaa mobea-mi nganga dunia' mpo'ome' ue to napepuji' ule naga toe.

17

Uma-pi mowo roe-na ule naga mpokaroe tobine toei. Toe pai' hilou-imi mpanga'ei muli-muli tobine toei, hira' -mi tauna to mpotuku' hawa' Alata'ala pai' mpangaku' Kayesus-na Pue' -ra.

Revelation 13


Revelation Chapter 13 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

¶ (12-18) Ule naga toei mokore hi wiwi' tahi'.

2

Binata to kuhilo toei, lence-na hewa lence binata to rahanga' macan tutul, aga witi' -na hewa witi' beruang pai' nguju-na hewa nguju singa. Ule naga mpowai' binata to dada'a toei karohoa-na moto, hante poparenta-na, pai' kuasa-na to bohe lia.

3

Hameha' ngkai woo' -na to pitu toe, hiloa-na hewa to weho gaga to natao napomate-ki, aga mo'uri' moto-mi. Tauna hi humalili' dunia', uma mowo kakonce-ra mpohilo kamo'uri' -na binata to dada'a toei, toe pai' mo'iko-ra-damo mpotuku' -i.

4

Mepue' -ramo hi ule naga, apa' hi'a-mi to mpewai' kuasa-na hi binata to dada'a toei. Pai' mepue' wo'o-ra hi binata toei, ra'uli': "Uma mowo binata toei mai! Hema to mpohibalia-ki kuasa-na! Hema to hompe mpo'ewa-i!"

5

Alata'ala mpelele' binata to dada'a toei mpohowa' lolita-lolita to mpopeliu, to natao hi Alata'ala-wadi. Rapelele' wo'o-i moparenta pai' mpobabehi konoa-na rala-na opo' mpulu' romula kahae-na.

6

Natepu'u-mi mpopeliu woto-na, napopohibalia-ki Alata'ala, pai' hante lolita-na toe mporuge' Alata'ala-imi hante po'ohaa' Alata'ala hi suruga pai' hawe'ea to mo'oha' hi suruga.

7

Rapiliu wo'o-i mpopanga'ei topetuku' Alata'ala pai' mpodagi-ra. Pai' rapiliu-i mpokuasai tauna hi humalili' dunia', ngkai butu negara, butu pomuli pai' butu nyala basa.

8

Hawe'ea tauna to mo'oha' hi dunia' mpopue' -i. Sampale to uma mpopue' -i, tauna to te'uki' ami' -mi hanga' -ra hi rala Buku Katuwua' kako'ia-na dunia' rapajadi'. Buku Katuwua' toe, buku-na Ana' Bima to tesumale' toei, hi rala buku toe te'uki' hanga' tauna to mporata katuwua' to lompe' duu' kahae-hae-na.

9

Jadi', hema to tilingaa, pe'epei mpu'u-e' lolita toi:

10

Tauna to kana ratawani, bate ratawani-ra mpai'. Tauna to kana rapatehi hante piho', bate rapatehi hante piho'.

11

¶ Oti toe, kuhilo wo'o hama'a binata ntani' -na mehupa' ngkai role-na. Ria tonu' -na romeha', to hewa tonu' ana' bima. Hiaa' libu' -na hewa libu' ule naga.

12

Binata karoma'a-na toei, nabi to napowoto binata to lomo' -nae we'i. Jadi', hawe'ea kuasa-na binata to lomo' -na, napopomako' binata karoma'a-na toei. Hawe'ea tauna to mo'oha' hi dunia' napewuku mpopue' binata to lomo' -na toe, to gaga weho-na aga mo'uri' -mi.

13

Binata karoma'a-na toei mpobabehi tanda to mekoncehi lia. Hi mata ntodea mpopana'u-i apu ngkai langi' dungku hi dunia'.

14

Tanda mekoncehi toe nababehi hante kuasa ngkai binata to lomo' -na. Hante tanda mekoncehi toe nabagiu-ramo tauna to mo'oha' hi dunia' pai' nahubui-ra mpowangu hameha' pinotau, pebila' -ra hi binata to lomo' -na. Binata to lomo' -na toe, binata to ratime hante piho' aga tuwu' oa' -i.

15

Binata karoma'a-na toei rawai' kuasa mpowai' inoha' hi pinotau to molence binata to lomo' -na, alaa-na pinotau toe howa' mololita. Napehubui bona hema-hema to uma mpopue' pinotau toe bate kana rapatehi.

16

Pai' napehubui bona hawe'ea tauna kana mpotarima tanda binata to lomo' -na toe. Tanda toe kana ratu'u hi pale ka'ana-ra ba hi wingke-ra. Jadi', hawe'ea tauna-- to bohe ba to kedi' tuwu' -ra, topo'ua' ba tokabu, to tuwu' batua ba to tuwu' maradika-- napewuku omea-ra mpotarima tanda binata toe.

17

Uma-ra ma'ala me'oli ba mobabalu' ane uma ria tanda toe hi pale-ra ba hi wingke-ra. Tanda binata toe, hanga' -na moto binata to lomo' -na ba angka to mpowalatu hanga' -na.

18

Kana taperapi' kanotoa nono ngkai Alata'ala bona tapaha walatu toi. Hema to ria pe'inca-ra, ma'ala-ra mpobila' pai' mpopaha batua-na angka binata toe. Apa' angka toe, angka to mpowalatu hadua tauna. Angka toe: ono atu ono mpulu' ono (666).

Revelation 14


Revelation Chapter 14 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

¶ Oti toe, pehilo wo'o-ama mpohilo Ana' Bima toei mokore hi lolo Bulu' Sion. Dohe-na ria topetuku' -na to ha'atu opo' mpulu' opo' ncobu, hi wingke-ra te'uki' hanga' Ana' Bima pai' hanga' Tuama-na.

2

Pai' ku'epe moni to bohe ngkai suruga, hewa kapagugu' ue to bohe pai' hewa kabohe moni kuna. Moni to ku'epe toe hewa pomoni kasapi to rakado' tauna.

3

Morona' -ramo mpoporona' hanyala rona' to bo'u hi nyanyoa Pohuraa Alata'ala pai' hi nyanyoa anu tuwu' to opo' pai' totu'a-totu'a to ntololikia Pohuraa toe. Rona' -ra toe, uma ria tau ntani' -na to ma'ala mpenau', muntu' to ha'atu opo' mpulu' opo' ncobu toera-wadi. Hira' -mi to natolo' Ana' Bima ngkai olo' manusia' hi dunia'.

4

Hira' toe, moroli' katuwu' -ra. Hewa tomane to uma hangkania mobualo', wae wo'o uma-ra hangkania mepue' hi napa-napa to ntani' -na, mepue' -ra hi Ana' Bima toei-wadi. Hiapa kahiloua-na Ana' Bima toei, retu wo'o-ra-rawo mpotuku' -i. Hira' toe-mi to ratolo' ngkai olo' hawe'ea manusia' hi dunia'. Hewa tauna mpotonu wua' to lomo' -na ngkai polia' -ra hi Alata'ala, wae wo'o hira' ratonu hewa pepue' to lomo' -na hi Alata'ala pai' hi Ana' Bima.

5

Uma-ra ria moboa', uma wo'o ria hangkedia' kasalaa' -ra.

6

¶ Pai' kuhilo wo'o hadua mala'eka ntani' -na ngkalimoko hi lolo raoa. Mala'eka toei mpokeni Kareba Lompe' to uma ria kabali' -na duu' kahae-hae-na, napalele hi manusia' to mo'oha' hi dunia', hi butu negara, butu pomuli pai' butu nyala basa.

7

Napasimuku mekio' mpo'uli': "Mengkoru-mokoi hi Alata'ala, une' -mi kabohe tuwu' -na. Apa' rata-mi tempo pehukua' -na. Mepue' -mokoi hi Alata'ala to mpajadi' langi', dunia', tahi' pai' hawe'ea ulu ue."

8

Ngkai ree, ria mala'eka karodua-na mpotuku' mala'eka to lomo' -na, na'uli': "Mokero! Mokero-mi ngata Babel to bohe lia! To Babel toera mpobawai manusia' humalili' dunia' mpo'inu ininu to melanguhi. Batua-na, to Babel mpobawai tau ntani' -na mpotuku' gau' -ra to uma tumotoa."

9

Oti toe, mala'eka katolu-na metuku' wo'o-imi-hawo mpotuku' mala'eka to rodua toera, pai' -i mekio' mpesukui mpo'uli': "Hema-hema to mpopue' binata to dada'a tetui pai' pinotau-na, pai' hema-hema to mpotarima tanda binata toe hi wingke-ra ba hi pale-ra,

10

tauna toera mpai' napewuku Alata'ala mpo'inu ininu to mopai' loki, uma ria hangkedia' galo-na. Batua-na, nakaroe mperegea-ra, uma ria ka'olu-olu-na. Tauna toera rasesa' hi rala apu pai' rea' apu, mala'eka-mala'eka to moroli' hante Ana' Bima to hi suruga mpopanto' karasesa' -ra toe.

11

Rangahu ngkai apu to mposesa' -ra toe ulo' duu' kahae-hae-na. Hi eo-na hi bengi-na uma ria pento'oa-ra rasesa', apa' mepue' -ra-rana hi binata to dada'a toei hante pinotau-na, pai' ratarima-rana tanda hanga' binata toei."

12

Toe-mi pai' topetuku' Alata'ala kana ntaha hi rala kasusaa', tida mpotuku' hawa' Alata'ala, pai' tida mepangala' hi Yesus.

13

¶ Oti toe mpo'epe-a libu' ngkai suruga to mpo'uli': "Uki' -mi tohe'i: Ntepu'u ngkai wae lau, marasi' -ra tauna to mate to mepangala' hi Pue'." Natompoi' Inoha' Tomoroli': "Bate makono lia tetu-e! Apa' mento'o-ramo ngkai powewa-ra, pai' bate mporata-ramo mpai' wua' bago-ra."

14

Oti toe, mpohilo wo'o-ama limu' to mengea'. Hi lolo limu' toe mohura hadua tauna, lence-na hewa Ana' Manusia'. Hi woo' -na ria songko bulawa, pai' hi pale-na hamata are' to baka'.

15

Oti toe, ria mala'eka to ntani' -na mehupa' ngkai Tomi Pepuea'. Mekio' -i hante libu' to bohe hi tauna to mohura hi lolo limu' toei, na'uli': "Pesoe-mi are' -nu pai' mepae! Apa' tempo-nami mepae, taha' -mi ihi' dunia'."

16

Ngkai ree tauna to mohura hi lolo limu' toei mpesoe mpu'u-mi are' -na hi dunia' pai' mpepae ihi' dunia'.

17

Oti toe kuhilo mala'eka to ntani' -na mehupa' ngkai Tomi Pepuea' to hi suruga. Ngkakamu wo'o-i-hawo are' to baka'.

18

Pai' tumai wo'o-mi-hawo mala'eka kahadua-na ngkai meja' pontunua pepue', mala'eka to mpodongo apu hi meja' pontunua pepue'. Mejeu' -i mpokio' mala'eka to ngkakamu are' to baka' toe, na'uli': "Pesoe-mi are' -nu pai' bintohi wua' anggur to hi dunia', apa' taha' -mi wua' -na."

19

Kanapesoe-na mpu'u-mi mala'eka to ngkakamu are' toei, mpobintohi wua' anggur ngkai woto-na, pai' napetene' hi rala pompeaa' anggur to bohe. Pompeaa' anggur toe mpobatuai roe Alata'ala to gaga mpokaroe tauna to dada'a.

20

Jadi', wua' anggur toe rapea' hi mali ngata, pai' ngkai pompeaa' tohe'e mo'ili-mi tumai raa' hewa po'ili ue halu'. Kalaa po'ilia-na, ria nte tolu atu kilomete. Pai' kanala-na, neo' romete.

Revelation 15


Revelation Chapter 15 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

¶ Oti toe kuhilo wo'o-mi hi langi' ria tanda to bohe pai' to mekoncehi lia: pitu mala'eka hante pitu nyala pesesa' to ka'omea-na. Hante pesesa' toi, oti-mi roe Alata'ala mpokaroe manusia' hi dunia'.

2

Pai' kuhilo to hewa tahi' kawela' -na, hiloa-na hewa kaca mogalo apu. Pai' hi wiwi' tahi' to hewa kaca toe kuhilo wori' tauna mokore. Tauna toera, tauna to mpodagi binata to dada'a toei, apa' oja' -ra mponyompa-i, oja' -ra mponyompa pinotau-na ba mpotarima tanda angka to mpotandai hanga' -na. Tauna topedagi toera mokore hi wiwi' tahi' to hewa kaca toe, ngkakamu kasapi to nawai' -raka Alata'ala.

3

Morona' -ramo, mpoporona' rona' nabi Musa, batua Alata'ala owi, pai' rona' pebila' -ra hi Ana' Bima toei. Moni-na hewa toi: Oo Pue' Alata'ala, Pue' to meliu kuasa-nu ngkai hawe'ea! Uma mowo kabohe pai' kamekoncehi-na babehia-nu, Makono pai' monoa' mpu'u hawe'ea po'ingku-nu. Iko-mi Magau' hawe'ea tauna hi dunia'.

4

Hema to uma mpengkorui-ko Pue'! Hema to uma mpangaku' kabohe tuwu' -nu! Apa' Iko-wadi to moroli' -e. Hawe'ea manusia' bate kana tumai mponyompa-ko, Apa' ra'inca kamonoa' pobotuhi-nu hi hawe'ea kara-kara."

5

¶ Oti toe kuhilo tebea-mi Tomi Pepuea' to hi suruga, to rahanga' Kemah Po'ohaa' Alata'ala.

6

Pai' mehupa' -mi tumai ngkai rala-na pitu mala'eka to mpokeni pesesa' to pitu nyala. Pohea-ra bula ngea' pai' meringkila', tehoo' hi hunamu-ra hante koloro bulawa.

7

Pehupa' mala'eka toera, hama'a ngkai anu tuwu' to opo' toera mpowai' -ra pitu meha' batili bulawa to ihia' roe Alata'ala, Alata'ala to tuwu' duu' kahae-hae-na.

8

Nto'u toe wo'o, Tomi Pepuea' to hi suruga toe muu-mule' bihi' hante rangahu to mehupa' ngkai pehini-na Alata'ala pai' ngkai kabaraka' -na. Uma ria haduaa to ma'ala mesua' hi rala-na, kako'ia-na hudu pesesa' to pitu to rakeni mala'eka to pitu toera.

Revelation 16


Revelation Chapter 16 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

¶ Ku'epe wo'o-mi, ria to mololita ngkai rala Tomi Pepuea' napesukui mpo'uli' -raka mala'eka to pitu toera: "Hilou-mokoi, bowo-mi ihi' batili roe Alata'ala tetu hi wongko dunia'!"

2

Kahilou-nami mala'eka to lomo' -na mpobowo ihi' batili-na hi dunia'. Hangaa memoka' -mi waka' -waka' to mekoroi' pai' to merungkui hi tauna to ria-raka tanda binata to dada'a toe pai' hi tauna to mpopue' pinotau-na.

3

Mala'eka karodua-na mpobowo ihi' batili-na hi tahi'. Ue tahi' toe jadi' hewa raa' tauna to mate, alaa-na mate omea-mi anu tuwu' to hi rala tahi'.

4

Mala'eka katolu-na mpobowo ihi' batili-na hi hawe'ea halu' pai' hi hawe'ea ulu ue, alaa-na hawe'ea ue toe jadi' raa'.

5

Oti toe, ku'epe mala'eka to mpokuasai ue mpo'uli': Oo Pue' Alata'ala to moroli', to ria ami' -moko ngkai lomo' -na pai' to bate ria-ko wae lau, Monoa' lia pehuku' -nu tetu-e.

6

Apa' tauna to hi dunia' toera lou mpopatehi topetuku' -nu, rabowo-mi raa' nabi-nu to wori'. Toe pai' hewa toe lau nubali' -mi ue jadi' raa', nupopo'inui-raka. Toto-na lia-mi tetu-e!"

7

Ngkai ree, ku'epe lolita ngkai meja' pontunua pepue' to mpo'uli': "O Pue' Alata'ala, bate wae mpu'u! Bate makono pai' monoa' pehuku' -nu. Meliu kuasa-nu ngkai hawe'ea!"

8

¶ Oti toe, mala'eka ka'opo' -na mpobowo ihi' batili-na hi eo, pai' eo toe rawai' kuasa mpomampuhi manusia' hante penene-na.

9

Mampu-ramo manusia' ngkai pehimai' -na to ngkerepa' lia, pai' metipo' -ramo mpotipo' Alata'ala, apa' Hi'a-mi to mokuasa hi pesesa' toe. Uma oa' -ra medea ngkai jeko' -ra, uma oa' rapangaku' kabohe tuwu' -na Alata'ala.

10

Mala'eka kalima-na mpobowo ihi' batili-na hi poparenta-na binata to dada'a toei. Humalili' poparenta-na toe hangaa mobengi riki-mi, pai' manusia' ngkoto' jila' -ra ntodohaka.

11

Ngkai ree, mpotipo' Alata'ala to hi suruga wo'o-ramo ngkai kapeda' -ra pai' ngkai waka' -ra toe. Aga uma oa' -ra medea ngkai kehi-ra to dada'a.

12

¶ Oti toe, mala'eka ka'ono-na mpobowo ihi' batili-na hi ue bohe to rahanga' ue Efrat. Kasole-nami ue toe, alaa-na ria-mi ohea to ratara magau' -magau' ngkai tono' mata'eo, bona tumai-ra manga'e.

13

14

Pai' kuhilo hadua anudaa' mehupa' ngkai nganga ule naga. To hadua wo'o mehupa' ngkai nganga binata to dada'a, pai' to hadua wo'o mehupa' ngkai nganga nabi to boa'. Anudaa' to tolu toera, seta to hewa tete' lence-ra, pai' ria kuasa-ra mpobabehi tanda-tanda to mekoncehi. Hilou-ramo anudaa' to tolu toera mpokio' magau' ngkai humalili' dunia'. Rakio' -ra tumai morumpu pai' manga'e nto'u Eo to Mewulungahi lia, toe-mi tempo-na Alata'ala to mokuasa mpodagi hawe'ea bali' -na hi dunia'.

15

Na'uli' Pue' Yesus: "Epe! Rata ncorobaa-a mpai', hewa karata topanako. Marasi' -ra tauna to mo'inga' -inga' pai' to mpewili' pohea-ra. Ane rata-a mpai', uma-ra momako' ngkalawa pai' uma-ra me'ea' hi mata ntodea, apa' rodo-ramo kukaratai."

16

Jadi', magau' -magau' hante tantara-ra ngkai humalili' dunia', morumpu mpu'u-ramo hi po'ohaa' to rahanga' hi rala basa Yahudi: Harmagedon.

17

¶ Oti toe, mala'eka kapitu-na mpobowo ihi' batili-na hi lolo raoa. Pai' ku'epe, ria to molibu' ngkai Pohuraa Alata'ala hi rala Tomi Pepuea' to hi suruga. Mekio' mpesukui-i, na'uli': "Hudu-mi!"

18

Kamparapere' -nami moni kuna, pai' berese pai' kila' momehalau', pai' linua bohe-mi. Ngkai lomo' kajadi' manusia' hi dunia' duu' tempo toi, ko'ia ria linu to hewa toe kabohe-na.

19

Ngata bohe to rahanga' Babel mobika' jadi' tolu bagia, pai' ngata-ngata hi humalili' dunia' mokero. Pai' Alata'ala mpehawai jeko' pue' ngata Babel to bohe toe. Napewuku-ra mpo'inu ininu roe-na: nakaroe mperegea-ra hante uma ria ka'olu-olu-na.

20

Nto'u toe, moronto ncorobaa hawe'ea lewuto' hi tahi', pai' uma-pi ria bulu'.

21

Uda wua' to hewa watu kabohe-na monawu' ngkai langi' mporuncuhi manusia'. Butu meha' -na nte lima mpulu' kilo katomo-na. Toe pai' manusia' mpotipo' Alata'ala, apa' uma mowo pesesa' -na uda wua' to mporuncuhi-ra toe.

Revelation 17


Revelation Chapter 17 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

¶ Oti toe hadua ngkai mala'eka to pitu to ngkakamu pitu batili toe tumai hi aku', na'uli' -ka: "Mai-ko, kutudo' -koko karahuku' -na tobine to ele' rahi, to mohura hi kaworia' ue.

2

Magau' -magau' hi dunia' mogau' sala' hante hi'a, pai' hawe'ea tauna to mo'oha' hi dunia' napoponginu hante ininu-na to melanguhi, batua-na: nabawai-ra mpotuku' gau' -na to uma tumotoa."

3

Kanakuasai-kumi Inoha' Tomoroli', pai' mala'eka toei mpakeni-a hilou hi papada to wao'. Hi ria kuhilo-kuwo hadua tobine to mpohawi' hama'a binata. Binata to nahawi' toe molei jore', hobo' hi woto-na te'uki' lolita peruge' hi Alata'ala; woo' -na pitu pai' tonu' -na hampulu'.

4

Ane tobine toei-e, pohea-na paka' to rapenasa: baju-na molei jore' pai' mo'awu mpomara-ntaipa, rarampai hante bulawa pai' mutiara pai' watu to masuli' oli-na. Mpokakamu-i hameha' sangkiri' bulawa to ihia' hante ininu to rapetagii apa' dada'a pai' merungkui. Ininu toe mpobatuai gau' -na to me'eai' pai' to uma tumotoa toe.

5

Hi wingke-na te'uki' hanga' to mpowalatu kehi-na: BABEL TO BOHE: TINA HAWE'EA TO ELE' PAI' PEHUPAA' BUTU NYALA GAU' TO UMA TUMOTOA HI DUNIA'

6

Kuhilo tobine toei, malangu-imi mpo'inu raa' topetuku' Pue' Ala. Batua-na, ngasa' -imi mpopatehi tauna to mpangaku' Kayesus-na Pue' -ra. Uma mowo kakonce-ku mpohilo tobine toei.

7

¶ Oti toe, na'uli' -ka mala'eka to mpopakeni-a toei: "Napa pai' konce rahi-ko? Ko'ia-tano nupaha batua-na tobine toei pai' binata to nahawi' -e? Wae-pi, kupakanoto-koko batua-na. Binata toei, woo' -na pitu pai' tonu' -na hampulu'.

8

Tuwu' -i owi, tempo toi uma-ipi ria, aga mehupa' nculii' moto-i mpai' ngkai wulou'laa to uma tepetudu kanala-na. Pai' oti toe hilou rahuku' -imi duu' kahae-hae-na. Tauna to mo'oha' hi dunia' to uma te'uki' hanga' -ra hi rala Buku Katuwua' kako'ia-na dunia' rapajadi', konce-ra mpohilo binata toei. Apa' owi tuwu' -i, hiaa' tempo toi uma-ipi ria, aga mehupa' nculii' moto-i mpai'.

9

"Toe-mi pai' paraluu tapekiri hante kanoto-noto-na bona tapaha batua walatu-na. Woo' binata to pitu toe mpobatuai pitu meha' bulu' pohuraa tobine toe. Pai' woo' to pitu toe mpobatuai wo'o pitu magau'.

10

Lima ngkai magau' toe, monawu' -ramo. Hadua bula-na moparenta-pidi. Pai' to hadua ko'ia-i ntepu'u moparenta. Ane rata-ipi, kana moparenta-i hampai'.

11

Binata to tuwu' owi pai' uma-ipi ria tempo toi, hi'a-mi magau' kawalu-na. Aga magau' kawalu-na toe, hadua ngkai magau' to pitu we'i. Pai' ka'omea-na magau' toei bate rahuku' duu' kahae-hae-na.

12

Tonu' to hampulu' to nuhilo toe we'i mpobatuai hampulu' magau' to ko'ia ntepu'u moparenta. Magau' to hampulu' toera rapiliu moparenta hangkaa-ngkania hante binata toei. Aga poparenta-ra toe hajaa-wadi kahae-na.

13

Magau' to hampulu' toera, hanono lau-ramo mpotulungi binata to dada'a toei. Mengkoru-ra hi binata toei, pai' hawe'ea karohoa-ra pai' kuasa poparenta-ra rapake' mpobabehi konoa binata to dada'a toei.

14

¶ Manga'e-ra mpanga'ei Ana' Bima toei. Aga Ana' Bima toei mpodagi-ra, apa' Hi'a-mi Pue' ngkai hawe'ea pue' pai' Magau' ngkai hawe'ea magau'. Pai' dohe Ana' Bima toei, ria wo'o-ra-rawo topetuku' -na to nakio' pai' to napelihi-mi, to tida mpotuku' -i."

15

Na'uli' wo'o mala'eka toei mpo'uli' -ka: "Ue to nuhilo toe we'i, to napohurai tobine toei, mpobatuai tauna ngkai humalili' dunia', ntodea ngkai wori' negara pai' wori' nyala basa.

16

Rata mpai' tempo-na binata toei hante magau' to hampulu' to dohe-na mpokahuku' tobine to ele' toei. Rarampaki-i, ralawahi, ihi-na hantongo' rakoni', pai' toro-na rasuwe.

17

Hiaa' napa to rababehi toe bate patuju-na Alata'ala ami'. Apa' Alata'ala mpolengo nono magau' toera bona hira' mpopomako' patuju-na. Toe pai' magau' toera, hanono lau-ra mpotonu kuasa poparenta-ra hi binata toei, duu' -na madupa' mpu'u-mi napa to nalowa Alata'ala.

18

Jadi', tobine to ele' to nuhilo toei, mpobatuai ngata to bohe to mpoparentai magau' -magau' hi dunia'."

Revelation 18


Revelation Chapter 18 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

¶ Kahudu-na lolita mala'eka toei, kuhilo wo'o-mi mala'eka kahadua-na mana'u ngkai suruga. Bohe lia baraka' -na, ngkai pehini-na humalili' dunia' mobaja.

2

Mekio' mpesukui-i, na'uli': Mokero! Mokero-mi Babel, ngata to bohe toe! Ngkai wae lau rapo'ohai' seta-imi, rapo'ohai' wori' nyala anudaa', rapo'ohai' butu nyala danci to rapokarungku pai' to rapokahuku'.

3

Mokero ngata Babel, apa' to Babel mpobawai manusia' humalili' dunia' mpo'inu ininu-ra to melanguhi. Batua-na ininu toe, gau' -ra to Babel to uma tumotoa. Hawe'ea magau' hi dunia' mpotuku' gau' -ra to uma tumotoa toe. Pai' padaga-padaga hi dunia' jadi' mo'ua' mpobalu' rewa-rewa to masuli' to rapokahina to Babel toe."

4

Ngkai ree, ku'epe wo'o-mi libu' ngkai suruga to mpo'uli': Ee, topetuku' -ku! Palai-mokoi ngkai ngata tetu. Neo' nituku' jeko' pue' ngata toera, bona neo' -koi mpai' nalelei pesesa' to mporumpa' -ra.

5

Apa' wori' lia jeko' -ra, moloju' rata hi langi'. Pai' hewa toe lau Alata'ala mpotuntu' hawe'ea jeko' -ra toe.

6

Toe pai' ku'uli', babehi wo'o-hawo hi ngata toe hewa to nababehi hi tau ntani' -na. Pehawai rongkani lau-i ngkai hawe'ea gau' -na to dada'a. Porodo-ki ngata toe pesesa' to rongkani kamoso' -na ngkai pesesa' to nasesa' -raka tau ntani' -na.

7

To Babel toe hewa hadua tobine to mpakancola woto-na pai' mpobabehi napa konoa-na. Toe pai' kuperapi' bona nisesa' pai' nipakasusa' -ramo hewa toe lau. Molangko lia nono-ra, ra'uli': `Aku' toi magau' bine. Bela-a tobalu, uma-a mpai' mporata kasusaa'.'

8

Jadi', apa' oo rahi pekiri-ra, wae-pi rala-na ha'eo-wadi ngata Babel toei narumpa' pesesa' toi: haki', kasusaa' pai' oro'. Pai' mampu ngata toei nakoni' apu. Apa' to mpohuku' ngata toe, Alata'ala to mobaraka'."

9

¶ Magau' -magau' hi dunia' mpotuku' gau' to Babel to uma tumotoa, pai' -ra mpobabehi konoa woto-ra hewa to Babel. Jadi', karahilo-na rangahu to ulo' ngkai apu to mpomampuhi ngata Babel toe, motantangi' -ramo mpokageoi' kamokero-na.

10

Menaa ngkawao-ra-wadi apa' me'eka' -ra nalelei pesesa' to mporumpa' ngata toe. Ra'uli': Mpe'ahii'! Mpe'ahii' ngata to bohe toe mai, ngata Babel to moroho! Rala-na hajaa-wadi rata-mi huku' -na."

11

Ane padaga-padaga hi dunia' -hana, susa' nono-ra pai' geo' mpokageoi' kamokero-na Babel, apa' uma-pi hema to mpo'oli babalua' -ra.

12

Babalua' -ra toe, wori' nyala. Ria bulawa, salaka', mata hinci pai' mutiara. Ria pohea to moluha' to rababehi ngkai bana to masuli' oli-na, bana to molei jore' pai' to mo'awu hewa mara-ntaipa. Ria rewa to rababehi ngkai kaju to mohonga, rewa to rababehi ngkai gading, pai' rewa ntani' -na to rababehi ngkai kaju to masuli' oli-na, ba ngkai ngkala, ahe' ba watu pualam.

13

Ria kaju kinino' pai' rampa-rampa ntani' -na. Ria anu to mohonga, rahanga' dupa', mur pai' kemenyan. Ria anggur, lana, lunu roti pai' pae. Ria japi, bima, jara', kereta pai' tauna to rapobatua. Hawe'ea rewa toe we'i babalua' -ra, ntahawe' manusia' wo'o rapobalu'. Tapi' kamokero-na ngata Babel, uma-pi hema to me'oli.

14

Toe pai' geo' -ramo padaga toera, mpokageoi' pue' ngata Babel, ra'uli': "Hawe'ea rewa to nipokahina uma-pi ria. Hawe'ea anu mohonga to nipokono, hawe'ea rewa to nipake' mpakancola woto-ni, moronto omea-mi, uma-pi ria."

15

Padaga-padaga toera jadi' mo'ua' mpobalu' hawe'ea rewa toe hi to Babel. Tapi' nto'u toe mpai', menaa ngkawao-ra-damo, apa' me'eka' -ra nalelei pesesa' to mporumpa' ngata toe. Geo' -ramo pai' susa' nono-ra,

16

ra'uli': Mpe'ahii'! Mpe'ahii' ngata to bohe toe mai! Biasa-ra to Babel mpohea pohea to moluha', to bula, to molei jore' pai' to mo'awu hewa mara-ntaipa. Biasa-na mowarui' -ra hante bulawa, mata hinci pai' mutiara.

17

Hiaa' muu-mule' rala-na hajaa-wadi, moronto hangkani-mi ka'uaa' -ra to bohe toe!" Hawe'ea tauna to mpopali' katuwua' -ra hi tahi', lompe' to mpokeni kapal, lompe' topobago hi kapal pai' hawe'ea tauna to mpohawi' kapal toe, mokore ngkawao-ra-wadi

18

mpohilo rangahu to ulo' ngkai apu to mpomampuhi ngata toe. Me'au-ra, ra'uli': "Uma mowo ngata to bohe toe mai! Uma ria ncibali-na!"

19

Rapehawu' awu hi woo' -ra tanda kasusa' nono-ra. Geo' pai' me'au-ra, ra'uli': Mpe'ahii'! Mpe'ahii' ngata to bohe toe mai! Ngkai ka'uaa' to Babel pai' alaa-na hawe'ea-ta topobago hi kapal jadi' mo'ua'. Hiaa' hilo, rala-na hajaa-wadi ropu' -imi!"

20

Goe' -mokoi ihi' suruga, mpokagoe' kamokero-na! Goe' -mokoi topetuku' Alata'ala, suro-suro-na pai' nabi-na! Apa' Alata'ala mpohuku' to Babel, mpehawa-kokoi kehi-ra to dada'a hi koi'.

21

Oti toe, hadua mala'eka to parimuku mpo'ongko' hameha' watu to kama, meliu kabohe-na ngkai noncu, napepana' hi rala tahi', na'uli': Hewa watu toi rapetadi hi rala tahi' pai' uma-pi raruai' nculii', wae wo'o ngata Babel to bohe rakero hangkani, uma-pi mpai' rawangu nculii'.

22

Moronto hangkani hawe'ea ka'uaa' -na pai' kancolaa-na. To mpokado' kasapi, toporona', topolalowe ba tompotuwui' sangkakala uma-pi mpai' raruai' hi ngata toe. To pante mpowangu tomi ba topotampa uma-pi ria. Uma-pi ria moni topomanyu.

23

Uma-pi ria to mpobaa lampu. Uma-pi ria karamea hi posusaa' poncamokoa. Padaga-padaga hi ngata Babel toe, bohe hanga' -ra hi dunia'. Hante pedoti-ra, to Babel toera mpobagiu hawe'ea tauna hi dunia'.

24

To Babel toe-ramo to masala' hi kampopatehi-ra hawe'ea nabi pai' topetuku' Pue' Alata'ala. To Babel toe-ramo to masala' hi kampopatehi-ra hawe'ea tauna to rapatehi hi rala dunia'."

Revelation 19


Revelation Chapter 19 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

¶ Oti toe, ria ku'epe hewa pogora tauna to wori' hi suruga. Mogora-ra ra'uli': Haleluya! Une' Pue'! Apa' Hi'a-mi to mpowai' -ta kalompea'. Hi'a-mi Alata'ala to bohe tuwu' -na pai' to mokuasa.

2

Une' -imi, apa' pobotuhi-na monoa' pai' makono. Nahuku' -imi tobine to uma mowo ele' -na, to mpakada'a dunia' hante pobualo' -na. Nahuku' -i apa' hi'a to masala' hi kampopatehi-na batua-batua Alata'ala."

3

Mogora wo'o-ra tauna to wori' toera, ra'uli': Haleluya! Rangahu apu to mpomampuhi ngata toe ulo' duu' kahae-hae-na."

4

Ngkai ree, totu'a-totu'a to rompulu' opo' pai' anu tuwu' to opo', motumpa omea-ramo hi nyanyoa Pohuraa Alata'ala, pai' -ra mponyompa-i, ra'uli': Amin, Haleluya!"

5

¶ Oti toe ku'epe, ria to mololita ngkai Pohuraa toe, na'uli': Une' -imi Alata'ala Pue' -ta, koi' hawe'ea batua-na tetu-koi lau! Une' -imi, koi' to mengkoru hi Hi'a, to kedi' ba to bohe katuwu' -ni!"

6

Oti toe, ku'epe wo'o to hewa pogora tauna to wori' lia. Pogora-ra toe hewa kapagugu' ue to bohe, pai' hewa pomoni kuna to bohe. Ku'epe-ra mpo'uli': Haleluya! Apa' moparenta-imi Pue' -ta, Pue' Alata'ala! Meliu kuasa-na ngkai hawe'ea.

7

Mai-tamo morona' goe' -goe', mpo'une' kabohe tuwu' -na. Apa' rata-mi Eo Pemuaa' Ana' Bima. Rodo-mi kamae' -na napemuai'.

8

Rawai' -i pohea to moluha', to bula ngea' pai' meringkila'."

9

Ngkai ree, na'uli' -ka mala'eka toei: "Uki' -mi tohe'i: Marasi' tauna to rakio' hilou hi posusaa' poncamokoa Ana' Bima toe." Pai' natampai mpo'uli': "Lolita toi ngkai Alata'ala, bate makono omea."

10

Potumpa-kumi hi nyanyoa mala'eka toei ke mponyompa-i, aga na'uli' -ka: "Neo'! Neo' aku' nunyompa. Alata'ala-hana to nunyompa. Apa' aku' wo'o-kuwo batua Alata'ala hibalia iko pai' hibalia hawe'ea ompi' hampangakua' -nu to mpangaku' Kayesus-na Pue' -ra. Apa' poko patuju-na ngkai hawe'ea lolita pelowa: mposabii' Kayesus-na Pue'."

11

¶ Oti toe, kuhilo suruga mobea, pai' kuhilo hama'a jara' to bula. To mpohawi' jara' toei, hanga' -na "To Tida pai' to Makono." Monoa' -i ane mobotuhi-i, pai' monoa' wo'o-i ane manga'e.

12

Mata-na mehini hewa apu to wewo', pai' hi woo' -na wori' songko magau'. Hi woto-na ria hanga' te'uki', aga muntu' Hi'a-wadi to mpopaha batua hanga' -na toe.

13

Pohea-na telolo' hi rala raa'. Pai' rahanga' -i "Lolita Alata'ala."

14

Wori' tantara ngkai suruga metuku' hi boko', mpohawi' jara' to bula wo'o-ra-rawo. Pohea-ra moluha' pai' bula ngea'.

15

Ngkai rala nganga-na to Hadua toei mehuwu hamata piho' to baka'. Hante piho' -na toe nadagi hawe'ea tauna hi dunia', pai' naparentai-ra hante karoho-roho-na hewa karoho-na lua' ahe'. Hi'a-mi to mpopea' wua' anggur hi rala pompeaa' anggur Alata'ala to meliu kuasa-na ngkai hawe'ea. Batua-na, Hi'a to mpopehuwu roe Alata'ala mpokaroe hawe'ea bali' -na.

16

Hi pohea-na pai' hi pa'a-na te'uki' hanga' tohe'i: MAGAU' NGKAI HAWE'EA MAGAU', PUE' NGKAI HAWE'EA PUE'.

17

Oti toe, mpohilo-a hadua mala'eka mokore hi lolo eo. Napasimuku mekio', mpokio' hawe'ea danci to ngkalimoko hi lolo raoa, na'uli': "Mai-mokoi mpokaralai posusa' bohe to naparia Alata'ala.

18

Mai-mokoi, ngkoni' ihi magau' pai' tadulako, ngkoni' ihi tantara to bia', ngkoni' ihi jara' pai' ihi-ra tompohawi' jara'. Mai-mokoi ngkoni' ihi manusia', to bohe to kedi', to tuwu' maradika ba to tuwu' batua."

19

Oti toe, kuhilo binata to dada'a toei pai' magau' -magau' hi dunia' hante tantara-tantara to dohe-ra, morumpu-ramo bona manga'e mpanga'ei Tompohawi' jara' to bula toei we'i hante tantara-na wo'o-hawo.

20

Ntaa' rahoko' -imidi binata toei-e hante nabi boa' -e, pai' to rodua toera rapetadi ngkatuwua' hi rala tahi' apu to wewo' pai' morea'. Nabi boa' toei we'i, hi'a-mi to mpobabehi anu mekoncehi hante kuasa binata to dada'a toei. Ngkai to mekoncehi toe nabagiu-ra tauna to ria-raka tanda binata toe pai' to mponyompa pinotau-na.

21

Jadi', oti toe, Tompohawi' jara' bula toei mpopatehi hawe'ea tantara binata toei, natime-ra hante piho' to mehuwu ngkai rala nganga-na. Rata mpu'u-ramo danci tumai mpokoni' ihi-ra to rapatehi toera duu' -ra bohu.

Revelation 20


Revelation Chapter 20 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

¶ Oti toe kuhilo hadua mala'eka mana'u ngkai suruga, mpokeni rante to bohe, pai' mpokeni wo'o-i kunci wobo' wulou'laa to uma tepetudu kanala-na.

2

3

Kanahoko' -nami ule naga toei-- to rahanga' Ule Ncae, Magau' Anudaa' pai' Seta-- nahoo' hante rante pai' napetadi hi rala wulou'laa to uma tepetudu kanala-na toe, nahohoki wobo' -na pai' nasaa' bona neo' -pi rabea rala-na hancobu mpae kahae-na. Jadi' Magau' Anudaa' toei, uma-i ma'ala mpobagiu manusia' rala-na hancobu mpae toe. Hudu toe-di, kana rabahaka wo'o-i-pidi hampai'.

4

Oti toe kuhilo ba hangkuja pohuraa, pai' tauna to mpohurai pohuraa toe rawai' kuasa mpobotuhi kara-kara. Kuhilo wo'o rate-rate tauna to rapata' wuroko' -ra apa' mpangaku' -ra Kayesus-na Pue' -ra pai' mpangala' -ra Lolita Alata'ala. Tauna toera, uma-ra-rana mponyompa binata to dada'a ba pinotau-na, uma wo'o-ra mpotarima tanda binata toe hi wingke-ra ba hi pale-ra. Hira' toe tuwu' nculii' pai' moparenta hangkaa-ngkania hante Kristus rala-na hancobu mpae.

5

Toe-mi pemataa to lomo' -na hi tauna to mate. Aga tauna tomate ntani' -na, uma-ra ulu rapotuwu' nculii' rala-na to hancobu mpae toe.

6

Marasi' pai' moroli' -ra tauna to rapotuwu' nculii' hi pemataa to lomo' -na toe. Hira' toe, bate uma-ra rahuku' hi rala naraka. Pehukua' hi rala naraka toe to rahanga' kamatea karongkani-na. Tauna to rapotuwu' nculii' hi pemataa to lomo' -na toe jadi' imam to mpokamu bago mpepue' hi Alata'ala pai' hi Kristus. Moparenta-ra mpai' dohe Kristus rala-na hancobu mpae.

7

Kahudu-na hancobu mpae tohe'e, Magau' Anudaa' rabahaka ngkai karatarungkua' -na,

8

pai' -i hilou mpobagiu tauna hi humalili' dunia', to rawalatu hante hanga' Gog pai' Magog. Magau' Anudaa' toei mporumpu-ra bona manga'e. Kawori' -ra hewa wo'one hi wiwi' tahi'.

9

Mongkini' -ra-damo tumai, hobo' hi tana', mpotipuhi ngata to nape'ahi' Alata'ala pai' po'ohaa' topetuku' -na. Ntaa' hompo-di apu ngkai langi' mporopuhi-rae.

10

Oti toe, Magau' Anudaa' to mpobagiu-ra toei rapetadi hi rala tahi' apu to wewo' pai' morea', hi karapetadia-ra binata to dada'a pai' nabi to boa' toe-e wengi. Hi retu-ramo rasesa' ncuu duu' kahae-hae-na.

11

¶ Oti toe kuhilo hameha' Pohuraa to bula pai' to bohe, pai' kuhilo wo'o Hadua To Mohura hi lolo Pohuraa toe. Ngkai baraka' -na langi' pai' dunia' moronto hi ntololikia-na, duu' -na uma-pi ria.

12

13

Pai' kuhilo-ramo tauna to mate, to kedi' ba to bohe tuwu' -ra, mokore hi nyanyoa Pohuraa toe. Tauna to mate matala hi tahi', tauna to mate ntani' -na, hawe'ea tauna to ria hi po'ohaa' tomate, mokore omea-ramo hi nyanyoa Pohuraa toe. Pai' buku-buku rawole-mi. Hi rala buku toe, te'uki' babehia tomate toera. Jadi', hawe'ea tomate toera ratu'u-miraka huku' -ra ntuku' napa to te'uki' hi rala buku-buku toe, huku' -ra ntuku' babehia-ra. Pai' rawole wo'o-mi buku kahanyala-na, hanga' -na Buku Katuwua'.

14

15

Hawe'ea tauna to uma te'uki' hanga' -ra hi rala Buku Katuwua' toe ratadi hi rala tahi' apu. Oti toe, uma-pi ria kamatea, uma-pi ria po'ohaa' to mate, apa' hawe'ea tauna to uma te'uki' hanga' -ra hi rala Buku Katuwua' bate ratadi hi rala tahi' apu. Toe-mi to rahanga' kamatea karongkani-nae, huku' hi rala tahi' apu toe.

Revelation 21


Revelation Chapter 21 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

¶ Oti toe kuhilo langi' to bo'u pai' dunia' to bo'u. Langi' pai' dunia' to lomo' -na timpaliu-mi, pai' tahi' uma-pi ria.

2

Pai' kuhilo ngata to moroli', to rahanga' Yerusalem to bo'u, mana'u tumai ngkai Alata'ala hi suruga. Ncola-damo ngata toe, hewa hadua tobine to raheai pohea to ncola apa' neo' rata-mi topemua'.

3

Pai' ku'epe libu' to bohe ngkai suruga to mpo'uli': "Tempo toi po'ohaa' Alata'ala ria-mi dohe manusia'. Mo'oha' -i dohe-ra, pai' hira' jadi' ntodea-na. Alata'ala moto mpodohei-ra pai' jadi' Pue' -ra.

4

Napori hawe'ea ue mata to mo'ili ngkai mata-ra. Uma-pi ria to mate, uma-pi ria to susa' nono ba to geo', uma-pi ria to peda'. Hawe'ea to ri'ulu toe, timpaliu-mi."

5

Oti toe mololita-imi To Mohura hi Pohuraa Magau', na'uli': "Hewa toe lau kubo'ui omea-mi." Pai' na'uli' wo'o-ka: "Uki' -mi tohe'i, apa' lolita tohe'i makono pai' bate madupa' mpai'."

6

Oti toe na'uli' wo'o-ka: "Hudu-mi! Aku' to Lomo' -na pai' to Ka'omea-na. Aku' Pontepu'ua-na pai' Kahudua-na. Hema-koi to ngkamara, kuwai' ue ngkai ulu ue to mpowai' katuwua' to lompe' duu' kahae-hae-na. Ue toe kuwai' mara-kokoi, uma mingki' ni'oli.

7

Hema to mpodagi Magau' Anudaa', mporata-ra hawe'ea toe we'i lau. Aku' jadi' Pue' -ra, pai' hira' jadi' ana' -ku.

8

Aga tauna to me'eka' mpotuku' -a ba to uma mepangala', tauna to dada'a gau' -ra, topepatehi, to mogau' sala', topedoti, to mpopue' pinotau, pai' hawe'ea to moboa', bate rahuku' omea-ra hi rala tahi' apu to wewo' pai' morea'. Toe-mi to rahanga' kamatea karongkani-na."

9

¶ Oti toe, tumai hadua ngkai mala'eka to pitu to ngkakamu batili-e we'i to ihia' hante pitu nyala pesesa' to ka'omea-na. Tumai mala'eka toei mpo'uli' -ka: "Mai-moko, kutudo' -koko tobine to napemuai' Ana' Bima."

10

Kanakuasai-kumi Inoha' Tomoroli', pai' mala'eka toei mpakeni-a hilou hi lolo bulu' to bohe pai' to molangko. Ngkai ree natudo' -ka Yerusalem, ngata to moroli' toe. Kuhilo ngata toe mana'u tumai ngkai Alata'ala hi suruga,

11

mehini hante pehini-na Alata'ala. Meringkila' -i-damo hewa mata hinci to masuli' oli-na pai' hewa watu yaspis. Mekaho' -i hewa watu loha.

12

Ngata toe natololiki bente to molangko pai' moroho. Hi bente toe, ria hampulu' romeha' wobo', butu meha' wobo' nadongo hadua mala'eka. Pai' hi wobo' toera te'uki' hanga' hampulu' rodua ana' -na Israel owi, to mpomuli-raka to hampulu' rontina to Yahudi.

13

Bente toe mosulapa' opo', pai' hi butu soso-na tolu meha' wobo': tolu tono' hi mata'eo, tolu hi utara, tolu hi selatan pai' tolu tono' hi kasoloa.

14

Bente ngata toe rawangu hi lolo hampulu' romeha' parawatu, pai' hi parawatu toe te'uki' hanga' suro Ana' Bima to hampulu' rodua.

15

Mala'eka to mpololitai-a toe ngkakamu hameha' lua' pohuka' ngkai bulawa, nahuka' -ki ngata toe, bente-na pai' wobo' -na.

16

Ngata toe mosulapa' opo'. Langa-na pai' tibaa' -na hibalia. Nahuka' ngata toe hante lua' pohuka' -na: langa-na roncobu opo' atu kilomete. Tibaa' pai' kalangko-na hibalia hante langa-na.

17

Nahuka' wo'o bente ngata toe: kalangko-na ha'atu opo' mpulu' opo' nciku-- ba kira-kira ono mpulu' mete. Pohuka' to napake' mala'eka toe hibalia pohuka' to rapake' manusia'.

18

Bente toe rababehi ngkai watu to masuli' oli-na, hanga' -na watu yaspis. Ngata toe rababehi ngkai bulawa mara, meringkila' -damo hewa kaca to moroli'.

19

Parawatu bente toe ratu'ui hampulu' ronyala watu to ncola, butu meha' parawatu hore hanyala porampai-na. To lomo' -na, watu yaspis, karomeha' -na, watu nilam, katolu-na, watu mirah, ka'opo' -na, watu zamrud,

20

kalima-na, watu unam, ka'ono-na, watu sardis, kapitu-na, watu ratna cempaka, kawalu-na, watu beril, kasio-na, watu krisolit, kahampulu' -na, hanga' -na watu krisopras, kahampulu' hameha' -na, watu lazuardi, pai' kahampulu' romeha' -na, watu kecubung.

21

Wobo' -na to hampulu' romeha' toe paka' ngkai watu to masuli' oli-na to rahanga' mutiara. Butu meha' wobo' rababehi ngkai hameha' mutiara to kama. Ohea rala ngata toe bulawa mara, meringkila' hewa kaca to mekaho'.

22

Uma ria kuhiloi tomi pepuea' hi rala ngata toe, apa' hobo' ngata toe raponcawa tomi pepuea' hi Pue' Alata'ala to meliu kuasa-na ngkai hawe'ea, pai' hi Ana' Bima.

23

Ngata toe uma mingki' nahinii eo ba wula. Apa' pehini-na Alata'ala moto-mi to mpohinii ngata toe, pai' Ana' Bima toe-imi to mpobajahi.

24

Hawe'ea manusia' hi dunia' momako' hi rala kabajaa-na, pai' magau' -magau' hi dunia' mpokeni ka'uaa' -ra mesua' hi rala ngata toe.

25

Wobo' ngata toe tebea ncuu ha'eoa, uma ria kara'uncaa-na, apa' uma-pi ria kabengia-na.

26

Hawe'ea manusia' mpokeni pebila' -ra pai' ka'uaa' -ra mesua' hi rala ngata toe.

27

Aga uma mpu'u ma'ala mesua' hi rala-na napa-napa to babo', ba tauna to mogau' dada'a ba to moboa'. To ma'ala mesua', muntu' tauna to te'uki' hanga' -ra hi rala Buku Ana' Bima toe, buku po'ukia' hanga' -ra to mporata katuwua' to lompe' duu' kahae-hae-na.

Revelation 22


Revelation Chapter 22 - Uma New Testament Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

¶ Mala'eka toei mpotudo' wo'o-ka hancalu' halu', meringkila' -damo ue-na hewa watu loha. Ue halu' toe mpowai' katuwua'. Ulu-na mehuwu ngkai Pohuraa to napohurai Alata'ala pai' Ana' Bima toei,

2

pai' mo'ili hilou hi laintongo' ohea ngata toe. Hi po'ole halu' toe ntimali-mali tuwu' kaju to rahanga' kaju katuwua'. Kaju toe mowua' hampulu' rongkani rala-na hampae, butu mula-na mowua'. Rau-na rapopokuli', mpaka'uri' tauna humalili' dunia'.

3

Hi rala ngata toe uma-pi ria to ratotowi. Pohuraa Alata'ala pai' Ana' Bima, ria hi rala ngata toe. Pai' hawe'ea batua-na mpopue' -i,

4

pai' hante mata-ra moto mpohilo lence-na. Hanga' Alata'ala te'uki' hi wingke-ra.

5

Bengi uma-pi ria, pai' pue' ngata toe uma mparaluu lampu ba pehini eo, apa' Pue' Alata'ala moto-mi to mpohinii-ra. Moparenta-ra hewa magau' duu' kahae-hae-na.

6

¶ Oti toe, pai' na'uli' -ka mala'eka: "Hawe'ea lolita toe we'i makono pai' bate madupa' mpai'. Pue' Alata'ala to mpowai' Inoha' -na hi hawe'ea nabi, Hi'a-mi to mpohubui mala'eka-na tumai mpopo'incai batua-batua-na napa to kana sohi' madupa'."

7

Na'uli' Pue' Yesus: "Neo' rata-amae'! Marasi' -ra tauna to mpotuku' paresa' to te'uki' hi rala sura pelowa toi."

8

Aku' Yohanes, ku'epe pai' kuhilo-mi-kuna hawe'ea to natudo' -maka mala'eka toe. Ka'oti-na ku'epe pai' kuhilo, kamotumpa-kumi hi nyanyoa-na, ke mponyompa-i.

9

Aga natagi-a, na'uli': "Neo'! Neo' menyompa hi aku'! Nyompa-imi Alata'ala. Apa' aku' wo'o-kuwo batua Alata'ala, hibalia iko pai' hibalia hingka nabi-nu pai' hawe'ea tauna to mpotuku' lolita to te'uki' hi rala sura tohe'i."

10

Pai' na'uli' tena-ka: "Neo' nuwunii' lolita pelowa to hi rala sura toi, apa' neo' rata-mi kadupa' -na.

11

Tauna to dada'a, pelele' -ramo mpobabehi to dada'a. Tauna to mojeko', pelele' -ramo mojeko'. Tauna to monoa', pelele' -ramo mpobabehi to monoa'. Tauna to moroli', pelele' -ramo mpobabehi to moroli'."

12

Na'uli' Pue' Yesus: "Neo' rata-amae', pai' -a mpohiwili kehi butu dua tauna ntuku' napa to rababehi.

13

Aku' -mi to Lomo' -na pai' to Ka'omea-na. Aku' Pontepu'ua-na pai' Kahudua-na."

14

Marasi' tauna to mpo'uja' pohea-ra duu' -na me'itu', apa' hira' -mi to rapiliu ngkoni' wua' kaju katuwua'. Hira' to rapiliu mesua' hi rala ngata toe ntara hi wobo' -na.

15

Aga tauna to dada'a, topedoti, to mogau' sala', to mepatehi, to mepue' hi pinotau, tauna to moboa' pai' tauna to mpokono to boa'-- hawe'ea tauna toera, uma-ra rapiliu mesua' hi rala ngata toe.

16

"Aku' Yesus mpohubui mala'eka-ku tilou mpoparata lolita paresa' -ku toi hi koi' to mpotuku' -a. Aku' muli Magau' Daud, Aku' Betue' Pompoka-eo to mehini."

17

Inoha' Tomoroli' pai' tobine to napemuai' Ana' Bima mpo'uli': "Tumai-mokoi!" Butu dua tauna to mpo'epe lolita toi, kana mpo'uli': "Tumai-mokoi!" Hema to ngkamara, tumai-mokoi! Hema to dota, mai-mokoi nginu ue to mpowai' katuwua', uma mingki' ni'oli.

18

Hi butu dua tauna to mpo'epe lolita pelowa to hi rala sura toi ku'uli': Ane ria to mpodonihii napa-napa hi lolita sura toi, Alata'ala wo'o mpai' mpodonihii huku' -ra hante pesesa' to te'uki' hi rala sura toi.

19

Pai' ane ria tauna to mpokurai' ba napa-napa ngkai lolita sura toi, Alata'ala wo'o mpai' mpokurai' bagia-na: uma-ra mpai' ma'ala ngkoni' wua' kaju katuwua', pai' uma-ra ma'ala mesua' hi rala ngata to moroli' toe, hewa to te'uki' hi rala sura toi.

20

¶ Yesus mposabii' hawe'ea lolita toi, pai' na'uli': "Makono! Neo' rata-ama." Amin! Tumai-moko, Pue' Yesus!

21

Pue' Yesus mpogane' hawe'ea topetuku' -na ngkai kabula rala-na. Amin


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Uma New Testament SpeedBible - by johnhurt.com

 Return to Index
About the
Uma New Testament SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Uma New Testament SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Uma New Testament SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Uma New Testament SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Uma New Testament SpeedBible.

Licensing Agreement for the Uma New Testament SpeedBible

By using or distributing any part or whole of the Uma New Testament SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Uma New Testament SpeedBible.

(1) The Uma New Testament SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Uma New Testament SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Uma New Testament SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Uma New Testament SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Uma New Testament SpeedBible.

If you distribute the Uma New Testament SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Uma New Testament SpeedBible, or any alteration, modification or addition to the Uma New Testament SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Uma New Testament SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Uma New Testament SpeedBible. Among other things, this requires that you do not remove, alter or modify the Uma New Testament SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Uma New Testament SpeedBible.

(3) You will use the Uma New Testament SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.