Ukrainian Bible by johnhurt.com

 HTML Bible HomePage
Read the Bible in A Year

Ukrainian Bible

Bible Index

Book

Chapters

Genesis

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Exodus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Leviticus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Numbers

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Deuteronomy

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Joshua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Judges

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Ruth

 1 2 3 4

1st Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

2nd Samuel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

1st Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

2nd Kings

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

1st Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

2nd Chronicles

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Ezra

 1 2 3 4 5 6 7 8 9 10

Nehemiah

 1 2 3 4 5 6 7 8 9 10 11 12 13

Esther

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psalms

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Proverbs

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Ecclesiastes

 1 2 3 4 5 6 7 8 9 10 11 12

Song of Solomon

 1 2 3 4 5 6 7 8

Isaiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremiah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Lamentations

 1 2 3 4 5

Ezekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadiah

 1

Jonah

 1 2 3 4

Micah

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habakkuk

 1 2 3

Zephaniah

 1 2 3

Haggai

 1 2

Zechariah

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malachi

 1 2 3 4

Matthew

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Mark

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Luke

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Acts

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Romans

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

1st Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

2nd Corinthians

 1 2 3 4 5 6 7 8 9 10 11 12 13

Galatians

 1 2 3 4 5 6

Ephesians

 1 2 3 4 5 6

Philippians

 1 2 3 4

Colossians

 1 2 3 4

1st Thessalonians

 1 2 3 4 5

2nd Thessalonians

 1 2 3

1st Timothy

 1 2 3 4 5 6

2nd Timothy

 1 2 3 4

Titus

 1 2 3

Philemon

 1

Hebrews

 1 2 3 4 5 6 7 8 9 10 11 12 13

James

 1 2 3 4 5

1st Peter

 1 2 3 4 5

2nd Peter

 1 2 3

1st John

 1 2 3 4 5

2nd John

 1

3rd John

 1

Jude

 1

Revelation

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright / Public Domain Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis

Return to Index

Chapter 1

1

¶ На початку Бог створив Небо та землю.

2

А земля була пуста та порожня, і темрява була над безоднею, і Дух Божий ширяв над поверхнею води.

3

¶ І сказав Бог: Хай станеться світло! І сталося світло.

4

І побачив Бог світло, що добре воно, і Бог відділив світло від темряви.

5

І Бог назвав світло: День, а темряву назвав: Ніч. І був вечір, і був ранок, день перший.

6

¶ І сказав Бог: Нехай станеться твердь посеред води, і нехай відділяє вона між водою й водою.

7

І Бог твердь учинив, і відділив воду, що під твердю вона, і воду, що над твердю вона. І сталося так.

8

І назвав Бог твердь Небо. І був вечір, і був ранок день другий.

9

¶ І сказав Бог: Нехай збереться вода з-попід неба до місця одного, і нехай суходіл стане видний. І сталося так.

10

І назвав Бог суходіл: Земля, а місце зібрання води назвав: Море. І Бог побачив, що добре воно.

11

І сказав Бог: Нехай земля вродить траву, ярину, що насіння вона розсіває, дерево овочеве, що за родом своїм плід приносить, що в ньому насіння його на землі. І сталося так.

12

І земля траву видала, ярину, що насіння розсіває за родом її, і дерево, що приносить плід, що насіння його в нім за родом його. І Бог побачив, що добре воно.

13

І був вечір, і був ранок, день третій.

14

¶ І сказав Бог: Нехай будуть світила на тверді небесній для відділення дня від ночі, і нехай вони стануть знаками, і часами умовленими, і днями, і роками.

15

І нехай вони стануть на тверді небесній світилами, щоб світити над землею. І сталося так.

16

І вчинив Бог обидва світила великі, світило велике, щоб воно керувало днем, і світило мале, щоб керувало ніччю, також зорі.

17

І Бог умістив їх на тверді небесній, щоб світили вони над землею,

18

і щоб керували днем та ніччю, і щоб відділювали світло від темряви. І Бог побачив, що це добре.

19

І був вечір, і був ранок, день четвертий.

20

¶ І сказав Бог: Нехай вода вироїть дрібні істоти, душу живу, і птаство, що літає над землею під небесною твердю.

21

І створив Бог риби великі, і всяку душу живу плазуючу, що її вода вироїла за їх родом, і всяку пташину крилату за родом її. І Бог побачив, що добре воно.

22

І поблагословив їх Бог, кажучи: Плодіться й розмножуйтеся, і наповнюйте воду в морях, а птаство нехай розмножується на землі!

23

І був вечір, і був ранок, день п'ятий.

24

¶ І сказав Бог: Нехай видасть земля живу душу за родом її, худобу й плазуюче, і земну звірину за родом її. І сталося так.

25

І вчинив Бог земну звірину за родом її, і худобу за родом її, і все земне плазуюче за родом його. І бачив Бог, що добре воно.

26

¶ І сказав Бог: Створімо людину за образом Нашим, за подобою Нашою, і хай панують над морською рибою, і над птаством небесним, і над худобою, і над усею землею, і над усім плазуючим, що плазує по землі.

27

І Бог на Свій образ людину створив, на образ Божий її Він створив, як чоловіка та жінку створив їх.

28

І поблагословив їх Бог, і сказав Бог до них: Плодіться й розмножуйтеся, і наповнюйте землю, оволодійте нею, і пануйте над морськими рибами, і над птаством небесним, і над кожним плазуючим живим на землі!

29

¶ І сказав Бог: Оце дав Я вам усю ярину, що розсіває насіння, що на всій землі, і кожне дерево, що на ньому плід деревний, що воно розсіває насіння, нехай буде на їжу це вам!

30

І земній усій звірині і всьому птаству небесному, і кожному, що плазує по землі, що душа в ньому жива, уся зелень яринна на їжу для них. І сталося так.

31

¶ І побачив Бог усе, що вчинив. І ото, вельми добре воно! І був вечір, і був ранок, день шостий.

Genesis 2


Genesis Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 1

Genesis

Return to Index

Chapter 2

1

¶ І були скінчені небо й земля, і все воїнство їхнє.

2

І скінчив Бог дня сьомого працю Свою, яку Він чинив. І Він відпочив у дні сьомім від усієї праці Своєї, яку був чинив.

3

І поблагословив Бог день сьомий, і його освятив, бо в нім відпочив Він від усієї праці Своєї, яку, чинячи, Бог був створив.

4

¶ Це ось походження неба й землі, коли створено їх, у дні, як Господь Бог создав небо та землю.

5

І не було на землі жодної польової рослини, і жодна ярина польова не росла, бо на землю дощу Господь Бог не давав, і не було людини, щоб порати землю.

6

І пара з землі підіймалась, і напувала всю землю.

7

І створив Господь Бог людину з пороху земного. І дихання життя вдихнув у ніздрі її, і стала людина живою душею.

8

¶ І насадив Господь Бог рай ув Едені на сході, і там осадив людину, що її Він створив.

9

І зростив Господь Бог із землі кожне дерево, принадне на вигляд і на їжу смачне, і дерево життя посеред раю, і дерево Пізнання добра і зла.

10

І річка з Едену виходить, щоб поїти рай. І звідти розділюється і стає чотирма початками.

11

Імення одному Пішон, оточує він усю землю Хавіла, де є золото.

12

А золото тієї землі добре; там бделій і камінь онікс.

13

Ім'я ж другої річки Ґіхон, вона оточує ввесь край Етіопії.

14

А ім'я річки третьої Тигр, вона протікає на сході Ашшуру. А річка четверта вона Ефрат.

15

І взяв Господь Бог людину, і в еденському раї вмістив був її, щоб порала його та його доглядала.

16

¶ І наказав Господь Бог Адамові, кажучи: Із кожного дерева в Раю ти можеш їсти.

17

Але з дерева знання добра й зла не їж від нього, бо в день їди твоєї від нього ти напевно помреш!

18

¶ І сказав Господь Бог: Не добре, щоб бути чоловіку самотнім. Створю йому поміч, подібну до нього.

19

І вчинив Господь Бог із землі всю польову звірину, і все птаство небесне, і до Адама привів, щоб побачити, як він їх кликатиме. А все, як покличе Адам до них, до живої душі воно ймення йому.

20

І назвав Адам імена всій худобі, і птаству небесному, і всій польовій звірині. Але Адамові помочі Він не знайшов, щоб подібна до нього була.

21

¶ І вчинив Господь Бог, що на Адама спав міцний сон, і заснув він. І Він узяв одне з ребер його, і тілом закрив його місце.

22

І перетворив Господь Бог те ребро, що взяв із Адама, на жінку, і привів її до Адама.

23

І промовив Адам: Оце тепер вона кість від костей моїх, і тіло від тіла мого. Вона чоловіковою буде зватися, бо взята вона з чоловіка.

24

Покине тому чоловік свого батька та матір свою, та й пристане до жінки своєї, і стануть вони одним тілом.

25

І були вони нагі обоє, Адам та жінка його, і вони не соромились.

Genesis 3


Genesis Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 2

Genesis

Return to Index

Chapter 3

1

¶ Але змій був хитріший над усю польову звірину, яку Господь Бог учинив. І сказав він до жінки: Чи Бог наказав: Не їжте з усякого дерева раю?

2

І відповіла жінка змієві: З плодів дерева раю ми можемо їсти,

3

але з плодів дерева, що в середині раю, Бог сказав: Не їжте із нього, і не доторкайтесь до нього, щоб вам не померти.

4

І сказав змій до жінки: Умерти не вмрете!

5

Бо відає Бог, що дня того, коли будете з нього ви їсти, ваші очі розкриються, і станете ви, немов Боги, знаючи добро й зло.

6

¶ І побачила жінка, що дерево добре на їжу, і принадне для очей, і пожадане дерево, щоб набути знання. І взяла з його плоду, та й з'їла, і разом дала теж чоловікові своєму, і він з'їв.

7

І розкрилися очі в обох них, і пізнали, що нагі вони. І зшили вони фіґові листя, і зробили опаски собі.

8

І почули вони голос Господа Бога, що по раю ходив, як повіяв денний холодок. І сховався Адам і його жінка від Господа Бога серед дерев раю.

9

¶ І закликав Господь Бог до Адама, і до нього сказав: Де ти?

10

А той відповів: Почув я Твій голос у раю і злякався, бо нагий я, і сховався.

11

¶ І промовив Господь: Хто сказав тобі, що ти нагий? Чи ти не їв з того дерева, що Я звелів був тобі, щоб ти з нього не їв?

12

А Адам відказав: Жінка, що дав Ти її, щоб зо мною була, вона подала мені з того дерева, і я їв.

13

Тоді Господь Бог промовив до жінки: Що це ти наробила? А жінка сказала: Змій спокусив мене, і я їла.

14

¶ І до змія сказав Господь Бог: За те, що зробив ти оце, то ти проклятіший над усю худобу, і над усю звірину польову! На своїм череві будеш плазувати, і порох ти їстимеш у всі дні свойого життя.

15

І Я покладу ворожнечу між тобою й між жінкою, між насінням твоїм і насінням її. Воно зітре тобі голову, а ти будеш жалити його в п'яту.

16

¶ До жінки промовив: Помножуючи, помножу терпіння твої та болі вагітности твоєї. Ти в муках родитимеш діти, і до мужа твого пожадання твоє, а він буде панувати над тобою.

17

¶ І до Адама сказав Він: За те, що ти послухав голосу жінки своєї та їв з того дерева, що Я наказав був тобі, говорячи: Від нього не їж, проклята через тебе земля! Ти в скорботі будеш їсти від неї всі дні свойого життя.

18

Тернину й осот вона буде родити тобі, і ти будеш їсти траву польову.

19

У поті свойого лиця ти їстимеш хліб, аж поки не вернешся в землю, бо з неї ти взятий. Бо ти порох, і до пороху вернешся.

20

¶ І назвав Адам ім'я своїй жінці: Єва, бо вона була мати всього живого.

21

¶ І зробив Господь Бог Адамові та жінці його одежу шкуряну і зодягнув їх.

22

¶ І сказав Господь Бог: Ось став чоловік, немов один із Нас, щоб знати добро й зло. А тепер коли б не простяг він своєї руки, і не взяв з дерева життя, і щоб він не з'їв, і не жив повік віку.

23

І вислав його Господь Бог із еденського раю, щоб порати землю, з якої узятий він був.

24

І вигнав Господь Бог Адама. А на схід від еденського раю поставив Херувима і меча полум'яного, який обертався навколо, щоб стерегти дорогу до дерева життя.

Genesis 4


Genesis Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 3

Genesis

Return to Index

Chapter 4

1

¶ І пізнав Адам Єву, жінку свою, і вона завагітніла, і породила Каїна, і сказала: Набула чоловіка від Господа.

2

А далі вона породила брата йому Авеля. І був Авель пастух отари, а Каїн був рільник.

3

¶ І сталось по деякім часі, і приніс Каїн Богові жертву від плоду землі.

4

А Авель, він також приніс від своїх перворідних з отари та від їхнього лою. І зглянувся Господь на Авеля й на жертву його,

5

а на Каїна й на жертву його не зглянувся. І сильно розгнівався Каїн, і обличчя його похилилось.

6

¶ І сказав Господь Каїнові: Чого ти розгнівався, і чого похилилось обличчя твоє?

7

Отож, коли ти добре робитимеш, то підіймеш обличчя своє, а коли недобре, то в дверях гріх підстерігає. І до тебе його пожадання, а ти мусиш над ним панувати.

8

¶ І говорив Каїн до Авеля, брата свого. І сталось, як були вони в полі, повстав Каїн на Авеля, брата свого, і вбив його.

9

¶ І сказав Господь Каїнові: Де Авель, твій брат? А той відказав: Не знаю. Чи я сторож брата свого?

10

І сказав Господь: Що ти зробив? Голос крови брата твого взиває до Мене з землі.

11

А тепер ти проклятий від землі, що розкрила уста свої, щоб прийняти кров твого брата з твоєї руки.

12

Коли будеш ти порати землю, вона більше не дасть тобі сили своєї. Мандрівником та заволокою будеш ти на землі.

13

¶ І сказав Каїн до Господа: Більший мій гріх, аніж можна знести.

14

Ось Ти виганяєш сьогодні мене з цієї землі, і я буду ховатись від лиця Твого. І я стану мандрівником та заволокою на землі, і буде, кожен, хто стріне мене, той уб'є мене.

15

І промовив до нього Господь: Через те кожен, хто вб'є Каїна, семикратно буде пімщений. І вмістив Господь знака на Каїні, щоб не вбив його кожен, хто стріне його.

16

¶ І вийшов Каїн з-перед лиця Господнього, й осів у країні Нод, на схід від Едену.

17

І Каїн пізнав свою жінку, і стала вона вагітна, і вродила Еноха. І збудував він місто, і назвав ім'я тому містові, як ім'я свого сина: Енох.

18

І народився в Еноха Ірад, а Ірад породив Мехуяїла, а Мехуяїл породив Метушаїла, а Метушаїл породив Ламеха.

19

¶ І взяв собі Ламех дві жінки, ім'я одній Ада, а ймення другій Цілла.

20

І породила Ада Явала, він був батьком тих, що сидять по наметах і мають череду.

21

А ймення брата його Ювал, він був батьком усім, хто держить у руках гусла й сопілку.

22

А Цілла також породила Тувалкаїна, що кував всіляку мідь та залізо. А сестра Тувалкаїнова Ноема.

23

¶ І промовив Ламех до жінок своїх: Адо й Цілло, послухайте ви мого голосу, жони Ламехові, почуйте ви слова мого! Бо якби я мужа забив за уразу свою, а дитину за рану свою,

24

і як буде усемеро пімщений Каїн, то Ламех у сімдесятеро й семеро!

25

¶ І пізнав Адам ще свою жінку, і сина вона породила. І назвала ймення йому: Сиф, бо Бог дав мені інше насіння за Авеля, що забив його Каїн.

26

А Сифові теж народився був син, і він назвав імення йому: Енош. Тоді зачали були призивати Ймення Господнє.

Genesis 5


Genesis Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 4

Genesis

Return to Index

Chapter 5

1

¶ Оце книга нащадків Адамових. Того дня, як створив Бог людину, Він її вчинив на подобу Божу.

2

Чоловіком і жінкою Він їх створив, і поблагословив їх. І того дня, як були вони створені, назвав Він їхнє ймення: Людина.

3

І жив Адам сто літ і тридцять, та й сина породив за подобою своєю та за образом своїм, і назвав ім'я йому: Сиф.

4

І було Адамових днів по тому, як він Сифа породив, вісім сотень літ. І породив він синів і дочок.

5

А всіх Адамових днів було, які жив, дев'ять сотень літ і тридцять літ. Та й помер він.

6

¶ І жив Сиф сто літ і п'ять літ, та й породив він Еноша.

7

І жив Сиф по тому, як Еноша породив, вісім сотень літ і сім літ. І породив він синів і дочок.

8

А були всі дні Сифові дев'ять сотень літ і дванадцять літ.

9

І жив Енош дев'ятдесят літ, та й породив він Кенана.

10

І жив Енош по тому, як Кенана породив, вісім сотень літ і п'ятнадцять літ. І породив він синів та дочок.

11

А були всі Еношеві дні дев'ять сотень літ і п'ять літ. Та й помер він.

12

І жив Кенан сімдесят літ, та й породив він Магалал'їла.

13

І жив Кенан по тому, як породив Магалал'їла, вісім сотень літ і сорок літ. І породив він синів та дочок.

14

А всіх Кенанових днів було дев'ять сотень літ і дев'ять літ. Та й помер він.

15

І жив Магалал'їл шістдесят літ і п'ять літ, та й породив він Яреда.

16

І жив Магалал'їл по тому, як Яреда породив, вісім сотень літ і тридцять літ. І породив він синів та дочок.

17

А були всі дні Магалал'їлові вісім сотень літ і дев'ятдесят і п'ять літ. Та й помер він.

18

І жив Яред сто літ і шістдесят і два роки, та й породив він Еноха.

19

І жив Яред по тому, як породив він Еноха, вісім сотень літ. І породив він синів та дочок.

20

А були всі Яредові дні дев'ять сотень літ і шістдесят і два роки. Та й помер він.

21

¶ І жив Енох шістдесят і п'ять літ, та й породив Метушалаха.

22

І ходив Енох з Богом по тому, як породив він Метушалаха, три сотні літ. І породив він синів та дочок.

23

А всіх Енохових днів було три сотні літ і шістдесят і п'ять літ.

24

І ходив із Богом Енох, і не стало його, бо забрав його Бог.

25

¶ І жив Метушалах сто літ і сімдесят і сім літ, та й Ламеха породив.

26

І жив Метушалах по тому, як породив він Ламеха, сім сотень літ і вісімдесят і два роки. І породив він синів та дочок.

27

А всіх Метушалахових днів було дев'ять сотень літ і шістдесят і дев'ять літ. Та й помер він.

28

¶ І жив Ламех сто літ і вісімдесят і два роки, та й сина породив,

29

ім'я йому назвав: Ной, говорячи: Цей нас потішить у наших ділах та в труді рук наших коло землі, що Господь її викляв.

30

І жив Ламех по тому, як Ноя породив, п'ять сотень літ і дев'ятдесят і п'ять літ. І породив він синів та дочок.

31

А всіх Ламехових днів було сім сотень літ і сімдесят і сім літ. Та й помер він.

32

І був Ной віку п'ять сотень літ, та й породив Ной Сима, Хама та Яфета.

Genesis 6


Genesis Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 5

Genesis

Return to Index

Chapter 6

1

¶ І сталося, що розпочала людина розмножуватись на поверхні землі, і їм народилися дочки.

2

І побачили Божі сини людських дочок, що вродливі вони, і взяли собі жінок із усіх, яких вибрали.

3

¶ І промовив Господь: Не буде Мій Дух перемагатися в людині навіки, бо блудить вона. Вона тіло, і дні її будуть сто і двадцять літ.

4

¶ За тих днів на землі були велетні, а також по тому, як стали приходити Божі сини до людських дочок. І вони їм народжували, то були силачі, що славні від віку.

5

І бачив Господь, що велике розбещення людини на землі, і ввесь нахил думки серця її тільки зло повсякденно.

6

¶ І пожалкував був Господь, що людину створив на землі. І засмутився Він у серці Своїм.

7

І промовив Господь: Зітру Я людину, яку Я створив, з поверхні землі, від людини аж до скотини, аж до плазунів, і аж до птаства небесного. Бо жалкую, що їх Я вчинив.

8

¶ Але Ной знайшов милість у Господніх очах.

9

Це ось оповість про Ноя. Ной був чоловік праведний і невинний у своїх поколіннях. Ной з Богом ходив.

10

І Ной породив трьох синів: Сима, Хама й Яфета.

11

¶ І зіпсулась земля перед Божим лицем, і наповнилась земля насильством.

12

І бачив Бог землю, і ось зіпсулась вона, кожне бо тіло зіпсуло дорогу свою на землі.

13

¶ І промовив Господь до Ноя: Прийшов кінець кожному тілу перед лицем Моїм, бо наповнилась земля насильством від них. І ось Я винищу їх із землі.

14

Зроби собі ковчега з дерева ґофер. З перегородками зробиш ковчега, і смолою осмолиш його ізсередини та ізнадвору.

15

І отак його зробиш: три сотні ліктів довжина ковчега, п'ятдесят ліктів ширина йому, а тридцять ліктів височина йому.

16

Отвір учиниш в ковчезі, і звузиш на лікоть його від гори, а вхід до ковчегу влаштуєш на боці його. Зробиш його на поверхи долішні, другорядні й третьорядні.

17

А Я ось наведу потоп, воду на землю, щоб з-під неба винищити кожне тіло, що в ньому дух життя. Помре все, що на землі!

18

І складу Я заповіта Свойого з тобою, і ввійдеш до ковчегу ти, і сини твої, і жінка твоя, і жінки твоїх синів із тобою.

19

І впровадиш до ковчегу по двоє з усього, з усього живого, із кожного тіла, щоб їх заховати живими з тобою. Вони будуть самець і самиця.

20

Із птаства за родом його, і з худоби за родом її, і з усіх плазунів на землі за родом їх, по двоє з усього увійдуть до тебе, щоб їх зберегти живими.

21

А ти набери собі з кожної їжі, що вона на споживання, і буде для тебе й для них на поживу.

22

¶ І зробив Ной усе, як звелів йому Бог, так зробив він.

Genesis 7


Genesis Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 6

Genesis

Return to Index

Chapter 7

1

¶ І сказав Господь Ноєві: Увійди ти й увесь дім твій до ковчегу, бо Я бачив тебе праведним перед лицем Своїм в оцім роді.

2

Із усякої чистої худоби візьмеш собі по семеро, самця та самицю її, а з худоби нечистої двоє: самця та самицю її.

3

Також із птаства небесного по семеро, самця та самицю, щоб насіння сховати живим на поверхні всієї землі.

4

Ось бо по семи днях Я литиму на землю дощ сорок день і сорок ночей, і всяку істоту, яку Я вчинив, зітру з-над поверхні землі!

5

¶ І зробив Ной усе, як звелів був Господь.

6

А Ной був віку шостисот літ, і стався потоп, вода на землі.

7

І ввійшов Ной, і сини його, і жінка його, і невістки його з ним до ковчегу перед водою потопу.

8

Із чистої худоби та з худоби, що нечиста вона, і з птаства, і всього, що плазує на землі,

9

по двоє ввійшли до Ноя до ковчегу, самець і самиця, як Бог Ноєві був ізвелів.

10

І сталося по семи днях, і води потопу линули на землю.

11

¶ Року шостої сотні літ життя Ноєвого, місяця другого, сімнадцятого дня місяця, цього дня відкрилися всі джерела великої безодні, і розчинилися небесні розтвори.

12

І був дощ на землі сорок день і сорок ночей.

13

¶ Того саме дня до ковчегу ввійшов Ной, і Сим, і Хам та Яфет, сини Ноєві, і жінка Ноєва, і три невістки його з ними,

14

вони та всяка звірина за родом її, і всяка худоба за родом її, і всяке плазуюче, що плазує по землі, за родом його, і всяке птаство за родом його, усяка пташка крилата.

15

І ввійшли до Ноя, до ковчегу по двоє із кожного тіла, що в нім дух життя.

16

А те, що ввійшло, самець і самиця з кожного тіла ввійшли, як звелів йому Бог. І замкнув Господь за ним ковчега.

17

¶ І був потоп сорок день на землі, і збільшилась вода, і понесла ковчега. І він високо став над землею.

18

І прибула вода, і сильно збільшилась вона на землі, і пливав ковчег на поверхні води.

19

І дуже-дуже вода на землі прибула, і покрились усі гори високі, що під небом усім.

20

На п'ятнадцять ліктів угору вода прибула, і покрилися гори.

21

¶ І вимерло всяке тіло, що рухається на землі: серед птаства, і серед скотини, і серед звірини, і серед усіх плазунів, що плазують по землі, і кожна людина.

22

Усе, що в ніздрях його дух життя, з усього, що на суходолі вимерло було.

23

І винищив Бог усяку істоту на поверхні землі, від людини аж до скотини, аж до плазуна, і аж до птаства небесного, вони стерлись з землі. І зостався тільки Ной та те, що з ним у ковчезі було.

24

І прибувала вода на землі сто і п'ятдесят день.

Genesis 8


Genesis Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 7

Genesis

Return to Index

Chapter 8

1

¶ І згадав Бог про Ноя, і про кожну звірину та про всяку худобу, що були з ним у ковчезі. І Бог навів вітра на землю, і вода заспокоїлась.

2

І закрились джерела безодні та небесні розтвори, і дощ з неба спинився.

3

І верталась вода з-над землі, верталась постійно. І стала вода спадати по ста й п'ятидесяти днях.

4

¶ А сьомого місяця, на сімнадцятий день місяця ковчег спинився на горах Араратських.

5

І постійно вода спадала аж до десятого місяця. А першого дня десятого місяця завиднілися гірські вершки.

6

¶ І сталося по сорока днях, Ной відчинив вікно ковчегу, що його він зробив.

7

І вислав він крука. І літав той туди та назад, аж поки не висохла вода з-над землі.

8

І послав він від себе голубку, щоб побачити, чи не спала вода з-над землі.

9

Та не знайшла та голубка місця спочинку для стопи своєї ноги, і вернулась до нього до ковчегу, бо стояла вода на поверхні всієї землі. І вистромив руку, і взяв він її, та й до себе в ковчег упустив її.

10

І він зачекав іще других сім день, і знову з ковчегу голубку послав.

11

І голубка вернулась до нього вечірнього часу, і ось у неї в дзюбку лист оливковий зірваний. І довідався Ной, що спала вода з-над землі.

12

І він зачекав іще других сім день, і голубку послав. І вже більше до нього вона не вернулась.

13

¶ І сталося, року шістсотого й першого, місяця першого, першого дня місяця висохла вода з-над землі. І Ной зняв даха ковчегу й побачив: аж ось висохла поверхня землі!

14

А місяця другого, двадцятого й сьомого дня місяця висохла земля.

15

¶ І промовив Ноєві Господь, кажучи:

16

Вийди з ковчегу ти, а з тобою жінка твоя, і сини твої, і невістки твої.

17

Кожну звірину, що з тобою вона, від кожного тіла з-посеред птаства, і з-посеред скотини, і з-посеред усіх плазунів, що плазують по землі, повиводь із собою. І хай рояться вони на землі, і нехай на землі вони плодяться та розмножуються.

18

І вийшов Ной, а з ним сини його, і жінка його, і невістки його.

19

Кожна звірина, кожен плазун, усе птаство, усе, що рухається на землі, за родами їхніми вийшли з ковчегу вони.

20

¶ І збудував Ной жертівника Господеві. І взяв він із кожної чистої худоби й з кожного чистого птаства, і приніс на жертівнику цілопалення.

21

І почув Господь пахощі любі, і в серці Своєму промовив: Я вже більше не буду землі проклинати за людину, бо нахил людського серця лихий від віку його молодого. І вже більше не вбиватиму всього живого, як то Я вчинив був.

22

Надалі, по всі дні землі, сівба та жнива, і холоднеча та спека, і літо й зима, і день та ніч не припиняться!

Genesis 9


Genesis Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 8

Genesis

Return to Index

Chapter 9

1

¶ І поблагословив Бог Ноя й синів його, та й промовив: Плодіться й розмножуйтеся, та наповнюйте землю!

2

І ляк перед вами, і страх перед вами буде між усією звіриною землі, і між усім птаством небесним, між усім, чим роїться земля, і між усіма рибами моря. У ваші руки віддані вони.

3

Усе, що плазує, що живе воно, буде вам на їжу. Як зелену ярину Я віддав вам усе.

4

Тільки м'яса з душею його, цебто з кров'ю його, не будете ви споживати.

5

А тільки Я буду жадати вашу кров із душ ваших, з руки кожної звірини буду жадати її, і з руки чоловіка, з руки кожного брата його Я буду жадати душу людську.

6

Хто виллє кров людську з людини, то виллята буде його кров, бо Він учинив людину за образом Божим.

7

Ви ж плодіться й розмножуйтеся, роїться на землі та розмножуйтесь на ній!

8

¶ І сказав Бог до Ноя та до синів його з ним, кажучи:

9

А Я, ось Свого заповіта укладаю Я з вами та з вашим потомством по вас.

10

І з кожною живою душею, що з вами: серед птаства, серед худоби, і серед усієї земної звірини з вами, від усіх, що виходять з ковчегу, до всієї земної звірини.

11

І Я укладу заповіта Свого з вами, і жодне тіло не буде вже знищене водою потопу, і більш не буде потопу, щоб землю нищити.

12

¶ І Бог промовляв: Оце знак заповіту, що даю Я його поміж Мною та вами, і поміж кожною живою душею, що з вами, на вічні покоління:

13

Я веселку Свою дав у хмарі, і стане вона за знака заповіту між Мною та між землею.

14

І станеться, коли над землею Я хмару захмарю, то буде виднітися в хмарі веселка.

15

І згадаю про Свого заповіта, що між Мною й між вами, і між кожною живою душею в кожному тілі. І більш не буде вода для потопу, щоб вигубляти кожне тіло.

16

І буде веселка у хмарі, і побачу її, щоб пам'ятати про вічний заповіт між Богом і між кожною живою душею в кожному тілі, що воно на землі.

17

І сказав Бог до Ноя: Це знак заповіту, що Я встановив поміж Мною й поміж кожним тілом, що воно на землі.

18

¶ І були сини Ноєві, що вийшли з ковчегу: Сим, і Хам, і Яфет. А Хам він був батько Ханаанів.

19

Оці троє були сини Ноєві, і від них залюднилася вся земля.

20

І зачав був Ной, муж землі, садити виноград.

21

І пив він вино та й упився, й обнажився в середині свого намету.

22

І побачив Хам, батько Ханаанів, наготу батька свого, та й розказав обом браттям своїм надворі.

23

Узяли тоді Сим та Яфет одежину, і поклали обидва на плечі свої, і позадкували, та й прикрили наготу батька свого. Вони відвернули дозаду обличчя свої, і не бачили наготи батька свого.

24

¶ А Ной витверезився від свого вина, і довідався, що йому був учинив його син наймолодший.

25

І сказав він: Проклятий будь Ханаан, він буде рабом рабів своїм браттям!

26

І сказав він: Благословенний Господь, Симів Бог, і хай Ханаан рабом буде йому!

27

Нехай Бог розпросторить Яфета, і нехай пробуває в наметах він Симових, і нехай Ханаан рабом буде йому!

28

¶ А Ной жив по потопі триста літ і п'ятдесят літ.

29

А всіх Ноєвих днів було дев'ятсот літ і п'ятдесят літ. Та й помер.

Genesis 10


Genesis Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 9

Genesis

Return to Index

Chapter 10

1

¶ Оце нащадки синів Ноєвих: Сима, Хама та Яфета. А їм народились сини по потопі:

2

Сини Яфетові: Ґомер, і Маґоґ, і Мадай, і Яван, і Тувал, і Мешех, і Тирас.

3

А сини Ґомерові: Ашкеназ, і Рифат, і Тоґарма.

4

А сини Явана: Еліша, і Таршіш, і китти, і додани.

5

Від них відділилися острови народів у їхніх краях, кожний за мовою своєю, за своїми родами, у народах своїх.

6

¶ А сини Хамові: Куш, і Міцраїм, і Фут, і Ханаан.

7

А сини Кушові: Сева, і Хавіла, і Савта, і Раама, і Савтеха. А сини Раами: Шева та Дедан.

8

Куш же породив Німрода, він розпочав на землі велетнів.

9

Він був дужий мисливець перед Господнім лицем. Тому то говориться: Як Німрод, дужий мисливець перед Господнім лицем.

10

А початком царства його були: Вавилон, і Ерех, і Аккад, і Калне в землі Шінеар.

11

З того краю вийшов Ашшур, та й збудував Ніневію, і Реховот-Ір, і Калах,

12

і Ресен поміж Ніневією та поміж Калахом, він оте місто велике.

13

А Міцраїм породив лудів, і анамів, і легавів, і нафтухів,

14

і патрусів, і каслухів, що звідси пішли филистимляни, і кафторів.

15

¶ А Ханаан породив Сидона, свого перворідного, та Хета,

16

і Евусеянина, і Амореянина, і Ґірґашеянина,

17

і Хіввеянина, і Аркеянина, і Синеянина,

18

і Арвадеянина, і Цемареянина, і Хаматеянина. А потім розпорошилися роди Ханаанеянина.

19

І була границя Ханаанеянина від Сидону в напрямі аж до Ґерару, аж до Ґази, у напрямі аж до Содому, і до Гомори, і до Адми, і до Цевоїму, аж до Лашу.

20

Оце сини Хамові, за їхніми родами, за мовами їхніми, у їхніх країнах, у їхніх народах.

21

¶ А Симові теж народились йому, він батько всіх синів Еверових, брат старший Яфетів.

22

Сини Симові: Елам, і Ашшур, і Арпахшад, і Луд, і Арам.

23

А Арамові сини: Уц, і Хул, і Ґетер, і Маш.

24

А Арпахшад породив Шелаха, а Шелах породив Евера.

25

А Еверові народилося двоє синів: ім'я першому Пелеґ, бо за днів його поділилась земля, а ймення його брата Йоктан.

26

А Йоктан породив Алмодада, і Шелефа, і Хасар-Мавета, і Єраха,

27

і Гадорама, і Узала, і Диклу,

28

і Увала, і Авімаїла, і Шеву,

29

і Офіра, і Хавілу, і Йовава. Усі вони сини Йоктанові.

30

А оселя їхня була від Меші в напрямі аж до Сефару, гори східньої.

31

Оце сини Симові, за їхніми родами, за мовами їхніми, у їхніх країнах, у їхніх народах.

32

Оце роди синів Ноєвих, за нащадками їхніми, у їхніх народах. І народи від них поділились на землі по потопі.

Genesis 11


Genesis Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 10

Genesis

Return to Index

Chapter 11

1

¶ І була вся земля одна мова та слова одні.

2

І сталось, як рушали зо Сходу вони, то в Шинеарському краї рівнину знайшли, і оселилися там.

3

І сказали вони один одному: Ану, наробімо цегли, і добре її випалімо! І сталася цегла для них замість каменя, а смола земляна була їм за вапно.

4

І сказали вони: Тож місто збудуймо собі, та башту, а вершина її аж до неба. І вчинімо для себе ймення, щоб ми не розпорошилися по поверхні всієї землі.

5

¶ І зійшов Господь, щоб побачити місто та башту, що людські сини будували її.

6

І промовив Господь: Один це народ, і мова одна для всіх них, а це ось початок їх праці. Не буде тепер нічого для них неможливого, що вони замишляли чинити.

7

Тож зійдімо, і змішаймо там їхні мови, щоб не розуміли вони мови один одного.

8

І розпорошив їх звідти Господь по поверхні всієї землі, і вони перестали будувати те місто.

9

І тому то названо ймення йому: Вавилон, бо там помішав Господь мову всієї землі. І розпорошив їх звідти Господь по поверхні всієї землі.

10

¶ Оце нащадки Симові: Сим був віку ста літ, та й породив Арпахшада, два роки по потопі.

11

І жив Сим по тому, як породив Арпахшада, п'ять сотень літ. І породив він синів і дочок.

12

А Арпахшад жив тридцять і п'ять літ, та й породив він Шелаха.

13

І жив Арпахшад по тому, як породив він Шелаха, чотири сотні літ та три роки. І породив він синів та дочок.

14

Шелах же жив тридцять літ, та й породив він Евера.

15

І жив Шелах по тому, як породив він Евера, чотири сотні літ і три роки. І породив він синів та дочок.

16

Евер же жив тридцять літ і чотири, та й породив він Пелеґа.

17

І жив Евер по тому, як породив він Пелеґа, чотири сотні літ і тридцять літ. І породив він синів та дочок.

18

Пелеґ же жив тридцять літ, та й породив Реу.

19

І жив Пелеґ по тому, як породив Реу, дві сотні літ і дев'ять літ. І породив він синів та дочок.

20

А Реу жив тридцять і два роки, та й породив Серуґа.

21

І жив Реу по тому, як породив Серуґа, дві сотні літ і сім літ. І породив він синів та дочок.

22

А Серуґ жив тридцять літ, та й породив Нахора.

23

І жив Серуґ по тому, як породив Нахора, дві сотні літ. І породив він синів та дочок.

24

А Нахор жив двадцять літ і дев'ять, та й породив він Тераха.

25

І жив Нахор по тому, як породив він Тераха, сотню літ і дев'ятнадцять літ. І породив він синів та дочок.

26

Терах же жив сімдесят літ, та й породив Аврама, і Нахора, і Гарана.

27

¶ А оце нащадки Терахові: Терах породив Аврама, і Нахора, і Гарана. А Гаран породив Лота.

28

Гаран же помер за життя свого батька, у краї свого народження, в Урі халдейському.

29

І побрали Аврам та Нахор для себе жінок. Ім'я Аврамовій жінці Сара, а ймення Нахоровій жінці Мілка, дочка Гарана, Мілчиного батька і батька Їски.

30

А Сара неплідна була, не мала нащадка вона.

31

І взяв Терах Аврама, сина свого, і Лота, сина Гаранового, сина свого сина, і Сару, невістку свою, жінку Аврама, свого сина, та й вийшов з ними з Уру халдейського, щоб піти до краю ханаанського. І прийшли вони аж до Харану, та й там оселилися.

32

І було днів Терахових дві сотні літ та п'ять літ. І Терах помер у Харані.

Genesis 12


Genesis Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 11

Genesis

Return to Index

Chapter 12

1

¶ І промовив Господь до Аврама: Вийди зо своєї землі, і від родини своєї, і з дому батька свого до Краю, який Я тобі покажу.

2

І народом великим тебе Я вчиню, і поблагословлю Я тебе, і звеличу ймення твоє, і будеш ти благословенням.

3

І поблагословлю, хто тебе благословить, хто ж тебе проклинає, того прокляну. І благословляться в тобі всі племена землі!

4

¶ І відправивсь Аврам, як сказав був до нього Господь, і з ним пішов Лот. Аврам же мав віку сімдесят літ і п'ять літ, як виходив з Харану.

5

І Аврам узяв Сару, свою жінку, та Лота, сина брата свого, і ввесь маєток, який набули, і людей, що їх набули у Харані, та й вийшли, щоб піти до Краю ханаанського. І до Краю ханаанського вони прибули.

6

¶ І пройшов Аврам по Краю аж до місця Сихему, аж до дуба Мамре. А ханаанеянин тоді проживав у цім Краї.

7

І Господь явився Авраму й сказав: Я дам оцей Край потомству твоєму. І він збудував там жертівника Господеві, що явився йому.

8

А звідти він рушив на гору від сходу від Бет-Елу, і намета свого розіп'яв, Бет-Ел від заходу, а Гай від сходу. І він збудував там Господу жертівника, і прикликав Господнє Ймення.

9

І подавався Аврам усе далі на південь.

10

¶ І стався був голод у Краї. І зійшов Аврам до Єгипту, щоб там перебути, бо голод у Краї тяжкий став.

11

І сталося, як він близько прийшов до Єгипту, то сказав був до жінки своєї Сари: Отож то я знаю, що ти жінка вродлива з обличчя.

12

І станеться, як побачать тебе єгиптяни й скажуть: Це жінка його, то вони мене вб'ють, а тебе позоставлять живою.

13

Скажи ж, що сестра моя ти, щоб добре було через тебе мені, і щоб я позостався живий через тебе.

14

¶ І сталось, як прийшов був Аврам до Єгипту, то єгиптяни побачили жінку, що дуже вродлива вона.

15

І побачили її вельможі фараонові, і хвалили її перед фараоном. І взята була та жінка до дому фараонового.

16

І він для Аврама добро вчинив через неї. І одержав він дрібну та велику худобу, і осли, і раби, і невільниці, і ослиці, верблюди.

17

І вдарив Господь фараона та дім його великими поразами через Сару, Аврамову жінку.

18

І прикликав фараон Аврама й сказав: Що ж то мені ти вчинив? Чому не сказав мені, що вона твоя жінка?

19

Для чого сказав ти: Вона моя сестра? І я собі взяв був за жінку її. А тепер ось жінка твоя, візьми та й іди!

20

І фараон наказав людям про нього. І вислали його, і жінку його, і все, що в нього було.

Genesis 13


Genesis Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 12

Genesis

Return to Index

Chapter 13

1

¶ І піднявся Аврам із Єгипту, сам, і жінка його, і все, що в нього було, і Лот разом із ним, до Неґеву.

2

А Аврам був вельми багатий на худобу, на срібло й на золото.

3

І пішов він в мандрівки свої від Неґеву аж до Бет-Елу, аж до місця, де напочатку намет його був поміж Бет-Елом і поміж Гаєм,

4

до місця жертівника, що його він зробив там напочатку. І Аврам там прикликав Господнє Ймення.

5

¶ Так само й у Лота, що з Аврамом ходив, дрібна та велика худоба була та намети.

6

І не вміщала їх та земля, щоб їм разом пробувати, бо великий був їхній маєток, і не могли вони разом пробувати.

7

І сталася сварка поміж пастухами худоби Аврамової та поміж пастухами худоби Лотової. А ханаанеянин та періззеянин сиділи тоді в Краю.

8

І промовив до Лота Аврам: Нехай сварки не буде між мною та між тобою, і поміж пастухами моїми та поміж пастухами твоїми, бо близька ми рідня.

9

Хіба не ввесь Край перед обличчям твоїм? Відділися від мене! Коли підеш ліворуч, то я піду праворуч, а як ти праворуч, то піду я ліворуч.

10

¶ І звів Лот свої очі, і побачив усю околицю Йорданську, що наводнена вся вона аж до Цоару, перед тим, як Содом та Гомору був знищив Господь, як Господній, садок, як єгипетський край!

11

І Лот вибрав собі всю околицю йорданську. І Лот рушив на схід, і вони розлучилися один від одного.

12

Аврам оселився в землі ханаанській, а Лот оселився в рівнинних містах околиці, і наметував аж до Содому.

13

А люди содомські були дуже злі та грішні перед Господом.

14

¶ І промовив Господь до Аврама, коли Лот розлучився із ним: Зведи очі свої, та поглянь із місця, де ти, на північ, і на південь, і на схід, і на захід,

15

бо всю цю землю, яку бачиш, Я її дам навіки тобі та потомству твоєму.

16

І вчиню Я потомство твоє, як той порох землі, так, що коли хто потрапить злічити порох земний, то теж і потомство твоє перелічене буде.

17

Устань, пройдись по Краю вздовж його та вширшки його, бо тобі його дам!

18

І Аврам став наметувати, і прибув, і осів між дубами Мамре, що в Хевроні вони. І він збудував там жертівника Господеві.

Genesis 14


Genesis Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 13

Genesis

Return to Index

Chapter 14

1

¶ І сталось за днів Амрафела, царя Шинеару, Арйоха, царя Елласару, Кедор-Лаомера, царя Еламу, і Тидала, царя Ґоїму,

2

вони вчинили війну з Бераєм, царем Содому, і з Біршаєм, царем Гомори, з Шин'авом, царем Адми, і Шемевером, царем Цевоїму, і з царем Белаю, що Цоар тепер.

3

Усі ці зібрались були до долини Сіддім, вона тепер море Солоне.

4

Дванадцять літ служили вони Кедор-Лаомерові, а року тринадцятого повстали.

5

А року чотирнадцятого прибув Кедор-Лаомер та царі, що були з ним, і побили Рефаїв в Аштерот-Карнаїмі, і Зузів у Гамі, і Емів у Шаве-Кір'ятаїмі,

6

і Хорянина в горах Сеїру аж до Ел-Парану, що він при пустині.

7

І вернулись вони, і прибули до Ен-Мішпату, воно тепер Кадеш, і звоювали всю землю Амалика, а також Аморея, що сидів у Хаццон-Тамарі.

8

І вийшов цар Содому, і цар Гомори, і цар Адми, і цар Цевоїму, і цар Белаю, тепер він Цоар, і вишикувалися з ними на бій у долині Сіддім,

9

із Кедор-Лаомером, царем Еламу, і Тидалом, царем Ґоїму, і Амрафелом, царем Шинеару, і Арйохом, царем Елласару, чотири царі проти п'ятьох.

10

А долина Сіддім була повна смоляних ям; і втекли цар Содому й цар Гомори, та й попадали туди, а позосталі повтікали на гору.

11

І взяли вони ввесь маєток Содому й Гомори, і всю їхню поживу, і пішли.

12

І взяли вони Лота, сина брата Аврамового, бо пробував у Содомі, і добро його та й пішли.

13

¶ І прийшов був недобиток, та й розповів єврею Аврамові, а він жив між дубами амореянина Мамре, брата Ешколового й брата Анерового, Аврамових спільників.

14

І почув Аврам, що небіж його взятий у неволю, та й узброїв своїх вправних слуг, що в домі його народились, три сотні й вісімнадцять, і погнався до Дану.

15

І він поділився на гурти вночі, він та раби його, і розбив їх, і гнався за ними аж до Хови, що ліворуч Дамаску.

16

І вернув він усе добро, а також Лота, небожа свого, і добро його повернув, а також жінок та людей.

17

¶ Тоді цар Содому вийшов назустріч йому, як він повертався, розбивши Кедор-Лаомера та царів, що були з ним, до долини Шаве, вона тепер долина Царська.

18

А Мелхиседек, цар Салиму, виніс хліб та вино. А він був священик Бога Всевишнього.

19

І поблагословив він його та й промовив: Благословенний Аврам від Бога Всевишнього, що створив небо й землю.

20

І благословенний Бог Всевишній, що видав у руки твої ворогів твоїх. І Аврам дав йому десятину зо всього.

21

¶ І сказав цар содомський Аврамові: Дай мені людей, а маєток візьми собі.

22

Аврам же сказав цареві содомському: Я звів свою руку до Господа, Бога Всевишнього, Творця неба й землі,

23

що від нитки аж до ремінця сандалів я не візьму з того всього, що твоє, щоб ти не сказав: Збагатив я Аврама.

24

Я не хочу нічого, даси тільки те, що слуги поїли, та частину людям, що зо мною ходили: Анер, Ешкол і Мамре, частину свою вони візьмуть.

Genesis 15


Genesis Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 14

Genesis

Return to Index

Chapter 15

1

¶ По цих-о подіях було слово Господнє Аврамові в видінні таке: Не бійся, Авраме, Я тобі щит, нагорода твоя вельми велика.

2

¶ А Аврам відізвався: Господи, Господи, що даси Ти мені, коли я бездітний ходжу, а керівник мого господарства він Елі-Езер із Дамаску.

3

І сказав Аврам: Отож, Ти не дав нащадка мені, і ото мій керівник спадкоємець мені.

4

І ось слово Господнє до нього таке: Він не буде спадкоємець тобі, але той, хто вийде з твойого нутра, він буде спадкоємець тобі.

5

І Господь його вивів надвір та й сказав: Подивися на небо, та зорі злічи, коли тільки потрапиш ти їх полічити. І до нього прорік: Таким буде потомство твоє!

6

І ввірував Аврам Господеві, а Він залічив йому те в праведність.

7

¶ І промовив до нього: Я Господь, що вивів тебе з Уру халдейського, щоб дати тобі землю оцю, щоб став ти спадкоємець її.

8

І промовив Аврам: Господи, Господи, з чого я довідаюся, що буду спадкоємець її?

9

Він же промовив до нього: Візьми трилітнє теля, і трилітню козу, і трилітнього барана, і горлицю, і пташеня голубине.

10

І взяв він для Нього все те, і розсік його пополовині, і дав кожну частину його відповідно до другої, але птаства не розсік.

11

І зліталося хиже птаство на трупи, та Аврам відганяв його.

12

¶ Коли ж сонце схилялось на захід, то спав сон на Аврама. І ось спадає на нього жах темний, великий.

13

І промовив Господь до Аврама: Добре знай, що потомство твоє буде приходьком в землі не своїй. І будуть служити вони, і будуть їх мучити чотири сотні літ.

14

Але народ, якому служити вони будуть, Я засуджу; та вони потім вийдуть з великим маєтком.

15

А ти до своєї рідні прийдеш у мирі, у старості добрій похований будеш.

16

А покоління четверте повернеться сюди, бо досі не повний ще гріх амореянина.

17

¶ І сталось, коли зайшло сонце й була темрява, то ось появилась мов димуюча піч, та смолоскип огняний перейшов поміж тими кусками жертви.

18

І того дня склав Господь заповіта з Аврамом, говорячи: Потомству твоєму Я дав оцю землю від річки Єгипту аж до річки великої, до річки Ефрата:

19

хенеянина, і кенізеянина, і кадмонеянина,

20

і хіттеянина, і періззеянина, і рефаеянина,

21

і амореянина, і ханаанеянина, і ґірґашеянина, і евусеянина.

Genesis 16


Genesis Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 15

Genesis

Return to Index

Chapter 16

1

¶ А Сара, Аврамова жінка, не родила йому. І в неї була єгиптянка невільниця, а ймення їй Аґар.

2

І сказала Сара Аврамові: Ось Господь затримав мене від породу. Прийди ж до моєї невільниці, може від неї одержу я сина. І послухався Аврам голосу Сари.

3

І взяла Сара, Аврамова жінка, єгиптянку Аґар, свою невільницю, по десяти літах перебування Аврамового в землі ханаанській, і дала її Аврамові, чоловікові своєму, за жінку.

4

¶ І він увійшов до Аґари, і вона зачала. Як вона ж побачила, що зачала, то стала легковажити господиню свою.

5

І сказала Сара Аврамові: Моя кривда на тобі! Я дала була свою невільницю до лоня твого, а як вона побачила, що зачала, то стала легковажити мене. Нехай розсудить Господь поміж мною та поміж тобою!

6

І промовив Аврам до Сари: Таж невільниця твоя в руці твоїй! Зроби їй те, що вгодне в очах твоїх. І Сара гнобила її. І втекла Аґар від обличчя її.

7

¶ І знайшов її Ангол Господній біля джерела води на пустині, біля джерела на дорозі до Шур,

8

і сказав: Аґаро, Сарина невільнице, звідки ж то прийшла ти, і куди ти йдеш? Та відказала: Я втікаю від обличчя Сари, пані моєї.

9

А Ангол Господній промовив до неї: Вернися до пані своєї, і терпи під руками її!

10

¶ І Ангол Господній промовив до неї: Сильно розмножу потомство твоє, і через безліч буде воно незліченне.

11

І Ангол Господній до неї сказав: Ось ти зачала, і сина породиш, і назвеш ім'я йому Ізмаїл, бо прислухавсь Господь до твоєї недолі.

12

А він буде як дикий осел між людьми, рука його на всіх, а рука всіх на нього. І буде він жити при всіх своїх браттях.

13

І назвала вона Ймення Господа, що мовив до неї: Ти Бог видіння! Бо сказала вона: Чи й тут я дивилась на Того, Хто бачить мене?

14

Тому джерело було назване Джерело Живого, Хто бачить мене, воно поміж Кадешем та поміж Баредом.

15

¶ І вродила Аґар Аврамові сина, а Аврам назвав ім'я свого сина, що вродила Аґар: Ізмаїл.

16

А Аврам був віку восьмидесяти літ і шести літ, коли Аґар вродила була Аврамові Ізмаїла.

Genesis 17


Genesis Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 16

Genesis

Return to Index

Chapter 17

1

¶ І був Аврам віку дев'ятидесяти літ і дев'яти літ, коли явився Господь Аврамові та й промовив до нього: Я Бог Всемогутній! Ходи перед лицем Моїм, і будь непорочний!

2

І дам Я Свого заповіта поміж Мною та поміж тобою, і дуже-дуже розмножу тебе.

3

І впав Аврам на обличчя своє, а Бог до нього промовляв, говорячи:

4

¶ Я, ось Мій заповіт із тобою, і станеш ти батьком багатьох народів.

5

І не буде вже кликатись ім'я твоє: Аврам, але буде ім'я твоє: Авраам, бо вчинив Я тебе батьком багатьох народів.

6

І вчиню Я тебе дуже-дуже плідним, і вчиню, щоб вийшли з тебе народи, і царі з тебе вийдуть.

7

¶ І Я складу заповіта Свого поміж Мною та поміж тобою, і поміж твоїм потомством по тобі на їхні покоління на вічний заповіт, що буду Я Богом для тебе й для нащадків твоїх по тобі.

8

І дам Я тобі та потомству твоєму по тобі землю скитання твого, увесь Край ханаанський, на вічне володіння, і Я буду їм Богом.

9

І сказав Авраамові Бог: А ти заповіта Мого стерегтимеш, ти й потомство твої по тобі в їхніх поколіннях.

10

То Мій заповіт, що його ви виконувать будете, поміж Мною й поміж вами, і поміж потомством твоїм по тобі: нехай кожен чоловічої статі буде обрізаний у вас.

11

І будете ви обрізані на тілі крайньої плоті вашої, і стане це знаком заповіту поміж Мною й поміж вами.

12

А кожен чоловічої статі восьмиденний у вас буде обрізаний у всіх ваших поколіннях, як народжений дому, так і куплений за срібло з-поміж чужоплемінних, що він не з потомства твого.

13

Щодо обрізання, нехай буде обрізаний уроджений дому твого й куплений за срібло твоє, і буде Мій заповіт на вашім тілі заповітом вічним.

14

А необрізаний чоловічої статі, що не буде обрізаний на тілі своєї крайньої плоті, то стята буде душа та з народу свого, він зірвав заповіта Мого!

15

¶ І сказав Авраамові Бог: Сара, жінка твоя, нехай свого ймення не кличе вже: Сара, бо ім'я їй: Сарра.

16

І поблагословлю Я її, і теж з неї дам сина тобі. І поблагословлю Я її, і стануться з неї народи, і царі народів будуть із неї.

17

І впав Авраам на обличчя своє, і засміявся. І подумав він у серці своїм: Чи в столітнього буде народжений, і чи Сарра в віці дев'ятидесяти літ уродить?

18

А до Бога сказав Авраам: Хоча б Ізмаїл жив перед лицем Твоїм!

19

Бог же сказав: Але Сарра, твоя жінка, сина породить тобі, а ти назвеш ім'я йому Ісак. І Свого заповіта з ним Я складу, щоб був вічний заповіт для нащадків його по нім.

20

А щодо Ізмаїла, Я послухав тебе: Ось Я поблагословлю його, і вчиню його плідним, і дуже-дуже розмножу його. Він породить дванадцять князів, і великим народом учиню Я його.

21

А Свого заповіта Я складу з Ісаком, що його Сарра вродить тобі на цей час другого року.

22

І Він перестав говорити з ним. І Бог вознісся від Авраама.

23

¶ І взяв Авраам Ізмаїла, сина свого, і всіх уроджених у домі його, і всіх, хто куплений за срібло його, кожного чоловічої статі з-поміж людей Авраамового дому, і обрізав тіло крайньої плоті їх того самого дня, як Бог говорив з ним.

24

А Авраам був віку дев'ятидесяти й дев'яти літ, як обрізано було тіло крайньої плоті його.

25

А Ізмаїл був віку тринадцяти літ, як обрізано було тіло крайньої плоті його.

26

Того самого дня був обрізаний Авраам та Ізмаїл, син його.

27

І всі мужі дому його, народжені дому й куплені за срібло з-поміж чужоплемінних, були обрізані з ним.

Genesis 18


Genesis Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 17

Genesis

Return to Index

Chapter 18

1

¶ І явився до нього Господь між дубами Мамре, а він сидів при вході в намет під час денної спеки.

2

І він ізвів очі свої та й побачив: ось три Мужі стоять біля нього. І побачив, і вибіг із входу намету назустріч Їм, і вклонився до землі,

3

та й промовив: Господи, коли тільки знайшов я милість в очах Твоїх, не проходь повз Свойого раба!

4

Принесуть трохи води, і ноги Свої помийте, і спочиньте під деревом.

5

І хай хліба шматок принесу я, а Ви підкріпіть серце Ваше. Потому підете, бо на те Ви йдете повз свойого раба. І сказали вони: Зроби так, як сказав.

6

І Авраам поспішив до намету до Сарри й сказав: Візьми швидко три міри пшеничної муки, заміси, і зроби коржі.

7

І побіг Авраам до товару, і взяв молоде та добре теля, і дав слузі, а той швидко його приготовив.

8

І взяв масла й молока, та теля приготовлене, та й поклав перед Ними, а сам став біля Них під деревом. І їли Вони.

9

¶ І сказали до нього: Де Сарра, жінка твоя? А він відказав: Ось у наметі.

10

І сказав один з Них: Я напевно вернуся до тебе за рік цього самого часу. І ось буде син у Сарри, жінки твоєї... А Сарра це чула при вході намету, що був за Ним.

11

Авраам же та Сарра старі були, віку похилого. У Сарри перестало бувати звичайне жіноче.

12

І засміялася Сарра в нутрі своїм, говорячи: Коли я зів'яла, то як станеться розкіш мені? Таж пан мій старий!

13

І сказав Господь до Авраама: Чого то сміялася Сарра отак: Чи ж справді вроджу, коли я зостарілась?

14

Чи для Господа є річ занадто трудна? На означений час Я вернуся до тебе за рік цього самого часу, Сарра ж тоді матиме сина.

15

А Сарра відріклася, говорячи: Не сміялася я, бо боялась. Але Він відказав: Ні, таки сміялася ти!

16

¶ І повставали звідти ті Мужі, і поглянули на Содом, а Авраам пішов з Ними, щоб Їх відпровадити.

17

А Господь сказав: Чи Я від Авраама втаю, що Я маю зробити?

18

Бож Авраам справді стане народом великим та дужим, і в ньому поблагословляться всі народи землі!

19

Бо вибрав Я його, щоб він наказав синам своїм і домові своєму по собі. І будуть вони дотримуватися дороги Господньої, щоб чинити справедливість та право, а то для того, щоб Господь здійснив на Авраамові, що сказав був про нього.

20

І промовив Господь: Через те, що крик Содому й Гомори великий, і що гріх їхній став дуже тяжкий,

21

зійду ж Я та й побачу, чи не вчинили вони так, як крик про них, що доходить до Мене, тоді їм загибіль, а як ні то побачу.

22

І повернулися звідти ті Мужі, і пішли до Содому, а Авраам усе ще стояв перед Господнім лицем.

23

¶ І Авраам підійшов та й промовив: Чи погубиш також праведного з нечестивим?

24

Може є п'ятдесят праведних у цьому місті, чи також вигубиш і не пробачиш цій місцевості ради п'ятидесяти тих праведних, що в ньому є?

25

Не можна Тобі чинити так, щоб убити праведного з нечестивим, бо стане праведний як нечестивий, цього ж не можна Тобі! Чи ж Той, Хто всю землю судить, не вчинить правди?

26

І промовив Господь: Коли Я в Содомі, у цьому місті, знайду п'ятдесят праведних, то вибачу цілій місцевості ради них.

27

І відповів Авраам та й промовив: Оце я осмілився був говорити до Господа свого, а я порох та попіл.

28

Може п'ятдесят тих праведних не матиме п'яти, чи Ти знищиш ціле місто через п'ятьох? І промовив Господь: Не знищу, коли там знайду сорок і п'ять!

29

І промовив до Нього він ще, та й сказав: Може сорок там знайдеться? А Господь відказав: Не зроблю й ради сорока!

30

І сказав Авраам: Хай не гніває це мого Господа, і нехай я скажу: Може тридцять там знайдеться? А Господь відказав: Не зроблю, коли й тридцять знайду там!

31

І сказав Авраам: Оце я осмілився був говорити до Господа мого: Може двадцять там знайдеться? А Господь відказав: Не зроблю й ради двадцяти!

32

І сказав Авраам: Хай не гніває це мого Господа, і нехай я скажу тільки разу цього: Може хоч десять там знайдеться? А Господь відказав: Не знищу й ради десятьох!

33

І пішов Господь, як скінчив говорити до Авраама. А Авраам вернувся до свого місця.

Genesis 19


Genesis Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 18

Genesis

Return to Index

Chapter 19

1

¶ І прибули обидва Анголи до Содому надвечір, а Лот сидів у брамі содомській. І побачив Лот, і встав їм назустріч, і вклонився обличчям до землі,

2

та й промовив: Ось, панове мої, зайдіть до дому вашого раба, і переночуйте, і помийте ноги свої, а рано встанете й підете на дорогу свою. А вони відказали: Ні, бо будемо ми ночувати на вулиці.

3

А він сильно на них налягав, і вони до нього з дороги зійшли, і ввійшли до дому його. І вчинив він для них прийняття, і напік прісного і їли вони.

4

¶ Ще вони не полягали, а люди того міста, люди Содому від малого аж до старого, увесь народ звідусюди оточили той дім.

5

І вони закричали до Лота, і сказали йому: Де ті мужі, що ночі цієї до тебе прийшли? Виведи їх до нас, щоб нам їх пізнати!

6

І Лот вийшов до входу до них, а двері замкнув за собою,

7

і сказав: Браття мої, не чиніть лихого!

8

Ось у мене дві доньки, що мужа не пізнали. Нехай я їх до вас виведу, а ви їм робіть, що вам до вподоби... Тільки мужам оцім не робіть нічого, бо на те вони прийшли під тінь даху мого.

9

А вони закричали: Іди собі геть! І сказали: Цей один був прийшов, щоб пожити чужинцем, а він став тут суддею! Тепер ми зло гірше тобі заподієм, ніж їм! І сильно вони налягали на мужа, на Лота, і підійшли, щоб висадити двері.

10

Тоді вистромили свою руку ті мужі, і впровадили Лота до себе до дому, а двері замкнули.

11

А людей, що при вході до дому зібрались, вони вдарили сліпотою, від малого аж до великого. І ті попомучилися, шукаючи входу.

12

¶ І сказали ті мужі до Лота: Ще хто в тебе тут? Зятів і синів своїх, і дочок своїх, і все, що в місті твоє, виведи з цього місця,

13

бо ми знищимо це місце, бо збільшився їхній крик перед Господом, і Господь послав нас, щоб знищити його.

14

І вийшов Лот, і промовив до зятів своїх, що мали взяти дочок його, і сказав: Уставайте, вийдіть із цього місця, бо Господь знищить місто. Але в очах зятів він здавався як жартун.

15

¶ А коли зійшла світова зірниця, то Анголи принагляли Лота, говорячи: Уставай, візьми жінку свою та обох дочок своїх, що знаходяться тут, щоб тобі не загинути через гріх цього міста.

16

А що він вагався, то ті мужі через Господню до нього любов схопили за руку його, і за руку жінки його, і за руку обох дочок його, і вивели його, і поставили поза містом.

17

І сталося, коли один з них виводив їх поза місто, то промовив: Рятуй свою душу, не оглядайся позад себе, і не затримуйся ніде в околиці. Ховайся на гору, щоб тобі не загинути.

18

А Лот їм відказав: Ні ж бо, Господи!

19

Ось Твій раб знайшов милість в очах Твоїх, і Ти побільшив Свою милість, що зробив її зо мною, щоб зберегти при житті мою душу; але я не встигну сховатись на гору, щоб бува не спіткало мене зло, і я помру.

20

Ось місто це близьке, щоб утекти туди, а воно маленьке. Нехай сховаюсь я туди, чи ж воно не маленьке? і буде жити душа моя.

21

І відказав Він до нього: Ось Я прихиливсь до твого прохання, щоб не зруйнувати міста, про яке ти казав.

22

Швидко сховайся туди, бо Я не зможу нічого зробити, аж поки не прийдеш туди. Тому й назвав ім'я тому місту: Цоар.

23

Сонце зійшло над землею, а Лот прибув до Цоару.

24

¶ І Господь послав на Содом та Гомору дощ із сірки й огню, від Господа з неба.

25

І поруйнував ті міста, і всю околицю, і всіх мешканців міст, і рослинність землі.

26

¶ А жінка його, Лотова, озирнулася позад нього, і стала стовпом соляним!...

27

¶ І встав Авраам рано вранці, і подався до місця, де стояв був він перед лицем Господнім.

28

І він подивився на Содом та Гомору, і на всю поверхню землі тієї околиці. І побачив: ось здіймається дим від землі, немов дим із вапнярки...

29

І сталося, як нищив Бог міста тієї околиці, то згадав Бог Авраама, і вислав Лота з середини руїни, коли руйнував ті міста, що сидів у них Лот.

30

¶ І піднявся Лот із Цоару, і осів на горі, й обидві дочки його з ним, бо боявся пробувати в Цоарі. І осів у печері, він та обидві дочки його.

31

І промовила старша молодшій: Наш батько старий, а чоловіка немає в цім краї, щоб прийшов до нас, як звичайно на цілій землі.

32

Ходи, напіймо свого батька вином, і покладімося з ним. І оживимо нащадків від нашого батька.

33

І ночі тієї вони напоїли вином свого батька. І прийшла старша та й поклалася з батьком своїм. А він не знав, коли вона лягла й коли встала...

34

І сталося другого дня, і старша сказала молодшій: Ось я минулої ночі поклалась була з своїм батьком. Напіймо його вином також ночі цієї, і прийди ти, покладися з ним, і оживимо нащадків від нашого батька.

35

І також ночі тієї вони напоїли вином свого батька. І встала молодша та й поклалася з ним. А він не знав, коли вона лягла й коли встала...

36

І завагітніли обидві Лотові дочки від батька свого.

37

І вродила старша сина, і назвала ім'я йому: Моав. Він батько моавів аж до цього дня.

38

А молодша вона вродила також, і назвала ймення йому: Бен-Аммі. Він батько синів Аммону аж до цього дня.

Genesis 20


Genesis Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 19

Genesis

Return to Index

Chapter 20

1

¶ І вирушив звідти Авраам до краю Неґев поміж Кадешем і поміж Шуром, і оселився часово в Ґерарі.

2

І сказав Авраам на Сарру, жінку свою: Вона сестра моя. І послав Авімелех, цар Ґерару, і взяв Сарру.

3

¶ І прийшов Бог до Авімелеха у сні нічнім, і сказав до нього: Ось ти вмираєш через жінку, яку взяв, бо вона має чоловіка.

4

А Авімелех не зближався до неї, і сказав: Господи, чи Ти вб'єш також люд праведний?

5

Чи ж не він був сказав мені: Вона моя сестра, а вона також вона сказала: Він мій брат. Я те зробив у невинності серця свого й у чистоті рук своїх.

6

І промовив до нього Бог у сні: І Я знаю, що в чистоті свого серця вчинив ти оце, і Я теж удержав тебе, щоб не згрішив проти Мене. Тому то не дав Я тобі доторкнутись до неї.

7

А тепер верни жінку цього мужа, бо він пророк, і буде молитися за тебе, і живи. А коли ти не вернеш, то знай, що справді помреш ти й усе, що твоє.

8

¶ І встав Авімелех рано вранці, і покликав усіх рабів своїх, та й сказав усі ці слова до їхніх ушей. А люди ті сильно злякалися.

9

І закликав Авімелех Авраама, і промовив до нього: Що ти нам учинив? І чим згрішив я проти тебе, що ти приніс на мене й на царство моє великий гріх? Учинки, яких не роблять, ти зо мною вчинив!

10

І сказав Авімелех Авраамові: Що ти мав на увазі, що вчинив таку річ?

11

І сказав Авраам: Бо подумав я: Нема ж страху Божого в місцевості цій, тому вб'ють мене за жінку мою.

12

І притім вона справді сестра моя, вона дочка батька мого, тільки не дочка матері моєї, і стала за жінку мені.

13

І сталося, коли Бог учинив мене мандрівником з дому батька мого, то сказав я до неї: То буде твоя ласка, яку вчиниш зо мною: у кожній місцевості, куди прийдем, говори ти на мене: він мій брат.

14

¶ І взяв Авімелех дрібну та велику худобу, і рабів та невільниць, та й дав Авраамові. І вернув йому Сарру, жінку його.

15

І сказав Авімелех: Ось край мій перед обличчям твоїм, осядь там, де тобі до вподоби.

16

А Саррі сказав: Ось тисячу секлів срібла я дав братові твоєму. Оце тобі накриття на очі перед усіма, хто з тобою. І перед усіма ти оправдана.

17

І помолився Авраам Богові, і вздоровив Бог Авімелеха, і жінку його, і невільниць його, і почали вони знову роджати.

18

Бо справді стримав був Господь кожну утробу Авімелехового дому через Сарру, Авраамову жінку.

Genesis 21


Genesis Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 20

Genesis

Return to Index

Chapter 21

1

¶ А Господь згадав Сарру, як сказав був, і вчинив Господь Саррі, як Він говорив.

2

І Сарра зачала, і породила сина Авраамові в старості його на означений час, що про нього сказав йому Бог.

3

І назвав Авраам ім'я синові своєму, що вродився йому, що Сарра йому породила: Ісак.

4

І обрізав Авраам Ісака, сина свого, коли мав він вісім день, як Бог наказав був йому.

5

А Авраам був віку ста літ, як уродився йому Ісак, син його.

6

І промовила Сарра: Сміх учинив мені Бог, кожен, хто почує, буде сміятися з мене.

7

І промовила: Хто б сказав Авраамові: Сарра годує синів? Бо вродила я сина в старості його.

8

І дитина росла, і була відлучена. І справив Авраам велику гостину в день відлучення Ісака.

9

¶ І побачила Сарра сина Аґари єгиптянки, що вродила була Авраамові, що він насміхається.

10

І сказала вона Авраамові: Прожени ту невільницю та сина її, бо не буде наслідувати син тієї невільниці разом із сином моїм, із Ісаком.

11

Але ця справа була дуже не до вподоби Авраамові через сина його.

12

І промовив Господь Авраамові: Нехай не буде не до вподоби тобі це через хлопця та через невільницю твою. Усе, що скаже тобі Сарра, послухай голосу її, бо Ісаком буде покликане тобі потомство.

13

І також сина невільниці тієї учиню його народом, бо він твоє насіння.

14

¶ І встав рано Авраам, і взяв хліба й бурдюка води, і дав до Аґари на плече її, також дитину, та й послав її. І пішла вона, та й заблудила в пустині Беер-Шева.

15

І скінчилась вода в бурдюці, і покинула вона дитину під одним із кущів.

16

І пішла вона, і сіла собі навпроти, на віддалі як стрілити луком, бо сказала: Нехай я не бачу смерти цієї дитини! І сіла навпроти, і піднесла свій голос та й заплакала.

17

І почув Бог голос того хлопця. І кликнув до Аґари Божий Ангол із неба, і сказав їй: Що тобі, Аґаро? Не бійс, бо почув Бог голос хлопц, де він там.

18

Устань, підійми хлопця, і рукою своєю держи його, бо великим народом зроблю Я його.

19

І відкрив Бог очі її, і вона побачила криницю води. І пішла вона, і наповнила бурдюка водою, та й напоїла хлопця.

20

І з хлопцем був Бог, і він виріс. І осів у пустині, і став він стрілець-лучник.

21

І осів він у пустині Паран, а мати його взяла йому жінку з єгипетського краю.

22

¶ І сталося часу того, і сказав Авімелех і Піхол, головний провідник його війська, до Авраама, говорячи: Бог із тобою в усьому, що ти робиш!

23

А тепер присягни ж мені Богом отут, що ти не обманиш мене, і нащадка мого, і онука мого. І яка була ласка, яку я до тебе чинив, ти вчиниш зо мною та з краєм, що ти в нім чужинцем пробуваєш.

24

І сказав Авраам: Я присягаю!

25

І Авраам дорікав Авімелехові за криницю води, що її відняли були Авімелехові раби.

26

І сказав Авімелех: Я не знаю, хто вчинив оту річ, ані ти не розповів мені, й ані я не чув, хібащо сьогодні.

27

І взяв Авраам дрібну та велику худобу, та й дав Авімелехові, і обидва вони склали умову.

28

І поставив Авраам сім овечок з дрібного товару осібно.

29

І сказав Авімелех до Авраама: Що вони, сім овечок отих, що ти їх поставив осібно?

30

А той відказав: Бо з моєї руки сім овечок ти візьмеш, щоб для мене були на свідоцтво, що я викопав цю криницю.

31

Тому то назвав він це місце Беер-Шева, бо там поклялися вони.

32

І склали умову вони в Беер-Шеві. І встав Авімелех та Піхол, головний провідник його війська, і вернулись вони до краю филистимського.

33

¶ А Авраам посадив тамариска в Беер-Шеві, і кликав там Ім'я Господа, Бога Вічного.

34

І Авраам пробував у филистимській землі багато днів.

Genesis 22


Genesis Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 21

Genesis

Return to Index

Chapter 22

1

¶ І сталось після цих випадків, що Бог випробовував Авраама. І сказав Він до нього: Аврааме! А той відказав: Ось я!

2

І промовив Господь: Візьми свого сина, свого одинака, що його полюбив ти, Ісака, та й піди собі до краю Морія, і принеси там його в цілопалення на одній із тих гір, що про неї скажу тобі.

3

¶ І встав Авраам рано вранці, і свого осла осідлав; і взяв із собою двох слуг та Ісака, сина свого, і для цілопалення дров нарубав. І встав, і пішов він до місця, що про нього сказав йому Бог.

4

А третього дня Авраам звів очі свої, та й побачив те місце здалека.

5

І сказав Авраам своїм слугам: Сідайте собі тут з ослом, а я й хлопець підем аж туди, і поклонимося, і повернемося до вас.

6

І взяв Авраам дрова для цілопалення, і поклав на Ісака, сина свого, і взяв в свою руку огонь та ножа, і пішли вони разом обоє.

7

І сказав Ісак до Авраама, свого батька, говорячи: Батьку мій! А той відказав: Ось я, сину мій! І промовив Ісак: Ось огонь та дрова, а де ж ягня на цілопалення?

8

І відказав Авраам: Бог нагледить ягня Собі на цілопалення, сину мій! І пішли вони разом обоє.

9

І вони прийшли до місця, що про нього сказав йому Бог. І збудував там Авраам жертівника, і дрова розклав, і зв'язав Ісака, сина свого, і поклав його на жертівника над дровами.

10

І простяг Авраам свою руку, і взяв ножа, щоб зарізати сина свого...

11

¶ Та озвався до нього Ангол Господній із неба й сказав: Аврааме, Аврааме! А той відізвався: Ось я!

12

І Ангол промовив: Не витягай своєї руки до хлопця, і нічого йому не чини, бо тепер Я довідався, що ти богобійний, і не пожалів для Мене сина свого, одинака свого.

13

А Авраам звів очі свої та й побачив, аж ось один баран зав'яз у гущавині своїми рогами. І пішов Авраам, і взяв барана, і приніс його на цілопалення замість сина свого.

14

І назвав Авраам ім'я місця того: Господь нагледить, що й сьогодні говориться: На горі Господь з'явиться.

15

¶ А Ангол Господній із неба озвався до Авраама подруге,

16

і сказав: Клянуся Собою, це слово Господнє, тому, що вчинив ти цю річ, і не пожалів був сина свого, одинака свого,

17

то благословляючи, Я поблагословлю тебе, і розмножуючи, розмножу потомство твоє, немов зорі на небі, і немов той пісок, що на березі моря. І потомство твоє внаслідує брами твоїх ворогів.

18

І всі народи землі будуть потомством твоїм благословляти себе через те, що послухався ти Мого голосу.

19

І вернувсь Авраам до слуг своїх.

20

¶ І сталося по тих випадках, і сказано Авраамові так: Ось також Мілка вродила синів Нахорові, братові твоєму:

21

Уца, перворідного його, і Буза, брата його, і Кемуїла, батька Арамового,

22

І Кеседа, і Хазо, і Пілдаша, і Їдлафа, і Бетуїла.

23

А Бетуїл породив Ревеку. Цих восьмерох породила Мілка Нахорові, братові Авраамовому.

24

А наложниця його а їй на ймення Реума вродила й вона Теваха й Ґахама, і Тахаша й Мааху.

Genesis 23


Genesis Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 22

Genesis

Return to Index

Chapter 23

1

¶ І було життя Сарриного сто літ і двадцять літ і сім літ, літа життя Сарриного.

2

І вмерла Сарра в Кіріят-Арбі, це Хеврон у Краї ханаанському. І прибув Авраам голосити над Саррою та плакати за нею.

3

¶ І встав Авраам від обличчя небіжки своєї, та й сказав синам Хетовим, говорячи:

4

Я приходько й захожий між вами. Дайте в себе мені власність для гробу, і нехай я поховаю свою небіжку з-перед обличчя свого.

5

І відповіли сини Хетові Авраамові, та й сказали йому:

6

Послухай нас, пане мій, ти Божий князь серед нас! У добірнім із наших гробів поховай небіжку свою. Ніхто з нас не затримає гробу свого від тебе, щоб поховати небіжку твою.

7

І встав Авраам, і вклонився народу тієї землі, синам Хетовим,

8

та й промовив до них і сказав: Коли ви згідні поховати небіжку мою з-перед обличчя мого, то послухайте мене, і настирливо просіть для мене Ефрона, сина Цохарового,

9

і нехай мені дасть він печеру Махпелу, що його, що в кінці його поля, за гроші повної ваги, хай мені її дасть поміж вами на власність для гробу.

10

А Ефрон пробував серед Хетових синів. І відповів хіттеянин Ефрон Авраамові, так що чули сини Хетові й усі, хто входив у браму його міста, говорячи:

11

Ні, пане мій, послухай мене! Поле віддав я тобі, і печеру, що на нім, віддав я тобі, на очах синів народу мого я віддав її тобі. Поховай небіжку свою.

12

І вклонивсь Авраам перед народом тієї землі,

13

та й сказав до Ефрона, так що чув був народ тієї землі, говорячи: Коли б тільки мене ти послухав! Я дам срібло за поле, візьми ти від мене, і хай поховаю небіжку свою.

14

А Ефрон відповів Авраамові, говорячи йому:

15

Пане мій, послухай мене! Земля чотирьох сотень шеклів срібла, що вона поміж мною та поміж тобою? А небіжку свою поховай!

16

¶ І послухав Авраам Ефрона. І відважив Авраам Ефронові срібло, про яке той був сказав, так що чули сини Хетові, чотири сотні шеклів срібла купецької ваги.

17

І стало поле Ефронове, що в Махпелі воно, що перед Мамре, поле й печера, що на ньому, і кожне дерево, що в полі, що в усій границі його навколо,

18

купном Авраамові в присутності синів Хетових, усіх, хто входив до брами міста його.

19

І по цьому Авраам поховав Сарру, жінку свою, в печері поля Махпели, перед Мамре, це Хеврон у землі ханаанській.

20

І стало поле й печера, що на нім, Авраамові на власність для гробу від синів Хетових.

Genesis 24


Genesis Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 23

Genesis

Return to Index

Chapter 24

1

¶ А Авраам був старий, у літа ввійшов. І Господь Авраама поблагословив був усім.

2

І сказав Авраам до свого раба, найстаршого дому свого, що рядив над усім, що він мав: Поклади свою руку під стегно моє,

3

і я заприсягну тебе Господом, Богом неба й Богом землі, що ти не візьмеш жінки для сина мого з-посеред дочок ханаанеянина, серед якого я пробуваю.

4

Бо ти підеш до краю мого, і до місця мого народження, і візьмеш жінку для сина мого, для Ісака.

5

І сказав раб до нього: Може та жінка не схоче за мною піти до цієї землі, то чи справді поверну я твого сина до краю, звідки ти вийшов?

6

І промовив до нього Авраам: Стережися, щоб ти не вернув мого сина туди!

7

Господь, що взяв мене з дому батька мого й з краю мого народження, і що промовляв був до мене, і що присягнув мені, кажучи: Твоїм нащадкам Я дам оцю землю, Він пошле Свого Ангола перед обличчям твоїм, і ти візьмеш звідти жінку для сина мого!

8

А коли ота жінка не схоче піти за тобою, то ти будеш очищений з цієї присяги своєї. Тільки сина мого ти туди не вертай.

9

І раб поклав свою руку під стегно Авраама, пана свого, і йому присягнув на цю справу.

10

¶ І взяв той раб десять верблюдів із верблюдів пана свого, та й пішов. І взяв різне добро свого пана в руку свою. І він устав, і пішов в Месопотамію до міста Нахора.

11

І поставив верблюди навколішки за містом при водній криниці надвечір, на час, як виходять жінки воду брати,

12

та й промовив: Господи, Боже пана мого Авраама, подай же сьогодні мені це, і милість вчини з паном моїм Авраамом!

13

Ось я стою над водним джерелом, а дочки мешканців міста виходять воду брати.

14

І станеться, що дівчина, до якої скажу: Нахили но глека свого, я нап'юся, а вона відповість: Пий, і так само верблюди твої я понапуваю, її Ти призначив для раба Свого, для Ісака. І з цього пізнаю, що Ти милість учинив з моїм паном.

15

І сталося, поки він закінчив говорити, аж ось виходить Ревека, що була народжена Бетуїлові, синові Мілки, жінки Нахора, Авраамового брата. А її глек на плечі в неї.

16

А дівчина та вельми вродлива з обличчя; була дівиця, і чоловік не пізнав ще її. І зійшла вона до джерела, і наповнила глека свого, та й вийшла.

17

І вибіг той раб назустріч їй, та й сказав: Дай но напитись води з твого глека!

18

А та відказала: Напийся, мій пане! І вона поспішила, і зняла свого глека на руку свою, і напоїла його.

19

А коли закінчила поїти його, то сказала: Також для верблюдів твоїх наберу я води, аж поки вони не нап'ються.

20

І метнулась вона, і глека свого спорожнила до пійла. І ще до криниці побігла набрати, і набрала води всім верблюдам його.

21

А чоловік той дивувався їй та мовчав, щоб пізнати, чи Господь пощастив дорогу йому, чи ні?

22

І сталося, як перестали верблюди пити, то взяв той чоловік золоту сережку, пів шекля вага їй, і два наручні на руки її, на десять шеклів золота вага їм,

23

та й сказав: Чия ти дочка? Скажи ж мені, чи в домі батька твойого є місце для нас ночувати?

24

Вона відказала йому: Я дочка Бетуїла, сина Мілки, що його породила вона для Нахора.

25

І сказала до нього: І соломи, і паші багато є в нас, також місце ночувати.

26

І той чоловік нахилився, і вклонився Богові аж до землі,

27

та й сказав: Благословенний Господь, Бог пана мого Авраама, що не опустив милости Своєї й вірности Своєї від пана мого! Я був у дорозі, Господь припровадив мене до дому братів мого пана.

28

І побігла дівчина, і розповіла в домі своєї матері про цю пригоду.

29

¶ А в Ревеки був брат, на ймення йому Лаван. І побіг Лаван до того чоловіка надвір, до джерела.

30

І сталося, як він побачив сережку та наручні на руках сестри своєї, і коли почув слова Ревеки, сестри своєї, що говорила: Отак говорив мені той чоловік, то прибув він до того чоловіка, а той ось стоїть при верблюдах біля джерела,

31

і сказав: Увійди, благословенний Господа! Чого стоятимеш надворі? А я опорожнив дім і місце для верблюдів.

32

І ввійшов той чоловік до дому. А Лаван порозсідлував верблюди, і дав соломи й паші для верблюдів, і води, щоб умити ноги йому й ноги людям, що були з ним.

33

І поставлено перед ним, щоб він їв. А той відказав: Не буду їсти, аж поки не розкажу своєї справи. А Лаван відказав: Говори!

34

І той став говорити: Я раб Авраамів.

35

А Господь щедро поблагословив мого пана, і він став великий. І дав Він йому худобу дрібну та велику, і срібло, і золото, і рабів, і невільниць, і верблюди, й осли.

36

А Сарра, жінка пана мого, бувши старою, уродила панові моєму сина. А він йому все дав, що мав.

37

І заприсяг мене пан мій, говорячи: Не візьмеш жінки для сина мого з-посеред дочок ханаанеянина, що я пробуваю в його краю.

38

Але підеш до дому батька мого, і до мого роду, і візьмеш жінку для сина мого.

39

І сказав я до пана свого: Може та жінка не піде за мною?

40

І сказав він до мене: Господь, що ходив перед обличчям моїм, пошле Свого Ангола з тобою, і дорогу твою пощастить, і ти візьмеш жінку для сина мого з роду мого й з дому батька мого.

41

Тоді будеш очищений ти від закляття мого, як прийдеш до роду мого, а коли вони не дадуть тобі, то будеш ти чистий від закляття мого.

42

І прибув я сьогодні до джерела, та й сказав: Господи, Боже пана мого Авраама, коли б же Ти вчинив щасливою дорогу мою, що нею ходжу я!

43

Ось я стою над джерелом води, і станеться, що дівчина, яка вийде води брати, а я їй скажу: Дай но мені напитися трохи води з свого глека,

44

вона ж відкаже мені: Пий і ти, і для верблюдів твоїх наберу я води, то вона та жінка, яку призначив Господь для сина пана мого.

45

І поки скінчив я говорити в своїм серці, аж ось виходить Ревека, а її глек на плечі в неї. І зійшла вона до джерела, та й набрала води. І сказав я до неї: Напій же мене!

46

І метнулась вона, і свого глека з себе зняла та й сказала: Пий, а я понапуваю й верблюди твої. І я пив, а вона понапувала й ті верблюди.

47

А я запитався її та й сказав: Чия ти дочка? А вона відказала: Я дочка Бетуїла, сина Нахорового, якого породила йому Мілка. І сережку надів я до носа її, і наручні на руки її.

48

І я нахилився, і вклонився до землі Господеві, і поблагословив Господа, Бога пана мого Авраама, що Він провадив мене дорогою визначеною, щоб узяти дочку брата пана мого для сина його.

49

А тепер, якщо милосердя та правду ви чините з паном моїм, то скажіть мені; коли ж ні, то скажіть мені, і я звернуся праворуч або ліворуч.

50

І відповіли Лаван і Бетуїл та й сказали: Від Господа вийшла та річ, ми не можем сказати тобі нічого злого чи доброго.

51

Ось перед тобою Ревека, візьми та й іди, і нехай вона стане за жінку синові пана твого, як Господь говорив був.

52

І сталося, коли їхні слова почув раб Авраамів, то вклонивсь до землі Господеві.

53

І вийняв той раб срібний посуд, і посуд золотий та шати, і дав Ревеці, і дав цінні речі братові її та матері її.

54

¶ І їли й пили він та люди, що з ним, і ночували. А коли рано встали, то він сказав: Відішліть мене до пана мого.

55

І сказав її брат та мати її: Нехай посидить дівчина з нами хоч днів з десять, потім підеш.

56

І сказав він до них: Не спізняйте мене, бо Господь пощастив мою путь. Відішліть мене, і нехай я піду до пана свого.

57

А вони відказали: Покличмо дівчину, і запитаймо її саму.

58

І покликали Ревеку, і сказали до неї: Чи ти підеш з оцим чоловіком? А вона відказала: Піду.

59

І послали вони Ревеку, сестру свою, і няньку її, і раба Авраамового, і людей його.

60

І вони поблагословили Ревеку й сказали до неї: Ти наша сестра, будь матір'ю для тисячі десятків тисяч, і нехай нащадки твої внаслідують брами твоїх ворогів.

61

І встала Ревека й служниці її, і посідали на верблюдів, і поїхала за тим чоловіком. І взяв раб Ревеку й відійшов.

62

¶ А Ісак був вернувся з подорожі до криниці Лахай-Рої, і сидів у краї південному.

63

І вийшов Ісак на прогулянку в поле, як вечір наставав. І він звів свої очі, і побачив, ось верблюди йдуть.

64

І Ревека звела свої очі, та й Ісака побачила, і злізла з верблюда.

65

І сказала вона до раба: Хто отой чоловік, що полем іде нам назустріч? А раб відповів: То мій пан. І вона покривало взяла, та й накрилась.

66

І раб розповів Ісакові про всі речі, які він учинив.

67

І впровадив її Ісак до намету Сарри, матері своєї. І взяв він Ревеку, і за жінку йому вона стала, і він її покохав. І Ісак був утішений по смерті матері своєї.

Genesis 25


Genesis Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 24

Genesis

Return to Index

Chapter 25

1

¶ А Авраам іще взяв жінку, а ймення їй Кетура.

2

А вона породила йому Зімрана, і Йокшана, і Мадана, і Мідіяна, і Їшбака, і Шуаха.

3

А Йокшан породив був Шеву та Дедана. А сини Деданові були: ашшури, і летуші, і леуми.

4

А сини Мідіянові: Ефа, і Ефер, і Ханох, і Авіда, і Елдаа, усі вони сини Кетури.

5

І віддав Авраам усе, що мав, Ісакові.

6

А синам наложниць, що були в Авраама, дав Авраам подарунки, і відіслав їх від Ісака, сина свого, коли сам ще живий був, на схід, до краю східнього.

7

А оце дні літ Авраамового життя, які він прожив: сто літ, і сімдесят літ, і п'ять літ.

8

І спочив та й умер Авраам у старощах добрих, старий і нажившись. І він прилучився до своєї рідні.

9

І поховали його Ісак та Ізмаїл, сини його, у печері Махпелі, на полі Ефрона, сина Цохара хіттеянина, що навпроти Мамре,

10

поле, що його Авраам був купив від синів Хетових, там був похований Авраам і Сарра, жінка його.

11

¶ І сталося по Авраамовій смерті, і поблагословив Бог Ісака, сина його. І осів Ісак при криниці Лахай-Рої.

12

А оце нащадки Ізмаїла, Авраамового сина, що його породила Авраамові єгиптянка Аґар, невільниця Саррина.

13

І оце імена синів Ізмаїла, за їхніми іменами й за нащадками їх: перворідний Ізмаїлів Невайот, і Кедар, і Адбеїл, і Мівсам,

14

І Мішма, і Дума, і Масса,

15

Хадад, і Тема, Єтур, Нафіш, і Кедма.

16

Оце вони, сини Ізмаїлові, і їхні ймення за дворами їх і за їх кочовищами, дванадцять начальників для їхніх племен.

17

А оце літа життя Ізмаїлового: сто літ, і тридцять літ, і сім літ. І спочив та й умер він, і був узятий до своєї рідні.

18

І розложилися вони від Хавіли аж до Шуру, що навпроти Єгипту, як іти до Ашшуру. І він оселився перед усіма своїми братами.

19

¶ А оце оповість про Ісака, Авраамового сина. Авраам породив Ісака.

20

І був Ісак віку сорока літ, як він узяв собі за жінку Ревеку, дочку Бетуїла арамеянина, з Падану арамейського, сестру арамеянина Лавана.

21

І молився Ісак до Господа про жінку свою, бо неплідна була. І Господь був ублаганий ним, і завагітніла Ревека, жінка його.

22

І кидалися діти в утробі її. І сказала вона: Коли так, то для чого я це переношу? І пішла запитатися Господа.

23

І промовив до неї Господь: Два племена в утробі твоїй, і два народи з твого нутра будуть виділені, і стане сильніший народ від народу, і старший молодшому буде служити.

24

І сповнились дні її, щоб родити, і ось близнюки в утробі її.

25

І вийшов перший червонуватий, увесь він немов плащ волосяний. І назвали ймення йому: Ісав.

26

А потім вийшов його брат, а рука його трималася п'яти Ісава. І назвав ім'я йому: Яків. А Ісак був віку шостидесяти літ, коли народились вони.

27

І виросли хлопці. І став Ісав чоловіком, що знався на вловах, чоловіком поля, а Яків чоловіком мирним, що в наметах сидів.

28

І полюбив Ісак Ісава, бо здобич мисливська його йому смакувала, а Ревека любила Якова.

29

¶ І зварив був Ісак їжу, а з поля прибув Ісав, і змучений був.

30

І сказав Ісав до Якова: Нагодуй мене отим червоним, червоним отим, бо змучений я. Тому то назвали ймення йому: Едом.

31

А Яків сказав: Продай же нині мені своє перворідство.

32

І промовив Ісав: Ось я умираю, то нащо ж мені оте перворідство?

33

А Яків сказав: Присягни ж мені нині. І той присягнув йому, і продав перворідство своє Якову.

34

І Яків дав Ісавові хліба й сочевичного варива. А той з'їв, і випив, і встав та й пішов. І знехтував Ісав перворідство своє.

Genesis 26


Genesis Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 25

Genesis

Return to Index

Chapter 26

1

¶ І настав був голод у Краю, окрім голоду першого, що був за днів Авраамових. І пішов Ісак до Авімелеха, царя филистимського, до Ґерару.

2

І явився йому Господь і сказав: Не ходи до Єгипту, оселися в землі, про яку Я скажу тобі.

3

Оселися хвилево в землі тій, і Я буду з тобою, і тебе поблагословлю, бо тобі та нащадкам твоїм дам усі оці землі. І Я виконаю присягу, що нею поклявся був Авраамові, батьку твоєму.

4

І розмножу нащадків твоїх, немов зорі на небі, і потомству твоєму Я дам усі оці землі. І поблагословляться в потомстві твоїм усі народи землі,

5

через те, що Авраам послухав Мого голосу, і виконував те, що виконувати Я звелів: заповіді Мої, постанови й закони Мої.

6

¶ І осів Ісак у Ґерарі.

7

І питалися люди тієї місцевости про жінку його. А він відказав: Вона сестра моя, бо боявся сказати: Вона жінка моя, щоб не вбили мене люди тієї місцевости через Ревеку, бо вродлива з обличчя вона.

8

І сталося, коли він там довго жив, і дивився Авімелех, цар филистимський, через вікно, та й побачив, ось Ісак забавляється з Ревекою, жінкою своєю.

9

І покликав Авімелех Ісака та й сказав: Тож оце вона жінка твоя! А як ти сказав був: Вона сестра моя? Ісак же йому відповів: Бо сказав, щоб не вмерти мені через неї!

10

І сказав Авімелех: Що ж то нам учинив ти? Один із народу був мало не ліг із твоєю жінкою, і ти гріх би спровадив на нас!

11

І наказав Авімелех усьому народові, говорячи: Хто доторкнеться цього чоловіка та жінки його, той певно буде забитий.

12

¶ І посіяв Ісак у землі тій, і зібрав того року стокротно, і Господь поблагословив був його.

13

І забагатів оцей чоловік, і багатів усе більше, аж поки не став сильно багатий.

14

І була в нього отара овець та кіз, і череда товару, і багато рабів. І заздрили йому филистимляни.

15

І всі криниці, що їх повикопували раби батька його, за днів батька його Авраама, филистимляни позатикали, і понаповнювали їх землею.

16

І сказав Авімелех Ісакові: Іди ти від нас, бо зробився ти значно сильніший за нас!

17

І пішов Ісак звідти, і в долині Ґерару розтаборився, та й осів там.

18

І знову Ісак повикопував криниці на воду, що їх повикопували були за днів батька його Авраама, а позатикали були їх филистимляни по Авраамовій смерті. І він назвав їм імення, як імення, що батько його був їм назвав.

19

І копали Ісакові раби в долині, і знайшли там криницю живої води.

20

І сварилися пастухи ґерарські з пастухами Ісаковими, кажучи: Це наша вода! І він назвав ім'я для тієї криниці: Есек, бо сварилися з ним.

21

І викопали вони іншу криницю, і сварилися також за неї. І він назвав для неї ім'я: Ситна.

22

І він пересунувся звідти, і викопав іншу криницю, і не сварились за неї. І він назвав для неї ім'я: Реховот, і сказав: Тепер нам поширив Господь, і в Краю ми розмножимось.

23

А звідти піднявся він до Беер-Шеви.

24

І явився йому Господь тієї ночі й сказав: Я Бог Авраама, батька твого; не бійся, бо Я з тобою! І поблагословлю Я тебе, і розмножу нащадків твоїх ради Авраама, Мойого раба.

25

І він збудував там жертівника, і покликав Господнє Ймення. І поставив він там намета свого, а раби Ісакові криницю там викопали.

26

¶ І прийшов до нього з Ґерару Авімелех, і Ахуззат, товариш його, і Піхол, головний начальник війська його.

27

І сказав їм Ісак: Чого ви до мене прийшли? Ви ж зненавиділи мене, і вислали мене від себе.

28

А ті відказали: Ми бачимо справді, що з тобою Господь. І ми сказали: Нехай буде клятва поміж нами, поміж нами й поміж тобою, і складімо умову з тобою,

29

що не вчиниш нам злого, як і ми не торкнулись до тебе, і як ми робили з тобою тільки добро, і тебе відіслали з миром. Ти тепер благословенний від Господа!

30

І він учинив для них гостину, і вони їли й пили.

31

А рано вони повставали, і присягли один одному. І відіслав їх Ісак, і вони пішли від нього з миром.

32

І сталося того дня, і прийшли Ісакові раби, і розказали йому про криницю, яку вони викопали. І сказали йому: Ми воду знайшли!

33

І він назвав її: Шів'а, чому ймення міста того Беер-Шева аж до сьогоднішнього дня.

34

¶ І був Ісав віку сорока літ, і взяв жінку Єгудиту, дочку хіттеянина Беері, і Босмату, дочку хіттеянина Елона.

35

І вони стали гіркотою духа для Ісака й Ревеки.

Genesis 27


Genesis Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 26

Genesis

Return to Index

Chapter 27

1

¶ І сталося, що зостарівсь Ісак, і затемнились очі йому, і він не бачив. І покликав він старшого сина свого Ісава, і промовив до нього: Мій сину! А той відказав йому: Ось я!

2

І промовив до нього Ісак: Оце я зостарівся, не знаю дня смерти своєї...

3

А тепер візьми знаряддя своє, сагайдака свого й лука свого, та й вийди на поле, і злови мені здобич мисливську.

4

І зготуй мені наїдок смачний, як я люблю, і принеси мені, і нехай я з'їм, щоб поблагословила тебе душа моя, поки помру.

5

А Ревека чула, як говорив Ісак до Ісава, сина свого. І пішов Ісав на поле, щоб зловити й принести здобич мисливську.

6

¶ А Ревека сказала Якову, синові своєму, говорячи: Ось я чула, як твій батько казав до Ісава, брата твого, говорячи:

7

Принеси но здобич мисливську мені, і зроби мені наїдок смачний, нехай з'їм, і поблагословлю тебе перед лицем Господнім перед смертю своєю.

8

А тепер, сину мій, послухай мого голосу, те, що я розкажу тобі.

9

Іди до отари, і візьми мені звідти двоє добрих козлят, а я їх приготую, як наїдок смачний для батька твого, як він любить.

10

І принесеш батькові своєму, і буде він їсти, щоб поблагословити тебе перед смертю своєю.

11

І промовив Яків до Ревеки, матері своєї: Таж брат мій Ісав чоловік волохатий, а я чоловік гладенький!

12

Може обмацає мене батько мій, і я стану в очах його як обманець, і спроваджу на себе прокляття, а не благословення...

13

І сказала йому його мати: На мені прокляття твоє, сину мій! Тільки послухай слів моїх, та йди принеси мені.

14

І пішов він, і взяв, і приніс своїй матері. І зробила мати його наїдок смачний, як любив його батько.

15

І взяла Ревека гарні вбрання свого старшого сина Ісава, що були в домі з нею, і вбрала молодшого сина свого Якова.

16

А шкури козлят наділа на руки йому, і на гладеньку шию його.

17

І дала смачний наїдок та хліб, що вона спорядила, у руку Якова, сина свого.

18

¶ І прибув він до батька свого та й сказав: Батьку мій! А той відказав: Ось я. Хто ти, мій сину?

19

А Яків промовив до батька свого: Я Ісав перворідний. Я зробив, як сказав ти мені. Уставай, сядь і попоїж із здобичі мисливської, щоб душа твоя поблагословила мене.

20

І сказав Ісак до сина свого: Як це ти так швидко знайшов, сину мій? А той відказав: Бо мені допоміг Господь, Бог твій.

21

І промовив Ісак до Якова: Підійди но, і нехай я обмацаю тебе, сину мій, чи ти це син мій Ісав, чи ні.

22

І підійшов Яків до Ісака, батька свого. А той обмацав його та й сказав: Голос голос Яковів, а руки руки Ісавові.

23

І не впізнав він його, бо були його руки як руки Ісава, брата його, волохаті, і поблагословив він його.

24

І сказав він: То ти син мій Ісав? А той відказав: Я.

25

І промовив Ісак: Подай же мені, і нехай з'їм з мисливської здобичі сина мого, щоб поблагословила тебе душа моя. І подав він йому, і він їв, і приніс йому вина, і він пив.

26

І промовив до нього Ісак, його батько: Підійди ж, і поцілуй мене, сину мій!

27

І він підійшов, і поцілував його. А той понюхав запах вбрання його, і поблагословив його, та й сказав: Дивись, запах сина мого немов запах поля, що його Господь благословив!

28

І хай Бог тобі дасть з роси Неба, і з ситости землі, і збіжжя багато й вина молодого!

29

Нехай тобі служать народи, і народи нехай тобі кланяються! Будь паном для братів своїх, і нехай тобі кланяються сини матері твоєї. Хто тебе проклинає проклятий, а хто поблагословить тебе благословенний!.

30

¶ І сталося, як закінчив був Ісак благословляти Якова, і сталося, тільки но вийшов був Яків від обличчя Ісака, батька свого, аж Ісав, його брат, прийшов з полювання свого...

31

І також він приготовив наїдок смачний, і батьку своєму приніс. І сказав він до батька свого: Нехай встане мій батько, і хай їсть із здобичі мисливської сина свого, щоб душа твоя благословила мене!

32

І озвався до нього Ісак, його батько: Хто ти? А той відказав: Я син твій, твій перворідний Ісав.

33

І Ісак затремтів тремтінням аж надто великим, та й сказав: Хто ж тоді той, що мисливську здобич зловив, і до мене приніс, а я попоїв від усього, поки прийшов ти, і я поблагословив його? І він буде благословенний!

34

Як Ісав почув слова батька свого, то закричав криком сильним та вельми гірким. І сказав він до батька свого: Поблагослови мене, також мене, батьку мій!

35

А той відказав: Обманом прийшов був твій брат, та й забрав благословення твоє!

36

І промовив Ісав: Тому звалось ім'я його: Яків, і він обманив два рази мене: забрав перворідство моє, а це тепер забрав благословення моє. І сказав він: Чи ти не заховав для мене благословення?

37

А Ісак відповів і промовив до Ісава: Тож я вчинив його паном для тебе, та дав йому всіх братів його за рабів. І я забезпечив його хлібом і молодим вином. А що ж тоді тобі я зроблю, сину мій?

38

І сказав Ісав до батька свого: Чи в тебе одне те благословення, батьку мій? Поблагослови мене, також мене, батьку мій! І підніс Ісав голос свій, та й заплакав...

39

І відповів Ісак, батько його, та й промовив до нього: Ото буде садиба твоя без ситости землі, і без роси небесної згори.

40

І зо свого меча будеш жити, і будеш служити ти брату своєму. Та однако коли постараєшся, то зламаєш ярмо його з шиї своєї...

41

¶ І зненавидів Ісав Якова через благословення, що поблагословив його батько його. І сказав Ісав у серці своєму: Нехай наближаться дні жалоби по батьку моєму, і я вб'ю Якова, брата свого.

42

І розказано Ревеці слова Ісава, її старшого сина. І послала, і покликала Якова, молодшого сина свого, та й сказала до нього: Ось Ісав, брат твій, тішиться тим, що уб'є тебе.

43

А тепер, сину мій, послухай мого голосу, і встань, і втечи собі до Лавана, брата мого, до Харану.

44

І посидиш у нього кілька часу, аж поки відвернеться лютість твого брата,

45

аж поки відвернеться гнів твого брата від тебе, і він забуде, що ти зробив був йому. Тоді я пошлю й заберу тебе звідти. Чого маю я стратити вас обох одного дня?

46

І сказала Ревека Ісакові: Життя мені обридло через дочок Хетових. Коли Яків візьме жінку з дочок Хетових, як ці, з дочок цього Краю, то нащо й жити мені?

Genesis 28


Genesis Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 27

Genesis

Return to Index

Chapter 28

1

¶ І покликав Ісак Якова, і поблагословив його, і наказав йому та й промовив: Не бери жінки з дочок ханаанських.

2

Устань, піди до Падану арамейського, до дому Бетуїла, батька твоєї матері, і візьми собі звідти жінку з дочок Лавана, брата матері твоєї.

3

А Бог Всемогутній поблагословить тебе, і розплодить тебе, і розмножить тебе, і ти станеш громадою народів.

4

І дасть тобі благословення Авраамове, тобі та потомству твоєму з тобою, щоб віддати тобі землю твого тимчасового замешкання, що Бог дав був її Авраамові.

5

І послав Ісак Якова, і пішов він до Падану арамейського, до Лавана, сина Бетуїлового, арамеянина, брата Ревеки, матері Якова й Ісава.

6

¶ І побачив Ісав, що Ісак поблагословив Якова, і послав його до Падану арамейського, щоб узяв собі звідти жінку, і поблагословив його, кажучи: Не бери жінки з дочок ханаанських,

7

і що послухався Яків батька свого й матері своєї, та й пішов до Падану арамейського.

8

І побачив Ісав, що дочки ханаанські недобрі в очах Ісака, батька його,

9

і пішов Ісав до Ізмаїла, і взяв Махалату, дочку Ізмаїла, сина Авраамового, сестру Невайотову, до жінок своїх за жінку.

10

¶ І вийшов Яків із Беер-Шеви, і пішов до Харану.

11

І натрапив він був на одне місце, і ночував там, бо сонце зайшло було. І взяв він з каміння того місця, і поклав собі в голови. І він ліг на тім місці.

12

І снилось йому, ось драбина поставлена на землю, а верх її сягав аж неба. І ось Анголи Божі виходили й сходили по ній.

13

І ото Господь став на ній і промовив: Я Господь, Бог Авраама, батька твого, і Бог Ісака. Земля, на якій ти лежиш, Я дам її тобі та нащадкам твоїм.

14

І буде потомство твоє, немов порох землі. І поширишся ти на захід, і на схід, і на північ, і на південь. І благословляться в тобі та в нащадках твоїх всі племена землі.

15

І ось Я з тобою, і буду тебе пильнувати скрізь, куди підеш, і верну тебе до цієї землі, бо Я не покину тебе, аж поки не вчиню, що Я сказав був тобі.

16

¶ І прокинувся Яків зо свого сну, та й сказав: Дійсно, Господь пробуває на цьому місці, а того я й не знав!

17

І злякався він і сказав: Яке страшне оце місце! Це ніщо інше, як дім Божий, і це брама небесна.

18

І встав Яків рано вранці, і взяв каменя, що поклав був собі в голови, і поставив його за пам'ятника, і вилив оливу на його верх.

19

І назвав він ім'я тому місцю: Бет-Ел, а ймення того міста напочатку було Луз.

20

І склав Яків обітницю, говорячи: Коли Бог буде зо мною, і буде мене пильнувати на цій дорозі, якою ходжу, і дасть мені хліба їсти та одежу вдягнутись,

21

і я з миром вернуся до дому батька свого, то Господь буде мені Богом,

22

і цей камінь, що я поставив за пам'ятника, буде домом Божим. І зо всього, що даси Ти мені, я, щодо десятини, дам десятину Тобі!

Genesis 29


Genesis Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 28

Genesis

Return to Index

Chapter 29

1

¶ І зібрався Яків, і пішов до краю синів Кедему.

2

І побачив, аж ось криниця в полі, і ото там три отарі лежали біля неї, бо з тієї криниці напувають стада. А на отворі криниці лежав великий камінь.

3

І збирались туди всі стада, і скочували каменя з отвору криниці, і напоювали отару, і привалювали каменя на отвір криниці знов на його місце.

4

І сказав до пастухів Яків: Браття мої, звідкіля ви? А ті відказали: Ми з Харану.

5

І сказав їм: Чи ви знаєте Лавана, сина Нахорового? І відказали: Знаємо.

6

І сказав їм: Чи гаразд із ним? І відказали: Гаразд. А ось Рахіль, дочка його, приходить з отарою.

7

І сказав: Тож іще багато дня, не час зганяти худобу. Напійте отару, та йдіть пасіть.

8

А вони відказали: Не можемо, аж поки не будуть зігнані всі стада, і не відкотять каменя з отвору криниці, тоді понапуваємо отару.

9

¶ Іще він говорив із ними, аж ось приходить Рахіль з отарою батька свого, бо була вона пастушка.

10

І сталося, коли Яків побачив Рахіль, дочку Лавана, брата своєї матері, то підійшов Яків і відкотив каменя з отвору криниці, і напоїв отару Лавана, брата матері своєї.

11

І поцілував Яків Рахіль, і підніс свій голос, і заплакав...

12

І Яків оповів Рахілі, що він брат батька її, і що він син Ревеки. А та побігла, і розповіла батькові своєму...

13

І сталося, коли Лаван почув вістку про Якова, сина сестри своєї, то побіг йому назустріч, і обняв його, і поцілував його, і привів його до свого дому. А він розповів Лаванові про всі ті пригоди.

14

І промовив до нього Лаван: Поправді, ти кість моя й тіло моє! І сидів він із ним місяць часу.

15

¶ І сказав Лаван до Якова: Чи тому, що ти брат мій, то ти будеш служити мені даремно? Скажи ж мені, яка плата тобі?

16

А в Лавана було дві дочки: ім'я старшій Лія, а ім'я молодшій Рахіль.

17

Очі ж Ліїні були хворі, а Рахіль була гарного стану та вродливого вигляду.

18

І покохав Яків Рахіль, та й сказав: Я буду сім літ служити тобі за Рахіль, молодшу дочку твою.

19

І промовив Лаван: Краще мені віддати її тобі, аніж віддати мені її іншому чоловікові. Сиди ж зо мною!

20

І служив Яків за Рахіль сім літ, а вони через любов його до неї були в його очах, як кілька днів.

21

І сказав Яків Лаванові: Дай мені жінку мою, бо виповнилися мої дні, і нехай я до неї ввійду!

22

І зібрав Лаван усіх людей тієї місцевости, і справив гостину.

23

І сталося ввечері, і взяв він дочку свою Лію, і до нього впровадив її. І Яків із нею зійшовся.

24

А Лаван дав їй Зілпу, невільницю свою, дав Лії, дочці своїй, за невільницю.

25

А вранці виявилося, що то була Лія! І промовив Яків до Лавана: Що це ти вчинив мені? Хіба не за Рахіль працював я в тебе? Нащо ж обманив ти мене?

26

А Лаван відказав: У нашій місцевості не робиться так, щоб віддавати молодшу перед старшою.

27

Виповни тиждень для цієї, і буде дана тобі також та, за працю, що будеш працювати в мене ще сім літ других.

28

І зробив Яків так, і виповнив тиждень для цієї. І він дав йому Рахіль, дочку свою, дав йому за жінку.

29

І дав Лаван Рахілі, дочці своїй, Білгу, невільницю свою, дав їй за невільницю.

30

І прийшов він також до Рахілі, і покохав також Рахіль, більше, як Лію. І працював у нього ще сім літ других.

31

¶ І побачив Господь, що зненавиджена Лія, і відкрив її утробу, а Рахіль була неплідна.

32

І завагітніла Лія, і сина породила, і назвала ім'я йому: Рувим, бо сказала була: Господь споглянув на недолю мою, бо тепер покохає мене чоловік мій!

33

І завагітніла вона ще, і сина породила, і сказала: Господь почув, що я зненавиджена, і дав мені також цього. І назвала ймення йому: Симеон.

34

І завагітніла вона ще, і сина породила, і сказала: Тепер оцим разом буде до мене прилучений мій чоловік, бо я трьох синів породила йому. Тому й назвала ім'я йому: Левій.

35

І завагітніла вона ще, і сина породила, і сказала: Тим разом я буду хвалити Господа! Тому назвала ім'я йому: Юда. Та й перестала роджати.

Genesis 30


Genesis Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 29

Genesis

Return to Index

Chapter 30

1

¶ І побачила Рахіль, що вона не вродила Якову. І заздрила Рахіль сестрі своїй, і сказала до Якова: Дай мені синів! А коли ні, то я вмираю!

2

І запалився гнів Яковів на Рахіль, і він сказав: Чи я замість Бога, що затримав від тебе плід утроби?

3

І сказала вона: Ось невільниця моя Білга. Прийди до неї, і нехай вона вродить на коліна мої, і я також буду мати від неї дітей.

4

І вона дала йому Білгу, невільницю свою, за жінку. І ввійшов до неї Яків.

5

І завагітніла Білга, і вродила Якову сина.

6

І сказала Рахіль: Розсудив Бог мене, а також вислухав голос мій, і дав мені сина. Тому назвала ймення йому: Дан.

7

І завагітніла вона ще, і вродила Білга, невільниця Рахілина, другого сина Якову.

8

І сказала Рахіль: Великою боротьбою боролась я з сестрою своєю, і перемогла. І назвала ймення йому: Нефталим.

9

І побачила Лія, що вона перестала родити, і взяла Зілпу, свою невільницю, і дала її Якову за жінку.

10

І вродила Зілпа, невільниця Ліїна, Якову сина.

11

І сказала Лія: Прийшло щастя, і назвала ймення йому Ґад.

12

І вродила Зілпа, невільниця Ліїна, другого сина Якову.

13

І промовила Лія: То на блаженство моє, бо будуть уважати мене за жінку блаженну. І назвала ймення йому: Асир.

14

¶ І пішов Рувим за тих днів, коли жато пшеницю, і знайшов на полі мандрагорові яблучка, і приніс їх до Лії, матері своєї. І сказала Рахіль до Лії: Дай мені з мандрагорових яблучок сина твого!

15

А та відказала їй: Чи мало тобі, що забрала мого чоловіка? І забереш також мандрагорові яблучка сина мого? І сказала Рахіль: Тому то він ляже з тобою цієї ночі за мандрагорові яблучка сина твого!

16

І прийшов Яків з поля ввечері, а Лія вийшла назустріч і сказала: Увійдеш до мене, бо справді найняла я тебе за мандрагорові яблучка сина мого. І лежав він із нею ночі тієї.

17

І вислухав Бог Лію, і завагітніла вона, і вродила Якову п'ятого сина.

18

І промовила Лія: Дав Бог заплату мені, що дала я невільницю свою своєму чоловікові. І назвала ймення йому: Іссахар.

19

І завагітніла Лія ще, і вродила Якову шостого сина.

20

І промовила Лія: Обдарував мене Бог добрим подарунком, цим разом замешкає в мене мій чоловік, бо я породила йому шестеро синів. І назвала ймення йому: Завулон.

21

А потому вродила дочку, і назвала ймення їй: Діна.

22

І згадав Бог про Рахіль, і вислухав її Бог, і відчинив їй утробу.

23

І завагітніла вона, і сина вродила, і сказала: Бог забрав мою ганьбу!

24

І назвала ймення йому: Йосип, кажучи: Додасть Господь мені іншого сина!

25

¶ І сталося, коли Рахіль породила Йосипа, то сказав Яків до Лавана: Відпусти мене, і нехай я піду до свого місця й до Краю свого.

26

Дай же жінок моїх і дітей моїх, що служив тобі за них, і нехай я піду, бо ти знаєш службу мою, яку я служив був тобі.

27

І промовив до нього Лаван: Коли я знайшов милість в очах твоїх, побудь з нами, бо я зрозумів, що поблагословив мене Господь через тебе.

28

І далі казав: Признач собі заплату від мене, і я дам.

29

А той відказав: Ти знаєш, як я служив тобі, і якою стала худоба твоя зо мною.

30

Бо те мале, що було в тебе до мене, розмножилося на велике, і Господь поблагословив тебе, відколи нога моя в тебе. А тепер, коли ж я буду працювати для власного дому?

31

І сказав Лаван: Що ж я тобі дам? А Яків промовив: Не давай мені нічого. Коли зробиш мені оцю річ, то вернуся, буду пасти отару твою, буду пильнувати.

32

Я сьогодні перейду через усю отару твою, щоб вилучити звідти кожну овечку крапчасту й переполасу, і кожну овечку чорну з-поміж овець, і переполасе й крапчасте з-поміж кіз, і це буде заплата мені.

33

І справедливість моя посвідчить за мене в завтрішнім дні, коли прийдеш глянути на заплату мою від тебе. Усе, що воно не крапчасте й не переполасе з-поміж кіз і не чорне з-поміж овець, крадене воно в мене.

34

А Лаван відказав: Так, нехай буде за словом твоїм!

35

І того дня вилучив він козлів пасастих і покрапованих, і всі кози крапчасті й переполасі, усе, що біле було в ньому, і все чорне серед овець, і дав до рук своїх синів.

36

І визначив дорогу триденну поміж собою й поміж Яковом. А Яків пас позосталу Лаванову отару.

37

¶ І взяв собі Яків сирого кия тополевого, і мігдалового, і каштанового, і налупив з них білих лушпин, відкриваючи білість, що на киях була.

38

І поставив кийки, що їх облупив, перед отарою при жолобах при коритах води, куди отара приходить пити. І вони злучувалися, як приходили пити.

39

І злучувалася отара при киях, і котилася овечками та козами пасастими, крапчастими й переполасими.

40

І відділяв Яків тих овечок, і ставив отару обличчям до пасастого й до всього чорного серед отари Лавана. І клав свої стада окремо, і не клав їх до отари Лаванової.

41

І бувало, що кожного разу, коли злучувалася отара міцна, то Яків клав при жолобах киї перед очі отари, щоб вона злучувалася при тих киях.

42

А як отара слаба була, то не клав. І ставалось, що слабе припадало Лаванові, а міцніше Якову.

43

І дуже-дуже зможнів той чоловік. І було в нього багато отар, і невільниці, і раби, і верблюди, і осли.

Genesis 31


Genesis Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 30

Genesis

Return to Index

Chapter 31

1

¶ І почув був Яків слова Лаванових синів, що казали: Яків забрав усе, що було в нашого батька. І з того, що було в батька нашого, зробив собі всю оцю честь...

2

І побачив Яків Лаванове обличчя, а ото він тепер інший до нього, як був учора, позавчора.

3

І промовив Господь до Якова: Вернися до краю батьків своїх, і до місця твого народження. А Я буду з тобою.

4

І послав Яків, і покликав Рахіль і Лію на поле до отари своєї,

5

та й промовив до них: Я бачив обличчя вашого батька, що він тепер інший до мене, як був учора й позавчора. Та Бог батька мого був зо мною.

6

А ви знаєте, що всією силою своєю я служив вашому батькові.

7

І батько ваш сміявся з мене, і десять раз міняв заплату мені, але Бог не дав йому чинити зо мною зле.

8

Коли він говорив був отак: Крапчасте буде заплата твоя, то й котяться всі овечки та кози крапчасті. А коли скаже так: Пасасте буде заплата твоя, то й котяться всі овечки та кози пасасті.

9

І відняв Бог худобу вашого батька, та й дав мені.

10

І сталося в час, коли отара злучувалася, звів був я очі свої та й побачив у сні: аж ось козли, що спинались на овечок та на кіз, були пасасті, крапчасті й рябі.

11

І сказав мені Ангол у сні: Якове! А я відказав: Ось я!

12

Він промовив: Зведи свої очі й побач: усі козли, що спинаються на овечок та на кіз, пасасті, крапчасті й рябі, бо Я бачив усе, що Лаван виробляє тобі.

13

Я Бог Бет-Елу, що ти намастив був там пам'ятника, і Мені склав там обітницю. Тепер уставай, вийди з цієї землі, і вертайся до землі твого народження.

14

І відповіла Рахіль та Лія, та й сказали йому: Чи ми маємо частку та спадщину в домі нашого батька?

15

Таж він нас полічив за чужинців, бо продав нас, і справді пожер наше срібло.

16

Бож усе багатство, що Бог вирвав від нашого батька, воно наше та наших синів. А тепер зроби все, що Бог наказав був тобі.

17

¶ І встав Яків, і посадив синів своїх і жінок своїх на верблюди.

18

І він забрав усю худобу свою, і все майно своє, що набув, здобуту худобу свою, що набув у Падані арамейськім, щоб прийти до Ісака, батька свого, до землі ханаанської.

19

А Лаван пішов стригти отару свою, а Рахіль покрала домових божків, яких батько мав.

20

І Яків обманив Лавана арамейського, бо не сказав йому, що втікає.

21

І втік він, і все, що його. І встав, і перейшов річку, і прямував до Ґілеядської гори.

22

А третього дня розказано Лаванові, що Яків утік.

23

І взяв він з собою братів своїх, і гнався за ним дорогою семи день, та й догнав його на горі Ґілеядській.

24

І прийшов Бог до Лавана арамеянина в нічнім сні, та й до нього сказав: Стережися, щоб ти не говорив з Яковом ані доброго, ані злого.

25

¶ І догнав Лаван Якова. А Яків поставив намета свого на горі, і Лаван поставив з братами своїми на горі Ґілеядській.

26

І промовив Лаван до Якова: Що ти зробив? Ти обманив мене, і забрав моїх дочок, немов бранок меча!

27

Чого втік ти таємно, і обікрав мене, і не сказав мені? А я був би відіслав тебе з радістю, із співами, з бубном, і з гуслами.

28

І ти не дозволив мені навіть поцілувати онуків моїх і дочок моїх. Тож ти нерозумно вчинив!

29

Я маю в руці своїй силу, щоб учинити з вами зле. Але Бог вашого батька вчора вночі сказав був до мене, говорячи: Стережися, щоб ти не говорив з Яковом ані доброго, ані злого.

30

А тепер справді підеш, бо ти сильно затужив за домом батька свого. Але нащо ти покрав моїх богів?

31

А Яків відповів і сказав до Лавана: Тому, що боявся, бо я думав: Аби но він не забрав від мене своїх дочок!

32

При кому ж ти знайдеш своїх богів, не буде він жити. Перед нашими братами пізнай собі, що твого в мене, і візьми собі. А Яків не знав, що Рахіль їх покрала.

33

І ввійшов Лаван до намету Якового, і до намету Ліїного, і до намету обох невільниць, та нічого не знайшов. І вийшов він із намету Ліїного і ввійшов до намету Рахілиного.

34

А Рахіль узяла божки, і вложила їх до сідла верблюда, та й сіла на них. І обмацав Лаван усього намета, і нічого не знайшов.

35

А вона сказала до батька свого: Нехай не палає гнів в очах батька мого, бо я не можу встати перед обличчям твоїм, бо в мене тепер звичайне жіноче. І перешукав він, та божків не знайшов.

36

¶ І запалав Яків гнівом, і сварився з Лаваном. І відповів Яків, і сказав до Лавана: Яка провина моя, який мій гріх, що ти гнався за мною,

37

що ти обмацав усі мої речі? Що ти знайшов зо всіх речей свого дому, положи тут перед моїми братами і братами своїми, і нехай вони розсудять поміж нами двома.

38

Я вже двадцять літ із тобою. Вівці твої та кози твої не мертвили свого плоду, а баранів отари твоєї я не їв.

39

Розшарпаного диким звірем я не приносив до тебе, я сам ніс ту шкоду. Від мене домагався ти того, що було вкрадене вдень, і що було вкрадене вночі.

40

Бувало, що вдень з'їдала мене спекота, а вночі паморозь, а мій сон мандрував від моїх очей.

41

Таке мені двадцять літ у твоїм домі... Служив я тобі чотирнадцять літ за двох дочок твоїх, і шість літ за отару твою, а ти десять раз зміняв мені свою заплату!

42

Коли б не був при мені Бог батька мого, Бог Авраамів, і не Той, Кого боїться Ісак, то тепер ти відіслав би мене впорожні!... Біду мою й труд рук моїх Бог бачив, і виказав це вчора вночі.

43

¶ І відповів Лаван і сказав до Якова: Дочки дочки мої, а діти мої діти, а отара моя отара, і все, що ти бачиш то моє. А дочкам моїм, що зроблю їм сьогодні, або їхнім дітям, що вони породили їх?

44

А тепер ходи, я й ти вчинімо умову, і оце буде свідком поміж мною й поміж тобою.

45

І взяв Яків каменя, і поставив його за пам'ятника.

46

І сказав Яків браттям своїм: Назбирайте каміння. І назбирали каміння вони, та й зробили могилу, і їли там на тій могилі.

47

І назвав її Лаван: Еґар-Сагадута, а Яків її назвав: Ґал-Ед.

48

І промовив Лаван: Ця могила свідок між мною й між тобою сьогодні, тому то й названо ймення її: Ґал-Ед

49

і Міцпа, бо сказав: Нехай дивиться Господь між мною й між тобою, коли ми розійдемося один від одного.

50

Коли ти будеш кривдити дочок моїх, і коли візьмеш за жінок понад дочок моїх, то не людина з нами, а дивися Бог свідок між мною й між тобою!

51

А Яків сказав до Лавана: Ось ця могила, й ось той пам'ятник, якого поставив я між собою й між тобою.

52

Свідок ця могила, і свідок цей пам'ятник, що я не перейду цієї могили до тебе, і ти не перейдеш до мене цієї могили та цього пам'ятника на зле.

53

Розсудить між нами Бог Авраамів і Бог Нахорів, Бог їхнього батька. І Яків присягнув Тим, Кого боїться його батько Ісак.

54

І приніс Яків жертву на горі, і покликав братів своїх їсти хліб. І вони їли хліб і ночували на горі.

55

(32-1) І встав Лаван рано вранці, і поцілував онуків своїх, і дочок своїх, і поблагословив їх. І пішов, та й вернувся Лаван до місця свого.

Genesis 32


Genesis Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 31

Genesis

Return to Index

Chapter 32

1

¶ (32-2) А Яків пішов на дорогу свою. І спіткали його Божі Анголи.

2

(32-3) І Яків сказав, коли їх побачив: Це Божий табір! І він назвав ім'я тому місцю: Маханаїм.

3

¶ (32-4) І послав Яків послів перед собою до Ісава, брата свого, до землі Сеїр, до краю едомського.

4

(32-5) І наказав їм, говорячи: Скажіть так моєму панові Ісавові: Так сказав раб твій Яків: Я мешкав з Лаваном, і задержався аж дотепер.

5

(32-6) І маю я вола та осла, і отару, і раба, і невільницю. І я послав розказати панові моєму, щоб знайти милість в очах твоїх.

6

(32-7) І вернулися посли до Якова, та й сказали: Ми прийшли були до брата твого до Ісава, а він також іде назустріч тобі, і чотири сотні людей з ним.

7

(32-8) І Яків сильно злякався, і був затурбований. І він поділив народ, що був з ним, і дрібну та велику худобу, і верблюди на два табори.

8

(32-9) І сказав: Коли прийде Ісав до табору одного, і розіб'є його, то вціліє позосталий табір.

9

¶ (32-10) І Яків промовив: Боже батька мого Авраама, і Боже батька мого Ісака, Господи, що сказав Ти мені: Вернися до Краю свого, і до місця свого народження, і Я зроблю тобі добре.

10

(32-11) Я не вартий усіх отих милостей, і всієї вірности, яку Ти чинив був Своєму рабові, бо з самою своєю палицею перейшов я був цей Йордан, а тепер я стався на два табори.

11

(32-12) Збережи ж мене від руки мого брата, від руки Ісава, бо боюсь я його, щоб він не прийшов та не побив мене і матері з дітьми.

12

(32-13) А Ти ж був сказав: Учинити добро учиню я з тобою добро; а нащадки твої покладу, як той морський пісок, що його не злічити через безліч.

13

¶ (32-14) І він переночував там тієї ночі, і взяв із того, що під руку прийшло, дар для Ісава, брата свого:

14

(32-15) кіз двісті, і козлів двадцятеро, овець двісті, і баранів двадцятеро,

15

(32-16) верблюдиць дійних та їх жереб'ят тридцятеро, корів сорок, а биків десятеро, ослиць двадцятеро, а ослят десятеро.

16

(32-17) І дав до рук рабів своїх кожне стадо окремо. І сказав він до рабів своїх: Ідіть передо мною, і позоставте відстань поміж стадом і стадом.

17

(32-18) І він наказав першому, кажучи: Коли спіткає тебе Ісав, брат мій, і запитає тебе так: Чий ти, і куди ти йдеш, і чиє те, що перед тобою?

18

(32-19) то скажеш: Раба твого Якова це подарунок, посланий панові моєму Ісавові. А ото й він сам за нами.

19

(32-20) І наказав він і другому, і третьому, також усім, що йшли за стадами, говорячи: Таким словом будете говорити до Ісава, коли ви знайдете його,

20

(32-21) і скажете: Ось і раб твій Яків за нами, бо він сказав: Нехай я вблагаю його оцим дарунком, що йде передо мною, а потім побачу обличчя його, може він підійме обличчя моє.

21

(32-22) І йшов подарунок перед ним, а він ночував тієї ночі в таборі.

22

(32-23) І встав він тієї ночі, і взяв обидві жінки свої, і обидві невільниці свої та одинадцятеро дітей своїх, і перейшов брід Яббок.

23

(32-24) І він узяв їх, і перепровадив через потік, і перепровадив те, що в нього було.

24

¶ (32-25) І зостався Яків сам. І боровся з ним якийсь Муж, аж поки не зійшла досвітня зоря.

25

(32-26) І Він побачив, що не подужає його, і доторкнувся до суглобу стегна його. І звихнувся суглоб стегна Якова, як він боровся з Ним.

26

(32-27) І промовив: Пусти Мене, бо зійшла досвітня зоря. А той відказав: Не пущу Тебе, коли не поблагословиш мене.

27

(32-28) І промовив до нього: Як твоє ймення? Той відказав: Яків.

28

(32-29) І сказав: Не Яків буде називатися вже ймення твоє, але Ізраїль, бо ти боровся з Богом та з людьми, і подужав.

29

(32-30) І запитав Яків і сказав: Скажи ж Ім'я Своє. А Той відказав: Пощо питаєш про Ймення Моє? І Він поблагословив його там.

30

(32-31) І назвав Яків ім'я того місця: Пенуїл, бо бачив був Бога лицем у лице, та збереглася душа моя.

31

(32-32) І засвітило йому сонце, коли він перейшов Пенуїл. І він кульгав на своє стегно.

32

(32-33) Тому не їдять Ізраїлеві сини жили стегна, що на суглобі стегна, аж до сьогодні, бо Він доторкнувся був до стегна Якового, жили стегна.

Genesis 33


Genesis Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 32

Genesis

Return to Index

Chapter 33

1

¶ І звів Яків очі свої, та й побачив, аж ось іде Ісав, а з ним чотири сотні людей. І він поділив своїх дітей на Лію, і на Рахіль, і на обох невільниць своїх.

2

І поставив він тих невільниць і дітей їх напереді, а Лію й дітей її передостанніми, а Рахіль та Йосипа останніми.

3

А сам пішов перед ними, і вклонився до землі сім раз, аж поки підійшов до брата свого.

4

І побіг Ісав назустріч йому, і обняв його, і впав на шию йому, і цілував його. І вони заплакали.

5

¶ І звів свої очі Ісав, і побачив жінок та дітей. І сказав: Хто то такі? А той відказав: Діти, якими обдарував Бог твого раба.

6

І підійшли сюди невільниці, і їхні діти, та й вклонилися.

7

І підійшла також Лія та діти її, і вклонилися, а потім підійшов Йосип і Рахіль, та й вклонилися.

8

І сказав Ісав: А що це за цілий табір той, що я спіткав? А той відказав: Щоб знайти милість в очах мого пана.

9

А Ісав сказав: Я маю багато, мій брате, твоє нехай буде тобі.

10

А Яків сказав: Ні ж бо! Коли я знайшов милість в очах твоїх, то візьми дарунка мого з моєї руки. Бож я побачив обличчя твоє, ніби побачив Боже лице, і ти собі уподобав мене.

11

Візьми ж благословення моє, що припроваджене тобі, бо Бог був милостивий до мене, та й маю я все. І благав він його, і той узяв.

12

І промовив Ісав: Рушаймо й ходім, а я піду обік тебе.

13

А той відказав: Пан мій знає, що діти молоді, а дрібна та велика худоба в мене дійні. Коли погнати їх один день, то вигине вся отара.

14

Нехай же піде пан мій перед очима свого раба, а я піду поволі за ногою скотини, що передо мною, і за ногою дітей, аж поки не прийду до пана свого до Сеїру.

15

І промовив Ісав: Позоставлю ж з тобою трохи з людей, що зо мною. А той відказав: Пощо знаходжу я таку милість в очах свого пана?.

16

¶ І вернувся того дня Ісав на дорогу свою до Сеїру.

17

А Яків подався до Суккоту, і збудував собі хату, а для худоби своєї поробив курені, тому назвав ім'я тому місцю: Суккот.

18

І Яків, коли він прийшов із Падану арамейського, прибув спокійно до міста Сихем у Краї ханаанському, і розтаборився перед містом.

19

І купив він кусок поля, де розклав намета свого, з руки синів Гамора, батька Сихема, за сто срібняків.

20

І поставив там жертівника, і назвав його: Ел-Елогей-Ізраїль.

Genesis 34


Genesis Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 33

Genesis

Return to Index

Chapter 34

1

¶ І вийшла була Діна, дочка Лії, яка вродила її Якову, щоб подивитися на дочок того краю.

2

І побачив її Сихем, син Гамора хівеянина, начальника того краю, і взяв її, і лежав із нею, і збезчестив її.

3

І пригорнулася душа його до Діни, дочки Якової, і покохав він дівчину, і говорив до серця дівочого.

4

І сказав Сихем до Гамора, батька свого, говорячи: Візьми те дівча за жінку для мене!

5

А Яків почув, що той збезчестив Діну, дочку його, а сини його були з худобою його на полі. І мовчав Яків, аж поки прибули вони.

6

¶ І вийшов Гамор, Сихемів батько, до Якова, щоб поговорити з ним.

7

І прийшли сини Яковові з поля, коли почули, і засмутились ці люди, і сильно запалав їхній гнів, бо той ганьбу зробив в Ізраїлі тим, що лежав із дочкою Якова, а так не робиться.

8

А Гамор говорив з ними, кажучи: Син мій Сихем, запрагла душа його вашої дочки. Дайте ж її йому за жінку!

9

І посвоячтеся з нами, дайте нам ваші дочки, а наші дочки візьміть собі.

10

І осядьтеся з нами, а цей край буде перед вами. Сидіть і перемандруйте його, і набувайте на власність у нім.

11

І промовив Сихем до батька її та до братів її: Нехай я знайду милість у ваших очах, і що ви скажете мені я дам.

12

Сильно побільшіть на мене віно та дарунок, а я дам, як мені скажете, та тільки дайте мені дівчину за жінку!

13

І відповіли сини Якова Сихемові та Гаморові, батькові його, підступом, сказали, бо він збезчестив Діну, сестру їх.

14

І сказали до них: Ми не можемо зробити тієї речі, видати сестру нашу чоловікові, що має крайню плоть, бо то ганьба для нас.

15

Ми тільки за те прихилимось до вас, коли ви станете, як ми, щоб у вас був обрізаний кожний чоловічої статі.

16

І дамо вам своїх дочок, а ваших дочок візьмемо собі, й осядемось із вами, і станемо одним народом.

17

А коли ви не послухаєте нас, щоб обрізатися, то ми візьмемо свої дочки, та й підемо.

18

¶ І їхні слова були добрі в очах Гамора та в очах Сихема, сина Гаморового.

19

І не загаявся юнак той учинити ту річ, бо полюбив дочку Якова. А він був найповажніший у всім домі батька свого.

20

І прибув Гамор та Сихем, син його, до брами міста, і промовили до людей свого міста, говорячи:

21

Ці люди вони приязні до нас, і нехай осядуть у краю, і нехай перемандрують його, а цей край ось розлогий перед ними. Дочок їхніх візьмімо собі за жінок, а наших дочок даймо їм.

22

Тільки за це прихиляться до нас ці люди, щоб сидіти з нами, і щоб стати одним народом, коли в нас буде обрізаний кожен чоловічої статі, як і вони обрізані.

23

Отара їхня, і майно їхнє, і вся їхня худоба хіба не наші вони? Тільки прихилімося до них, і нехай вони осядуть із нами.

24

І послухали Гамора та Сихема, сина його, усі, хто виходив з брами його міста. І були обрізані всі чоловічої статі, усі, хто виходив з брами міста його.

25

¶ І сталося третього дня, коли вони хворі були, то два сини Яковові, Симеон і Левій, брати Дінині, взяли кожен меча свого, і безпечно напали на місто, і повбивали всіх чоловіків.

26

Також Гамора й Сихема, сина його, забили мечем, і забрали Діну з дому Сихемового, та й вийшли.

27

Сини Якова напали на трупи, і пограбували місто за те, що вони збезчестили їхню сестру.

28

Забрали дрібну й велику худобу їх, і осли їх, і що було в місці, і що на полі,

29

і ввесь маєток їхній, і всіх їхніх дітей, і їхніх жінок забрали в неволю, і пограбували все, що де в домі було.

30

І сказав Яків до Симеона й до Левія: Ви зробили мене нещасливим, бо зробили мене зненавидженим у мешканців цього краю, у ханаанеянина й периззеянина. Ми люди нечисленні, а вони зберуться на мене, та й поб'ють мене, і буду знищений я та мій дім.

31

А вони відказали: Чи він мав би зробити нашу сестру блудницею?

Genesis 35


Genesis Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 34

Genesis

Return to Index

Chapter 35

1

¶ І сказав Бог до Якова: Уставай, вийди до Бет-Елу, і там осядься, і зроби там жертівника Богові, що явився тобі, як ти втікав був перед Ісавом, братом своїм.

2

І сказав Яків до дому свого, до всіх, хто був із ним: Усуньте чужинних богів, які є серед вас, і очистьтеся, і змініть свою одіж.

3

І встаньмо, і підім до Бет-Елу, і зроблю я там жертівника Богові, що відповів мені в день мого утиску, і був зо мною в дорозі, якою ходив я.

4

І вони віддали Якову всіх чужинних богів, що були в їх руках, і сережки, що в їхніх ушах, а Яків сховав їх під дубом, що перед Сихемом.

5

І вирушили вони. І великий жах обгорнув ті міста, що навколо них, і вони не гналися за синами Якова.

6

¶ І прибув Яків до Лузу, що в землі ханаанській, цебто до Бет-Елу, він і ввесь народ, що був з ним.

7

І збудував він там жертівника, та й назвав те місце: Ел Бет-Ел, бо там явився йому Бог, коли він утікав перед своїм братом.

8

І вмерла Девора, мамка Ревеки, і була похована нижче Бет-Елу під дубом, а він назвав ім'я йому: Аллон-Бахут.

9

І ще явився Бог до Якова, коли він прийшов був із Падану арамейського, і поблагословив його.

10

І сказав йому Бог: Ім'я твоє Яків. Не буде вже кликатися ім'я твоє Яків, але Ізраїль буде ім'я твоє. І назвав ім'я йому: Ізраїль.

11

І сказав йому Бог: Я Бог Всемогутній! Плодися й розмножуйся, народ і громада народів буде з тебе, і царі вийдуть із стегон твоїх.

12

А той Край, що я дав його Авраамові та Ісакові, дам його тобі, і нащадку твоєму по тобі дам Я той Край.

13

І вознісся Бог з-понад нього в місці, де з ним говорив.

14

І поставив Яків пам'ятника на тому місці, де Він говорив з ним, пам'ятника кам'яного, і вилив на нього винне лиття, і полив його оливою.

15

І назвав Яків ім'я місцю, що там говорив із ним Бог: Бет-Ел.

16

¶ І він рушив із Бет-Елу. І була ще ківра землі до Ефрати, а Рахіль породила, і були важкі її пологи.

17

І сталося, коли важкі були її пологи, то сказала їй баба-сповитуха: Не бійся, бо й це тобі син.

18

І сталося, коли виходила душа її, бо вмирала вона, то назвала ім'я йому: Бен-Оні, а його батько назвав його: Веніямин.

19

І вмерла Рахіль, і була похована на дорозі до Ефрати, це є Віфлеєм.

20

І поставив Яків пам'ятника на гробі її, це надгробний пам'ятник Рахілі аж до сьогодні.

21

¶ І рушив Ізраїль, і розтягнув намета свого далі до Міґдал-Едеру.

22

І сталося, коли Ізраїль перебував у тім краї, то Рувим пішов і ліг із Білгою, наложницею батька свого. І почув Ізраїль, і було це злим йому. А в Якова було дванадцятеро синів.

23

Сини Ліїні: перворідний Якова Рувим, і Симеон, і Левій, і Юда, і Іссахар, і Завулон.

24

Сини Рахілині: Йосип і Веніямин.

25

А сини Білги, невільниці Рахілиної: Дан і Нефталим.

26

А сини Зілпи, невільниці Ліїної: Ґад і Асир. Оце сини Якова, що йому народжено в Падані арамейському.

27

І прибув Яків до Ісака, свого батька, до Мамре, до Кир'ят-Арби, цебто Хеврону, що там жив Авраам та Ісак.

28

І були Ісакові дні сто літ і вісімдесят літ.

29

І впокоївся Ісак та й помер, і прилучився до своєї рідні, старий та нажившись. І поховали його Ісав та Яків, сини його.

Genesis 36


Genesis Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 35

Genesis

Return to Index

Chapter 36

1

¶ А оце нащадки Ісава, цебто Едома.

2

Ісав узяв жінок своїх з дочок ханаанських, Аду, дочку Елона хіттеянина, та Оголіваму, дочку Ани, дочку Ців'она хівеянина,

3

та Босмат, дочку Ізмаїлову, сестру Невайотову.

4

І породила Ада Ісавові Еліфаза, а Босмат породила Реуїла,

5

а Оголівама породила Суша, і Ялама, і Кораха. Оце сини Ісавові, що були йому народжені в ханаанській землі.

6

І взяв Ісав жінок своїх, і синів своїх, і дочок своїх, і всі душі дому свого, і худобу свою, і все стадо своє, і все своє майно, що набув у ханаанській землі, та й пішов до Краю від обличчя Якова, брата свого,

7

бо маєток їх був більший, щоб пробувати їм разом, і край їх часового замешкання не міг вмістити їх через їхню худобу.

8

І осівся Ісав на горі Сеїр, Ісав він Едом.

9

¶ А оце нащадки Ісава, батька Едому на горі Сеїр.

10

Оце ймення синів Ісавових: Еліфаз, син Ади, жінки Ісавової, Реуїл, син Босмати, Ісавової жінки.

11

А сини Еліфазові були: Теман, Омар, Цефо, і Ґатам, і Кеназ.

12

А Тимна була наложниця Еліфаза, Ісавового сина, і породила вона Еліфазові Амалика. Оце сини Ади, Ісавової жінки.

13

А оце сини Реуїлові: Нагат і Зера, Шамма й Мізза. Оце сини Босмати, Ісавової жінки.

14

А оці були сини Оголівами, дочки Ани, дочки Ців'она, Ісавової жінки, і вродила вона Ісаву, Єуша, і Ялама, і Корея.

15

А оце провідники Ісавових синів. Сини Еліфаза, Ісавового перворідного: провідник Теман, провідник Омар, провідник Цефо, провідник Кеназ,

16

провідник Корей, провідник Ґатам, провідник Амалик. Оце провідники Еліфаза в краю Едома, оце сини Ади.

17

А оце сини Реуїла, Ісавового сина: провідник Нагат, провідник Зерах, провідник Шамма, провідник Мізза. Оце провідники Реуїлові в краю едомському, оце сини Босмати, Ісавової жінки.

18

А оце сини Оголівами, жінки Ісава: провідник Еуш, провідник Ялам, провідник Корей, оце провідники Оголівами, дочки Ани, Ісавової жінки.

19

Оце сини Ісава, цебто Едома, і оце їхні провідники.

20

¶ Оце сини Сеїра, хореянина, мешканці цієї землі: Лотан і Шовал, і Ців'он, і Ана,

21

і Дішон, і Ецев, і Дішан, оце провідники хореянина, сини Сеїру, краю едомського.

22

А сини Лотана були: Хорі й Гемам, а Лотанова сестра Тимна.

23

А оце сини Шовалові: Алван і Манахат, і Евал, Шефо, і Онам.

24

А ото сини Ців'онові: і Айя, і Ана, той Ана, що знайшов був в пустині гарячі джерела, коли пас осли Ців'она, свого батька.

25

А оце діти Ани: Дішон, і Оголівама, дочка Ани.

26

А оце сини Дішонові: Хемдан, і Ешбан, і Ітран, і Керан.

27

Ото сини Ецера: Білган, і Зааван, і Акан.

28

Оце сини Дішана: Уц і Аран.

29

Оце провідники хореянина: провідник Лотан, провідник Шовал, провідник Ців'он, провідник Ана,

30

провідник Дішон, провідник Ецер, провідник Дішан, оце провідники хореянина за їхніми провідниками в краї Сеїр.

31

¶ А оце царі, що царювали в краю Едома перед царюванням царя в синів Ізраїлевих.

32

І царював в Едомі Бела, син Беора, а ймення його міста Дінгава.

33

І вмер Бела, і зацарював замість нього Йовав, син Зераха з Боцри.

34

І вмер Йовав, і зацарював замість нього Хушам із землі теманіянина.

35

І вмер Хушам, і зацарював замість нього Гадад, син Бедада, що побив мідіян на полі Моава, а ймення його міста Авіт.

36

І вмер Гадад, і зацарював замість нього Самла з Машеку.

37

І вмер Самла, і зацарював замість нього Саул з Реховоту надрічного.

38

І вмер Саул, і зацарював замість нього Баал-Ханан, син Ахборів.

39

І вмер Баал-Ханан, син Ахборів, і зацарював замість нього Гадад, а ім'я його міста Пау, а ім'я його жінки Мегетав'іл, дочка Матреди, дочки Ме-Загава.

40

А оце імена провідників Ісавових за їхніми родами, за місцями їх, їхніми іменами: провідник Тимна, провідник Алва, провідник Етет,

41

провідник Оголівама, провідник Ела, провідник Пінон,

42

провідник Кеназ, провідник Теман, провідник Мівцар,

43

провідник Маґдіїл, провідник Ірам. Оце провідники Едома він же Ісав, батько Едому за їхніми оселями в краї їхнього володіння.

Genesis 37


Genesis Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 36

Genesis

Return to Index

Chapter 37

1

¶ І осівся Яків у Краї мешкання батька свого, в Краї ханаанському.

2

Оце оповість про Якова. Йосип, віку сімнадцяти літ, пас, як юнак, отару з братами своїми, з синами Білги та з синами Зілпи, жінок батька свого. І Йосип доносив недобрі звістки про них до їхнього батька.

3

А Ізраїль любив Йосипа над усіх синів своїх, бо він був у нього сином старости. І він справив йому квітчасте вбрання.

4

І бачили його браття, що їх батько полюбив його над усіх братів його, і зненавиділи його, і не могли говорити з ним спокійно.

5

¶ І снився був Йосипові сон, і він розповів своїм браттям, а вони ще збільшили ненависть до нього.

6

І сказав він до них: Послухайте но про той сон, що снився мені.

7

А ото ми в'яжемо снопи серед поля, і ось мій сніп зачав уставати, та й став. І ось оточують ваші снопи, та й вклоняються снопові моєму.

8

І сказали йому його браття: Чи справді ти будеш царювати над нами, чи теж справді ти будеш панувати над нами? І вони збільшили ненависть до нього через сни його та через слова його.

9

І снився йому ще сон інший, і він оповів його братам своїм, та й сказав: Оце снився мені ще сон, і ось сонце та місяць та одинадцять зір вклоняються мені.

10

І він розповів це батькові своєму та браттям своїм. І докорив йому батько його, та й промовив до нього: Що то за сон, що снився тобі? Чи справді прийдемо ми, я та мати твоя та брати твої, щоб уклонитися тобі до землі?

11

І заздрили йому брати його, а батько його запам'ятав ці слова.

12

¶ І пішли брати його пасти отару свого батька в Сихем.

13

І сказав Ізраїль до Йосипа: Таж брати твої пасуть у Сихемі! Іди ж, і я пошлю тебе до них! А той відказав йому: Ось я!

14

І сказав він до нього: Піди но, побач стан братів твоїх і стан отари, та й дай мені відповідь. І він послав його з долини Хеврону, і той прибув до Сихему.

15

І знайшов його один чоловік, а він ось блукає по полю. І запитав його той чоловік, кажучи: Чого ти шукаєш?

16

А той відказав: Я шукаю братів своїх. Скажи ж мені, де вони випасають?

17

І сказав той чоловік: Вони пішли звідси, бо я чув, як казали вони: Ходімо до Дотаїну. І пішов Йосип за своїми братами, і знайшов їх у Дотаїні.

18

А вони побачили його здалека, і поки він наблизився до них, то змовлялися на нього, щоб убити його.

19

І сказали вони один одному: Ось іде той сновидець!

20

А тепер давайте вбиймо його, і вкиньмо його до однієї з ям, та й скажемо: Дикий звір з'їв його! І побачимо, що буде з його снами.

21

І почув це Рувим, і визволив його з руки їхньої, і сказав: Не губімо душі його!

22

І сказав до них Рувим: Не проливайте крови, киньте його до ями тієї, що в пустині, а руки не кладіть на нього, щоб визволити його з їхньої руки, щоб вернути його до батька його.

23

¶ І сталося, коли прийшов Йосип до братів своїх, то вони стягнули з Йосипа вбрання його, вбрання квітчасте, що на ньому було.

24

І взяли його, та й кинули його до ями, а яма та порожня була, не було в ній води.

25

І сіли вони попоїсти хліба. І звели вони очі свої та й побачили, ось караван ізмаїлітів іде з Ґілеаду, а верблюди їхні несуть пахощі, і бальзам, і ладан, іде він спровадити це до Єгипту.

26

І сказав Юда до своїх братів: Яка користь, що вб'ємо нашого брата, і затаїмо його кров?

27

Давайте продамо його ізмаїльтянам, і рука наша нехай не буде на ньому, бо він брат нам, він наше тіло. І послухалися брати його.

28

І коли проходили мідіяніти, купці, то витягли й підняли Йосипа з ями. І продали Йосипа ізмаїльтянам за двадцять срібняків, а ті повели Йосипа до Єгипту.

29

А Рувим вернувся до ями, аж нема Йосипа в ямі! І розірвав він одежу свою...

30

І вернувся він до братів своїх, та й сказав: Немає хлопця! А я, куди я піду?

31

¶ А вони взяли Йосипове вбрання, і зарізали козла, і вмочили вбрання в кров.

32

І послали вони квітчасте вбрання, і принесли до свого батька, та й сказали: Оце ми знайшли. Пізнай но, чи це вбрання твого сина воно, чи ні?

33

А він пізнав його та й сказав: Вбрання мого сина... Дикий звір його з'їв... Справді розшарпаний Йосип!

34

І роздер Яків одіж свою, і зодягнув веретище на стегна свої, і багато днів справляв жалобу по синові своєму...

35

І зачали всі сини його та всі дочки його потішати його. Але він не міг утішитися, та й сказав: У жалобі зійду я до сина мого до шеолу. І плакав за ним його батько.

36

І мідіяніти продали Йосипа до Єгипту, до Потіфара, царедворця фараонового, начальника царської сторожі.

Genesis 38


Genesis Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 37

Genesis

Return to Index

Chapter 38

1

¶ Сталося того часу, і відійшов Юда від братів своїх, і розташувався аж до одного адулламітянина, а ймення йому Хіра.

2

І побачив там Юда дочку одного ханаанеянина, а ім'я йому Шуа, і взяв її, і з нею зійшовся.

3

І завагітніла вона, і породила сина, а він назвав ім'я йому: Ер.

4

І завагітніла вона ще, і породила сина, і назвала ім'я йому: Онан.

5

І ще знову, і породила сина, і назвала ім'я йому: Шела. А батько був у Кезиві, як вона породила його.

6

І взяв Юда жінку для Ера, свого перворідного, а ім'я їй: Тамара.

7

І був Ер, Юдин перворідний, злий в очах Господа, і Господь його вбив.

8

І сказав Юда до Онана: Увійди до жінки брата свого, і одружися з нею, і встанови насіння для брата свого.

9

А Онан знав, що не його буде насіння те. І сталося, коли він сходився з жінкою брата свого, то марнував насіння на землю, аби не дати його своєму братові.

10

І було зле в очах Господа те, що він чинив, і вбив Він також його.

11

І сказав Юда до Тамари, невістки своєї: Сиди вдовою в домі батька свого, аж поки не виросте Шела, син мій. Бо він був подумав: Аби не вмер також він, як брати його. І пішла Тамара, та й осілася в домі батька свого.

12

¶ І минуло багато днів, і вмерла Шуїна дочка, Юдина жінка. А коли Юда був утішений, то пішов до Тімни, до стрижіїв отари своєї, він і Хіра, товариш його адулламітянин.

13

А Тамарі розповіли, кажучи: Ось тесть твій іде до Тімни стригти отару свою.

14

І зняла вона з себе одежу вдівства свого, і покрилася покривалом, і закрилася. І сіла вона при брамі Енаїм, що по дорозі до Тімни. Бо знала вона, що виріс Шела, а вона не віддана йому за жінку.

15

І побачив її Юда, і прийняв її за блудницю, бо закрила вона обличчя своє.

16

І він збочив до неї на дорогу й сказав: А ну но я ввійду до тебе! Бо він не знав, що вона невістка його. А вона відказала: Що даси мені, коли прийдеш до мене?

17

А він відказав: Я пошлю козлятко з отари. І сказала вона: Якщо даси заставу, аж поки пришлеш.

18

А він відказав: Яка та застава, що дам я тобі? Та сказала: Печатка твоя, і шнурок твій, і палиця твоя, що в руці твоїй. І він дав їй, і зійшовся з нею, а вона завагітніла від нього.

19

І встала вона та й пішла, і зняла покривало своє з себе, і зодягнула одежу вдівства свого.

20

А Юда послав козлятко через приятеля свого адулламітянина, щоб узяти заставу з руки тієї жінки. Та він не знайшов її.

21

І запитав він людей її місця, говорячи: Де та блудниця, що була в Енаїм при дорозі? Вони відказали: Не була тут блудниця.

22

І вернувся він до Юди й сказав: Не знайшов я її, а також люди місця того говорили: Не була тут блудниця.

23

І сказав Юда: Нехай візьме собі ту заставу, щоб ми не стали на ганьбу. Ось я послав був те козлятко, та її не знайшов ти.

24

¶ І сталося так десь по трьох місяцях, і розповіджено Юді, говорячи: Упала в блуд Тамара, твоя невістка, і ось завагітніла вона через блуд. А Юда сказав: Виведіть її, і нехай буде спалена.

25

Коли її вивели, то послала вона до тестя свого, говорячи: Я завагітніла від чоловіка, що це належить йому. І сказала: Пізнай но, чия то печатка, і шнури, і ця палиця?

26

І пізнав Юда й сказав: Вона стала справедливіша від мене, бо я не дав її Шелі, синові своєму. І вже більше не знав він її.

27

І сталося в часі, як родила вона, а ось близнята в утробі її.

28

І сталося, як родила вона, показалася рука одного; і взяла баба-сповитуха, і пов'язала на руку йому нитку червону, говорячи: Цей вийшов найперше.

29

І сталося, що він втягнув свою руку, а ось вийшов його брат. І сказала вона: Нащо ти роздер для себе перепону? І назвала ім'я йому Перец.

30

А потім вийшов брат його, що на руці його була нитка червона. І вона назвала ім'я йому: Зерах.

Genesis 39


Genesis Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 38

Genesis

Return to Index

Chapter 39

1

¶ А Йосип був відведений до Єгипту. І купив його Потіфар, царедворець фараонів, начальник царської сторожі, муж єгиптянин, з руки ізмаїльтян, що звели його туди.

2

І був Господь з Йосипом, а він став чоловіком, що мав щастя. І пробував він у домі свого пана єгиптянина.

3

І побачив його пан, що Господь з ним, і що в усьому, що він робить, Господь щастить у руці його.

4

І Йосип знайшов милість в очах його, і служив йому. А той призначив його над домом своїм, і все, що мав, віддав в його руку.

5

І сталося, відколи він призначив його в домі своїм, і над усім, що він мав, то поблагословив Господь дім єгиптянина через Йосипа. І було благословення Господнє в усьому, що він мав, у домі й на полі.

6

І він позоставив усе, що мав, у руці Йосиповій. І не знав він при ньому нічого, окрім хліба, що їв. А Йосип був гарного стану та вродливого вигляду.

7

¶ І сталося по тих пригодах, і звела свої очі на Йосипа жінка пана його. І сказала вона: Ляж зо мною!

8

А він відмовився, і сказав до жінки пана свого: Тож пан мій не знає при мені нічого у домі, а все, що його, він дав у мою руку.

9

Нема більшого в цім домі від мене, і він не стримав від мене нічого, хібащо тебе, бо ти жінка його. Як же я вчиню це велике зло, і згрішу перед Богом?

10

І сталося, що вона день-у-день говорила Йосипові, а він не слухав її, щоб лягти при ній і бути з нею.

11

І сталося одного дня, і прийшов він додому робити діло своє, а там у домі не було нікого з людей дому.

12

І схопила вона його за одежу його, кажучи: Лягай же зо мною! А він позоставив свою одежу в її руці, та й утік, і вибіг надвір.

13

¶ І сталося, як побачила вона, що він позоставив свою одежу в її руці та й утік надвір,

14

то покликала людей свого дому, та й сказала їм, говорячи: Дивіться, він припровадив нам якогось єврея, щоб той забавлявся нами! Він прийшов був до мене, щоб покластись зо мною, та я закричала сильним голосом.

15

І сталося, як почув він, що я підняла свій голос і закричала, то позоставив одежу свою в мене, та й утік, і вибіг надвір...

16

І я поклала його одежу при собі аж до приходу пана його до свого дому.

17

І вона переказала йому цими словами, говорячи: До мене прийшов був оцей раб єврей, що ти його привів до нас, щоб забавлятися мною.

18

І сталося, як підняла я свій голос і закричала, то він позоставив свою одежу при мені, та й утік надвір.

19

¶ І сталося, як почув пан його слова своєї жінки, що оповідала йому, кажучи: Отакі то речі вчинив мені твій раб, то запалився гнів його.

20

І взяв його Йосипів пан, та й віддав його до дому в'язничного, до місця, де були ув'язнені царські в'язні. І пробував він там у тім домі в'язничнім.

21

А Господь був із Йосипом, і прихилив до нього милосердя, та дав йому милість в очах начальника в'язничного дому.

22

І начальник в'язничного дому дав у руку Йосипа всіх в'язнів, що були в домі в'язничнім, і все, що там робили, робив він.

23

Начальник в'язничного дому не бачив нічого в руці його, бо Бог був із ним, і що він робив, щастив йому Господь.

Genesis 40


Genesis Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 39

Genesis

Return to Index

Chapter 40

1

¶ І сталося по тих пригодах, чашник єгипетського царя та пекар провинилися були панові своєму, цареві єгипетському.

2

І розгнівався фараон на двох своїх евнухів, на начальника чашників і на начальника пекарів.

3

І віддав їх під варту до дому начальника царської сторожі до в'язничного дому, до місця, де Йосип був ув'язнений.

4

А начальник царської сторожі приставив Йосипа до них, і він їм услуговував. І були вони деякий час під вартою.

5

¶ І снився їм обом сон, кожному свій сон, однієї ночі, кожному за значенням його сна, чашникові й пекареві царя єгипетського, що були ув'язнені у в'язничному домі.

6

І прибув до них Йосип уранці, і побачив їх, а вони ось сумні.

7

І запитав він фараонових евнухів, що були з ним під вартою в домі пана його, говорячи: Чого ваші обличчя сьогодні сумні?

8

А вони сказали йому: Снився нам сон, а відгадати його немає кому. І сказав до них Йосип: Чи ж не в Бога відгадки? Розповіджте но мені.

9

І оповів начальник чашників Йосипові свій сон, і сказав йому: Бачив я в сні своїм, ось виноградний кущ передо мною.

10

А в виноградному кущі три виноградні галузки, а він сам ніби розцвів, пустив цвіт, і дозріли грона його ягід.

11

А в моїй руці фараонова чаша. І взяв я ті ягоди, і вичавив їх до фараонової чаші, і дав ту чашу в руку фараона.

12

І сказав йому Йосип: Оце відгадка його: три виноградні галузки це три дні.

13

Ще за три дні підійме фараон твою голову, і верне тебе на твоє становище, і ти даси чашу фараона до руки його за першим звичаєм, як був ти чашником його.

14

Коли ти згадаєш собі про мене, як буде тобі добре, то вчиниш милість мені, коли згадаєш про мене перед фараоном, і випровадиш мене з цього дому.

15

Бо я був справді вкрадений із Краю єврейського, а також тут я не вчинив нічого, щоб мене вкинути до цієї ями.

16

І побачив начальник пекарів, що він добре відгадав, і промовив до Йосипа: І я в сні своїм бачив, ось три коші печива на голові моїй.

17

А в коші горішньому зо всякого пекарського виробу фараонове їдження, а птах їв його з коша з-над моєї голови.

18

І відповів Йосип і сказав: Оце відгадка його: три коші то три дні.

19

Ще за три дні підійме фараон голову твою з тебе, і повісить тебе на дереві, і птах поїсть тіло твоє з тебе.

20

¶ І сталося третього дня, у день народження фараона, і вчинив він гостину для всіх своїх рабів. І підняв він голову начальника чашників і голову начальника пекарів серед своїх рабів.

21

І вернув він начальника чашників на його місце, і він подав чашу в руку фараонову.

22

А начальника пекарів повісив, як відгадав був їм Йосип.

23

Та начальник чашників не пам'ятав про Йосипа, та й забув за нього.

Genesis 41


Genesis Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 40

Genesis

Return to Index

Chapter 41

1

¶ І сталося по закінченні двох літ часу, і сниться фараонові, ось він стоїть над Річкою.

2

І ось виходять із Річки семеро корів гарного вигляду й ситого тіла, і паслися на лузі.

3

А ось виходять із Річки за ними семеро корів інших, бридкі виглядом і худі тілом. І вони стали при тих коровах на березі Річки.

4

І корови бридкі виглядом і худі тілом поз'їдали сім корів гарних виглядом і ситих. І прокинувся фараон.

5

І знову заснув він. І снилося йому вдруге, аж ось сходять на однім стеблі семеро колосків здорових та добрих.

6

А ось виростає за ними семеро колосків тонких та спалених східнім вітром.

7

І проковтнули ті тонкі колоски сім колосків здорових та повних. І прокинувся фараон, а то був сон.

8

І сталося рано, і занепокоївся дух його. І послав він, і поскликав усіх ворожбитів Єгипту та всіх мудреців його. І фараон розповів їм свій сон, та ніхто не міг відгадати їх фараонові.

9

¶ І говорив начальник чашників з фараоном, кажучи: Я сьогодні згадую гріхи свої.

10

Розгнівався був фараон на рабів своїх, і вмістив мене під варту дому начальника царської сторожі, мене й начальника пекарів.

11

І однієї ночі снився нам сон, мені та йому, кожному снився сон за своїм значенням.

12

А там з нами був єврейський юнак, раб начальника царської сторожі. І ми розповіли йому, а він відгадав нам наші сни, кожному за сном його відгадав.

13

І сталося, як він відгадав нам, так і трапилося: мене ти вернув на становище моє, а того повісив.

14

І послав фараон, і покликав Йосипа, і його сквапно вивели з в'язниці. І оголився, і змінив одежу свою, і він прибув до фараона.

15

І промовив фараон до Йосипа: Снився мені сон, та нема, хто б відгадав його. А я чув про тебе таке: ти вислухуєш сон, щоб відгадати його.

16

А Йосип сказав до фараона, говорячи: Не я, Бог дасть у відповідь мир фараонові.

17

¶ І сказав фараон до Йосипа: Бачив я в сні своїм ось я стою на березі Річки.

18

І ось виходять із Річки семеро корів ситих тілом і гарних виглядом. І вони паслися на лузі.

19

А ось виходять за ними семеро корів інші, бідні та дуже бридкі виглядом і худі тілом. Таких бридких, як вони, я не бачив у всьому краї єгипетському.

20

І корови худі та бридкі поз'їдали сім корів перших ситих.

21

І ввійшли вони до черева їхнього, та не було знати, що ввійшли вони до черева їхнього, і вигляд їх був лихий, як на початку. І я прокинувся.

22

І побачив я в сні своїм знов, аж ось сходять на однім стеблі семеро колосків повних та добрих.

23

А ось виростає за ними семеро колосків худих, тонких, спалених східнім вітром.

24

І проковтнули ті тонкі колоски сім колосків добрих. І розповів я те ворожбитам, та не було, хто б мені роз'яснив.

25

І сказав Йосип до фараона: Сон фараонів один він. Що Бог робить, те Він звістив фараонові.

26

Семеро корів добрих то сім літ, і семеро колосків добрих сім літ вони. А сон один він.

27

А сім корів худих і бридких, що вийшли за ними, сім літ вони, і сім колосків порожніх і спалених східнім вітром то будуть сім літ голодних.

28

Оце та річ, що я сказав був фараонові: Що Бог робить, те Він показав фараонові.

29

Ось приходять сім літ, великий достаток у всім краї єгипетськім.

30

А по них настануть сім літ голодних, і буде забутий увесь той достаток в єгипетській землі, і голод винищить край.

31

І не буде видно того достатку в краї через той голод, що настане потім, бо він буде дуже тяжкий.

32

А що сон повторився фараонові двічі, це значить, що справа ця постановлена від Бога, і Бог незабаром виконає її.

33

¶ А тепер нехай фараон наздрить чоловіка розумного й мудрого, і нехай поставить його над єгипетською землею.

34

Нехай учинить фараон, і нехай призначить урядників над краєм, і нехай за сім літ достатку збирає п'ятину врожаю єгипетської землі.

35

І нехай вони позбирають усю їжу тих добрих років, що приходять, і нехай вони позбирають збіжжя під руку фараонову, на їжу по містах, і нехай бережуть.

36

І буде та їжа на запас для краю на сім літ голодних, що настануть в єгипетській землі, і край не буде знищений голодом.

37

І була ця річ добра в очах фараона та в очах усіх його рабів.

38

І сказав фараон своїм рабам: Чи знайдеться чоловік, як оцей, що Дух Божий у нім?

39

І сказав фараон Йосипові: Що Бог відкрив тобі це все, то немає такого розумного й мудрого, як ти.

40

Ти будеш над домом моїм, а слів твоїх уст буде слухатися ввесь народ мій. Тільки троном я буду вищий від тебе.

41

І сказав фараон Йосипові: Дивись, я поставив тебе над усім краєм єгипетським.

42

І зняв фараон персня свого з своєї руки, та й дав його на руку Йосипову, і зодягнув його в одежу віссонну, а на шию йому повісив золотого ланцюга.

43

І зробив, що він їздив його другим повозом, і кричали перед обличчям його: Кланяйтеся! І поставив його над усім єгипетським краєм.

44

І сказав фараон Йосипові: Я фараон, а без тебе ніхто не підійме своєї руки та своєї ноги в усім краї єгипетськім.

45

І назвав фараон ім'я Йосипові: Цофнат-Панеах, і дав йому за жінку Оснату, дочку Поті-Фера, жерця Ону. І Йосип піднявся над єгипетським краєм.

46

¶ А Йосип був віку тридцяти літ, коли він став перед лицем фараона, царя єгипетського. І пішов Йосип від лиця фараонового, і перейшов через увесь єгипетський край.

47

А земля в сім літ достатку родила на повні жмені.

48

І зібрав він усю їжу семи літ, що була в єгипетськім краї, і вмістив їжу по містах: їжу поля міста, що навколо нього, вмістив у ньому.

49

І зібрав Йосип збіжжя дуже багато, як морський пісок, аж перестав рахувати, бо не було вже числа.

50

А Йосипові, поки прийшов рік голодний, уродилися два сини, що вродила йому Осната, дочка Поті-Фера, жерця Ону.

51

І назвав Йосип ім'я перворідному: Манасія, бо Бог зробив мені, що я забув усе своє терпіння та ввесь дім мого батька.

52

А ймення другому назвав: Єфрем, бо розмножив мене Бог у краї недолі моєї.

53

І скінчилися сім літ достатку, що були в єгипетськім краї.

54

І зачали наступати сім літ голодні, як сказав був Йосип. І був голод по всіх краях, а в усім єгипетськім краї був хліб.

55

Але виголоднів увесь єгипетський край, а народ став кричати до фараона про хліб. І сказав фараон усьому Єгиптові: Ідіть до Йосипа. Що він вам скаже, те робіть.

56

І був той голод на всій поверхні землі. І відчинив Йосип усе, що було в них, і продавав поживу Єгиптові. А голод зміцнявся в єгипетськім краї.

57

І прибували зо всієї землі до Йосипа купити поживи, бо голод зміцнявся по всій землі.

Genesis 42


Genesis Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 41

Genesis

Return to Index

Chapter 42

1

¶ А Яків побачив, що в Єгипті є хліб. І сказав Яків до синів своїх: Пощо ви споглядаєте один на одного?

2

І сказав він: Ось чув я, що в Єгипті є хліб; зійдіть туди, і купіть нам хліба ізвідти, і будемо жити, і не помремо.

3

І зійшли десятеро Йосипових братів купити збіжжя з Єгипту.

4

А Веніямина, Йосипового брата, Яків не послав із братами його, бо сказав: Щоб не спіткало його яке нещастя!

5

І прибули Ізраїлеві сини купити хліба разом з іншими, що приходили, бо був голод у Краї ханаанськім.

6

А Йосип він володар над тим краєм, він продавав хліб усьому народові тієї землі. І прибули Йосипові брати, та й уклонилися йому обличчям до землі.

7

¶ І побачив Йосип братів своїх, і пізнав їх, та не дав пізнати себе. І говорив із ними суворо, і промовив до них: Звідкіля прибули ви? А вони відказали: З ханаанського Краю купити їжі.

8

І пізнав Йосип братів своїх, а вони не впізнали його.

9

І згадав Йосип сни, що про них йому снились були. І сказав він до них: Ви шпигуни! Ви прибули підглянути слабі місця цієї землі.

10

А вони відказали йому: Ні, пане мій, а раби твої прибули купити їжі.

11

Ми всі сини одного чоловіка, ми правдиві. Раби твої не були шпигунами!

12

Він же промовив до них: Ні, бо ви прийшли підглянути слабі місця цієї землі!

13

А вони відказали: Дванадцятеро твоїх рабів брати ми, сини одного чоловіка в ханаанському Краї. А наймолодший тепер із батьком нашим, а одного нема.

14

І промовив їм Йосип: Оце те, що я сказав був до вас, говорячи: Ви шпигуни.

15

Оцим ви будете випробувані: Клянуся життям фараоновим, що ви не вийдете звідси, якщо не прийде сюди наймолодший ваш брат!

16

Пошліть з-поміж себе одного, і нехай візьме вашого брата, а ви будете ув'язнені. І слова ваші будуть піддані пробі, чи правда з вами; а коли ні, клянуся життям фараоновим, що ви шпигуни!

17

І він забрав їх під варту на три дні.

18

А третього дня Йосип промовив до них: Зробіть це і живіть. Я Бога боюся,

19

якщо ви правдиві. Один брат ваш буде ув'язнений в домі вашої варти, а ви йдіть, принесіть хліба для заспокоєння голоду ваших домів.

20

А свого наймолодшого брата приведіть до мене, і будуть потверджені ваші слова, а ви не повмираєте. І вони зробили так.

21

¶ І говорили вони один одному: Справді, винні ми за нашого брата, бо ми бачили недолю душі його, коли він благав нас, а ми не послухали... Тому то прийшло це нещастя на нас!

22

І відповів їм Рувим, говорячи: Чи не говорив я вам, кажучи: Не грішіть проти хлопця, та ви не послухали. А оце й кров його жадається...

23

А вони не знали, що Йосип їх розуміє, бо був поміж ними перекладач.

24

А він відвернувся від них та й заплакав... І вернувся до них, і говорив із ними. І взяв від них Симеона, та й зв'язав його на їхніх очах.

25

А Йосип наказав, щоб наповнили їхні мішки збіжжям, а срібло їхнє вернули кожному до його мішка, і дали їм поживи на дорогу. І їм зроблено так.

26

І понесли вони хліб свій на ослах своїх, і пішли звідти.

27

І відкрив один мішка свого, щоб ослові своєму дати паші на нічлігу, та й побачив срібло своє, а воно ось в отворі мішка його!

28

І сказав він братам своїм: Повернене срібло моє, і ось воно в мішку моїм! І завмерло їм серце, і вони затремтіли, говорячи один до одного: Що це Бог нам зробив?

29

¶ І прибули вони до Якова, батька свого, до Краю ханаанського, і розповіли йому все, що їх спіткало було, говорячи:

30

Той муж, пан того краю, говорив із нами суворо, і прийняв був нас як шпигунів того краю.

31

А ми сказали йому: Ми правдиві, не були ми шпигунами!

32

Ми дванадцятеро братів, сини нашого батька. Одного нема, а наймолодший тепер з нашим батьком у ханаанському Краї.

33

І сказав до нас муж той, пан того краю: З того пізнаю, що правдиві ви, зоставте зо мною одного вашого брата, а на голод домів ваших візьміть хліб та й ідіть.

34

І приведіть до мене брата вашого найменшого, і буду я знати, що ви не шпигуни, що ви правдиві. Тоді віддам вам вашого брата, і ви можете переходити цей край для купівлі.

35

І сталося, вони випорожнювали мішки свої, а ось у кожного вузлик срібла його в його мішку! І побачили вузлики срібла свого, вони та їх батько, і полякались...

36

І сказав до них Яків, їх батько: Ви позбавили мене дітей, Йосипа нема, і Симеона нема, а тепер Веніямина заберете? Усе те на мене!

37

І промовив Рувим до батька свого, кажучи: Двох синів моїх уб'єш, коли не приведу його до тебе! Дай же його на руку мою, а я поверну його до тебе.

38

А той відказав: Не зійде з вами мій син, бо брат його вмер, а він сам позостався... А трапиться йому нещастя в дорозі, якою підете, то в смутку зведете мою сивину до шеолу!...

Genesis 43


Genesis Chapter 43 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 42

Genesis

Return to Index

Chapter 43

1

¶ А голод став тяжкий у тім Краї.

2

І сталося, як вони скінчили їсти хліб, що привезли були з Єгипту, то сказав до них батько їх: Верніться, купіть нам трохи їжі!

3

І сказав йому Юда, говорячи: Рішуче освідчив нам той муж, кажучи: Не побачите лиця мого без вашого брата з вами!

4

Як ти пошлеш брата нашого з нами, то ми зійдемо, і купимо тобі їжі.

5

А коли не пошлеш, не зійдемо, бо муж той сказав нам: Не побачите лиця мого без вашого брата з вами.

6

І промовив Ізраїль: Нащо зло ви вчинили мені, що сказали тому мужеві, що ще маєте брата?

7

А вони відказали: Розпитуючи, випитував той муж про нас та про місце нашого народження, говорячи: Чи батько ваш іще живий? Чи є в вас брат? І ми розповіли йому відповідно до цих слів. Чи могли ми знати, що скаже: Приведіть вашого брата?

8

І сказав Юда до Ізраїля, батька свого: Пошли ж цього юнака зо мною, і встаньмо, та й ходім, і будемо жити, і не повмираємо і ми, і ти, і наші діти.

9

Я поручуся за нього, з моєї руки будеш його ти жадати! Коли я не приведу його до тебе, і не поставлю перед лицем твоїм, то буду винним перед тобою по всі дні!

10

А коли б ми були не відтягалися, то тепер уже б вернулися були два рази.

11

¶ І сказав їм Ізраїль, їх батько: Коли так, то зробіть ви оце. Візьміть із плодів цього Краю, і віднесіть дарунка мужеві тому: трохи бальзаму, і трохи меду, пахощів, і ладану, дактилів, і мигдалів.

12

А срібла візьміть удвоє в руку свою. А срібло, повернене в отвір ваших мішків, верніть своєю рукою, може то помилка.

13

А брата вашого заберіть, і встаньте, ідіть до того мужа.

14

А Бог Всемогутній нехай дасть вам милосердя перед лицем того мужа, і нехай він відпустить вам другого вашого брата й Веніямина. А я, певно стратив сина свого!...

15

¶ І взяли ті люди того дарунка, і взяли вдвоє срібла в руку свою, і Веніямина, і встали, та й зійшли до Єгипту. І стали вони перед лицем Йосиповим.

16

І побачив Йосип Веніямина з ними, і сказав до того, що був над його домом: Упровадь цих людей до дому, і нехай заріжуть худобину, і приготуй, бо зо мною будуть їсти ці люди опівдні.

17

І той чоловік зробив, як Йосип сказав був. І впровадив той чоловік тих людей до Йосипового дому.

18

І полякалися ті люди, що були впроваджені до Йосипового дому. І сказали вони: Через срібло, повернене напочатку в наших мішках, ми впроваджені, щоб причепитись до нас, і напасти на нас, і забрати за рабів нас та наші осли...

19

І приступили вони до чоловіка, що над домом Йосиповим, та й говорили до нього при вході в дім.

20

І сказали вони: Послухай, о пане мій, ми зійшли були напочатку купити їжі.

21

І сталося, коли ми прийшли на нічліг, і відкрили мішки свої, а ось срібло кожного в отворі мішка його, наше срібло за вагою його! І ми вертаємо його нашою рукою!

22

А на купівлю їжі ми знесли нашою рукою інше срібло. Ми не знаємо, хто поклав був наше срібло до наших мішків...

23

А той відказав: Мир вам! Не бійтеся! Бог ваш і Бог вашого батька дав вам скарб до ваших мішків. Срібло ваше прийшло до мене. І вивів до них Симеона.

24

І впровадив той чоловік тих людей до Йосипового дому, і дав води, а вони вмили ноги свої, і дав паші їхнім ослам.

25

І вони приготовили дарунки до приходу Йосипа опівдні, бо почули, що там вони їстимуть хліб.

26

¶ І ввійшов Йосип до дому, а вони принесли йому до дому дарунка, що в їхній руці. І вони поклонилися йому до землі.

27

А він запитав їх про мир і сказав: Чи гаразд вашому батькові старому, про якого ви розповідали? Чи він ще живий?

28

А вони відказали: Гаразд рабові твоєму, батькові нашому. Ще він живий. І вони схилилися, і вклонилися до землі.

29

І звів він очі свої, та й побачив Веніямина, свого брата, сина матері своєї, і промовив: Чи то ваш наймолодший брат, що ви мені розповідали? І сказав: Нехай Бог буде милостивий до тебе, мій сину!

30

І Йосип поспішив, бо порушилася його любов до брата його, і хотів він заплакати. І ввійшов він до іншої кімнати, і заплакав там...

31

І вмив він лице своє, і вийшов, і стримався, та й сказав: Покладіть хліба!

32

І поклали йому окремо, а їм окремо, й єгиптянам, що їли з ним, окремо, бо єгиптяни не можуть їсти хліб з євреями, бо це огида для Єгипту.

33

І вони посідали перед ним, перворідний за перворідством своїм, а молодший за молодістю своєю. І здивувалися ці люди один перед одним.

34

І він посилав дари страви від себе до них. А дар Веніяминів був більший від дару всіх їх уп'ятеро. І пили вони, і повпивалися з ним.

Genesis 44


Genesis Chapter 44 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 43

Genesis

Return to Index

Chapter 44

1

¶ І наказав він тому, що над домом його, говорячи: Понаповнюй мішки цих людей їжею, скільки зможуть вони нести. І поклади срібло кожного до отвору мішка його.

2

А чашу мою, чашу срібну, поклади до отвору мішка наймолодшого, та срібло за хліб його. І зробив той за словом Йосиповим, яке він сказав був.

3

Розвиднилось рано вранці, і люди ці були відпущені, вони та їхні осли.

4

Вони вийшли з міста, ще не віддалилися, а Йосип сказав до того, що над домом його: Устань, побіжи за тими людьми, і дожени їх, та й скажи їм: Нащо ви заплатили злом за добро?

5

Хіба це не та чаша, що з неї п'є пан мій, і він, ворожачи, ворожить нею? І зле ви зробили, що вчинили таке.

6

І той їх догнав, і сказав їм ті слова.

7

А вони відказали йому: Нащо пан мій говорить отакі то слова? Далеке рабам твоїм, щоб зробити таку річ...

8

Таж срібло, що знайшли ми в отворах наших мішків, ми вернули тобі з Краю ханаанського. А як би ми вкрали з дому пана твого срібло чи золото?

9

У кого із рабів твоїх вона, чаша, буде знайдена, то помре він, а також ми станемо рабами моєму панові.

10

А той відказав: Тож тепер, як ви сказали, так нехай буде воно! У кого вона знайдена буде, той стане мені за раба, а ви будете чисті.

11

І поспішно поспускали вони кожен свого мішка на землю. І порозв'язували кожен мішка свого.

12

І став він шукати. Розпочав від найстаршого, а скінчив наймолодшим. І знайдена чаша в мішку Веніяминовім!

13

І пороздирали вони свою одіж!... І кожен нав'ючив осла свого, і вернулись до міста.

14

І ввійшли Юда й брати його до дому Йосипа, а він ще був там. І попадали вони перед лицем його на землю.

15

І сказав до них Йосип: Що це за вчинок, що ви зробили? Хіба ви не знали, що справді відгадає такий муж, як я?

16

А Юда промовив: Що ми скажемо панові моєму? Що будемо говорити? Чим виправдаємось? Бог знайшов провину твоїх рабів! Ось ми раби панові моєму, і ми, і той, що в руці його була знайдена чаша.

17

А Йосип відказав: Далеке мені, щоб зробити оце. Чоловік, що в руці його була знайдена чаша, він буде мені за раба! А ви йдіть із миром до вашого батька.

18

¶ І приступив до нього Юда та й промовив: О мій пане, нехай скаже раб твій слово до ушей пана свого, і нехай не палає гнів твій на раба твого, бо ти такий, як фараон.

19

Пан мій запитав був рабів своїх, говорячи: Чи є в вас батько або брат?

20

І сказали ми до пана мого: Є в нас батько старий та мале дитя його старости, а брат його вмер. І позостався він сам у своєї матері, а батько його любить.

21

А ти був сказав своїм рабам: Зведіть до мене його, і нехай я кину своїм оком на нього.

22

І сказали ми до пана мого: Не може той хлопець покинути батька свого. А покине він батька свого, то помре той.

23

А ти сказав своїм рабам: Коли не зійде з вами наймолодший ваш брат, не побачите більше лиця мого.

24

І сталося, коли ми зійшли були до раба твого, до нашого батька, то ми розповіли йому слова мого пана.

25

А батько наш сказав: Верніться, купіть нам трохи їжі.

26

А ми відказали: Не можемо зійти.

27

І сказав до нас раб твій, наш батько: Ви знаєте, що двох була породила мені жінка моя.

28

Та пішов від мене один, і я сказав: справді, дійсно розшарпаний він... І я не бачив його аж дотепер.

29

А заберете ви також цього від мене, і спіткає його нещастя, то зведете ви сивину мою цим злом до шеолу.

30

А тепер, коли я прийду до раба твого, мого батька, а юнака не буде з нами, а душа його зв'язана з душею тією,

31

То станеться, коли він побачить, що юнака нема, то помре. І зведуть твої раби сивину раба твого, нашого батька, у смутку до шеолу...

32

Бо раб твій поручився за юнака батькові своєму, кажучи: Коли я не приведу його до тебе, то згрішу перед батьком своїм на всі дні!

33

А тепер нехай же сяде твій раб замість того юнака за раба панові моєму. А юнак нехай іде з своїми братами!...

34

Бо як я прийду до батька свого, а юнака зо мною нема? Щоб не побачити мені того нещастя, що спіткає мого батька.

Genesis 45


Genesis Chapter 45 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 44

Genesis

Return to Index

Chapter 45

1

¶ І не міг Йосип здержатися при всіх, що стояли біля нього, та й закричав: Виведіть усіх людей від мене! І не було з ним нікого, коли Йосип відкрився браттям своїм.

2

І він голосно заплакав, і почули єгиптяни, і почув дім фараонів.

3

І Йосип промовив до браттів своїх: Я Йосип... Чи живий ще мій батько?... І не могли його браття йому відповісти, бо вони налякались його...

4

А Йосип промовив до братів своїх: Підійдіть же до мене! І вони підійшли, а він проказав: Я Йосип, ваш брат, якого ви продали були до Єгипту...

5

А тепер не сумуйте, і нехай не буде жалю в ваших очах, що ви продали мене сюди, бо то Бог послав мене перед вами для виживлення.

6

Бо ось два роки голод на землі, і ще буде п'ять літ, що не буде орки та жнив.

7

І послав мене Бог перед вами зробити для вас, щоб ви позостались на землі, і щоб утримати для вас при житті велике число спасених.

8

І виходить тепер, не ви послали мене сюди, але Бог. І Він зробив мене батьком фараоновим і паном усього дому його, і володарем усього краю єгипетського.

9

Поспішіть, і йдіть до батька мого, та й скажіть йому: Отак сказав син твій Йосип: Бог зробив мене володарем усього Єгипту. Зійди ж до мене, не гайся.

10

І осядь у землі Ґошен, і будеш близький до мене ти, і сини твої, і сини синів твоїх, і дрібна та велика худоба твоя, і все, що твоє.

11

І прогодую тебе там, бо голод буде ще п'ять років, щоб не збіднів ти, і дім твій, і все, що твоє.

12

І ось очі ваші й очі брата мого Веніямина бачать, що це мої уста говорять до вас.

13

І оповісте батькові моєму про всю славу мою в Єгипті, та про все, що ви бачили. І поспішіть, і приведіть вашого батька сюди.

14

І впав він на шию Веніямину, братові своєму, та й заплакав, і Веніямин плакав на шиї його...

15

І цілував він усіх братів своїх, і плакав над ними... А потому говорили брати його з ним.

16

¶ І розголошено в домі фараоновім чутку, говорячи: Прийшли Йосипові брати! І було це добре в очах фараонових та в очах його рабів.

17

І промовив фараон до Йосипа: Скажи своїм братам: Зробіть оце: Понав'ючуйте худобу свою, та й ідіть, прибудьте до Краю ханаанського.

18

І заберіть вашого батька й доми ваші, та й прийдіть до мене, а я дам вам добра єгипетського краю. І споживайте ситість землі.

19

А ти одержав наказа сказати: Зробіть це: Візьміть собі з єгипетського краю вози для ваших дітей та для ваших жінок, і привезіть свого батька й прибудьте.

20

А око ваше нехай не жалує ваших речей, бо добро всього єгипетського краю ваше воно.

21

І зробили так Ізраїлеві сини. А Йосип дав їм вози на приказ фараонів, і дав їм поживи на дорогу.

22

І дав усім їм кожному переміни одежі, а Веніяминові дав три сотні срібла та п'ять перемін одежі.

23

А батькові своєму послав він оце: десять ослів, нав'ючених з добра Єгипту, і десять ослиць, нав'ючених збіжжям, і хліб, і поживу для батька його на дорогу.

24

І відпустив він своїх братів, і вони пішли. І сказав він до них: Не сваріться в дорозі!

25

¶ І вийшли вони з Єгипту, та й прибули до ханаанського Краю, до Якова, батька свого.

26

І розповіли йому, кажучи: Ще Йосип живий, і що він панує над усім єгипетським краєм. І зомліло серце його, бо він не повірив був їм...

27

І переказували йому всі слова Йосипові, що говорив він до них. І як побачив він вози, що послав Йосип, щоб везти його, то ожив дух Якова, їхнього батька.

28

І промовив Ізраїль: Досить! Ще живий Йосип, мій син! Піду ж та побачу його, поки помру!

Genesis 46


Genesis Chapter 46 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 45

Genesis

Return to Index

Chapter 46

1

¶ І вирушив Ізраїль, і все, що його, і прибув до Беер-Шеви, і приніс жертви Богові батька свого Ісака.

2

І промовив Бог до Ізраїля в нічному видінні, і сказав: Якове, Якове! А той відказав: Ось я!

3

І сказав Він: Я Той Бог, Бог батька твого. Не бійся зійти до Єгипту, бо Я вчиню тебе там великим народом.

4

Я зійду з тобою до Єгипту, і Я також, виводячи, виведу тебе, а Йосип закриє рукою своєю очі твої.

5

¶ І встав Яків з Беер-Шеви. І повезли Ізраїлеві сини свого батька Якова, і дітей своїх, і жінок своїх возами, що послав фараон, щоб привезти його.

6

І взяли вони стада свої, і маєток свій, що набули в землі ханаанській, і прибули до Єгипту Яків та ввесь рід його з ним.

7

Він привів із собою до Єгипту синів своїх, і синів своїх синів з собою, дочок своїх, і дочок синів своїх, і ввесь рід свій.

8

А оце ймення синів Ізраїлевих, що прибули до Єгипту: Яків та сини його: перворідний Яковів Рувим.

9

І сини Рувимові: Ханох, і Паллу, і Хецрон, і Кармі.

10

І сини Симеонові: Ємуїл, і Ямін, і Огад, і Яхін, і Цохар, і Саул, син ханаанеянки.

11

І сини Левієві: Ґершон, Кегат і Мерарі.

12

І сини Юдині: Ер, і Онан, і Шела, і Перец, і Зерах. І вмер Ер і Онан у ханаанській землі. А сини Перецеві були: Хецрон і Хамул.

13

І сини Іссахарові: Тола, і Цувва, і Йов, і Шимрон.

14

І сини Завулонові: Серед, і Елон, і Яхлеїл.

15

Оце сини Ліїні, що вродила вона Якову в Падані арамейськім, та дочку його Діну. Усіх душ синів його й дочок його тридцять три.

16

І сини Ґадові: Ціфйон, і Хаґґі, Шуні, і Ецбон, Ері, і Ароді, і Ар'їлі.

17

І сини Асирові: Їмна, і Їшва, і Їшві, і Верія, і Сірах, сестра їх. І сини Верії: Хевер і Малкіїл.

18

Оце сини Зілпи, що Лаван був дав її своїй дочці Лії, а вона вродила їх Якову, шістнадцять душ.

19

Сини Рахілі, жінки Якова: Йосип і Веніямин.

20

І вродилися Йосипові в єгипетськім краї Манасія та Єфрем, що їх уродила йому Оснат, дочка Поті-Фера, жерця Ону.

21

І сини Веніяминові: Бела, і Бехер, і Ашбел, Ґера, і Нааман, Ехі, і Рош, Муппім, і Хуппім, і Ард.

22

Оце сини Рахілині, що вродилися Якову, усіх душ чотирнадцять.

23

І сини Данові: Хушім.

24

І сини Нефталимові: Яхсеїл, і Ґуні, і Єцер, і Шіллем.

25

Оце сини Білги, що її Лаван дав був своїй дочці Рахілі. І вона породила їх Якову, усіх душ сім.

26

Усіх душ, що прийшли з Яковом в Єгипет, що походять із стегон його, окрім жінок синів Якова, усіх душ шістдесят і шість.

27

А сини Йосипа, що народилися йому в Єгипті, дві душі. Усіх душ дому Якова, що прийшли були до Єгипту, сімдесят.

28

¶ І послав він перед собою Юду до Йосипа, щоб показував перед ним дорогу до Ґошену. І прибули вони до краю Ґошен.

29

І запріг Йосип свою колесницю, і вирушив назустріч батькові своєму Ізраїлеві до Ґошену. І він показався йому, і впав йому на шию, та й плакав довго на шиї його...

30

І промовив Ізраїль до Йосипа: Нехай тепер помру я, побачивши обличчя твоє, що ти ще живий!

31

А Йосип промовив до своїх братів і до дому батька свого: Піду й розкажу фараонові, та й повім йому: Брати мої й дім батька мого, що були в Краї ханаанськім, прибули до мене.

32

А люди ці пастухи отари, бо були скотарі. І вони припровадили дрібну та велику худобу свою, і все, що їхнє було.

33

І станеться, коли покличе вас фараон і скаже: Яке ваше зайняття?

34

то ви відкажете: Скотарями були твої раби від молодости своєї аж дотепер, і ми, і батьки наші, щоб ви осіли в країні Ґошен, бо для Єгипту кожен пастух отари огида.

Genesis 47


Genesis Chapter 47 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 46

Genesis

Return to Index

Chapter 47

1

¶ І прийшов Йосип, і розповів фараонові та й сказав: Мій батько, і брати мої, і їхні отари, і худоба їх, і все їхнє прибули з ханаанського Краю. І ось вони в країні Ґошен.

2

І взяв він із своїх братів п'ятеро чоловіка, та й поставив їх перед лицем фараоновим.

3

І сказав фараон до братів його: Яке ваше зайняття? А вони відказали фараонові: Пастухи отари раби твої, і ми, і наші батьки.

4

І сказали вони фараонові: Ми прибули, щоб мешкати в краї цім, нема бо паші для отари, що є в рабів твоїх, бо в ханаанському Краї тяжкий голод. А тепер нехай же осядуть раби твої в країні Ґошен.

5

І промовив фараон до Йосипа, говорячи: Батько твій та брати твої прибули до тебе.

6

Єгипетьський край він перед лицем твоїм. У найліпшім місці цього краю осади батька свого та братів своїх, нехай осядуть у країні Ґошен. А коли знаєш, і між ними є здатні люди, то зроби їх зверхниками моєї череди.

7

І привів Йосип батька свого Якова, та й поставив його перед лицем фараоновим. І Яків поблагословив фараона.

8

І промовив фараон до Якова: Скільки днів часу життя твого?

9

А Яків сказав до фараона: Днів часу мандрівки моєї сто й тридцять літ. Короткі та лихі були дні часу життя мого, і не досягли вони днів часу життя батьків моїх у днях часу мандрівки їхньої.

10

І Яків поблагословив фараона, та й вийшов від обличчя фараонового.

11

І осадив Йосип батька свого та братів своїх, і дав їм володіння в єгипетській країні, у найкращім місці цієї землі у країні Рамесес, як наказав був фараон.

12

І постачав Йосип хліб для батька свого й братів своїх, та для всього дому свого батька відповідно до числа дітей.

13

¶ А хліба не було в усім тім краї, бо голод став дуже тяжкий. І виснажився єгипетський край та Край ханаанський через той голод.

14

І зібрав Йосип усе срібло, що знаходилося в єгипетськім краї та в Краї ханаанськім, за поживу, що вони купували. І Йосип вніс те срібло до фараонового дому.

15

І вичерпалося срібло в краї єгипетськім та в Краї ханаанськім. І прибув увесь Єгипет до Йосипа, говорячи: Дай же нам хліба! Нащо нам умирати перед тобою, тому що вичерпалося срібло?

16

А Йосип сказав: Дайте свою худобу, а я дам вам за худобу вашу, коли вичерпалося срібло.

17

І вони припровадили худобу свою до Йосипа. І дав їм Йосип хліба за коні, і за отари, і за череди худоби, і за осли. І він того року постачав їм хліб за всю їхню худобу.

18

І скінчився той рік, і вони прибули до нього другого року, та й сказали йому: Не скажемо неправди перед паном своїм, що вичерпалося срібло, а череди здобутку в нашого пана. Нічого не зосталося перед нашим паном, хібащо наше тіло та наша земля!

19

Нащо ми маємо вмирати на очах твоїх, і ми, і наша земля? Купи нас та нашу землю за хліб, і будемо ми та наша земля рабами фараонові. А ти дай насіння, і будемо жити, і не помремо, а земля не опустіє...

20

І Йосип купив усю землю єгипетську для фараона, бо єгиптяни спродували кожен поле своє, посилився бо був голод між ними. І стала земля фараоновою.

21

А народ він перепроваджував його до міст від кінця границі Єгипту й аж до кінця її.

22

Тільки землі жерців не купив він, бо для жерців була устава жити на прибутки від фараона. І вони їли свій пай, що давав їм фараон, тому не продали своєї землі.

23

І сказав Йосип до народу: Оце купив я сьогодні для фараона вас і землю вашу. Ось вам насіння, і засійте землю.

24

А настануть жнива, то дасте п'яту частину фараонові, а чотири частині будуть вам на насіння для поля й на їжу вам та тим, хто в домах ваших, та на їжу для ваших дітей.

25

А вони відказали: Ти нас удержав при житті. Нехай же знайдемо милість в очах свого пана, і станемо рабами фараонові.

26

А Йосип поклав це за постанову на єгипетську землю аж до сьогоднішнього дня: на п'яту частину для фараона. Сама тільки земля жерців не стала фараоновою.

27

¶ І осів Ізраїль в єгипетськім краї в країні Ґошен, і набули в нім володіння. І вони розродилися й сильно розмножилися.

28

І жив Яків в єгипетськім краї сімнадцять літ. І були дні Якова, літа життя його, сто літ і сорок і сім літ.

29

І наблизилися дні Ізраїля до смерти. І кликнув він до сина свого до Йосипа, та й промовив йому: Коли знайшов я милість в очах твоїх, поклади руку свою під стегно моє, і вчини зо мною милість та правду: Не поховай мене в Єгипті!

30

І ляжу я з батьками своїми, і ти винесеш мене з Єгипту, і поховаєш мене в їхньому гробі. А той відказав: Я вчиню за словом твоїм.

31

А Яків сказав: Присягни ж мені! І він присягнув йому. І вклонився Ізраїль на зголов'я постелі.

Genesis 48


Genesis Chapter 48 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 47

Genesis

Return to Index

Chapter 48

1

¶ І сталося по тих випадках, і сказано було Йосипові: Ось батько твій хворіє. І він узяв із собою обох своїх синів, Манасію та Єфрема.

2

І промовив він до Якова й сказав: Ось до тебе прийшов твій син Йосип! І зміцнився Ізраїль, та й сів на постелі.

3

І сказав Яків до Йосипа: Бог Всемогутній явився був мені в Лузі в землі ханаанській, і поблагословив мене.

4

І сказав Він до мене: Ось Я розплоджу тебе й розмножу тебе, і вчиню тебе громадою народів. А цю землю Я дам нащадкам твоїм по тобі володінням навіки.

5

А тепер два сини твої, уроджені тобі в єгипетськім краї до прибуття мого до тебе до Єгипту, вони мої! Єфрем і Манасія, як Рувим і Симеон, будуть мої.

6

А нащадки твої, що породиш по них, вони будуть твої. Вони будуть зватися на ймення своїх братів у наслідді своїм.

7

А я, коли я прийшов був з Падану, померла мені Рахіль у Краї ханаанськім на дорозі, коли була ще ківра землі, щоб прийти до Ефрати. І я поховав був її там, на дорозі до Ефрати, це Віфлеєм.

8

¶ А Ізраїль побачив синів Йосипових та й сказав: Хто вони?

9

І сказав Йосип до батька свого: Вони мої сини, що Бог дав мені тут. А той відказав: Візьми ж їх до мене, і я їх поблагословлю.

10

А очі Ізраїлеві стали тяжкі від старости, він не міг дивитися. І Йосип підвів їх до нього, а той поцілував їх і пригорнув їх.

11

І сказав Ізраїль до Йосипа: Не сподівався я побачити обличчя твого, а ось Бог дав мені побачити й насіння твоє.

12

І Йосип відвів їх від колін його, та й упав на обличчя своє до землі.

13

І Йосип узяв їх обох, Єфрема своєю правицею від лівиці Ізраїля, а Манасію своєю лівицею від правиці Ізраїля, та й до нього підвів.

14

І простяг Ізраїль правицю свою та й поклав на голову Єфрема, а він молодший, а лівицю свою на голову Манасії. Він схрестив свої руки, хоч Манасія перворідний.

15

І він поблагословив Йосипа, та й промовив: Бог, що перед обличчям Його ходили батьки мої Авраам та Ісак, що пасе мене, відколи існую аж до цього дня,

16

Ангол, що рятує мене від усього лихого, нехай поблагословить цих юнаків, і нехай буде зване в них ім'я моє й ім'я батьків моїх Авраама та Ісака, і нехай вони множаться, як та риба, посеред землі.

17

А Йосип побачив, що батько його кладе правицю свою на голову Єфремову, і було це не до вподоби йому. І він підпер руку батька свого, щоб зняти її з-над голови Єфрема на голову Манасіїну.

18

І сказав Йосип до батька свого: Не так, батьку мій, бо оцей перворідний, поклади правицю свою на його голову!

19

А батько його не хотів, і сказав: Знаю, мій сину, знаю! І він буде народом, і він буде великий, але його менший брат буде більший від нього, а потомство його стане повнею народів.

20

І він поблагословив їх того дня, кажучи: Тобою буде благословляти Ізраїль, говорячи: Нехай Бог учинить тебе як Єфрема і як Манасію! І поставив Єфрема перед Манасією.

21

І сказав Ізраїль до Йосипа: Ось я вмираю... А Бог буде з вами, і поверне вас до Краю ваших батьків!

22

А я тобі дав понад братів твоїх одну частку, яку я взяв був з руки амореянина своїм мечем та луком своїм.

Genesis 49


Genesis Chapter 49 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 48

Genesis

Return to Index

Chapter 49

1

¶ І покликав Яків усіх синів своїх та й промовив: Зберіться, а я сповіщу вам, що вас спіткає наприкінці днів.

2

Зійдіться та слухайте ви, сини Якова, і прислухайтеся до Ізраїля, вашого батька!

3

Рувиме, ти мій перворідний, моя міць і початок ти сили моєї, верх величности й верх ти могутности!

4

Ти пінився був, як вода, та не втримаєшся, бо ти увійшов був на ложе свойого отця, і збезчестив його, на постелю мою ти піднявся!

5

¶ Симеон і Левій то брати, їхня зброя знаряддя насильства.

6

Хай до їхньої змови не входить душа моя, і нехай не прилучиться слава моя до їх зборів, бо вони в своїм гніві людину забили, а в своїй самоволі вола копит позбавили...

7

Проклятий гнів їхній, бо сильний, та їхня лютість, тяжка бо вона! Поділю їх я в Якові, і їх розпорошу в Ізраїлі!

8

¶ О Юдо, похвалять тебе твої браття! Рука твоя на шиї твоїх ворогів, сини батька твого тобі вклоняться.

9

Юда лев молодий! Ти, мій сину, вертаєшся з здобичі: прихиливсь він, поклався як лев й як левиця, зведе хто його?

10

Не відійметься берло від Юди, ані з його стегон законодавець, аж прийде Примиритель, що Йому буде послух народів.

11

Він прив'язує до винограду свого молодого осла, а до вибраної виноградини сина ослиці своєї. Він одежу свою буде прати в вині, а шату свою в виноградній крові!

12

Від вина він зробивсь мутноокий, а від молока білозубий.

13

¶ Завулон буде мешкать над берегом морським, над берегом тим, де стають кораблі, а границя його до Сидону.

14

Іссахар то костистий осел, що лежить між кошарами.

15

І побачив він спокій, що добрий, та землю, що стала приємна, і він нахилив свої плечі, щоб нести, і став працювать на податок.

16

Дан буде судить свій народ, як один із Ізраїльських родів.

17

Дан буде вужем при дорозі, змією отруйливою при шляху, що п'яти коневі кусає, і його верхівець позад себе впаде.

18

Спасіння від Тебе чекаю, о Господи!

19

Ґад на нього юрба нападатиме, та він нападе на їх п'яти.

20

Асир його хліб буде ситий, і він буде давати присмаки царські.

21

Нефталим вільна ланя, він прекрасні слова видає.

22

¶ Йосип вітка родюча, вітка родючая над джерелом, її віття по муру спинається.

23

І огірчили його та з луку стріляли, і зненавиділи були стрільці його.

24

Та зостався міцним його лук, і стали пружні рамена його рук, від рук Сильного Якового, звідти Пастир, Твердиня синів Ізраїлевих.

25

Проси ти від Бога, свойого Отця, і Він допоможе тобі, і проси Всемогутнього і Він благословить тебе благословенням небес, що на висоті, благословенням безодні, що долі лежить, благословеннями перс та утроби.

26

Благословення батька твого стали сильніші від благословення батьків моїх, аж до пожаданих висот віковічних. Нехай вони будуть на голову Йосипову, на маківку вибраного з-поміж братів своїх!

27

Веніямин хижий вовк: вранці їсть він ловитву, а на вечір розділює здобич.

28

¶ Оце всі дванадцять племен Ізраїлевих, і те, що говорив їм батько їх. І він поблагословив їх, кожного за благословенням його поблагословив їх.

29

І він наказав їм, і промовив до них: Я прилучаюся до своєї рідні... Поховайте мене при батьках моїх у печері, що на полі Ефрона хіттеянина,

30

у тій печері, що на полі Махпели, що навпроти Мамре в ханаанській землі, яке поле купив був Авраам від Ефрона хіттеянина на володіння для гробу.

31

Там поховано Авраама й жінку його Сарру, там поховали Ісака та його жінку Ревеку, і там поховав я Лію.

32

Поле й печера, що на нім, то добуток від синів Хета.

33

І закінчив Яків заповіта синам своїм, і втягнув свої ноги до ліжка, та й спочив. І він прилучився до своєї рідні.

Genesis 50


Genesis Chapter 50 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 49

Genesis

Return to Index

Chapter 50

1

¶ І впав Йосип на лице батька свого, та й плакав над ним, і цілував його.

2

І звелів Йосип рабам своїм лікарям забальзамувати батька його. І забальзамували ці лікарі Ізраїля.

3

І сповнилося йому сорок день, бо так сповняються дні бальзамування. І оплакував його Єгипет сімдесят день.

4

А як минули дні оплакування його, то сказав Йосип до дому фараонового, говорячи: Коли знайшов я ласку в очах ваших, то говоріть до ушей фараонових так:

5

Батько мій заприсяг був мене, говорячи: Ось я вмираю. У гробі моїм, що я собі викопав у Країні ханаанській, там поховаєш мене. А тепер нехай я піду, і поховаю батька свого, та й вернуся.

6

І сказав фараон: Піди, і поховай свого батька, як заприсяг він тебе.

7

¶ І пішов Йосип поховати батька свого, а з ним пішли всі раби фараонові, старші дому його, і всі старші єгипетського краю,

8

і ввесь дім Йосипів, і браття його, і дім батька його. Тільки дітей своїх та дрібну й велику худобу свою вони позоставили в країні Ґошен.

9

І вирушили з ним також колесниці та комонники. І був табір їх дуже великий.

10

І прийшли вони до Ґорен-Атаду, що по другім боці Йордану, і плакали там великим та дуже ревним плачем... І він учинив батькові своєму семиденну жалобу.

11

І побачили мешканці того Краю, ханаанеяни, жалобу в Ґорен-Атаді, та й сказали:

12

І вчинили йому сини його так, як він їм заповів був.

13

І понесли його сини його до ханаанського Краю, та й поховали його в печері поля Махпели, яке поле купив був Авраам на володіння для гробу від хіттеянина Ефрона, навпроти Мамре.

14

А Йосип, як поховав він батька свого, вернувся до Єгипту, він і брати його, та всі, хто ходив з ним ховати батька його.

15

¶ І побачили Йосипові брати, що вмер їхній батько, та й сказали: А що як зненавидить нас Йосип, і справді верне нам усе зло, що ми йому були заподіяли?

16

І переказали вони Йосипові, говорячи: Батько твій заповів був перед своєю смертю, кажучи:

17

Отак скажіть Йосипові: Прошу, вибач гріх братів твоїх та їхню провину, бо вони тобі зло були заподіяли! А тепер вибач гріх рабам Бога батька твого! І заплакав Йосип, як вони говорили до нього...

18

І пішли також браття його, і впали перед лицем його, та й сказали: Ось ми тобі за рабів!

19

А Йосип промовив до них: Не бійтеся, бо хіба ж я замість Бога?

20

Ви задумували були на мене зло, та Бог задумав те на добре, щоб зробити, як вийшло сьогодні, щоб заховати при житті великий народ!

21

А тепер не лякайтеся, я буду утримувати вас та дітей ваших! І він потішав їх, і промовляв до їхнього серця.

22

¶ І осівся Йосип в Єгипті, він та дім батька його. І жив Йосип сто і десять літ.

23

І побачив Йосип в Єфрема дітей третього покоління. Також сини Махіра, сина Манасіїного, були народилися на Йосипові коліна.

24

І сказав Йосип до братів своїх: Я вмираю, а Бог конче згадає вас, і виведе вас із цієї землі до Краю, якого присягнув був Авраамові, Ісакові та Якову.

25

І Йосип заприсяг Ізраїлевих синів, говорячи: Конче згадає Бог вас, а ви винесете звідси кості мої!

26

І впокоївся Йосип у віці ста й десяти літ. І забальзамували його, і він був покладений у труну в Єгипті.

Exodus 1


Exodus Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Genesis 50

Exodus

Return to Index

Chapter 1

1

¶ А оце ймення Ізраїлевих синів, що прийшли з Яковом до Єгипту. Кожен із домом своїм прибули:

2

Рувим, Симеон, Левій і Юда,

3

Іссахар, Завулон і Веніямин,

4

Дан і Нефталим, Ґад і Асир.

5

І було всіх душ, що вийшли з стегна Якового, сімдесят душ. А Йосип був ув Єгипті.

6

І вмер Йосип і всі браття його, та ввесь той рід.

7

А Ізраїлеві сини плодилися сильно, і розмножувались, та й стали вони надзвичайно сильні. І наповнився ними той край.

8

¶ І став над Єгиптом новий цар, що не знав Йосипа.

9

І сказав він до народу свого: Ось народ Ізраїлевих синів численніший і сильніший від нас!

10

Станьмо ж мудріші за нього, щоб він не множився! Бо буде, коли нам трапиться війна, то прилучиться й він до ворогів наших, і буде воювати проти нас, і вийде з цього краю.

11

І настановили над ним начальників податків, щоб його гнобити своїми тягарами. І він будував міста на запаси фараонові: Пітом і Рамесес.

12

Але що більше його гнобили, то більше він множився та більше ширився. І жахалися єгиптяни через Ізраїлевих синів.

13

І Єгипет змушував синів Ізраїля тяжко працювати.

14

І вони огірчували їхнє життя тяжкою працею коло глини та коло цегли, і коло всякої праці на полі, кожну їхню працю, яку змушували тяжко робити.

15

¶ І звелів був єгипетський цар єврейським бабам-сповитухам, що одній ім'я Шіфра, а ім'я другій Пуа,

16

і говорив: Як будете бабувати єврейок, то дивіться на порід: коли буде син, то вбийте його, а коли це дочка, то нехай живе.

17

Але баби-сповитухи боялися Бога, і не робили того, як казав їм єгипетський цар. І вони лишали хлопчиків при житті.

18

І покликав єгипетський цар баб-сповитух, та й сказав їм: Нащо ви робите цю річ, та лишаєте дітей при житті?

19

І сказали баби-сповитухи до фараона: Бо єврейки не такі, як єгипетські жінки, бо вони самі баби-сповитухи: поки прийде до них баба-сповитуха, то вони вже й народять.

20

І Бог чинив добро бабам-сповитухам, а народ розмножувався, і сильно міцнів.

21

І сталося, тому, що ті баби-сповитухи боялися Бога, то Він будував їм доми.

22

І наказав фараон усьому народові своєму, говорячи: Кожного народженого єврейського сина кидайте його до Річки, а кожну дочку зоставляйте при житті!

Exodus 2


Exodus Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 1

Exodus

Return to Index

Chapter 2

1

¶ І пішов один муж з дому Левія, і взяв собі за жінку дочку Левієву.

2

І завагітніла та жінка, та й сина вродила. І побачили його, що він гарний, та й ховала його три місяці.

3

Та не могла його більше ховати. І взяла йому папірусову скриньку, і виасфальтувала її асфальтом та смолою, і положила до неї дитину, та й поклала в очереті на березі Річки.

4

А сестра його стояла здалека, щоб довідатися, що йому станеться.

5

¶ І зійшла фараонова дочка купатися на Річку, а служниці її ходили понад Річкою. І побачила вона ту скриньку серед очерету, і послала невільницю свою, щоб узяла її.

6

І відчинила, та й побачила дитину, ось хлопчик плаче. І вона змилосердилася над ним, та й сказала: Це з єврейських дітей!

7

І сказала сестра його до фараонової дочки: Чи не піти й не покликати тобі жінку-мамку з єврейок, і вона годуватиме тобі дитину?

8

І сказала їй дочка фараонова: Іди. І пішла та дівчина, і покликала матір дитини.

9

А дочка фараонова сказала до неї: На тобі цю дитину, та й годуй її для мене. А я дам тобі заплату. І взяла та жінка дитину, і годувала її.

10

І підросло те дитя, і вона привела його до фараонової дочки, і він став їй за сина. І вона назвала йому ймення Мойсей, і сказала: бо з води я витягла його.

11

¶ І сталося за тих днів, і підріс Мойсей. І вийшов він до братів своїх, та й приглядався до їхніх терпінь. І побачив він єгиптянина, що бив єврея з братів його.

12

І озирнувся він туди та сюди, і побачив, що нікого нема, та й убив єгиптянина, і заховав його в пісок.

13

І вийшов він другого дня, аж ось сваряться двоє євреїв. І сказав він несправедливому: Нащо ти б'єш свого ближнього?

14

А той відказав: Хто тебе настановив за начальника та за суддю над нами? Чи ти думаєш убити мене, як ти вбив був єгиптянина? І злякався Мойсей та й сказав собі: Справді, та справа стала відома!

15

І почув фараон про цю справу, та й шукав, щоб убити Мойсея. І втік Мойсей від фараонового лиця, і оселився в країні Мідіян.

16

¶ А в мідіянського жерця було сім дочок. І прийшли вони, і витягали воду, і наповнили корита, щоб напоїти отару свого батька.

17

І прийшли пастухи й відігнали їх. І встав Мойсей, та й оборонив їх, і напоїв їхню отару.

18

І прибули вони до Реуїла, свого батька, а той поспитав: Чого ви сьогодні так скоро прийшли?.

19

А ті відказали: Якийсь єгиптянин оборонив нас від руки пастухів, а також навіть натягав нам води й напоїв отару.

20

І сказав він до своїх дочок: А де він? Чому ви покинули того чоловіка? Покличте його, і нехай він з'їсть хліба.

21

І погодився Мойсей сидіти з тим чоловіком, а той видав за Мойсея дочку свою Ціппору.

22

І породила вона сина, а він назвав ім'я йому: Ґершом, бо сказав: Я став приходьком у чужому краї.

23

¶ І сталося по довгих днях, і вмер цар Єгипту. А Ізраїлеві сини стогнали від тієї роботи та кричали. І їхній зойк через ту роботу донісся до Бога.

24

І почув Бог їхній стогін. І згадав Бог Свого заповіта з Авраамом, Ісаком та Яковом.

25

І Бог бачив синів Ізраїлевих, і Бог зглянувся над ними.

Exodus 3


Exodus Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 2

Exodus

Return to Index

Chapter 3

1

¶ А Мойсей пас отару тестя свого Їтра, жерця Мідіянського. І провадив він цю отару за пустиню, і прийшов був до Божої гори, до Хориву.

2

І явився йому Ангол Господній у полум'ї огняному з-посеред тернового куща. І побачив він, що та тернина горить огнем, але не згорає кущ.

3

І сказав Мойсей: Зійду но, і побачу це велике видіння, чому не згорає та тернина?

4

І побачив Господь, що він зійшов подивитися. І кликнув до нього Бог з-посеред тієї тернини і сказав: Мойсею, Мойсею! А той відказав: Ось я!

5

І сказав Він: Не зближайся сюди! Здійми взуття своє з ніг своїх, бо те місце, на якому стоїш ти, земля це свята!

6

І сказав: Я Бог батька твого, Бог Авраама, Бог Ісака й Бог Якова! І сховав Мойсей обличчя своє, бо боявся споглянуть на Бога!

7

¶ І промовив Господь: Я справді бачив біду Свого народу, що в Єгипті, і почув його зойк перед його гнобителями, бо пізнав Я болі його.

8

І Я зійшов, щоб визволити його з єгипетської руки, та щоб вивести його з цього краю до Краю доброго й широкого, до Краю, що тече молоком та медом до місця ханаанеянина, і хіттеянина, і амореянина, і періззеянина, і хіввеянина, і євусеянина.

9

А тепер ось зойк Ізраїлевих синів дійшов до Мене, і Я також побачив той утиск, що ним єгиптяни їх тиснуть.

10

А тепер іди ж, і Я пошлю тебе до фараона, і виведи з Єгипту народ Мій, синів Ізраїлевих!

11

¶ І сказав Мойсей до Бога: Хто я, що піду до фараона, і що виведу з Єгипту синів Ізраїлевих?

12

А Він відказав: Та Я буду з тобою! А це тобі знак, що Я послав тебе: коли ти виведеш народ із Єгипту, то ви будете служити Богові на оцій горі.

13

І сказав Мойсей до Бога: Ото я прийду до Ізраїлевих синів та й скажу їм: Бог ваших батьків послав мене до вас, то вони запитають мене: Яке Ім'я Його? Що я скажу їм?

14

І сказав Бог Мойсеєві: Я Той, що є. І сказав: Отак скажеш Ізраїлевим синам: Сущий послав мене до вас.

15

І сказав іще Бог до Мойсея: Отак скажи Ізраїлевим синам: Господь, Бог батьків ваших, Бог Авраама, Бог Ісака й Бог Якова послав мене до вас. А оце Ім'я Моє навіки, і це пам'ять про Мене з роду в рід.

16

¶ Іди, збери старших Ізраїлевих та й скажи їм: Господь, Бог батьків ваших, явився мені, Бог Авраама, Ісака та Якова, говорячи: Згадуючи, згадав Я про вас, та про заподіяне вам ув Єгипті.

17

І сказав Я: Я виведу вас з єгипетської біди до Краю ханаанеянина, і хіттеянина, й амореянина, і періззеянина, і хіввеянина, і євусеянина, до Краю, що тече молоком та медом.

18

І вони послухають слова твого, і прийдеш ти та старші Ізраїлеві до єгипетського царя, та й скажете йому: Господь, Бог євреїв, стрівся був нам. А тепер ми підемо в триденну дорогу в пустиню, і складемо жертви Господеві, Богові нашому!

19

І Я знаю, що єгипетський цар не дасть вам піти, як не буде змушений рукою сильною.

20

І Я витягну Свою руку, та й поб'ю Єгипет усіма чудами Моїми, що вчиню серед нього, а потому він відпустить вас.

21

І Я дам милість цьому народові в очах Єгипту, і станеться, коли підете, не підете ви впорожні!

22

Бо позичить жінка від сусідки своєї і від мешканки дому свого посуд срібний і посуд золотий та одежу, і покладете це на синів ваших та на дочок ваших, і заберете здобич від Єгипту.

Exodus 4


Exodus Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 3

Exodus

Return to Index

Chapter 4

1

¶ І відповів Мойсей та й сказав: Таж вони не повірять мені, і не послухають голосу мого, бо скажуть: Господь не явився тобі!

2

І промовив до нього Господь: Що то в руці твоїй? Той відказав: Палиця.

3

І сказав Він: Кинь її на землю! І той кинув її на землю, і вона стала вужем. І втік Мойсей від нього.

4

І сказав Господь до Мойсея: Простягни свою руку, і візьми його за хвоста! І він простяг свою руку й узяв його, і той став палицею в долоні його.

5

Щоб повірили, що явився тобі Господь, Бог їхніх батьків, Бог Авраама, Бог Ісака й Бог Якова.

6

І сказав Господь йому ще: Засунь свою руку за пахвину свою! І засунув він руку свою за пахвину свою, і витягнув її, аж ось рука його побіліла від прокази, як сніг!

7

А Він сказав: Поклади знов свою руку за пахвину свою! І він поклав знову руку свою до своєї пахвини, і витягнув її з пахвини своєї, і ось вона стала знову, як тіло його.

8

І станеться, коли не повірять тобі, і не послухають голосу першої ознаки, то повірять голосу ознаки наступної.

9

І станеться коли вони не повірять також обом тим ознакам, і не послухають твого голосу, то ти візьмеш води з Річки, і виллєш на суходіл. І переміниться та вода, що ти візьмеш із Річки, і станеться кров'ю на суходолі.

10

¶ Та Мойсей сказав до Господа: О Господи я не промовець ні від учора, ні від позавчора, ані відтоді, коли Ти говорив був до Свойого раба, бо я тяжкоустий та тяжкоязикий.

11

І сказав йому Господь: Хто дав уста людині? Або Хто робить німим, чи глухим, чи видючим, чи темним, чи ж не Я, Господь?

12

А тепер іди, а Я буду з устами твоїми, і буду навчати тебе, що ти маєш говорити.

13

А він відказав: Молю Тебе, Господи, пошли іншого, кого маєш послати.

14

І запалав гнів Господній на Мойсея, і Він сказав: Чи ж не Аарон твій брат, Левит? Я знаю, що він добре буде говорити. Та ось він вийде навпроти тебе, і побачить тебе, і зрадіє він у серці своїм.

15

І ти будеш говорити до нього, і вкладеш слова ці в уста його, а Я буду з устами твоїми й з устами його, і буду навчати вас, що маєте робити.

16

І він буде говорити за тебе до народу. І станеться, він буде тобі устами, а ти будеш йому замість Бога.

17

І ти візьмеш у руку свою оцю палицю, якою ознаки чинитимеш.

18

¶ І пішов Мойсей, і вернувся до тестя свого Їтра, і сказав йому: Піду я, і вернуся до братів своїх, що в Єгипті, і побачу, чи ще живі вони. А Їтро сказав до Мойсея: Іди в мирі!

19

І сказав Господь до Мойсея в Мідіяні: Іди, вернися до Єгипту, бо вимерли всі люди, що шукали твоєї душі.

20

І взяв Мойсей жінку свою та синів своїх, і посадив їх на осла, та й вернувся до єгипетського краю. І взяв Мойсей палицю Божу в руку свою.

21

І сказав Господь до Мойсея: Коли ти підеш, щоб вернутися до Єгипту, гляди, щоб усі чуда, які Я вклав у твою руку, ти вчинив їх перед лицем фараона, а Я ожорсточу серце його, і він не відпустить народу.

22

І ти скажеш фараонові: Так сказав Господь: Син Мій, Мій перворідний то Ізраїль.

23

І кажу Я тобі: Відпусти Мого сина, і нехай Мені служить. А коли ти відмовиш пустити його, то ось Я вб'ю твого сина, твого перворідного.

24

¶ І сталося в дорозі на нічлігу, стрів був його Господь і шукав, щоб убити його.

25

Та Ціппора взяла кременя, і обрізала крайню плоть свого сина, і доторкнулася нею до ніг його та й сказала: Бо ти мені наречений крови!

26

І пустив Він його. Тоді вона сказала: Наречений крови через обрізання.

27

І сказав Господь до Аарона: Іди назустріч Мойсею в пустиню! І він пішов, і стрів його на горі Божій, і поцілував його.

28

І розповів Мойсей Ааронові всі слова Господа, що послав його, і всі ті ознаки, що Він наказав був йому.

29

І пішов був Мойсей та Аарон, і зібрали вони всіх старших Ізраїлевих синів.

30

І переказав Аарон усі слова, що Господь говорив був Мойсеєві. А той ті ознаки чинив на очах народу.

31

І повірив народ той. І почули вони, що згадав Господь Ізраїлевих синів, і що побачив біду їх, і вони схилилися, і поклонилися до землі.

Exodus 5


Exodus Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 4

Exodus

Return to Index

Chapter 5

1

¶ А потім прийшли Мойсей й Аарон, та й сказали до фараона: Так сказав Господь, Бог Ізраїлів: Відпусти народ Мій, і нехай вони святкують Мені на пустині!

2

А фараон відказав: Хто Господь, що послухаюсь слова Його, щоб відпустити Ізраїля? Не знаю Господа, і також Ізраїля не відпущу!

3

¶ І сказали вони: Бог євреїв стрівся з нами. Нехай же ми підемо триденною дорогою на пустиню, і принесемо жертви Господеві, Богові нашому, щоб не доторкнувся Він до нас мором або мечем.

4

І сказав до них цар Єгипту: Чому ви, Мойсею та Аароне, відриваєте народ від його робіт? Ідіть до своїх діл!

5

І сказав фараон: Таж багато тепер цього простолюду, а ви здержуєте їх від їхніх робіт.

6

І того дня фараон наказав погоничам народу та писарям, говорячи:

7

Не давайте більше народові соломи, щоб робити цеглу, як учора й позавчора. Нехай ідуть самі, та збирають собі соломи.

8

А призначене число цегли, що вони робили вчора й позавчора, накладете на них, не зменшуйте з нього. Вони нероби, тому кричать: Ходім, принесімо жертву нашому Богові!

9

Нехай буде тяжка праця на цих людей, і нехай працюють на ній, і нехай покинуть облудні слова.

10

¶ І вийшли погоничі народу й писарі його, та й сказали до того народу, говорячи: Так сказав фараон: Я не буду давати вам соломи.

11

Самі йдіть, наберіть собі соломи, де знайдете, бо нічого не зменшене з вашої роботи!.

12

І розпорошився народ той по всій єгипетській землі, щоб збирати стерню на солому.

13

А погоничі наставали, говорячи: Скінчіть вашу щоденну працю в час так, як коли б була солома.

14

І були биті писарі синів Ізраїлевих, що їх настановили над ними фараонові погоничі, говорячи: Чому ви не скінчили свого приділу для виробу цегли й учора й сьогодні, як було дотепер?

15

¶ І прибули писарі Ізраїлевих синів, та й кричали до фараона, говорячи: Для чого ти так робиш рабам своїм?

16

Соломи не дають твоїм рабам, а цеглу кажуть нам робіть! І ось раби твої биті, і грішиш ти перед народом своїм!

17

А він відказав: Нероби ви, нероби! Тому ви говорите: Ходім, принесімо жертву Господеві.

18

А тепер ідіть, працюйте, а соломи не дадуть вам! Але призначене число цегли ви дасте!

19

І бачили Ізраїлеві писарі себе в біді, коли говорено: Не зменшуйте з цегли вашої щоденного в його часі!

20

І стріли вони Мойсея та Аарона, що стояли насупроти них, як вони виходили від фараона,

21

та й сказали до них: Нехай побачить вас Господь і нехай вас осудить, бо ви вчинили ненависним дух наш в очах фараона й в очах його рабів, щоб дати меча в їхню руку повбивати нас!

22

І вернувся Мойсей до Господа та й сказав: Господи, чому Ти кривду вчинив цьому народові? Чому Ти послав мені це?

23

Бо відколи прийшов я до фараона, щоб говорити Твоїм Ім'ям, він ще більшу кривду чинить цьому народові, а насправді Ти не визволив народу Свого!

Exodus 6


Exodus Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 5

Exodus

Return to Index

Chapter 6

1

¶ І сказав Господь до Мойсея: Тепер побачиш, що вчиню Я фараонові, бо він, змушений рукою сильною, їх відпустить, і, змушений рукою сильною, вижене їх із краю свого.

2

І говорив Бог до Мойсея, та й сказав йому: Я Господь!

3

І являвся Я Авраамові, Ісакові та Яковові Богом Всемогутнім, але Йменням Своїм Господь Я не дався їм пізнати.

4

А також Я склав був із ними Свого заповіта, що дам їм землю ханаанську, землю їх мандрування, в якій вони мандрували.

5

І почув Я теж стогін синів Ізраїлевих, що єгиптяни роблять їх своїми рабами, і згадав заповіта Свого.

6

Тому скажи синам Ізраїлевим: Я Господь! І Я виведу вас з-під тягарів Єгипту, і визволю вас від їхньої роботи, і звільню вас витягненим раменом та великими присудами.

7

І візьму вас Собі за народа, і буду вам Богом, і ви познаєте, що Я Господь, Бог ваш, що виводить вас із-під тягарів Єгипту!

8

І введу вас до того Краю, що про нього Я підняв був Свою руку, щоб дати його Авраамові, Ісакові та Якову. І Я дам його вам на спадщину. Я Господь!

9

І так говорив Мойсей до синів Ізраїлевих, та вони не слухали Мойсея через легкодухість та тяжку роботу.

10

¶ І казав Господь до Мойсея, говорячи:

11

Увійди, говори до фараона, царя єгипетського, і нехай він відпустить Ізраїлевих синів із свого краю.

12

І казав Мойсей перед лицем Господнім, говорячи: Таж Ізраїлеві сини не слухали мене, як же послухає мене фараон? А я необрізановустий!

13

І казав Господь до Мойсея та до Аарона, і дав їм накази до Ізраїлевих синів та до фараона, царя єгипетського, щоб вивести Ізраїлевих синів з єгипетського краю.

14

¶ Оце голови батьківських домів їхніх. Сини Рувима, перворідного Ізраїлевого: Ханох і Паллу, Хецрон і Кармі, це родини Рувимові.

15

А сини Симеонові: Ємуїл, і Ямін, і Огад, і Яхін, і Цохар, і Шаул, син ханаанеянки, це родини Симеонові.

16

А оце імена синів Левієвих за їхніми родинами: Ґершон, і Кегат, і Мерарі. А літа життя Левієвого сто і тридцять і сім літ.

17

Сини Ґершонові: Лівні, і Шім'ї за їхніми родинами.

18

А сини Кегатові: Амрам, і Їцгар, і Хеврон, і Уззіїл. А літа життя Кегатового сто і тридцять і три роки.

19

А сини Мерарі: Махлі та Муші. Оце родини Левієві за їхніми родами.

20

І взяв Амрам свою тітку Йохевед собі за жінку, і вона породила йому Аарона та Мойсея. А літа життя Амрамового сто і тридцять і сім літ.

21

А сини Їцгарові: Корах, і Нефеґ, і Зіхрі.

22

А сини Уззіїлові: Мішаїл, і Елцафан, і Сітрі.

23

І взяв Аарон Елішеву, дочку Амінадавову, сестру Нахшонову, собі за жінку, і вона породила йому Надава, і Авігу, і Елеазара, і Ітамара.

24

А сини Корахові: Ассир, і Елкана, і Аваасаф, це родини Корахові.

25

А Елеазар, син Ааронів, узяв собі з дочок Путіїлових за жінку, і вона породила йому Пінхаса. Оце голови батьківських домів Левітів за їхніми родинами.

26

Оце Аарон і Мойсей, що Господь говорив їм: Виведіть Ізраїлевих синів з єгипетського краю за їхніми військовими відділами.

27

Вони ті, що говорили до фараона, царя єгипетського, щоб вивести Ізраїлевих синів з Єгипту, це Мойсей та Аарон.

28

І сталося в дні, коли Господь говорив до Мойсея в єгипетськім краї,

29

то казав Господь до Мойсея, говорячи: Я Господь! Говори фараонові, цареві єгипетському, усе, що Я говорю тобі.

30

І сказав Мойсей перед обличчям Господнім: Таж я необрізановустий! Як же слухати буде мене фараон?

Exodus 7


Exodus Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 6

Exodus

Return to Index

Chapter 7

1

¶ І сказав Господь до Мойсея: Дивись, Я поставив тебе замість Бога для фараона, а твій брат Аарон буде пророк твій.

2

Ти будеш говорити все, що Я накажу тобі, а брат твій Аарон буде говорити фараонові, і нехай він відпустить Ізраїлевих синів з свого краю.

3

А Я вчиню запеклим фараонове серце, і помножу ознаки мої та чуда мої в єгипетськім краї.

4

І не послухає вас фараон, а Я покладу Свою руку на Єгипет, і виведу війська Свої, народ Мій, синів Ізраїлевих, з єгипетського краю великими присудами.

5

І пізнають єгиптяни, що Я Господь, коли простягну Свою руку на Єгипет і виведу від них Ізраїлевих синів.

6

І вчинив Мойсей та Аарон, як звелів їм Господь, так учинили вони.

7

А Мойсей був віку восьмидесяти літ, а Аарон восьмидесяти і трьох літ, коли вони говорили до фараона.

8

¶ І промовив Господь до Мойсея й до Аарона, говорячи:

9

Коли буде до вас говорити фараон, кажучи: Покажіть своє чудо, то скажеш Ааронові: Візьми свою палицю, та й кинь перед лицем фараоновим, нехай станеться вужем!

10

І ввійшов Мойсей та Аарон до фараона, та й вчинили так, як наказав був Господь. І кинув Аарон палицю свою перед лицем фараона й перед його рабами, і вона стала вужем!

11

І покликав фараон також мудреців та ворожбитів, і вчинили так само й вони, чарівники єгипетські, своїми чарами.

12

І кинули кожен палицю свою, і вони поставали вужами. Та Ааронова палиця проковтнула палиці їхні.

13

Та затверділо фараонове серце, і він не послухався їх, як говорив був Господь.

14

¶ І сказав Господь до Мойсея: Запекле фараонове серце, він відмовив відпустити народ!

15

Піди до фараона рано вранці. Ось він вийде до води, а ти стань навпроти нього на березі Річки. А палицю, що була змінена на вужа, візьмеш у свою руку.

16

І скажеш йому: Господь, Бог євреїв, послав мене до тебе, кажучи: Відпусти Мій народ, і нехай вони служать Мені на пустині! Та не послухався ти дотепер.

17

Так сказав Господь: По цьому пізнаєш, що Я Господь: Ось я вдарю палицею, що в руці моїй, по воді, що в Річці, і вона зміниться на кров!

18

А риба, що в Річці, погине. І засмердиться Річка, і попомучаться єгиптяни, щоб пити воду з Річки!

19

І сказав Господь до Мойсея: Скажи Ааронові: Візьми свою палицю, і простягни свою руку над водою єгиптян, над їхніми річками, над їхніми потоками, і над ставами їхніми, і над кожним водозбором їхнім, і вони стануть кров'ю. І буде кров по всій єгипетській землі, і в посуді дерев'янім, і в каміннім.

20

І Мойсей та Аарон зробили так, як наказав був Господь. І підняв він палицю, та й ударив воду, що в Річці, на очах фараона й на очах його рабів. І змінилася вся вода, що в Річці, на кров!

21

А риби, що в Річці, погинули. І засмерділася Річка, і не могли єгиптяни пити воду з Річки. І була кров у всім єгипетськім краї.

22

І так само зробили єгипетські чарівники своїми чарами. І стало запеклим фараонове серце, і він не послухався їх, як говорив був Господь.

23

І повернувся фараон, і ввійшов до дому свого, і не приклав він свого серця також до цього.

24

І всі єгиптяни копали біля Річки, щоб дістати води до пиття, бо не могли пити води з Річки.

25

І минуло сім день по тому, як Господь ударив Річку.

Exodus 8


Exodus Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 7

Exodus

Return to Index

Chapter 8

1

¶ (7-26) І промовив Господь до Мойсея: Іди до фараона, та й скажи йому: Так сказав Господь: Відпусти Мій народ, і нехай вони служать Мені.

2

(7-27) А коли ти відмовишся відпустити, то ось Я вдарю ввесь край твій жабами.

3

(7-28) І стане Річка роїти жаби, і вони повиходять, і ввійдуть до твого дому, і до спальної кімнати твоєї, і на ліжко твоє, і до домів рабів твоїх, і до народу твого, і до печей твоїх, і до діжок твоїх.

4

(7-29) І на тебе, і на народ твій, і на всіх рабів твоїх повилазять ці жаби.

5

(8-1) І сказав Господь до Мойсея: Скажи Ааронові: Простягни свою руку з палицею своєю на річки, на потоки, і на ставки, і повиводь жаб на єгипетський край.

6

(8-2) І простяг Аарон руку свою на єгипетські води, і вийшла жабня, та й покрила єгипетську землю.

7

(8-3) Та так само зробили й єгипетські чарівники своїми чарами, і вивели жаб на єгипетську землю.

8

(8-4) І покликав фараон Мойсея й Аарона, та й сказав: Благайте Господа, і нехай виведе ці жаби від мене й від народу мого, а я відпущу народ той, і нехай приносять жертви для Господа!

9

(8-5) І сказав Мойсей фараонові: Накажи мені, коли маю молитися за тебе, і за слуг твоїх, і за народ твій, щоб понищити жаби від тебе й від домів твоїх, тільки в Річці вони позостануться.

10

(8-6) А той відказав: На завтра. І сказав Мойсей: За словом твоїм! Щоб ти знав, що нема Такого, як Господь, Бог наш!

11

(8-7) І відійдуть жаби від тебе, і від домів твоїх, і він рабів твоїх, і від народу твого, тільки в Річці вони позостануться.

12

(8-8) І вийшов Мойсей та Аарон від фараона. І кликав Мойсей до Господа про ті жаби, що навів був на фараона.

13

(8-9) І зробив Господь за словом Мойсея, і погинули жаби з домів, і з подвір'їв, і з піль.

14

(8-10) І збирали їх цілими купами, і засмерділась земля!

15

(8-11) І побачив фараон, що сталась полегша, і знову стало запеклим серце його, і не послухався їх, як говорив був Господь.

16

¶ (8-12) І сказав Господь до Мойсея: Скажи Ааронові: Простягни свою палицю, та й удар земний порох, і нехай він стане вошами в усьому єгипетському краї!

17

(8-13) І зробили вони так. І простяг Аарон руку свою з палицею своєю, та й ударив земний порох, і він стався вошами на людині й на скотині. Увесь земний порох стався вошами в усьому єгипетському краї.

18

(8-14) І так само робили чарівники своїми чарами, щоб навести воші, та не змогли. І була вошва на людині й на скотині.

19

(8-15) І сказали чарівники фараонові: Це перст Божий! Та серце фараонове було запеклим, і він не послухався їх, як говорив був Господь.

20

¶ (8-16) І сказав Господь до Мойсея: Устань рано вранці, та й стань перед лицем фараоновим. Ось він піде до води, а ти скажи йому: Так сказав Господь: Відпусти Мій народ, і нехай вони служать Мені!

21

(8-17) Бо коли ти не відпустиш народу Мого, то ось Я пошлю на тебе, і на слуг твоїх, і на народ твій, і на доми твої рої мух. І єгипетські доми будуть повні мушні, а також земля, на якій вони живуть.

22

(8-18) І відділю того дня землю Ґошен, що Мій народ живе на ній, щоб не було там роїв мух, щоб ти знав, що Я Господь посеред землі!

23

(8-19) І зроблю Я різницю між народом Моїм та народом твоїм. Узавтра буде це знамено!

24

(8-20) І зробив Господь так. І найшла численна мушня на дім фараона, і на дім рабів його, і на всю єгипетську землю. І нищилась земля через ті рої мух!

25

(8-21) І кликнув фараон до Мойсея та до Аарона, говорячи: Підіть, принесіть жертви вашому Богові в цьому краї!

26

(8-22) А Мойсей відказав: Не годиться чинити так, бо то огиду для Єгипту ми приносили б у жертву Господу, Богові нашому. Тож будемо приносити в жертву огиду для єгиптян на їхніх очах, і вони не вкаменують нас?

27

(8-23) Триденною дорогою ми підемо на пустиню, і принесемо жертву Господеві, Богові нашому, як скаже Він нам.

28

(8-24) І сказав фараон: Я відпущу вас, і ви принесете жертву Господеві, Богові вашому на пустині. Тільки далеко не віддаляйтесь, ідучи. Моліться за мене!

29

(8-25) І сказав Мойсей: Ось я виходжу від тебе, і буду благати Господа, і відступить той рій мух від фараона, і від рабів його, і від народу його взавтра. Тільки нехай більше не обманює фараон, щоб не відпустити народу принести жертву Господеві.

30

(8-26) І вийшов Мойсей від фараона, і став просити Господа.

31

(8-27) І зробив Господь за словом Мойсея, і відвернув рої мух від фараона, від рабів його, і від народу його. І не зосталося ані однієї.

32

(8-28) А фараон зробив запеклим своє серце також і цим разом, і не відпустив він народу того!

Exodus 9


Exodus Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 8

Exodus

Return to Index

Chapter 9

1

¶ І сказав Господь до Мойсея: Увійди до фараона, і говори до нього: Так сказав Господь, Бог євреїв: Відпусти Мій народ, і нехай вони служать Мені!

2

Бо коли ти відмовишся відпустити, і будеш держати їх ще,

3

то ось Господня рука буде на худобі твоїй, що на полі, на конях, на ослах, на верблюдах, на худобі великій і дрібній, моровиця дуже тяжка.

4

І відділить Господь між худобою Ізраїля й між худобою Єгипту, і не загине нічого зо всього, що належить Ізраїлевим синам.

5

І призначив Господь усталений час, кажучи: Узавтра Господь зробить цю річ у цім краї.

6

І зробив Господь ту річ назавтра, і вигинула вся єгипетська худоба, а з худоби Ізраїлевих синів не згинуло ані одне.

7

І послав фараон довідатись, а ось не згинуло з худоби Ізраїлевої ані одне! І стало фараонове серце запеклим, і не відпустив він народу того!

8

¶ І сказав Господь до Мойсея й до Аарона: Візьміть собі повні ваші жмені сажі з печі, і нехай Мойсей кине її до неба на очах фараонових.

9

І стане вона курявою над усією єгипетською землею, а на людині й скотині стане гнояками, що кинуться прищами в усьому єгипетському краї.

10

І набрали вони сажі з печі, та й стали перед фараоновим лицем. І кинув її Мойсей до неба, і стали прищуваті гнояки, що кинулися на людині й на скотині.

11

А чарівники не могли стати перед Мойсеєм через гнояки, бо гнояк той був на чарівниках і на всіх єгиптянах.

12

І вчинив запеклим Господь фараонове серце, і він не послухався їх, як говорив був Господь до Мойсея.

13

¶ І сказав Господь до Мойсея: Устань рано вранці, і стань перед лицем фараоновим та й скажи йому: Отак сказав Господь, Бог євреїв: Відпусти Мій народ, і нехай вони служать Мені!

14

Бо цим разом Я пошлю всі урази Мої на серце твоє, і на рабів твоїх, і на народ твій, щоб ти знав, що немає на всій землі Такого, як Я!

15

Бо тепер, коли б Я простягнув Свою руку, то побив би тебе та народ твій мором, і ти був би вигублений із землі.

16

Але Я для того залишив тебе, щоб показати тобі Мою силу, і щоб оповідали про Ймення Моє по всій землі.

17

Ти ще опираєшся проти народу Мого, щоб їх не відпустити.

18

Ось Я взавтра, цього саме часу, зішлю дощем тяженний град, що такого, як він, не бувало в Єгипті від дня його заложення аж до сьогодні.

19

А тепер пошли, позаганяй худобу свою та все, що твоє в полі. Кожна людина й худоба, що буде застукана в полі, і не буде забрана додому, то зійде на них град, і вони повмирають!

20

Хто з фараонових рабів боявся Господнього слова, той зігнав своїх рабів та свою худобу до домів.

21

А хто не звернув свого серця до слова Господнього, той позалишав рабів своїх та худобу свою на полі.

22

¶ І сказав Господь до Мойсея: Простягни свою руку до неба, і нехай буде град у всьому єгипетському краї на людину, і на худобу, і на всю польову траву в єгипетській землі!

23

І простяг Мойсей палицю свою до неба, і Господь дав громи та град. І зійшов на землю огонь, і Господь дощив градом на єгипетську землю.

24

І був град, і огонь горів посеред тяженного граду, що не бувало такого, як він, у всім єгипетськім краї, відколи він став був народом.

25

І повибивав той град у всім єгипетськім краї все, що на полі, від людини аж до худоби! І всю польову рослинність побив той град, а кожне польове дерево поламав!

26

Тільки в землі Ґошен, де жили Ізраїлеві сини, не було граду.

27

І послав фараон, і покликав Мойсея та Аарона, та й сказав до них: Згрішив я тим разом! Господь справедливий, а я та народ мій несправедливі!

28

Благайте Господа, і досить бути Божим громам та градові! А я відпущу вас, і ви більше не залишитеся...

29

І сказав до нього Мойсей: Як вийду я з міста, то простягну руки свої до Господа, громи перестануть, а граду вже не буде, щоб ти знав, що Господня ця земля!

30

А ти й раби твої, знаю я, що ви ще не боїтеся перед лицем Господа Бога!

31

А льон та ячмінь був побитий, бо ячмінь дозрівав, а льон цвів.

32

А пшениця та жито не були вибиті, бо пізні вони.

33

І вийшов Мойсей від фараона з міста, і простяг руки свої до Господа, і перестали громи та град, а дощ не лив на землю.

34

І побачив фараон, що перестав дощ, і град та громи, та й далі грішив. І чинив він запеклим своє серце, він та раби його.

35

І стало запеклим фараонове серце, і він не відпустив Ізраїлевих синів, як говорив був Господь через Мойсея.

Exodus 10


Exodus Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 9

Exodus

Return to Index

Chapter 10

1

¶ І сказав Господь до Мойсея: Увійди до фараона, бо Я зробив запеклим серце його та серце рабів його, щоб показати ці ознаки Мої серед нього,

2

і щоб ти розповідав в уші сина свого та онука свого, що зробив Я в Єгипті, та про ознаки Мої, що вчинив я серед них. І ви будете знати, що Я Господь!

3

І ввійшли Мойсей та Аарон до фараона, та й сказали йому: Так сказав Господь, Бог євреїв: Аж доки ти будеш відмовлятися впокоритися передо Мною? Відпусти Мій народ, і нехай вони служать Мені!

4

Бо коли ти відмовишся відпустити народ Мій, то ось Я взавтра спроваджу сарану на твій край.

5

І покриє вона поверхню землі, і не можна буде бачити землі. І поїсть вона решту вцілілого, позосталого вам від граду, і поїсть вона кожне дерево, що росте вам з землі.

6

І переповняться нею доми ваші, і доми всіх рабів ваших, і доми всього Єгипту, чого не бачили батьки ваші та батьки батьків твоїх від дня існування їх на землі аж до сьогодні! І він відвернувся, і вийшов від фараона.

7

І сказали раби фараона до нього: Аж доки цей буде нам пасткою? Відпусти цих людей, і нехай вони служать Господеві, Богові своєму. Чи ти ще не знаєш, що знищений Єгипет?

8

І повернено Мойсея та Аарона до фараона, а він їм сказав: Ідіть, служіть Господеві, Богові вашому. Хто та хто піде?

9

І відповів Мойсей: Ми підемо з молоддю нашою та з старими нашими, з синами нашими та з дочками нашими, з дрібною нашою худобою та з великою нашою худобою підемо, бо в нас свято Господнє.

10

А він відказав: Нехай буде так Господь із вами, як я відпущу вас і дітей ваших!... Та глядіть, бо щось лихе перед вами.

11

Тож нехай ідуть самі чоловіки, та й служіть Господеві, бо того ви бажаєте. І вигнано їх від лиця фараонового.

12

¶ І сказав Господь до Мойсея: Простягни свою руку на єгипетську землю сараною, і нехай вона найде на єгипетський край, і нехай поїсть усю земну траву, усе, що град позалишав.

13

І простяг Мойсей свою палицю на єгипетську землю, і Господь навів східній вітер на землю, цілий день той і цілу ніч. Настав ранок, і східній вітер наніс сарани!

14

І найшла сарана на всю єгипетську землю, і залягла в усім єгипетськім краї, дуже багато! Перед нею не було такої сарани, як вона, і по ній не буде такої!

15

І покрила вона поверхню всієї землі, і потемніла земля! І поїла вона всю земну траву та ввесь плід дерева, що град позоставив. І не зосталось ніякої зелені ані на дереві, ані на польовій рослинності в усім єгипетськім краї!

16

І поспішив фараон покликати Мойсея та Аарона, та й сказав: Згрішив я Господеві, Богові вашому, та вам!

17

А тепер пробач же мій гріх тільки цього разу, і помоліться до Господа, вашого Бога, і нехай тільки відверне від мене цю смерть!

18

І він вийшов від фараона й молився до Господа.

19

І повернув Господь західній дуже сильний вітер назад, і він поніс сарану, та й укинув її до Червоного моря. Не позосталась жодна сарана в усім єгипетськім краї.

20

Та Господь учинив запеклим фараонове серце, і він знов не відпустив Ізраїлевих синів.

21

¶ І сказав Господь до Мойсея: Простягни свою руку до Неба, і станеться темрява на єгипетській землі, і нехай буде темрява, щоб відчули її.

22

І простяг Мойсей свою руку до неба, і сталася густа темрява по всій єгипетській землі три дні.

23

Не бачили один одного, і ніхто не вставав з свого місця три дні! А Ізраїлевим синам було світло в їхніх садибах.

24

І покликав фараон Мойсея, та й сказав: Ідіть, служіть Господеві! Тільки дрібна ваша худоба та ваша худоба велика нехай позостанеться. Також дітвора ваша нехай іде з вами!

25

Та Мойсей відказав: Дай в наші руки також жертви та цілопалення, і ми спорядимо жертву Господеві, Богові нашому.

26

І також худоба наша піде з нами, не зостанеться ані копита, бо з нього ми візьмемо на служення Господеві, Богові нашому. Бо ми не знаємо, поки прибудемо туди, чим будемо служити Господеві.

27

І вчинив запеклим Господь фараонове серце, і він не хотів відпустити їх.

28

І сказав йому фараон: Іди від мене! Стережися, щоб ти не бачив більше лиця мого, бо того дня, коли побачиш лице моє, ти помреш!

29

А Мойсей відказав: Так сказав ти... Я більш уже не побачу лиця твого!

Exodus 11


Exodus Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 10

Exodus

Return to Index

Chapter 11

1

¶ І сказав Господь до Мойсея: Ще одну поразу наведу Я на фараона й на Єгипет. Потому він відпустить вас ізвідси. А коли він буде відпускати вас, то зовсім вас вижене звідси!

2

Скажи ж у вуха народу, і нехай позичить кожен від свого ближнього, а кожна від своєї ближньої посуд срібний та посуд золотий,

3

І дав Господь милість тому народові в очах Єгипту. Також і цей муж, Мойсей, був дуже великий в єгипетськім краї в очах фараонових рабів та в очах того народу.

4

¶ І промовив Мойсей: Так сказав Господь! Коло півночі Я вийду посеред Єгипту.

5

І помре кожен перворідний єгипетської землі від перворідного фараона, що сидить на своїм престолі, до перворідного невільниці, що за жорнами, і все перворідне з худоби.

6

І здійметься великий зойк по всій єгипетській землі, що такого, як він, не бувало, і такого, як він, більш не буде.

7

А в усіх синів Ізраїлевих від людини й аж до худоби навіть пес не висуне язика свого, щоб ви знали, що відділює Господь між Єгиптом і між Ізраїлем.

8

І зійдуть усі оці раби твої до мене, і поклоняться мені, кажучи: Вийди ти та ввесь народ, що слухає тебе. По цьому я вийду. І він вийшов від фараона, розпалений гнівом.

9

І сказав Господь до Мойсея: Не послухав вас фараон, щоб могли помножитись чуда Мої в єгипетськім краї.

10

А Мойсей та Аарон учинили всі оці чуда перед лицем фараоновим. Та зробив запеклим Господь фараонове серце, і він не відпустив Ізраїлевих синів із своєї землі.

Exodus 12


Exodus Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 11

Exodus

Return to Index

Chapter 12

1

¶ І сказав Господь до Мойсея й до Аарона в єгипетськім краї, говорячи:

2

Оцей місяць для вас початок місяців. Він вам перший між місяцями року.

3

Скажіть усій ізраїльській громаді, говорячи: У десятий день цього місяця нехай візьмуть собі кожен ягня за домом батьків, ягня на дім.

4

А коли буде той дім замалий, щоб з'їсти ягня, то нехай візьме він і найближчий до його дому сусід його за числом душ. Кожен згідно з їдою своєю полічиться на те ягня.

5

Ягня у вас нехай буде без вади, самець, однорічне. Візьміть його з овечок та з кіз.

6

І нехай буде воно для вас пильноване аж до чотирнадцятого дня цього місяця. І заколе його цілий збір Ізраїлевої громади на смерканні.

7

І нехай візьмуть тієї крови, і нехай покроплять на обидва бокові одвірки, і на одвірок верхній у тих домах, що будуть їсти його в них.

8

І нехай їдять тієї ночі те м'ясо, спечене на огні, та опрісноки. Нехай їдять його на гірких травах.

9

Не їжте з нього сирового та вареного, звареного в воді, бо до їди тільки спечене на огні, голова його з голінками його та з нутром його.

10

І не лишайте з нього нічого до ранку, а полишене з нього до ранку спаліть на огні.

11

А їсти його будете так: стегна ваші підперезані, взуття ваше на ногах ваших, а палиця ваша в руці вашій, і будете ви їсти його в поспіху. Пасха це для Господа!

12

І перейду Я тієї ночі в єгипетськім краї, і повбиваю в єгипетській землі кожного перворідного від людини аж до скотини. А над усіма єгипетськими богами вчиню Я суд. Я Господь!

13

І буде та кров вам знаком на тих домах, що там ви, і побачу ту кров, і обмину вас. І не буде між вами згубної порази, коли Я вбиватиму в єгипетськім краї.

14

І стане той день для вас пам'яткою, і будете святкувати його, як свято для Господа на всі роди ваші! Як постанову вічну будете святкувати його!

15

Сім днів будете їсти опрісноки. Але першого дня зробите, щоб не було квашеного в ваших домах, бо кожен, хто їстиме квашене, від дня першого аж до дня сьомого, то буде витята душа та з Ізраїля.

16

А першого дня будуть у вас священні збори, і сьомого дня священні збори. Жодна праця не буде робитися в них, тільки що їсти кожній душі, те єдине робитимете ви.

17

І ви будете додержувати опрісноків, бо саме того дня Я вивів війська ваші з єгипетського краю. І будете додержувати того дня в ваших родах, як постанови вічної.

18

Першого місяця, чотирнадцятого дня місяця будете їсти опрісноки аж до вечора дня двадцять першого того ж місяця.

19

Сім день квашене не буде знаходитися в ваших домах, бо кожен, хто їстиме квашене, то буде витята душа та з Ізраїльської громади, чи то серед приходьків, чи то тих, хто народився у краї.

20

Жодного квашеного не будете їсти в усіх ваших оселях, будете їсти опрісноки!

21

¶ І покликав Мойсей усіх старших Ізраїлевих, та й промовив до них: Спровадьте й візьміть собі дрібну худобину за родинами вашими, і заколіть пасху.

22

І візьміть в'язку ісопу й умочіть у кров, що в посудині, і доторкніться горішнього одвірка й двох одвірків бічних кров'ю, що в посудині. А ви, ніхто не вийдете з дверей дому свого аж до ранку!

23

І перейде Господь ударити Єгипет, і побачить ту кров на одвірку горішнім і на двох одвірках бічних, і обмине Господь ті двері, і не дасть згубникові ввійти до ваших домів, щоб ударити.

24

А ви будете дотримувати цю річ, як постанови для себе й для синів своїх аж навіки.

25

І станеться, коли ви ввійдете до того Краю, що дасть вам Господь, як Він обіцяв був, то ви будете додержувати цієї служби.

26

І станеться коли запитають вас ваші сини: Що то за служба ваша?

27

то відкажете: Це жертва Пасха для Господа, що обминув був доми Ізраїлевих синів в Єгипті, коли побивав Єгипет, а доми наші зберіг. І схилився народ, і вклонивсь до землі.

28

І пішли й учинили сини Ізраїля, як наказав був Господь Мойсеєві та Ааронові, так учинили вони.

29

¶ І сталося в половині ночі, і вдарив Господь в єгипетськім краї кожного перворідного, від перворідного фараона, що сидить на своїм престолі, аж до перворідного полоненого, що у в'язничному домі, і кожного перворідного худоби.

30

І встав фараон уночі, він та всі раби його, та ввесь Єгипет. І знявся великий зойк в Єгипті, бо не було дому, щоб не було там померлого!...

31

І покликав фараон Мойсея та Аарона вночі, та й сказав: Устаньте, вийдіть з-посеред народу мого, і ви, і сини Ізраїлеві. І йдіть, служіть Господеві, як ви казали!

32

І дрібну вашу худобу, і худобу вашу велику візьміть, як ви казали, та й ідіть. І поблагословіть і мене!

33

І квапили єгиптяни народ той, щоб спішно відпустити їх із краю, бо казали: Усі ми помремо!

34

І поніс той народ тісто своє, поки воно вкисло, діжки свої, зав'язані в їхні одежі, на плечах своїх.

35

І Ізраїлеві сини вчинили за словом Мойсеєвим, і позичили від єгиптян посуд срібний і посуд золотий та шати.

36

А Господь дав милість тому народові в очах Єгипту, і вони позичили і забрали здобич від Єгипту.

37

¶ І вирушили Ізраїлеві сини з Рамесесу до Суккоту, близько шости сот тисяч чоловіка піхоти, крім дітей,

38

а також багато різного люду піднялися з ними, і дрібна худоба й велика худоба, маєток дуже великий.

39

І пекли вони те тісто, що винесли з Єгипту, на прісні коржі, бо не вкисло воно, бо вони були вигнані з Єгипту, і не могли баритися, а поживи на дорогу не приготовили собі.

40

А перебування Ізраїлевих синів, що сиділи в Єгипті, чотириста років і тридцять років.

41

І сталося в кінці чотирьохсот років і тридцяти років, і сталося саме того дня, вийшли всі Господні війська з єгипетського краю.

42

Це ніч сторожі для Господа, бо Він вивів їх з єгипетського краю. Ця сама ніч сторожа для Господа всім синам Ізраїля на їхні покоління.

43

¶ І сказав Господь до Мойсея й до Аарона: Це постанова про Пасху: жоден чужинець не буде їсти її.

44

А кожен раб людський куплений за срібло, коли обріжеш його, тоді він буде їсти її.

45

Приходько та наймит не буде їсти її.

46

В самому домі буде вона їстися, не винесеш із дому назовні того м'яса, а костей його не зламаєте.

47

Уся громада Ізраїлева буде справляти її.

48

А коли буде мешкати з тобою приходько, і схоче справляти Пасху Господеві, то нехай буде обрізаний в нього кожен чоловічої статі, а тоді він приступить справляти її, і він буде, як народжений в Краї. А кожен необрізаний не буде їсти її.

49

Один закон буде для тубільця й для приходька, що мешкає серед вас.

50

І вчинили всі Ізраїлеві сини, як наказав був Господь Мойсеєві та Ааронові, так учинили вони.

51

І сталося того саме дня, вивів Господь Ізраїлевих синів з єгипетського краю за їхніми відділами.

Exodus 13


Exodus Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 12

Exodus

Return to Index

Chapter 13

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Посвяти Мені кожного перворідного, що розкриває всяку утробу серед Ізраїлевих синів, серед людини й серед худоби, для Мене воно!

3

І сказав Мойсей до народу: Пам'ятайте той день, коли ви вийшли з Єгипту, із дому рабства! Бо силою руки Господь вивів вас ізвідти; і не будете їсти квашеного.

4

Ви виходите сьогодні, у місяці авіві.

5

І станеться, коли Господь уведе тебе до краю ханаанеянина, і хіттеянина, й амореянина, і хіввеянина, й євусеянина, що про нього присягнув був батькам твоїм, щоб дати тобі Край, який тече молоком та медом, то ти будеш служити ту службу того місяця.

6

Сім день будеш їсти опрісноки, а дня сьомого свято для Господа!

7

Опрісноки будуть їстися сім тих день, і не побачиться в тебе квашене, і не побачиться в тебе квашене в усім Краї твоїм!

8

І оповіси синові своєму того дня, говорячи: Це для того, що вчинив мені Господь, коли я виходив із Єгипту.

9

І буде тобі це за знака на руці твоїй, і за пам'ятку між очима твоїми, щоб Господній Закон був в устах твоїх, бо сильною рукою Господь вивів тебе із Єгипту.

10

І будеш додержуватися цієї постанови в означенім часі її з року в рік.

11

¶ І станеться, коли введе тебе Господь до землі ханаанеянина, як присяг був тобі та батькам твоїм, і дасть її тобі,

12

то відділиш усе, що розкриває утробу, для Господа, і все перворідне худоби, що буде в тебе, самці для Господа!

13

А кожного віслюка, що розкриває утробу, викупиш овечкою; а коли не викупиш, то зламай йому шию. І кожного перворідного людського серед синів твоїх викупиш.

14

І станеться, коли взавтра запитає тебе син твій, говорячи: Що то? то відповіси йому: Силою Своєї руки вивів нас Господь із Єгипту, із дому рабства.

15

І сталося, коли фараон учинив запеклим своє серце, щоб не відпустити нас, то Господь повбивав усіх перворідних в єгипетськім краї, від перворідного людського й аж до перворідного худоби. Тому то я приношу в жертву Господеві все чоловічої статі, що розкриває утробу, а кожного перворідного синів своїх викупляю.

16

І станеться це за знака на руці твоїй, і за пов'язку поміж очима твоїми, бо силою Своєї руки вивів нас Господь із Єгипту.

17

¶ І сталося, коли фараон відпустив був той народ, то Бог не повів їх дорогою землі филистимської, хоч була близька вона. Бо Бог сказав: Щоб не пожалкував той народ, коли він побачить війну, і не вернувся до Єгипту.

18

І повів Бог той народ окружною дорогою пустині аж до Червоного моря. І вийшли Ізраїлеві сини з єгипетського краю узброєні.

19

А Мойсей забрав із собою кості Йосипа, бо присягою той закляв був Ізраїлевих синів, кажучи: Напевно згадає Бог вас, і ви винесете з собою кості мої звідси.

20

І вони рушили з Суккоту, і розтаборилися в Етам, на границі пустині.

21

А Господь ішов перед ними вдень у стовпі хмари, щоб провадити їх дорогою, а вночі в стовпі огню, щоб світити їм, щоб ішли вдень та вночі.

22

Не відступав удень стовп хмари тієї, а вночі стовп огню з-перед обличчя народу!

Exodus 14


Exodus Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 13

Exodus

Return to Index

Chapter 14

1

¶ І говорив Господь до Мойсея, кажучи:

2

Скажи Ізраїлевим синам, і нехай вони повернуть, і нехай отаборяться перед Пі-Гахіротом, між Міґдолом і між морем, перед Баал-Цефоном. Навпроти нього отаборитесь над морем.

3

І скаже фараон про Ізраїлевих синів: заблудились вони в землі цій, замкнено пустиню для них.

4

І вчиню запеклим фараонове серце, і він буде гнатися за вами, а Я прославлюся через фараона та через військо його. І пізнають єгиптяни, що Я Господь! І вони вчинили так.

5

І повідомлено царя єгипетського, що втік той народ. І змінилося серце фараона та рабів його до того народу, і сказали вони: Що це ми зробили, що відпустили Ізраїля від роботи нам?

6

І запріг він свою колесницю, і забрав народ свій з собою.

7

І взяв він шість сотень добірних колесниць, і всі колесниці Єгипту, і трійкових над усіма ними.

8

І Господь учинив запеклим серце фараона, єгипетського царя, і він погнався за Ізраїлевими синами. Але Ізраїлеві сини виходили сильною рукою!

9

І гналися єгиптяни за ними, уся кіннота, колесниці фараонові, і комонники його та військо його, і догнали їх, як вони отаборилися були над морем, під Пі-Гахіротом, перед Баал-Цефоном.

10

¶ А фараон наближався. І звели Ізраїлеві сини свої очі, аж ось єгиптяни женуться за ними! І дуже злякались вони... І кликали Ізраїлеві сини до Господа,

11

а Мойсеєві дорікали: Чи через те, що не було гробів в Єгипті, ти забрав нас умирати в пустині? Що це вчинив ти нам, щоб вивести нас із Єгипту?

12

Чи це не те саме ми говорили до тебе в Єгипті, кажучи: Позостав нас, і нехай ми робимо Єгиптові! Бо ліпше нам рабство Єгиптові, аніж помирати нам у пустині!

13

І сказав Мойсей до народу: Не бійтеся! Стійте, і побачите спасіння Господа, що вчинить вам сьогодні. Бо єгиптян, яких бачите сьогодні, більше не побачите їх уже повіки!

14

Господь буде воювати за вас, а ви мовчіть!

15

¶ І промовив Господь до Мойсея: Що ти до Мене кличеш? Говори до синів Ізраїлевих, нехай рушають!

16

А ти підійми свою палицю, і простягни руку свою на море, і розітни його, і нехай увійдуть Ізраїлеві сини в середину моря, на суходіл.

17

А Я, ось Я вчиню запеклим серце єгиптянам, і вони ввійдуть за ними. І буду Я прославлений через фараона, і через усе його військо, і через колесниці, його, і через комонників його.

18

І пізнають єгиптяни, що Я Господь, коли буду Я прославлений через фараона, і через колесниці його, і через комонників його!

19

І рушив Ангол Божий, що йшов перед Ізраїльським табором, і пішов за ними; і рушив стовп хмари перед ними, і став за ними,

20

і ввійшов він у середину між табір Єгипту й між табір Ізраїлів. І була та хмара і темрява для Єгипту, а ніч розсвітлив він для Ізраїля. І не зближався один до одного цілу ніч.

21

¶ І простяг Мойсей руку свою на море, і Господь гнав море сильним східнім вітром цілу ніч, і зробив море суходолом, і розступилася вода.

22

І ввійшли Ізраїлеві сини в середину моря, як на суходіл, а море було для них муром із правиці їхньої та з лівиці їхньої.

23

А єгиптяни гналися, і ввійшли за ними всі фараонові коні й колесниці його, та його комонники до середини моря.

24

І сталося за ранньої сторожі, і поглянув Господь на єгипетський табір у стовпі огня й хмари, та й привів у замішання єгипетський табір.

25

І поскидав колеса з колесниць його, і вчинив, що йому було тяжко ходити. І єгиптяни сказали: Утікаймо від ізраїльтян, бо Господь воює за них з Єгиптом!

26

І промовив Господь до Мойсея: Простягни свою руку на море, і нехай вернеться вода на єгиптян, на їхні колесниці й на комонників їхніх.

27

І простяг Мойсей руку свою на море, і море вернулося, коли настав ранок, до сили своєї, а єгиптяни втікали навпроти нього. І кинув Господь єгиптян у середину моря!

28

І вернулась вода, і позакривала колесниці та комонників усьому фараоновому військові, що ввійшло за ними в море. Ані жоден із них не зостався!

29

А Ізраїлеві сини йшли суходолом у середині моря, а море було для них муром із правиці їхньої та з лівиці їхньої.

30

І визволив Господь того дня Ізраїля з єгипетської руки. І бачив Ізраїль мертвих єгиптян на березі моря.

31

І побачив Ізраїль сильну руку, яку виявив Господь у Єгипті, і став боятися той народ Господа! І ввірував він у Господа, та в Мойсея, раба Його.

Exodus 15


Exodus Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 14

Exodus

Return to Index

Chapter 15

1

¶ Тоді заспівав Мойсей та Ізраїлеві сини оцю пісню Господеві, та й проказали, говорячи: Я буду співать Господеві, бо дійсно звеличився Він, коня й верхівця його кинув до моря!

2

Моя сила та пісня Господь, і Він став на спасіння мені! Це мій Бог, і прославлю Його, Він Бог батька мого, і звеличу Його!

3

Господь Муж війни, Єгова Йому Ймення!

4

Колесниці фараонові й військо його вкинув у море, а вибір його трійкових у Червоному морі затоплений.

5

Безодні їх позакривали, зійшли до глибин, як той камінь!

6

Права рука Твоя, Господи, вславлена силою, правиця Твоя трощить ворога, Господи!

7

А Своєю безмірною величчю Ти розбиваєш Своїх заколотників, посилаєш палючий Свій гнів, він їх поїдає, немов ту солому!

8

А подувом ніздер Твоїх вода скупчилась, вир спинився, немов та стіна, потоки загусли були в серці моря!

9

Нахвалявся був ворог: Поженусь дожену! Попаюю здобичу, душа моя сповниться ними! Меча свого вихоплю я, і понищить рука моя їх!

10

Та дмухнув Ти був духом Своїм і закрило їх море: вони потопились в бурхливій воді, немов оливо!

11

Хто подібний Тобі серед богів, о Господи? Хто подібний Тобі, Препрославлений святістю? Ти в славі грізний, Чудотворче!

12

Простягнув Ти правицю Свою і земля їх поглинула!

13

Милосердям Своїм вів народ, якого Ти визволив, Своєю Ти силою ввів у мешкання Своєї святині!

14

Почули народи і тремтіли, обгорнула тривога мешканців землі филистимської!

15

Старшини едомські тоді побентежились, моавських вельмож обгорнуло тремтіння, розпливлися усі ханаанці!

16

Напали на них страх та жах, через велич рамена Твойого замовкли, як камінь, аж поки перейде народ Твій, о Господи, аж поки перейде народ, що його Ти набув!

17

Ти їх уведеш, і їх посадиш на гору спадку Твого, на місці, яке вчинив, Господи, житлом Своїм, до Святині Господньої, що поставили руки Твої,

18

і Господь зацарює навіки віків!

19

Бо коли ввійшов був до моря кінь фараона з колесницею його та з його комонниками, то Господь повернув на них води морські, а Ізраїлеві сини пішли суходолом у середині моря.

20

І взяла бубна пророчиця Маріям, сестра Ааронова, а за нею повиходили всі жінки з бубнами та з танцями.

21

І відповіла їм Маріям: Співайте для Господа, бо дійсно звеличився Він, коня й верхівця його кинув до моря!

22

¶ І повів Мойсей Ізраїля від Червоного моря, і вийшли вони до пустині Шур. І йшли вони три дні в пустині, і не знаходили води.

23

І прийшли вони до Мари, і не могли пити води з Мари, бо гірка вона. Тому названо ймення їй: Мара.

24

І став народ ремствувати на Мойсея, говорячи: Що ми будемо пити?

25

І він кликав до Господа! І показав йому Господь дерево, і він кинув його до води, і стала вода та солодка! Там Він дав йому постанову та право, і там його випробував.

26

І сказав Він: Коли дійсно будеш ти слухати голосу Господа, Бога твого, і будеш робити слушне в очах Його, і будеш слухатися заповідей Його, і будеш виконувати всі постанови Його, то всю хворобу, що Я поклав був на Єгипет, не покладу на тебе, бо Я Господь, Лікар твій!

27

І прийшли вони до Єліму, а там дванадцять водних джерел та сімдесят пальм. І вони отаборилися там над водою.

Exodus 16


Exodus Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 15

Exodus

Return to Index

Chapter 16

1

¶ І рушили вони з Єліму, і вся громада Ізраїлевих синів прибула до пустині Сін, що між Єлімом та між Сінаєм, п'ятнадцятого дня другого місяця по виході їх з єгипетського краю.

2

І стала ремствувати вся громада Ізраїлевих синів на Мойсея та на Аарона в пустині.

3

І говорили їм Ізраїлеві сини: Коли б ми були повмирали від Господньої руки в єгипетськім краї, як ми сиділи над горшком м'яса, як ми їли хліба досить! Бо ви вивели нас до цієї пустині, щоб поморити голодом увесь цей збір...

4

І промовив Господь до Мойсея: Ось Я спускатиму вам дощем хліб із неба, а народ виходитиме й щоденно збиратиме, скільки треба на день, щоб випробувати його, чи буде він ходити в Моєму Законі, чи ні.

5

А настане шостий день, то приготують, що принесуть, і буде подвійне супроти того, що збирають день-у-день.

6

І сказали Мойсей та Аарон до всіх Ізраїлевих синів: Настане вечір і ви довідаєтеся, що Господь вивів вас із єгипетського краю.

7

А настане ранок, то побачите славу Господню, бо Він почув ваші ремствування на Господа. А ми що, що ви ремствуєте на нас?

8

І сказав Мойсей: Довідаєтесь, як увечорі Господь дасть вам м'яса на їжу, а рано хліба на насичення, бо почув Господь ремствування ваші, що ви ремствуєте на Нього. А ми що? Не на нас ремствування ваше, а на Господа!

9

І сказав Мойсей до Аарона: Скажи всій громаді Ізраїлевих синів: Наблизьтеся перед лице Господа, бо Він почув ваші ремствування!

10

І сталося, коли говорив Аарон до всієї громади Ізраїлевих синів, то обернулися вони до пустині, аж ось слава Господня показалася в хмарі!

11

І промовив Господь до Мойсея, говорячи:

12

Я почув ремствування Ізраїлевих синів. Промовляй до них, кажучи: Під вечір будете їсти м'ясо, а рано насититесь хлібом, і познаєте, що Я Господь, Бог ваш!

13

¶ І сталося ввечорі, і знялися перепелиці, і покрили табір. А рано була верства роси навколо табору.

14

І піднялася верства тієї роси, аж ось на поверхні пустині щось дрібне, вузькувате, дрібне, немов паморозь на землі.

15

І побачили Ізраїлеві сини, та й казали один до одного: Ман гу?, бо не знали, що то. А Мойсей відказав їм: Це той хліб, що дав вам Господь на їжу.

16

Це те, що про нього Господь наказав: Збирайте з нього кожен у міру їди своєї, гомер на голову, за числом ваших душ: візьміть кожен для того, хто в наметі його.

17

І зробили так Ізраїлеві сини, і назбирали хто більше, а хто менше.

18

І зміряли вони гомером, і не мав зайвого той, хто зібрав більше, а хто зібрав менше, не мав нестачі, зібрали кожен у міру своєї їди!

19

І сказав до них Мойсей: Нехай ніхто не лишає з нього до ранку!

20

Та не послухали вони Мойсея, і дехто позоставляли з нього до ранку, а воно зачервивіло, і стало смердюче. І розгнівався на них Мойсей!

21

І збирали його щоранку, кожен у міру своєї їди. А розгрівалося сонце і воно розтавало.

22

¶ І сталося шостого дня, поназбирували вони хліба подвійно, два гомери на одного. І посходилися всі начальники громади, і розповіли Мойсеєві.

23

А він сказав до них: Це те, що говорив Господь: Повний спокій, субота свята для Господа взавтра. Що будете пекти печіть, а що будете варити варіть, а все позостале покладіть собі на сховок до ранку.

24

І поклали його аж до ранку, як Мойсей наказав, і не засмерділось воно, і черви не було в нім.

25

І сказав Мойсей: Їжте його сьогодні, бо сьогодні субота для Господа. Сьогодні не знайдете його на полі.

26

Шість день будете збирати його, а дня сьомого субота: не буде в ній того.

27

І сталося сьомого дня, повиходили були з народу збирати, та не знайшли.

28

І сказав Господь до Мойсея: Аж доки ви будете відмовлятися виконувати заповіді Мої та закони Мої?

29

Побачте, Господь дав вам суботу, тому Він дає вам шостого дня хліба двох днів. Сидіть кожен у себе, нехай сьомого дня не виходить ніхто з свого місця!

30

І сьомого дня народ відпочивав.

31

І назвав Ізраїлів дім ім'я тому: манна. Вона була, як коріяндрове насіння, біла, а смак її, як тісто в меду.

32

¶ І сказав Мойсей: Оце те, що наказав Господь: Наповни нею гомер на сховок для ваших поколінь, щоб бачили той хліб, яким Я годував вас на пустині, коли Я виводив вас із єгипетського краю.

33

І сказав Мойсей до Аарона: Візьми одну посудину, і поклади туди повний гомер манни, і постав її перед Господнім лицем на сховок для ваших поколінь.

34

І як наказав Бог Мойсею, так поставив її Аарон перед ковчегом свідоцтва на сховок.

35

А Ізраїлеві сини їли ту манну сорок літ, аж до прибуття їх до краю заселеного, їли манну аж до приходу їх до границі ханаанського Краю.

36

А гомер він десята частина ефи.

Exodus 17


Exodus Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 16

Exodus

Return to Index

Chapter 17

1

¶ І рушила вся громада Ізраїлевих синів із пустині Сін на походи свої з наказу Господнього, і отаборилася в Рефідімі. І не було води пити народові.

2

І сварився народ із Мойсеєм, і казали вони: Дайте нам води, і ми будемо пити! А Мойсей їм сказав: Чого ви сваритеся зо мною? Нащо випробовуєте Господа?

3

І народ був там спраглий води. І ремствував народ на Мойсея й говорив: Нащо це ти випровадив нас із Єгипту? Щоб повбивати спраглого мене та синів моїх, та отари мої?

4

І кликав Мойсей до Господа, кажучи: Що я вчиню цьому народові? Ще трохи, і вони вкаменують мене!

5

І сказав Господь до Мойсея: Перейдися перед народом, і візьми з собою декого з старших Ізраїлевих, а палицю, що нею ти вдарив був Річку, візьми в свою руку, та й іди!

6

Ось Я стану перед лицем твоїм там, на скелі в Хориві, а ти вдариш у скелю, і вийде із неї вода, і буде пити народ! І зробив Мойсей так на очах старших Ізраїлевих.

7

І назвав він ім'я того місця: Масса та Мерива через колотнечу Ізраїлевих синів і через випробування ними Господа, коли казали: Чи є Господь серед нас, чи нема?

8

¶ І прибув Амалик, і воював з Ізраїлем у Рефідімі.

9

І сказав Мойсей до Ісуса: Вибери нам людей, і вийди воюй з Амаликом. Узавтра я стану на верхів'ї гори, а Божа палиця буде в моїй руці.

10

І зробив Ісус, як сказав йому Мойсей, щоб воювати з Амаликом. А Мойсей, Аарон та Хур вийшли на верхів'я гори.

11

І сталося, коли Мойсей підіймав свої руки, то перемагав Ізраїль, а коли руки його опускались, то перемагав Амалик.

12

А руки Мойсеєві стали тяжкі. І взяли вони каменя, і поклали під ним. І сів він на ньому, а Аарон та Хур підтримували руки йому, один із цього боку, а один із того. І були його руки сталі аж до заходу сонця.

13

І переміг Ісус Амалика й народ його вістрям меча.

14

І сказав Господь до Мойсея: Напиши це на пам'ятку в книзі, і поклади до вух Ісусових, що докраю зітру Я пам'ять Амаликову з-під неба.

15

І збудував Мойсей жертівника, і назвав ім'я йому: Єгова-Ніссі.

16

І проказав він: Бо рука на Господньому прапорі: Господеві війна з Амаликом із роду в рід!

Exodus 18


Exodus Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 17

Exodus

Return to Index

Chapter 18

1

¶ І почув Їтро, жрець мідіянський, Мойсеїв тесть, усе, що зробив був Бог для Мойсея та для Свого народу Ізраїлевого, що вивів Господь Ізраїля з Єгипту.

2

І взяв Їтро, Мойсеїв тесть, жінку Мойсеєву Ціппору, по відісланні її,

3

та обох синів її, що ймення одному Ґершом, бо сказав був: Я став приходьком у чужому краї,

4

а ймення другому Еліезер, бо Бог мого батька був мені поміччю, і визволив мене від фараонового меча.

5

І прибув Їтро, тесть Мойсеїв, і сини його та жінка його до Мойсея в пустиню, де він отаборився там біля Божої гори.

6

І сказав він до Мойсея: Я, тесть твій Їтро, приходжу до тебе, і жінка твоя, і обидва сини її з нею.

7

¶ І вийшов Мойсей навпроти свого тестя, та й уклонився до землі, і поцілував його. І питали вони один одного про мир, і ввійшли до намету.

8

І оповів Мойсей своєму тестеві про все, що зробив був Господь фараонові та Єгиптові через Ізраїля, про всі ті труднощі, які він спіткав був по дорозі, та Господь визволив їх.

9

І тішився Їтро всім тим добром, що вчинив Господь для Ізраїля, що визволив його з єгипетської руки.

10

І промовив Їтро: Благословенний Господь, що визволив вас з єгипетської руки та з руки фараонової, що визволив народ з-під руки єгипетської.

11

Тепер я знаю, що Господь більший за всіх богів, бо зробив це за те, що єгиптяни вихвалялись над ними.

12

І взяв Їтро, Мойсеїв тесть, цілопалення та жертви для Бога. І прийшов Аарон та всі старші Ізраїлеві їсти хліб з Мойсеєвим тестем перед Божим обличчям.

13

¶ І сталося назавтра, і сів Мойсей судити народ, а народ стояв навколо Мойсея від ранку аж до вечора.

14

І побачив тесть Мойсеїв усе, що він робить народові, та й сказав: Що це за річ, що ти робиш народові? Для чого ти сидиш сам один, а ввесь народ стоїть навколо від ранку аж до вечора?

15

А Мойсей відказав своєму тестеві: Бо народ приходить до мене питатися суду Бога.

16

Бо як мають вони справу, то приходять до мене, і я суджу поміж тим і тим, та оголошую постанови Божі та закони Його.

17

І сказав тесть Мойсеїв до нього: Недобра ця річ, що ти чиниш.

18

Справді стомишся і ти, і народ той, що з тобою, бо ця справа тяжча за тебе. Не потрапиш ти чинити її сам один!

19

Тепер послухай мого слова, пораджу тобі, і буде Бог із тобою! Стій за народ перед Богом, і принось справи до Бога.

20

І ти остережеш їх за постанови та за закони, і об'явиш їм ту путь, якою вони підуть, і те діло, яке вони зроблять.

21

А ти наздриш зо всього народу мужів здібних, богобоязливих, мужів справедливих, що ненавидять зиск, і настановиш їх над ними тисяцькими, сотниками, п'ятдесятниками та десятниками.

22

І будуть вони судити народ кожного часу. І станеться, кожну велику справу вони принесуть до тебе, а кожну малу справу розсудять самі. Полегши собі, і нехай вони несуть тягар із тобою.

23

Коли ти зробиш цю річ, а Бог тобі накаже, то ти втримаєшся, а також увесь народ цей прийде на своє місце в мирі.

24

І послухався Мойсей голосу тестя свого, і зробив усе, що той був сказав.

25

І вибрав Мойсей здібних мужів зо всього Ізраїля, і настановив їх начальниками над народом, тисяцькими, сотниками, п'ятдесятниками та десятниками.

26

І судили вони народ кожного часу. Справу трудну приносили Мойсеєві, а кожну малу справу судили самі.

27

І відпустив Мойсей тестя свого, і він пішов собі до краю свого.

Exodus 19


Exodus Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 18

Exodus

Return to Index

Chapter 19

1

¶ Третього місяця по виході Ізраїлевих синів із єгипетського краю, того дня прибули вони на Сінайську пустиню.

2

І рушили вони з Рефідіму, і ввійшли до Сінайської пустині, та й отаборилися в пустині. І отаборився там Ізраїль навпроти гори.

3

А Мойсей увійшов до Бога. І кликнув до нього Господь із гори, говорячи: Скажеш отак дому Якова, і звістиш синам Ізраїля:

4

Ви бачили, що Я зробив був Єгиптові, і носив вас на крилах орлиних, і привів вас до Себе.

5

А тепер, коли справді послухаєте Мого голосу, і будете дотримувати заповіту Мого, то станете Мені власністю більше всіх народів, бо вся земля то Моя!

6

А ви станете Мені царством священиків та народом святим. Оце ті речі, що про них будеш казати Ізраїлевим синам.

7

І прибув Мойсей, і покликав старших народніх, та й виложив перед ними всі ті слова, що Господь наказав був йому.

8

І відповів увесь народ разом, та й сказав: Усе, що Господь говорив, зробимо! А Мойсей доніс слова народу до Господа.

9

¶ І промовив Господь до Мойсея: Ось Я до тебе прийду в густій хмарі, щоб чув народ, коли Я говоритиму з тобою, і щоб повірив і тобі навіки! І переповів Мойсей слова народу до Господа.

10

І промовив Господь до Мойсея: Іди до людей, і освяти їх сьогодні та взавтра, і нехай вони виперуть одіж свою.

11

І нехай вони будуть готові на третій день, бо третього дня зійде Господь на гору Сінай на очах усього народу.

12

І обведеш границею народ довкола, говорячи: Стережіться сходити на гору й доторкуватися до краю її. Кожен, хто доторкнеться до гори, буде конче забитий!

13

Нехай не доторкнеться до неї рука, бо буде конче вкаменований, або буде справді застрілений, чи то худобина, чи то людина, не буде жити вона. Як сурма засурмить протяжливо, вони вийдуть на гору.

14

І зійшов Мойсей з гори до народу, і освятив народ, а вони випрали одежу свою.

15

І він сказав до народу: Будьте готові на третій день; не входьте до жінок.

16

¶ І сталося третього дня, коли ранок настав, і знялися громи та блискавки, і густа хмара над горою та сильний голос сурми! І затремтів увесь народ, що був у таборі...

17

І вивів Мойсей народ із табору назустріч Богові, і вони стали під горою.

18

А гора Сінай уся вона димувала через те, що Господь зійшов на неї в огні! І піднявся дим її, немов дим вапнярки, і сильно затремтіла вся гора...

19

І розлігся голос сурми, і він сильно все могутнів: Мойсей говорить, а Бог відповідає йому голосно...

20

І зійшов Господь на гору Сінай, на верхів'я гори. І покликав Господь Мойсея на верхів'я гори. І вийшов Мойсей.

21

І промовив Господь до Мойсея: Зійди, остережи народ, щоб не рвався до Господа, щоб побачити, бо багато з нього загине.

22

А також священики, що будуть підходити до Господа, нехай перше освятяться, щоб Господь їх не повбивав.

23

І сказав Мойсей до Господа: Не зможе народ вийти на гору Сінай, бо Ти засвідчив між нами, говорячи: Обведи границею цю гору, і освяти її.

24

І промовив до нього Господь: Іди, зійди, а потім вийди ти й Аарон з тобою, а священики й народ нехай не рвуться до Господа, щоб Я не повбивав їх.

25

І зійшов Мойсей до народу, і сказав їм це все.

Exodus 20


Exodus Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 19

Exodus

Return to Index

Chapter 20

1

¶ І Бог промовляв всі слова оці, кажучи:

2

Я Господь, Бог твій, що вивів тебе з єгипетського краю з дому рабства.

3

Хай не буде тобі інших богів передо Мною!

4

Не роби собі різьби і всякої подоби з того, що на небі вгорі, і що на землі долі, і що в воді під землею.

5

Не вклоняйся їм і не служи їм, бо Я Господь, Бог твій, Бог заздрісний, що карає за провину батьків на синах, на третіх і на четвертих поколіннях тих, хто ненавидить Мене,

6

і що чинить милість тисячам поколінь тих, хто любить Мене, і хто держиться Моїх заповідей.

7

Не призивай Імення Господа, Бога твого, надаремно, бо не помилує Господь того, хто призиватиме Його Ймення надаремно.

8

Пам'ятай день суботній, щоб святити його!

9

Шість день працюй і роби всю працю свою,

10

а день сьомий субота для Господа, Бога твого: не роби жодної праці ти й син твій, та дочка твоя, раб твій та невільниця твоя, і худоба твоя, і приходько твій, що в брамах твоїх.

11

Бо шість день творив Господь небо та землю, море та все, що в них, а дня сьомого спочив тому поблагословив Господь день суботній і освятив його.

12

¶ Шануй свого батька та матір свою, щоб довгі були твої дні на землі, яку Господь, Бог твій, дає тобі!

13

Не вбивай!

14

Не чини перелюбу!

15

Не кради!

16

Не свідкуй неправдиво на свого ближнього!

17

Не жадай дому ближнього свого, не жадай жони ближнього свого, ані раба його, ані невільниці його, ані вола його, ані осла його, ані всього, що ближнього твого!

18

¶ І ввесь народ бачив та чув громи та полум'я, і голос сурми, і гору димлячу. І побачив народ, і всі тремтіли та й поставали здалека.

19

І сказали вони до Мойсея: Говори з нами ти, і ми послухаємо, а нехай не говорить із нами Бог, щоб ми не повмирали.

20

І промовив Мойсей до народу: Не бійтеся, бо Бог прибув для випробування вас, і щоб страх Його був на ваших обличчях, щоб ви не грішили.

21

І став народ здалека, а Мойсей підійшов до мороку, де був Бог.

22

¶ І промовив Господь до Мойсея: Отак скажеш до Ізраїлевих синів: Ви бачили, що Я говорив з вами з небес.

23

Не будете робити при Мені богів із срібла, і богів із золота не будете робити собі.

24

Ти зробиш для Мене жертівника з землі, і будеш приносити на ньому свої цілопалення й свої мирні жертви, і дрібну худобу свою, і велику худобу свою. На кожному місці, де Я згадаю Ймення Своє, Я до тебе прийду й поблагословлю тебе.

25

А коли зробиш Мені жертівника з каменів, то не будеш будувати його з обтесаних, бо ти підносив би над ним знаряддя своє, і занечистив би його.

26

І не будеш входити до Мого жертівника ступенями, щоб не була відкрита при ньому твоя нагота.

Exodus 21


Exodus Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 20

Exodus

Return to Index

Chapter 21

1

¶ А оце закони, що ти викладеш перед ними:

2

Коли купиш єврейського раба, нехай він працює шість років, а сьомого нехай вийде дармо на волю.

3

Якщо прийде він сам один, нехай сам один і вийде; коли він має жінку, то з ним вийде й жінка його.

4

Якщо пан його дасть йому жінку, і вона породить йому синів або дочок, та жінка та діти її нехай будуть для пана її, а він нехай вийде сам один.

5

А якщо раб той щиро скаже: Полюбив я пана свого, жінку свою та дітей своїх, не вийду на волю,

6

то нехай його пан приведе його до суддів, і підведе його до дверей або до бічних одвірків, та й проколе пан його вухо йому шилом, і він буде робити йому повіки!

7

А коли хто продасть дочку свою на невільницю, не вийде вона, як виходять раби.

8

Якщо вона невгодна в очах свого пана, який призначив був її собі, то нехай позволить її викупити. Не вільно йому продати її до народу чужого, коли зрадить її.

9

А якщо призначить її для сина свого, то зробить їй за правом дочок.

10

Якщо візьме собі іншу, то не зменшить поживи їй, одежі їй і подружнього пожиття їй.

11

А коли він цих трьох речей не робитиме їй, то вона вийде дармо, без окупу.

12

¶ Хто вдарить людину, і вона вмре, той конче буде забитий.

13

А хто не чатував, а Бог підвів кого в його руку, то дам тобі місце, куди той утече.

14

А коли хто буде замишляти на ближнього свого, щоб забити його з хитрістю, візьмеш його від жертівника Мого на смерть.

15

А хто вдарить батька свого чи матір свою, той конче буде забитий.

16

А хто вкраде людину і продасть її, або буде вона знайдена в руках його, той конче буде забитий.

17

І хто проклинає батька свого чи свою матір, той конче буде забитий.

18

А коли будуть сваритися люди, і вдарить один одного каменем або кулаком, і той не вмре, а зляже на постелю,

19

якщо встане й буде проходжуватися надворі з опертям своїм, то буде оправданий той, хто вдарив, тільки нехай дасть за прогаяння часу його та справді вилікує.

20

А коли хто вдарить раба свого або невільницю свою києм, а той помре під рукою його, то конче буде покараний той.

21

Тільки якщо той переживе день або два дні, то не буде покараний, бо він його гроші.

22

¶ А коли будуть битися люди, і вдарять вагітну жінку, і скине вона дитину, а іншого нещастя не станеться, то конче буде покараний, як покладе на нього чоловік тієї жінки, і він дасть за присудом суддів.

23

А якщо станеться нещастя, то даси душу за душу,

24

око за око, зуба за зуба, руку за руку, ногу за ногу,

25

опарення за опарення, рану за рану, синяка за синяка.

26

А коли хто вдарить в око раба свого, або в око невільниці своєї, і знищить його, той на волю відпустить його за око його.

27

А якщо виб'є зуба раба свого, або зуба невільниці своєї, той на волю відпустить того за зуба його.

28

А коли віл ударить чоловіка або жінку, а той умре, конче буде вкаменований той віл, і м'ясо його не буде їджене, а власник того вола невинний.

29

А якщо віл був битливим і вчора, і третього дня, і було те засвідчене у власника його, а той його не пильнував, і заб'є той віл чоловіка або жінку, буде він укаменований, а також власник буде забитий.

30

Якщо на нього буде накладений викуп, то дасть викупа за душу свою, скільки буде на нього накладене.

31

Або вдарить віл сина, або вдарить дочку, буде зроблено йому за цим законом.

32

Коли вдарить той віл раба або невільницю, то власник дасть панові того тридцять шеклів срібла, а віл той буде вкаменований.

33

А коли хто розкриє яму, або викопає яму й не закриє її, і впаде туди віл або осел,

34

власник ями відшкодує, верне гроші власникові його, а загинуле буде йому.

35

А коли чийсь віл ударить вола його ближнього, і згине той, то продадуть вола живого, а гроші за нього поділять пополовині, і також загинулого поділять пополовині.

36

А коли буде відоме, що віл був битливим і вчора й третього дня, а власник його не пильнував його, то конче нехай відшкодує вола за того вола, а забитий буде йому.

Exodus 22


Exodus Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 21

Exodus

Return to Index

Chapter 22

1

¶ (21-37) Коли хто вкраде вола або овечку, і заріже його або продасть його, то відшкодує п'ять штук великої худоби за вола того, а чотири дрібної худоби за ту овечку.

2

(22-1) Коли злодій буде зловлений в підкопі, і буде побитий так, що помре, то нема провини крови на тому, хто побив.

3

(22-2) Але як засвітило сонце над ним, то є на ньому провина крови. Злодій конче відшкодує, а якщо він нічого не має, то буде проданий за свою крадіжку.

4

(22-3) Якщо та крадіжка справді буде знайдена в руці його живою, від вола аж до осла, до ягняти, то нехай відшкодує удвоє.

5

(22-4) Коли хто випасе поле або виноградника, і пустить свою худобу й буде випасати на чужому полі, відшкодує найліпшим із поля свого й найліпшим із свого виноградника.

6

(22-5) Коли вийде огонь і попаде на тернину, і буде спалена скирта, або збіжжя стояче, або поле, конче відшкодує той, хто запалив пожежу.

7

¶ (22-6) Коли хто дасть своєму ближньому срібло або посуд на збереження, а воно буде вкрадене з дому того чоловіка, якщо буде знайдений злодій, нехай відшкодує вдвоє.

8

(22-7) Якщо ж злодій не буде знайдений, то власник дому буде приведений до суддів, на присягу, що не простягав своєї руки на працю свого ближнього.

9

(22-8) У кожній справі провини, про вола, про осла, про овечку, про одіж, про все згублене, про яке хто скаже, що це його, нехай справа обох прийде до судді. Кого суддя визнає за винного, той відшкодує вдвоє своєму ближньому.

10

(22-9) Коли хто дасть своєму ближньому на збереження осла, або вола, або овечку, чи яку іншу худобину, а вона згине, або буде скалічена, або буде заграбована, і ніхто того не бачив,

11

(22-10) присяга Господня нехай буде між обома, що він не простяг своєї руки на власність свого ближнього, а власник її нехай забере, а позваний не буде відшкодувати.

12

(22-11) А якщо справді буде вкрадена від нього, то нехай відшкодує власникові її.

13

(22-12) Якщо дійсно буде розшарпана вона, нехай принесе її як свідоцтво, а за розшарпане він не відшкодує.

14

(22-13) А коли хто позичить від свого ближнього худобину, а вона буде скалічена або згине, а власник її не був із нею, то конче відшкодує;

15

(22-14) якщо ж її власник був із нею, не відшкодує. А якщо худобина була найнята, то піде та шкода в заплату її.

16

¶ (22-15) А коли хто підмовить дівчину, яка не заручена, і ляже з нею, то нехай дасть їй віно, і візьме її собі за жінку.

17

(22-16) Якщо батько її справді відмовить віддати її йому, нехай відважить срібла згідно з віном дівочим.

18

(22-17) Чарівниці не зоставиш при житті.

19

(22-18) Кожен, хто зляжеться з худобиною, конче буде забитий.

20

(22-19) Кожен, хто приносить жертву богам, крім Бога Одного, підпадає закляттю.

21

(22-20) А приходька не будеш утискати та гнобити його, бо й ви були приходьками в єгипетськім краї.

22

(22-21) Жодної вдови та сироти не будеш гнобити;

23

(22-22) якщо ж ти справді гнобитимеш їх, то коли вони, кличучи, кликатимуть до Мене, то конче почую їхній зойк,

24

(22-23) і розпалиться гнів Мій, і повбиваю вас мечем, і стануть жінки ваші вдовами, а діти ваші сиротами.

25

¶ (22-24) Якщо позичиш гроші народові Моєму, бідному, що з тобою, то не будь йому, як суворий позичальник, не покладеш на нього лихви.

26

(22-25) Якщо дійсно візьмеш у заставу одежу ближнього свого, то вернеш її йому до заходу сонця,

27

(22-26) бо вона єдине накриття його, вона одіж на тіло його; на чому він буде лежати? І станеться, коли буде він кликати до Мене, то почую, бо Я милосердний.

28

(22-27) Бога не будеш лихословити, а начальника в народі твоїм не будеш проклинати.

29

(22-28) Не будеш спізнюватися, щодо жертов, із щедрістю збіжжя та з плинами твоїми. Перворідного з синів своїх даси Мені.

30

(22-29) Так зробиш волові своєму, і дрібній худобі своїй: сім день буде вона з своєю матір'ю, а восьмого дня даси її Мені.

31

(22-30) І ви будете Мені святими людьми, і не будете їсти м'яса, розшарпаного в полі, псові кинете його!

Exodus 23


Exodus Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 22

Exodus

Return to Index

Chapter 23

1

¶ Не будеш розносити неправдивих поголосок. Не покладеш руки своєї з несправедливим, щоб бути свідком неправди.

2

Не будеш з більшістю, щоб чинити зло. І не будеш висловлюватися про позов, прихиляючись до більшости, щоб перегнути правду.

3

І не будеш потурати вбогому в його позові.

4

Коли стрінеш вола свого ворога або осла його, що заблудив, то конче повернеш його йому.

5

Коли побачиш осла свого ворога, що лежить під тягарем своїм, то не загаїшся помогти йому, конче поможеш разом із ним.

6

Не перегинай суду на бік вбогого свого в його позові.

7

Від неправдивої справи віддалишся, а чистого й справедливого не забий, бо Я не всправедливлю несправедливого.

8

А хабара не візьмеш, бо хабар осліплює зрячих і викривляє слова справедливих.

9

А приходька не будеш тиснути, бож ви познали душу приходька, бо самі були приходьками в єгипетськім краї.

10

¶ І шість літ будеш сіяти землю свою, і будеш збирати її врожай,

11

а сьомого опустиш її та полишиш її, і будуть їсти вбогі народу твого, а позостале по них буде їсти польова звірина. Так само зробиш для виноградника твого, і для оливки твоєї.

12

Шість день будеш робити діла свої, а сьомого дня спочинеш, щоб відпочив віл твій, і осел твій, і щоб відідхнув син невільниці твоєї й приходько.

13

І все, що Я сказав вам, будете виконувати. А ймення інших богів не згадаєте, не буде почуте воно на устах твоїх.

14

Три рази на рік будеш святкувати Мені.

15

Будеш дотримувати свято Опрісноків; сім день будеш їсти опрісноки, як наказав тобі, окресленого часу місяця авіва, бо в нім ти був вийшов з Єгипту. І не будете являтися перед лицем Моїм з порожніми руками.

16

І свято жнив первоплоду праці твоєї, що сієш на полі. І свято збирання при закінченні року, коли ти збираєш з поля працю свою.

17

Три рази на рік буде являтися ввесь чоловічий рід твій перед лицем Владики Господа.

18

Не будеш приносити крови жертви Моєї на квашенім, а лій Моєї святкової жертви не буде ночувати аж до ранку.

19

Початки первоплоду твоєї землі принесеш до дому Господа, Бога твого. Не будеш варити ягняти в молоці його матері.

20

¶ Ось Я посилаю Ангола перед лицем твоїм, щоб він охороняв у дорозі тебе, і щоб провадив тебе до того місця, яке Я приготовив.

21

Стережися перед лицем Його, і слухайся Його голосу! Не протився Йому, бо Він не пробачить вашого гріха, бо Ім'я Моє в Ньому.

22

Коли ж справді послухаєш ти його голосу, і вчиниш усе, що говорю, то Я буду ворогувати проти ворогів твоїх, і буду гнобити твоїх гнобителів.

23

Бо Мій Ангол ходитиме перед лицем твоїм, і запровадить тебе до амореянина, і хіттеянина, і періззеянина, і ханаанеянина, хіввеянина, і євусеянина, а Я знищу його.

24

Не будеш вклонятися їхнім богам, і служити їм не будеш, і не будеш чинити за вчинками їх, бо конче порозбиваєш і конче поламаєш їхні стовпи для богів.

25

І будеш служити ти Господеві, Богові своєму, і Він поблагословить твій хліб та воду твою, і з-посеред тебе усуне хворобу.

26

У твоїм Краї не буде такої, що скидає плода, ані неплідної. Число твоїх днів Я доповню.

27

Свій страх пошлю перед лицем твоїм, і приведу в замішання ввесь цей народ, що ти ввійдеш між нього. І всіх ворогів твоїх оберну до тебе потилицею.

28

І пошлю шершня перед тобою, і він вижене перед тобою хіввеянина, ханаанеянина та хіттеянина.

29

Не вижену їх перед тобою в однім році, щоб не став той Край спустошеним, і не розмножилася на тебе польова звірина.

30

Помалу Я буду їх виганяти перед тобою, аж поки ти розродишся, і посядеш цей Край.

31

І покладу границю твою від моря Червоного й аж до моря Филистимського, і від пустині аж до Річки, бо дам в вашу руку мешканців цього Краю, і ти виженеш їх перед собою.

32

Не складай умови з ними та з їхніми богами.

33

Не будуть сидіти вони в твоїм Краї, щоб не ввести тебе в гріх супроти Мене, коли будеш служити їхнім богам, бо це буде пастка тобі!

Exodus 24


Exodus Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 23

Exodus

Return to Index

Chapter 24

1

¶ А до Мойсея сказав Він: Вийди до Господа ти й Аарон, Надав та Авігу, та сімдесят із Ізраїлевих старших, і вклоніться здалека.

2

А Мойсей нехай підійде до Господа сам, а вони не підійдуть. А народ з ним не вийде.

3

І прибув Мойсей, та й оповів народові всі Господні слова та всі закони. І ввесь народ відповів одноголосно, та й сказали: Усе, про що говорив Господь, зробимо!

4

І написав Мойсей всі Господні слова. І встав він рано вранці, та й збудував жертівника під горою, та дванадцять кам'яних стовпів для дванадцяти Ізраїлевих племен.

5

І послав він юнаків, синів Ізраїлевих, і вони зложили цілопалення, і принесли жертви, мирні жертви для Господа, бички.

6

І взяв Мойсей половину крови, і вилив до мідниць, а другу половину тієї крови вилив на жертівника.

7

І взяв він книгу заповіту, та й відчитав вголос народові. А вони сказали: Усе, що говорив Господь, зробимо й послухаємо!

8

І взяв Мойсей тієї крови, і покропив на народ, та й сказав: Оце кров заповіту, що Господь уклав із вами про всі оці речі!

9

¶ І вийшов Мойсей й Аарон, Надав та Авігу, та сімдесят Ізраїлевих старших,

10

і вони споглядали на Ізраїлевого Бога, а під ногами Його ніби зроблене з сапфірової плити, і немов саме небо, щодо ясности.

11

І він не простяг Своєї руки на достойних із синів Ізраїля. І вони споглядали на Бога, і їли й пили.

12

¶ І промовив Господь до Мойсея: Вийди до Мене на гору, і будь там. І дам тобі кам'яні таблиці, і закона та заповідь, що Я написав для навчання їх.

13

І встав Мойсей та Ісус, слуга його, і вийшов Мойсей на Божу гору.

14

А до старших сказав він: Сидіть нам на цім місці, аж поки ми вернемось до вас! А ось Аарон та Хур будуть із вами. Хто матиме справу, нехай прийде до них.

15

І вийшов Мойсей на гору, а хмара закрила гору.

16

І слава Господня спочивала на горі Сінай, а хмара закривала її шість день. А сьомого дня Він кликнув до Мойсея з середини хмари.

17

А вид Господньої слави як огонь, що пожирає на верхів'ї гори, на очах Ізраїлевих синів.

18

І ввійшов Мойсей у середину хмари, і вийшов на гору. І Мойсей пробував на горі сорок день та сорок ночей.

Exodus 25


Exodus Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 24

Exodus

Return to Index

Chapter 25

1

¶ А Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів, і нехай вони візьмуть для Мене приношення. Від кожного мужа, що дасть добровільно його серце, візьмете приношення для Мене.

3

А оце те приношення, що візьмете від них: золото, і срібло, і мідь,

4

і блакить, і пурпур, і червень, і віссон, і козина вовна,

5

і шкурки баранячі, начервоно пофарбовані, і шкурки тахашеві, і дерево акацій,

6

олива на освітлення, пахощі до оливи намащення, і пахощі для кадила,

7

і каміння оніксове, і каміння на оправу до ефоду й до нагрудника.

8

І нехай збудують Мені святиню, і перебуватиму серед них.

9

Як усе, що Я покажу тобі будову скинії та будову речей її, і так зробите.

10

¶ І зроблять вони ковчега з акаційного дерева, два лікті й пів довжина його, і лікоть і пів ширина його, і лікоть і пів вишина його.

11

І пообкладаєш його щирим золотом зсередини та іззовні. І зробиш вінця золотого навколо над ним.

12

І виллєш для нього чотири золоті каблучки, і даси на чотирьох кутах його, дві каблучки на одному боці його, і дві каблучки на другому боці його.

13

І поробиш держаки з акаційного дерева, і пообкладаєш їх золотом.

14

І повсовуєш ці держаки в каблучки на боках ковчегу, щоб ними носити ковчега.

15

В ковчегових каблучках будуть ці держаки; не відступлять вони від нього.

16

І покладеш до ковчегу те свідоцтво, що Я тобі дам.

17

І зробиш віко зо щирого золота, два лікті й пів довжина його, і лікоть і пів ширина його.

18

І зробиш два золоті херувими, роботою кутою зробиш їх з обох кінців віка.

19

І зроби одного херувима з кінця звідси, а одного херувима з кінця звідти. Від того віка поробите тих херувимів на обох кінцях його.

20

І будуть ті херувими простягати крила догори, і затінювати своїми крильми над віком, а їхні обличчя одне до одного; до віка будуть обличчя тих херувимів.

21

І покладеш те віко згори на ковчега, а до цього ковчега покладеш свідоцтво, яке Я тобі дам.

22

І Я буду тобі відкриватися там, і буду говорити з тобою з-над віка з-посеред обох херувимів, що над ковчегом свідоцтва, про все, що розповім тобі для синів Ізраїлевих.

23

¶ І зробиш стола з акаційного дерева, два лікті довжина його, і лікоть ширина його, і лікоть і пів вишина його.

24

І пообкладаєш його щирим золотом, і зробиш вінця золотого для нього навколо.

25

І лиштву зробиш для нього в долоню навколо, і зробиш вінця золотого навколо, для лиштви його.

26

І зробиш для нього чотири каблучки із золота, та й даси ці каблучки на чотирьох кінцях, що при його чотирьох ніжках.

27

Навпроти лиштви будуть ці каблучки, на вкладання для держаків, щоб носити стола.

28

І поробиш ті держаки з акаційного дерева, і пообкладаєш їх золотом, і на них будуть носити стола.

29

І поробиш миски його, і кадильниці його, і чаші його та кухлі його, щоб ними лити, зо щирого золота їх ти поробиш.

30

А на столі покладеш хліб показний, що завжди перед Моїм лицем.

31

¶ І зробиш свічника зо щирого золота, роботою кутою нехай буде зроблено цього свічника. Стовп його, і рамена його, келихи його, ґудзі його й квітки його будуть із нього.

32

І шість рамен виходитимуть із боків його, три рамені свічника з одного боку його, і три рамені свічника з другого боку його.

33

Три келихи мигдалоподібні в однім рамені, ґудзь і квітка, і три мигдалоподібні келихи в рамені другім, ґудзь і квітка. Так на шости раменах, що виходять із свічника.

34

А на стовпі свічника чотири келихи мигдалоподібні, ґудзі його та квітки його.

35

І ґудзь під двома раменами з нього, і ґудзь під іншими двома раменами з нього, і ґудзь під третіми двома раменами з нього, у шости рамен, що виходять із свічника.

36

Їхні ґудзі та їхні рамена нехай будуть із нього. Увесь він одне куття щирого золота.

37

І зробиш сім лямпадок до нього, і нехай засвітять його лямпадки, і нехай він світить на передню сторону його.

38

А його щипчики та його лопатки на вугіль щире золото.

39

З таланту щирого золота зробиш його та ввесь цей посуд.

40

І дивись, і зроби за тим зразком, що тобі показувано на горі.

Exodus 26


Exodus Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 25

Exodus

Return to Index

Chapter 26

1

¶ А скинію зробиш із десяти покривал із суканого віссону, і блакиті, і пурпуру та з червені. Херувими мистецькою роботою зробиш ти їх.

2

Довжина одного покривала двадцять і вісім ліктів, а ширина одного покривала чотири лікті. Усім покривалам міра одна.

3

П'ять покривал буде поспинаних одне до одного, і п'ять покривал інших буде поспинаних одне до одного.

4

І поробиш блакитні петельки на краю одного покривала з кінця в спинанні. І так само зробиш на краю кінцевого покривала в спинанні другім.

5

П'ятдесят петельок поробиш у покривалі однім, і п'ятдесят петельок поробиш на кінці покривала, що в другім спинанні. Ті петельки протилеглі одна до однієї.

6

І зробиш п'ятдесят золотих гачків, і поспинаєш ті покривала одне до одного тими гачками, і буде одна скинія.

7

¶ І проробиш покривала з вовни козиної на намета над внутрішньою скинією, зробиш їх одинадцять покривал.

8

Довжина одного покривала тридцять ліктів, а ширина одного покривала чотири лікті. Одинадцятьом покривалам міра одна.

9

І поспинаєш п'ять покривал осібно, і шість покривал осібно, а шосте покривало складеш удвоє напереді намету.

10

І поробиш п'ятдесят петельок на краю одного покривала, кінцевого в спинанні, і п'ятдесят петельок на краю покривала другого спинання.

11

І зробиш п'ятдесят мідяних гачків, і повсовуєш ті гачки в петельки і поспинаєш намета, і буде він один.

12

А те, що звисає, лишок в наметових покривалах, половина залишку покривала, буде звисати ззаду скинії.

13

І лікоть із цього, і лікоть із того боку в залишку в довжині наметового покривала буде звішений на боки скинії з цього й з того боку на покриття її.

14

І зробиш накриття для скинії, баранячі начервоно пофарбовані шкурки, і накриття зверху з тахашевих шкурок.

15

¶ І поробиш для скинії стоячі дошки з акаційного дерева.

16

Десять ліктів довжина дошки, і лікоть і півліктя ширина однієї дошки.

17

В одній дошці дві ручки, сполучені одна до однієї. Так зробиш усім дошкам скинійним.

18

І поробиш дошки для скинії, двадцять дощок на бік південний, на полудень.

19

І сорок срібних підстав поробиш під тими двадцятьма дошками, дві підставі під однією дошкою для двох ручок її, і дві підставі під дошкою другою для двох ручок її.

20

А для другого боку скинії, в сторону півночі двадцять дощок.

21

І для них сорок срібних підстав, дві підставі під одну дошку, і дві підставі під дошку другу.

22

А для заднього боку скинії на захід зробиш шість дощок.

23

І дві дошки зробиш для кутів скинії на заднього бока.

24

І нехай вони будуть поєднані здолу, і нехай разом будуть поєднані на верху її до однієї каблучки. Так нехай буде для обох них; нехай вони будуть для обох кутів.

25

І буде вісім дощок, а їхні підстави зо срібла, шістнадцять підстав: дві підставі під одну дошку, і дві під дошку другу.

26

І зробиш засуви з акаційного дерева, п'ять для дощок одного боку скинії,

27

і п'ять засувів для дощок другого боку скинії, і п'ять засувів для дощок заднього боку на захід.

28

А середній засув посередині дощок буде засувати від кінця до кінця.

29

А ці дошки пообкладаєш золотом, а каблучки їхні, на вкладання для засувів, поробиш із золота; і ці засуви пообкладаєш золотом.

30

І поставиш скинію згідно з приписами, як тобі показано на горі.

31

¶ І зробиш завісу з блакиті, і пурпуру, і червені та з суканого віссону. Мистецькою роботою зробити її з херувимами.

32

І повісь її на чотирьох акаційних стовпах, пообкладаних золотом, гаки їх золоті, на чотирьох срібних підставах.

33

І повісь ту завісу під гачками, і внесеш туди за завісу ковчега свідоцтва. І ця завіса буде відділяти вам між святинею й між Святеє Святих!

34

І покладеш те віко на ковчега свідоцтва в Святому Святих.

35

І поставиш стола назовні завіси, а свічника навпроти столу на боці скинії на південь, а стола поставиш на боці півночі.

36

І зробиш заслону входу скинії з блакиті, і пурпуру, і червені та з суканого віссону, робота гаптівника.

37

І зробиш для заслони п'ять акаційних стовпів, і пообкладаєш їх золотом; гаки їх золото; і виллєш для них п'ять мідяних підстав.

Exodus 27


Exodus Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 26

Exodus

Return to Index

Chapter 27

1

¶ І зробиш жертівника з акаційного дерева, п'ять ліктів довжина, і п'ять ліктів ширина; квадратовий нехай буде той жертівник, а вишина його три лікті.

2

І поробиш роги його на чотирьох кутах його, із нього нехай будуть роги його. І пообкладаєш його міддю.

3

І поробиш горшки на зсипування попелу з нього, і лопатки його, і кропильниці його, і видельця його, і його лопатки на вугіль. Для всього посуду його будеш уживати міді.

4

І зробиш для нього мідяну мережу роботою сітки, а над мережею зробиш чотири мідяні каблучки на чотирьох кінцях його.

5

І покладеш її здолу під лиштву жертівника, і буде та мережа аж до половини жертівника.

6

І поробиш держаки для жертівника, держаки з акаційного дерева, і пообкладаєш їх міддю.

7

І буде всунено держаки його в каблучки; і будуть ті держаки на двох боках жертівника при ношенні його.

8

Порожнявим усередині зробиш його з дощок. Як показано було тобі на горі, так нехай зроблять.

9

¶ І зробиш скинійне подвір'я. На південну сторону, на полудень запони для подвір'я, суканий віссон; довжина першій стороні сто літків.

10

А стовпів для нього двадцять, а їхніх підстав із міді двадцять. Гаки тих стовпів та обручі їхні срібло.

11

І так само на сторону півночі вдовжину запони: довжина сто ліктів; а стовпів для нього двадцять, а підстав для них двадцять, із міді. Гаки тих стовпів та обручі їхні срібло.

12

А ширина подвір'я в сторону заходу: запони п'ятдесят ліктів, а для них стовпів десять, а їхніх підстав десять.

13

А ширина подвір'я в сторону переду, сходу, п'ятдесят ліктів.

14

І на п'ятнадцять ліктів запони для боку; стовпів для них три, і підстав для них три.

15

А для боку другого п'ятнадцять ліктів запони; стовпів для них три, і підстав для них три.

16

А для брами подвір'я заслона на двадцять ліктів із блакиті, і пурпуру, і червені та з суканого віссону, робота гаптівника. Для них стовпів чотири, і підстав їхніх чотири.

17

Усі стовпи подвір'я поспинані навколо сріблом; їхні гаки срібло, а підстави їхні мідь.

18

Довжина подвір'я сто ліктів, а ширина скрізь п'ятдесят, а вишина п'ять ліктів. Запони з суканого віссону, а підстави стовпів мідь.

19

Усі речі скинії для всякої служби в ній, усі кілки її й усі кілки подвір'я мідь.

20

¶ І ти накажеш Ізраїлевим синам, і нехай вони приносять тобі оливу з оливок, чисту, товчену, для освітлення, щоб завжди горіла лямпада.

21

У скинії заповіту назовні завіси, що на свідоцтві, приготує її на запалення Аарон та сини його від вечора аж до ранку перед лицем Господнім. Це вічна постанова їхнім родам від Ізраїлевих синів!

Exodus 28


Exodus Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 27

Exodus

Return to Index

Chapter 28

1

¶ А ти візьми до себе брата свого Аарона та синів його з ним, з-поміж Ізраїлевих синів, щоб він був священиком для Мене, Аарона, Надава, і Авігу, Елеазара та Ітамара, синів Ааронових.

2

І зробиш священні шати для брата свого Аарона на славу й красу.

3

І ти скажеш усім мудросердим, що Я наповнив їх духом мудрости, і вони зроблять Ааронові шати для посвячення його, щоб був священиком для Мене.

4

А оце ті шати, що вони зроблять: нагрудник, і ефод, і верхню шату, і хітон плетений, завій і пояс. І зробиш священні шати для брата свого Аарона та для синів його, щоб він був священиком для Мене.

5

І візьмуть вони золота, і блакиті, і пурпуру, і червені та віссону,

6

¶ і зроблять ефода з золота, блакиті, і пурпуру, і червені та з віссону суканого, робота мистця.

7

Два злучені нараменники будуть у нього при обох кінцях його, і буде він сполучений.

8

А пояс мистецький його ефоду, що на нім, тієї ж роботи, нехай буде з нього, з золота, блакиті, і пурпуру, і червені та з суканого віссону.

9

І візьмеш два оніксові камені, та й вирізьбиш на них імена Ізраїлевих синів,

10

шість із їхніх імен на камені однім, а ймення шости позосталих на камені другім, за їхнім народженням.

11

Роботою різьбаря каменя, різьбою печатки вирізьбиш на тих обох каменях імена Ізраїлевих синів; оточені золотими гніздами зробиш їх.

12

І положиш обидва камені на нараменниках ефоду, камені пам'яти для Ізраїлевих синів. І буде носити Аарон їхні ймення перед Божим лицем на обох плечах своїх на пам'ять.

13

А гнізда поробиш із золота.

14

І два ланцюги зо щирого золота, плетеними поробиш їх, роботою шнурів. І даси ті плетені ланцюги на гнізда.

15

¶ І зробиш нагрудника судного, роботою мистця, як робота ефоду зробиш його, із золота, блакиті, і пурпуру, і червені та з віссону суканого зробиш його.

16

Квадратовий нехай буде він, зложений удвоє, п'ядь довжина його, і п'ядь ширина його.

17

І понасаджуєш на ньому каменеве насадження, чотири ряди каменя. Ряд: рубін, топаз і смарагд ряд перший.

18

А ряд другий: карбункул, сапфір і яспіс.

19

А ряд третій: опаль, агат і аметист.

20

А четвертий ряд: хризоліт, і онікс, і берил, вони будуть вставлені в золото в своїх гніздах.

21

А камені нехай будуть на ймення дванадцяти Ізраїлевих синів, на ймення їх; різьбою печатки кожен на ймення його нехай будуть для дванадцяти родів.

22

І поробиш на нагруднику сукані ланцюги плетеною роботою зо щирого золота.

23

І зробиш на нагруднику дві золоті каблучки, і даси ці дві каблучки на двох кінцях нагрудника.

24

І даси два золоті шнури на дві ті каблучки до кінців нагрудника.

25

А два кінці двох шнурів даси до двох гнізд, і даси на нараменники ефоду спереду його.

26

І зробиш дві золоті каблучки, і покладеш їх на двох кінцях нагрудника на краї його, що до сторони ефоду, всередину.

27

І зробиш дві золоті каблучки, та й даси їх на обидва нараменники ефоду здолу, спереду його, при сполученні його, над мистецьким поясом ефоду.

28

І прив'яжуть нагрудника від каблучок його до каблучок ефоду блакитною ниткою, щоб був на мистецькім поясі ефоду, і не буде рухатись нагрудник із-над ефоду.

29

І буде носити Аарон імена Ізраїлевих синів в суднім нагруднику на серці своїм, як буде входити до святині, на повсякчасну пам'ять перед Господнім лицем.

30

І даси до судного нагрудника урім та туммім, і будуть вони на Аароновім серці при вході його перед Господнє лице. І буде завжди носити Аарон суд Ізраїлевих синів на своїм серці перед Господнім обличчям.

31

¶ І зробиш верхню шату для ефоду, усю блакитну.

32

І нехай буде в середині її отвір для голови його; край отвору нехай буде навколо роботою ткача, як панцерний отвір буде їй, щоб їй не дертися.

33

І поробиш на подолку її гранатові яблука з блакиті, і пурпуру та з червені, на подолку її навколо, і золоті дзвінки поміж ними навколо,

34

золотий дзвінок і гранатове яблуко, золотий дзвінок і гранатове яблуко на подолку тієї шати навколо.

35

І нехай вона буде на Ааронові для служення, і нехай буде чутий голос його при вході його до святині перед Господнє обличчя, і при виході його, щоб йому не померти.

36

І зробиш квітку зо щирого золота, і вирізьбиш на ній, як різьба печатки: Святиня для Господа.

37

І покладеш її на нитці з блакиті, і нехай вона буде на завої, на переді завою нехай буде вона.

38

І нехай буде вона на Аароновім чолі, і нехай носить Аарон гріх тієї святощі, що Ізраїлеві сини посвятять її для всіх своїх святих дарунків. І нехай вона буде завжди на його чолі на благовоління для них перед Господнім лицем.

39

І витчеш хітона з віссону, і зробиш завоя з віссону, і зробиш пояса роботою гаптяра.

40

¶ І для синів Ааронових поробиш хітони, і поробиш їм пояси, і поробиш їм покриття голови на славу й красу.

41

І понадягаєш їх на брата свого Аарона та на синів його з ним. І помажеш їх, і рукоположиш їх, і посвятиш їх, і будуть вони священиками Мені.

42

І пороби їм льняну спідню одіж, щоб закрити тілесну наготу, від стегон аж до голінок нехай будуть вони.

43

І нехай будуть вони на Ааронові та на синах його при вході їх до скинії заповіту, або при приході їх до жертівника на служення в святині, і не понесуть вони гріха, і не помруть. Це вічна постанова йому та нащадками його по ньому!

Exodus 29


Exodus Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 28

Exodus

Return to Index

Chapter 29

1

¶ А оце та річ, яку ти зробиш їм для посвячення їх, щоб вони були священиками Мені. Візьми одного бичка молодого та два безвадні барани,

2

і прісний хліб, і прісні калачі, змішані з оливою, і прісні коржі, помазані оливою, із ліпшої пшеничної муки поробиш їх.

3

І покладеш їх до одного коша, і принесеш їх у коші, і того бичка та два ті барани.

4

А Аарона та синів його приведи до входу скинії умовлення, і обмиєш їх водою.

5

І візьмеш шати та й убереш Аарона в хітона, і в ефодну шату, і в ефода, і в нагрудника, і опережеш його мистецьким поясом ефоду.

6

І наложиш завоя на його голову, а на завій даси вінця святости.

7

І візьмеш оливу помазання, і виллєш йому на голову, та й помажеш його.

8

І приведеш синів його, та й повбираєш їх у хітони.

9

І попідперізуєш їх поясом, Аарона та синів його, і наложиш їм покриття голови, і буде для них священство на вічну постанову. І рукоположиш Аарона та синів його.

10

І приведеш бичка до скинії заповіту, і покладе Аарон та сини його руки свої на голову того бичка.

11

І заріжеш того бичка перед Господнім обличчям при вході до скинії заповіту.

12

І візьмеш крови бичка, і помажеш на рогах жертівника пальцем своїм, а всю кров виллєш до основи жертівника.

13

І візьмеш увесь лій, що покриває нутро, і сальника на печінці, і обидві нирки та лій, що на них, та й спалиш на жертівнику.

14

А м'ясо бичка, і шкуру його та нечистоти його спалиш в огні поза табором, це жертва за гріх.

15

І візьмеш одного барана, і нехай покладуть Аарон та сини його свої руки на голову того барана.

16

І заріжеш того барана, і візьмеш кров його, та й покропиш жертівника навколо.

17

А того барана порозтинаєш на куски його, і виполощеш нутрощі його та голінки його, і покладеш на куски його та на голову його.

18

І спалиш усього барана на жертівнику, це цілопалення для Господа, пахощі любі, огняна жертва, для Господа вона.

19

І візьмеш другого барана, і покладе Аарон та сини його руки свої на голову того барана.

20

І заріжеш того барана, і візьмеш крови його, та й даси на пипку Ааронового вуха, і на пипку правого вуха синів його, і на великий палець правої руки їхньої, і на великий палець їхньої правої ноги. І покропиш ту кров на жертівника навколо.

21

І візьмеш із крови, що на жертівнику, і з оливи помазання, та й покропиш на Аарона й на шати його, та на синів його й на шати синів його з ним. І освятиться він, і шати його та сини й шати синів його з ним!

22

І візьмеш із того барана лій та курдюка, і лій, що покриває нутрощі, і сальника на печінці, й обидві нирки, і лій, що на них, і праве стегно, бо це баран посвячення.

23

І один буханець хліба, і один хлібний оливний калач, і один коржик із коша з прісним, що перед лицем Господнім.

24

І покладеш усе те на руку Аарона й на руки синів його, і поколихаєш його, як колихання перед Господнім лицем.

25

І візьмеш його з їхньої руки, та й спалиш на жертівнику на цілопалення, на пахощі любі перед Господнім лицем, це огняна жертва для Господа.

26

І візьмеш грудину з барана посвячення, що Ааронів, і поколихаєш її, як колихання перед Господнім лицем, і це буде твоя частина.

27

І посвятиш грудину колихання та стегно приношення, що були колихані, і що було принесене з барана рукоположення, з того, що Ааронове, і з того, що синів його.

28

І буде це Ааронові та синам його на вічну постанову від Ізраїлевих синів, бо це приношення. І буде воно приношенням від Ізраїлевих синів і мирних їхніх жертов, їхнє приношення для Господа.

29

А священні шати, що Ааронові, будуть по ньому синам його на помазання в них і на рукоположення їх.

30

Сім день носитиме їх той із синів його, що буде священиком замість нього, що ввійде до скинії заповіту на служення в святині.

31

І візьмеш барана посвячення, і звариш м'ясо його в святім місці.

32

І буде їсти Аарон та сини його м'ясо того барана, та той хліб, що в коші, при вході до скинії заповіту.

33

І поїдять вони те, чим окуплено їх на рукоположення їх, на посвячення їх. А чужий не буде їсти, бо святість воно!

34

А якщо позостанеться з м'яса посвячення та з того хліба до ранку, то спалиш позостале в огні, не буде те їджене, бо святість воно!

35

І зробиш Ааронові та синам його так, як усе, що Я наказав був тобі. Сім день будеш посвячувати їх.

36

А бичка, жертву за гріх, будеш споряджати щоденно для окуплення. І будеш очищати жертівника, коли будеш чинити окуплення його. І помажеш його на його посвячення.

37

Сім день будеш складати окупа на жертівнику й освятиш його, і стане той жертівник найсвятішим. Усе, що доторкнеться до жертівника, освятиться.

38

¶ А оце те, що будеш споряджати на жертівнику: ягнята, однорічного віку, двоє на день завжди.

39

Одне ягня спорядиш уранці, а друге ягня спорядиш під вечір.

40

І десятину ефи пшеничної муки, мішаної в товченій оливі, чверть гіну, і на лиття чверть гіну вина на одне ягня.

41

А ягня друге спорядиш під вечір; як хлібну жертву ранку й як жертву плинну її спорядиш йому, на пахощі любі, огняна жертва для Господа,

42

стале цілопалення для ваших поколінь при вході до скинії заповіту перед Господнім лицем, що буду там відкриватися вам, щоб говорити до тебе там.

43

І буду відкриватися там Ізраїлевим синам, і це місце буде освячене Моєю славою.

44

І освячу скинію заповіту, і жертівника, і Аарона та синів його освячу, щоб вони були священиками Мені.

45

І буду Я спочивати серед Ізраїлевих синів, і буду їм Богом.

46

І познають вони, що Я Господь, їхній Бог, що вивів їх із єгипетського краю, щоб перебувати Мені серед них. Я Господь, їхній Бог!

Exodus 30


Exodus Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 29

Exodus

Return to Index

Chapter 30

1

¶ І зробиш жертівника на кадіння кадила, з акаційного дерева зробиш його.

2

Лікоть довжина його, і лікоть ширина його, квадратовий нехай буде він, а два лікті вишина його. З нього виходитимуть роги його.

3

І пообкладаєш його щирим золотом, дах його та стіни його навколо, та роги його. І зробиш йому вінця золотого навколо.

4

І дві золоті каблучки зробиш йому під вінця його, на двох боках його зробиш, на двох сторонах, і буде це на вкладання для держаків, щоб ними носити його.

5

І поробиш держаки з акаційного дерева, і пообкладаєш їх золотом.

6

І поставиш його перед завісою, що над ковчегом свідоцтва, перед віком, що на свідоцтві, яким Я буду тобі відкриватися там.

7

І буде Аарон кадити на ньому кадило пахощів щоранку, коли він поправлятиме лямпадки, то буде кадити його.

8

І при запаленні лямпадок під вечір він буде кадити його. Це постійне кадило перед Господнім лицем на ваші покоління!

9

Не запалите на ньому чужого кадила, ані цілопалення, ані жертви хлібної, і жертви рідинної не будете лити на ньому.

10

І складе Аарон окупа на роги його, раз у році, з крови жертви за гріх раз у році дня Окуплення складе він окупа на нього на ваші покоління. Це найсвятіше для Господа!

11

¶ І промовив Господь до Мойсея, говорячи:

12

Коли будеш робити перелік Ізраїлевих синів за тими, кого повинно лічити, то дадуть вони кожен викупа за душу свою Господеві при переліку їх, і не буде між ними моровиці при переліку їх.

13

Оце дасть кожен, що переходить на переліку: половину шекля, на міру шеклем святині, двадцять ґер той шекель; половина цього шекля приношення для Господа.

14

Кожен, хто переходить на переліку, від віку двадцяти літ і вище, дасть приношення для Господа.

15

Багатий не побільшить, а вбогий не зменшить від половини шекля, даючи приношення Господеві для складання окупу за ваші душі.

16

І візьмеш гроші окупу від Ізраїлевих синів, та й даси їх на роботу скинії заповіту. І буде воно Ізраїлевим синам на пам'ять перед Господнім обличчям для окуплення за ваші душі.

17

¶ І Господь промовляв до Мойсея, говорячи:

18

І зробиш умивальницю з міді, і підстава її мідь, на вмивання. І поставиш її між скинією заповіту й між жертівником, і наллєш туди води.

19

І будуть Аарон та сини його мити з неї свої руки та ноги свої.

20

Коли вони входитимуть до скинії заповіту, то будуть мити в воді, щоб їм не вмерти, або коли будуть відходити до жертівника на служення, щоб спалити огняну жертву для Господа.

21

І будуть вони вмивати руки свої та ноги свої, щоб їм не вмерти. І буде це для них вічна постанова, для нього й для нащадків його на їхні покоління!

22

¶ І Господь промовляв до Мойсея, говорячи:

23

А ти візьми собі найкращих пахощів: самотечної мірри п'ять сотень шеклів, і запашного цинамону половину його: двісті й п'ятдесят, і запашної очеретини двісті й п'ятдесят,

24

і касії п'ять сотень шеклів на міру шеклем святині, та гін оливкової оливи.

25

І зробиш її миром святого помазання, масть складену, робота робітника масти. Це буде миро святого помазання.

26

І намастиш ним скинію заповіту, і ковчега свідоцтва,

27

і стола та всі речі його, і свічника та речі його, і жертівника кадила,

28

і жертівника цілопалення та всі речі його, і вмивальницю та підставу її.

29

І освятиш їх, і стануть вони найсвятішим, усе, що доторкнеться до них, освятиться!

30

І помажеш Аарона та синів його, та посвятиш їх на священнослуження Мені.

31

А до синів Ізраїлевих будеш говорити, кажучи: Це буде Мені миро святого помазання на ваші покоління.

32

На людське тіло не буде воно лите, і за постановою про нього не буде робитися, як воно, святиня воно, воно буде святиня для вас!

33

Кожен, хто сам робитиме масть, як воно, і хто дасть із нього на чужого, той буде витятий із народу свого.

34

І промовив Господь до Мойсея: Візьми собі пахощів: бальзаму, і ониху, і хелбану, пахощів, та чистого ладану, кожне буде в рівній частині.

35

І зробиш з цього кадило, масть, робота робітника масти, посолене, чисте, святе.

36

І зітреш із неї надрібно, і даси з неї перед обличчям свідоцтва в скинії заповіту, що Я буду являтися тобі там, це буде найсвятіше для вас!

37

А кадило, що зробите, за постановою про нього це зробите собі, воно буде тобі святість для Господа!

38

Кожен, хто зробить, як воно, щоб нюхати з нього, той буде витятий із народу свого!

Exodus 31


Exodus Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 30

Exodus

Return to Index

Chapter 31

1

¶ І промовив Господь до Мойсея, говорячи:

2

Дивися, Я покликав на ім'я Бецал'їла, сина Урієвого, сина Хура, Юдиного племени,

3

і наповнив його Духом Божим, мудрістю, і розумуванням, і знанням, і здібністю до всякої роботи,

4

на обмислення мистецьке, на роботу в золоті, і в сріблі, і в міді,

5

і в обробленні каменя, щоб всаджувати, і в обробленні дерева, щоб робити в усякій роботі.

6

І Я ото дав із ним Оголіява, Ахісамахового сина, Данового племени. А в серце кожного мудросердого Я дав мудрість, і зроблять вони все, що Я наказав був тобі:

7

скинію заповіту, і ковчега для свідоцтва, і віко, що на ньому, і всі скинійні речі,

8

і стола та речі його, і чистого свічника та всі речі його, і жертівника кадила,

9

і жертівника цілопалення та всі речі його, і вмивальницю та підставу її,

10

і шати служебні, і шати священні для священика Аарона, і шати синів його на священнослуження,

11

і оливу помазання, і запашне кадило для святині, як усе, що Я наказав був тобі, вони зроблять.

12

¶ І промовив Господь до Мойсея, говорячи:

13

А ти промовляй Ізраїлевим синам, говорячи: Тільки суботи Мої будете пильнувати, бо це знак поміж Мною та поміж вами для ваших поколінь, щоб ви познали, що Я Господь, що освячує вас!

14

І будете пильнувати суботу, бо вона святість для вас. Хто опоганить її, той конче буде забитий, бо кожен, хто робить у ній роботу, то буде стята душа та з-посеред народів її!

15

Шість день буде робитися праця, а дня сьомого субота відпочинку від праці, святість для Господа. Кожен, хто робить роботу за суботнього дня, той конче буде забитий!

16

І будуть Ізраїлеві сини додержувати суботу, щоб зробити суботу вічним заповітом для своїх поколінь.

17

Це знак навіки поміж Мною та поміж Ізраїлевими синами, бо шість день творив Господь небо та землю, а дня сьомого перервав працю та спочив.

18

І дав Він Мойсеєві, коли закінчив говорити з ним на Сінайській горі, дві таблиці свідоцтва, таблиці кам'яні, писані Божим перстом.

Exodus 32


Exodus Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 31

Exodus

Return to Index

Chapter 32

1

¶ І побачив народ, що загаявся Мойсей зійти з гори. І зібрався народ проти Аарона, та й сказали до нього: Устань, зроби нам богів, що будуть ходити перед нами, бо той Мойсей, муж, що вивів був нас із єгипетського краю, ми не знаємо, що сталось йому.

2

І сказав їм Аарон: Поздіймайте золоті сережки, що в ушах ваших жінок, ваших синів та дочок ваших, і поприносьте до мене.

3

І ввесь народ поздіймав з себе золоті сережки, що в їхніх ушах, та й позносили до Аарона.

4

І взяв він це з їхньої руки, і вформував його в глині, і зробив із нього лите теля. А вони сказали: Оце твої боги, Ізраїлю, що вивели тебе з єгипетського краю!

5

І побачив це Аарон, і збудував жертівника перед ним. І кликнув Аарон та й сказав: Завтра свято для Господа!

6

І повставали вони взавтра рано вранці, і принесли цілопалення, і привели мирну жертву. І засів народ до їди та до пиття, і встали бавитися.

7

¶ А Господь промовляв до Мойсея: Іди, зійди, бо зіпсувся народ твій, якого ти вивів із єгипетського краю.

8

Зійшли вони скоро з дороги, що наказав був Я їм, зробили собі лите теля, і поклонились йому, і склали йому жертви, та й сказали: Оце твої боги, Ізраїлю, що вивели тебе з єгипетського краю!

9

І промовив Господь до Мойсея: Я бачив народ той, і ось народ твердошиїй він!

10

А тепер залиши Мене, і розпалиться гнів Мій на них, і Я винищу їх, а тебе зроблю великим народом.

11

І Мойсей став благати лице Господа, Бога свого, та й сказав: Нащо, Господи, розпалюється гнів Твій на народ Твій, якого Ти випровадив з єгипетського краю силою великою та міцною рукою?

12

Нащо будуть казати єгиптяни, говорячи: На зле ти їх вивів, щоб їх повбивати в горах, та щоб винищити їх з-поверхні землі?... Вернися з розпалу гніву Свого, та й відверни зло від Свого народу!

13

Згадай про Авраама, Ісака та Ізраїля, рабів Своїх, що Ти їм присягався був Собою, та говорив їм: Помножу ваших нащадків, немов зорі небесні, і всю оту землю, що про неї казав, дам вашим нащадкам, і вони посядуть навіки.

14

І відвернув Господь зло, про яке говорив, щоб зробити Своєму народові.

15

¶ І повернувся, і зійшов Мойсей із гори, а в руці його дві таблиці свідоцтва, писані з обох їхніх сторін, звідси й звідти вони були писані.

16

А таблиці Божа робота вони, а письмо Боже письмо воно, вирізьблене на таблицях.

17

І почув Ісус голос народу, як кричав він, та й сказав до Мойсея: Крик бою в таборі!

18

А той відказав: Це не крик сили переможців і не крик слабости переможених, я чую голос співу!

19

І сталося, коли він наблизився до табору, то побачив теля те та танці... І розпалився гнів Мойсеїв, і він кинув таблиці із рук своїх, та й розторощив їх під горою!...

20

І схопив він теля, що зробили вони, та й спалив на огні, та змолов, аж став порох... І розсипав на поверхні води, і напоїв тим синів Ізраїлевих.

21

¶ І сказав Мойсей Ааронові: Що вчинив тобі народ цей, що ти гріх великий навів на нього?

22

А Аарон відказав: Нехай не запалиться гнів мого пана! Ти знаєш народ цей, що він у злому.

23

І вони сказали мені: Зроби нам богів, що будуть ходити перед нами, бо той Мойсей, муж, що вивів нас із єгипетського краю, ми не знаємо, що сталось йому.

24

І сказав я до них: Хто має золото, поздіймайте з себе. І дали вони мені, а я кинув його в огонь, і вийшло те теля.

25

І побачив Мойсей народ, що незагнузданий він, бо Аарон розгнуздав його на ганьбу поміж їхніми ворогами.

26

І став Мойсей у брамі табору й сказав: Хто за Господа до мене! І зібралися до нього всі Левіїні сини.

27

І сказав він до них: Так сказав Господь, Бог Ізраїлів: Припашіть кожен меча свого на стегно своє, перейдіть, і верніться від брами до брами в таборі, і повбивайте кожен брата свого, і кожен приятеля свого, і кожен ближнього свого.

28

І зробили Левіїні сини за словом Мойсеєвим. І впало з народу того дня близько трьох тисяч чоловіка.

29

І сказав Мойсей: Освятіть сьогодні себе для Господа, бо кожен мстився на сині своїм та на браті своїм, і щоб сьогодні Він дав вам благословення.

30

¶ І сталося назавтра, і сказав Мойсей до народу: Ви згрішили великим гріхом, а тепер зійду я до Господа, може складу окуплення за ваш гріх.

31

І вернувся Мойсей до Господа та й сказав: О, згрішив цей народ великим гріхом, вони зробили собі золотих богів!

32

А тепер, коли б Ти пробачив їм їхній гріх! А як ні, витри мене з книги Своєї, яку Ти написав...

33

І промовив Господь до Мойсея: Хто згрішив Мені, того витру із книги Своєї.

34

А тепер іди, провадь цей народ туди, куди казав Я тобі. Ось Мій Ангол піде перед лицем твоїм. А в день кари Моєї покараю їх за їхній гріх!

35

І Господь ударив той народ за те, що вони зробили теля, яке Аарон учинив був.

Exodus 33


Exodus Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 32

Exodus

Return to Index

Chapter 33

1

¶ І говорив Господь до Мойсея: Іди, вийди звідси ти та той народ, що ти вивів його з єгипетського краю до того Краю, що Я присяг був його Авраамові, Ісакові та Якову, говорячи: Нащадкам твоїм дам його,

2

і пошлю перед лицем твоїм Ангола, і попроганяю ханаанеянина, амореянина, і хіттеянина, і періззеянина, хіввеянина, і євусеянина,

3

до Краю, що тече молоком та медом, бо Я не піду серед тебе, бо ти народ твердошиїй, щоб Я не вигубив тебе в дорозі.

4

І почув народ ту лиху вістку, та й засмутився, і ніхто не поклав на себе своєї оздоби.

5

Бо промовив Господь до Мойсея: Скажи Ізраїлевим синам: Ви народ твердошиїй, якщо одну хвилину піду серед тебе, то вигублю тебе! Тож тепер здійми оздобу свою з себе, Я знатиму, що вчиню тобі.

6

І поздіймали Ізраїлеві сини свої оздоби під горою Хорив.

7

¶ А Мойсей узяв намета, та й нап'яв його поза табором, далеко від табору, і назвав його: скинія заповіту. І бувало, кожен, хто шукав Господа, входив до скинії заповіту, що поза табором.

8

І бувало, коли виходив Мойсей до скинії, то підводився ввесь народ, і ставали кожен при вході свого намету, і дивилися за Мойсеєм, аж поки він не входив до скинії.

9

І бувало, коли входив Мойсей до скинії, то сходив стовп хмари, і ставав при вході скинії, та й говорив Бог із Мойсеєм.

10

І ввесь народ бачив стовпа хмари, що стояв при вході скинії. І ввесь народ підводився, та й вклонялися, кожен при вході намету свого.

11

І говорив Господь до Мойсея лице в лице, як говорить хто до друга свого. І вертався він до табору, а слуга його, юнак Ісус, син Навинів, не виходив із середини скинії.

12

¶ І сказав Мойсей до Господа: Дивися, Ти говориш мені: Випровади цей народ, а Ти не дав мені знати, кого зо мною пошлеш. А Ти сказав був: Я знаю тебе на ім'я, а також знайшов ти милість в очах Моїх.

13

Тож тепер, коли знайшов я милість в очах Твоїх, об'яви ж мені дорогу Свою, і я пізнаю, як знайти милість в очах Твоїх. І побач, бо цей люд то народ Твій.

14

А Він відказав: Сам Я піду, і введу тебе до відпочинку.

15

І сказав він до Нього: Коли сам Ти не підеш, то не виводь нас ізвідси.

16

Бож чим тоді пізнається, що знайшов милість в очах Твоїх я та народ Твій? Чи ж не тим, що Ти підеш із нами? І будемо вирізнені я та народ Твій від кожного народу, що на поверхні землі.

17

І промовив Господь до Мойсея: Також цю річ, про яку говорив ти, зроблю, бо ти знайшов милість в очах Моїх, і Я знаю на ім'я тебе.

18

А він відказав: Покажи мені славу Свою!

19

І Він промовив: Я переведу все добро Своє перед тобою, і покличу Господнім Ім'ям перед тобою. І Я помилую, до кого милостивий, і змилосерджуся, до кого милосердний.

20

І Він промовив: Ти не зможеш побачити лиця Мого, бо людина не може побачити Мене і жити.

21

І промовив Господь: Ось місце при Мені, і ти станеш на скелі.

22

І станеться, коли буде переходити слава Моя, то Я вміщу Тебе в щілині скелі, і закрию тебе рукою Своєю, аж поки Я перейду.

23

А здійму руку Свою, і ти побачиш Мене ззаду, а обличчя Моє не буде видиме.

Exodus 34


Exodus Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 33

Exodus

Return to Index

Chapter 34

1

¶ І промовив Господь до Мойсея: Витеши собі дві кам'яні таблиці, як перші, і Я напишу на цих таблицях слова, що були на перших таблицях, які ти розбив.

2

І приготовся на рано. І вийдеш рано вранці на гору Сінай, і станеш Мені там на верхів'ї гори.

3

А з тобою ніхто не вийде, і на всій горі нехай нікого не буде видно. І також дрібна худоба й худоба велика нехай не пасеться навпроти тієї гори.

4

І витесав він дві кам'яні таблиці, як перші. І встав Мойсей рано вранці, та й вийшов на гору Сінай, як Господь звелів був йому. І взяв він у руку свою дві таблиці кам'яні.

5

¶ А Господь зійшов у хмарі, і став там із ним, та й покликав Ім'ям Господа.

6

І перейшов Господь перед лицем його, та й викликнув: Господь, Господь, Бог милосердний, і милостивий, довготерпеливий, і многомилостивий та правдивий,

7

що дотримує милість для тисяч, що вибачає провину й переступ та гріх, та певне не вважає чистим винуватого, бо карає провину батьків на дітях, і на дітях дітей, і на третіх, і на четвертих поколіннях.

8

І Мойсей поквапно вклонився до землі, і впав,

9

та й сказав: Якщо я знайшов милість в очах Твоїх, Владико, то нехай же Владика йде серед нас, бо народ цей твердошиїй. І Ти пробачиш нашу провину та наш гріх, і зробиш нас спадком Своїм.

10

¶ А Він відказав: Ось Я складаю заповіта перед усім народом твоїм. Я чинитиму чуда, які не були творені на всій землі і в жодного народу. І побачить увесь народ, серед якого ти знаходишся, чин Господній, що Я чиню його з тобою, який він страшний!

11

Виконуй те, що Я наказую тобі сьогодні. Ось Я виганяю перед тобою амореянина, і ханаанеянина, і хіттеянина, і періззеянина, і хіввеянина, і євусеянина.

12

Стережися, щоб не склав ти умови з мешканцем тієї землі, що ти входиш на неї, щоб він не став пасткою серед тебе.

13

Бо ви їхні жертівники поруйнуєте, а їхні камінні стовпи для богів поторощите, а їхні дерева святі повирубуєте.

14

Бо не будеш ти кланятись богові іншому, бо Господь Заздрісний ім'я Його, Бог заздрісний Він!

15

Щоб не склав ти умови з мешканцем Краю, як будуть вони любодіяти вслід за богами своїми, і будуть богам своїм жертви приносити, то якщо він покличе тебе, то ти не будеш їсти із жертви його.

16

І не візьмеш із дочок його для синів своїх, бо будуть вони любодіяти вслід за богами своїми, і вчинять розпусниками синів твоїх вслід за богами своїми.

17

Литих богів не зробиш собі.

18

¶ Будеш виконувати свято Опрісноків. Сім день будеш їсти опрісноки, що Я наказав був тобі на умовлений час місяця авіва, бо в місяці авіві ти вийшов з Єгипту.

19

Усе, що відкриває утробу то Моє, як і всяка твоя худоба, що є самець, відкриття утроби вола та вівці.

20

А відкриття утроби осла викупиш ягням. А якщо його не викупиш, то заб'єш його, зламавши шию. Кожного перворідного з синів твоїх викупиш. І не будуть являтися перед обличчя Моє з порожньою рукою.

21

Шість день будеш працювати, а дня сьомого спочинеш від праці; в орці й у жнива спочинеш від праці.

22

І свято тижнів зробиш собі, і первоплоду жнив пшениці, і свято збору врожаю під кінець року.

23

Тричі в році вся чоловіча стать буде являтися перед лице Владики Господа, Бога Ізраїлевого.

24

Бо Я вижену людей перед лицем твоїм, і розширю границю твою, і ніхто не запрагне твоєї землі, коли ти ходитимеш являтися перед лице Господа, Бога твого, тричі в році.

25

Не будеш приносити на квашенім крови жертви твоєї, і не переночує до рана святкова жертва Пасхи.

26

Початок первоплодів твоєї землі принесеш у дім Господа, Бога твого. Не будеш варити ягняти в молоці його матері.

27

І промовив Господь до Мойсея: Напиши собі слова, бо згідно з цими словами склав Я заповіта з тобою та з Ізраїлем.

28

¶ І був він там з Господом сорок день і сорок ночей, хліба не їв і води не пив. І написав на таблицях слова Заповіту, Десять Заповідей.

29

І сталося, коли сходив Мойсей з гори Сінай, а обидві таблиці свідоцтва в Мойсеєвій руці при сході його з гори, що Мойсей не знав, що лице його стало променіти, бо Бог говорив з ним.

30

І побачив Аарон та всі Ізраїлеві сини Мойсея, аж ось лице його променіло, і вони боялися підійти до нього!

31

І кликнув до них Мойсей, і звернулися до нього Аарон та всі начальники в громаді. І Мойсей говорив до них.

32

А потім попідходили всі Ізраїлеві сини, і він наказав їм усе, що Господь говорив з ним на горі Сінай.

33

І скінчив Мойсей говорити з ними, і дав на лице своє покривало.

34

А коли Мойсей входив перед Господнє лице на розмову з Ним, то здіймав покривало аж до свого виходу. І він виходив, і говорив до Ізраїлевих синів, що було наказано йому.

35

І бачили Ізраїлеві сини лице Мойсеєве, що променіло лице Мойсеєве. І Мойсей знов накладав покривало на лице своє аж до відходу свого, щоб говорити з Ним.

Exodus 35


Exodus Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 34

Exodus

Return to Index

Chapter 35

1

¶ І зібрав Мойсей усю громаду Ізраїлевих синів, та й промовив до них: Ось ті речі, що Господь наказав їх чинити.

2

Шість день буде робитися праця, а дня сьомого буде вам свято, субота спочинку від праці для Господа. Кожен, хто робитиме працю в нім, буде забитий!

3

Не розпалите огню за суботнього дня по всіх ваших осадах.

4

І сказав Мойсей до всієї громади Ізраїлевих синів, кажучи: Оце та річ, що Господь наказав, говорячи:

5

Візьміть від себе приношення для Господа. Кожен за щедрим серцем своїм принесе його, приношення Господеві: золото, і срібло, і мідь,

6

і блакить, і пурпур, і червень, і віссон, і вовну козину,

7

і начервоно пофарбовані баранячі шкурки, і шкурки тахашеві, і акаційні дерева,

8

і оливу на освітлення, і пахощі на оливу помазання, та пахощів на кадило,

9

і каміння оніксове, і каміння на оправу до ефоду й до нагрудника.

10

А кожен із вас мудросердий прийде та зробить, що наказав був Господь:

11

скинію внутрішню та її намета зовнішнього, і покриття її, і гачки її, і дошки її, засуви її, стовпи її та підстави її;

12

ковчега, і держаки його, віко й завісу заслони;

13

стола, і держаки його, і всі речі його, і хліб показний;

14

і свічника освітлення, і речі його, і лямпадки його, і оливу освітлення;

15

і жертівника кадила, і держаки його, і оливу помазання, і кадило пахощів та заслону входу при вході;

16

жертівника цілопалення, і мідяну його сітку, держаки його, і всі речі його, умивальницю й підставу її;

17

запони подвір'я, стовпи його, і підстави його та заслону брами подвір'я;

18

кілки скинії, і кілки подвір'я та шнури їхні;

19

і шати служебні на служення в святині, священні шати для священика Аарона, та шати синів його на священнослуження.

20

¶ І вийшла вся громада Ізраїлевих синів від Мойсея.

21

І приходили кожен чоловік, кого вело серце його, і кожен, кого дух його чинив щедрим, і приносили приношення Господеві для роботи скинії заповіту, і на кожну працю його, і на священні шати.

22

І приходили ті чоловіки з жінками, кожен щедросердий, і приносили гачка, і носову сережку, і персня, і сережку, всякі золоті речі, та все, що людина приносила, як золото приношення для Господа.

23

І кожна людина принесла, що хто мав: блакить, і пурпур, і червень, і віссон, і вовна козина, і баранячі начервоно пофарбовані шкурки, і шкурки тахашеві.

24

Кожен, хто жертвував срібне та мідяне приношення, приносив Господнє приношення, і кожен, хто мав, поприносили акаційне дерево, на всяке зайняття коло тієї роботи.

25

І кожна мудросерда жінка пряла руками своїми, і приносила пряжку: блакить, і пурпур, і червень, і віссон.

26

І всі жінки, кого вело їхнє серце, пряли козину вовну.

27

А начальники поприносили каміння оніксу, і каміння вставлення для ефоду та для нагрудника,

28

і пахощі, і оливу на освітлення, і для оливи помазання, і для запашного кадила.

29

Кожен чоловік та жінка, кого їхнє серце схиляло приносити для кожної праці, яку Господь наказав робити рукою Мойсея, Ізраїлеві сини приносили добровільний дар для Господа.

30

¶ І сказав Мойсей до Ізраїлевих синів: Дивіться, Господь назвав на ім'я Бецал'їла, сина Урієвого, сина Хура, Юдиного роду.

31

І наповнив його Духом Божим, мудрістю, розумуванням, і знанням, і здібністю до всякої роботи

32

на обмислення мистецьке, на роботу в золоті, і в сріблі, і в міді,

33

і в обробленні каменя, щоб всаджувати, і в обробленні дерева, щоб робити в усякій мистецькій роботі.

34

І вклав в його серце, щоб навчав, він і Оголіяв, син Ахісамаха, Данового племени.

35

Він наповнив їх мудрістю серця, щоб робили вони всяку роботу обрібника, і мистця, і гаптівника в блакиті, і в пурпурі, і в червені, і в віссоні, і ткача, що роблять усяку роботу й задумують мистецькі речі.

Exodus 36


Exodus Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 35

Exodus

Return to Index

Chapter 36

1

¶ І зробить Бецал'їл та Оголіяв, та кожен мудросердий чоловік, кому Господь дав мудрости та розсудку, щоб уміти зробити кожну працю роботи в святині на все, що Господь наказав був.

2

І покликав Мойсей Бецал'їла та Оголіява, та кожного мудросердого чоловіка, кому Господь подав мудрість у серце, кожного, кого вело серце зблизитися до тієї праці, щоб зробити її.

3

І взяли вони від Мойсея все приношення, що позносили Ізраїлеві сини для праці служби святині, щоб зробити її. А вони ще приносили до нього щоранку добровільного дара.

4

І прибули всі мудреці, що роблять усю роботу святині, кожен із праці своєї, яку вони роблять,

5

і сказали до Мойсея, говорячи: Народ приносить більше, ніж потрібно було для праці, яку Господь звелів був зробити.

6

І Мойсей наказав проголосити в таборі, говорячи: Ні чоловік, ні жінка нехай не роблять уже нічого на приношення для святині. І був стриманий народ від приносів.

7

А наготовленого було досить для кожної праці, щоб зробити її, і ще зоставалось.

8

¶ І зробили кожен мудросердий із тих, що робили скинійну працю: десять покривал із суканого віссону, і блакиті, і пурпуру та з червені. Херувими мистецькою роботою він поробив їх.

9

Довжина одного покривала двадцять і вісім ліктів, а ширина одного покривала чотири лікті. Усім покривалам міра одна.

10

І поспинав він п'ять покривал одне до одного, і п'ять інших покривал поспинав одне до одного.

11

І поробив він блакитні петельки на краю одного покривала з кінця в спинанні. Так само зробив на краю кінцевого покривала в спинанні другім.

12

П'ятдесят петельок зробив він у покривалі однім, і п'ятдесят петельок зробив він на кінці покривала, що в другім спинанні. Ті петельки протилеглі одна до однієї.

13

І зробив він п'ятдесят золотих гачків, і поспинав ті покривала одне до одного тими гачками, і стала одна скинія.

14

¶ І зробив він покривала з вовни козиної до намета над внутрішньою скинією, одинадцять покривал зробив таких.

15

Довжина одного покривала тридцять ліктів, а ширина одного покривала чотири лікті. Одинадцятьом покривалам міра одна.

16

І поспинав він п'ять покривал осібно, а шість тих покривал осібно.

17

І поробив він п'ятдесят петельок на краю кінцевого покривала в спинанні, і п'ятдесят петельок поробив на краю покривала другого спинання.

18

І зробив він п'ятдесят мідяних гачків на спинання скинії, щоб стала вона одна.

19

І зробив він накриття для скинії, баранячі начервоно пофарбовані шкурки, і накриття зверху з тахашевих шкурок.

20

І поробив він для скинії стоячі дошки з акаційного дерева.

21

Десять ліктів довжина дошки, і лікоть і півліктя ширина однієї дошки.

22

В одній дошці дві ручки, сполучені одна до однієї. Так він поробив усі дошки скинії.

23

І поробив він дошки для скинії, двадцять дощок на бік південний, на полудень.

24

І сорок срібних підстав поробив він під тими двадцятьма дошками, дві підставі під однією дошкою для ручок її, і дві підставі під дошкою другою для двох ручок її.

25

А для другого боку скинії, у бік півночі зробив він двадцять дощок.

26

І для них сорок срібних підстав, дві підставі під одну дошку, і дві підставі під дошку другу.

27

А для заднього боку скинії на захід зробив він шість дощок.

28

І дві дошки зробив він для скинійних кутів на заднього бока.

29

І були вони поєднані здолу, і разом були вони поєднані на верху її до однієї каблучки. Так зробив він для них обох, для обох кутів.

30

І було вісім дощок, а їхні підстави зо срібла, шістнадцять підстав: по дві підставі під одну дошку.

31

І зробив він засуви з акаційного дерева, п'ять для дощок одного боку скинії,

32

і п'ять засувів для дощок другого боку скинії, і п'ять засувів для дощок заднього боку на захід.

33

І зробив він середнього засува, щоб засувати по середині дощок від кінця до кінця.

34

А ці дошки він пообкладав золотом, а каблучки їхні, на вкладання для засувів, поробив із золота; і ці засуви він пообкладав золотом.

35

¶ І зробив він завісу з блакиті, і пурпуру, і червені та з суканого віссону. Мистецькою роботою зробив її з херувимами.

36

І він зробив для неї чотири акаційні стовпи, і пообкладав їх золотом, гаки їх золоті, і вилив для них чотири срібних підставі.

37

І зробив він заслону для входу скинії з блакиті, і пурпуру, і червені та з суканого віссону, робота гаптівника.

38

А стовпи її п'ять, а гаки їх золоті; і він пообкладав їх верхи та їх обручі золотом; а підстави їхні п'ять із міді.

Exodus 37


Exodus Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 36

Exodus

Return to Index

Chapter 37

1

¶ І зробив Бецал'їл ковчега з акаційного дерева, два лікті й пів довжина його, і лікоть і пів ширина його, і лікоть і пів вишина його.

2

І пообкладав він його щирим золотом зсередини та іззовні. І вінця золотого зробив навколо над ним.

3

І він вилив для нього чотири золоті каблучки на чотирьох кутах його, дві каблучки на одному боці його, і дві каблучки на другому боці його.

4

І він поробив держаки з акаційного дерева, і пообкладав їх золотом.

5

І він повсовував ці держаки в каблучки на боках ковчегу, щоб носити ковчега.

6

І віко зробив зо щирого золота, два лікті й пів довжина його, і лікоть і пів ширина його.

7

І зробив два золоті херувими, роботою кутою зробив їх з обох кінців віка.

8

І зробив одного херувима з кінця звідти, а одного херувима з кінця звідси. З того віка поробив тих херувимів на обох кінцях його.

9

І були ті херувими з простягненими догори крилами, і затінювали своїми крилами над віком, а їхні лиця одне до одного; до віка були схилені лиця тих херувимів.

10

¶ І зробив він стола з акаційного дерева, два лікті довжина його, і лікоть ширина його, і лікоть і пів вишина його.

11

І пообкладав його щирим золотом, і зробив вінця золотого для нього навколо.

12

І лиштву зробив він для нього в долоню навколо, і зробив вінця золотого навколо для лиштви його.

13

І він вилив для нього чотири каблучки із золота, та й дав ті каблучки на чотирьох кінцях, що при його чотирьох ніжках.

14

При лиштві були ті каблучки, вкладання для держаків, щоб носити стола.

15

І поробив він ті держаки з акаційного дерева, і пообкладав їх золотом, щоб носити стола.

16

І поробив він ті речі, що на столі: миски його, і кадильниці його, і кухлі його та чаші його, що ними лито, золото щире.

17

І зробив він свічника зо щирого золота, роботою кутою зробив він того свічника. Стовп його, і рамена його, келихи його, ґудзі його й квіти його виходили з нього.

18

І шість рамен виходило з боків його, три рамені свічника з одного боку його, і три рамені свічника з другого боку його.

19

Три келихи мигдалоподібні в однім рамені, ґудзь і квітка, і три мигдалоподібні келихи в рамені другім, ґудзь і квітка. Так на шости раменах, що виходять із свічника.

20

А на стовпі свічника чотири келихи мигдалоподібні, ґудзі його та квітки його.

21

І ґудзь під двома раменами з нього, і ґудзь під другими двома раменами з нього, і ґудзь під третіми двома раменами з нього, у шости рамен, що виходять із свічника.

22

Їхні ґудзі та їхні рамена виходили з нього. Увесь він одне куття щирого золота.

23

І зробив він сім лямпадок до нього; а його щипчики та його лопатки на вугіль зо щирого золота.

24

З таланту щирого золота зробив він його та всі його речі.

25

¶ І зробив він кадильного жертівника з акаційного дерева, лікоть довжина його, і лікоть ширина його, квадратовий, а два лікті вишина його. З нього були його роги.

26

І пообкладав він його щирим золотом, верх його та стіни його навколо, та роги його. І вінця золотого навколо зробив.

27

І дві золоті каблучки зробив йому під вінця його, зробив на обох боках його, на вкладання для держаків, щоб ними носити його.

28

І держаки поробив із акаційного дерева, і золотом пообкладав їх.

29

І зробив він миро святого помазання, і чисте кадило пахощів, робота робітника масти.

Exodus 38


Exodus Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 37

Exodus

Return to Index

Chapter 38

1

¶ І зробив він жертівника з акаційного дерева, п'ять ліктів довжина його, і п'ять ліктів ширина його, квадратовий, а вишина його три лікті.

2

І поробив він роги його на чотирьох кутах його, з нього були його роги. І пообкладав його міддю.

3

І він поробив усі речі жертівника: горшки, і шуфлі, і кропильниці, видельця, і лопатки на вугілля. Усі речі його поробив він із міді.

4

І мережу зробив він із міді для жертівника роботою сітки, під лиштву його здолу до половини його.

5

І вилив він чотири каблучки на чотирьох кінцях його для мідяної мережі, на вкладання для держаків.

6

І поробив він держаки з акаційного дерева, і пообкладав їх міддю.

7

І повсовував він ті держаки в каблучки на боках жертівника, щоб ними носити його. Порожнявим усередині зробив його з дощок.

8

І зробив він умивальницю з міді та підставу її з міді, з дзеркалами жінок, що сповняли службу при вході скинії заповіту.

9

¶ І зробив він подвір'я. На південну сторону, на полудень запони того подвір'я, суканий віссон, сто ліктів.

10

А стовпів для нього двадцять, а їхніх підстав із міді двадцять. Гаки тих стовпів та обручі їхні срібло.

11

А в сторону півночі сто ліктів; стовпів для них двадцять і підстав для них двадцять, із міді. Гаки тих стовпів та обручі їхні срібло.

12

А в сторону заходу, запони, п'ятдесят ліктів; стовпів для них десять, і підстав для них десять. Гаки тих стовпів та обручі їхні срібло.

13

А в сторону переду, сходу, п'ятдесят ліктів.

14

Запони до боку п'ятнадцять ліктів; стовпів для них три, і підстав для них три.

15

А для другого боку з цієї й з тієї сторони брами подвір'я запони на п'ятнадцять ліктів; стовпів для них три, і підстав для них три.

16

Всі запони подвір'я навколо віссон суканий.

17

А підстави для стовпів мідь, гаки стовпів та обручів їхніх срібло. А обклад верхів їх срібло, і вони всі стовпи подвір'я поспинані сріблом.

18

А заслона брами подвір'я робота гаптівника: блакить, і пурпур, і червень та суканий віссон; і двадцять ліктів довжина, а вишина в ширині п'ять ліктів, відповідно запонам подвір'я.

19

А стовпів для них чотири, і підстав для них чотири, із міді. Гаки їх срібло, і обклад верхів їх та їхніх обручів срібло.

20

А всі кілки для скинії й для подвір'я навколо мідь.

21

¶ Оце перелік скинії, скинії свідоцтва, що був обрахований на приказ Мойсея, за допомогою Левитів під рукою Ітамара, сина Аарона, священика.

22

А Бецал'їл, син Урія, сина Хура, Юдиного племени, поробив усе, що Господь наказав був Мойсеєві.

23

А з ним Оголіяв, син Ахісамахів, Данового племени, оброблювач, і мистець, і гаптівник блакиттю, і пурпуром, і червенню, і віссоном.

24

Усе золото, вжите для праці в усій роботі святині, то було золото колихання, двадцять і п'ять талантів та сім сотень і тридцять шеклів на міру шеклем святині.

25

А срібло полічених у громаді мужів сто талантів та тисяча, і сімсот і сімдесят і п'ять шеклів на міру шеклем святині,

26

на голову бека, цебто половина шекля на міру шеклем святині для кожного, хто переходив при переліку від віку двадцяти літ і вище, для шостисот тисяч і трьох тисяч і п'ятисот і п'ятидесяти.

27

І було сто талантів срібла на відлиття підстав святині та підстав завіси, сотня підстав на сотню талантів, талант на підставу.

28

А з тисячі й семисот і семидесяти й п'яти шеклів поробив він гаки для стовпів, і пообкладав їхні верхи та поспинав їх.

29

А міді колихання було сімдесят талантів та дві тисячі й чотириста шеклів.

30

І поробив він із неї підстави входу скинії заповіту, і жертівника мідяного, і його мідяну мережу, та всі речі жертівника,

31

і підстави подвір'я навколо, і підстави брами подвір'я, і скинійні кілки, і всі кілки подвір'я навколо.

Exodus 39


Exodus Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 38

Exodus

Return to Index

Chapter 39

1

¶ А з блакиті й пурпуру та червені поробили вони службові шати для служення в святині. І поробили священні шати, що вони для Аарона, як Господь наказав був Мойсеєві.

2

І зробив він ефода з золота, блакиті, і пурпуру, і червені та з суканого віссону.

3

І повибивали вони золоті бляхи, та й настригли ниток на роботу серед блакиті, і серед пурпуру, і серед червені, і серед віссону, робота мистця.

4

Вони зробили для нього злучені нараменники, на обох кінцях його він був сполучений.

5

А пояс мистецький для накладання ефоду, що з ним з'єднаний і однакового з ним виробу, золото, блакить, і пурпур, і червень, і суканий віссон, як Господь наказав був Мойсеєві.

6

І поробили вони камені оніксові, оточені золотими гніздами, вирізьблені різьбою печатки, з іменами Ізраїлевих синів.

7

І він їх поклав на ефодові нараменники, камені на пам'ять для Ізраїлевих синів, як Господь наказав був Мойсеєві.

8

І зробив він нагрудника, роботою мистця, як робота ефоду, золото, блакить, і пурпур, і червень, і суканий віссон.

9

Квадратовий він був, складеним удвоє зробили нагрудника, п'ядь ширина його, складений удвоє.

10

І понасаджували на ньому чотири ряди каменя. Ряд: рубін, топаз і смарагд ряд перший.

11

А ряд другий: карбункул, сапфір і яспіс.

12

А ряд третій: опаль, агат і аметист.

13

А четвертий ряд: хризоліт, онікс і беріл, вони вставлені золотими насадами в своїх гніздах.

14

А камені ті на ймення дванадцятьох Ізраїлевих синів вони, на ймення їх; різьбою печатки кожен на ім'я його для дванадцяти племен.

15

І поробили вони на нагруднику сукані ланцюги плетеною роботою зо щирого золота.

16

І зробили вони дві золоті гнізді та дві золоті каблучки, і дали ці каблучки на двох кінцях нагрудника.

17

І дали два золоті шнури на дві ті каблучки до кінців нагрудника.

18

А два кінці обох шнурів дали до двох гнізд, і дали на нараменники ефоду спереду його.

19

І зробили дві золоті каблучки, та й поклали на обох кінцях нагрудника на краї його, що до сторони ефоду, всередину.

20

І зробили вони дві золоті каблучки, та й дали їх на обидва нараменники ефоду здолу, спереду його, при сполученні його, над мистецьким поясом ефоду.

21

І прив'язали нагрудника від каблучок його до каблучок ефоду блакитною ниткою, щоб був на мистецькім поясі ефоду, і не буде рухатись нагрудник із-над ефоду, як Господь наказав був Мойсеєві.

22

І зробив він шату для ефоду, ткацькою роботою, всю блакитну.

23

А отвір шати в середині її, як отвір панцера; край отвору її обрамований навколо, щоб не дертися їй.

24

І поробили вони на подолку шати гранатові яблука з блакиті, і пурпуру та з суканої червені.

25

І поробили дзвінки зо щирого золота, і дали ті дзвінки поміж гранатові яблука на подолку шати навколо, поміж ті гранатові яблука,

26

дзвінок і гранатове яблуко, дзвінок і гранатове яблуко на подолку шати тієї навколо, на служення, як Господь наказав був Мойсеєві.

27

І поробили вони хітони з віссону, робота ткача, для Аарона та для синів його,

28

і завоя з віссону, і шапки накриття з віссону, і льняна спідня одіж із суканого віссону,

29

і пояса з суканого віссону, і блакиті, і пурпура та з червені, робота гаптяра, як Господь наказав був Мойсеєві.

30

І зробили квітку, вінця святости, зо щирого золота, і написали на нім письмом різьби печатки: Святиня для Господа.

31

І дали на нім блакитну нитку, щоб була на завої згори, як Господь наказав був Мойсеєві.

32

¶ І скінчилася вся робота скинії, скинії заповіту. І зробили Ізраїлеві сини все, як Господь наказав був Мойсеєві, так зробили вони.

33

І позносили вони до Мойсея скинію внутрішню, намета зовнішнього та всі речі її: гачки її, дошки її, засуви її, і стовпи її та підстави її,

34

і накриття з баранячих начервоно пофарбованих шкурок, і накриття з тахашевих шкурок, і завісу заслони,

35

ковчега свідоцтва, і держаки його, і віко,

36

стола, усі речі його, і хліб показний,

37

чистого свічника та лямпадки його, лямпадки розставлені, та всі речі його й оливу освітлення,

38

і золотого жертівника, миро помазання, і запашне кадило, і завісу при вході скинії,

39

мідяного жертівника, і його мідяну мережку, держаки його, і всі речі його, умивальницю та підставу її,

40

запони подвір'я, стовпи його, і підстави його, і заслону для брами подвір'я, шнури його, і кілки його, і всі речі для служби в скинії, у скинії заповіту,

41

службові шати для служення в святині, священні шати священика Аарона, і шати синів його для священнослуження.

42

Усе так, як Господь наказав був Мойсеєві, так зробили Ізраїлеві сини всю ту роботу.

43

І побачив Мойсей усю ту роботу, і ось вони зробили її! Як Господь наказав був, так зробили вони. І поблагословив їх Мойсей!

Exodus 40


Exodus Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 39

Exodus

Return to Index

Chapter 40

1

¶ А Господь промовляв до Мойсея, говорячи:

2

Першого місяця, першого дня місяця поставиш намета для скинії заповіту.

3

І поставиш там ковчега свідоцтва, і закриєш ковчега завісою.

4

І внесеш стола, і порозкладаєш належне йому; і внесеш свічника, і запалиш його лямпадки.

5

І поставиш золотого жертівника для кадила перед ковчегом свідоцтва; і повісиш заслону входу скинії.

6

І поставиш жертівника цілопалення перед входом скинії, скинії заповіту.

7

І поставиш умивальницю між скинією заповіту та між жертівником, і даси туди води.

8

І поставиш подвір'я навколо, і даси заслону брами подвір'я.

9

І візьмеш миро помазання, та й помажеш скинію та все, що в ній, і освятиш її та всі речі її, і стане вона святістю.

10

І помажеш жертівника цілопалення та всі речі його, і освятиш жертівника, і стане жертівник Найсвятішим.

11

І помажеш умивальницю та підставу її, і освятиш її.

12

І приведеш Аарона та синів його до входу скинії заповіту, та й обмиєш їх водою.

13

І зодягнеш Аарона в священні шати, і помажеш його, і освятиш його, і він буде священнослужити Мені.

14

І приведеш синів його, і позодягаєш їх у хітони.

15

І помажеш їх, як помазав їхнього батька, і будуть вони священнослужити Мені. І станеться, що помазання їх буде на них на вічне священство, на їхні покоління!

16

¶ І зробив Мойсей усе, як Господь наказав був йому, так він зробив.

17

І сталося першого місяця другого року, першого дня місяця, була поставлена скинія!

18

І поставив Мойсей скинію, і дав підстави її, і поклав дошки її, і дав засови її, і поставив стовпи її.

19

І розтягнув намета над внутрішньою скинією, і поклав скинійне накриття на неї згори, як Господь наказав був Мойсеєві.

20

І взяв він і поклав свідоцтво до ковчега, а на ковчега поклав держаки, і дав на ковчега віко згори.

21

І вніс він ковчега до скинії, і повісив завісу заслони, і закрив ковчег свідоцтва, як Господь наказав був Мойсеєві.

22

І дав він стола в скинію заповіту, на стороні скинії на північ, поза завісою.

23

І порозкладав на ньому розклад хліба перед Господнім лицем, як Господь наказав був Мойсеєві.

24

І поставив свічника в скинії заповіту навпроти стола, на стороні скинії на південь.

25

І позасвічував лямпадки перед Господнім лицем, як Господь наказав був Мойсеєві.

26

І поставив золотого жертівника в скинії заповіту перед завісою.

27

І кадив він на ньому запашні кадила, як Господь наказав був Мойсеєві.

28

І повісив входову заслону до скинії.

29

А жертівника цілопалення поставив при вході скинії, скинії заповіту, і приніс на ньому цілопалення та жертву хлібну, як Господь наказав був Мойсеєві.

30

І поставив умивальницю між скинією заповіту та між жертівником, і туди дав води на миття.

31

І вмивали з нього Мойсей й Аарон та сини його руки свої та ноги свої.

32

Коли вони входили до скинії заповіту, і коли зближалися до жертівника, вони обмивалися, як Господь наказав був Мойсеєві.

33

І поставив подвір'я навколо скинії та жертівника, і повісив заслону брами подвір'я.

34

¶ А хмара закрила скинію заповіту, і слава Господня наповнила скинію.

35

І не міг Мойсей увійти до скинії заповіту, бо хмара спочивала над нею, а слава Господня наповнила скинію.

36

А коли підіймалася хмара з-над скинії, то Ізраїлеві сини рушали в усі свої подорожі.

37

А якщо хмара не підіймалася, то не рушали вони аж до дня, коли вона підіймалася,

38

бо над скинією вдень була хмара Господня, а вночі був огонь у ній, на очах усього Ізраїлевого дому в усіх його подорожах!

Leviticus 1


Leviticus Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Exodus 40

Leviticus

Return to Index

Chapter 1

1

¶ І кликнув Господь до Мойсея, і промовляв до нього з скинії заповіту, говорячи:

2

Промовляй до Ізраїлевих синів та й скажеш до них: Коли хто з вас принесе жертву для Господа зо скотини, то з худоби великої й худоби дрібної принесете вашу жертву.

3

¶ Якщо жертва його цілопалення з худоби великої, то нехай принесе його, самця безвадного; нехай приведе його до скинії заповіту, щоб він був уподобаний перед лицем Господнім.

4

І покладе він руку свою на голову цілопалення, і буде йому дано вподобання на очищення від гріхів його.

5

І заріже він ягня перед Господнім лицем. А Ааронові сини, священики, принесуть кров, і покроплять тією кров'ю на жертівника навколо, що при вході до скинії заповіту.

6

І здере він шкуру з жертви цілопалення, і розітне його на куски його.

7

І дадуть сини священика Аарона огню на жертівника, і покладуть дров на тім огні.

8

І порозкладають Ааронові сини, священики, ті куски, голову та товщ, на дровах, що на огні, який на жертівнику.

9

А його нутрощі та голінки його обмиє водою. І священик усе те спалить на жертівнику, це цілопалення, огняна жертва, пахощі любі для Господа.

10

¶ А якщо його жертва з дрібної худобини, з овець або з кіз на цілопалення, то нехай приведе його, безвадного самця,

11

і заріже його на боці жертівника на північ, перед Господнім лицем. І покроплять сини Ааронові, священики, кров'ю його на жертівника навколо.

12

І розітне його на куски його, голову його, і товщ його, а священик порозкладає їх на дровах, що на огні, який на жертівнику.

13

А нутрощі та голінки обмиє водою. І священик принесе все це, та й спалить на жертівнику, це цілопалення, огняна жертва, пахощі любі для Господа.

14

А якщо цілопалення його жертва для Господа з птаства, то нехай з горлиць або з голубенят принесе жертву свою.

15

І принесе її священик до жертівника, і проб'є йому нігтем великим голову, та й спалить на жертівнику, а кров його буде вилита при стіні жертівника.

16

І здійме його воло в пір'ї його, і кине його при жертівнику на схід на місце попелу.

17

І роздере його між крильми його, але не відділить їх. А священик спалить його на жертівнику на дровах, що на огні, воно цілопалення, огняна жертва, пахощі любі для Господа.

Leviticus 2


Leviticus Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 1

Leviticus

Return to Index

Chapter 2

1

¶ А коли хто принесе жертву, жертву хлібну для Господа, то нехай пшенична мука буде жертва його, а він поллє на неї оливи, і дасть на неї ладану.

2

І принесе її до Ааронових синів, священиків, і візьме звідти повну свою жменю пшеничної муки її, і оливи її зо всім її ладаном, та й спалить священик на жертівнику за пригадувальну частину, це огняна жертва, пахощі любі для Господа.

3

А позостале з цієї хлібної жертви для Аарона та для синів його, це Найсвятіше з Господніх жертов!

4

А коли принесеш жертву, жертву хлібну випеченого в печі, то нехай це буде пшенична мука, прісні калачі, мішані в оливі, та прісні коржики, помазані оливою.

5

А якщо твоя жертва жертва хлібна на лопатці, то нехай це буде пшенична мука, мішана в оливі, прісна.

6

Поламати її на шматочки, і поллєш на неї оливи, це хлібна жертва.

7

А якщо твоя жертва жертва хлібна смаження, то нехай буде зроблена в оливі з пшеничної муки.

8

І принесеш хлібну жертву, що зроблена з тих речей, для Господа, і подаси її до священика, а він принесе її до жертівника.

9

І принесе священик із хлібної жертви за пригадувальну частину її, та й спалить на жертівнику, це огняна жертва, любі пахощі для Господа.

10

А позостале з цієї хлібної жертви для Аарона та для синів його: це Найсвятіше з Господніх жертов!

11

¶ Кожна хлібна жертва, яку принесете Господеві, не буде зроблена квашена, бо все квашене й усякий мед не спалите з нього огняної жертви для Господа.

12

Як жертву первоплоду принесіть її для Господа, а на жертівника вона не приноситься на любі пахощі.

13

І кожну жертву, жертву хлібну, посолиш сіллю. І хлібної жертви твоєї не позбавиш соли заповіту Бога твого, на кожній жертві твоїй принесеш соли.

14

А якщо принесеш хлібну жертву первоплодів для Господа, то колосся, пряжене в огні, як потовчене зерно принесеш хлібну жертву своїх первоплодів.

15

І полий на неї оливи, і поклади на неї ладану, це жертва хлібна.

16

І спалить священик за пригадувальну частину її з потовченого зерна, із оливи її на всім ладані її, це огняна жертва для Господа.

Leviticus 3


Leviticus Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 2

Leviticus

Return to Index

Chapter 3

1

¶ А якщо його жертва мирна, якщо з великої худоби він приносить чи самця, чи самицю, він принесе її безвадну перед Господнє лице,

2

і покладе свою руку на голову жертви своєї, та й заріже її при вході до скинії заповіту. А Ааронові сини, священики, покроплять тією кров'ю на жертівника навколо.

3

І принесе він із мирної жертви огняну жертву для Господа, лій, що закриває нутрощі, та ввесь лій, що на нутрощах,

4

і обидві нирки, і лій, що на них, що на стегнах, а сальника на печінці здійме його з нирками.

5

І спалять те сини Ааронові на жертівнику на цілопалення, що на дровах, яке на огні, це огняна жертва, пахощі любі для Господа.

6

¶ А якщо з дрібної худоби його жертва на мирну жертву для Господа, самець чи самиця, то безвадну принесе її.

7

Якщо приносить він на жертву вівцю, то принесе її перед Господнє лице,

8

і покладе свою руку на голову жертви своєї, та й заріже її перед скинією заповіту. А Ааронові сини покроплять кров'ю її на жертівника навколо.

9

І він принесе з мирної жертви огняну жертву для Господа, цілого курдюка, якого здійме при хребті, і лій, що закриває нутрощі, і ввесь лій, що на нутрощах,

10

і обидві нирки та лій, що на них, що на стегнах, а сальника на печінці здійме його з нирками.

11

І священик спалить те на жертівнику, хліб огняної жертви для Господа.

12

А якщо жертва його коза, то піднесе її перед лице Господнє,

13

і покладе свою руку на голову її, та й заріже її перед скинією заповіту. А Ааронові сини покроплять кров'ю її на жертівника навколо.

14

І він принесе з неї жертву свою, жертву для Господа, лій, що закриває нутрощі, та ввесь лій, що на нутрощах,

15

і обидві нирки, і лій, що на них, що на стегнах, а сальника на печінці здійме його з нирками.

16

І священик спалить їх на жертівнику, це пожива, огняна жертва на любі пахощі; увесь лій для Господа.

17

Оце постанова вічна для ваших родів у всіх осадах ваших: жодного лою й жодної крови не будете їсти.

Leviticus 4


Leviticus Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 3

Leviticus

Return to Index

Chapter 4

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів, говорячи: Коли хто невмисне згрішить проти якої зо всіх заповідей Господніх, чого не треба чинити, а він учинить проти однієї з них,

3

якщо помазаний священик згрішить на провину народу, то він принесе за гріх свій, що згрішив ним, бичка, молоде з худоби великої, безвадного для Господа на жертву за гріх.

4

І приведе він того бичка до входу скинії заповіту перед Господнє лице, і покладе свою руку на голову того бичка, та й заріже бичка перед Господнім лицем.

5

А помазаний священик візьме крови того бичка, та й внесе її до скинії заповіту.

6

І вмочить священик пальця свого в ту кров, та й покропить тією кров'ю сім раз перед Господнім лицем перед завіси святині.

7

І дасть священик з тієї крови на роги жертівника кадила пахощів, перед Господнім лицем, що він у скинії заповіту, а всю кров бичка виллє до підстави жертівника цілопалення, що при вході скинії заповіту.

8

А ввесь лій бичка жертви за гріх принесе з нього лій, що закриває нутрощі, і ввесь лій, що на нутрощах,

9

і обидві нирки та лій, що на них, що на стегнах, а сальника на печінці здійме його з нирками,

10

як приноситься з вола мирної жертви, і священик спалить те на жертівнику цілопалення.

11

А шкуру бичка та все м'ясо його з головою його та голінками його, і нутрощі його, і нечистість їх,

12

і всього бичка винесе поза табір до чистого місця, до місця висипання попелу, і спалить його на дровах в огні, на висипанні попелу буде спалений він.

13

¶ А коли вся Ізраїлева громада помилково згрішить, і діло буде затаєне з очей зборів, і зроблять що проти якої зо всіх Господніх заповідей, чого не можна робити, і завинять,

14

а гріх буде пізнаний, що вони згрішили ним, то збори принесуть бичка, молоде з худоби великої, на жертву за гріх. І вони приведуть його перед скинію заповіту.

15

А старші громади покладуть свої руки на голову бичка перед Господнім лицем, та й заріже один з них бичка перед лицем Господнім.

16

А помазаний священик внесе крови бичка до скинії заповіту.

17

І вмочить священик пальця свого в ту кров, та й покропить сім раз перед Господнім лицем перед завіси.

18

І дасть він із тієї крови на роги жертівника, що перед Господнім лицем, що він у скинії заповіту, а всю ту кров виллє до підстави жертівника цілопалення, що при вході скинії заповіту.

19

А ввесь його лій принесе з нього та й спалить на жертівнику.

20

І зробить з тим бичком те саме, що робив бичкові жертви за гріх, так само зробить із ним. І так священик дасть очищення за них, і буде прощено їм.

21

І винесе бичка поза табір, та й спалить його, як палив бичка першого, він жертва за гріх зборів.

22

¶ Коли згрішить начальник, і зробить що невмисне проти якої зо всіх заповідей Господа, Бога його, чого робити не можна, та й завинить,

23

і буде пізнаний ним гріх його, що згрішив ним, то приведе він жертву свою безвадного козла,

24

і покладе свою руку на голову того козла, та й заріже його в місці, де ріжеться цілопалення перед Господнім лицем, він жертва за гріх.

25

А священик візьме з крови жертви за гріх своїм пальцем, та й дасть на роги жертівника цілопалення, а кров його виллє до підстави жертівника цілопалення.

26

А ввесь лій його спалить на жертівнику, як лій мирної жертви, та й так очистить священик його з гріха його, і буде прощений йому.

27

¶ А коли яка душа з народу землі невмисне згрішить, коли зробить що проти якої з заповідей Господніх, чого робити не можна, та й завинить,

28

і буде пізнаний ним гріх його, що згрішив, то він приведе жертву свою безвадну козу, самицю, за гріх свій, що він згрішив був,

29

і покладе свою руку на голову жертви за гріх, та й заріже цю жертву за гріх у місці цілопалення.

30

А священик візьме своїм пальцем із крови її, та й дасть на роги жертівника цілопалення, а всю її кров виллє до підстави жертівника.

31

А ввесь її лій він здійме, як знятий був лій із мирної жертви, і священик спалить на жертівнику на пахощі любі для Господа. І так священик очистить його, і буде прощено йому.

32

А якщо він приведе вівцю в жертву свою за гріх, то приведе безвадну самицю,

33

і покладе свою руку на голову жертви за гріх, та й заріже її на жертву за гріх у місці, де ріже він жертву цілопалення.

34

І візьме священик із крови жертви за гріх своїм пальцем, та й дасть на роги жертівника цілопалення, а всю кров її виллє до підстави жертівника.

35

А ввесь лій її здійме, як здіймається лій вівці з мирної жертви, та й спалить священик його на жертівнику на огняні жертви Господні. І так очистить його священик за гріх його, що згрішив був, і буде прощено йому.

Leviticus 5


Leviticus Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 4

Leviticus

Return to Index

Chapter 5

1

¶ А коли хто згрішить: почує голос прокляття, і був свідком, або бачив, або знав, але не виявив, то понесе свою провину;

2

або особа, що доторкнеться якої нечистої речі, або падла звірини нечистої, або падла худоби нечистої, або падла нечистого плазуючого, і буде це незнане їй, то вона нечиста й завинить;

3

або коли доторкнеться нечистости людини, всякої нечистости її, що нею стане нечиста, і буде це незнане їй, а вона довідається, то завинить;

4

або коли хто присягне, вимовляючи нерозважно устами своїми, чинити зло або чинити добро, на все, що нерозважно вимовляє людина в присязі, і буде це незнане йому, а він довідається, що завинив одним із цих,

5

то станеться, що завинить одним із цих, і визнає, чим він згрішив у тому.

6

І приведе він Господеві жертву за провину, за гріх свій, що згрішив, самицю з дрібної худоби, вівцю або козу на жертву за гріх, а священик очистить його від гріха його.

7

¶ А якщо рука його не спроможна на ягня, то принесе в жертву за провину свою, що згрішив він, дві горлиці або двоє голубенят Господеві, одне на жертву за гріх, а одне на цілопалення.

8

І принесе їх до священика, а він перше принесе те, що на жертву за гріх, і натне великим нігтем голову його від шиї її, але не відділить.

9

І покропить із крови жертви за гріх на стіну жертівника, а позостала кров буде вилита до підстави жертівника, це жертва за гріх.

10

А другого зробить цілопаленням за уставом. І очистить його священик від гріха його, що згрішив той, і буде прощено йому.

11

А якщо він не спроможний на дві горлиці або на двоє голубенят, то принесе в жертву свою за те, чим згрішив, десяту частину ефи пшеничної муки на жертву за гріх, не докладе до неї оливи й не дасть на неї ладану, бо вона жертва за гріх.

12

І принесе її до священика, а священик візьме з неї повну свою жменю, за пригадувальну частину її, та й спалить на жертівнику на огняні жертви Господеві, вона жертва за гріх.

13

І очистить його священик від гріха його, що згрішив він одним із них, і буде йому прощений; і буде вона для священика, як жертва хлібна.

14

¶ І Господь промовляв до Мойсея, говорячи:

15

Коли хто переступом спроневіриться, і невмисне згрішить проти Господніх святощів, то він приведе жертву за провину свою до Господа, безвадного барана з дрібної худоби, за твоєю оцінкою срібла шеклів, на міру шеклем святині на жертву за провину.

16

А те, що згрішив проти святощів, поверне, і додасть до нього п'яту частину його священикові, а священик очистить його бараном жертви за гріх, і буде прощено йому.

17

А якщо згрішить коли хто, і зробить що проти якої зо всіх Господніх заповідей, чого не можна робити, і не знатиме, і завинить, і понесе свій гріх,

18

то він приведе до священика безвадного барана з дрібної худоби в оцінці твоїй на жертву за провину. І очистить його священик за помилку його, що нею помилився, бо він не знав, і буде прощена йому.

19

Це жертва за провину: він справді завинив Господеві.

Leviticus 6


Leviticus Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 5

Leviticus

Return to Index

Chapter 6

1

¶ (5-20) І Господь промовляв до Мойсея, говорячи:

2

(5-21) Коли хто згрішить і переступом спроневіриться проти Господа, і скаже неправду на ближнього свого щодо даного на сховок, щодо даного в заклад, або щодо грабунку, або вимусить утиском у ближнього свого,

3

(5-22) або знайде якусь згубу та й скаже неправду про неї, і присягне неправдиво на одне зо всього, що робить людина, і згрішить тим,

4

(5-23) то станеться, коли він згрішить і завинить, нехай поверне грабунок, що заграбував, або вимушення, що був вимусив, або дане на сховок, що було зложене в нього, або згубу, що знайшов,

5

(5-24) або все, що присяг про нього неправдиво, і поверне його насамперед, і додасть до нього п'яту частину тому, чиє воно, дасть його в день, коли виявиться провина його.

6

(5-25) І він приведе Господеві до священика жертву за провину свою, безвадного барана з дрібної худоби за твоєю оцінкою на жертву за провину.

7

(5-26) І священик очистить його перед Господнім лицем, і буде йому прощено все до одного, що він зробив на провину.

8

¶ (6-1) І Господь промовляв до Мойсея, кажучи:

9

(6-2) Накажи Ааронові та синам його, повідаючи: Оце закон цілопалення: Воно приноситься на огнищі своїм на жертівнику цілу ніч аж до ранку, а огонь жертівника горітиме на ньому.

10

(6-3) І надіне священик льняну свою шату, і льняне спіднє зодягне на тіло своє, і збере попіл, що на нього огонь спалить цілопалення на жертівнику, та й покладе його при жертівнику.

11

(6-4) І здійме він шати свої, і зодягне одіж іншу, та й винесе попіл поза табір до чистого місця.

12

(6-5) А огонь на жертівнику горітиме на ньому, не погасне, а священик палитиме на ньому дрова щоранку, і кластиме на нього цілопалення, і палитиме на ньому лій мирних жертов.

13

(6-6) Огонь завжди горітиме на жертівнику, не погасне.

14

¶ (6-7) А оце закон про хлібну жертву: Ааронові сини принесуть її перед лице Господнє до переду жертівника.

15

(6-8) І візьме він із неї жменею своєю з пшеничної муки хлібної жертви, та з оливи її, та ввесь ладан, що на хлібній жертві, та й спалить на жертівнику, любі пахощі, це частина її, як пригадувальна для Господа.

16

(6-9) А позостале з неї їстимуть Аарон та сини його, прісне буде їджене воно в святім місці, на подвір'ї скинії заповіту будуть їсти її.

17

(6-10) Не буде печена вона квашеною. Їхню частину Я дав це з огняних Моїх жертов; вона Найсвятіше, як жертва за гріх та жертва за провину.

18

(6-11) Кожен нащадок чоловічої статі поміж Ааронових дітей буде її їсти, вічна постанова для ваших поколінь, з огняних жертов Господніх. Усе, що доторкнеться до них, освятиться.

19

(6-12) І Господь промовляв до Мойсея, говорячи:

20

(6-13) Оце жертва Аарона та синів його, що принесуть Господеві в дні помазання його: десята частина ефи пшеничної муки, це постійна хлібна жертва: половина її рано, а половина її ввечорі.

21

(6-14) На лопатці в оливі буде вона зроблена; принесеш її вимішану, випечену жертву хлібну в кусках принесеш, любі пахощі для Господа.

22

(6-15) А помазаний священик зробить її замість нього зробить її котрийсь із синів його, це вічна Господня постанова. Уся вона буде спалена.

23

(6-16) А кожна священикова хлібна жертва буде ціла, не буде їджена.

24

¶ (6-17) І Господь промовляв до Мойсея, говорячи:

25

(6-18) Промовляй до Аарона та до синів його, говорячи: Оце закон про жертву за гріх: На місці, де зарізується цілопалення, буде зарізувана жертва за гріх перед лицем Господнім, Найсвятіше вона!

26

(6-19) Священик, що складає її як жертву за гріх, буде їсти її, на місці святому буде вона їджена, на подвір'ї скинії заповіту.

27

(6-20) Усе, що доторкнеться до м'яса її, стане святе; а що з її крови покропить на одежу, що покропиться нею, те випереш на місці святому.

28

(6-21) А глиняний посуд, що в ньому вона варена, буде розбитий. А якщо в мідянім посуді була вона варена, то буде вичищений до блиску й виполосканий водою.

29

(6-22) Кожен чоловічої статі із священиків буде їсти її, Найсвятіше вона.

30

(6-23) А кожна жертва за гріх, що з крови її буде внесено до скинії заповіту на окуплення в святині, не буде їджена, в огні буде спалена.

Leviticus 7


Leviticus Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 6

Leviticus

Return to Index

Chapter 7

1

¶ А оце закон жертви за провину, Найсвятіше вона.

2

На місці, де ріжуть цілопалення, заріжуть жертву за провину, а кров її священик покропить на жертівника навколо.

3

А ввесь її лій із неї він принесе, курдюка, і лій, що покриває нутрощі,

4

і обидві нирки, і лій, що на них, що на стегнах, а сальника на печінці здійме з нирками,

5

та й спалить те священик на жертівнику, це огняна жертва для Господа, жертва за провину вона.

6

Кожен чоловічої статі серед священиків буде їсти її, на місці святому буде вона їджена, Найсвятіше вона.

7

Як про жертву за гріх, так само про жертву за провини закон їм один: священикові, що очистить нею, йому вона буде.

8

А священик, що приносить чиєсь цілопалення, шкура цілопалення, яке приніс він, священикові, йому вона буде.

9

І кожна жертва хлібна, що в печі буде печена, і кожна приготовлена в горшку та на лопатці, священикові, що приносить її, йому вона буде.

10

А кожна хлібна жертва, мішана в оливі й суха, буде вона всім синам Аароновим, як одному, так і другому.

11

¶ А оце закон про мирну жертву, що хтось принесе її Господеві.

12

Якщо принесе її на подяку, то він принесе на жертву подяки прісні калачі, мішані в оливі, і прісні коржі, помазані оливою, і вимішана пшенична мука, калачі, мішані в оливі.

13

Разом із калачами квашеного хліба принесе він жертву свою, при мирній жертві подяки його.

14

І принесе він щось одне з кожної жертви, приношення для Господа; це буде священикові, що кропить кров мирної жертви, буде йому.

15

А м'ясо мирної жертви подяки його буде їджене в дні його жертви, не позоставить із нього нічого до ранку.

16

А якщо жертва його приношення обітниця, або добровільний дар, то вона буде їджена в день принесення ним його жертви, а позостале з неї й назавтра буде їджене.

17

А позостале з м'яса кривавої жертви в третім дні буде спалене.

18

А якщо справді буде їджене з м'яса мирної жертви його в третім дні, то не буде вподобаний той, хто приносить її, це не буде залічене йому, буде нечисть; а хто їстиме з неї, понесе свій гріх.

19

А те м'ясо, що доторкнеться до чогось нечистого, не буде їджене, на огні буде спалене. А м'ясо чисте кожен чистий буде їсти м'ясо.

20

А душа, що буде їсти м'ясо з мирної жертви, що вона Господня, а нечисть його на ньому, то буде вона винищена з народу свого.

21

А коли хто доторкнеться до чогось нечистого, до нечистоти людської, або до нечистої худоби, або до всього нечистого плазуючого, та проте буде їсти з м'яса мирної жертви, що Господня вона, то буде той винищений із народу свого.

22

І Господь промовляв до Мойсея, говорячи:

23

Кажи до Ізраїлевих синів, говорячи: жодного лою волового, ані овечого, ані козиного не будете їсти.

24

А лій із падла й лій пошматованого буде вживаний для всякої потреби, але їсти не будете їсти його.

25

Бо кожен, хто їсть лій із худоби, що з неї приносить огняну жертву для Господа, то душа та, що їсть, буде винищена з народу свого.

26

І жодної крови птаства та худоби не будете їсти по всіх ваших оселях.

27

Кожна душа, що їстиме якубудь кров, то буде винищена душа та з-посеред народу свого.

28

І Господь промовляв до Мойсея, говорячи:

29

Промовляй до Ізраїлевих синів, говорячи: Хто приносить свою мирну жертву до Господа, той принесе своє приношення Господеві з своєї мирної жертви.

30

Руки його принесуть огняні жертви Господні, лій із грудиною, принесе грудину, щоб колихати її, як колихання перед Господнім лицем.

31

І священик спалить той лій на жертівнику. А та грудина буде Ааронові та синам його.

32

А праве стегно з мирних жертов ваших дасте священикові, як приношення.

33

Хто з Ааронових синів приносить кров мирних жертов та лій, йому буде на пайку праве стегно.

34

Бо Я взяв від Ізраїлевих синів грудину колихання й стегно приношення з мирних жертов їхніх, та й дав їх священикові Ааронові й синам його на вічну постанову від Ізраїлевих синів.

35

¶ Оце частка з помазання Аарона та частка з помазання синів його з огняних жертов Господніх у день приношення їх на священнослуження Господеві,

36

що наказав Господь давати їм у день їхнього помазання від Ізраїлевих синів, вічна постанова на їхні покоління!

37

Оце закон про цілопалення, про хлібну жертву, і про жертву за гріх, і про жертву за провину, і про посвячення, та про жертву мирну,

38

що Господь наказав був Мойсеєві на Сінайській горі в день наказу Його Ізраїлевим синам приносити жертви свої Господеві в Сінайській пустині.

Leviticus 8


Leviticus Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 7

Leviticus

Return to Index

Chapter 8

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Візьми Аарона та синів його з ним, і шати, і оливу помазання, і бичка жертви за гріх, і два барани, і коша з опрісноками.

3

І збери всю громаду до входу скинії заповіту.

4

І зробив Мойсей, як Господь наказав був йому. І зібралась громада до входу скинії заповіту.

5

І промовив Мойсей до громади: Оце та річ, що Господь наказав зробити.

6

І привів Мойсей Аарона й синів його, та й умив їх водою.

7

І дав він на нього хітона, й оперезав його поясом, і зодягнув його шатою, і дав на нього ефода, і оперезав його поясом ефоду, і прикріпив ним ефода на ньому.

8

І поклав на нього нагрудника, і дав до нагрудника урім та туммім.

9

І поклав завоя на голову його, і поклав на завоя спереду його золоту квітку, вінця святости, як Господь наказав був Мойсеєві.

10

І взяв Мойсей оливу помазання, і намастив скинію, і все, що в ній, та й освятив їх.

11

І покропив він із неї сім раз на жертівника, і намастив жертівника та ввесь посуд його, і вмивальницю та підставу її, щоб їх освятити.

12

І вилив з оливи помазання на Ааронову голову, та й помазав його, щоб його посвятити.

13

І привів Мойсей Ааронових синів, і зодягнув їх у хітони, й оперезав їх поясом, і поклав на них накриття голови, як Господь наказав був Мойсеєві.

14

¶ І підвів він бичка жертви за гріх, і поклав Аарон та сини його свої руки на голову того бичка жертви за гріх.

15

І зарізав, і взяв Мойсей крови і дав своїм пальцем на роги навколо жертівника, і очистив жертівника. А кров вилив до підстави жертівника, і освятив його для очищання на ньому.

16

І взяв він увесь лій, що на нутрощах, і сальника на печінці, і обидві нирки та їхній лій, і Мойсей спалив на жертівнику.

17

А бичка, і шкуру його, і м'ясо його, і нечистість його спалив в огні поза табором, як Господь наказав був Мойсеєві.

18

І привів він барана цілопалення, і поклали Аарон та сини його руки свої на голову барана.

19

І зарізав, і покропив Мойсей кров'ю навколо жертівника.

20

А барана розсік на куски його, і Мойсей спалив голову, і куски, товщ.

21

А нутрощі та голінки пообмивав водою. І Мойсей спалив цілого барана на жертівнику, це цілопалення на пахощі любі, це огняна жертва для Господа, як Господь наказав був Мойсеєві.

22

І привів барана другого, барана посвячення. І поклали Аарон та сини його руки свої на голову того барана.

23

І зарізав, і взяв Мойсей із крови його та й дав на пипку правого вуха Ааронового й на великого пальця правої руки його, і на великого пальця правої ноги його.

24

І привів Ааронових синів, і дав Мойсей із крови тієї на пипку правого їхнього вуха, і на великого пальця правої руки їх, і на великого пальця правої ноги їх. І покропив Мойсей тією кров'ю жертівника навколо.

25

І взяв він лій, і курдюка, і ввесь лій, що на нутрощах, і сальника на печінці, і обидві нирки й їх лій, і стегно правиці.

26

А з коша з опрісноками, що перед лицем Господнім, узяв одного прісного калача та калача хлібного, одну оливу та одного коржика, і поклав на лої й на правім стегні.

27

І дав він усе на руки Аарона, і на руки синів його, і заколихав це, як колихання перед Господнім лицем.

28

І взяв це Мойсей із їхніх рук, та й спалив на жертівнику на цілопалення, воно жертва посвячення, на пахощі любі, воно огняна жертва для Господа.

29

І взяв Мойсей грудину та й заколихав її, як колихання перед Господнім лицем, із барана посвячення. Вона була для Мойсея на пайку, як Господь наказав був Мойсеєві.

30

І взяв Мойсей оливи помазання та крови, що на жертівнику, і покропив на Аарона, на шати його, і на синів його, і на шати синів його з ним. І посвятив Аарона, шати його, і синів його, і шати синів його з ним.

31

¶ І сказав Мойсей до Аарона й до синів його: Варіть м'ясо при вході скинії заповіту, і там будете їсти його, і хліб, що в коші посвячення, як я наказав був, говорячи: Аарон та сини його будуть їсти його.

32

А позостале з м'яса та з хліба спалите в огні.

33

А із входу скинії заповіту не вийдете сім день, аж до дня виповнення днів вашого посвячення, бо Він буде сім день посвячувати вас.

34

Як учинив я сьогодні, так наказав Господь робити, щоб очистити вас.

35

А при вході скинії заповіту будете сидіти день і ніч сім день, і будете виконувати варту Господню, щоб вам не померти, бо так мені наказано.

36

І зробив Аарон та сини його все те, як наказав був Господь через Мойсея.

Leviticus 9


Leviticus Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 8

Leviticus

Return to Index

Chapter 9

1

¶ І сталося восьмого дня, закликав Мойсей Аарона та синів його, та старших Ізраїлевих,

2

та й сказав до Аарона: Візьми собі теля з худоби великої, на жертву за гріх, і барана на цілопалення, безвадних, і принеси перед Господнє лице.

3

А до синів Ізраїлевих будеш казати, говорячи: Візьміть козла на жертву за гріх, і теля й ягня однорічних, без вад, на цілопалення,

4

і вола, і барана на жертву мирну, на заріз перед Господнім лицем, і хлібну жертву, мішану в оливі, бо сьогодні об'явиться вам Господь.

5

І вони взяли, що наказав був Мойсей, перед скинію заповіту. І прийшла вся громада, та й стала перед Господнім лицем.

6

І сказав Мойсей: Оце та річ, що Господь наказав був, зробите, і об'явиться вам слава Господня.

7

І сказав Мойсей до Аарона: Підійди до жертівника, і вчини свою жертву за гріх та своє цілопалення, і очисти себе та народ, і вчини жертву за народ, і очисти їх, як наказав був Господь.

8

¶ І підійшов Аарон до жертівника, та й зарізав теля жертви за свій гріх.

9

А сини Ааронові принесли до нього кров, і вмочив він свого пальця в кров, та й дав на роги жертівника, а кров вилив до підстави жертівника.

10

А лій і нирки та сальника на печінці з жертви за гріх спалив на жертівнику, як Господь наказав був Мойсеєві,

11

а м'ясо та шкуру спалив в огні поза табором.

12

І зарізав він жертву цілопалення, а Ааронові сини подали йому кров, і він покропив на жертівника навколо.

13

А цілопалення достачали йому його частинами, і голову, а він палив на жертівнику.

14

І обмив він нутрощі та голінки, і спалив на цілопаленні на жертівнику.

15

І приніс він жертву за народ, і взяв козла жертви за гріх народу, та й зарізав його, і склав його в жертві за гріх, як і першого.

16

І він приніс цілопалення, і вчинив його за постановою.

17

І він приніс хлібну жертву, і наповнив із неї руку свою, та й спалив на жертівнику, крім цілопалення ранкового.

18

І зарізав він вола й барана жертву мирну, що належить народові, а сини Ааронові принесли йому кров, і він покропив нею жертівника навколо,

19

і принесли лій з вола та з барана, курдюка, і лій, що покриває нутрощі, і нирки, і сальника на печінці.

20

І поклали вони лій на грудину, а він спалив лій на жертівнику.

21

А грудину та праве стегно Аарон колихав, як колихання перед Господнім лицем, як наказав був Мойсей.

22

І підняв Аарон свої руки до народу, та й поблагословив його, і зійшов від приношення жертви за гріх і цілопалення та мирної жертви.

23

¶ І ввійшов Мойсей та Аарон до скинії заповіту; і вийшли вони, і поблагословили народ, і слава Господня показалася всьому народові.

24

І вийшов огонь від лиця Господнього, і спалив на жертівнику цілопалення та товщ. А ввесь народ бачив це, і закричали вони з радости, та й попадали на обличчя свої...

Leviticus 10


Leviticus Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 9

Leviticus

Return to Index

Chapter 10

1

¶ І взяли Ааронові сини, Надав та Авігу, кожен кадильницю свою, і дали в них огню, і поклали на ньому кадило, і принесли перед Господнє лице чужий огонь, якого Він не наказав був приносити їм.

2

І вийшов огонь від лиця Господнього, та й спалив їх, і вони повмирали перед Господнім лицем.

3

¶ І сказав Мойсей до Аарона: Це те, про що говорив був Господь, кажучи: Серед близьких Моїх Я буду освячений, і перед усім народом буду прославлений. І замовк Аарон.

4

І покликав Мойсей Мисаїла та Елцафана, синів Уззіїла, Ааронового дядька, та й промовив до них: Підійдіть, винесіть братів своїх із святині поза табір.

5

І вони підійшли, та й винесли їх в їхніх хітонах поза табір, як наказав був Мойсей.

6

І сказав Мойсей до Аарона, та до Елеазара й до Ітамара, синів його: Голів ваших не відкривайте, і одеж ваших не роздирайте, щоб вам не померти, і щоб на всю громаду не розгнівався Він. А брати ваші, увесь дім Ізраїлів будуть оплакувати те спалення, що спалив Господь.

7

А зо входу скинії заповіту не вийдете ви, щоб не померти, бо на вас олива Господнього помазання. І зробили вони за Мойсеєвим словом.

8

¶ А Господь промовляв до Аарона, говорячи:

9

Вина та п'янкого напою не пий ані ти, ані сини твої з тобою при вході вашім до скинії заповіту, щоб вам не померти. Це вічна постанова для ваших поколінь,

10

і щоб розрізняти між святістю й між несвятістю, і між нечистим та між чистим,

11

і щоб навчати Ізраїлевих синів усіх постанов, про що говорив до них Господь через Мойсея.

12

¶ І Мойсей промовляв до Аарона та до Елеазара й до Ітамара, позосталих синів його: Візьміть хлібну жертву, полишену з огняних Господніх жертов, та й їжте її прісну при жертівнику, бо це Найсвятіше.

13

І будете їсти її в місці святому, бо вона уставова пайка твоя й уставова пайка синів твоїх з огняних жертов Господніх, бо так мені наказано.

14

А грудину колихання та стегно приношення будете їсти в місці чистому, ти й сини твої, та твої дочки з тобою, бо уставова пайка твоя й уставова пайка синів твоїх дані з мирних жертов Ізраїлевих синів.

15

Стегно приношення й грудину колихання на огняних жертвах лою принесуть вони, щоб колихати як колихання перед Господнім лицем. І буде це для тебе та для синів твоїх з тобою на вічну постанову, як наказав Господь.

16

А козла жертви за гріх пильно шукав Мойсей, і ось він був спалений. І розгнівався на Елеазара й на Ітамара, позосталих Ааронових синів, кажучи:

17

Чому ви не з'їли жертви за гріх у місці святому? Бо вона Найсвятіше, і її я дав вам, щоб уневажнити провину громади, щоб очистити їх перед Господнім лицем.

18

Тож не внесено крови її до святині всередину. Будете конче їсти її в святині, як я наказав.

19

І промовляв Аарон до Мойсея: От сьогодні принесли вони свою жертву за гріх і цілопалення своє перед Господнє лице, і трапилося мені оце. А буду я їсти жертву за гріх сьогодні, чи буде це добре в Господніх очах?

20

І почув Мойсей, і було це добре в його очах.

Leviticus 11


Leviticus Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 10

Leviticus

Return to Index

Chapter 11

1

¶ І Господь промовляв до Мойсея та до Аарона, говорячи їм:

2

Промовляйте до Ізраїлевих синів, кажучи: Оце та звірина, що будете їсти зо всієї худоби, що на землі:

3

Кожну з худоби, що має розділені копита, і що має копита роздвоєні розривом, що жує жуйку, її будете їсти.

4

Тільки цього не будете їсти з тих, що жують жуйку, і з тих, що мають розділені копита: верблюда, бо він жує жуйку, та розділених копит не має, нечистий він для вас.

5

І тушканчика, бо він жує жуйку, та не має розділених копит, нечистий він для вас.

6

І зайця, бо він жує жуйку, та не має розділених копит, нечистий він для вас.

7

І свині, бо вона має розділені ратиці, і має ратиці роздвоєні розривом, та жуйки не жує, нечиста вона для вас.

8

Їхнього м'яса не будете їсти, а до їхнього падла не будете доторкатися, нечисте воно для вас.

9

¶ Оце будете їсти зо всього, що в воді: усе, що має плавці та луску в воді, у морях та в річках, їх будете їсти.

10

А все, що не має плавців та луски в морях і в річках, зо всього, що роїться в воді, і зо всього, що пливає в воді, гидота вони для вас!

11

І вони будуть гидота для вас, їхнього м'яса не будете їсти, а їхнього падла будете бридитися.

12

Усе, що не має плавців та луски в воді, гидота воно для вас.

13

А з птаства будете бридитися оцього, не будете їх їсти, гидота вони: орла, грифа й морського орла,

14

і коршака, і сокола за родом його,

15

усякого крука за родом його,

16

і струся, і сови, і яструба за родом його,

17

і пугача, і рибалки, та ібіса,

18

і лебедя, і пелікана, і сича,

19

і бусла, чаплі за родом її, і одуда, і нетопира.

20

¶ Уся комашня, що ходить на чотирьох, гидота вона для вас.

21

Тільки те будете їсти зо всієї комашні, що ходить на чотирьох, що має голінки вище своїх ніг, щоб ними скакати на землі.

22

Оці серед них будете їсти: сарану за родом її, і сол'ам за родом його, і харґол за родом його, і хаґав за родом його.

23

А вся гадина летюча, що має чотири ноги, гидота вона для вас.

24

І через них ви будете ставати нечисті: кожен, хто доторкнеться до їхнього падла, буде нечистий аж до вечора.

25

А кожен, хто понесе що з їхнього падла, випере одежу свою, і буде нечистий аж до вечора.

26

Щодо всякої худоби, що має розділене копито, і що не має роздвоєного розривом копита, і жуйки не жує, нечисті вони для вас. Кожен, хто доторкнеться до них, буде нечистий.

27

А кожне серед усякої звірини, що ходить на лапах своїх, що ходить на чотирьох, нечисті вони для вас. Кожен, хто доторкнеться до їхнього падла, буде нечистий аж до вечора.

28

А хто носить їхнє падло, випере одежу свою, і буде нечистий аж до вечора. Нечисті вони для вас.

29

А оце вам нечисте серед плазунів, що плазують по землі: кріт, і миша, і ящірка за родом її,

30

і ховрах, і щур, і слимак, і їжак, і тхір.

31

Оці нечисті для вас серед усього плазуючого. Кожен, хто доторкнеться до них, коли вони мертві, буде нечистий аж до вечора.

32

І все, що впаде на нього, коли вони мертві, буде нечисте, кожна річ, з дерева, або з одежі, або зо шкури, або з грубої тканини, кожна річ, що вживається до праці, в воду треба покласти їх, і будуть нечисті аж до вечора, а потому стануть чистими.

33

А всякий глиняний посуд, що з них упаде що до його середини, усе, що в середині його, стане нечисте, а його розіб'єте.

34

Кожна їжа, що їсться, на якій була вода з такого посуду, буде нечиста; а кожен напій, що п'ється, у кожнім такім посуді стане нечистим.

35

І все, що на нього впаде з їхнього падла, стане нечисте: піч та огнище буде розвалене, вони нечисті, і нечисті будуть для вас.

36

Тільки джерело та яма, збір води, будуть чисті. А хто доторкнеться до їхнього падла, буде нечистий.

37

А коли що впаде з їхнього падла на всяке насіння сівби, що сіється, чисте воно.

38

А коли буде налита вода на насіння, і впаде на нього з їхнього падла, нечисте воно для вас.

39

А коли помре що з худоби, що вона на їжу для вас, то хто доторкнеться падла її, той буде нечистий аж до вечора.

40

А хто їсть із падла її, той випере одежу свою, і буде нечистий аж до вечора. І хто носить падло її, той випере одежу свою, і буде нечистий аж до вечора.

41

А все плазуюче, що плазує по землі, гидота воно, не буде їстися.

42

Усе, що повзає на животі, і все, що повзає на чотирьох, аж до всього, що багатоножне, усе плазуюче, що плазує по землі, не будете їх їсти, бо гидота вони.

43

¶ Не занечищуйте душ своїх усім плазуючим, що плазує, і не зробитеся нечисті ними, і не станете нечисті ними.

44

Бо Я Господь, Бог ваш, і ви освятитеся, і будьте святі, бо святий Я, і не занечищуйте душ своїх усяким плазуючим, що плазує по землі.

45

Бо Я Господь, що вивів вас із єгипетського краю, щоб бути для вас Богом. І будьте святі, бо святий Я.

46

Оце закон про худобу, і про птаство, і про всяку живу звірину, що рухається в воді, і про всяку душу, що плазує по землі,

47

щоб відділювати між нечистим та між чистим, і між звіриною, що їсться, та між звіриною, що не їсться.

Leviticus 12


Leviticus Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 11

Leviticus

Return to Index

Chapter 12

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів, говорячи: Коли жінка зачне, і породить дитя чоловічої статі, то буде нечиста сім день; як за днів нечистоти місячного її, буде нечиста вона.

3

А восьмого дня буде обрізане тіло крайньої плоті його.

4

І буде вона сидіти в крові очищення тридцять день і три дні. До всякої святощі не буде вона доторкатися, а до святині не ввійде аж до виповнення днів очищення її.

5

А якщо породить дитя жіночої статі, то буде нечиста вона два тижні, як за нечистости її місячної, і буде сидіти вона на крові очищення шістдесят день і шість день.

6

¶ А по виповненні днів очищення її за сина або за дочку, принесе вона однорічне ягня на цілопалення, та голубеня або горлицю на жертву за гріх, до входу скинії заповіту до священика.

7

І він принесе це перед Господнє лице, і очистить її, і вона очиститься від джерела своєї крови. Це закон про породіллю дитини чоловічої або жіночої статі.

8

А коли рука її не спроможеться на ягня, то візьме вона дві горлиці або двоє голубенят, одне на цілопалення й одне на жертву за гріх, й очистить її священик, і вона стане чиста.

Leviticus 13


Leviticus Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 12

Leviticus

Return to Index

Chapter 13

1

¶ І Господь промовляв до Мойсея й Аарона, говорячи:

2

Чоловік, коли буде на шкурі тіла його напухлина, або лишай, або біла пляма, і буде на шкурі тіла його ніби болячка прокази, то буде спроваджений він до священика Аарона або одного з синів його, священиків.

3

І огляне священик ту болячку на шкурі тіла, а волосся на болячці перемінилося на біле, і вигляд болячки глибший від шкури тіла його, болячка прокази воно. І огляне її священик, і визнає його за нечистого.

4

А якщо болячка біла вона на шкурі тіла його, а вигляд її не глибший від шкури, і волосся її не перемінилося на біле, то замкне священик хворого на сім день.

5

І огляне її священик сьомого дня, а ось болячка, на погляд його, спинилася, не поширилася та болячка по шкурі, то замкне його священик удруге на сім день.

6

І огляне його священик сьомого дня вдруге, а ось болячка поблідла, не поширилася та болячка по шкурі, то священик визнає його за чистого, лишай вона. І випере він одежу свою та й стане чистий.

7

А якщо справді пошириться лишай той по шкурі по явленні священику на очищення його, то явиться він удруге до священика.

8

І огляне священик, а ось лишай той поширився по шкурі, то священик визнає його за нечистого, проказа воно.

9

Коли буде на людині болячка прокази, то буде приведена до священика.

10

І огляне священик, а ось на шкурі біла напухлина, і вона перемінила волосся на біле, і на напухлині ріст живого м'яса,

11

то це стара проказа на шкурі тіла його. І священик визнає його за нечистого, але не замкне його, бо справді давно він нечистий.

12

А якщо справді кинеться та проказа по шкурі, і покриє та проказа всю шкуру хворого від голови його аж до ніг його, куди лиш глянуть очі священикові,

13

і огляне священик, а ось проказа та покрила все тіло його, то він визнає за чисту ту болячку: вся вона перемінилася на білу, чиста вона.

14

А того дня, коли в ній побачиться живе м'ясо, він стане нечистий.

15

І огляне священик живе м'ясо, і визнає його за нечистого; те живе м'ясо нечисте воно, проказа воно.

16

Або коли живе м'ясо знову переміниться на біле, то він прийде до священика.

17

І огляне його священик, а ось перемінилася болячка на білу, то священик визнає ту болячку за чисту, чиста вона.

18

¶ А тіло, коли буде на ньому на шкурі його гнояк, і він вилікуваний,

19

а на місці гнояка буде біла напухлина, або біла, червонява пляма, то покажеться священикові.

20

І огляне священик, а ось вигляд її нижчий від шкури, а волосся її перемінилося на біле, то священик визнає її за нечисту, болячка прокази вона, вона кинулась на гнояку.

21

А якщо огляне її священик, а ось нема в ній білого волосся, і вона не нижча від шкури, і вона бліда, то замкне його священик на сім день.

22

А якщо справді пошириться по шкурі, то священик визнає його за нечистого, болячка прокази вона.

23

А якщо біла пляма спинилася на своєму місці, не поширилася, вона струп чиряка, і священик визнає його за чистого.

24

Або тіло, коли буде на шкурі його опалення від огню, і буде заріст того опалення плямкою білою червонявою або білою,

25

то огляне її священик, а ось перемінилось волосся в плямі на біле, а вид її глибший від шкури, проказа вона, в опаленні кинулась. І визнає священик його за нечистого, болячка прокази вона.

26

А якщо священик огляне її, а ось у плямі нема білого волосу, і вона не нижча від шкури, і вона бліда, то священик замкне його на сім день.

27

І огляне його священик восьмого дня. Якщо справді пошириться по шкурі, то священик визнає його за нечистого, болячка прокази вона.

28

А якщо пляма спиниться на своїм місці, не поширилася по шкурі, і вона бліда, вона напухлина опалення. І священик визнає його за чистого, бо струп опалення вона.

29

А чоловік або жінка, коли буде на кому болячка на голові або на бороді,

30

то священик огляне ту болячку, а ось вид її глибший від шкури, а в ній жовтий, тонкий волос, то священик визнає його за нечисту, парші вона, вона проказа голови або бороди.

31

А коли священик огляне болячку паршів, а ось вид її не глибший від шкури, і в ній нема чорного волосу, то священик замкне хворого на парші на сім день.

32

І огляне священик ту болячку сьомого дня, а ось не поширилися парші, і волосся в них не стали жовті, а вид паршів не глибший від шкури,

33

то він поголиться, а паршів не поголить. І замкне священик хворого на парші вдруге на сім день.

34

І огляне священик парші сьомого дня, а ось парші не поширилися по шкурі, і їхній вид не глибший від шкури, то священик визнає його за чистого, і він випере одежу свою, і стане чистий.

35

А якщо справді поширяться парші по шкурі по його очищенні,

36

то священик огляне його, а ось поширились парші по шкурі, то священик не буде досліджувати щодо жовтого волосся, нечистий він.

37

А якщо, на його погляд парші спинилися, і в них виросло чорне волосся, то парші вилікувані, він чистий. І священик визнає його за чистого.

38

¶ А чоловік або жінка, коли на шкурі їхнього тіла буде багато білих плям,

39

то огляне священик, а ось на шкурі їхнього тіла бліді білі плями, лишай воно, кинувся на шкурі, чистий він.

40

А коли в кого облізе голова його, лисий він, він чистий.

41

А якщо голова його облізла спереду його, лисий він спереду, він чистий.

42

А коли на лисині ззаду або на лисині спереду буде біла червонява болячка, це проказа, кинулась вона в лисині задній його або в лисині передній його.

43

І огляне його священик, а ось напухлина болячки біла червонява в лисині задній його або в лисині передній його, як вигляд прокази на шкурі тіла,

44

то це чоловік прокажений, нечистий він. Конче визнає священик його за нечистого, на голові його болячка його.

45

А прокажений, що проказа на ньому, одежа його буде роздерта, а голова його буде відкрита, і по уста закриє, і буде кричати: Нечистий, нечистий!

46

По всі дні, коли болячка на ньому, буде нечистий, він нечистий. Самітний буде пробувати він, поза табором оселя його.

47

¶ А одежа, коли буде на ній зараза прокази, на одежі вовняній або на одежі льняній,

48

або на нитці прямовісній, або на нитці поземій із льону та вовни, або на шкурі, або на всякім шкурянім виробі,

49

і буде та зараза зеленява або червонява на одежі, або на шкурі, або на нитці прямовісній, або на нитці поземій, або на всякій шкуряній речі, зараза прокази воно. І буде воно показане священикові.

50

І огляне священик ту заразу, та й замкне заразливе на сім день.

51

А дня сьомого огляне він ту заразу; коли зараза та поширилася на одежі, або на нитці прямовісній, або на нитці поземій, або на шкурі, на всьому, що зроблене зо шкури, та зараза злослива проказа, нечиста вона.

52

І він спалить ту одежу, або нитку прямовісну, або нитку позему в вовні або в льоні, або всяку річ шкуряну, що буде на ній зараза, бо злослива проказа це, огнем буде спалена.

53

А якщо священик побачить, а ось не поширилася зараза на одежі, або на нитці прямовісній, або на нитці поземій, або на всякій речі шкуряній,

54

то священик накаже, і виперуть те, що на ньому зараза. І він замкне те вдруге на сім день.

55

І огляне священик заразу по випранні, і ось, зараза не перемінила свого вигляду, і зараза не поширилася, нечиста вона, огнем її спалите; вона заглиблення на стороні його передній або на стороні його задній.

56

А якщо священик побачив, а ось зараза та зблідла по випранні її, то він відірве її від одежі або від шкури, або від нитки прямовісної, або від нитки поземої.

57

А якщо вона покажеться ще на одежі, або на нитці прямовісній, або на нитці поземій, або на якій шкуряній речі, то це шириться вона, огнем спалиш те, що на ньому та зараза.

58

А одежа, або нитка прямовісна, або нитка позема, або яка шкуряна річ, що випереш і зійде від них та зараза, то буде випрана вдруге, і буде чиста.

59

Оце закон про хворобу прокази на одежі вовняній або на льняній, або на нитці прямовісній, або на нитці поземій, або на шкурі, на очищення її або на признання її за нечисту.

Leviticus 14


Leviticus Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 13

Leviticus

Return to Index

Chapter 14

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Оце буде закон про прокаженого в дні очищення його: І буде він приведений до священика.

3

І вийде священик поза табір, і огляне священик, а ось вилікувана хвороба прокази в прокаженого,

4

то священик накаже, і візьме для очищуваного двох живих чистих птахів, і кедрового дерева, і червону нитку, та ісопу.

5

І накаже священик, і заріже одного птаха до глиняного посуду над живою водою.

6

Птаха живого він візьме його, і кедрового дерева, і червону нитку, та ісопу, і вмочить їх та живого птаха в крові птаха, зарізаного над живою водою.

7

І покропить на очищуваного від прокази сім раз, та й очистить його, а живого птаха пустить у поле.

8

А очищуваний випере одежу свою й поголить усе волосся своє, і обмиється в воді, стане чистий. А потому ввійде до табору, і буде жити поза наметом своїм сім день.

9

І станеться сьомого дня, поголить він усе волосся своє, свою голову, і бороду свою, і брови очей своїх, і все волосся своє оголить, і випере одежу свою, і вимиє тіло своє в воді, і стане він чистий.

10

¶ А восьмого дня візьме він двоє баранців безвадних, і одну однорічну безвадну вівцю і три десятих пшеничної муки, жертва хлібна, мішана в оливі, і одного лоґа оливи.

11

І поставить священик, що очищує, чоловіка очищуваного з ними перед Господнім лицем при вході скинії заповіту.

12

І візьме священик одного баранця, і принесе його на жертву за гріх, та лоґа оливи, та й буде колихати їх, як колихання перед Господнім лицем.

13

І він заріже того баранця в місці, де ріже жертву за гріх і цілопалення, у місці святині, бо як жертва за гріх та жертва за провину, вона для священика, найсвятіше вона.

14

І візьме священик крови жертви за провину, та й дасть священик на пипку правого вуха очищуваного, і на великого пальця правої руки його та на великого пальця правої ноги його.

15

І візьме священик з лоґу оливи, та й виллє на ліву долоню свою.

16

І вмочить священик правого пальця свого в оливу, що на лівій долоні його, і покропить з оливи пальцем своїм сім раз перед Господнім лицем.

17

А з решти оливи, що на долоні його, священик дасть на пипку правого вуха очищуваного, і на великого пальця правої руки його та на великого пальця правої ноги його на кров жертви за провину.

18

А позостале з оливи, що на долоні священиковій, дасть на голову очищуваного. І священик очистить його перед Господнім лицем.

19

І вчинить священик жертву за гріх, і очистить очищуваного з нечистоти його, а потім заріже цілопалення.

20

І зложить священик те цілопалення та ту хлібну жертву на жертівнику, і священик очистить його, і стане він чистий.

21

¶ А якщо він бідний, і рука його неспроможна, то візьме одного баранця на жертву за провину на колихання, щоб очистити його, і одну десяту ефи пшеничної муки, мішану в оливі, і лоґа оливи,

22

та дві горлиці або двоє голубенят, на що спроможна рука його, і буде одне жертва за гріх, а одне цілопалення.

23

І він принесе їх восьмого дня на своє очищення до священика, до входу скинії заповіту перед Господнє лице.

24

І візьме священик ягня жертви за провину й лоґа оливи, та й буде колихати їх священик, як колихання перед Господнім лицем.

25

І заріже ягня жертви за провину, і візьме священик крови жертви за провину, та й дасть на пипку правого вуха очищуваного, і на великого пальця правої руки його та на великого пальця правої ноги його.

26

А з оливи виллє священик на ліву долоню свою.

27

І покропить священик своїм правим пальцем з оливи, що на лівій долоні його, сім раз перед Господнім лицем.

28

І дасть священик із оливи, що на долоні його, на пипку правого вуха очищуваного, і на великого пальця правої руки його та на великого пальця правої ноги його, на місце крови жертви за провину.

29

А позостале з оливи, що на священиковій долоні, дасть на голову очищуваного на очищення його перед Господнім лицем.

30

І він спорядить одну з горлиць або з голубенят із того, на що спроможна рука його,

31

на що спроможна рука його, одне жертва за гріх, а одне цілопалення понад жертву хлібну. І очистить священик очищуваного перед Господнім лицем.

32

Оце закон про того, що в ньому хвороба прокази, що рука його неспроможна при очищенні його.

33

¶ І Господь промовляв до Мойсея й до Аарона, говорячи:

34

Коли ви ввійдете до ханаанського Краю, що Я даю вам на володіння, і наведу хворобу прокази на доми Краю вашого володіння,

35

то прийде той, що його той дім, та й скаже священикові, говорячи: Ніби зараза показалася мені в домі.

36

І накаже священик, і опорожнять той дім, поки прийде священик, щоб оглянути заразу, щоб не стало нечистим усе, що в домі. А потому ввійде священик, щоб оглянути той дім.

37

І він огляне заразу, і ось у стінах дому заглиблення зеленяві або червоняві, а їхній вид нижчий від стіни.

38

І вийде священик із того дому до виходу дому того, і замкне той дім на сім день.

39

І вернеться священик сьомого дня та й огляне, а ось поширилася та зараза на стінах того дому.

40

І накаже священик, і витягнуть каміння, що на них та зараза, та й кинуть їх поза місто, до місця нечистого.

41

А дім той він вишкребе зсередини кругом, а глину, що вишкребли, висиплють поза містом, до нечистого місця.

42

І візьмуть інше каміння, і покладуть замість того каміння, і візьме інший тинк і обтинкує той дім.

43

А якщо вернеться та зараза, і кинеться в домі по витягненні того каміння й по вишкребанні того дому й по обтинкуванні,

44

то ввійде священик і огляне, а ось поширилася та зараза в тім домі, проказа злослива вона в тім домі, нечистий він.

45

І розвалить той дім, і каміння його, і дерево його, і ввесь тинк дому, і винесе поза місто, до нечистого місця.

46

А хто входить до того дому всі дні, коли він замикав його, той буде нечистий аж до вечора.

47

А хто лежить у тім домі, той випере одежу свою, і хто їсть у тім домі, той випере одежу свою.

48

А якщо знову ввійде священик і побачить, а ось не поширилася зараза в домі по обтинкуванні дому, то священик визнає той дім за чистий, бо зараза вилікувана.

49

І візьме він на очищення того дому два птахи, і кедрового дерева, і червені, та ісопу.

50

І заріже одного птаха до глиняного посуду над живою водою.

51

І візьме він кедрового дерева, та ісопу, і червені, і живого птаха, та й умочить їх у крові зарізаного птаха та в живій воді, і сім раз покропить на той дім.

52

І очистить він той дім пташиною кров'ю, і живою водою, і птахом живим, і кедровим деревом, і ісопом, і червенню.

53

І пустить він живого птаха поза місто на поле, і очистить дім той, і він стане чистий.

54

¶ Оце закон для всякої хвороби прокази та для паршів,

55

і для прокази одежі, і для дому,

56

і для напухлини, і для лишаю, і для білої плями,

57

для навчання на день занечищення й на день відчищення. Оце закон про проказу.

Leviticus 15


Leviticus Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 14

Leviticus

Return to Index

Chapter 15

1

¶ І Господь промовляв до Мойсея й до Аарона, говорячи:

2

Промовляйте до Ізраїлевих синів і скажіть їм: Кожен чоловік, коли з його тіла тектиме теча його, нечистий він.

3

А це буде про нечистість його в течі його: коли тіло його випускає течу свою, або коли в тілі його задержалась теча його, воно нечистість його.

4

Кожне ложе, що течивий ляже на ньому, буде нечисте, і кожна річ, що він сяде на ній, буде нечиста.

5

І кожен, хто доторкнеться ложа його, випере свою одежу й обмиється в воді, і буде нечистий аж до вечора.

6

А хто сяде на річ, що на ній сидів течивий, той випере одежу свою й обмиється в воді, і буде нечистий аж до вечора.

7

А хто доторкнеться до тіла течивого, той випере одежу свою й обмиється в воді, і буде нечистий аж до вечора.

8

А коли течивий плюне на чистого, то випере той одежу свою й обмиється в воді, і буде нечистий аж до вечора.

9

І кожен повіз, що на нім конно їде течивий, буде нечистий.

10

І кожен, хто доторкнеться до всього, що буде під ним, буде нечистий аж до вечора. А хто їх носить, той випере одежу свою й обмиється в воді, і буде нечистий аж до вечора.

11

І кожен, кого доторкнеться течивий, а рук своїх він не обілляв водою, то випере він одежу свою й обмиється в воді, і буде нечистий аж до вечора.

12

А глиняний посуд, що його доторкнеться течивий, буде розбитий, а кожен посуд дерев'яний буде обмитий водою.

13

А коли течивий стане чистий від течі своєї, то він відлічить сім день на своє очищення, і випере одежу свою, і обмиє тіло своє в живій воді, і стане чистий.

14

А восьмого дня він візьме собі дві горлиці або двоє голубенят, та й прийде перед лице Господнє до входу скинії заповіту, і дасть їх священикові.

15

І спорядить їх священик: одне жертвою за гріх, а одне цілопаленням, та й очистить священик його перед Господнім лицем від течі його.

16

А чоловік, коли вийде з нього насіння парування, то обмиє в воді все тіло своє, і буде нечистий аж до вечора.

17

А всяка одежа й всяка шкура, що на ній буде насіння парування, то вона буде випрана в воді, і буде нечиста аж до вечора.

18

І жінка, що чоловік лежатиме з нею на парування, то обмиються вони в воді, і будуть нечисті аж до вечора.

19

¶ А жінка, коли буде течива, кров буде течею її в тілі її то сім день буде в своїй нечистості, а кожен, хто доторкнеться її, буде нечистий аж до вечора.

20

І все, на чому вона лежатиме в нечистості своїй, буде нечисте; і все, на чому вона сяде, буде нечисте.

21

А кожен, хто доторкнеться до місця лежання її, той випере одежу свою й обмиється в воді, і буде нечистий аж до вечора.

22

А кожен, хто доторкнеться до всякої речі, на якій вона сидить, той випере одежу свою й обмиється в воді, і буде нечистий аж до вечора.

23

А якщо було б щось на ложі або на тій речі, що вона сиділа на ній, і він доторкнеться того, то буде нечистий аж до вечора.

24

А якщо буде лежати чоловік із нею, то нечистість її буде на ньому, і буде він нечистий сім день.

25

А жінка, коли буде текти теча крови її багато днів не в часі нечистости її, або коли буде текти понад нечистості її, то всі дні течі нечистости її буде вона, як за днів нечистости її, нечиста вона.

26

Кожне ложе, на якому вона лежатиме всі дні течі її, буде для неї, як ложе її нечистости. І кожна річ, на яку вона сяде, буде нечиста, як нечистість місячного очищення її.

27

І кожен, хто доторкнеться до них, буде нечистий, і випере одежу свою, і обмиється в воді, і буде нечистий аж до вечора.

28

А якщо вона очиститься від течі своєї, то відлічить собі сім день, а потому стане чиста.

29

А восьмого дня візьме собі дві горлиці, або двоє голубенят, та й принесе їх до священика до входу скинії заповіту.

30

І спорядить священик одне жертвою за гріх, а одне цілопаленням, та й очистить священик її перед Господнім лицем від течі нечистости її.

31

І відділите Ізраїлевих синів від їхньої нечистости, щоб не повмирали вони в своїй нечистості через занечищення їхнє Моєї скинії, яка серед них.

32

Оце закон про течивого та про того, що з нього виходить насіння лежання, що ним занечищується,

33

і про хвору в місячнім очищенні її, і про течивого на течу свою, для чоловіка й для жінки, та для чоловіка, що буде лежати з нечистою.

Leviticus 16


Leviticus Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 15

Leviticus

Return to Index

Chapter 16

1

¶ І Господь промовляв до Мойсея по смерті обох Ааронових синів, коли вони були наблизилися перед Господнє лице і померли.

2

І сказав Господь до Мойсея: Промовляй до Аарона, брата свого, і нехай він не входить кожного часу до святині за завісу, перед віко, що на ковчезі, щоб не вмер він, бо Я в хмарі являюся над тим віком.

3

З оцим увійде Аарон до святині, з телям на жертву за гріх та з бараном на цілопалення.

4

Він зодягне священного льняного хітона, і льняна спідня одіж буде на тілі його, і підпережеться льняним поясом, і обвинеться льняним завоєм, вони священні шати. І обмиє в воді своє тіло, та й зодягне він їх.

5

¶ А від громади Ізраїлевих синів візьме він два козли на жертву за гріх та одного барана на цілопалення.

6

І принесе Аарон теля жертви за гріх, що належить йому, та й очистить себе та свій дім.

7

І візьме він обох тих козлів, та й поставить їх перед Господнім лицем при вході скинії заповіту.

8

І кине Аарон на обох тих козлів жеребки, один жеребок для Господа, і один жеребок для Азазеля.

9

І принесе Аарон козла, що на нього вийшов жеребок для Господа, і вчинить його жертвою за гріх.

10

А козел, що на нього випав жеребок для Азазеля, буде поставлений живим перед Господнє лице, щоб очистити його, і щоб послати його до Азазеля на пустиню.

11

І принесе Аарон бичка жертви за гріх, що належить йому, та й очистить себе та свій дім; і заріже бичка жертви за гріх, що належить йому.

12

І візьме повну кадильницю горючого вугілля з-над жертівника перед Господнім лицем, і повні жмені свої тонко товченого запашного кадила, та й внесе за завісу.

13

І покладе він те кадило на огонь перед Господнім лицем, а хмара кадила закриє віко, що над свідоцтвом, щоб він не помер.

14

І візьме він крови бичка, та й покропить пальцем своїм на переді віка на схід, а перед віком покропить з крови сім раз своїм пальцем.

15

¶ І заріже козла жертви за гріх, що належить народові, і внесе його кров за завісу, та й зробить із кров'ю його, як зробив був із кров'ю теляти, і покропить її на віко та перед віком.

16

І очистить він святиню з нечистости Ізраїлевих синів та з їхніх переступів через усі гріхи їхні. І так він зробить для скинії заповіту, що знаходиться з ними серед їхньої нечистости.

17

І жоден чоловік не буде в скинії заповіту, коли він входить на очищення до святині, аж до виходу його. І очистить він себе та дім свій, та всю громаду Ізраїлеву.

18

І вийде він до жертівника, що перед Господнім лицем, та й очистить його; і візьме крови теляти й крови козла, та й дасть на роги жертівника навколо.

19

І покропить на нього з крови пальцем своїм сім раз, та й очистить його, та освятить його від нечистости Ізраїлевих синів.

20

¶ А коли він скінчить очищення святині й скинії заповіту та жертівника, то приведе живого козла.

21

І покладе Аарон обидві руки свої на голову живого козла, і визнає над ним усі гріхи Ізраїлевих синів та всі їхні провини через усі їхні гріхи, і складе їх на голову козла, та й пошле через призначеного чоловіка на пустиню.

22

І понесе той козел на собі всі їхні гріхи до краю неврожайного, і пустить того козла в пустиню.

23

І ввійде Аарон до скинії заповіту, і здійме льняні шати, що зодягнув був при вході його до святині, і покладе їх там.

24

І обмиє він тіло своє в воді в місці святім, і зодягне шати свої та й вийде, і вчинить цілопалення своє та цілопалення за народ, і очистить себе та народ.

25

А лій жертви за гріх спалить на жертівнику.

26

А той, хто відводив козла до Азазеля, випере одежу свою й обмиє тіло своє в воді, а потому ввійде до табору.

27

А теля жертви за гріх та козла жертви за гріх, що їхню кров внесено на очищення в святині, випровадять поза табір, та й спалять в огні їхні шкури, і їхнє м'ясо та їхні нечистости.

28

А той, хто їх палить, випере одежу свою й обмиє своє тіло в воді, а потому ввійде до табору.

29

¶ І це стане для вас на вічну постанову, сьомого місяця, десятого дня місяця будете впокоряти ваші душі, і жодної праці не робитимете ви, ані тубілець, ані приходько, що мешкає серед вас,

30

бо того дня буде окуп ваш на очищення ваше, зо всіх гріхів ваших станете чисті перед Господом.

31

Субота повного відпочинку від праці вона для вас, і ви будете впокоряти душі свої, це вічна постанова.

32

А очистить той священик, що помазали його, і що посвятили його бути священиком замість батька свого. І зодягне він льняні шати, шати священні,

33

та й очистить Святеє Святих, і скинію заповіту, і жертівника очистить, і очистить священиків та ввесь народ громади.

34

І буде це для вас на вічну постанову на очищення Ізраїлевих синів зо всіх їхніх гріхів раз у році. І він учинив, як Господь наказав був Мойсеєві.

Leviticus 17


Leviticus Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 16

Leviticus

Return to Index

Chapter 17

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Аарона й до синів його, та до всіх Ізраїлевих синів, та й скажеш їм: Оце та річ, що Господь наказав був, говорячи:

3

Кожен чоловік з Ізраїлевого дому, що заріже вола, або ягня, або козу в таборі, або щось заріже поза табором,

4

а до входу скинії заповіту не приведе того на принесення жертви для Господа перед скинію Господню, то кров буде полічена тому чоловікові, він пролив кров. І буде винищений чоловік той з-посеред народу свого,

5

щоб приводили Ізраїлеві сини свої жертви, які вони ріжуть на чистому полі, і спроваджали для Господа до входу скинії заповіту до священика, і різали їх, як мирні жертви для Господа.

6

І покропить священик тією кров'ю на Господнього жертівника при вході скинії заповіту, та й спалить лій на любі пахощі для Господа.

7

І щоб вони вже не різали своїх жертов козлам-демонам, за якими вони блудять. Це буде для них вічна постанова на їхні покоління.

8

А їм скажеш: Кожен чоловік із Ізраїлевого дому та з приходька, що буде мешкати серед вас, який принесе цілопалення або жертву,

9

а до входу скинії заповіту не принесе того, щоб учинити його для Господа, то буде знищений чоловік той з-посеред народу свого!

10

¶ А кожен чоловік із Ізраїлевого дому та з приходька, що мешкає серед них, який буде їсти кров, то Я зверну лице Своє проти тієї душі, що їсть вона ту кров, і винищу її з-посеред народу її,

11

бо душа тіла в крові вона, а Я дав її для вас на жертівника для очищення за душі ваші, бо кров та вона очищує душу.

12

Тому сказав Я Ізраїлевим синам: Кожна душа з вас не буде їсти крови, і приходько, що мешкає серед вас, не буде їсти крови.

13

А кожен чоловік із Ізраїлевих синів та з приходька, що мешкає серед них, що вполює здобич звірини або птаства, що їджене, то він виллє кров того й закриє її піском.

14

Бо душа кожного тіла кров його, у душі його вона. І сказав Я Ізраїлевим синам: Крови кожного тіла ви не будете їсти, бо душа кожного тіла кров його вона. Усі, що їдять її, будуть понищені.

15

А всяка душа, що їстиме падло та розшарпане серед тубільця і серед приходька, нехай випере одежу свою й обмиється в воді, і буде нечистий аж до вечора, а потім стане чистий.

16

А якщо він не випере, а тіла свого не обмиє, то понесе свою провину.

Leviticus 18


Leviticus Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 17

Leviticus

Return to Index

Chapter 18

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів, і скажеш їм: Я Господь, Бог ваш!

3

За чином єгипетського краю, що сиділи ви в нім, не робіть, і за чином Краю ханаанського, що Я впроваджую вас туди, не зробите, і звичаями їхніми не підете.

4

Ви виконуватимете устави Мої, і будете додержувати постанови Мої, щоб ними ходити. Я Господь, Бог ваш!

5

І будете додержувати постанов Моїх та уставів Моїх, що людина їх виконує й ними живе. Я Господь!

6

¶ Жоден чоловік не наблизиться до жодної однокровної своєї, щоб відкрити наготу. Я Господь!

7

Наготи батька свого й наготи матері своєї не відкриєш, вона мати твоя, не відкриєш наготи її!

8

Наготи жінки батька твого не відкриєш, вона нагота батька твого!

9

Наготи сестри своєї, дочки батька свого або дочки матері своєї, що народилися в домі або народилися назовні, не відкриєш їхньої наготи!

10

Наготу дочки сина свого або дочки дочки своєї, не відкриєш наготи їхньої, бо вони нагота твоя!

11

Наготи дочки жінки батька свого, народженої від батька твого, вона сестра твоя, не відкриєш наготи її!

12

Наготи сестри батька свого не відкриєш, вона однокровна батька твого!

13

Наготи сестри матері своєї не відкриєш, бо вона однокровна матері твоєї.

14

Наготи брата батька свого не відкриєш, до жінки його не наблизишся, вона тітка твоя!

15

Наготи невістки своєї не відкриєш, вона жінка сина твого, не відкриєш наготи її!

16

Наготи жінки брата свого не відкриєш, вона нагота брата твого!

17

Наготи жінки й дочки її не відкриєш; дочки сина її й дочки дочки її не візьмеш, щоб відкрити її наготу, вони однокровні її, це кровозмішання!

18

І жінки з сестрою її не візьмеш на суперництво, щоб відкрити наготу її при ній за життя її.

19

¶ А до жінки в час відділення нечистости її не наблизишся, щоб відкрити наготу її.

20

А з жінкою свого ближнього не будеш лежати на насіння, щоб нею не стати нечистим.

21

А з насіння свого не даси на жертву Молохові, і не зневажиш Імени Бога свого. Я Господь!

22

А з чоловіком не будеш лежати як з жінкою, гидота воно!

23

І з жодною худобиною не зляжешся, щоб не стати нею нечистим. І жінка не стане перед худобиною на злягання, це паскудство!

24

Не занечищуйтеся тим усім, бо всім тим занечищені ті люди, яких Я виганяю перед вами.

25

І стала нечиста та земля, і Я полічив на ній її гріх, і та земля виригнула мешканців своїх!

26

І ви будете додержувати постанов Моїх та уставів Моїх, і не зробите жодної зо всіх тих гидот, як і тубілець чи приходько, що мешкає серед вас.

27

Бо всі ті гидоти робили люди тієї землі, які перед вами, і стала нечиста та земля.

28

І щоб та земля не виригнула вас через ваше занечищення її, як вона виригнула народ, який перед вами.

29

Бо кожен, хто зробить одну зо всіх тих гидот, то душі, що роблять, будуть винищені з-посеред їхнього народу.

30

І ви будете додержувати наказів Моїх, щоб не чинити чого з тих гидотних постанов, що роблені перед вами, і не споганитеся ними. Я Господь, Бог ваш!

Leviticus 19


Leviticus Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 18

Leviticus

Return to Index

Chapter 19

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до всієї громади Ізраїлевих синів, та й скажеш їм: Будьте святі, бо святий Я, Господь, Бог ваш!

3

Кожен буде боятися матері своєї та батька свого, а субіт Моїх будете додержувати. Я Господь, Бог ваш!

4

Не звертайтеся до ідолів, і не робіть собі литих божків. Я Господь Бог ваш!

5

А коли ви принесете мирну жертву для Господа, на вподобання вас принесете її.

6

Ви будете їсти її в день принесення вашого та взавтра, а позостале до дня третього огнем буде спалене.

7

А якщо справді буде їджене воно третього дня, нечистість воно, не буде вподобане.

8

А хто те їсть, понесе він свій гріх, бо споганив він святиню Господню, і буде винищена душа та з-посеред народу свого!

9

А коли ти будеш жати жниво своєї землі, не докінчуй жати до краю свого поля, а попадалих колосків твого жнива не будеш збирати;

10

а виноградника свого не вибереш дорешти, а попадалих ягід виноградника свого не будеш збирати, для вбогого та для приходька позостав їх. Я Господь, Бог ваш!

11

¶ Не будете красти, і не будете неправдиво заперечувати, і не будете говорити неправди один на одного!

12

І не будете присягати Моїм Іменем на неправду, бо зневажиш Ім'я Бога свого. Я Господь!

13

Не будеш гнобити ближнього свого, і не будеш грабувати, і не задержиш в себе через ніч аж до ранку заробітку наймита.

14

Не будеш проклинати глухого, а перед сліпим не роби перешкоди, і будеш боятися Бога свого. Я Господь!

15

Не зробите кривди в суді: не будеш потурати особі вбогого, і не будеш підлещуватися до особи вельможного, за правдою суди свого ближнього!

16

Не будеш ходити пліткарем серед народу свого. Не будеш наставати на життя свого ближнього. Я Господь!

17

Не будеш ненавидіти брата свого в серці своєму. Конче вияви неправду свого ближнього, і не понесеш гріха за нього.

18

Не будеш мститися, і не будеш ненавидіти синів свого народу. І будеш любити ближнього свого, як самого себе! Я Господь!

19

¶ Постанов Моїх будете дотримувати. Не зробиш, щоб худоба твоя злучувалася двоїсто. Поля свого не будеш обсівати двоїсто. А одежа двоїста, мішанина ниток, не ввійде на тебе.

20

А чоловік, коли буде злягатися з жінкою, а вона невільниця, заручена чоловікові, а справді не була вона викуплена, або визволення не було дане їй, то нехай буде кара, але не будуть вони забиті, бо не увільнена вона.

21

І спровадить він жертву за провину свою Господеві до входу скинії заповіту, барана жертви за провину.

22

І очистить його священик бараном жертви за провину перед Господнім лицем за гріх його, що він був згрішив. І проститься йому гріх його, що він був згрішив.

23

А коли ви ввійдете до Краю цього, і понасаджуєте всяке їстивне дерево, то плід його вважатимете за необрізаний, три роки буде воно для вас необрізане, не буде їджене.

24

А року четвертого ввесь плід його присвятиться для Господа.

25

А року п'ятого будете їсти плід його, щоб помножився для вас урожай його. Я Господь, Бог ваш.

26

Не будете їсти з кров'ю. Не будете ворожити, і не будете чарувати!

27

Не будете стригти волосся довкола голови вашої, і не будеш нищити краю бороди своєї.

28

І не зробите на тілі своїм нарізу за душу померлого, і не зробите на собі наколеного напису. Я Господь!

29

Не безчесть своєї дочки, і не роби її блудливою, щоб не стала блудливою ця земля, і не наповнилась земля розпустою.

30

¶ Субіт Моїх будете додержувати, а святиню Мою будете шанувати. Я Господь!

31

Не звертайтесь до духів померлих та до ворожбитів, і не доводьте себе до опоганення ними. Я Господь, Бог ваш!

32

Перед лицем сивизни встань, і вшануй лице старого, і будеш боятися Бога свого. Я Господь!

33

А коли мешкатиме з тобою приходько в вашім Краї, то не будете гнобити його.

34

Як тубілець із вас буде для вас приходько, що мешкає з вами, і ти будеш любити його, як самого себе, бо приходьки були ви в єгипетськім краї. Я Господь, Бог ваш!

35

Не будете чинити кривди в суді, у мірі, у вазі та в мірі рідини.

36

Вага вірна, тягарці вірні, ефа вірна, гін вірний буде в вас. Я Господь, Бог ваш, що вивів вас із єгипетського краю!

37

І ви будете держати всі постанови Мої та всі устави Мої, і виконуватимете їх. Я Господь!

Leviticus 20


Leviticus Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 19

Leviticus

Return to Index

Chapter 20

1

¶ І Господь промовляв до Мойсея, говорячи:

2

І скажеш до Ізраїлевих синів: Кожен чоловік із Ізраїлевих синів та з приходька, що мешкає в Ізраїлі, який дасть із насіння свого Молохові, буде конче забитий, народ краю закидає його камінням.

3

А Я зверну лице Своє проти того чоловіка, і винищу його з-поміж народу його, бо з насіння свого дав він Молохові, щоб занечистити святиню Мою, збезчестити Моє святе Ймення.

4

А якщо справді люди того краю сховають свої очі від того чоловіка, коли він дасть із насіння свого Молохові, щоб не забити його,

5

то Я зверну Своє лице проти того чоловіка та проти родини його, і винищу його й усіх, що блудять за ним, блудячи за Молохом, з-посеред народу його.

6

А душа, що звертається до померлих духів та до чарівників, щоб блудити за ними, то Я зверну Своє лице проти тієї душі, і винищу того з-посеред народу його.

7

І ви будете освячуватися, і будьте святі, бо Я Господь, Бог ваш!

8

І ви будете держати постанови Мої, і будете виконувати їх. Я Господь, що освячує вас!

9

Бо кожен чоловік, що прокляне свого батька чи матір свою, буде конче забитий, батька свого чи матір свою він прокляв, кров його на ньому!

10

¶ А кожен, хто буде чинити перелюб із чиєю жінкою, хто буде чинити перелюб із жінкою свого ближнього, буде конче забитий перелюбник та перелюбниця.

11

А хто буде лежати із жінкою батька свого, він відкрив наготу свого батька, будуть конче забиті обоє вони, кров їхня на них!

12

А хто буде лежати з невісткою своєю, будуть конче забиті обоє вони, гидоту вчинили вони, кров їхня на них!

13

А хто лежатиме з чоловіком як із жінкою, гидоту вчинили обоє вони, будуть конче забиті, кров їхня на них!

14

А хто візьме жінку й матір її, гидота це, в огні спалять його та її, і не буде кровозмішання серед вас!

15

А хто паруватиметься з скотиною, буде конче забитий, і скотину ту заб'єте.

16

А жінка, що наблизиться до якої скотини, щоб лежати з нею, то заб'єш ту жінку та скотину ту, будуть конче забиті вони, кров їхня на них!

17

А хто візьме сестру свою, дочку батька свого або дочку матері своєї, і побачить наготу її, а вона побачить наготу його, ганьба це! І будуть вони знищені на очах синів їхнього народу, він наготу сестри своєї відкрив, він понесе провину свою!

18

А хто буде лежати із жінкою, часу хвороби місячним, і відкриє її наготу, він джерело її обнажив, а вона відкрила джерело своєї крови, то будуть вони обоє знищені з-посеред народу свого!

19

І не відкриєш наготи сестри матері своєї й сестри батька свого, бо однокровну свою обнажив би ти, вони понесуть провину свою.

20

А хто буде лежати з тіткою своєю, він відкрив наготу дядька свого, гріх свій вони понесуть, бездітні помруть!

21

А хто візьме жінку брата свого, це нечисть, він відкрив наготу брата свого, бездітні будуть.

22

¶ І ви будете додержувати всі постанови Мої й усі устави Мої, і будете виконувати їх, і не виригне вас земля та, куди Я впроваджаю вас, щоб сиділи ви в ній.

23

І не будете ви ходити за звичаями люду, що Я виганяю перед вами, бо все те робили вони, і Я їх обридив.

24

І сказав Я до вас: ви вспадкуєте їхню землю, а Я дам її вам на спадщину її, землю, що плине молоком та медом. Я Господь, Бог ваш, що відділив вас від тих народів!

25

І ви відділяйте між худобою чистою та нечистою, і між птаством нечистим та чистим, і не занечищуйте душ своїх худобою й птаством, і всім, що роїться на землі, що Я відділив для вас, як нечисте.

26

І будьте для мене святі, бо святий Я, Господь. І Я відділю вас від тих народів, щоб ви були Мої.

27

А чоловік або жінка, коли будуть вони викликати духа мерців або ворожити, будуть конче забиті, камінням закидають їх, кров їхня на них!

Leviticus 21


Leviticus Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 20

Leviticus

Return to Index

Chapter 21

1

¶ І сказав Господь до Мойсея: Говори до священиків, Ааронових синів, і скажеш їм: Ніхто з вас нехай не занечиститься через доторкнення до померлого серед свого народу.

2

Бо тільки через доторкнення до близьких однокровних своїх, через матір свою, і через батька свого, і через сина свого, і через дочку свою, і через брата свого,

3

і через сестру свою, дівчину близьку йому, що не була замужем, через тих він може занечиститися доторкненням.

4

Бувши одружений, нехай не занечиститься серед рідні своєї, щоб не збезчестити себе.

5

Не зроблять вони лисини на голові своїй, і краю бороди своєї не підстрижуть, а на тілі своїм не наріжуть надрізів.

6

Святі вони будуть для Бога свого, і не збезчестять вони Ймення Бога свого, бо вони приносять огняні Божі жертви, хліб свого Бога. І будуть вони святі.

7

Жінки блудливої та збезчещеної вони не візьмуть, і не візьмуть жінки, вигнаної від чоловіка свого, бо святий він для Бога свого.

8

І освятиш його, бо він приносить хліб Бога твого, святий він буде для вас, бо святий Я, Господь, що освячує вас!

9

А священикова дочка, коли зачне робити блуд, вона безчестить батька свого, ув огні буде спалена.

10

¶ А священик, найбільший від братів своїх, що на голову його буде виллята олива помазання, і буде посвячений на одягання шат, він голови своєї не запустить і шат своїх не роздере,

11

і до жодного вмерлого не ввійде, навіть через батька свого та через матір свою не сміє занечиститься.

12

І він не відійде від святині, і не занечистить святині Бога свого, бо на ньому посвячення оливи помазання його Бога. Я Господь!

13

І він візьме жінку в дівоцтві її.

14

Удови, і розведеної, і збезчещеної, блудливої, тих він не візьме, а тільки дівицю з-поміж рідні своєї він візьме за жінку.

15

І не збезчестить він насіння свого в рідні своїй, бо Я Господь, що освячує його.

16

¶ І Господь промовляв до Мойсея, говорячи:

17

Промовляй до Аарона, говорячи: Чоловік із насіння твого на їх покоління, що буде в нім вада, не приступить, щоб приносити хліб свого Бога.

18

Бо жоден чоловік, що в нім вада, не приступить: чоловік сліпий, або кульгавий, або кирпатий або довготелесий,

19

або чоловік, що матиме зламану ногу або зламану руку,

20

або горбатий, або висохлий, або більмо на оці його, або коростявий, або паршивий, або з розчавленими ядрами,

21

кожен чоловік із насіння священика Аарона, що на нім ця вада, не приступить, щоб приносити Господні огняні жертви, вада в нім, не приступить він, щоб приносити хліб свого Бога.

22

Він буде їсти хліб свого Бога з Найсвятішого та зо святощів.

23

Та до завіси не підійде він, і до жертівника не приступить, бо вада в нім, і не збезчестить святині Моєї, бо Я Господь, що освячує їх.

24

І Мойсей промовляв до Аарона й до синів його, та до всіх синів Ізраїлевих.

Leviticus 22


Leviticus Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 21

Leviticus

Return to Index

Chapter 22

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Аарона й до синів його, і нехай вони обережно поводяться зо святощами Ізраїлевих синів, які вони посвячують Мені, і нехай не безчестять Мого святого Ймення. Я Господь!

3

Скажи їм: На ваші покоління кожен чоловік, що наблизиться зо всякого вашого насіння до святощів, які Ізраїлеві сини посвятять Господеві, а нечистість його на нім, то буде винищена душа та з-перед лиця Мого. Я Господь!

4

Кожен чоловік з Ааронового насіння, коли він прокажений або течивий, не буде їсти зо святощів, аж поки очиститься. А хто доторкнеться всякого нечистого від мертвого тіла, або чоловік, що з нього вийде насіння лежання,

5

або хто доторкнеться до всякого плазуна, через якого він стане нечистий, або до людини, через яку стане нечистий, через усяку нечистість її,

6

особа, що доторкнеться до того, то стане нечиста аж до вечора, і не буде їсти зо святощів, поки не обмиє свого тіла в воді.

7

А коли зайде сонце, то стане він чистий, а потім буде їсти зо святощів, бо це хліб його.

8

Падла та розшарпаного не буде він їсти, щоб не занечиститись ним. Я Господь!

9

І будуть вони стерегти Мої прикази, щоб не понести через те гріха на собі, і щоб не померти через нього, коли б збезчестили їх. Я Господь, що освячує їх!

10

¶ А кожен чужий не буде їсти святощів; осілий у священика й наймит не будуть їсти святощів.

11

А коли священик купить чоловіка, купівля срібла його це, той буде їсти їх, також уроджений дому його, вони будуть їсти його хліб.

12

А священикова дочка, коли буде видана чужому чоловікові, вона не буде їсти принесених святощів.

13

А священикова дочка, коли буде вдова, або розведена, а дітей не має, і вернеться до дому свого батька, як за молодости своєї, буде їсти з хліба батька свого. А кожен чужий не буде їсти його.

14

А чоловік, коли з'їсть святощі через помилку, то докладе до неї п'яту частину її, і віддасть священикові ті святощі,

15

і священики не збезчестять святощів Ізраїлевих синів, що вони приносять Господеві,

16

і не стягнуть на себе вини за провину їдження своїх святощів. Бо Я Господь, що освячує їх.

17

¶ І промовляв Господь до Мойсея, говорячи:

18

Промовляй до Аарона й до синів його, та до всіх Ізраїлевих синів, і скажеш їм: Кожен чоловік з Ізраїлевого дому та з приходька між Ізраїлем, що принесе свою жертву за всякими своїми обітницями та за всякими даруваннями своїми, що принесе Господеві на цілопалення,

19

то нехай принесе на вподобання ваше безвадного самця з худоби великої, з овець і з кіз.

20

Жодного, що в нім вада, не принесете, бо не буде воно на вподобання вас.

21

А чоловік, коли принесе Господеві мирну жертву на виразно висловлену обітницю або на дарунок, із худоби великої чи з худоби дрібної, безвадна буде на вподобання, жодна вада не буде в ній:

22

сліпа, або зламана, або скалічена, або шолудива, або коростява, або паршива, не принесете тих Господеві, і жертви огняної не дасте з них на жертівника для Господа.

23

А вола та вівцю з занадто довгим чи занадто коротким яким членом добровільно принесеш у жертву, а на обітницю вони не вгодні Богові.

24

А того, що має ядра розчавлені, чи збиті, чи відірвані, чи відрізані не піднесете Господеві, і в вашому Краї не зробите того.

25

І з руки чужинця не принесете хліба нашого Бога зо всіх таких, бо в них зіпсуття їх, вада в них, вони не будуть вгодні для вас.

26

І Господь промовляв до Мойсея, говорячи:

27

Віл, або вівця, або коза, коли вродиться, то буде сім день під своєю матір'ю, а від дня восьмого й далі буде вгодне на жертву огняну для Господа.

28

А корови та вівці, її й маля її не заріжете одного дня.

29

А коли будете приносити вдячну жертву для Господа, то приносьте так, щоб вона була вгодна.

30

Того дня буде вона з'їджена, не зоставите з неї аж до ранку. Я Господь!

31

І заповіді Мої будете додержувати, і будете виконувати їх. Я Господь!

32

І не будете безчестити Мого святого Ймення, і Я буду освячений серед Ізраїлевих синів. Я Господь, що освячує вас,

33

що вивів вас із єгипетського краю, щоб бути вашим Богом. Я Господь!

Leviticus 23


Leviticus Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 22

Leviticus

Return to Index

Chapter 23

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів і скажеш їм: Свята Господні, що в них скликатимете святі збори, оце вони, свята Мої:

3

Шість день буде робитись робота, а дня сьомого субота повного відпочинку, святі збори, жодної роботи не будете робити. Це субота відпочинку для Господа по всіх оселях ваших!

4

¶ Оце свята Господні, святі збори, що скличете їх у їхнім означенім часі:

5

У місяці першім, чотирнадцятого дня місяця під вечір Пасха для Господа.

6

А п'ятнадцятого дня того місяця свято Опрісноків для Господа, сім день будете їсти опрісноки.

7

Першого дня будуть святі збори для вас, жодного робочого зайняття не будете робити.

8

І будете приносити для Господа жертву сім день; сьомого дня збори святі, жодного робочого зайняття не будете робити.

9

І Господь промовляв до Мойсея, говорячи:

10

Промов до Ізраїлевих синів і скажеш їм: Коли ви ввійдете до того Краю, що Я даю вам, і будете жати жниво його, то снопа первоплоду ваших жнив принесете до священика,

11

а він буде колихати снопа того перед лицем Господнім, щоб набути вподобання вам; першого дня по святі священик буде колихати його.

12

І ви прирядите в дні вашого колихання снопа однорічне безвадне ягня на цілопалення для Господа.

13

А хлібна його жертва дві десяті ефи пшеничної муки, мішаної в оливі, огняна жертва для Господа, пахощі любі; а жертва лита його вино, чверть гіна.

14

А хліба, і пряженого зерна, і свіжих зерен ви не будете їсти аж до самого того дня, аж до вашого принесення жертви для вашого Бога. Це вічна постанова для ваших поколінь по всіх ваших оселях.

15

¶ І відлічите ви собі першого дня по святі, від дня вашого принесення снопа колихання, сім тижнів, повні будуть вони.

16

А до першого дня по сьомім тижні відлічите п'ятдесят днів, та й принесете хлібну нову жертву для Господа.

17

З ваших осель принесете два хліби колихання, дві десяті ефи пшеничної муки будуть вони, будуть спечені квашені, первоплоди для Господа.

18

І принесете понад той хліб сім ягнят безвадних у віці року, й одного бичка та два барани, вони будуть цілопалення для Господа, і жертва хлібна, і жертви литі для них, огняна жертва, пахощі любі для Господа.

19

І спорядите одного козла на жертву за гріх, та двоє ягнят у віці року на жертву мирну.

20

І священик буде колихати їх разом із хлібом первоплодів, як колихання перед Господнім лицем, над двома ягнятами. Вони будуть святощі для Господа, для священика.

21

І скличете того самого дня, і будуть святі збори для вас, жодного робочого зайняття не будете робити. Це вічна постанова для ваших поколінь по всіх ваших оселях!

22

А коли ви будете жати жниво вашої землі, не дожинай краю поля твого, а попадалих колосків жнива твого не будеш збирати, для вбогого та для приходька позоставиш їх. Я Господь, Бог ваш!

23

¶ І промовив Господь до Мойсея, говорячи:

24

Промовляй до Ізраїлевих синів, говорячи: Сьомого місяця, першого дня місяця буде вам повний спочинок, пам'ять сурмлення, святі збори.

25

Жодного робочого зайняття не будете робити, і принесете огняну жертву для Господа.

26

І Господь промовляв до Мойсея, говорячи:

27

А десятого дня самого місяця день Очищення він, збори святі будуть для вас, і будете впокоряти душі ваші, і принесете огняну жертву для Господа.

28

І жодного зайняття не будете робити того самого дня, бо він день Очищення, щоб очистити за вас перед лицем Господа, Бога вашого.

29

Бо кожна душа, що не буде впокорюватись того самого дня, то буде вона винищена з своєї рідні.

30

А кожна душа, що буде робити яке зайняття того самого дня, то Я вигублю ту душу з-посеред народу її.

31

Жодного зайняття не будете робити. Це постанова вічна для ваших поколінь по всіх ваших оселях!

32

Він субота повного спочинку для вас, і ви будете впокоряти душі свої, ввечері дев'ятого дня місяця від вечора аж до вечора будете святкувати вашу суботу.

33

¶ І Господь промовляв до Мойсея, говорячи:

34

Промовляй до Ізраїлевих синів, кажучи: П'ятнадцятого дня того сьомого місяця, свято Кучок, сім день для Господа.

35

Першого дня святі збори, жодного робочого зайняття не будете робити.

36

Сім день будете приносити огняну жертву для Господа; восьмого дня святі збори будуть для вас, і принесете огняну жертву для Господа; це віддання свята, жодного робочого зайняття не будете робити.

37

Оце свята Господні, що скликуватимете на них святі збори, щоб приносити огняну жертву для Господа, цілопалення, хлібну жертву й заколену жертву, і жертви литі, належне дневі в його дні,

38

окрім Господніх субіт, і окрім дарів ваших, і окрім усіх ваших обітниць, і окрім усіх ваших дарувань, що дасте Господеві.

39

А п'ятнадцятого дня сьомого місяця, коли ви збираєте врожай землі, будете святкувати свято Господнє сім день; першого дня повний спочинок, і восьмого повний спочинок.

40

І візьмете собі першого дня плоду гарного дерева, пальмові віття, і галузку многолистого дерева та припоточних тополь, і будете веселитися перед лицем Господа, Бога вашого, сім день.

41

І будете святкувати його, як свято для Господа, сім день у році. Постанова вічна для ваших поколінь, сьомого місяця будете святкувати його.

42

У кучках будете сидіти сім день, кожен тубілець в Ізраїлі сидітиме в кучках,

43

щоб ваші покоління пізнали що Я в кучках посадив був Ізраїлевих синів, коли виводив їх з єгипетського краю. Я Господь, Бог ваш!

44

І Мойсей промовляв до Ізраїлевих синів про свята Господні.

Leviticus 24


Leviticus Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 23

Leviticus

Return to Index

Chapter 24

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Накажи Ізраїлевим синам, і вони принесуть тобі чистої, вичавленої оливи з оливкового дерева на освітлення, щоб запалювати вічну лямпаду.

3

Поза завісою свідоцтва в скинії заповіту прирядить її Аарон від вечора аж до ранку перед Господнім лицем назавжди. Це вічна постанова для ваших поколінь!

4

На чистім свічнику прирядить він ті лямпади перед Господнім лицем назавжди.

5

І візьмеш пшеничної муки, і випечеш із неї дванадцять калачів, по дві десяті ефи буде один калач.

6

І покладеш їх у два ряди, шість у ряд, на чистому столі перед Господнім лицем,

7

і поклади на ряд чистого ладану, і він стане для хліба за пригадувальну частину, огняна жертва для Господа.

8

Щосуботи він покладе його перед Господнім лицем завжди, від Ізраїлевих синів, вічний заповіт.

9

І він буде для Аарона та для синів його, і вони будуть їсти його в святому місці, бо він найсвятіше з огняних жертов Господніх. Це вічна постанова.

10

¶ І вийшов син ізраїльтянки, а він був син єгиптянина, між Ізраїлевих синів. І сварився в таборі син тієї ізраїльтянки з одним ізраїльтянином.

11

І син тієї ізраїльтянки богозневажив Ім'я Господнє, і проклинав. І привели його до Мойсея. А ймення матері його Шеломіт, дочка Діври, з Данового племени.

12

І посадили його під сторожу аж до вияснення через уста Господні.

13

І Господь промовляв до Мойсея, говорячи:

14

Виведи того, що проклинав, поза табір, і покладуть усі, хто чув, свої руки на голову його, і закидає його камінням уся громада.

15

А до Ізраїлевих синів будеш промовляти, говорячи: Кожен чоловік, коли прокляне Бога свого, то понесе він свій гріх.

16

А той, хто богозневажив Господнє Ймення, буде конче забитий, конче укаменує його вся громада; чи приходько, чи тубілець, коли богозневажатиме Ймення Господнє, буде забитий.

17

І кожен, хто заб'є людину, буде конче забитий.

18

А хто заб'є яку скотину, той відшкодує її, життя за життя.

19

І кожен, коли зробить ваду своєму ближньому, як хто зробив, так буде зроблено йому:

20

зламання за зламання, око за око, зуб за зуба, яку ваду зробить хто кому, така буде зроблена йому.

21

А хто заб'є скотину, той відшкодує її, а хто заб'є людину, той буде забитий.

22

Суд один буде для вас, приходько буде як тубілець. Бо Я Господь Бог ваш!

23

І Мойсей промовляв до Ізраїлевих синів. І вони вивели того, хто проклинав, поза табір, та й закидали його камінням. І зробили Ізраїлеві сини, як Господь наказав був Мойсеєві.

Leviticus 25


Leviticus Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 24

Leviticus

Return to Index

Chapter 25

1

¶ І Господь промовляв до Мойсея на Сінайській горі, говорячи:

2

Промовляй до Ізраїлевих синів, та й скажеш їм: Коли ви ввійдете до землі, що Я даю вам, то святкуватиме земля та суботу для Господа.

3

Шість літ будеш засівати своє поле, і шість літ обтинатимеш свого виноградника, і збиратимеш урожай його,

4

а сьомого року субота повного відпочинку буде для землі, повний відпочинок, субота для Господа: поля свого не будеш обсіювати, а виноградника свого не будеш обтинати.

5

Саморослого колосу жнив твоїх не будеш жати, а ґрон з необрізаних виноградин твоїх не збиратимеш, рік повного відпочинку буде для землі.

6

І те, що саме вродиться в цім відпочинку землі, буде для вас на їжу, для тебе, і для раба твого, і для невільниці твоєї, і для наємника твого, і для осілого твого, що мешкають з тобою,

7

і для скотини твоєї, і для звірини, що в Краї твоїм, буде ввесь урожай його на їжу.

8

¶ І відлічиш собі сім суботніх років, по сім років сім раз, і будуть для тебе дні семи суботніх років сорок літ і дев'ять.

9

І засурмите у сурми сьомого місяця, десятого дня місяця, в день Очищення засурмите в сурми по цілому Краю.

10

І освятите рік п'ятдесятріччя, і оголосите волю в Краю для всіх мешканців його, ювілей він буде для вас: і вернеться кожен до своєї посілости, і кожен до родини своєї вернеться.

11

Ювілей цей рік п'ятдесятріччя буде для вас: на будете сіяти, і не будете жати саморослі колосся її, і не будете збирати грон з необрізаних виноградин їх,

12

бо це ювілей, святощі будуть для вас, з поля будете їсти врожай його.

13

У році того ювілею вернетесь кожен до своєї посілости.

14

А коли продасте що своєму ближньому, або купите з руки свого ближнього, не обманюйте один одного.

15

За числом років по ювілеї купиш від ближнього свого, за числом років урожаю він продасть тобі.

16

За многістю літ побільшиш ціну тієї купівлі, а за малістю літ зменшиш ціну тієї купівлі, бо він продає тобі число літ урожаю.

17

І не обманите один одного, і будеш боятися Бога свого, бо Я Господь, Бог ваш!

18

І ви виконаєте постанови Мої, а устави Мої будете держати, і будете виконувати їх, і безпечно сидітимете на землі.

19

І земля дасть плід свій, а ви будете їсти досита, і безпечно сидітимете на ній.

20

А коли ви скажете: Що будемо їсти сьомого року, тож не будемо сіяти, не будемо збирати врожаї свої?

21

І зошлю Я благословення Своє на вас шостого року, і зродить врожай на три роки.

22

І будете сіяти восьмий той рік, і будете їсти з старих урожаїв аж до року дев'ятого, аж до виросту врожаю його будете їсти старе.

23

¶ А земля не буде продаватися назавжди, бо Моя та земля, бо ви приходьки та осілі в Мене.

24

А ви в усій землі вашої посілости дозволяйте викуп землі.

25

Коли збідніє твій брат, і продасть із своєї посілости, то прийде викупник його, близький йому, і викупить продаж брата свого.

26

А чоловік, коли не буде йому викупника, а рука його стане спроможна, і знайде потрібне на викуп його,

27

то облічить він літа продажу свого, і верне позостале чоловікові, що продав йому, та й вернеться до своєї посілости.

28

А якщо рука його не знайде потрібного на заплату йому, то буде продаж його в руці покупця його аж до ювілейного року, і вийде він в ювілеї, та й вернеться до посілости своєї.

29

А коли хто продасть мешкальний дім в обмурованому місті, то викуп його буде до кінця року від часу продажу його, рік буде на викуп його.

30

А якщо він не буде викуплений аж до кінця року, то стане той дім, що в місті, яке має мур, назавжди для покупця його на покоління його, не вийде він в ювілеї.

31

А доми в оселях, що не мають муру навколо, до поля землі буде те прираховане, і буде йому викуп, і в ювілеї він вийде.

32

А міста Левитів, доми в містах їх посілости викуп для Левитів завжди буде можливий.

33

А хто викупить від Левитів, то продаж дому й міста посілости його вийде в ювілеї, бо то доми міст Левитів, їхня посілість серед Ізраїлевих синів.

34

А пасовисько навколо їхніх міст не буде продане, бо це вічна посілість для них.

35

А коли збідніє твій брат, а його рука неспроможною стане, то підтримаєш його, приходько він чи осілий, і житиме він із тобою.

36

Не візьмеш від нього лихви та прибутку, і будеш боятися Бога свого, і житиме брат твій з тобою.

37

Срібла свого не даси йому на лихву, і на прибуток не даси їжі своєї.

38

Я Господь, Бог ваш, що вивів вас із єгипетського краю, щоб дати вам ханаанську землю, щоб бути вашим Богом.

39

¶ А коли збідніє брат твій при тобі, і буде проданий тобі, то не будеш робити ним праці раба,

40

як наймит, як осілий він при тобі, аж до ювілейного року буде він працювати тобі.

41

вийде від тебе він та сини його з ним, і вернеться він до родини своєї, і до посілости батьків своїх вернеться він:

42

бо вони Мої раби, що Я вивів їх з єгипетського краю, не будуть вони продані продажем раба.

43

Не будеш володіти ним жорстоко, і будеш боятися Бога свого.

44

А раб твій та невільниця твоя, що будуть твої, будуть із народів, що навколо вас, із них купите раба й невільницю.

45

А також із синів осілих, що мешкають з вами, з них купите та з племені їхнього, що з вами, що породили в Краї вашім, і будуть вони вам на посілість.

46

І передасте їх, як спадщину, вашим синам по вас на спадок посілости навіки, ними будете робити, а братами вашими, синами Ізраїлевими, один одним, не будете володіти жорстоко.

47

А коли рука приходька чи осілого при тобі спроможна, а брат твій збідніє при ньому, і буде проданий приходькові чи осілому в тебе, або нащадкові племени приходька,

48

то потім, як буде проданий, викуп буде йому, один із братів його викупить його,

49

або дядько його, або син дядька його викупить його, або з однокровних його, із роду його викупить його, або спроможна рука його, і буде викуплений.

50

І облічить він із тим, хто набув його, від року продажу його аж до ювілейного року, і буде ціна продажу його за числом літ; як за дні наймита буде полічено йому.

51

Якщо ще багато літ, то згідно з ними він верне свій викуп із срібла його купівлі.

52

А якщо позостало мало літ до ювілейного року, то облічить йому, згідно з роками його верне свого викупа.

53

Як щорічнии наймит він буде при ньому, він не буде жорстоко панувати над ним на твоїх очах.

54

А якщо він не буде викуплений у тих роках, то вийде ювілейного року він та сини його з ним,

55

бо Ізраїлеві сини Мої раби, Мої раби вони, що Я вивів їх із єгипетського краю. Я Господь, Бог ваш!

Leviticus 26


Leviticus Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 25

Leviticus

Return to Index

Chapter 26

1

¶ Не зробите собі божків та ідола, і кам'яного стовпа не поставите собі, і каменя з фіґурами не покладете в вашім Краї, щоб кланятися перед ними. Бо Я Господь, Бог ваш!

2

Субіт Моїх будете додержувати, а святиню Мою будете шанувати. Я Господь!

3

Якщо будете ходити згідно з постановами Моїми, а заповідей Моїх будете додержувати й будете виконувати їх,

4

то дам ваші дощі в їхнім часі, і земля дасть свій урожай, а польове дерево дасть плід свій.

5

І молочення досягне вам виноградобрання, а виноградобрання досягне сіяння, і ви будете їсти хліб свій досита, і будете сидіти безпечно в вашому Краї.

6

І дам мир у Краю, і ви будете лежати, і ніхто не вчинить, щоб ви тремтіли, бо злу звірину винищу з землі, а меч не перейде через Край ваш.

7

І ви будете гнати ворогів своїх, а вони попадають перед вами від меча.

8

І п'ятеро з вас поженуть сотню, а сотня з вас пожене десять тисяч, і попадають вороги ваші перед вами від меча.

9

І обернусь Я до вас, і розплоджу вас, і розмножу вас, і виконаю Свого заповіта з вами.

10

І ви будете їсти старе-перестаріле, і повикидаєте старе перед новим.

11

І поставлю місце перебування Свого серед вас, і душа Моя не обридить вами.

12

І Я буду ходити серед вас, і буду вам Богом, а ви будете Мені народом.

13

Я Господь, Бог ваш, що вивів вас з єгипетського краю, щоб ви не були їм рабами. І Я поламав занози вашого ярма, і вивів вас із піднесеною головою.

14

¶ А коли ви не будете слухняні Мені, і не виконуватиме всіх тих заповідей,

15

і якщо постановами Моїми будете погорджувати, і якщо душа ваша бридитиметься законами Моїми, щоб не виконувати всіх заповідей Моїх, щоб ламати вам заповіта Мого,

16

то й Я зроблю вам оце: поставлю над вами перестрах, сухоти й пропасницю, що винищують очі й обезсилюють душу. І ви надаремно сіятимете насіння своє, бо поїдять його вороги ваші.

17

І зверну Я лице Своє на вас, і ви будете вдарені перед своїми ворогами. І будуть панувати над вами ненависники ваші, і ви будете втікати, хоч ніхто вас не гнатиме.

18

А якщо й при тому не будете слухняні Мені, то Я семикратно побільшу кару на вас за ваші гріхи.

19

І зломлю пиху вашої сили, і зроблю ваше небо як залізо, а землю вашу як мідь!

20

І надаремно буде вичерпуватися ваша сила: земля ваша не дасть свого врожаю, а дерево на землі не дасть свого плоду.

21

А якщо й тоді підете проти Мене, і не схочете бути слухняними Мені, то Я семикратно збільшу над вами удара Свого згідно з вашими гріхами.

22

І пошлю на вас пільну звірину, а вона винищить вам дітей, і вигубить вашу худобу, і зменшить кількість вашу, і попустошить ваші дороги.

23

А якщо цими карами не будете навчені, і будете ходити проти Мене,

24

то й Я піду проти вас, і вдарю вас і Я семикратно за ваші гріхи.

25

І приведу на вас меча, що помстить пімсту за заповіта, і ви будете зібрані до ваших міст, і Я пошлю моровицю на вас, і ви будете віддані в руку ворога.

26

Коли Я знищу вам хліб, підпору вашу, то десять жінок будуть пекти хліб вам в одній печі, і вернуть хліб ваш вагою, а ви будете їсти і не насититеся.

27

А якщо й тим не станете слухняні Мені, і будете ходити проти Мене,

28

то й Я з лютістю піду проти вас, і також Я семикратно покараю вас за ваші гріхи,

29

і ви тіло своїх синів будете їсти, і тіло дочок своїх будете поїдати...

30

І поруйную ваші висоти, і повитинаю ваші стовпи сонця, і поскладаю трупи ваші на трупах божків ваших, і обридить душа Моя вас!

31

І вчиню міста ваші руїною, і поспустошую ваші святині, і не прийму ваших пахощів любих.

32

І спустошу Я Край той, і будуть дивуватися з того ваші вороги, що мешкають у ньому.

33

А вас порозпорошую поміж народів, і вийму за вами меча, і стане Край ваш спустошенням, а міста ваші будуть руїною...

34

Тоді земля та надолужить собі за суботні роки по всі дні спустошення її. Коли будете в краї ваших ворогів, тоді ваша земля святкуватиме відпочинок, і надолужить собі за свої суботні роки.

35

По всі дні спустошення святкуватиме вона відпочинок, чого не святкувала в суботні роки, коли ви сиділи на ній.

36

А щодо позосталих серед вас, то впроваджу в їхні серця полохливість в краях їхніх ворогів, і буде їх гнати навіть шелест подмухненого вітром листу, і будуть вони втікати, як утікають перед мечем, та й попадають, хоч ніхто не женеться...

37

І будуть вони спотикатися один об одного, ніби від меча, хоч ніхто не женеться за ними. І ви не зможете стати проти ваших ворогів...

38

І погинете серед поганів, і пожере вас земля ваших ворогів.

39

А позосталі серед вас помарніють у краях ворогів ваших за гріх свій, а також за гріхи батьків своїх помарніють із ними.

40

¶ І визнають вони гріх свій та гріх батьків своїх, що ними спроневірилися були Мені, а також, що ходили проти Мене.

41

Також і Я піду проти них, і впроваджу їх до краю їхніх ворогів. Якщо тоді впокориться їхне необрізане серце, то тоді понесуть кару за свої гріхи.

42

І Я згадаю заповіта Свого з Яковом, а також заповіта Свого з Ісаком, і також заповіта Свого з Авраамом згадаю, і згадаю той Край.

43

А Край той буде позбавлений їх, і надолужить собі свої суботні роки, опустілий від них, а вони понесуть кару за свої гріхи, а то для того, що законами Моїми погорджували, а постанови Мої огидила була їхня душа.

44

А проте, коли вони пробували в краю своїх ворогів, то Я не погорджував ними, і не збридив їх, щоб винищити їх, щоб зламати заповіта Свого з ними. Бо Я Господь, Бог їх!

45

І Я пам'ятатиму їм заповіта з предками, що Я вивів їх з єгипетського краю на очах поган, щоб бути їм Богом. Я Господь!

46

Оце постанови, і устави та закони, що дав Господь між Собою та між Ізраїлевими синами на Сінайскій горі через Мойсея.

Leviticus 27


Leviticus Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 26

Leviticus

Return to Index

Chapter 27

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів та й скажеш їм: Коли хто складає обітницю Богові за твоєю оцінкою душ для Господа,

3

то буде твоя оцінка: чоловіка від віку двадцяти літ і аж до віку шостидесяти літ, і буде твоя оцінка п'ятдесят шеклів срібла на міру шеклем святині;

4

а якщо жінка вона, то буде твоя оцінка тридцять шеклів.

5

А якщо від віку п'яти літ і до віку двадцяти літ, то буде твоя оцінка: чоловіка двадцять шеклів, а для жінки десять шеклів.

6

А якщо від віку місяця й аж до віку п'яти літ, то буде твоя оцінка: чоловіка п'ять шеклів срібла, а для жінки твоя оцінка три шеклі срібла.

7

А якщо від віку шостидесяти літ і вище: якщо чоловік, то буде твоя оцінка п'ятнадцять шеклів, а для жінки десять шеклів.

8

А якщо він обіднілий проти твоєї оцінки, то поставить його перед священиком, і священик оцінує його, за тим, що спроможна рука того, хто обіцяв, оцінує його священик.

9

А якщо буде худоба, що з неї приносять жертву для Господа, усе, що дається із неї для Господа, буде святощами.

10

Не вільно обміняти її, ані заступити її, добру злою, або злу доброю; а якщо справді заступить худобу худобою, то буде вона та заступство її буде святощами.

11

А якщо та всяка худоба нечиста, що з неї не приносять жертов для Господа, то він поставить ту худобу перед священиком,

12

і священик оцінує її чи то добре, чи недобре. Як оцінує священик, так нехай буде.

13

А якщо він справді викупить її, то додасть п'яту частину її над оцінку твою.

14

¶ А коли хто посвятить дім свій на святість для Господа, то священик оцінує його чи то добре, чи недобре. Як оцінує його священик, так стане.

15

А якщо той, хто посвячує, викупить свого дома, то додасть п'яту частину срібла твоєї оцінки над нього, і буде його.

16

А якщо хтось посвятить Господеві з поля своєї посілости, то буде оцінка твоя посівом його, посів хомера ячменю за п'ятдесят шеклів срібла.

17

Якщо він посвятить своє поле від ювілейного року, то воно стане за оцінкою твоєю.

18

А якщо посвятить поле своє по ювілеї, то священик облічить йому те срібло за роками, позосталими до ювілейного року, і те буде відняте від оцінки твоєї.

19

А якщо справді викупить те поле той, хто посвячує його, то додасть п'яту частину срібла оцінки над нього, і стане воно його.

20

А якщо він не викупить поля того, і якщо він продасть те поле кому іншому, то вже не буде воно викуплене.

21

І буде те поле, коли воно вийде в ювілеї, святість для Господа, як поле закляття, для священика буде посілість ним.

22

А якщо він посвятить Господеві поле купівлі своєї, що не з поля посілости його,

23

то священик облічить йому суму твоєї оцінки аж до ювілейного року, і дасть твою оцінку того дня, як святість для Господа.

24

В ювілейному році вернеться те поле до того, від кого купив його, що його посілість тієї землі.

25

А вся оцінка твоя буде шеклем святині, двадцять ґер буде шекель.

26

¶ Тільки перворідного в худобі, що визнане, як перворідне для Господа, ніхто не посвятить його, чи то віл, чи то овечка, Господеві воно!

27

А якщо в худобі нечистій, то викупить за твоєю оцінкою, і додасть п'яту частину над нього. А якщо не буде викуплене, то буде продане за оцінкою твоєю.

28

Тільки кожне закляття, що людина заклене Господеві зо всього, що його, від людини, і худоби, і від поля його посілости, не буде продане й не буде викуплене, воно найсвятіше для Господа.

29

Кожне закляття, що буде оголошене за закляття з-посеред людей, не буде викуплене, буде конче забите.

30

А всяка десятина з землі, з насіння землі, з плоду дерева, Господеві воно, святощі для Господа!

31

А якщо дійсно викупить хтось свою десятину, той додасть п'яту частину її над неї.

32

А всяка десятина худоби великої та худоби дрібної, усе, що перейде під палицею, десяте буде святість для Господа.

33

Не буде перебирати між добрим та злим, і не замінить його. А якщо справді заступить його, то буде воно та заступство його, буде святість, не буде викуплене.

34

Оце заповіді, що Господь наказав Мойсеєві для Ізраїлевих синів на Сінайській горі.

Numbers 1


Numbers Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Leviticus 27

Numbers

Return to Index

Chapter 1

1

¶ І Господь промовляв до Мойсея в Сінайській пустині в скинії заповіту першого дня другого місяця, другого року від виходу їх з єгипетського краю, говорячи:

2

Перелічіть усю громаду Ізраїлевих синів за родами їхніми, за домами їхніх батьків числом усіх чоловічої статі за їх головами,

3

від віку двадцяти літ і вище, кожного, хто здатний до війська в Ізраїлі, за військовими відділами їхніми перелічіть їх ти та Аарон.

4

А з вами будуть по одному мужеві для племени; той муж голова дому батьків своїх він.

5

А оце ймення тих мужів, що стануть із вами: для Рувима Еліцур, син Шедеурів;

6

для Симеона Шелуміїл, син Цурішаддаїв;

7

для Юди Нахшон, син Аммінадавів;

8

для Іссахара Натанаїл, син Цуарів;

9

для Завулона Елів, син Хелонів;

10

для Йосипових синів, від Єфрема Елішама, син Аммігудів; від Манасії Гамаліїл, син Педацурів;

11

для Веніямина Авідан, син Ґід'оніїв;

12

для Дана Ахіезер, син Аммішаддаїв;

13

для Асира Паґ'іїл, син Охранів;

14

для Ґада Ел'ясаф, син Деуїлів;

15

для Нефталима Ахіра, син Енанів.

16

Оце покликані громади, начальники племен їхніх батьків. Вони голови тисяч Ізраїлевих.

17

¶ І взяв Мойсей та Аарон тих мужів, що були названі пойменно,

18

і вони зібрали всю ту громаду першого дня другого місяця. І вони виявили родоводи свої за домами їхніх батьків числом імен від віку двадцяти літ і вище, за головами їх,

19

як Господь наказав був Мойсеєві. І він перелічив їх у Сінайській пустині.

20

І було синів Рувима, перворідного Ізраїлевого, їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен за головами їх, усіх чоловічої статі від віку двадцяти літ і вище, кожен, хто здатний до війська,

21

перелічені їхні від Рувимового племені сорок і шість тисяч і п'ятсот.

22

У Симеонових синів їхніх нащадків за їхніми родами, за домами їхніх батьків перелік їх числом імен за головами їхніми, усі чоловічої статі від віку двадцяти літ і вище, кожен, хто здатний до війська,

23

перелічені їхні від Симеонового племени п'ятдесят і дев'ять тисяч і триста.

24

У Ґадових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

25

перелічені їхні від Ґадового племени сорок і п'ять тисяч і шістсот і п'ятдесят.

26

У Юдових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

27

перелічені їхні від Юдового племени сімдесят і чотири тисячі й шістсот.

28

У Іссахарових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

29

перелічені їхні від Іссахарового племени п'ятдесят і чотири тисячі й чотириста.

30

У Завулонових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

31

перелічені їхні від Завулонового племени п'ятдесят і сім тисяч і чотириста.

32

У Йосипових синів: у Єфремових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

33

перелічені їхні від Єфремового племени сорок тисяч і п'ятсот.

34

У синів Манасії їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

35

перелічені їхні від племени Манасіїного тридцять і дві тисячі й двісті.

36

У Веніяминових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

37

перелічені їхні від Веніяминового племени тридцять і п'ять тисяч і чотириста.

38

У Данових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

39

перелічені їхні від Данового племени шістдесят і дві тисячі й сімсот.

40

У Асирових синів їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

41

перелічені їхні від Асирового племени, сорок і одна тисяча й п'ятсот.

42

У синів Нефталимових їхніх нащадків за їхніми родами, за домами їхніх батьків числом імен від віку двадцяти літ і вище, кожен, хто здатний до війська,

43

перелічені їхні від племени Нефталимового п'ятдесят і три тисячі й чотириста.

44

¶ Оце ті перелічені, кого перелічив Мойсей й Аарон та Ізраїлеві начальники, дванадцятеро мужа, вони були по одному мужеві для дому батьків своїх.

45

І були всі перелічені з Ізраїлевих синів за домами батьків своїх від віку двадцяти літ і вище, кожен, хто здатний до війська, в Ізраїлі,

46

і були всі перелічені шістсот тисяч і три тисячі й п'ятсот і п'ятдесят.

47

¶ А Левити не були перелічені серед них за племенем батьків своїх.

48

І Господь промовляв до Мойсея, говорячи:

49

Тільки Левієвого племени не переглянеш і не перелічиш їх серед Ізраїлевих синів.

50

А ти постав Левитів наглядачами над скинією свідоцтва, і над усіма речами її та над усім, що її. Вони будуть носити скинію та всі її речі, і вони будуть обслуговувати її, і отаборяться навколо скинії.

51

А коли скинія буде рушати, Левити розберуть її, а коли буде спинятися скинія, Левити поставлять її. А якщо наблизиться чужий, він нехай буде забитий.

52

І отаборяться Ізраїлеві сини кожен у таборі своїм, і кожен при своїм прапорі за своїми військовими відділами.

53

А Левити отаборяться навколо скинії свідоцтва, щоб не було гніву на громаду Ізраїлевих синів. І будуть Левити виконувати сторожу скинії свідоцтва.

54

І зробили Ізраїлеві сини, згідно зо всім, як наказав був Господь Мойсеєві, так зробили вони.

Numbers 2


Numbers Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 1

Numbers

Return to Index

Chapter 2

1

¶ І Господь промовляв до Мойсея та до Аарона, говорячи:

2

Отаборяться Ізраїлеві сини кожен при прапорі своїм за ознаками домів своїх батьків, навпроти скинії заповіту навколо отаборяться.

3

¶ Напереді на схід отаборяться: прапор Юдиного табору за своїми військовими відділами, а начальник Юдиних синів Нахшон, син Аммінадавів;

4

а його військо та його перелік сімдесят і чотири тисячі й шістсот.

5

А при ньому отабориться Іссахарове плем'я, а начальник Іссахарових синів Натанаїл, син Цуарів;

6

а його військо та його перелік п'ятдесят і чотири тисячі й чотириста.

7

Плем'я Завулонове, а начальник Завулонових синів Еліяв, син Хелонів;

8

а його військо та його перелік п'ятдесят і сім тисяч і чотириста.

9

Усіх перелічених Юдиного табору сто тисяч і вісімдесят тисяч і шість тисяч і чотириста за своїми військовими відділами. Вони рушать найперше.

10

Прапор Рувимового табору на південь, за військовими відділами своїми, а начальник Рувимових синів Еліцур, син Шедеурів;

11

а його військо та його перелік сорок і шість тисяч і п'ятсот.

12

А при ньому отабориться Симеонове плем'я, а начальник Симеонових синів Шелуміїл, син Цурішаддаїв;

13

а його військо та його перелік п'ятдесят і дев'ять тисяч і триста.

14

І Ґадове плем'я, а начальник Ґадових синів Ел'ясаф, син Реуїлів;

15

а його військо та його перелік сорок і п'ять тисяч і шістсот і п'ятдесят.

16

Усіх перелічених Рувимового табору сто тисяч і п'ятдесят і одна тисяча й чотириста й п'ятдесят за своїми військовими відділами. Вони рушать другі.

17

І як рушить скинія заповіту, то табір Левитів буде серед таборів. Як вони отаборяться, так вирушать, кожен на своїм місці за своїми прапорами.

18

Прапор Єфремового табору за військовими відділами своїми на захід, а начальник Єфремових синів Елішама, син Аммігудів;

19

а його військо та їхній перелік сорок тисяч і п'ятсот.

20

А при ньому плем'я Манасіїне, а начальник синів Манасіїних Гамаліїл, син Педацурів;

21

а його військо та їхній перелік тридцять і дві тисячі й двісті.

22

І Веніяминове плем'я, а начальник Веніяминових синів Авідан, син Ґід'оніїв;

23

а його військо та їхній перелік тридцять і п'ять тисяч і чотириста.

24

Усіх перелічених Єфремового табору сто тисяч і вісім тисяч і сто за своїми військовими відділами. Вони рушать треті.

25

Прапор Данового табору північ, за своїми військовими відділами, а начальник Данових синів Ахіезер, син Аммішаддаїв;

26

а його військо та їхній перелік шістдесят і дві тисячі й сімсот.

27

А при ньому отабориться Асирове плем'я, а начальник Асирових синів Паґ'іїл, син Охранів;

28

а його військо та їхній перелік сорок і одна тисяча й п'ятсот.

29

І плем'я Нефталимове, а начальник синів Нефталимових Ахіра, син Енанів;

30

а його військо та їхній перелік п'ятдесят і три тисячі й чотириста.

31

Усіх перелічених Данового табору сто тисяч і п'ятдесят і сім тисяч і шістсот. Вони рушать наостанку за прапорами своїми.

32

Оце перелічені Ізраїлевих синів за домами батьків своїх, усіх перелічених тих таборів за своїми військовими відділами шістсот тисяч і три тисячі й п'ятсот і п'ятдесят.

33

А Левити не перелічені серед Ізраїлевих синів, як Господь наказав був Мойсеєві.

34

І Ізраїлеві сини зробили все, що Господь наказав був Мойсеєві, так вони таборували за прапорами своїми, і так рушали кожен за своїми родами при домі своїх батьків.

Numbers 3


Numbers Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 2

Numbers

Return to Index

Chapter 3

1

¶ А оце нащадки Ааронові та Мойсеєві в дні, коли Господь промовляв до Мойсея на Сінайській горі.

2

І оце імена Ааронових синів: перворідний Надав, і Авігу, Елеазар та Ітамар.

3

Оце імена Ааронових синів, помазаних священиків, що він посвятив їх бути священиками.

4

Та помер Надав та Авігу перед Господнім лицем, коли вони принесли були чужий огонь перед Господнім лицем у Сінайській пустині, а синів у них не було. І були священиками Елеазар та Ітамар за життя батька свого Аарона.

5

І Господь промовляв до Мойсея, говорячи:

6

Приведи Левієве плем'я, і постав його перед священиком Аароном, і вони будуть услуговувати йому.

7

І будуть вони виконувати сторожу його та всієї громади перед скинією заповіту, щоб виконувати службу скинійну.

8

І будуть вони стерегти всі речі скинії заповіту та сторожу Ізраїлевих синів, щоб виконувати службу скинійну.

9

І даси Левитів Ааронові та синам його, власне йому вони дані від Ізраїлевих синів.

10

А Аарона та синів його постав, щоб вони пильнували свого священства, а чужий, хто наблизиться, буде забитий.

11

І Господь промовляв до Мойсея, говорячи:

12

А Я оце взяв Левитів з-посеред Ізраїлевих синів замість кожного перворідного, що розкривають утробу, з Ізраїлевих синів. І будуть Левити Мої,

13

бо Мій кожен перворідний. Того дня, коли Я був ударив кожного перворідного в єгипетськім краї, Я посвятив Собі кожного перворідного в Ізраїлі від людини аж до скотини, Мої вони будуть. Я Господь!

14

¶ І Господь промовляв до Мойсея в Сінайській пустині, говорячи:

15

Перелічи Левієвих синів за домами їхніх батьків, за родами їхніми, кожного чоловічої статі від місячного віку й вище перелічиш їх.

16

І Мойсей перелічив їх за Господнім словом, як йому наказано.

17

І були за йменнями своїми оці Левієві сини: Ґершон, і Кегат, і Мерарі.

18

А оце імена Ґершонових синів за їхніми родами: Лівні та Шім'ї.

19

А сини Кегатові за їхніми родами: Амрам і Їцгар, Хеврон і Уззіїл.

20

А сини Мерарі за їхніми родами: Махлі та Муші. Оце вони, роди Левієві, за домами своїх батьків.

21

Від Ґершона: рід Лівнієвих та рід Шім'їєвих. Оце вони, роди Ґершонових.

22

Перелічені їхні числом кожного чоловічої статі від місячного віку й вище, перелічені їхні сім тисяч і п'ятсот.

23

Роди Ґершонових будуть таборувати за наметом на захід.

24

А начальник батьківського дому Ґершонових Ел'ясаф, син Лаїлів.

25

А догляд Ґершонових синів у скинії заповіту: скинія внутрішня і намет зовнішній, і покриття його, і завіса входу скинії заповіту,

26

і запони подвір'я, і заслона входу подвір'я, що на скинії та на жертівнику навколо, і шнури її до всієї служби його.

27

А від Кегата: рід Амрамових, і рід Іцхарових, і рід Хевронових, і рід Оззіїлових, оце вони, роди Кегатових.

28

Числом кожного чоловічої статі від місячного віку й вище, вісім тисяч і шістсот, що пильнували сторожу святині.

29

Роди Кегатових синів отаборяться на подовжньому боці скинії на південь.

30

А начальник батькового дому родів Кегатових Еліцафан, син Уззіїлів.

31

А їхній догляд: ковчег, і стіл, і свічник, і жертівники, і святі речі, що служать ними, і завіса, і вся служба при тому.

32

А начальник Левієвих начальників Елеазар, син священика Аарона, що мав догляд над тими, хто пильнує сторожу святині.

33

Від Мерарі: рід Махлієвих, і рід Мушієвих, оце вони, роди Мерарієві.

34

А перелічені їхні числом кожного чоловічої статі від місячного віку й вище, шість тисяч і двісті.

35

А начальник батьківського дому Мерарієвих родів Цуріїл, син Авіхаїлів. Вони отаборяться на подовжнім боці скинії на північ.

36

А догляд сторожі Мерарієвих синів: дошки скинії, і засови її, і стовпи її, і підстави її, і всі речі її, і вся служба її,

37

і стовпи подвір'я навколо, і їхні підстави, і кілки їхні, і їхні шнури.

38

А ті, що таборують спереду перед скинією, перед скинією заповіту на схід, Мойсей й Аарон та сини його, вони виконують сторожу святині, сторожу за Ізраїлевих синів. А чужий, хто наблизиться, буде забитий.

39

Усі перелічені Левитів, що перелічив Мойсей та Аарон на Господній наказ за їхніми родами, кожен чоловічої статі від місячного віку й вище, двадцять і дві тисячі.

40

¶ І сказав Господь до Мойсея: Перелічи всіх перворідних чоловічої статі Ізраїлевих синів від місячного віку й вище, і перелічи число імен їх.

41

І візьми для мене Левитів Я Господь! замість кожного перворідного Ізраїлевих синів, а худобу Левитів замість кожного перворідного серед худоби Ізраїлевих синів.

42

І перелічив Мойсей, як Господь наказав був йому, усіх перворідних серед Ізраїлевих синів.

43

І було всіх перворідних чоловічої статі числом імен від місячного віку й вище, за їхніми переліченими двадцять і дві тисячі двісті і сімдесят і три.

44

І Господь промовляв до Мойсея, говорячи:

45

Візьми Левитів замість кожного перворідного серед Ізраїлевих синів, а худобу Левитів замість їхньої худоби, і будуть Левити Мої. Я Господь!

46

А на окуп тих двохсот і семидесяти і трьох, що позостали понад Левитами з перворідного Ізраїлевих синів,

47

то візьми по п'яти шеклів на голову, на міру шеклем святині візьмеш, двадцять ґер шекель,

48

і даси ті гроші Ааронові та синам його, як окуп за позосталих серед них.

49

І взяв Мойсей гроші окупу від позосталих понад викуплених Левитами,

50

від перворідного Ізраїлевих синів узяв він ті гроші, тисячу і триста і шістдесят і п'ять на міру шеклем святині.

51

І дав Мойсей гроші окупу Ааронові та синами його за Господнім наказом, як Господь наказав був Мойсеєві.

Numbers 4


Numbers Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 3

Numbers

Return to Index

Chapter 4

1

¶ І Господь промовляв до Мойсея й до Аарона, говорячи:

2

Перелічи Кегатових синів серед синів Левієвих за їхніми родами, за домами їхніх батьків

3

від віку тридцяти літ і вище й аж до віку п'ятидесяти літ, кожного, хто здатний до війська, щоб виконувати працю в наметі скинії заповіту.

4

Оце служба Кегатових синів у скинії заповіту: носити Святеє Святих.

5

Коли табір рушатиме, то ввійде Аарон та сини його, та й здіймуть завісу заслони, і покриють нею ковчега свідоцтва.

6

І дадуть на нього шкуряне тахашеве накриття, і розкладуть згори покривало, усе з блакиті, і накладуть держаки його.

7

А на столі показних хлібів розкладуть блакитну шату, і дадуть на нього миски, і ложки, і чаші, і кухлі на лиття, і хліб повсякчасний буде на ньому.

8

І розкладуть на них шату з червені, і покриють її шкуряним тахашевим покриттям, і накладуть держаки його.

9

І візьмуть блакитну шату, і покриють свічника освітлення, і лямпадки його, і щипці його, і його лопатки на вугіль, і всі посудини для оливи його, якими служать при ньому,

10

і покриють його і ввесь посуд його шкуряним тахашевим покриттям, і покладуть на держаки.

11

А на золотий жертівник розкладуть блакитну шату, і покриють його шкуряним тахашевим покриттям, і вкладуть його держаки.

12

І візьмуть увесь посуд служення, що ним служать у святині, і дадуть до блакитної шати, і покриють їх шкуряним тахашевим покриттям, і покладуть на держаки.

13

І заберуть попіл із жертівника, і розкладуть на ньому шату пурпурову,

14

і покладуть на нього ввесь посуд його, що ним служать на ньому: лопатки на вугіль, видельця, і шуфлі, і кропильниці, ввесь посуд жертівника; і розкладуть на ньому шкуряне тахашеве покриття, і вкладуть держаки його.

15

І скінчить Аарон та сини покривати святиню та ввесь святий посуд, коли табір рушає, а потім увійдуть Кегатові сини, щоб нести але не доторкнуться до святого, щоб не повмирати.

16

А догляд Елеазара, сина священика Аарона, олива освітлення, і кадило пахощів, і повсякчасна хлібна жертва, і олива помазання, догляд усієї скинії та всього, що в ній, у святині та в речах її.

17

І Господь промовляв до Мойсея й до Аарона, говорячи:

18

Не винищуйте племени Кегатових родів з-посеред Левитів.

19

І оце зробіть їм, і будуть жити й не повмирають, коли вони підходять до Святого Святих: увійдуть Аарон та сини його, і розмістять їх одного по одному на службі його та на ношенні його.

20

А самі вони не ввійдуть, щоб ані на хвилю не бачити святині, і щоб не повмирати.

21

¶ І Господь промовляв до Мойсея, говорячи:

22

Перелічи також Ґершонових синів, вони за домами свої батьків, за родами своїми,

23

від віку тридцяти літ і вище аж до віку п'ятидесяти літ перелічиш їх усіх, хто здатний для праці, щоб служити в скинії заповіту.

24

Оце служба Ґершонових родів, на службу й на ношення:

25

вони будуть носити покривала скинії, і скинію заповіту, покриття її й покриття тахашеве, що на ній згори, і завісу входу скинії заповіту,

26

і запони подвір'я, і заслону входу брами подвір'я, що при скинії та при жертівнику навколо, і шнури їхні, і ввесь посуд служби їх, і все, що буде зроблене для них, і будуть служити вони.

27

На наказ Аарона та синів його буде вся служба Ґершонових синів щодо всього ношення їхнього та щодо всієї служби їхньої. І доручите їм пильнувати про все, що вони будуть носити.

28

Оце служба родів Ґершонових синів у скинії заповіту, а їхня сторожа у руці Ітамара, сина священика Ааронового.

29

Синів Мерарієвих за родами їхніми, за домами їхніх батьків перелічиш їх

30

від віку тридцяти літ і вище, й аж до віку п'ятидесяти літ, перелічиш їх кожного, хто здатний для праці, щоб служити в скинії заповіту.

31

А оце те, що вони повинні носити під час їхньої служби в скинії заповіту: дошки скинії, і засуви її, і стовпи її, і підстави її,

32

і стовпи подвір'я навколо, і їхні підстави, і їхні кілки, і їхні шнури, зо всіма їхніми речами, і зо всією службою їхньою, і пойменно перелічиш речі, що вони дбають про їхнє ношення.

33

Оце служба родин синів Мерарієвих щодо всієї їхньої служби в скинії заповіту під рукою Ітамара, сина священика Аарона.

34

¶ І перелічив Мойсей та Аарон, та начальники громади Кегатових синів за їхніми родами й за домами їхніх батьків

35

від віку тридцяти літ і вище, і аж до віку п'ятидесяти літ, кожного, хто входить до відділу на службу в скинії заповіту.

36

І було їхніх перелічених за їхніми родами дві тисячі сімсот і п'ятдесят.

37

Оце перелічені Кегатових родів, кожен, хто працює в скинії заповіту, що перелічив Мойсей та Аарон за Господнім наказом через Мойсея.

38

А перелічені Ґершонових синів за своїми родами та за домами своїх батьків

39

від віку тридцяти літ і вище, і аж до віку п'ятидесяти літ, кожен, хто входить до відділу на службу в скинії заповіту,

40

і було їхніх перелічених за родами їхніми, за домами своїх батьків дві тисячі й шістсот і тридцять.

41

Оце перелічені родів Ґершонових синів, кожен, хто працює в скинії заповіту, що перелічив Мойсей та Аарон за Господнім наказом.

42

А перелічені родів синів Мерарієвих за їхніми родами, за домами своїх батьків

43

від віку тридцяти літ і вище, і аж до віку п'ятидесяти літ, кожен, хто входить до відділу на службу в скинії заповіту,

44

і було їхніх перелічених за родами їхніми три тисячі й двісті.

45

Оце перелічені родів синів Мерарієвих, що перелічив Мойсей та Аарон за Господнім наказом через Мойсея.

46

Усі перелічені Левити, кого перелічив Мойсей й Аарон та Ізраїлеві начальники, за родами своїми, за домами своїх батьків

47

від віку тридцяти літ і вище, і аж до віку п'ятидесяти літ, кожен, хто входить, щоб виконувати працю служби й працю ношення в скинії заповіту,

48

і було їхніх перелічених вісім тисяч і п'ятсот і вісімдесят.

49

За Господнім наказом перелічено їх через Мойсея кожного на службі його та на ношенні його. І були перелічені, як Господь наказав був Мойсеєві.

Numbers 5


Numbers Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 4

Numbers

Return to Index

Chapter 5

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Накажи Ізраїлевим синам, і нехай повисилають з табору кожного прокаженого, і кожного течивого, і кожного нечистого через доторкнення до мертвого тіла.

3

І чоловіка й жінку будете висилати, поза табір будете висилати їх, і вони не занечистять таборів своїх, що Я серед них пробуваю.

4

І зробили так Ізраїлеві сини, і повисилали їх поза табір, як Господь промовляв був Мойсеєві, так зробили Ізраїлеві сини.

5

І Господь промовляв до Мойсея, говорячи:

6

Промовляй до Ізраїлевих синів: Чоловік або жінка, коли зробить який людський гріх, чинячи тим спроневірення проти Господа, і завинить душа та,

7

то вони визнають свій гріх, що зробили, і кожен зверне найперше ціну провини своєї, і додасть до неї п'ятину її, та й дасть тому, кому завинив він.

8

А якщо в того чоловіка нема викупника, щоб йому звернути ту ціну провини, то провина та буде звернена Господеві, і буде це священикові, опріч барана очищення, що ним очистить його.

9

А кожне приношення зо всяких святощів Ізраїлевих синів, що принесуть священикові, буде йому.

10

І що хто посвятить, буде йому. Що хто дасть священикові, буде йому.

11

¶ І Господь промовляв до Мойсея, говорячи:

12

Промовляй до Ізраїлевих синів і скажи їм: Кожен чоловік, коли жінка його зрадить і спроневірить його,

13

і буде хто злягатися з нею і буде затаєне від очей її чоловіка, і буде заховане, і вона занечиститься, а свідка проти неї нема, і вона не буде схоплена,

14

та на ньому перейде дух ревнощів, і він буде ревнивий за свою жінку, що вона занечищена; або перейде на ньому дух ревнощів, і він буде ревнивий за свою жінку, а вона не була занечищена,

15

то приведе той чоловік свою жінку до священика, і принесе за неї жертву її, десяту частину ефи ячної муки, оливи на неї виллє, і не дасть на неї ладану, бо це хлібна жертва ревнощів, жертва пригадувальна, що пригадує провину.

16

І священик приведе її, і поставить перед Господнім лицем.

17

І візьме священик святої води в глиняну посудину, і пороху, що буде на долівці скинії, візьме священик, та й дасть до води.

18

І поставить священик ту жінку перед лицем Господнім, і відкриє голову тієї жінки, і дасть на руки її хлібну жертву пригадувальну, це хлібна жертва ревнощів. А в руці священика буде гірка вода, що наводить прокляття.

19

І закляне її священик та й скаже до жінки: Якщо ніхто не лежав із тобою, і якщо ти не зрадила нечистим гріхом, живши з чоловіком своїм, очисться від гіркої води, що наводить прокляття!

20

А коли ж ти зрадила, живши з чоловіком своїм, і коли ти занечистилась, і хтось злігся з тобою, крім твого чоловіка,

21

і закляне священик ту жінку клятвою прокляття, і скаже священик тій жінці: Нехай дасть тебе Господь на прокляття та клятву серед народу твого тим, що Господь зробить стегно твоє опалим, а живіт твій напухлим,

22

і ввійде ця вода, що наводить прокляття, до нутра твого, щоб зробити живіт напухлим, і щоб зробити стегно опалим. А жінка та скаже: Амінь, амінь!

23

І напише священик ті прокляття на звої, й обмиє гіркою водою,

24

і напоїть ту жінку гіркою водою, що наводить прокляття; і ввійде в неї та вода, що наводить прокляття, і дає гіркий біль.

25

І візьме священик із руки тієї жінки ту хлібну жертву ревнощів, і буде колихати ту хлібну жертву перед Господнім лицем, та й принесе її до жертівника.

26

І візьме священик жменю з хлібної жертви, як пригадувальну частину, та й спалить на жертівнику. А потім напоїть ту жінку водою.

27

І напоїть водою, і станеться, якщо була вона занечищена й спроневірила своєму чоловікові, то ввійде в неї та вода, що наводить прокляття, і дасть гіркий біль, і опухне живіт її, і западе стегно її, і стане та жінка прокляттям серед народу свого.

28

А якщо та жінка не була занечищена, і чиста вона, то буде очищена, і буде здатна родити дітей.

29

Оце закон про ревнощі, коли зрадить жінка чоловікові своєму, і занечиститься,

30

або коли на чоловіка найде дух ревнощів, і він буде ревнивий за жінку свою, то поставить ту жінку перед Господнім лицем, а священик виконає над нею ввесь цей закон.

31

І буде очищений той чоловік від гріха, а жінка та понесе свій гріх.

Numbers 6


Numbers Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 5

Numbers

Return to Index

Chapter 6

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів, і скажи їм: Чоловік або жінка, коли вирішиться скласти обітницю назіра, щоб посвятити себе Господеві,

3

то він стримається від вина та п'янкого напою, не буде пити оцту винного та оцту з п'янкого напою, і жодного виноградного соку не питиме, і не їстиме ані свіжого, ані сухого винограду.

4

Усі дні посвячення свого не буде він їсти нічого, що зроблене з винограду, від зернят аж до лушпиння.

5

Усі дні його посвячення на назіра бритва не торкнеться голови його; аж до виповнення днів, що посвятить Господеві, він буде святий, мусить запустити волосся голови своєї!

6

Усі дні посвячення його Господеві не підійде він до мертвого тіла,

7

навіть через батька свого та через матір свою, через брата свого та через сестру свою не занечиститься ними, коли б вони померли, бо на голові його посвячення Богу його.

8

Усі дні посвячення його святий він для Господа.

9

А коли хто помре при ньому несподівано нагло, і він занечистить цим голову свого посвячення, то оголить голову свою в день очищення свого, сьомого дня оголить її.

10

А восьмого дня він принесе дві горлиці або двоє голубенят до священика до входу скинії заповіту.

11

І священик принесе одне на жертву за гріх, а одне на цілопалення, і очистить його з того, що занечистився він мертвим тілом, і посвятить його голову того дня.

12

І почне він знову дні посвячення свого Господеві, і принесе однорічне ягня на жертву за провину. А перші дні його будуть надаремні, бо занечистилося його посвячення.

13

І оце закон про назіра: того дня, коли виповнюються дні його посвячення, священик приведе його до входу скинії заповіту.

14

І принесе він Господеві жертву свою, одне безвадне однорічне ягня на цілопалення, і одну безвадну однорічну вівцю на жертву за гріх, і одного безвадного барана на жертву мирну,

15

і кіш опрісноків із пшеничної муки, калачі, мішані в оливі, і прісні коржі, помазані оливою, і хлібну їхню жертву, і їхні литі жертви.

16

І принесе священик перед Господнє лице, і принесе його жертву за гріх та його цілопалення.

17

А барана принесе мирною жертвою для Господа на коші опрісноків, і священик принесе його хлібну жертву та його жертву литу.

18

І оголить той назір голову свого посвячення у входа скинії заповіту, і візьме волосся голови свого посвячення та й покладе на огонь, що під мирною жертвою.

19

І візьме священик варену лопатку з барана, і одного прісного калача з коша, і одного прісного коржика, та й дасть на долоні назіра, як він оголить голову свого посвячення.

20

І священик буде колихати їх, як колихання перед Господнім лицем. Це святощ для священика, понад грудину колихання й понад стегно приношення. А по цьому той назір може пити вино.

21

Оце закон про назіра, що обіцяє свою жертву Господеві за своє посвячення, крім того, на що спроможна рука його. За обітницею своєю, що обіцює, так він зробить за законом про посвячення його.

22

¶ І Господь промовляв до Мойсея, говорячи:

23

Промовляй до Аарона та до синів його, говорячи: Так благословляйте Ізраїлевих синів, говорячи їм:

24

Нехай Господь поблагословить тебе, і нехай Він тебе стереже!

25

Нехай Господь засяє на тебе лицем Своїм, і нехай буде милостивий до тебе!

26

Нехай Господь зверне на тебе лице Своє, і хай дасть тобі мир!

27

Вони будуть кликати Ймення Моє на Ізраїлевих синів, а Я благословлятиму їх!

Numbers 7


Numbers Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 6

Numbers

Return to Index

Chapter 7

1

¶ І сталося того дня, коли Мойсей закінчив ставити скинію, і помазав її, і посвятив її та всі речі її, і жертівника та всі речі його, і помазав їх та посвятив їх,

2

то поприносили Ізраїлеві начальники, голови домів своїх батьків, вони начальники племен, вони ті, що стояли над переліком,

3

і принесли свою жертву перед Господнє лице: шість критих возів, і дванадцять волів, віз на двох начальників, а віл на одного, і поставили їх перед скинію.

4

І промовив Господь до Мойсея, говорячи:

5

Візьми від них, і будуть вони, щоб виконувати службу скинії заповіту, і даси їх Левитам, кожному за службою його.

6

І взяв Мойсей вози та воли, та й дав їх Левитам:

7

два вози та чотири воли дав Ґершоновим синам, за їхньою службою,

8

а чотири вози та вісім волів дав синам Мерарієвим за їхньою службою під рукою Ітамара, сина священика Аарона.

9

А Кегатовим синам не дав, бо на них лежить служба святині, на плечах повинні носити.

10

¶ І поприносили начальники жертву на понову жертівника в день його помазання, і поприносили начальники свою жертву перед жертівника.

11

А Господь промовляв до Мойсея: По одному начальнику на день нехай приносять своє приношення на понову жертівника.

12

І був той, хто першого дня приніс своє приношення, Нахшон, син Аммінадавів, Юдиного племени.

13

А жертва його: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

14

одна кадильниця, десять шеклів золота, повна кадила,

15

одне теля, один баран, одне однорічне ягня на цілопалення,

16

один козел на жертву за гріх,

17

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце приношення Нахшона, Аммінадавого сина.

18

Другого дня приніс Натанаїл, син Цуарів, начальник Іссахарів.

19

Приніс він своє приношення: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

20

одна кадильниця, десять шеклів золота, повна кадила,

21

одне теля, один баран, одне однорічне ягня на цілопалення,

22

один козел на жертву за гріх,

23

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Натанаїла, Цуарового сина.

24

Третього дня начальник Завулонових синів Еліяв, син Хелонів.

25

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

26

одна кадильниця, десять шеклів золота, повна кадила,

27

одне теля, один баран, одне однорічне ягня на цілопалення,

28

один козел на жертву за гріх,

29

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Еліява, Хелонового сина.

30

Четвертого дня начальник Рувимових синів Еліцур, син Шедеурів.

31

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

32

одна кадильниця, десять шеклів золота, повна кадила,

33

одне теля, один баран, одне однорічне ягня на цілопалення,

34

один козел на жертву за гріх,

35

на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Еліцура, Шедеурового сина.

36

П'ятого дня начальник Симеонових синів Шелуміїл, син Цурішаддаїв.

37

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

38

одна кадильниця, десять шеклів золота, повна кадила,

39

одне теля, один баран, одне однорічне ягня на цілопалення,

40

один козел на жертву за гріх,

41

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Шелуміїла, Цурішаддаєвого сина.

42

Шостого дня начальник Ґадових синів Ел'ясаф, син Деуїлів.

43

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

44

одна кадильниця, десять шеклів золота, повна кадила,

45

одне теля, один баран, одне однорічне ягня на цілопалення,

46

один козел на жертву за гріх,

47

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Ел'ясафа, Деуїлового сина.

48

Сьомого дня начальник Єфремових синів Елішама, син Аммігудів.

49

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

50

одна кадильниця, десять шеклів золота, повна кадила,

51

одне теля, один баран, одне однорічне ягня на цілопалення,

52

один козел на жертву за гріх,

53

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Елішами, Аммігудового сина.

54

Восьмого дня начальник синів Манасії, Гамаліїл, син Педоцурів.

55

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

56

одна кадильниця, десять шеклів золота, повна кадила,

57

одне теля, один баран, одне однорічне ягня на цілопалення,

58

один козел на жертву за гріх,

59

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Гамаліїла, Педоцурового сина.

60

Дев'ятого дня начальник Веніяминових синів Авідан, син Ґід'оніїв.

61

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

62

одна кадильниця, десять шеклів золота, повна кадила,

63

одне теля, один баран, одне однорічне ягня на цілопалення,

64

один козел на жертву за гріх,

65

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Авідана, Ґід'онієвого сина.

66

Десятого дня начальник Данових синів Ахіезер, син Аммішаддаїв.

67

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на хлібну жертву,

68

одна кадильниця, десять шеклів золота, повна кадила,

69

одне теля, один баран, одне однорічне ягня на цілопалення,

70

один козел на жертву за гріх,

71

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Ахіезера, Аммішаддаєвого сина.

72

Одинадцятого дня начальник Асирових синів Паґ'іїл, син Охранів.

73

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на мучну жертву,

74

одна кадильниця, десять шеклів золота, повна кадила,

75

одне теля, один баран, одне однорічне ягня на цілопалення,

76

один козел на жертву за гріх,

77

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Паґ'іїла, Охранового сина.

78

Дванадцятого дня начальник Нефталимових синів Ахіра, син Енанів.

79

Його жертва: одна срібна миска, сто й тридцять шеклів вага її, одна срібна кропильниця, сімдесят шеклів на міру шеклем святині, обидві повні пшеничної муки, мішаної в оливі, на мучну жертву,

80

одна кадильниця, десять шеклів золота, повна кадила,

81

одне теля, один баран, одне однорічне ягня на цілопалення,

82

один козел на жертву за гріх,

83

а на мирну жертву два воли, п'ять баранів, п'ять козлів, п'ять ягнят однорічних, оце жертва Ахіри, Енанового сина.

84

Оце обряд освячення жертівника в дні його помазання, від Ізраїлевих начальників: срібних мисок дванадцять, срібних кропильниць дванадцять, золотих кадильниць дванадцять,

85

сто й тридцять шеклів одна срібна миска, і сімдесят одна кропильниця. Усе срібло посудин дві тисячі й чотириста шеклів на міру шеклем святині.

86

Кадильниць золотих дванадцять, повні кадила, по десяти шеклів кадильниця на міру шеклем святині; усе золото кадильниць сто й двадцять шеклів.

87

Уся велика худоба на цілопалення: дванадцять телят, баранів дванадцять, ягнят однорічних дванадцять, та жертва хлібна їх, і козлів дванадцять на жертву за гріх.

88

А вся худоба мирної жертви: двадцять і чотири теляті, баранів шістдесят, козлів шістдесят, ягнят однорічних шістдесят. Оце обряд освячення жертівника по помазанні його.

89

А коли Мойсей входив до скинії заповіту, щоб говорити з Ним, то він чув голос, що говорив до нього з-понад віка, яке на ковчезі свідоцтва, з-поміж обох херувимів говорив Він до нього.

Numbers 8


Numbers Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 7

Numbers

Return to Index

Chapter 8

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Аарона та й скажи йому: Коли ти світитимеш лямпадки, то з переду свічника будуть світити сім лямпадок.

3

І Аарон зробив так, з переду свічника засвітив його лямпадки, як Господь наказав був Мойсеєві.

4

А оце робота свічника: він куття золоте аж до підстави його, аж до квіток його куття він. За взірцем, що Господь показав був Мойсеєві, так він зробив свічника.

5

¶ І Господь промовляв до Мойсея, говорячи:

6

Візьми Левитів з-посеред Ізраїлевих синів, та й очисть їх.

7

І так зробиш їм, щоб очистити їх: покропи на них водою жертви за гріх, і нехай обголять бритвою все тіло своє, і нехай виперуть одежу свою, і стануть чисті.

8

І вони візьмуть теля, а його хлібна жертва пшенична мука, мішана в оливі, і друге теля візьмеш на жертву за гріх.

9

І приведеш Левитів до скинії заповіту, і збереш усю громаду Ізраїлевих синів.

10

І приведеш Левитів перед Господнє лице, а Ізраїлеві сини покладуть свої руки на Левитів.

11

І буде Аарон посвячувати Левитів, як посвячення перед Господнім лицем від Ізраїлевих синів, і будуть вони на роботу Господньої служби.

12

А Левити покладуть свої руки на голову телят, і зроби одного жертвою за гріх, а одного цілопаленням для Господа, щоб очистити Левитів.

13

І поставиш Левитів перед Аароном та перед синами його, і будеш посвячувати їх, як посвячення для Господа.

14

І відділиш Левитів з-поміж Ізраїлевих синів, і будуть Левити Мої.

15

А по цьому Левити ввійдуть, щоб служити в скинії заповіту, і ти їх очистиш, і віддаси їх, як жертву посвячення,

16

бо вони дані, Мені вони дані з-поміж Ізраїлевих синів; замість перворідного кожного з Ізраїлевих синів, що розкриває кожну утробу, узяв Я їх Собі,

17

бо Мій кожен перворідний серед Ізраїлевих синів, серед людини й серед худоби; того дня, коли Я побивав кожного перворідного в єгипетськім краї, Я посвятив їх Собі.

18

І взяв Я Левитів замість кожного перворідного серед Ізраїлевих синів.

19

І дав Я Левитів, як дар Ааронові та синам його з-поміж Ізраїлевих синів, щоб вони чинили службу Ізраїлевих синів в скинії заповіту, щоб очищали Ізраїлевих синів, щоб не було поразки серед Ізраїлевих синів, щоб Ізраїлеві сини підходили до святині.

20

І зробив Мойсей й Аарон та вся громада Ізраїлевих синів для Левитів усе, як Господь наказав був Мойсеєві про Левитів, так зробили їм Ізраїлеві сини.

21

І очистилися Левити, і випрали одяг свій, а Аарон посвятив їх перед Господнім лицем, і очистив їх Аарон, щоб стали чистими.

22

А по тому ввійшли Левити, щоб виконувати свою службу в скинії заповіту перед Аароном та перед синами його. Як Господь наказав був Мойсеєві про Левитів, так їм зробили вони.

23

І Господь промовляв до Мойсея, говорячи:

24

Оце щодо Левитів: від віку двадцяти й п'яти літ і вище ввійдуть вони до праці на службу скинії заповіту.

25

А від віку п'ятидесяти літ відійдуть від служби, і не будуть уже служити.

26

І будуть вони обслуговувати братів своїх у скинії заповіту, щоб виконувати сторожу, а служби не будуть робити. Так зробиш Левитам у їхній службі.

Numbers 9


Numbers Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 8

Numbers

Return to Index

Chapter 9

1

¶ І Господь промовляв до Мойсея в Сінайській пустині другого року по виході з єгипетського краю, першого місця, говорячи:

2

І нехай справлять Ізраїлеві сини Пасху в означений час.

3

Чотирнадцятого дня цього місяця надвечір справите її означеного часу його, за всіма постановами її та за всіма уставами її спорядите її.

4

І Мойсей промовляв до Ізраїлевих синів, щоб справили Пасху.

5

І справили вони Пасху першого місяця, чотирнадцятого дня місяця надвечір у Сінайській пустині, усе, як Господь наказав був Мойсеєві, так зробили Ізраїлеві сини.

6

Та були люди, що були нечисті від дотику до тіла померлої людини, і не могли справити Пасху того дня. І прийшли вони того дня до Мойсея й до Аарона,

7

та й сказали ті люди до нього: Ми нечисті через дотик до тіла померлої людини. Чому ми будемо позбавлені ласки принести жертву Господню означеного часу серед Ізраїлевих синів?

8

І сказав до них Мойсей: Постійте, а я послухаю, що Господь накаже про вас.

9

І Господь промовляв до Мойсея, говорячи:

10

Промовляй до Ізраїлевих синів, говорячи: Кожен чоловік із вас, або з ваших нащадків, коли буде нечистий через дотик до мертвого тіла, або буде в далекій дорозі, то й він справить Пасху для Господа.

11

Місяця другого, чотирнадцятого дня надвечір спорядять вони її, з опрісноками та з гірким зіллям будуть їсти її.

12

Не позоставлять із неї до ранку, а костей не зламають у ній, за повною постановою Пасхи справлять її.

13

А чоловік, який чистий, а в дорозі не є, і стримається споряджати Пасху, то буде винищена душа та з народу її, бо Господньої жервти він не приніс означеного часу її. Гріх свій понесе той чоловік!

14

А коли перебуватиме з вами приходько, то справить він Пасху для Господа, за постановою про Пасху та за уставом про неї, так зробить. Постанова одна буде для вас, і для приходька, і для тубільця землі.

15

¶ А того дня, коли поставлено скинію, хмара покрила скинію над ковчегом свідоцтва. А ввечорі було над скинією, як подоба огню, аж до ранку.

16

Так завжди бувало: удень покривала його та хмара, а вночі подоба огню.

17

І коли підіймалася хмара з-над скинії, то потому рушали Ізраїлеві сини, а на тому місці, на якому хмара ставала, там таборували Ізраїлеві сини.

18

На Господній наказ рушали Ізраїлеві сини, і на Господній наказ таборували. Усі ті дні, коли хмара перебувала над скинією, вони таборували.

19

А коли хмара багато днів позоставалася над скинією, то Ізраїлеві сини виконували Господню сторожу, і не рушали.

20

І бувало, що хмара була над скинією полічені дні, то вони на Господній наказ таборували, і на Господній наказ рушали.

21

І бувало, що хмара була від вечора аж до ранку, а підіймалася хмара вранці, то рушали вони. Або день і ніч була, і підіймалася хмара, то рушали вони.

22

Або два дні, або місяць, або рік хмара була над нею, над скинією, Ізраїлеві сини таборували, і не рушали, а коли вона підіймалась, рушали вони.

23

На Господній наказ таборували вони, і на Господній наказ рушали вони. Вони виконували Господню сторожу на Господній наказ через Мойсея.

Numbers 10


Numbers Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 9

Numbers

Return to Index

Chapter 10

1

¶ Господь промовляв до Мойсея, говорячи:

2

Зроби собі дві срібні сурмі, куттям зробиш їх; і будуть вони тобі на скликання громади та на рушання таборів.

3

І засурмлять у них, і збереться до тебе громада при вході скинії зборів.

4

А якщо засурмлять в одну, то зберуться до тебе начальники, голови Ізраїлевих тисяч.

5

А засурмлять на сполох, то рушать табори, що таборують на сході.

6

А засурмите на сполох удруге, то рушать табори, що таборують на півдні, будуть сурмити на сполох, щоб рушали вони.

7

А на скликання зборів засурмите, але без сполоху.

8

А сурмити в сурми будуть Ааронові сини, священики. І ці сурмлення будуть для вас на вічну постанову для ваших поколінь.

9

А коли підете війною в вашому Краю на ворога, що гнобить вас, і засурмите на сполох, то ви будете згадані перед лицем Господа, Бога вашого, і будете спасені від ваших ворогів.

10

А в день вашої радости, і в ваші свята та першого дня ваших місяців засурмите в ті сурми на ваших цілопаленнях та на мирних жертвах ваших, і вони будуть вам на пригад перед лицем вашого Бога. Я Господь, Бог ваш!

11

¶ І сталося, другого року, другого місяця, дванадцятого дня місяця піднялася хмара з-над скинії свідоцтва.

12

І рушили Ізраїлеві сини з Сінайської пустині на походи свої, і хмара спинилася в пустині Паран.

13

І рушили вони вперше за Господнім наказом через Мойсея.

14

І найперш рушив прапор табору синів Юдиних за своїми військовими відділами, а над військом його Нахшон, син Аммінадавів.

15

А над військом племени синів Іссахара Натанаїл, син Цуарів.

16

А над військом племени Завулонових синів Еліяв, син Хелонів.

17

І була розібрана скинія, і рушили Ґершонові сини та сини Мерарієві, носії скинії.

18

І рушив прапор табору Рувима за своїми військовими відділами, а над військом його Еліцур, син Шедеурів.

19

А над військом племени Симеонових синів Шелуміїл, син Цурішаддаїв.

20

А над військом племени Ґадових синів Ел'ясаф, син Деуїлів.

21

І рушили сини Кегатові, носії святині, та й поставили скинію до приходу їх, усіх інших.

22

І рушив прапор табору синів Єфремових за своїми військовими відділами, а над військом його Елішама, син Аммігудів.

23

А над військом племени синів Манасіїних Гамаліїл, син Педацурів.

24

А над військом племени Веніяминових синів Авідан, син Ґідеонів.

25

І рушив прапор табору синів Данових як задня сторожа для всіх таборів за своїми військовими відділами, а над військом його Ахіезер, син Аммішаддаїв.

26

А над військом племени Асирових синів Паґ'іїл, син Охрана.

27

А над військом племени синів Нефталимових Ахіра, син Енанів.

28

Оце походи Ізраїлевих синів за їхніми військовими відділами. І рушили вони.

29

¶ І сказав Мойсей до Ховава, сина мідіянітянина Реуїла, Мойсеєвого тестя: Ми рушаємо до того місця, що про нього Господь був сказав: Його дам вам. Ходи ж із нами, і ми зробимо тобі добро, бо Господь промовляв був добро про Ізраїля.

30

Та той відказав йому: Не піду, але піду до краю свого та до місця своєї батьківщини.

31

А Мойсей відказав: Не покидай нас, бо через те, що ти знаєш наше таборування в пустині, то будеш нам очима.

32

І станеться, коли підеш із нами, то те добро, що Господь учинить нам, ми його вчинимо тобі.

33

І рушили вони від Господньої гори триденною дорогою. А ковчег заповіту Господнього рушав перед ними триденною дорогою, щоб вивідати для них місце спинитися.

34

А хмара Господня була над ними вдень, коли вони рушали з табору.

35

І бувало, коли ковчег вирушав, то Мойсей промовляв: Устань же, о Господи, і хай розпорошаться Твої вороги, і хай повтікають Твої ненависники з-перед Твойого лиця.

36

А коли він ставав, то говорив: Вернися, о Господи, до десятьтисячок тисяч Ізраїля!

Numbers 11


Numbers Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 10

Numbers

Return to Index

Chapter 11

1

¶ І став народ голосно нарікати до Господніх ушей. І почув Господь, і запалав Його гнів, і загорівся між ними Господній огонь, та й пожер їх у кінці табору.

2

І народ став кричати до Мойсея. А Мойсей помолився до Господа, і погас той огонь.

3

І він назвав ім'я того місця: Тав'ера, бо між ними горів був Господній огонь.

4

¶ А збиранина, що була серед нього, стала вередувати, і також Ізраїлеві сини стали плакати з ними та говорити: Хто нагодує нас м'ясом?

5

Ми згадуємо рибу, що їли в Єгипті даремно, огірки й дині, і пір, і цибулю, і часник.

6

А тепер душа наша в'яне, немає нічого, тільки манна нам перед очима.

7

А манна як коріяндрове насіння вона, а вигляд її, як вигляд кришталу.

8

Люди розходилися, і збирали її та мололи жорнами або товкли в ступі, і варили в горшку та й робили з неї калачі. А смак її був, як смак олійного коржа.

9

А коли роса спадала на табір, спадала й та манна на нього.

10

І почув Мойсей, що народ плаче в родинах своїх, кожен при вході намету свого. І сильно запалав гнів Господній, і в очах Мойсеєвих то було зле.

11

І сказав Мойсей до Господа: Нащо вчинив Ти зло своєму рабові, і чому я не знайшов милости в очах Твоїх, що Ти поклав тягара всього народу на мене?

12

Чи я був вагітний усім тим народом, чи я його породив, що Ти кажеш мені: Неси його на лоні своїм, як мамка носить ссунця, до землі, яку Ти присягнув батькам його?

13

Звідки мені взяти м'яса, щоб дати всьому цьому народові? Бо вони плачуть передо мною, говорячи: Дай же нам м'яса, і ми будемо їсти!

14

Не подолаю я сам носити всього цього народа, бо він тяжчий за мене!

15

А якщо Ти таке мені робиш, то краще забий мене, якщо я знайшов милість в очах Твоїх, щоб я не побачив нещастя свого!

16

¶ І сказав Господь до Мойсея: Збери ж мені сімдесятеро люда зо старших Ізраїлевих, яких знаєш, що вони старші народу та його наглядачі, і візьми їх до скинії заповіту, і стануть вони там із тобою.

17

І Я зійду, і буду розмовляти там із тобою, і візьму від Духа, що на тобі, і покладу на них, і вони носитимуть із тобою тягара того народу, і не будеш носити ти сам.

18

А до народу скажи: Освятіться назавтра, і будете їсти м'ясо, бо ви плакали до Господніх ушей, говорячи: Хто дасть нам їсти м'яса, бо добре було нам в Єгипті? І дасть Господь вам м'яса, і ви будете їсти.

19

Не один день будете ви їсти, і не два дні, і не п'ять день, і не десять день, і не двадцять день,

20

але цілий місяць, аж поки не вийде воно з ваших ніздрів, і стане вам на огиду, бо ви знехтували собі Господа, що серед вас, і плакали перед лицем Його, говорячи: Чого це ми вийшли з Єгипту?

21

І сказав Мойсей: Шістсот тисяч піхоти той народ, що я серед нього, а Ти сказав: Я дам їм м'яса, і вони будуть їсти місяць часу.

22

Чи худоба дрібна та худоба велика заріжеться для них, і вистачить їм? Чи також збереться для них уся морська риба, і вистачить їм?

23

А Господь сказав до Мойсея: Чи Господня рука буває коротка? Тепер ти побачиш, чи сповниться тобі Моє слово, чи ні.

24

¶ І вийшов Мойсей, і промовляв до того народу Господні слова. І зібрав він сімдесятеро чоловіка зо старших народу, і поставив їх навколо скинії.

25

І зійшов Господь у хмарі, та й промовляв до нього, і взяв від Духа, що на ньому, і дав на сімдесят чоловіка старших. І сталося, як спочив на них Дух той, то вони стали пророкувати, та потім перестали.

26

І зосталося двоє людей в таборі, ім'я одному Елдад, а ймення другому Медад. І спочив на них Дух; а вони були серед записаних, та не вийшли до скинії, і пророкували в таборі.

27

І побіг юнак, і промовив до Мойсея й сказав: Елдад і Медад пророкують у таборі!

28

І відповів Ісус, син Навинів, Мойсеїв слуга від своєї молодости, та й сказав: Пане мій Мойсею, заборони їм!

29

І сказав йому Мойсей: Чи ти заздрісний за мене? О, якби то ввесь Господній народ став пророками, коли б дав Господь Духа Свого і на них!

30

І вернувся Мойсей до табору, він та старші Ізраїлеві.

31

¶ І знявся вітер від Господа, і навіяв перепелиці від моря, і опустив їх над табором, як денна дорога туди й як денна дорога сюди навколо табору, і коло двох ліктів на поверхні землі.

32

І встав народ, і цілий той день і цілу ту ніч, і цілий день назавтра збирали перепелицю. Хто збирав мало, той зібрав десять хомерів, і порозкладали їх собі скрізь навколо табору.

33

Те м'ясо було ще між їхніми зубами, поки було пожуване, а гнів Господній запалився на народ! І вдарив Господь дуже великою поразкою в народ...

34

І названо ймення того місця: Ківрот-Гаттаава, бо там поховали народ пожадливий.

35

З Ківрот-Гаттаави рушили люди до Гацероту, і були в Гацероті.

Numbers 12


Numbers Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 11

Numbers

Return to Index

Chapter 12

1

¶ І нарікали Маріям та Аарон на Мойсея за жінку кушитянку, що взяв, бо він узяв був жінку кушитянку.

2

І казали вони: Чи тільки з Мойсеєм Господь говорив? Чи ж не говорив Він також із нами? І почув це Господь.

3

А той муж, Мойсей, був найлагідніший за всяку людину, що на поверхні землі.

4

¶ І нагло сказав Господь до Мойсея й до Аарона та до Маріям: Вийдіть ви троє до скинії заповіту. І вони троє вийшли.

5

І зійшов Господь у стовпі хмари, і став при вході скинії, та й покликав Аарона й Маріям. І вийшли обоє вони.

6

І сказав Він: Послухайте ж ви Моїх слів: Якщо буде між вами пророк, то Я, Господь, дамся пізнати в видінні йому, у сні говорити з ним буду.

7

Не так раб мій Мойсей: у всім домі Моїм він довірений!

8

Говорю Я з ним уста до уст, а не видінням і не загадками, і Образ Господа він оглядає. І чому не боялися ви нарікать на Мойсея, Мойого раба?

9

І запалав гнів Господній на них, і Він пішов,

10

¶ а хмара відступила з-над скинії. А ось Маріям прокажена, збілівши, як сніг! І обернувся Аарон до Маріям, аж ось вона прокажена!

11

І сказав Аарон до Мойсея: Будь ласкав, мій пане, не поклади ж на нас гріха, що були ми нерозумні та що прогрішились!

12

Нехай же не буде вона, як та мертва дитина, що, як виходить з утроби матері своєї, то зітліла половина тіла її.

13

І Мойсей кликав до Господа, говорячи: Боже, вилікуй же її!

14

І сказав Господь до Мойсея: А коли б її батько справді плюнув на обличчя її, чи не буде вона сім день засоромлена? Вона буде замкнена сім день поза табором, а потім повернеться.

15

І була замкнена Маріям поза табором сім день, а народ не рушив аж до повернення Маріям.

16

А потім рушив народ із Гацероту, і таборував у пустині Паран.

Numbers 13


Numbers Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 12

Numbers

Return to Index

Chapter 13

1

¶ І промовляв Господь до Мойсея, говорячи:

2

Пошли людей, і вони розвідають ханаанський Край, що Я даю Ізраїлевим синам; пошлете по одному чоловікові від племени своїх батьків, кожного начальника в них.

3

І послав їх Мойсей з пустині Паран за Господнім наказом. Усі вони мужі достойні, вони голови Ізраїлевих синів.

4

А оце ймення їх: для Рувимового племени Шаммуа, син Заккурів;

5

для Симеонового племени Шафат, син Хоріїв;

6

для Юдиного племени Калев, син Єфуннеїв;

7

для Іссахарового племени Їґ'ал, син Йосипів;

8

для Єфремового племени Осія, син Навинів;

9

для Веніяминового племени Палті, син Рафуїв;

10

для Завулонового племени Ґаддіїл, син Содіїв;

11

для Йосипового племени, для племени Манасіїного Ґадді, син Сусіїв;

12

для Данового племени Амміїл, син Ґемалліїв;

13

для Асирового племени Сетур, син Михаїлів;

14

для Нефталимового племени Нахбі, син Вофсіїв;

15

для Ґадового племени Ґеуїл, син Махіїв.

16

Оце ймення тих людей, що Мойсей послав був розвідати той Край. І назвав Мойсей Осію, Навинового сина: Ісус.

17

І послав їх Мойсей розвідати Край ханаанський, та й промовив до них: Підіть тут на південь, і ввійдете на гору,

18

та й побачите той Край який він, і народ, що сидить у ньому, чи сильний він, чи слабий, чи малий він, чи численний?

19

І який той Край, що він сидить у ньому, чи він добрий чи злий? І які ті міста, що він сидить у них, чи в таборах, чи в твердинях?

20

І яка та земля, чи масна вона, чи пісна? Чи є на ній дерево, чи ні? І будьте відважні, і візьміть з плоду землі; а дні ці дні виноградного первоплоду.

21

¶ І знялися вони, і розвідали той Край від пустині Цін аж до Рехова, у напрямі до Хамоту.

22

І пішли вони на південь, і прибули аж до Хеврону, а там були Ахіман, Шешай та Талмай, нащадки велетня. А Хеврон був збудований за сім літ перед Цоаном єгипетським.

23

І прибули вони аж до долини Ешколу, і витяли там галузку з одним гроном винограду, і вдвох понесли його на жердині; також узяли із гранатів та з фіґ.

24

Те місце назвали: Нахал-Ешкол, через те гроно, що Ізраїлеві сини витяли були там.

25

І вернулися вони з розвідки того Краю по сорока днях.

26

¶ І пішли, і прийшли вони до Мойсея й до Аарона та до всієї громади Ізраїлевих синів, до пустині Паран, до Кадешу, і здали справу їм та всій тій громаді, і показали плід того Краю.

27

І вони розповіли йому та й сказали: Прибули ми до Краю, куди ти послав був нас, а він тече молоком та медом, а оце плід його!

28

Та народ той, що сидить у тім Краї, міцний, а міста укріплені, дуже великі. А також бачили ми там нащадків велетня...

29

Амалик сидить у краї південнім, а хіттеянин, і євусеянин, і амореянин сидять на горі, а ханаанеянин сидить над морем та при Йордані.

30

А Калев утихомирював народ перед Мойсеєм та й сказав: Конче ввійдемо ми й заволодіємо ним, бо ми справді переможем його!

31

Та люди, що ходили з ним, сказали: Ми не зможемо ввійти до того народу, бо він сильніший за нас...

32

І пустили вони між Ізраїлевими синами злу вістку про той Край, що розвідали його, говорячи: Той Край, що ми перейшли по ньому, щоб розвідати його, це край, який поїдає своїх мешканців. А ввесь той народ, що ми бачили в ньому, люди високі на зріст.

33

І там ми бачили велетнів, синів Енака, з роду велетнів, і були ми в своїх очах немов та сарана, і такими були ми і в їхніх очах.

Numbers 14


Numbers Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 13

Numbers

Return to Index

Chapter 14

1

¶ І зняла зойк уся та громада, та й заголосила. І плакав народ той тієї ночі.

2

І нарікали на Мойсея та на Аарона всі Ізраїлеві сини. І сказала до них вся громада: О, якби ми померли були в єгипетськім краї, або щоб ми померли були в цій пустині!

3

І нащо Господь провадить нас до того Краю, щоб нам попадати від меча? Жінки наші та діти наші стануть здобиччю... Чи не краще нам вернутися до Єгипту?

4

І сказали вони один до одного: Оберімо собі голову, та й вертаймось до Єгипту!

5

¶ І впали Мойсей та Аарон на обличчя свої перед усім збором громади Ізраїлевих синів.

6

А Ісус, син Навинів, та Калев, син Єфуннеїв, із тих, що розвідували той Край, пороздирали одежу свою,

7

та й сказали до всієї громади Ізраїлевих синів, говорячи: Той Край, що перейшли ми по ньому, щоб розвідати його, Край той дуже-дуже хороший!

8

Якщо Господь уподобає Собі нас, то впровадить нас до того Краю, і дасть його нам, Край, який тече молоком та медом.

9

Тільки не бунтуйтесь проти Господа, і не бійтеся народу того Краю, бо вони хліб для нас! Їхня тінь відійшла від них, а з нами Господь, не бійтеся їх!

10

І сказала була вся громада, щоб камінням закидати їх, та слава Господня появилася в скинії заповіту всім Ізраїлевим синам...

11

¶ І промовив Господь до Мойсея: Аж доки буде цей народ зневажати Мене, і аж доки не будуть вони вірувати в Мене, у всі ті ознаки, що Я учинив був серед нього?

12

Ударю його поразою, і позбавлю його насліддя, а тебе зроблю народом більшим і сильнішим від нього.

13

І сказав Мойсей до Господа: І почує Єгипет, що Ти з-посеред нього вивів Своєю силою народ цей,

14

та й скаже до мешканців цього Краю, які чули, що Ти Господь серед цього народу, що око-в-око являєшся Ти, Господи, а хмара Твоя стоїть над ними, і що Ти ходиш перед ними в стовпі хмари вдень, а в стовпі огню вночі,

15

якщо заб'єш Ти цей народ, як одну людину, то скажуть ті люди, що чули слух про Тебе, говорячи:

16

Через неспроможність Господа впровадити той народ до Краю, якого Він заприсяг був їм, вигубив їх у пустині...

17

А тепер нехай же звеличиться сила Господня, як Ти наказав був, говорячи:

18

Господь довготерпеливий, і багатомилостивий, Він прощає провину та переступ, і не очистить винного, а карає провину батьків на третіх і на четвертих поколіннях.

19

Прости ж провину цього народу через велику милість Свою, як прощав Ти цьому народові від Єгипту й аж сюди!

20

¶ А Господь сказав: Я простив за словом твоїм.

21

Але, як Я живий, слава Господня наповнить увесь оцей Край.

22

Тому всі ті люди, що бачили славу Мою та ознаки Мої, що чинив Я в Єгипті та в пустині, але випробовували Мене оце десять раз та не слухалися голосу Мого,

23

поправді кажу, не побачать вони того Краю, що Я заприсяг був їхнім батькам. І всі, хто зневажає Мене, не побачать його!

24

Але раб Мій Калев за те, що з ним був дух інший, і він виконував накази Мої, то Я введу його до того Краю, куди він увійшов був, і потомство його оволодіє ним.

25

А амаликитянин та ханаанеянин сидить у долині. Узавтра оберніться, та й рушайте на пустиню дорогою Червоного моря!

26

І Господь промовляв до Мойсея й до Аарона, говорячи:

27

Аж доки цій злій громаді нарікати на Мене? Нарікання Ізраїлевих синів, що вони нарікають на Мене, Я чув.

28

Скажи їм: Живий Я! Мова Господня: Поправді кажу, як ви говорили до ушей Моїх, так Я зроблю вам.

29

У цій пустині попадають ваші трупи, та всі перелічені ваші всім вашим числом від віку двадцяти літ і вище, що нарікали на Мене.

30

Поправді кажу, ви не ввійдете до того Краю, що Я підносив був на присягу руку Свою, що будете перебувати в нім, окрім Калева, сина Єфуннеєвого, та Ісуса, сина Навинового.

31

А діти ваші, що про них казали ви: станете здобиччю ворогові, то впроваджу Я їх, і пізнають вони цей Край, яким ви обридили.

32

І ваші власні трупи попадають у цій пустині!

33

А ваші сини будуть блукати на пустині сорок літ, і відповідатимуть за зраду вашу, аж поки вигинуть ваші трупи на пустині.

34

Числом тих днів, що розвідували ви той Край, сорок день, будете ви нести ваші гріхи по року за день сорок літ, і пізнаєте, що значить бути покинутими Мною!

35

Я, Господь, говорив: Поправді кажу, оце зроблю всій цій злій громаді, що змовляється проти Мене: у цій пустині вигинуть, і тут повмирають.

36

¶ А ті люди, яких Мойсей послав був розвідати той Край, коли вернулися, то зробили, що вся громада нарікала на нього, і пустили злу вістку на той Край,

37

то ті люди, що пустили були злу вістку на той Край, повмирали від порази перед Господнім лицем.

38

А Ісус, син Навинів, та Калев, син Єфуннеїв, жили з тих людей, що ходили розвідати той Край.

39

І говорив Мойсей ці слова до всіх Ізраїлевих синів, і народ був у тяжкій жалобі!

40

І повставали вони рано вранці, та й повиходили на верхів'я гори, говорячи: Ось ми, і ми підемо до місця, що Господь був сказав, бо ми прогрішили.

41

А Мойсей сказав: Чому ж ви переступаєте наказ Господній? Таж це не вдасться!

42

Не виходьте, бо Господь не серед вас, а то будете побиті своїми ворогами.

43

Бо там перед вами амаликитянин і ханаанеянин, і ви попадаєте від меча, бо ви відвернулися від Господа, і не буде Господь із вами.

44

Але вони осмілилися вийти на верхів'я гори, а ковчег свідоцтва Господнього та Мойсей не рушилися з-посеред табору.

45

І зійшов амаликитянин та ханаанеянин, що сидить на тій горі, та й побили їх, і били їх аж до Хорми.

Numbers 15


Numbers Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 14

Numbers

Return to Index

Chapter 15

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Промовляй до Ізраїлевих синів і скажеш їм: Коли ви ввійдете до Краю ваших осель, що Я даю вам,

3

і принесете огняну жертву для Господа, цілопалення, або криваву жертву на сповнення обітниці, або в дарі, або в означених часах при спорядженні любих пахощів для Господа з худоби великої або з худоби дрібної,

4

то той, хто приносить, принесе свою жертву для Господа, хлібну жертву, десяту частину ефи пшеничної муки, мішаної в чверті гіна оливи,

5

і вина для литої жертви принесеш чверть гіна на цілопалення або для жертви для кожного ягняти.

6

Або для барана принесеш хлібну жертву, дві десятих частини ефи пшеничної муки, мішаної в оливі третьої частини гіна.

7

І вина для литої жертви третю частину гіна, принесеш пахощі любі для Господа.

8

А коли принесеш молодого бичка як цілопалення, або як жертву на сповнення обітниці, або як мирну жертву для Господа,

9

то принесеш молодого бичка і хлібну жертву, три десяті частини ефи пшеничної муки, мішаної в оливі половини гіна.

10

І принесеш на литу жертву пів гіна вина, жертва огняна, пахощі любі для Господа.

11

Так буде робитися для одного вола, або для одного барана, або для ягняти з-поміж овець, або з-поміж кіз.

12

За числом жертов, що принесете, так зробите для кожної, за числом їх.

13

Кожен тубілець так принесе це, щоб принести огняну жертву, пахощі любі для Господа.

14

А коли з вами буде тимчасово мешкати приходько, або той, що серед вас, постанова для ваших поколінь, то він принесе огняну жертву, пахощі любі для Господа, як принесете ви, так принесе й він.

15

Збори, постанова одна для вас та для приходька, що мешкає тимчасово, постанова вічна для ваших поколінь: як ви, так і приходько буде перед Господнім лицем!

16

Один закон і одна постанова буде вам і приходькові, що мешкає тимчасово з вами.

17

І Господь промовляв до Мойсея, говорячи:

18

Промовляй до синів Ізраїлевих, та й скажи їм: Як ви ввійдете до Краю, що Я впроваджую вас туди,

19

то станеться, коли ви їстимете хліб того Краю, ви принесете приношення для Господа.

20

Як початок діж ваших, калача принесете на приношення, як приношення току, принесете його.

21

Від початку діж ваших дасте Господеві приношення, постанова для ваших поколінь!

22

¶ А коли ви помилитеся, і не виконаєте всіх тих заповідей, що Господь говорив до Мойсея,

23

усього, що наказав вам Господь через Мойсея, від дня, коли Господь наказав був і далі для ваших поколінь,

24

то станеться, коли зроблено помилку через недогляд громади, нехай вся громада принесе одного бичка, молоде з великої худоби, на цілопалення, на пахощі любі для Господа, а хлібна його жертва та лита жертва його за постановою, і козла на жертву за гріх.

25

І очистить священик всю громаду синів Ізраїлевих, і буде прощено їм, бо то помилка, а вони принесли жертву свою, жертву огняну для Господа та жертву свою за гріх перед лице Господнє за свою помилку.

26

І буде прощено всій громаді Ізраїлевих синів та приходькові, що мешкає тимчасово серед них, бо то помилковий гріх усього народу.

27

А якщо згрішить помилково одна душа, то вона принесе однорічну козу на жертву за гріх.

28

І очистить священик ту душу, що помилилась, що згрішила помилково перед Господнім лицем, на очищення її, і буде прощено їй.

29

Тубільцеві серед Ізраїлевих синів та приходькові, що мешкає тимчасово серед них, закон один буде вам для того, хто зробить гріх помилково.

30

¶ А та душа, що зробить зухвалою рукою, чи з тубільця, чи з приходька, він Господа зневажає, і буде винищена душа та з-посеред народу її.

31

Бо він знехтував слово Господа, і зламав Його заповідь, конче буде винищена душа та, гріх її на ній.

32

І були Ізраїлеві сини в пустині, та й знайшли чоловіка, що збирає дрова суботнього дня.

33

І привели його ті, хто знайшов його, як збирав дрова, до Мойсея й до Аарона та до всієї громади.

34

І взяли його під сторожу, бо не було вирішене, що зробити йому.

35

І сказав Господь до Мойсея: Конче буде забитий цей чоловік, закидати його камінням усій громаді поза табором!

36

І випровадила його вся громада поза табір, та й закидала його камінням, і він помер, як Господь наказав був Мойсеєві.

37

¶ І сказав Господь до Мойсея, говорячи:

38

Промовляй до Ізраїлевих синів, та й скажи їм: Нехай вони зроблять собі кутаси на краях своїх одеж, вони й їхні покоління, і дадуть на кутаса поли блакитну нитку.

39

І буде вона вам за кутаса, і будете бачити його, і пам'ятатимете всі Господні заповіді, і виконаєте їх, і не будете оглядатися за серцем своїм та за очима своїми, за якими йдучи, ви зраджуєте,

40

щоб згадували ви та виконували всі Мої заповіді, і будьте святі для вашого Бога!

41

Я Господь, Бог ваш, що вивів вас з єгипетського краю, щоб бути вашим Богом. Я Господь, Бог ваш!

Numbers 16


Numbers Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 15

Numbers

Return to Index

Chapter 16

1

¶ І взяли Корей, син Їцгара, сина Кегата, сина Левієвого, і Датан, і Авірон, сини Еліявові, та Он, син Пелета, сини Рувимові,

2

та й повстали проти Мойсея, а з ними двісті й п'ятдесят мужа Ізраїлевих синів, начальники громади, закликувані на збори, люди вельможні.

3

І зібралися вони на Мойсея та на Аарона, та й сказали до них: Досить вам, бо вся громада усі вони святі, а серед них Господь! І чому ви несетеся понад зборами Господніми?

4

І почув це Мойсей, та й упав на обличчя своє.

5

І промовив він до Корея та до всієї громади його, говорячи: Уранці Господь дасть знати, хто Його та хто святий, щоб наблизити його до Себе; а кого вибере, того Він і наблизить до Себе.

6

Зробіть ви оце: візьміть собі кадильниці, Корею та вся громадо твоя,

7

і дайте в них огню та покладіть на них кадила перед Господнє лице взавтра. І станеться, той чоловік, що Господь його вибере, він святий. Досить вам, Левієві сини!

8

І сказав Мойсей до Корея: Слухайте ж, Левієві сини,

9

чи вам мало, що Бог Ізраїлів відділив вас від Ізраїлевої громади, щоб наблизити вас до Себе, і щоб ви виконували службу Господньої скинії, і стояли перед громадою, щоб служити їй?

10

І Він наблизив тебе та всіх братів твоїх, Левієвих синів, із тобою; а ти будеш домагатися ще й священства?.

11

Тому ти та вся громада твоя змовилися проти Господа. А Аарон, що він, що ви ремствуєте проти нього?

12

¶ І послав Мойсей та Аарон закликати Датана й Авірона, синів Еліявових, та сказали вони: Не вийдемо!

13

Чи мало того, що ти вивів нас із краю, який тече молоком та медом, щоб повбивати нас у пустині? Хочеш ще панувати над нами, щоб бути також вельможею?

14

Ти не впровадив нас ані до Краю, що тече молоком та медом, ані не дав нам на власність поля та виноградники. Чи ти вибереш очі цим людям? Не вийдемо!

15

А Мойсей сильно запалився, та й сказав до Господа: Не обернися до їхнього приношення! Я не взяв від них жодного осла, і зла не вчинив жодному з них!

16

І сказав Мойсей до Корея: Ти та вся громада твоя будьте перед Господнім лицем, ти й вони та Аарон узавтра.

17

І візьміть кожен свою кадильницю, і покладіть на неї кадила та й принесете перед Господнє лице кожен кадильницю свою, двісті й п'ятдесят кадильниць, і ти та Аарон, кожен кадильницю свою.

18

І взяли кожен кадильницю свою, і поклали на них огню, і поклали на неї кадила, та й стали при вході скинії заповіту, а також Мойсей та Аарон.

19

І Корей зібрав на них усю громаду до входу скинії заповіту. І показалася слава Господня всій громаді!

20

І промовив Господь до Мойсея та до Аарона, говорячи:

21

Відділіться від цієї громади, Я винищу їх умить!

22

А вони попадали на обличчя свої та й сказали: Боже, Боже духів і кожного тіла! Як згрішить один чоловік, чи Ти будеш гніватися на всю громаду?

23

¶ І Господь промовляв до Мойсея, говорячи:

24

Скажи до громади, говорячи: Відступіться зо всіх боків від місця мешкання Корея, Датана й Авірона!

25

І встав Мойсей, і пішов до Датана та Авірона, і пішли за ним старші Ізраїлеві.

26

І він промовляв до громади, говорячи: Відступіть від наметів тих несправедливих людей, і не доторкніться до всього, що їхнє, щоб і ви не загинули за всі їхні гріхи!

27

І вони відступилися від місця мешкання Корея, Датана й Авірона зо всіх боків; а Датан та Авірон вийшли, і стояли при вході наметів своїх, і жінки їх, і сини їх, та діти їхні.

28

І сказав Мойсей: Оцим пізнаєте, що Господь послав мене зробити всі діла ці, що вони не з моєї вигадки.

29

Якщо вони повмирають, як умирає кожна людина, і їх спіткає доля кожної людини, то не Господь послав мене!

30

А коли Господь створить щось нове, і земля відкриє уста свої та й поглине їх та все, що їхнє, і вони зійдуть живі до шеолу, то пізнаєте, що люди образили Господа.

31

І сталося, як скінчив він говорити всі ці слова, то розступилася та земля, що під ними!

32

А земля відкрила свої уста, та й поглинула їх, і доми їхні, і кожну людину, що Кореєва, та ввесь їх маєток.

33

І зійшли вони та все, що їхнє, живі до шеолу, і накрила їх земля, і вони погинули з-посеред збору!

34

А ввесь Ізраїль, що був навколо них, повтікав на їхній крик, бо казали: Щоб земля не поглинула й нас!

35

¶ І вийшов огонь від Господа, та й поїв тих двісті й п'ятдесят чоловіка, що приносили кадило!

36

(17-1) І Господь промовляв до Мойсея, говорячи:

37

(17-2) Скажи до Елеазара, сина священика Аарона, і нехай він позбирає ті кадильниці з-посеред погорілища, а огонь повикидає геть, бо вони освятилися,

38

(17-3) кадильниці тих грішників, їхньою смертю. І нехай і вони зроблять із них биті бляхи на покриття для жертівника, бо приносили їх перед Господнє лице, і вони освятилися. І будуть вони знаком для Ізраїлевих синів.

39

(17-4) І взяв священик Елеазар мідяні кадильниці, що приносили їх ті, що спалені, і перекували їх на покриття для жертівника,

40

(17-5) пам'ятка для Ізраїлевих синів, щоб чужий чоловік, хто не з Ааронового насіння, не наближався кадити кадило перед Господнім лицем, щоб не сталося з ними, як із Кореєм та з громадою його, як Господь говорив йому через Мойсея.

41

¶ (17-6) А назавтра вся громада Ізраїлевих синів нарікали на Мойсея та на Аарона, говорячи: Ви повбивали Господній народ!

42

(17-7) І сталося, коли громада збиралася на Мойсея та на Аарона, то обернулися вони до скинії заповіту, аж ось покрила її хмара, і показалася слава Господня!

43

(17-8) І ввійшли Мойсей та Аарон до переду скинії заповіту.

44

(17-9) І Господь промовляв до Мойсея, говорячи:

45

(17-10) Вийдіть з-посеред цієї громади, а Я винищу їх умить! І вони попадали на обличчя свої.

46

(17-11) І сказав Мойсей до Аарона: Візьми кадильницю, і поклади на неї огню від жертівника, і поклади кадила, та й понеси швидко до громади, та й очисть її, бо вийшов гнів від Господнього лиця, і розпочалася поразка.

47

(17-12) І взяв Аарон, як говорив Мойсей, і побіг до середини зборів, аж ось розпочалася поразка народу! І він поклав кадила, і очистив народ.

48

(17-13) І став він поміж умерлими та поміж живими, і затрималась та поразка.

49

(17-14) І було померлих поразкою чотирнадцять тисяч і сімсот, окрім померлих у справі Корея.

50

(17-15) І вернувся Аарон до Мойсея до входу скинії заповіту, а поразка припинилася.

Numbers 17


Numbers Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 16

Numbers

Return to Index

Chapter 17

1

¶ (17-16) І Господь промовляв до Мойсея, говорячи:

2

(17-17) Промовляй до Ізраїлевих синів, і візьми від них по одній палиці для батьківського дому, від усіх їхніх начальників для дому їхніх батьків, дванадцять палиць; і напиши ймення кожного на палиці його.

3

(17-18) А Ааронове ймення напишеш на Левієвій палиці, бо одна палиця для голови дому батьків їх.

4

(17-19) І покладеш їх у скинії заповіту перед ковчегом свідоцтва, де Я, за умовою, буду являтися вам.

5

(17-20) І станеться, той чоловік, що Я виберу його, його палиця зацвіте. І Я відхилю від Себе нарікання Ізраїлевих синів, що вони нарікають на вас.

6

(17-21) І Мойсей промовляв до Ізраїлевих синів, і дали йому всі їхні начальники по палиці від кожного начальника для дому їхніх батьків, дванадцять палиць. А палиця Ааронова серед їхніх палиць.

7

(17-22) І поклав Мойсей ті палиці перед Господнім лицем у скинії заповіту.

8

¶ (17-23) І сталося назавтра, і ввійшов Мойсей до скинії заповіту, аж ось зацвіла Ааронова палиця для Левієвого дому, і пустила пуп'янки, і зацвіла квіткою, і випустила дозрілі мигдалі!

9

(17-24) І виніс Мойсей усі ті палиці з-перед Господнього лиця до всіх Ізраїлевих синів, і вони побачили, і взяли кожен свою палицю.

10

(17-25) І сказав Господь до Мойсея: Верни Ааронову палицю до ковчегу свідоцтва, щоб берегти на ознаку для неслухняних синів, і спиниш їхні нарікання проти Мене, щоб не повмирали вони.

11

(17-26) І зробив так Мойсей, як Господь наказав був йому, так він і зробив.

12

(17-27) І сказали Ізраїлеві сини до Мойсея, говорячи: Тож ми повмираємо, погинемо, усі ми погинемо!

13

(17-28) Кожен, хто наблизиться до Господньої скинії, помре. Чи ж ми дорешти вимремо?

Numbers 18


Numbers Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 17

Numbers

Return to Index

Chapter 18

1

¶ І сказав Господь до Аарона: Ти й сини твої та дім батька твого з тобою понесете на собі гріх щодо святині; і ти, і сини твої з тобою понесете на собі гріх щодо вашого священства.

2

А також ти наблизиш до себе братів своїх, плем'я Левіїне, плем'я батька свого, і вони злучаться з тобою, і будуть прислужувати тобі, а ти й сини твої з тобою будете перед скинією свідоцтва.

3

І будуть вони виконувати твою сторожу та строжу всієї скинії, тільки до речей святині та до жертівника не приступлять, щоб не повмирали як вони, так і ви.

4

І злучаться вони з тобою, і будуть виконувати сторожу скинії заповіту, для всякої служби в скинії, а чужий не приступить до вас.

5

І будете ви виконувати сторожу святині та сторожу жертівника, щоб не було вже гніву на Ізраїлевих синів.

6

А Я оце взяв ваших братів Левитів з-посеред Ізраїлевих синів для вас, як дар вони дані Господеві, щоб виконувати службу скинії заповіту.

7

А ти та сини твої з тобою будете допильновувати ваше священство для всякої речі жертівника та для того, що поза завісою, і будете робити. Як службу дару даю Я священство вам, а чужий, хто приступить, буде забитий.

8

¶ І Господь промовляв до Аарона: Я оце доручив тобі пильнувати за приношеннями Моїми. Від усього посвяченого синами Ізраїлевими Я дав частку тобі та для синів твоїх на вічну постанову.

9

Оце буде тобі з найсвятіших жертов, без огню: кожна їхня хлібна жертва, і кожна їхня жертва за гріх, і кожна їхня жертва за провину, що звернуть Мені як найсвятіше, тобі це та для твоїх синів!

10

На найсвятішому місці будеш ти їсти оце. Кожен чоловічої статі буде їсти, це буде святість для тебе.

11

А це тобі приношення їхнього дару всіх колихань Ізраїлевих синів, Я дав їх тобі, і синам твоїм та дочкам твоїм з тобою на вічну постанову, кожен чистий у твоїм домі буде це їсти.

12

Усе найкраще зо свіжої оливи, і все найкраще з молодого вина та збіжжя, їхні первоплоди, що вони дадуть Господеві, Я віддав їх тобі.

13

Первоплоди усього, що в їхньому Краю, що вони принесуть Господеві, будуть для тебе, кожен чистий у твоїм домі буде те їсти.

14

Усе закляте між Ізраїлем буде тобі.

15

Усе, що розкриває утробу кожного тіла, що принесуть Господеві з-поміж людей та з-поміж скотини, буде для тебе. Тільки конче викупиш перворідного людини, і перворідне з нечистої худобини викупиш.

16

А викуп його: від місячного віку викупиш за твоєю оцінкою, п'ять шеклів срібла на міру шеклем святині, двадцять ґер він.

17

Тільки перворідного з волів, або перворідного з овечок, або перворідного з кіз не викупиш, вони святість: їхньою кров'ю окропиш жертівника, а їхній лій спалиш, як огняну жертву на любі пахощі для Господа.

18

А їхнє м'ясо буде для тебе, як грудина колихання, і як стегно правиці буде для тебе.

19

Усі святощі приношення, що Ізраїлеві сини принесуть для Господа, Я віддав тобі, і синам твоїм та дочкам твоїм із тобою, вічною постановою. Це міцний заповіт, він вічний перед Господнім лицем для тебе та для насіння твого з тобою.

20

¶ І сказав Господь до Аарона: У їхньому Краю ти не будеш мати власности, і не буде тобі частки між ними, Я частка твоя та власність твоя поміж Ізраїлевими синами!

21

А Левієвим синам Я дав ось кожну десятину в Ізраїлі на спадщину, взамін за їхню службу, бо вони виконують службу скинії заповіту.

22

І Ізраїлеві сини не приступлять уже до скинії заповіту, щоб не понести гріха, і не вмерти.

23

І буде Левит сам виконувати службу скинії заповіту, і сам понесе вину свою. Це вічна постанова для ваших поколінь, а між Ізраїлевими синами не будуть вони дідичити спадщину,

24

бо десятину Ізраїлевих синів, що вони принесуть як приношення для Господа, Я дав Левитам за спадщину. Тому Я сказав до них: Між Ізраїлевими синами не будуть вони дідичити спадщину.

25

І Господь промовляв до Мойсея, говорячи:

26

А до Левитів будеш ти промовляти та й скажеш їм: Коли візьмете від Ізраїлевих синів ту десятину, що Я дав вам від них на ваше спадщину, то ви принесете з неї Господнє приношення, десятину з десятини.

27

І буде пораховане ваше приношення як збіжжя з току, і як повня з кадки чавила.

28

Так принесете й ви Господнє приношення зо всіх ваших десятин, що візьмете від Ізраїлевих синів, і дасте з того Господнє приношення священикові Ааронові.

29

Зо всіх ваших дарів принесе кожен Господнє приношення, зо всього найкращого посвячення з нього.

30

І скажи їм: коли ви будете приносити найкраще з нього, то це порахується Левитам, як урожай току, і як урожай кадки чавила.

31

І будете їсти це на кожному місці ви та дім ваш, бо це нагорода для вас взамін за вашу службу в скинії заповіту.

32

І ви не понесете через це гріха, коли будете приносити найкраще з нього, а святощів Ізраїлевих синів не збезчестите, і не повмираєте.

Numbers 19


Numbers Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 18

Numbers

Return to Index

Chapter 19

1

¶ І Господь промовляв до Мойсея та до Аарона, говорячи:

2

Промовляй до Ізраїлевих синів, і нехай вони візьмуть для тебе безвадну руду ялівку, що в ній нема вади, що на неї не накладали ярма.

3

І дасте її до священика Елеазара, а він виведе її поза табір. І заріжуть її перед ним.

4

І візьме Елеазар пальцем своїм її крови, та й покропить кров'ю її перед скинії заповіту сім раз.

5

І спалиться та ялівка на його очах, шкура її, і м'ясо її, і кров її з її нечистостями спалиться.

6

І візьме священик кедрове дерево, і ісоп та червень, та й кине до середини погорілища тієї ялівки.

7

І випере той священик шати свої та обмиє тіло своє в воді, а потім увійде до табору. І буде той священик нечистий аж до вечора.

8

А той, хто палить її, випере одежу свою в воді й обмиє тіло своє в воді, та й буде нечистий аж до вечора.

9

І збере чистий чоловік попіл тієї ялівки, і покладе поза табором в чистому місці, і буде це для громади Ізраїлевих синів на сховок для очищальної води, це жертва за гріх.

10

А той, хто збирає попіл тієї ялівки, випере одежу свою, і буде нечистий аж до вечора. І це буде на вічну постанову для Ізраїлевих синів та для приходька, що мешкає серед них тимчасово.

11

¶ А той, хто доторкається до всякого мертвого тіла людини, то буде нечистий сім день.

12

Він очиститься тим попелом дня третього та дня сьомого, і буде чистий. А якщо він не очиститься дня третього та дня сьомого, не буде чистий.

13

Кожен, хто доторкується до померлого, до тіла людини, що померла, і не очиститься, він занечистив Господню скинію, і буде винищена душа та з Ізраїля, бо очищальна вода не була покроплена на нього, нечистий він буде, нечистість його в ньому.

14

Оце той закон: коли в наметі помре людина, то кожен, хто входить до того намету, та все, що в наметі, буде нечисте сім день.

15

І кожна відкрита посудина, що на ній нема міцно прив'язаного накриття, нечиста вона.

16

А кожен, хто доторкнеться на поверхні поля до трупа від меча, або до померлого, або до костей людини, або до гробу, буде нечистий сім день.

17

І візьмуть для того нечистого пороху з погорілища жертви за гріх, і наллють на нього живої води до посуду.

18

А чистий чоловік візьме ісопу, і вмочить у ту воду, та й покропить на того намета, і на всі посудини, і на душі ті, що були там, та на того, хто доторкується до тієї кістки, або до трупа, або до померлого, або до гробу.

19

І покропить той чистий на нечистого дня третього та дня сьомого, та й очистить його сьомого дня. І випере він одежу свою й обмиє в воді, і стане чистий увечері.

20

А чоловік, що стане нечистим і не очиститься, то буде знищена душа та з-посеред збору, бо він занечистив Господню святиню, очищальна вода не була кроплена на нього, нечистий він.

21

І буде це для них на вічну постанову, а той, хто кропить очищальну воду, випере одежу свою, а хто доторкається до очищальної води, буде нечистий аж до вечора.

22

А кожен, до кого доторкнеться нечистий, буде нечистий, а особа, що доторкується, буде нечиста аж до вечора.

Numbers 20


Numbers Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 19

Numbers

Return to Index

Chapter 20

1

¶ І ввійшли Ізраїлеві сини, уся громада, до пустині Цін першого місяця, та й засів народ у Кадеші. І померла там Маріям, і була там похована.

2

І не було води для громади, і вони зібралися проти Мойсея та проти Аарона.

3

І сварився той народ із Мойсеєм, та й сказали, говорячи: О, якби ми повмирали були, коли наші брати вмирали перед Господнім лицем!

4

І нащо ви привели Господню громаду на цю пустиню, щоб повмирали тут ми та худоба наша?

5

І нащо ви вивели нас із Єгипту, щоб привести нас на це зле місце? Тут не родить збіжжя, ані фіґи, ані виноград, ані гранатове яблуко, і навіть немає напитись води!

6

І ввійшли Мойсей та Аарон від громади до входу скинії заповіту, та й попадали на обличчя свої. І слава Господня появилася їм!

7

І Господь промовляв до Мойсея, говорячи:

8

Візьми жезло, та збери громаду ти та брат твій Аарон, і скажете до тієї скелі на їхніх очах, і вона дасть свою воду. І виведеш для них воду з тієї скелі, та й напоїш ту громаду та їхню худобу.

9

І взяв Мойсей те жезло з-перед Господнього лиця, як Він наказав був йому.

10

І зібрали Мойсей та Аарон громаду перед тією скелею. І сказав він до них: Послухайте ж, неслухняні, чи з цієї скелі ми виведемо для вас воду?

11

І підніс Мойсей руку свою, та й ударив ту скелю своїм жезлом два рази, і вийшло багато води! І пила громада та їхня худоба!...

12

І сказав Господь до Мойсея та до Аарона: За те, що ви не ввірували в Мене, щоб явилася святість Моя на очах Ізраїлевих синів, ви не введете цієї громади до Краю, що Я дав їм.

13

Це вода Меріви, де сварилися Ізраїлеві сини з Господом, і святість Його явилася їм.

14

¶ І послав Мойсей послів із Кадешу до царя едомського сказати: Так каже брат твій Ізраїль: Ти знаєш усю тяготу, що впала на нас.

15

І зійшли були наші батьки до Єгипту, і сиділи ми в Єгипті багато часу, а Єгипет чинив зло нам та батькам нашим.

16

І голосили ми до Господа, і Він почув наш голос, та й послав Ангола, і вивів нас із Єгипту, а оце ми в Кадеші, що при самім кінці твоєї границі.

17

Нехай же ми перейдемо через твій край! Ми не підемо полем та виноградником, і не будемо пити води з криниці, ми підемо дорогою царською, не збочимо ні праворуч, ні ліворуч, аж поки не перейдемо границі твоєї.

18

І сказав до нього Едом: Ти не перейдеш у мене, бо інакше я з мечем вийду проти тебе!

19

І сказали йому Ізраїлеві сини: Ми підемо битою дорогою, а якщо будемо пити воду твою я та худоба моя, то я дам заплату за неї. Нічого більше, тільки нехай перейду я своїми ногами!

20

А той відказав: Не перейдеш! І вийшов Едом навпроти нього з численним народом та з сильною рукою.

21

І відмовив Едом дати Ізраїлеві перейти його границі, і Ізраїль збочив від нього.

22

¶ І рушили з Кадешу, і вийшли Ізраїлеві сини, уся громада, до Гор-гори.

23

І сказав Господь до Мойсея та до Аарона на Гор-горі, на границі едомського краю, говорячи:

24

Нехай прилучиться Аарон до своєї рідні, бо він не ввійде до того Краю, що Я дав Ізраїлевим синам, через те, що ви були неслухняні наказу Моєму при воді Меріви.

25

Візьми Аарона та сина його Елеазара, та й виведи їх на Гор-гору.

26

І нехай Аарон здійме шати свої, і зодягне в них сина свого Елеазара, і Аарон буде забраний, та й помре там.

27

І зробив Мойсей, як Господь наказав був, і вийшли вони на Гор-гору на очах усієї громади.

28

І зняв Мойсей з Аарона шати його, і зодягнув у них сина його Елеазара, і Аарон помер там на верхів'ї гори. І зійшов Мойсей та Елеазар із гори.

29

І бачила вся громада, що помер Аарон, і оплакував Аарона ввесь Ізраїлів дім тридцять день.

Numbers 21


Numbers Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 20

Numbers

Return to Index

Chapter 21

1

¶ І почув ханаанеянин, цар Араду, що сидів на полудні, що Ізраїль увійшов дорогою Атарім, і він став воювати з Ізраїлем, і взяв у нього до неволі полонених.

2

І склав Ізраїль обітницю Господеві й сказав: Якщо справді даси Ти народ той у мою руку, то я вчиню їхні міста закляттям.

3

І вислухав Господь голос Ізраїлів, і дав йому ханаанеянина, і він учинив закляттям їх та їхні міста, і назвав ім'я тому міста: Хорма.

4

¶ І рушили вони з Гор-гори дорогою Червоного моря, щоб обійти едомський край. І підупала душа того народу в тій дорозі.

5

І промовляв той народ проти Бога та проти Мойсея: Нащо ви вивели нас із Єгипту, щоб ми повмирали в пустині? Бож нема тут хліба й нема води, а душі нашій обридла ця непридатна їжа.

6

І послав Господь на той народ зміїв сарафів, і вони кусали народ. І померло багато народу з Ізраїля.

7

І прийшов народ до Мойсея та й сказав: Згрішили ми, бо говорили проти Господа та проти тебе. Молися до Господа, і нехай Він забере від нас цих зміїв. І молився Мойсей за народ.

8

І сказав Господь до Мойсея: Зроби собі сарафа, і вистав його на жердині. І станеться, кожен покусаний, як погляне на нього, то буде жити.

9

І зробив Мойсей мідяного змія, і виставив його на жердині. І сталося, якщо змій покусав кого, то той дивився на мідяного змія і жив!

10

¶ І рушили Ізраїлеві сини, і таборували в Овоті.

11

І рушили вони з Овоту, і таборували в Ійє-Гааварімі, на пустині, що перед Моавом, від сходу сонця.

12

Звідти вони рушили, і таборували в долині Зереду.

13

Звідти рушили й таборували на тім боці Арнону в пустині, що виходить із аморейської границі, бо Арнон границя Моаву між Моавом та амореянином.

14

Тому розповідається в Книжці воєн Господніх: Вагев у Суфі, і потоки Арнону,

15

і спад потоків, що збочив на місце Ару, і на моавську границю опертий.

16

А звідти до Бееру. Це той Беер, що про нього сказав Господь до Мойсея: Збери народ, і нехай Я дам їм воду.

17

Тоді заспівав був Ізраїль цю пісню: Піднесися, кринице, співайте про неї!

18

Криниця, вельможі копали її, її викопали народні достойники берлом, жезлами своїми. А з Мідбару до Маттани,

19

а з Маттани до Нахаліїлу, а з Нахаліїлу до Бамоту,

20

а з Бамоту до долини, що на моавському полі, у верхівки Пісґі, що звернена до пустині.

21

¶ І послав Ізраїль послів до Сигона аморейського царя, говорячи:

22

Нехай я перейду в твоїм краї! Ми не збочимо ні на поле, ні на виноградник, не будемо пити води з криниці, ми підемо царською дорогою, аж поки перейдемо землю твою.

23

І не дав Сигон Ізраїлеві перейти в границі його. І зібрав Сигон увесь свій народ, та й вийшов навпроти Ізраїля на пустині, і прибув до Йогці, і воював з Ізраїлем.

24

І вдарив його Ізраїль вістрям меча, і посів край його від Арнону аж до Яббоку, аж до синів Аммону, бо Аз границя синів Аммону.

25

І позабирав Ізраїль усі ті міста. І осів Ізраїль у всіх аморейських містах: у Хешбоні й по всіх залежних містах його.

26

Бо Хешбон місто Сигона, царя аморейського він; і він воював з першим моавським царем, і забрав увесь його край з його руки аж до Арнону.

27

Тому й розповідають кобзарі: Підіть до Хешбону, нехай він збудується, і хай міцно поставиться місто Сигонове.

28

Бо вийшов огонь із Хешбону, а полум'я з міста Сигонового, він місто моавське пожер, володарів арнонських висот.

29

Горе тобі, о Моаве, ти згинув, народе Кемошів! Він зробив був синів своїх утікачами, а дочок своїх дав у неволю Сигону, царю аморейському.

30

І розбили ми їх, згинув Хешбон до Дівону, і ми попустошили аж до Нофаху, що аж до Медви.

31

І Ізраїль осів в аморейському краї.

32

І послав Мойсей розвідати про Язера, і вони здобули його залежні міста, і заволоділи амореянином, що жив там.

33

І повернулись вони, і пішли дорогою Башану. І вийшов Оґ, цар башанський, насупроти них, він та ввесь його народ, на війну до Едреї.

34

І сказав Господь до Мойсея: Не бійся його, бо в руку твою дав Я його й увесь народ його та край його, і зробиш йому, як зробив ти Сигону, цареві аморейському, що сидів у Хешбоні.

35

І вони побили його й синів його та ввесь народ його, так що нікого не зосталося. І вони заволоділи краєм його.

Numbers 22


Numbers Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 21

Numbers

Return to Index

Chapter 22

1

¶ І рушили Ізраїлеві сини, та й таборували в моавських степах по тім боці приєрихонського Йордану.

2

І побачив Балак, син Ціппорів, усе, що зробив Ізраїль амореянинові.

3

І дуже злякався Моав того народу, бо він був великий. І настрашився Моав Ізраїлевих синів.

4

І сказав Моав до мідіянських старших: Тепер повискубує оця громада всі наші околиці, як вискубує віл польову зеленину. А Балак, син Ціппорів, був того часу моавським царем.

5

І послав він послів до Валаама, Беорового сина, до Петору, що над Річкою, до краю синів народу його, щоб покликати його, говорячи: Ось вийшов народ із Єгипту, ось покрив він поверхню землі, і сидить навпроти мене.

6

А тепер ходи ж, прокляни мені цей народ, бо він міцніший за мене. Може я потраплю вдарити його, і вижену його з краю, бо знаю, що кого ти поблагословиш, той благословенний, а кого проклянеш, проклятий.

7

І пішли моавські старші та старші Мідіяну, а дарунки за чари в руці їх, і прийшли до Валаама, та й промовляли до нього Балакові слова.

8

А він їм сказав: Ночуйте тут цієї ночі, і я перекажу вам слово, як Господь промовлятиме до мене. І зостались моавські вельможі в Валаама.

9

І прийшов Бог до Валаама та й сказав: Хто ці люди з тобою?

10

І сказав Валаам до Бога: Балак, син Ціппорів, цар моавський, послав до мене сказати:

11

Ось народ виходить з Єгипту, і закрив поверхню землі; тепер іди ж, прокляни мені його, може я потраплю воювати з ним, і вижену його.

12

І сказав Бог до Валаама: Не підеш ти з ними, не проклянеш того народу, бо благословенний він!

13

І встав Валаам уранці та й сказав до Балакових вельмож: Вертайтесь до свого краю, бо відмовив Господь позволити мені піти з вами.

14

І встали моавські вельможі, і прийшли до Балака та й сказали: Відмовив Валаам піти з нами.

15

¶ А Балак знову послав вельмож, більше й поважніших від тих.

16

І прибули вони до Валаама та й сказали йому: Так сказав Балак, син Ціппорів: Не стримуйся прийти до мене,

17

бо справді дуже вшаную тебе, і все, що скажеш мені, зроблю. І ходи ж, прокляни мені народ той!

18

І відповів Валаам, і сказав Балаковим рабам: Якщо Балак дасть мені повний свій дім срібла та золота, то й тоді я не зможу переступити наказу Господа, Бога мого, щоб зробити річ малу чи річ велику.

19

А тепер посидьте й ви тут цієї ночі, а я пізнаю, що ще Господь буде говорити мені.

20

І прийшов Бог уночі до Валаама та й сказав йому: Якщо ці люди прийшли покликати тебе, устань, іди з ними. Але тільки те, що Я промовлятиму до тебе, те ти зробиш.

21

І встав Валаам уранці, і осідлав свою ослицю, та й пішов із моавськими вельможами.

22

¶ І запалився гнів Божий, що він іде. І став Ангол Господній на дорозі за перешкоду йому, а він їде на своїй ослиці, і двоє слуг його з ним.

23

І побачила та ослиця Господнього Ангола, що стоїть на дорозі, а витягнений меч його в руці його. І збочила ослиця з дороги, і пішла полем, а Валаам ударив ослицю, щоб збочила на дорогу.

24

І став Ангол Господній на стежці виноградників, стіна з цієї сторони, і стіна з тієї.

25

І побачила та ослиця Господнього Ангола, і притиснулася до стіни, та й притиснула до стіни Валаамову ногу. І він далі її бив.

26

І Ангол Господній знов перейшов, і став у тісному місці, де нема дороги збочити ні праворуч, ні ліворуч.

27

І побачила та ослиця Господнього Ангола і лягла під Валаамом. І запалився гнів Валаамів, і він ударив ослицю києм.

28

І відкрив Господь уста ослиці, і сказала вона до Валаама: Що я зробила тобі, що ти оце тричі вдарив мене?

29

І сказав Валаам до ослиці: Бо ти виставила мене на сміх. Коли б меч був у руці моїй, то тепер я забив би тебе!

30

І сказала ослиця до Валаама: Чи ж я не ослиця твоя, що ти їздив на мені, скільки живеш, аж до цього дня? Чи ж справді звикла я робити тобі так? І він відказав: Ні!

31

І відкрив Господь очі Валаамові, і побачив він Господнього Ангола, що стоїть на дорозі, а його витягнений меч у руці його. І схилився він, і впав на обличчя своє.

32

І сказав до нього Ангол Господній: Нащо ти вдарив ослицю свою оце тричі? Ось я вийшов за перешкоду, бо ця дорога погибельна передо мною.

33

І побачила мене ця ослиця, і збочила перед лицем моїм ось власне тричі. І коли б вона не збочила була перед лицем моїм, то тепер я й забив би тебе, а її позоставив би живою.

34

І сказав Валаам до Господнього Ангола: Я згрішив, бо не знав, що ти стоїш на дорозі навпроти мене. А тепер, якщо це зле в очах твоїх, то я вернуся собі.

35

І сказав Ангол Господній до Валаама: Іди з цими людьми, і те слово, що скажу тобі, його тільки будеш говорити. І пішов Валаам з Балаковими вельможами.

36

¶ І почув Балак, що прийшов Валаам, і вийшов навпроти нього до Їр-Моаву, що на границі Арнону, що на краю границі.

37

І сказав Балак до Валаама: Чи ж справді не послав я до тебе, щоб покликати тебе, чому ж не пішов ти до мене? Чи справді я не потраплю вшанувати тебе?

38

І сказав Валаам до Балака: Ось я прибув до тебе тепер. Чи потраплю я сказати щось? Те слово, що Бог вкладе в уста мої, його тільки я буду промовляти.

39

І пішов Валаам із Балаком, і прибули вони до Кір'ят-Хуцоту.

40

І приніс Балак на жертву худобу велику та худобу дрібну, і послав Валаамові та вельможам, що з ним.

41

І сталося вранці, і взяв Балак Валаама, та й вивів його на Бамот-Баал, щоб побачив ізвідти тільки частину того народу.

Numbers 23


Numbers Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 22

Numbers

Return to Index

Chapter 23

1

¶ І сказав Валаам до Балака: Збудуй мені тут сім жертівників, і приготуй мені тут сім бичків та сім баранів.

2

І зробив Балак, як Валаам говорив. І приніс Балак та Валаам бичка та барана на кожному жертівнику.

3

І сказав Валаам до Балака: Стань над своїм цілопаленням, а я піду, може стріну Господа навпроти себе, і що Він об'явить мені, я перекажу тобі. І він пішов на лису гору.

4

І стрівся Валаамові Бог, і сказав він Йому: Сім жертівників склав я, і приніс бичка та барана на кожному жертівнику.

5

І вклав Господь слово до Валаамових уст та й сказав: Вернись до Балака, і будеш так промовляти.

6

І вернувсь він до нього, аж ось він стоїть над своїм цілопаленням, він та всі вельможі моавські.

7

І він виголосив свою приповістку пророчу й сказав: Із Араму мене припровадив Балак, цар моавський, з гір сходу: Іди ж, прокляни мені Якова, а йди ж, скажи зло на Ізраїля!

8

Що ж я буду того проклинати, що Бог не прокляв був його? І що ж буду казать зло на того, що гніву на нього не має Господь?

9

Бо я бачу його з вершка скель, і з пагірків його оглядаю, тож народ пробуває самітно, а серед людей не рахується.

10

Хто ж перелічив порох Яковів, і хто зрахував пил Ізраїлів? Хай душа моя вмре смертю праведних, і кінець мій хай буде такий, як його!

11

І сказав Балак до Валаама: Що ти зробив мені? Я взяв тебе, щоб ти прокляв моїх ворогів, а оце ти справді поблагословив їх!

12

А той відповів та й сказав: Чи ж не те, що Господь вкладе в мої уста, я буду пильнувати, щоб те говорити?

13

¶ І сказав до нього Балак: Ходи ж зо мною до іншого місця, звідки побачиш його. Тільки частину його будеш бачити, а всього його не побачиш. І прокляни мені його, мого ворога, звідти!

14

І він узяв його на Седе-Цофім, на верхів'я Пісґі, і збудував сім жертівників, і приніс бичка та барана на кожнім жертівнику.

15

І сказав він до Балака: Стань тут над своїм цілопаленням, а я стріну там Господа.

16

І стрів Господь Валаама, і вклав слово до уст його та й сказав: Вернися до Балака, і будеш так промовляти.

17

І прийшов він до нього, аж ось він стоїть над своїм цілопаленням, а з ним вельможі моавські. І сказав йому Балак: Що ж говорив Господь?

18

І він виголосив свою приповістку пророчу й сказав: Устань же, Балаку, та й слухай, нахили своє ухо до мене, о сину Ціппорів!

19

Бог не чоловік, щоб неправду казати, і Він не син людський, щоб Йому жалкувати. Чи ж Він був сказав і не зробить, чи ж Він говорив та й не виконає?

20

Оце я одержав наказа поблагословити, і поблагословив Він, і я того не відверну!

21

Не видно страждання між Яковом, і не запримітно нещастя в Ізраїлі, з ним Господь, його Бог, а між ним голосний крик на славу Царя!

22

Бог, що вивів був їх із Єгипту, Він для нього, як міць однорожця!

23

Бо нема ворожби поміж Яковом, і чарів нема між Ізраїлем, тепер буде сказане Якову та Ізраїлеві, що Бог учинив.

24

Тож устане народ, як левиця, і підійметься він, немов лев! Він не ляже, аж поки не буде він жерти здобичу, і аж поки не буде він пить кров забитих!

25

І сказав Балак до Валаама: Ні проклинати не проклинай його, ні благословити не благословляй його!

26

І сказав Валаам, і відповів до Балака: Чи ж не казав я тобі, говорячи: Усе, що буде промовляти Господь, те зроблю?

27

І сказав Балак до Валаама: Ходи ж, візьму тебе ще до іншого місця, може сподобається в Божих очах, і ти звідти проклянеш мені його.

28

І взяв Балак Валаама на верхів'я Пеору, що звернений до пустині.

29

І сказав Валаам до Балака: Збудуй мені тут сім жертівників, і приготуй мені тут сім бичків та сім баранів.

30

І зробив Балак, як сказав був Валаам, і приніс бичка та барана на кожному жертівнику.

Numbers 24


Numbers Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 23

Numbers

Return to Index

Chapter 24

1

¶ І побачив Валаам, що Господеві вгодно поблагословити Ізраїля, і не пішов, як кожного разу, на ворожбу, і звернув лице своє до пустині.

2

І звів Валаам очі свої, та й побачив Ізраїля, що пробував за своїми племенами. І на ньому був Дух Божий!

3

І він виголосив свою приповістку пророчу й сказав: Мова Валаама, сина Беорового, і мова мужа з очима відкритими,

4

це мова того, хто слухається Божих слів, хто бачить видіння Всемогутнього, що падає він, але очі відкриті йому.

5

Які, Якове, гарні намети твої, місця перебування твойого, Ізраїлю!

6

Вони розтяглися, немов ті долини, немов ті садки понад річкою, вони як дерева алойні, що Господь насадив, як кедри над водами!

7

Вода потече з його відер, а насіння його над великими водами. Його цар стане вищий за Аґаґа, і царство його піднесеться.

8

Із Єгипту Бог вивів його, Він для нього як міць однорожця! Поїсть він людей, що ворожі йому, і їхні кості потрощить, а стріли його поламає.

9

Нахилився він, ліг, немов лев, і як левиця, хто підійме його? Хто благословляє тебе той благословенний, а хто проклинає тебе той проклятий!

10

¶ І запалав гнів Балаків на Валаама, і сплеснув він у долоні свої! І сказав Балак до Валаама: Я покликав тебе проклясти ворогів моїх, а ти ось, благословляючи, поблагословив їх оце тричі!

11

А тепер утікай собі до свого місця! Я сказав був: конче пошаную тебе, та ось стримав тебе Господь від пошани.

12

І сказав Валаам до Балака: Чи ж не казав я також до посланців твоїх, яких послав ти до мене, говорячи:

13

Якщо Балак дасть мені повний свій дім срібла та золота, то й тоді я не зможу переступити наказу Господнього, щоб зробити добре чи зле з власної волі, що казатиме Господь, те я буду говорити!

14

А тепер я оце йду до народу свого. Ходи ж, я звіщу тобі, що зробить той народ твоєму народові на кінці днів.

15

¶ І він виголосив свою приповістку пророчу й сказав: Мова Валаама, сина Беорового, і мова мужа з очима відкритими,

16

мова того, хто слухається Божих слів, і знає думку Всевишнього, хто бачить видіння Всемогутнього, що падає він, але очі відкриті йому.

17

Я бачу його, та не тепер, дивлюся на нього, та він не близький! Сходить зоря он від Якова, і підіймається берло з Ізраїля, ламає він скроні Моава та черепа всіх синів Сифа!

18

І стане Едом за спадщину, і стане Сеїр за посілість своїх ворогів, а Ізраїль робитиме справи великі!

19

І той запанує, хто з Якова, і вигубить рештки із міста.

20

І побачив він Амалика, і виголосив свою приповістку пророчу й сказав: Початок народів Амалик, та загине наприкінці й він!

21

І побачив він кенеянина, і виголосив свою приповістку пророчу й сказав: Міцна ця оселя твоя, і поклав ти на скелі гніздо своє!

22

Але вигублений буде Каїн, незабаром Ашшур поневолить тебе!

23

І він виголосив свою приповістку пророчу й сказав: О, хто ж буде жити, як зачне Бог робити оце?

24

І кораблі припливуть від кіттеїв, і Ашшура впокорять, і Евера впокорять. Та загине наприкінці й він!

25

І встав Валаам і пішов, та й вернувся до місця свого. А Балак також пішов на дорогу свою.

Numbers 25


Numbers Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 24

Numbers

Return to Index

Chapter 25

1

¶ І осівся Ізраїль у Шіттімі, і народ зачав ходити на розпусту до моавських дочок,

2

а вони закликали народ до жертов їхнім богам, і народ їв та вклонявся богам їхнім.

3

І Ізраїль приліпився був до пеорського Ваала. І запалав гнів Господній на Ізраїля.

4

І сказав Господь до Мойсея: Візьми всіх голів народу, та й повішай їх для Господа навпроти сонця. І відвернеться палючий Господній гнів від Ізраїля.

5

І сказав Мойсей до Ізраїлевих суддів: Позабивайте кожен мужів своїх, приліплених до пеорського Ваала.

6

¶ Аж ось прийшов один із Ізраїлевих синів, та й привів до братів своїх мідіянітянку на очах Мойсея й на очах усієї громади Ізраїлевих синів, а вони плакали при вході скинії заповіту.

7

І побачив це Пінхас, син Елеазара, сина священика Аарона. І встав він з-посеред громади, і взяв списа в свою руку.

8

І ввійшов він за Ізраїлевим мужем до середини мешкання, та й пробив їх обох ізраїльтянина та ту жінку, аж через її черево. І була стримана поразка Ізраїлевих синів.

9

І померло в поразці двадцять і чотири тисячі.

10

І промовив Господь до Мойсея, говорячи:

11

Пінхас, син Елеазара, сина священика Аарона, відвернув Мою лють від Ізраїлевих синів, коли він запалився горливістю Моєю серед них. І Я не вигубив Ізраїлевих синів у Своїй горливості.

12

Тому скажи: ось Я даю йому свого заповіта: мир.

13

І буде йому та насінню його по нім заповіт вічного священства за те, що він запалився для Бога свого, і очистив Ізраїлевих синів.

14

А ймення забитого Ізраїлевого мужа, що був забитий з тією мідіянітянкою, Зімрі, син Салу, начальник батькового дому Симеона.

15

І ім'я тієї забитої мідіянітської жінки Козбі, дочка Цура, що був головою племен батькового дому в Мідіяні.

16

¶ І Господь промовляв до Мойсея, говорячи:

17

Ненавидіти мідіянітів, і будете їх забивати!

18

Бож вони ненавидять вас у своїх підступах, що зводили вас через Пеора, і через Козбі, дочку мідіянітського начальника, сестру їх, забиту дня поразки за Пеора.

Numbers 26


Numbers Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 25

Numbers

Return to Index

Chapter 26

1

¶ І сталося по поразці, і сказав Господь до Мойсея й до Елеазара, сина священика Аарона, говорячи:

2

Перелічіть усю громаду Ізраїлевих синів від віку двадцяти літ і вище за домами їхніх батьків, кожного, хто здатний до війська в Ізраїлі.

3

І говорив до них Мойсей та священик Елеазар у моавських степах над приєрихонським Йорданом, говорячи:

4

Перелічіть від віку двадцяти літ і вище, як наказав був Господь Мойсеєві і Ізраїлевим синам, що виходили з єгипетського краю.

5

¶ Рувим, перворідний Ізраїлів. Рувимові сини: Ханох рід Ханохів, від Паллу рід Паллуїв,

6

від Хецрона рід Хецронів, від Кармі рід Карміїв.

7

Оце Рувимові роди. І були їхні перелічені: сорок і три тисячі й сімсот і тридцять.

8

А сини Паллуєві: Еліяв.

9

А сини Еліявові: Немуїл, і Датан, і Авірон. Це той Датан та Авірон, покликані громади, що підбурювали проти Мойсея та проти Аарона в Кореєвій громаді, коли вони підбурювали на Господа.

10

І відкрила земля свої уста, та й поглинула їх та Корея при смерті тієї громади, коли огонь пожер був двісті і п'ятдесят люда, і стали вони за ознаку.

11

А Кореєві сини не померли.

12

Сини Симеонові за їхніми родами: від Немуїла рід Немуїлів, від Яміна рід Ямінів, від Яхіна рід Яхінів,

13

від Зераха рід Зерахів, від Саула рід Саулів.

14

Оце Симеонові роди, двадцять і дві тисячі й двісті.

15

Сини Ґадові за їхніми родами: від Цефона рід Цефонів, від Хаґґі рід Хаґґіїв, від Шуні рід Шуніїв,

16

від Озні рід Озніїв, від Ері рід Еріїв,

17

від Арода рід Ародів, від Ар'елі рід Ар'еліїв.

18

Оце роди Ґадових синів, за їхнім переліченням: сорок тисяч і п'ятсот.

19

Сини Юдині: Ер та Онан; і помер Ер та Онан у ханаанськім Краї.

20

І були Юдині сини за їхніми родами: від Шели рід Шелин, від Переца рід Переців, від Зераха рід Зерахів.

21

А Перецеві сини були: від Хецрона рід Хецронів, від Хамула рід Хамулів.

22

Оце Юдини роди за їхнім переліченням: сімдесят і шість тисяч і п'ятсот.

23

Сини Іссахарові за їхніми родами: Тола рід Толин, від Цувви рід Цуввин,

24

від Яшува рід Яшувів, від Шімрона рід Шімронів.

25

Оце Іссахарові роди за їхнім переліченням: шістдесят і чотири тисячі й триста.

26

Сини Завулонові за їхніми родами: від Середа рід Середів, від Елона рід Елонів, від Яхлеїла рід Яхлеїлів.

27

Оце Завулонові роди за їхнім переліченням: шістдесят тисяч і п'ятсот.

28

Сини Йосипа за їхніми родами: Манасія та Єфрем.

29

Сини Манасіїні: від Махіра рід Махірів, а Махір породив Ґілеада, від Ґілеада рід Ґілеадів.

30

Оце Ґілеадові сини: Єзер рід Єзерів, від Хелека рід Хелеків,

31

і Асріїл рід Асріїлів, і Шехем рід Шехемів,

32

і Шеміда рід Шемідин, і Хефер рід Хеферів.

33

А Целофхад, син Хеферів, не мав синів, а тільки дочок. А ймення дочок: Махла й Ноа, Хоґла, Мілка й Тірца.

34

Оце роди Манасіїні, а їхні перелічені: п'ятдесят і дві тисячі й сімсот.

35

Оце Єфремові сини за їхніми родами: від Шутелаха рід Шутелахів, від Бехера рід Бехерів, від Тахана рід Таханів.

36

А оце Шутелахові сини: від Ерана рід Еранів.

37

Оце роди Єфремових синів за їхнім переліченням: тридцять і дві тисячі і п'ятсот. Оце Йосипові сини за їхніми родами.

38

Сини Веніяминові за їхніми родами: від Бели рід Белин, від Ашбела рід Ашбелів, від Ахірама рід Ахірамів,

39

від Шефуфама рід Шефуфамів, від Хуфама рід Хуфамів.

40

А сини Белині були: Ард, і Нааман, від Арда рід Ардів, від Наамана рід Нааманів.

41

Оце Веніяминові сини за їхніми родами, а перелічені їхні: сорок і п'ять тисяч і шістсот.

42

Оце Данові сини за їхніми родами: від Шухама рід Шухамів. Оце Данові роди за їхніми родами.

43

Всі Шухамові роди за їхнім переліченням: шістдесят і чотири тисячі і чотириста.

44

Асирові сини за їхніми родами: від Їмни рід Їмнин, від Їшві рід Їшвіїв, від Берії рід Беріїв.

45

Сини Берії: від Хевера рід Хеверів, від Малкіїла рід Малкіїлів,

46

а ймення Асирової дочки Сарах.

47

Оце роди Асирових синів за їхнім переліченням: п'ятдесят і три тисячі й чотириста.

48

Сини Нефталимові за їхніми родами: від Яхцеїла рід Яхцеїлів, від Ґуні рід Ґуніїв,

49

від Єцера рід Єцерів, від Шіллема рід Шіллемів.

50

Оце роди Нефталимові за їхніми родами й за їхнім переліченням: сорок і п'ять тисяч і чотириста.

51

Оце перелічені Ізраїлевих синів: шістсот тисяч і тисяча й сімсот і тридцять.

52

¶ І промовив Господь до Мойсея, говорячи:

53

Для цих буде поділений Край у спадок за числом імен.

54

Численному примножиш спадщину його, а малому зменшиш спадок його, кожному за переліченням його буде дана спадщина його.

55

Тільки жеребком поділиться землю, вони будуть володіти за іменами племен їхніх батьків.

56

За жеребком буде поділена спадщина його поміж численним та малим.

57

¶ А оце перелічені Левити за їхніми родами: від Ґершона рід Ґершонів, від Кегата рід Кегатів, від Мерарі рід Мераріїв.

58

Оце роди Левієві: рід Левіїв, рід Хевроніїв, рід Махліїв, рід Мушіїв, рід Кореїв, а Кегат породив Амрама.

59

А ймення Амрамової жінки Йохевед, дочка Левієва, що вродила її Левієві жінка його в Єгипті, а вона вродила Амрамові Аарона, і Мойсея, і сестру їх Маріям.

60

І вродилися Ааронові Надав, й Авігу, й Елеазар, й Ітамар.

61

А Надав та Авігу померли, коли вони приносили чужий огонь перед Господнє лице.

62

І були їхні перелічені двадцять і три тисячі, кожен чоловічої статі від місячного віку й вище; бо вони не були перелічені серед Ізраїлевих синів, не дана бо їм спадщина серед Ізраїлевих синів.

63

¶ Оце перелічені Мойсея та священика Елеазара, що перелічували Ізраїлевих синів у моавських степах над приєрихонським Йорданом.

64

А серед тих не було вже нікого з перелічених Мойсея та священика Аарона, що перелічували Ізраїлевих синів на Сінайській пустині,

65

бо Господь був сказав їм: Конче повмираєте ви на пустині. І не позостався з них ніхто, крім Калева, сина Єфуннеєвого, та Ісуса, сина Навинового.

Numbers 27


Numbers Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 26

Numbers

Return to Index

Chapter 27

1

¶ І прийшли дочки Целофхада, сина Хеферового, сина Ґілеадового, сина Махірового, сина Манасіїного, з родів Манасії, сина Йосипового, а оце ймення дочок його: Махла, Ноа, і Хоґла, і Мілка, і Тірца.

2

І стали вони перед Мойсеєм і перед священиком Елеазаром та перед начальниками, і всією громадою при вході скинії заповіту, говорячи:

3

Наш батько помер у пустині, і він не був серед громади змовників на Господа в Кореєвій громаді, бо він помер за свій гріх, а синів він не мав.

4

Чому ймення нашого батька буде відняте з-посеред його роду, що немає в нього сина? Дай же нам володіння серед братів нашого батька!

5

І приніс Мойсей їхню справу перед Господнє лице.

6

І сказав Господь до Мойсея, говорячи:

7

Целофхадові дочки слушно говорять. Конче даси їм володіння спадкове серед братів їхнього батька, і зробиш, щоб перейшла їм спадщина їхнього батька.

8

А до Ізраїлевих синів будеш промовляти, говорячи: Коли хто помре, а сина в нього нема, то зробите, щоб спадок його перейшов дочці його.

9

А якщо в нього немає дочки, то дасте спадщину його братам його.

10

А якщо в нього немає братів, то дасте спадок його братам батька його.

11

А якщо в його батька немає братів, то дасте спадщину його родичеві, близькому йому з його роду, і він посяде його. А це стане для Ізраїлевих синів на правну постанову, як Господь наказав був Мойсеєві.

12

¶ І сказав Господь до Мойсея: Вийди на цю гору Аварім, і побач той Край, що Я дав Ізраїлевим синам.

13

І побачиш його, і будеш прилучений до своєї рідні і ти, як був прилучений твій брат Аарон,

14

бо ви були неслухняні наказам Моїм у пустині Цін при сварці громади, щоб явилася святість Моя через воду на їхніх очах. Це вода Меріви Кадеської в пустині Цін.

15

¶ І промовив Господь до Мойсея, говорячи:

16

Нехай призначить Господь, Бог духів і кожного тіла, чоловіка над громадою,

17

що вийде перед ними, і що ввійде перед ними, і що випровадить їх, і що впровадить їх, і не буде Господня громада, як отара, що не має пастуха.

18

І сказав Господь до Мойсея: Візьми собі Ісуса, Навинового сина, мужа, що в ньому Дух, і покладеш свою руку на нього.

19

І поставиш його перед священиком Елеазаром та перед усією громадою, і накажеш йому на їхніх очах.

20

І даси на нього з влади своєї, щоб чула вся громада Ізраїлевих синів.

21

І стане він перед священиком Елеазаром, і він запитає для нього вироку уріму перед Господнім лицем. І за наказом його вийдуть, і за наказом його ввійдуть він та всі Ізраїлеві сини з ним і вся громада.

22

І зробив Мойсей, як Господь наказав був йому. І взяв він Ісуса, і поставив його перед Елеазаром та перед усією громадою.

23

І поклав він руки свої на нього, і заповів йому, як Господь промовляв через Мойсея.

Numbers 28


Numbers Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 27

Numbers

Return to Index

Chapter 28

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Накажи Ізраїлевим синам, і скажи їм: Ви будете пильнувати жертву Мою, хліб Мій для огняних Моїх жертов, пахощі любі Мої, щоб приносити Мені означеного часу.

3

І скажи їм: Оце огняна жертва, що принесете Господеві: безвадні однорічні ягнята, двоє на день, цілопалення завжди.

4

Одне ягня принесеш уранці, а ягня друге принесеш надвечір.

5

І десяту частину ефи пшеничної муки на хлібну жертву, мішану в товченій оливі чверть гіна.

6

Це стале цілопалення, принесене на Сінайській горі на пахощі любі, огняна жертва для Господа.

7

А лита жертва його чверть гіна для одного ягняти. У святині принесеш литу жертву вина для Господа.

8

А друге ягня принесеш надвечір, принесеш як хлібну жертву ранку й як жертву литу його, це огняна жертва, любі пахощі для Господа.

9

¶ А суботнього дня двоє однорічних безвадних ягнят, і дві десяті пшеничної муки, жертва хлібна, мішана в оливі, і жертва лита його.

10

Це суботнє цілопалення щосуботи його, окрім цілопалення сталого та його литої жертви.

11

А першого дня ваших місяців принесете цілопалення для Господа: бички, молоде з великої худоби два, і одного барана, однорічні ягнята сім безвадних,

12

і три десяті ефи пшеничної муки, жертву хлібну, мішану в оливі, для одного бичка, і дві десяті пшеничної муки, жертву хлібну, мішану в оливі, для одного барана,

13

і по десятій частині ефи пшеничної муки, жертву хлібну, мішану в оливі, для одного ягняти. Це цілопалення, пахощі любі, огняна жертва для Господа.

14

А їхні литі жертви: пів гіна вина буде для бика, а третина гіна для барана, а четвертина гіна для ягняти. Це новомісячне цілопалення кожного молодика, для всіх молодиків року.

15

І буде принесений один козел на жертву за гріх для Господа, крім сталого цілопалення, і лита жертва його.

16

¶ А першого місяця, чотирнадцятого дня місяця Пасха для Господа.

17

А п'ятнадцятого дня того місяця свято, сім день опрісноки їсти.

18

Першого дня святі збори, жодного робочого зайняття не будете робити.

19

І принесете огняну жертву, цілопалення для Господа: бички, молоде з великої худоби два, і одного барана, і сім однорічних ягнят, безвадні вони будуть у вас.

20

А їхня хлібна жертва пшенична мука, мішана в оливі, принесете три десяті ефи для бичка й дві десяті для барана.

21

По десятій частині ефи принесеш для одного ягняти, так для семи ягнят.

22

І одного козла жертви за гріх на очищення вас,

23

окрім цілопалення ранку, що належить до сталого цілопалення, принесете оце.

24

Як оце, будете приносити щоденно сім день хліб огняної жертви, любі пахощі для Господа; окрім сталого цілопалення буде це принесене, і лита жертва його.

25

А сьомого дня будуть для вас святі збори, жодного робочого зайняття не будете робити.

26

А дня первоплодів, коли приносите нову хлібну жертву для Господа в ваших тижнях, будуть для вас святі збори, жодного робочого зайняття не будете робити.

27

І принесете цілопалення на любі пахощі для Господа: бички, молоде з великої худоби два, барана одного, сім ягнят однорічних.

28

А їхня хлібна жертва: пшенична мука, мішана в оливі, три десяті ефи для одного бичка, дві десяті для одного барана,

29

по десятій частині ефи для одного ягняти, так для семи ягнят.

30

Козел один, на очищення вас,

31

окрім сталого цілопалення та хлібної його жертви це принесете, вони будуть безвадні у вас, і їхні литі жертви.

Numbers 29


Numbers Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 28

Numbers

Return to Index

Chapter 29

1

¶ А сьомого місяця, першого дня місяця святі збори будуть для вас, жодного робочого зайняття не будете робити, це буде для вас день сурмлення.

2

І спорядите цілопалення на пахощі любі для Господа: бичка, молоде з великої худоби, одного, барана одного, однорічні ягнята, семеро безвадних.

3

А їхня хлібна жертва: пшенична мука, мішана в оливі, три десяті ефи для бичка, дві десяті для барана,

4

і одна десята для одного ягняти, так для семи ягнят,

5

і один козел, жертва за гріх, на очищення вас,

6

окрім новомісячного цілопалення й хлібної його жертви та цілопалення сталого, і хлібної його жертви та їхніх литих жертов за їхньою постановою, на любі пахощі, огняна жертва для Господа.

7

А десятого дня того сьомого місяця будуть для вас святі збори, і будете впокоряти свої душі, жодного зайняття не будете робити.

8

І принесете цілопалення для Господа, любі пахощі: бичка, молоде з великої худоби, одного, барана одного, однорічних ягнят семеро, безвадні будуть у вас.

9

А їхня хлібна жертва: пшенична мука, мішана в оливі, три десяті ефи для бичка, дві десяті для одного барана,

10

по десятій для одного ягняти, так для семи ягнят.

11

Козел один, жертва за гріх, окрім жертви за гріх очищення й сталого цілопалення, і його жертви хлібної та їхніх литих жертов.

12

¶ А п'ятнадцятого дня сьомого місяця будуть для вас святі збори, жодного робочого заняття не будете робити, і будете святкувати сім день для Господа.

13

І принесете цілопалення, огняну жертву, пахощі любі для Господа: бички, молоде з великої худоби, тринадцятеро, барани два, однорічних ягнят чотирнадцятеро, безвадні будуть вони.

14

А хлібна їхня жертва: пшенична мука, мішана в оливі, три десяті ефи для кожного з тринадцяти бичків, дві десяті для одного барана, для двох баранів,

15

і по десятій для кожного з чотирнадцяти ягнят,

16

і один козел, жертва за гріх, окрім сталого цілопалення, його хлібної жертви та його жертви литої.

17

А другого дня: бички, молоде з великої худоби, дванадцятеро, барани два, однорічні ягнята чотирнадцятеро, безвадні.

18

А хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх, за постановою.

19

І козел один, жертва за гріх, окрім сталого цілопалення й хлібної його жертви та їхніх литих жертов.

20

А третього дня: бички одинадцятеро, барани два, однорічні ягнята чотирнадцятеро, безвадні.

21

А хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх, за постановою.

22

І козел жертви за гріх один, окрім сталого цілопалення й його хлібної жертви та його литої жертви.

23

А четвертого дня: бички десятеро, барани два, однорічні ягнята чотирнадцятеро, безвадні.

24

Хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх, за постановою.

25

І козел один, жертва за гріх, окрім сталого цілопалення їхньої хлібної жертви та їхньої литої жертви.

26

А п'ятого дня: бички дев'ятеро, барани два, однорічні ягнята чотирнадцятеро, безвадні.

27

А хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх, за постановою.

28

І козел жертви за гріх один, окрім сталого цілопалення та його хлібної жертви та його литої жертви.

29

А шостого дня: бички восьмеро, барани двоє, однорічні ягнята чотирнадцятеро, безвадні.

30

А хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх за постановою.

31

І козел жертви за гріх один, окрім сталого цілопалення його хлібної жертви та його литих жертов.

32

А сьомого дня: бички семеро, барани двоє, однорічні ягнята чотирнадцятеро, безвадні.

33

А хлібна їхня жертва та їхні литі жертви для бичків, для баранів і для ягнят за числом їх, за постановою.

34

І козел жертви за гріх один, окрім сталого цілопалення його хлібної жертви та його литої жертви.

35

А восьмого дня буде для вас віддання свята, жодного робочого зайняття не будете робити.

36

І принесете цілопалення, огняну жертву, пахощі любі для Господа: бичка одного, барана одного, однорічних ягнят семеро, безвадні.

37

Хлібна їхня жертва та їхні литі жертви для бичка, для барана й для ягнят за числом їх, за постановою.

38

І козел жертви за гріх один, окрім сталого цілопалення та його хлібної жертви та його литої жертви.

39

це принесете для Господа в ваші свята, окрім ваших обітниць та ваших дарів, для ваших цілопалень, і для ваших хлібних жертов, і для ваших литих жертов, і для ваших жертов мирних.

40

(30-1) І Мойсей сказав Ізраїлевим синам усе так, як Господь наказав Мойсеєві.

Numbers 30


Numbers Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 29

Numbers

Return to Index

Chapter 30

1

¶ (30-2) І Промовляв Мойсей до голів племен Ізраїлевих синів, говорячи: Оце та річ, що Господь наказав:

2

(30-3) Коли хто складає обітницю для Господа або присягне присягу заректи зарока на душу свою, хай той не порушить свого слова, нехай зробить усе, як вийшло було з його уст.

3

¶ (30-4) А жінка, коли складає обітницю для Господа, і зарече зарока в домі свого батька в своїй молодості,

4

(30-5) і почує її батько обітницю її та зарока, що зарекла на свою душу, та буде мовчати їй батько її, то будуть важні всі обітниці її, і буде важний кожен зарік її, що вона зарекла на душу свою.

5

(30-6) А якщо батько її заборонить їй того дня, коли був почув, усі обітниці її та зароки її, що зарекла на свою душу, то не будуть вони важні, а Господь пробачить їй, бо її батько заборонив їй.

6

(30-7) А якщо буде вона заміжня, а обітниці її на ній або мова уст її, що зарекла на душу свою,

7

(30-8) і почує її чоловік, і буде мовчати їй того дня, коли почує, то будуть важні обітниці її, і зароки її, що зарекла на свою душу, будуть важні.

8

(30-9) А якщо того дня, коли чоловік її почув, він заборонить їй і уневажнить обітниці її, що на ній, і мову уст її, що зарекла на свою душу, то Господь пробачить їй.

9

(30-10) А обітниця вдови та розведеної, усе, що зарекла на свою душу, буде важне на ній.

10

(30-11) А якщо вона обітувала в домі свого чоловіка, або зарекла зарока на свою душу присягою,

11

(30-12) а чоловік її чув та змовчав їй, не заборонив їй, то будуть важні всі обітниці її, і кожен зарік, що зарекла на свою душу, буде важний.

12

(30-13) А якщо справді уневажнить їх чоловік її того дня, коли він почує, то все, що вийшло з її уст для її обітниць та для зароків душі її, не буде важне, її чоловік уневажнив їх, і Господь простить їй.

13

(30-14) Кожна обітниця й кожна присяга зароку впокоряти свою душу, чоловік її зробить важною, або чоловік її уневажнить її.

14

(30-15) А якщо чоловік її, замовчуючи, буде мовчати їй з дня на день, то зробить важними всі її обітниці, або всі її зароки, що на ній; зробив їх важними, бо він мовчав їй того дня, коли був почув.

15

(30-16) А якщо справді уневажнить він їх по тому, як був почув, то понесе він гріх її.

16

(30-17) Оце постанови, що Господь наказав був Мойсеєві, у цій справі між чоловіком та його жінкою, між батьком та його дочкою в її молодості в домі батька свого.

Numbers 31


Numbers Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 30

Numbers

Return to Index

Chapter 31

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Пімсти мідіянітам за кривду Ізраїлевих синів, потім будеш прилучений до своєї рідні.

3

І промовив Мойсей до народу, говорячи: Озбройте з-поміж себе людей для війська, і будуть вони на мідіян, щоб дати Господню пімсту на мідіян.

4

По тисячі з племені зо всіх Ізраїлевих племен пошлете до війська.

5

І були призначені з Ізраїлевих тисяч тисяча з племені дванадцять тисяч узброєних для війська.

6

І послав їх Мойсей тисячу з кожного племени до їх війська, і Пінхаса, сина священика Елеазара, на війну, і святий посуд, і сурми для сурмлення в його руці.

7

¶ І рушили війною на Мідіяна, як наказав був Господь Мойсеєві, і позабивали кожного чоловічої статі.

8

І крім тих забитих, позабивали мідіянських царів: Евія, і Рекема, і Цура, і Хура, і Реву, п'ять мідіянських царів, і Валаама, Беорового сина, забили мечем.

9

І полонили Ізраїлеві сини мідіянських жінок і їхніх дітей, і всю їхню худобу, і всі їхні стада та ввесь їх маєток пограбували.

10

А всі їхні міста по їхніх осадах та всі їхні оселі попалили огнем.

11

І позабирали вони все захоплене й усю здобич, людей та худобу.

12

І вони привели до Мойсея й до священика Елеазара та до громади Ізраїлевих синів полонених і здобич, і захоплене до табору, до моавських степів, що над приєрихонським Йорданом.

13

¶ І вийшли Мойсей і священик Елеазар та всі начальники громади назустріч їм поза табір.

14

І розгнівався Мойсей на військових провідників, тисячників та сотників, що верталися з війська тієї війни.

15

І сказав до них Мойсей: Чи ви позоставили живими всіх жінок?

16

Тож вони були для Ізраїлевих синів за радою Валаама причиною на відступлення від Господа через Пеора! І була поразка в Господній громаді.

17

А тепер позабивайте кожного хлопця між дітьми, і кожну жінку, що познала чоловіка на мужеськім ложі, повбивайте.

18

А всіх молодих жінок, що не познали мужеського ложа, зоставте живими для себе.

19

А ви пробудьте поза табором сім день. Кожен, хто забив кого, і кожен, хто доторкався трупа, очистьтеся дня третього й дня сьомого ви та ваші бранці.

20

І ви очистите кожну одежу, і кожну шкуряну річ, і все зроблене з козиної вовни, і кожну дерев'яну річ.

21

І сказав священик Елеазар воїнам, що ходили на війну: Оце постанова закону, що Господь наказав був Мойсеєві:

22

Тільки золото й срібло, мідь, залізо, цину та олово,

23

кожну річ, що видержить в огні, перепровадите через огонь, і стане чиста, тільки перше очищальною водою очиститься; а все, що не видержує огню, перепровадите через воду.

24

І виперете одежу свою сьомого дня, і станете чисті, а потому ввійдете до табору.

25

¶ І Господь промовляв до Мойсея, говорячи:

26

Перелічи здобич бранців між людьми й між худобою ти й священик Елеазар та голови батьківських домів громади.

27

І поділиш ту здобич пополовині між учасниками війни, що входять до війська, і між усією громадою.

28

І принесеш данину для Господа від військових, що входять до війська, одну душу від п'яти сотень від людини й від великої худоби, і від ослів, і від худоби дрібної.

29

З їхньої половини візьми, і даси священикові Елеазарові як Господнє приношення.

30

А з половини Ізраїлевих синів візьмеш одного вийнятого з п'ятидесяти з людини, з худоби великої, з ослів та з худоби дрібної, з кожної скотини, та й даси їх Левитам, що виконують сторожу Господньої скинії.

31

І зробив Мойсей та священик Елеазар, як Господь наказав був Мойсеєві.

32

І була здобич, позостале грабунку, що захопили були військові: дрібної худоби шістсот тисяч і сімдесят тисяч і п'ять тисяч.

33

А худоба велика сімдесят і дві тисячі.

34

І осли шістдесят і одна тисяча.

35

А душ людських із жінок, що не пізнали мужеського ложа, усіх душ тридцять і дві тисячі.

36

І була половина, частка тих, що входили до війська, число худоби дрібної триста тисяч і тридцять тисяч і сім тисяч і п'ять сотень.

37

І була данина для Господа з худоби дрібної, шість сотень сімдесят і п'ять.

38

А худоба велика: тридцять і шість тисяч, а їхня данина для Господа сімдесят і двоє.

39

А осли: тридцять тисяч і п'ять сотень, а їхня данина для Господа шістдесят і один.

40

А душ людських: шістнадцять тисяч, а їхня данина для Господа тридцять і дві душі.

41

І дав Мойсей данину Господнього приношення священикові Елеазарові, як Господь наказав був Мойсеєві.

42

І з половини Ізраїлевих синів, що Мойсей відділив, від людей, що вирушали на війну,

43

і була громадська половина з дрібної худоби триста тисяч і тридцять тисяч і сім тисяч і п'ять сотень.

44

А худоба велика тридцять і шість тисяч.

45

А осли тридцять тисяч і п'ять сотень.

46

А людських душ шістнадцять тисяч,

47

і взяв Мойсей з половини Ізраїлевих синів вийнятого одного з п'ятидесяти з людини та зо скотини, та й дав їх Левитам, що виконують сторожу Господньої скинії, як Господь наказав був Мойсеєві.

48

¶ І прийшли до Мойсея старшини над тисячами війська, тисячники та сотники,

49

та й сказали Мойсеєві: Твої раби перелічили військових, що під нашою рукою, і нікого з нас не бракувало.

50

І ми принесли Господню жертву, кожен, хто знайшов що з золота, ланцюжок на ноги, і нараменник, перстень, сережки та нашийника на очищення наших душ перед Господнім лицем.

51

І взяв Мойсей та священик Елеазар від них те золото, кожну зроблену річ.

52

І було всього золота приношення, що принесли для Господа, шістнадцять тисяч сімсот і п'ятдесят шеклів від тисячників і від сотників.

53

Військові грабували кожен для себе.

54

І взяв Мойсей та священик Елеазар те золото від тисячників та сотників, і внесли його до скинії заповіту, пам'ятка для Ізраїлевих синів перед Господнім лицем.

Numbers 32


Numbers Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 31

Numbers

Return to Index

Chapter 32

1

¶ А в Рувимових синів та в синів Ґадових були великі стада, дуже численні. І побачили вони край Язерський та край Ґілеадський, а ото це місце місце добре для худоби.

2

І прийшли Ґадові сини та сини Рувимові, та й сказали до Мойсея й до священика Елеазара та до громадських начальників, говорячи:

3

Аторот, і Дівон, і Язер, і Німра, і Хешбон, і Ел'але і Севам, і Нево, і Беон,

4

та земля, що Господь побив був перед Ізраїлевою громадою, вона земля добра для худоби, а в твоїх рабів є худоба.

5

І сказали вони: Якщо ми знайшли ласку в очах твоїх, то нехай дано буде ту землю твоїм рабам на володіння. Не перепроваджуй нас через Йордан!

6

І сказав Мойсей до Ґадових синів та до синів Рувимових: Чи брати ваші підуть на війну, а ви будете тут сидіти?

7

І для чого ви стримуєте серце Ізраїлевих синів від переходу до того Краю, що дав їм Господь?

8

Так зробили були ваші батьки, коли я посилав їх із Кадеш-Барнеа побачити той Край.

9

І ввійшли вони в Ешкольську долину, і побачили були той Край, і стримали серце Ізраїлевих синів, щоб не входити до того Краю, що дав їм Господь.

10

І запалився Господній гнів того дня, і присягнув Він, говорячи:

11

Поправді кажу, не побачать ці люди, що виходять з Єгипту, від віку двадцяти літ і вище, тієї землі, що Я присягнув був Авраамові, Ісакові та Якову, бо вони не виконували наказів Моїх,

12

окрім Калева, Єфуннеєвого сина, кеніззеянина, та Ісуса, сина Навинового, бо вони виконували накази за Господом.

13

І запалився був гнів Господній на Ізраїля, і Він зробив, що вони ходили по пустині сорок літ, аж поки не скінчилося все те покоління, що робило зло в Господніх очах.

14

А оце стали ви замість ваших батьків, як нащадки грішних людей, щоб збільшити ще палючий гнів Господній на Ізраїля.

15

Бо як ви відвернетесь від Нього, то Він ще далі триматиме його в пустині, і ви спричините згубу всьому цьому народові.

16

¶ А вони підійшли до нього та й сказали: Ми побудуємо тут кошари для нашої худоби та міста для наших дітей,

17

а ми самі узброїмося, готові до бою перед Ізраїлевими синами, аж поки не введемо їх до їхнього місця. А діти наші осядуть по твердинних містах, охороняючи себе перед мешканцями цієї землі.

18

Ми не вернемось до наших домів, аж поки Ізраїлеві сини не заволодіють кожен спадком своїм.

19

Бо ми не будемо володіти з ними по той бік Йордану й далі, бо прийшла нам наша спадщина з цього боку Йордану на схід.

20

І сказав їм Мойсей: Якщо ви зробите цю річ, якщо ви узброїтесь на війну перед Господнім лицем,

21

і перейде кожен ваш узброєний Йордан перед Господнім лицем, аж поки Він не вижене ворогів Своїх перед Собою,

22

то буде здобутий той Край перед Господнім лицем, і ви потому вернетеся, і будете невинні перед Господом та перед Ізраїлем. І буде вам цей Край на володіння перед Господнім лицем.

23

А якщо не зробите так, то ви згрішили Господеві, і знайте, що ваш гріх знайде вас!

24

Побудуйте собі міста для ваших дітей, та кошари для ваших отар. А що вийшло з ваших уст, те зробіть.

25

І сказали Ґадові сини та сини Рувимові до Мойсея, говорячи: Раби твої зроблять, як пан наш приказує.

26

Діти наші, жінки наші, стадо наше та вся наша худоба будуть там, у ґілеадських містах.

27

А раби твої перейдуть, кожен військовий озброєний, перед Господнім лицем на війну, як пан наш наказує.

28

¶ І Мойсей наказав про них священикові Елеазарові й Ісусові, синові Навиновому, та головам батьківських домів племен Ізраїлевих синів.

29

І сказав Мойсей до них: Якщо Ґадові сини та сини Рувимові перейдуть із вами Йордан, кожен озброєний на війну перед лицем Господнім, і буде здобутий Край перед вами, то дасте їм ґілеадський край на володіння.

30

А якщо вони не перейдуть з вами озброєні, то отримають володіння серед вас в ханаанському Краї.

31

І відповіли Ґадові сини та сини Рувимові, говорячи: Що говорив Господь до твоїх рабів, так зробимо.

32

Ми перейдемо озброєні перед Господнім лицем до ханаанського Краю, а з нами буде наше володіння по цей бік Йордану.

33

І Мойсей дав їм, Ґадовим синам і синам Рувимовим та половині племені Манасії, Йосипового сина, царство Сігона, царя аморейського, і царство Оґа, царя башанського, той Край по містах його, у границях міст того Краю навколо.

34

І збудували Ґадові сини Дівон, і Атарот, і Ароер,

35

і Атарот Шофан, і Язер, і Йоґбегу,

36

і Бет-Німру, і Бет-Гаран, твердинні міста та кошари для отари.

37

У Рувимові сини збудували: Хешбон, і Ел'але, і Кір'ятаїм,

38

і Нево, і Баал-Меон, зміненоіменні, і Сивму, і назвали йменнями міста, що вони збудували.

39

І пішли сини Махіра, сина Манасії, до Ґілеаду, та й здобули його, і позбавили спадщини амореянина, що в ньому.

40

І дав Мойсей Ґілеад Махірові, синові Манасії, і той осів у ньому.

41

А Яір, син Манасіїн, пішов і здобув їхні села, та й назвав їх: Яірові села.

42

А Новах пішов та й здобув Кенат та залежні від нього міста, і назвав його своїм ім'ям: Новах.

Numbers 33


Numbers Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 32

Numbers

Return to Index

Chapter 33

1

¶ Оце походи Ізраїлевих синів, що вийшли з єгипетського краю за своїми військовими відділами під рукою Мойсея та Аарона.

2

А Мойсей написав їхні виходи з їхніми походами за Господнім наказом, і оце їхні походи за їхніми виходами.

3

І рушили вони з Рамесесу першого місяця, п'ятнадцятого дня першого місяця, другого дня по Пасці вийшли Ізраїлеві сини сильною рукою на очах усього Єгипту.

4

А Єгипет ховав, кого побив Господь серед них, кожного перворідного, а над їхніми богами зробив Господь суди.

5

І рушили Ізраїлеві сини з Рамесесу, і таборували в Суккоті.

6

І рушили з Суккоту й таборували в Етамі, що на краю пустині.

7

І рушили з Етаму, а вернулися до Пі-Хіроту, що перед Баал-Цефоном, і таборували перед Міґдолом.

8

І рушили з-перед Хіроту, і перейшли серед моря до пустині, і йшли триденною дорогою в Етамській пустині, і таборували в Марі.

9

І рушили з Мари й увійшли до Еліму, а в Елімі дванадцять джерел води та сімдесят пальм, і таборували там.

10

І рушили з Еліму й таборували над Червоним морем.

11

І рушили з-над Червоного моря й таборували в пустині Сін.

12

І рушили з пустині Сін і таборували в Дофці.

13

І рушили з Дофки й таборували в Алуші.

14

І рушили з Алушу й таборували в Ріфідімі, і не було там води на пиття для народу.

15

І рушили з Ріфідіму й таборували в пустині Сінай.

16

І рушили з пустині Сінай і таборували в Ківрот-Гаттааві.

17

І рушили з Ківрот-Гаттаави й таборували в Хацероті.

18

І рушили з Хацероту й таборували в Рітмі.

19

І рушили з Рітми й таборували в Ріммоні Переца.

20

І рушили з Ріммону Переца й таборували в Лівні.

21

І рушили з Лівни й таборували в Ріссі.

22

І рушили з Рісси й таборували в Кегелаті.

23

І рушили з Кегелати й таборували на горі Шефер.

24

І рушили з гори Шефер і таборували в Хараді.

25

І рушили з Харади й таборували в Макгелоті.

26

І рушили з Макгелоту й таборували в Тахаті.

27

І рушили з Тахату й таборували в Тераху.

28

І рушили з Тераху й таборували в Мітці.

29

І рушили з Мітки й таборували в Хашмоні.

30

І рушили з Хашмони й таборували в Мосероті.

31

І рушили з Мосероту й таборували в Бене-Яакані.

32

І рушили з Бене-Яакану й таборували в Хорі Ґідґаду.

33

І рушили з Хору Ґідґаду й таборували в Йотваті.

34

І рушили з Йотвати й таборували в Авроні.

35

І рушили з Аврони й таборували в Ецйон-Ґевері.

36

І рушили з Ецйон-Ґеверу й таборували в пустині Цін, це Кадеш.

37

І рушили з Кадешу й таборували на Гор-горі, на краю едомської землі.

38

І зійшов священик Аарон на Гор-гору з Господнього наказу, та й помер там сорокового року виходу Ізраїлевих синів з єгипетського краю, п'ятого місяця, першого дня місяця.

39

А Аарон був віку ста й двадцяти й трьох літ, коли помер він на Гор-горі.

40

І почув ханаанеянин, цар Араду, а він сидів на півдні в Краї ханаанськім, що йдуть Ізраїлеві сини.

41

І рушили від Гор-гори й таборували в Цалмоні.

42

І рушили з Цалмони й таборували в Пуноні.

43

І рушили з Пунону й таборували в Овоті.

44

І рушили з Овоту й таборували в Ійє-Гааварімі, на моавській границі.

45

І рушили з Ійїму й таборували в Дівоні Ґаду.

46

І рушили з Дівону Ґаду й таборували в Алмон-Дівлатаймі.

47

І рушили з Алмон-Дівлатайми й таборували в горах Аварім перед Нево.

48

І рушили з гір Аварім, і таборували в моавських степах.

49

І таборували вони над Йорданом від Бет-Єшмоту аж до Авел-Шіттіму в моавських степах.

50

¶ І Господь промовляв до Мойсея в моавських степах над приєрихонським Йорданом, говорячи:

51

Промовляй до Ізраїлевих синів та й скажеш до них: Коли ви перейдете Йордан до ханаанського Краю,

52

то проженете всіх мешканців того Краю перед собою, і понищите всі їхні зображення, і всіх литих ідолів їхніх понищите, і всі їхні висоти поруйнуєте.

53

І ви заволодієте тим Краєм, і осядете в ньому, бо Я дав вам той Край на власність.

54

І ви заволодієте тим Краєм жеребком за вашими родами: численному збільшите власність його, а малому зменшите власність його, де вийде йому жеребок, туди йому буде, за племенами ваших батьків будете володіти собі.

55

А якщо ви не виженете мешканців того Краю від себе, то будуть ті, кого позоставите з них, колючками в ваших очах та тернями в ваших боках. І будуть вас утискати на тій землі, що на ній ви сидітимете.

56

І станеться, як Я думав був учинити їм, учиню те вам.

Numbers 34


Numbers Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 33

Numbers

Return to Index

Chapter 34

1

¶ І Господь промовляв до Мойсея, говорячи:

2

Накажи Ізраїлевим синам та й скажи їм: Коли ви ввійдете до ханаанського Краю, це буде той Край, що припаде вам у спадщині, ханаанський Край по границях його.

3

І буде вам південна сторона від пустині Цін при Едомі, і буде вам південна границя від кінця Солоного моря на схід.

4

І скерується вам та границя з полудня до Маале-Акраббіму, і перейде до Ціну, і будуть виходи її з полудня до Кадеш-Барнеа. І вийде вона до Хацар-Аддару й перейде до Ацмону.

5

І скерується границя з Ацмону до єгипетського потоку, і будуть її виходи до моря.

6

А границя західня, буде для вас море Велике, це буде для вас західня границя.

7

А оце буде для вас північна границя: від Великого моря визначите собі за границю Гор-гору.

8

Від Гор-гори визначите в напрямі до Гамату, і будуть виходи границі до Цедаду.

9

І вийде границя до Зіфрону, і будуть її виходи до Гацар-Енану. Це буде вам північна границя.

10

І визначите собі за границю на схід від Гацар-Енану до Шефаму.

11

І зійде границя від Шефаму до Рівли, на схід Аіну. І зійде границя, і дійде на беріг Кінеретського моря на схід.

12

І зійде границя до Йордану, і будуть її виходи море Солоне. Це буде для вас Край по його границях навколо.

13

І Мойсей наказав Ізраїлевим синам, говорячи: Оце та земля, що ви поділите собі її жеребком, що Господь наказав дати дев'яти племенам і половині племені.

14

Бо взяли плем'я Рувимових синів за домами батьків своїх, і плем'я Ґадових синів за домами батьків своїх, і половина племени Манасіїного взяли спадщину свою,

15

два племені й половина племени взяли вже свою спадщину з того боку приєрихонського Йордану на схід та на південь.

16

¶ І Господь промовляв до Мойсея, говорячи:

17

Оце імена тих мужів, що поділять для вас той Край на спадок: священик Елеазар та Ісус, син Навинів,

18

та візьмете по одному князеві з племени, щоб поділити той Край на власність.

19

А оце ймення тих мужів: для Юдиного племени Калев, син Єфуннеїв;

20

а для племени Симеонових синів Шемуїл, син Аммігудів;

21

а для племени Веніяминового Елідад, син Кіслонів;

22

для племени Данових синів князь Буккі, син Йоґліїв;

23

для Йосипових синів, для племени синів Манасіїних князь Ханніїл, син Ефодів;

24

а для племени Єфремових синів князь Кемуїл, син Шіфтанів;

25

а для племени Завулонових синів князь Еліцафан, син Парнахів;

26

а для племени Іссахарових синів князь Палтіїл, син Аззана;

27

а для племени Асирових синів князь Ахігуд, син Шеломіїв;

28

а для племени синів Нефталимових князь Педаїл, син Аммігудів.

29

Оце ті, кому наказав Господь поділити ханаанський Край на спадщину для Ізраїлевих синів.

Numbers 35


Numbers Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 34

Numbers

Return to Index

Chapter 35

1

¶ І Господь промовляв до Мойсея на моавських степах над приєрихонським Йорданом, говорячи:

2

Накажи Ізраїлевим синам, і нехай вони дадуть Левитам зо спадку свого володіння міста на сидіння; і пасовисько для міст навколо них дасте ви Левитам.

3

І будуть ті міста їм на сидіння, а їхні пасовиська будуть для їхньої скотини, і для їхньої худоби та для всієї їхньої звірини.

4

А пасовиська тих міст, що дасте Левитам, будуть тягнутись від міської стіни й назовні тисяча локтів навколо.

5

І відміряєте поза містом на східню сторону дві тисячі ліктів, і на південну сторону дві тисячі ліктів, і на західню сторону дві тисячі ліктів, і на північну сторону дві тисячі ліктів, а місто усередині. Це будуть для вас міські пасовиська.

6

А з міст, що дасте Левитам, буде шість міст на сховища, що дасте, щоб утікати туди убійникові. А окрім них дасте сорок і два міста.

7

Усі ті міста, що дасте Левитам, сорок і вісім їхніх міст та їхні пасовиська.

8

А ті міста, що дасте з володіння Ізраїлевих синів, від більшого дасте більше, а від меншого менше, кожен за спадком своїм, яким володітиме, дасть із своїх міст Левитам.

9

¶ І Господь промовляв до Мойсея, говорячи:

10

Промовляй до Ізраїлевих синів та й скажи їм: Коли ви перейдете Йордан до ханаанського Краю,

11

то виберіть собі міста, вони будуть на сховища для вас, і втече туди убійник, що заб'є душу невмисне.

12

І будуть для вас ті міста на сховища перед месником, і не помре убійник, поки не стане на суд перед громадою.

13

А ті міста, що дасте, шість міст на сховища буде для вас.

14

Три місті дасте по той бік Йордану, а три місті дасте в ханаанському Краї, вони будуть міста на сховища.

15

Ці шість міст будуть на сховища для Ізраїлевих синів, і для приходька та для осілого серед них, щоб утік туди кожен, хто заб'є кого невмисне.

16

А коли б хто вдарив кого залізним знаряддям, а той помер, він убійник, буде конче забитий той убійник.

17

А якщо вдарив його каменем, що був у руці, що від нього можна померти, і той помер, він убійник, буде конче забитий той убійник.

18

Або вдарив його дерев'яним знаряддям, що було в руці, що від нього можна померти, і той помер, він убійник, буде конче забитий той убійник.

19

Месник за кров він заб'є убійника; як спіткає його, він заб'є його.

20

А якщо пхне його з ненависти, або кине на нього чим навмисне, а той помре,

21

або з ворогування вдарив його своєю рукою, а той помер, буде конче забитий той, хто вдарив, він убійник; месник за кров заб'є убійника, як спіткає його.

22

А як хто випадково, без ненависти пхнув кого або кинув на нього невмисне якимбудь знаряддям,

23

або якимбудь каменем, що від нього можна померти, кинув на нього не бачачи, і той помер, а він не був ворог йому й не шукав йому зла,

24

то розсудить громада між убійником та між месником за кров за цими постановами.

25

І громада визволить убійника з руки месника за кров, і громада верне його до міста сховища його, що втік був туди. І осяде він у ньому аж до смерти найвищого священика, помазаного святою оливою.

26

А якщо убійник, виходячи, вийде з границі міста сховища його, куди втік був,

27

і знайде його месник за кров поза границями міста сховища його, і замордує месник за кров убійника, нема йому вини крови!

28

Бо він повинен сидіти в місті сховища свого аж до смерти найвищого священика. А по смерті найвищого священика вернеться убійник до землі володіння свого.

29

І буде це для вас на правну постанову для ваших поколінь по всіх ваших оселях.

30

Коли хто заб'є кого, то месник за словами свідків заб'є убійника. А одного свідка не досить проти кого, щоб осудити на смерть.

31

І не візьмете окупу для душі убійника, що він повинен умерти, бо буде він конче забитий.

32

І не візьмете окупу від змушеного втікати до міста сховища його, щоб вернувся сидіти в Краю до смерти священика.

33

І не збезчестите того Краю, що ви в ньому, бо та кров вона безчестить Край, а Краєві не прощається за кров, що пролита в ньому, як тільки кров'ю того, хто її пролив.

34

І не занечистиш того Краю, що ви сидите в ньому, що Я пробуваю серед нього. Бо Я Господь, що пробуваю посеред синів Ізраїлевих!

Numbers 36


Numbers Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 35

Numbers

Return to Index

Chapter 36

1

¶ І поприходили голови батьківських домів родів синів Ґілеада, сина Махіра, сина Манасіїного з родів Йосипових синів, і промовили перед Мойсеєм та перед князями, головами батьківських домів Ізраїлевих синів,

2

і сказали: Господь наказав моєму панові дати жеребком цей Край Ізраїлевим синам, і пан мій отримав Господнього наказа дати спадок нашого брата Целофхада його дочкам.

3

І якщо вони будуть за жінок кому з синів інших племен Ізраїлевих синів, то буде віднята їхня спадщина зо спадку наших батьків, і буде додане над спадок тому племені, що вони стануть їм за жінок, а з жеребка нашого спадку буде відняте.

4

А якщо Ізраїлевим синам буде ювілей, то буде їхня спадщина додана до спадку племени, що стануть їм за жінок, і їхня спадщина буде віднята від спадку племени наших батьків.

5

¶ І наказав Мойсей Ізраїлевим синам за Господнім наказом, говорячи: Слушно говорить плем'я Йосипових синів.

6

Оце та річ, що Господь заповів про Целофхадових дочок, говорячи: Вони стануть за жінок тим, хто їм подобається, тільки родові племени їхнього батька вони стануть за жінок.

7

І не буде переходити спадщина Ізраїлевих синів від племени до племени, бо кожен із Ізраїлевих синів буде держатися спадщини племени своїх батьків.

8

А кожна дочка, що посяде спадщину від племени Ізраїлевих синів, стане за жінку одному з роду племени батька свого, щоб Ізраїлеві сини володіли кожен спадком батьків своїх.

9

І не буде переходити спадок від племени до іншого племени, бо кожен із племен Ізраїлевих синів буде держатися спадку свого.

10

Як Господь наказав був Мойсеєві, так учинили Целофхадові дочки.

11

І стали Целофхадові дочки: Махла, Тірца, і Хоґла, і Мілка, і Ноа за жінок для синів дядьків своїх.

12

Тим, що з родів синів Манасіїних, сина Йосипового, стали вони за жінок, а їхня спадщина залишилася за племенем роду їхнього батька.

13

Оце заповіді та постанови, що Господь наказав був через Мойсея Ізраїлевим синам у моавських степах над приєрихонським Йорданом.

Deuteronomy 1


Deuteronomy Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Numbers 36

Deuteronomy

Return to Index

Chapter 1

1

¶ Оце ті слова, що Мойсей говорив був до всього Ізраїля по тім боці Йордану в пустині, на степу, навпроти Червоного моря, між Параном, і між Тофелем, і Лаваном, і Гецеротом, і Ді-Загавом,

2

одинадцять день дороги від Хориву, дорога до гори Сеїру, аж до Кадеш-Барнеа.

3

І сталося сорокового року, одинадцятого місяця, першого дня місяця говорив Мойсей до Ізраїлевих синів усе, що Господь наказав був йому про них,

4

по тому, як забив він Сигона, царя аморейського, що сидів у Хешбоні, і Оґа, царя башанського, що сидів в Аштароті в Едреї.

5

На тім боці Йордану в моавському краї став Мойсей виясняти Закона, говорячи:

6

Господь, Бог наш, промовляв до нас на Хориві, говорячи: Досить вам сидіти на цій горі!

7

Оберніться й рушайте, і йдіть на гору амореянина, та до всіх сусідів його на степу, на горі, і в долині, і на півдні, і на побережжі моря, до Краю ханаанського та до Ливану, аж до Великої Річки, річки Ефрату.

8

Ось Я дав вам цей Край! Увійдіть, і заволодійте цим Краєм, що за нього Господь був присяг вашим батькам, Авраамові, Ісакові та Якову, що дасть його їм та їхньому насінню по них.

9

¶ І сказав я того часу до вас, говорячи: Не можу я сам носити вас.

10

Господь, Бог ваш, розмножив вас, і ось ви сьогодні, щодо численности, як зорі небесні!

11

Господь, Бог ваших батьків, нехай додасть вам у тисячу раз, і нехай поблагословить вас, як Він говорив вам.

12

Як я сам понесу тяготу вашу, і тягар ваш, і ваші суперечки?

13

Візьміть собі мужів мудрих, і випробуваних, і знаних вашим племенам, і я поставлю їх на чолі вас.

14

І ви відповіли мені та й сказали: Добра та річ, що ти кажеш зробити.

15

І взяв я голів ваших племен, мужів мудрих та знаних, і поставив їх головами над вами, тисячниками, і сотниками, і п'ятдесятниками, і десятниками, та урядниками для ваших племен.

16

І наказав я того часу вашим суддям, говорячи: Вислуховуйте суперечки між вашими братами, і розсуджуйте справедливо між чоловіком та між братом його, та між приходьком його.

17

Не будете звертати уваги на обличчя в суді, як малого, так і великого вислухаєте, не будете боятися обличчя людини, бо суд Божий він! А ту справу, що буде занадто тяжка для вас, принесете мені, і я вислухаю її.

18

І наказав я вам того часу про всі ті речі, що ви зробите.

19

¶ І ми рушили з Хориву, та й перейшли цю велику й страшну пустиню, що бачили ви, дорогою до гори амореянина, як наказав нам Господь, Бог наш, і ми прийшли аж до Кадеш-Барнеа.

20

І сказав я до вас: Прийшли ви до Аморейської гори, що Господь, Бог наш, дає нам.

21

Ось, Господь, Бог твій, віддає тобі цей Край. Увійди, заволодій, як говорив був тобі Господь, Бог батьків твоїх. Не бійся й не лякайся!

22

А ви всі підійшли до мене та й сказали: Пошлімо мужів перед собою, і нехай вони вислідять нам той Край, та нехай принесуть нам відомість про дорогу, що нею підемо, та про міста, куди ввійдемо.

23

І була та річ добра в моїх очах, і взяв я у вас дванадцять мужа, муж один для племени.

24

І вони відійшли, і зійшли на гору, і прийшли аж до долини Ешкол, та й вислідили його, Край.

25

І взяли вони в свою руку з плоду того Краю, і принесли до нас, і здали нам справу, і сказали: Добрий той Край, що Господь, Бог наш, дає нам!

26

Та ви не хотіли йти, і були неслухняні наказам Господа, Бога вашого.

27

І нарікали ви по ваших наметах і говорили: З ненависти до нас Господь вивів нас з єгипетського краю, щоб дати нас у руку амореянина на вигублення нас.

28

Куди ми підемо? Брати наші розслабили наше серце, говорячи: Народ той більший та вищий від нас, міста великі й уміцнені аж до неба, і навіть велетнів ми бачили там.

29

І сказав я до вас: Не лякайтеся й не бійтеся їх!

30

Господь, Бог наш, що йде перед вами, Він буде воювати для вас, як зробив був з вами в Єгипті на ваших очах,

31

і в пустині, де ти бачив, що Господь, Бог твій, носив тебе, як носить чоловік сина свого, у всій дорозі, якою ви йшли, аж до вашого приходу до цього місця.

32

Та все таки ви не віруєте в Господа, вашого Бога,

33

що йде перед вами в дорозі, щоб вишукати для вас місце на ваше таборування, вночі огнем, щоб ви бачили в дорозі, що будете нею ходити, а хмарою вдень.

34

І Господь вислухав голос ваших слів, та й розгнівався, і заприсягнув, говорячи:

35

Поправді кажу, ніхто серед цих людей, цього злого покоління, не побачить того доброго Краю, що присяг Я дати вашим батькам,

36

окрім Калева, Єфуннеєвого сина, він побачить його, і йому Я дам той Край, по якому ступав він, та синам його, через те, що він виповняв наказа Господнього.

37

Також на мене розгнівався був Господь через вас, говорячи: І ти не ввійдеш туди!

38

Ісус, син Навинів, що стоїть перед тобою, він увійде туди; зміцни його, бо він зробить, що Ізраїль заволодіє ним.

39

А діти ваші, про яких ви сказали: На здобич будуть вони, та сини ваші, що сьогодні не знають ні добра, ані зла, вони ввійдуть туди, і їм дам Я його, і вони заволодіють ним.

40

А ви йдіть, та й рушайте в пустиню дорогою Червоного моря.

41

А ви відповіли та й сказали мені: Згрішили ми Господеві! Ми вийдемо, і будемо воювати, цілком так, як наказав нам Господь, Бог наш. І приперезали ви кожен військову зброю свою, і відважилися вийти на гору.

42

Але Господь до мене сказав: Скажи їм: Не вийдете, і не будете ви воювати, бо Я не серед вас, щоб не були ви побиті вашими ворогами.

43

І промовляв я до вас, та ви не послухали, і були неслухняні наказам Господнім. І ви свавільно переступили наказа, і зійшли на гору.

44

І вийшов навперейми вас амореянин, що сидить на тій горі, і гнали вас, як роблять то бджоли, і товкли вас в Сеїрі аж до Горми.

45

І вернулися ви, і плакали перед Господнім лицем, та не слухав Господь вашого голосу, і не нахилив Свого вуха до вас.

46

І сиділи ви в Кадешу багато днів, стільки днів, скільки там ви сиділи.

Deuteronomy 2


Deuteronomy Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 1

Deuteronomy

Return to Index

Chapter 2

1

¶ І обернулися ми та й рушили в пустиню дорогою до Червоного моря, як Господь промовляв був до мене. І кружляли ми навколо гори Сеїр багато днів.

2

І сказав Господь до мене, говорячи:

3

Досить вам кружляти навколо цієї гори, оберніться на північ!

4

А народові наказуй, говорячи: Ви переходите границі ваших братів, Ісавових синів, що мешкають у Сеїрі. І будуть вони боятися вас, та й ви пильно стережіться!

5

Не дражніть їх, бо Я не дам вам з їхнього краю місця ані на стопу ноги, бо гору Сеїр Я дав Ісавові, як спадщину.

6

Їжу купите від них за срібло і будете їсти, а також воду будете купувати в них за срібло і будете пити.

7

Бо Господь, Бог твій, поблагословив тебе в кожному чині твоєї руки, знає Він ходу твою в цій великій пустині. Оце сорок літ Господь, Бог твій, з тобою, не відчув ти недостачі ні в чому.

8

¶ І перейшли ми від наших братів, Ісавових синів, що сидять у Сеїрі, від дороги степу, від Елату, і від Ецйон-Ґеверу. І обернулися ми, та й перейшли дорогою моавської пустині.

9

І сказав Господь мені: Не ворогуй з Моавом, і не дратуй їх війною, бо Я не дам тобі з його краю спадщини, бо Лотовим синам дав Я Ар на спадок.

10

Перед тим сиділи в ньому еми, народ великий, і численний, і високий, як велетні.

11

Рефаями вважалися й вони, як велетні, а моавітяни кличуть їх: еми.

12

А в Сеїрі перед тим сиділи були гореї, а Ісавові сини заволоділи ними та вигубили їх перед собою, та й осіли замість них, як зробив Ізраїль Краєві спадку свого, що дав їм Господь.

13

Тепер устаньте, і перейдіть поток Зеред. І перейшли ми потік Зеред.

14

А час, що ходили ми від Кадеш-Барнеа, аж перейшли потік Зеред, тридцять і вісім літ, аж вимерло все те покоління військових із табору, як Господь присягнув був їм.

15

Також і Господня рука була на них, щоб вигубити їх із табору аж до решти.

16

І сталося, коли вигинули всі військові і вимерли з-посеред народу,

17

то Господь промовляв до мене, говорячи:

18

Ти сьогодні проходиш моавську границю Ар.

19

І прийдеш близько до Аммонових синів, не ненавидь їх і не дратуй їх, бо не дам тобі спадку з краю Аммонових синів, бо Лотовим синам Я дав його на спадщину.

20

За край рефаїв вважався також він, рефаї сиділи в ньому перед тим, а аммонітяни кликали їх: замзуми,

21

народ великий, і численний, і високий, як велетні. І вигубив їх Господь перед ними, і вигнали їх, і осіли замість них,

22

як зробив Він Ісавовим синам, що сидять у Сеїрі, що заволоділи хореянами перед ними, і вигнали їх, і осіли замість них, і сидять аж до сьогодні.

23

А аввеїв, що сидять по оселях аж до Ази, вигубили їх кафтори, що вийшли з Кафтору, та й осіли замість них.

24

¶ Уставайте, рушайте, та й перейдіть потік Арнон! Ось Я дав у твою руку Сигона, царя Хешбону, амореянина, а край його зачни забирати, та й воюй з ним.

25

Того дня Я зачну наводити страх та жах перед тобою на народи під усім небом, які, коли почують чутку про тебе, то затремтять, і жахнуться перед тобою.

26

І послав я послів з пустині Кедемот до Сигона, царя хешбонського, з мирними словами, говорячи:

27

Нехай же я перейду в твоїм краї в дорозі, я піду дорогою, не збочу ні праворуч, ні ліворуч.

28

Їжу за срібло продаси мені, і я їстиму, і воду даси мені за срібло, і я питиму. Нехай тільки перейду я ногами,

29

як зробили мені Ісавові сини, що сидять у Сеїрі, і моави, що сидять ув Арі, аж перейду я Йордан до того Краю, що його нам дає Господь, Бог наш.

30

Та не хотів Сигон, цар хешбонський, дати нам перейти через свою землю, бо Господь, Бог твій, зробив запеклим дух його, та ожорсточив його серце, щоб дати його в руку твою, як сьогодні це видко.

31

І сказав Господь мені: Ось, Я зачав давати перед тобою Сигона та його край; зачни заволодівати, щоб успадкувати його край.

32

І вийшов Сигон навпроти нас, він та ввесь народ його, на війну до Ягацу.

33

І дав його нам Господь, Бог наш, і ми побили його й синів його та ввесь його народ.

34

І того часу ми здобули всі його міста, і зробили закляттям кожне місто, чоловіків і жінок та дітей, нікого не позоставили ми.

35

Тільки худобу забрали ми собі на здобич, та захоплене в містах, що ми їх здобули.

36

Від Ароеру, що на березі арнонського потоку, і від міста, що в долині, і аж до Ґілеаду не було міста, яке було б сильніше від нас, усе віддав нам Господь, Бог наш.

37

Тільки до краю Аммонових синів не наблизився ти, до всього побережжя потоку Яббоку, і до міст гори, та до всього, про що наказав був Господь, Бог наш.

Deuteronomy 3


Deuteronomy Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 2

Deuteronomy

Return to Index

Chapter 3

1

¶ І обернулися ми, та й пішли дорогою до Башану. І вийшов навперейми нас Оґ, цар башанський, він та ввесь його народ, на війну до Едреї.

2

І сказав Господь до мене: Не бійся його, бо в твою руку Я дав його, і ввесь народ його та край його, і зробиш йому, як зробив ти Сигонові, цареві амореян, що сидів у Хешбоні.

3

І дав Господь, Бог наш, у нашу руку також Оґа, царя башанського, та ввесь його народ, і побили ми його, так що нікого не позосталося в нього.

4

І здобули ми всі міста його, і того часу не було міста, що не взяли б ми від них, шістдесят міст, усю арґовську околицю, царство Оґа в Башані.

5

Усі ці міста укріплені, мур високий, ворота й засув, окрім дуже багатьох відкритих міст.

6

І вчинили ми їх закляттям, як зробили були Сигонові, цареві хешбонському, учинили закляттям усе місто, чоловіків, жінок та дітей.

7

А всю худобу й захоплене з міст забрали ми собі на здобич.

8

І взяли ми того часу той край з руки обох царів амореянина, що по другому боці Йордану, від Арнонського потоку аж до гори Гермон,

9

сидоняни кличуть на Гермон Сірйон, а амореяни кличуть на нього Сенір,

10

усі міста на рівнині, і ввесь Ґілеад, і ввесь Башан аж до Салхи й Едреї, міст царства Оґа в Башані.

11

Бо тільки Оґ, цар башанський, позостав із решти рефаїв. Оце його ложе, ложе залізне; чи ж не воно в Раббі Аммонових синів, дев'ять ліктів довжина його, і чотири лікті ширина його, на міру ліктем чоловіка.

12

¶ А Край той того часу посіли ми. Від Ароеру, що над Арнонським потоком, і половину гори Ґілеад, і міста його я дав Рувимовим та Ґадовим.

13

А решту Ґілеаду та ввесь Башан, царство Оґа, віддав я половині племени Манасіїного, усю околицю арґовську, на ввесь той Башан кличеться: Край рефаїв.

14

Яір, син Манасіїн, узяв всю Арґову околицю аж до границі ґешурів та маахатів, і він назвав їх своїм іменем: Башан, села Яіра, і так їх кличуть аж до цього дня.

15

А Махірові дав я Ґілеад.

16

А Рувимовим та Ґадовим дав я від Ґілеаду й аж до Арнонського потоку, середину потоку та границю, і аж до потоку Яббоку, границі Аммонових синів,

17

і степ, і Йордан, і границю його від Кіннерету аж до моря степу, моря Солоного, у узбіччя Пісґі на схід.

18

І часу того наказав я вам, говорячи: Господь, Бог ваш, дав вам цей Край, щоб ви посіли його; узброєні перейдете перед вашими братами, Ізраїлевими синами, усі військові.

19

Тільки ваші жінки, і ваші діти та ваша худоба, я знаю, що худоба ваша велика! будуть сидіти по ваших містах, що я дав вам,

20

аж Господь дасть спочинок братам вашим, як вам, і посядуть також вони той Край, що Господь, Бог ваш, дає вам по той бік Йордану, і вернетесь кожен до спадку свого, що я дав вам.

21

¶ А Ісусові наказав я того часу, говорячи: Ото твої очі бачили все, що зробив був Господь, Бог ваш, обом тим царям, так зробить Господь усім царствам, куди ти переходиш.

22

Не будеш боятися їх, бо Господь, Бог ваш, Він Той, що воює для вас.

23

І благав я того часу Господа, говорячи:

24

Владико Господи, Ти зачав показувати рабові Своєму велич Свою та міцну Свою руку! Бо хто інший Бог на небі та на землі, що зробить, як чини Твої, як великі діла Твої?

25

Нехай перейду ж я та побачу той хороший Край, що по тім боці Йордану, ту гарну гірську землю та Ливан!

26

Та Господь розгнівався на мене через вас, і не послухав мене. І сказав Господь до мене: Досить тобі, не говори більше до Мене в цій справі!

27

Вийди на верхів'я Пісґі, і зведи свої очі на захід, і на північ, і на південь, і на схід, і побач своїми очима, бо ти не перейдеш цього Йордану!

28

І напоуми Ісуса, і зміцни його, й укріпи його, бо він перейде перед цим народом, і він зробить, що вони посядуть той Край, який ти побачиш.

29

І осіли ми в долині навпроти Бет-Пеору.

Deuteronomy 4


Deuteronomy Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 3

Deuteronomy

Return to Index

Chapter 4

1

¶ А тепер, Ізраїлю, послухай постанов та законів, що я навчаю вас чинити, щоб жили ви, і ввійшли, й посіли цей Край, що Господь, Бог батьків ваших, дає вам.

2

Не додавайте до того, що я вам наказую, і не зменшайте з того, щоб виконувати заповіді Господа, Бога вашого, що я наказав вам.

3

Очі ваші бачили те, що Господь зробив був з Ваалом пеорським, бо кожного чоловіка, що пішов за пеорським Ваалом, вигубив його Господь, Бог твій, з-посеред тебе.

4

А ви, що линули до Господа, Бога вашого, усі ви живі сьогодні.

5

Дивіться, навчив я вас постанов та законів, як наказав мені Господь, Бог мій, чинити так серед того Краю, куди ви входите, щоб посісти його.

6

Бережіть, і виконуйте їх, бо це мудрість ваша та ваш розум на очах народів, що вислухають усіх постанов тих та й скажуть: Тільки він мудрий та розумний народ, цей великий люд!

7

Бо хто інший такий великий народ, що мав би богів, таких йому близьких, як Господь, Бог наш, кожного разу, як ми кличемо до Нього?

8

І хто інший такий великий народ, що має постанови й закони такі справедливі, як увесь той Закон, що я даю перед вами сьогодні?

9

Тільки стережися, і дуже пильнуй свою душу, щоб не забув ти тих речей, що бачили очі твої, і щоб вони не повиходили з серця твого по всі дні життя твого, а ти подаси їх до відома синам твоїм та синам твоїх синів,

10

про день, коли стояв ти перед лицем Господа, Бога твого, на Хориві, як Господь говорив був до мене: Збери Мені той народ, і вони слухатимуть слів Моїх, із яких навчаться боятися Мене по всі дні, скільки вони житимуть на землі, та й синів своїх понавчають.

11

І поприходили ви, та й поставали під горою, а гора та горіла огнем аж до самих небес, а при тому була темрява, хмара та мряка.

12

І промовляв Господь до вас із середини огню, голос слів ви чули, та виду ви не бачили, окрім голосу.

13

І Він оголосив перед вами заповіта Свого, що наказав вам чинити, Десять Заповідей, і написав їх на двох камінних таблицях.

14

А мені Господь наказав того часу навчати вас постанов та законів, щоб виконували ви їх у Краю, куди ви переходите володіти ним.

15

І будете ви сильно стерегти свої душі, бо не бачили ви того дня жодної постаті, коли говорив Господь до вас на Хориві з середини огню,

16

щоб ви не зіпсулися, і не зробили собі ідола на подобу якогось боввана, зображення самця чи самиці,

17

зображення всякої худобини, що на землі, зображення всякого крилатого птаха, що літає під небом,

18

зображення всякого плазуючого по землі, зображення всякої риби, що в воді під землею,

19

і щоб ти, звівши очі свої до неба, і побачивши сонце, і місяць, і зорі, усе військо небесне, щоб не був ти зведений і не вклонявся їм, і не служив їм; бо Господь, Бог твій, приділив їх усім народам під усім небом.

20

А вас Господь узяв та й вивів вас із залізної гутничої печі, з Єгипту, щоб ви стали для Нього народом наділу, як сьогодні це видко.

21

А Господь був розгнівався на мене за ваші діла, і поклявся, що не перейду я Йордану, і не ввійду до того хорошого Краю, що Господь, Бог твій, дає тобі на спадщину.

22

Бо я умру в цьому краї, я не перейду Йордану, а ви перейдете й посядете той хороший Край.

23

Стережіться, щоб не забули ви заповіту Господа, вашого Бога, якого склав з вами, щоб не зробили ви собі боввана на подобу всього, як наказав тобі Господь, Бог твій.

24

Бо Господь, Бог твій, Він палючий огонь, Бог заздрісний.

25

Коли ти породиш синів, і синів твоїх синів, і постарієте ви в Краю, і зіпсуєтеся, і зробите боввана на подобу чогось, і зробите зло в очах Господа, Бога свого, та Його розгнівите,

26

то беру Я сьогодні за свідків проти вас небо й землю, що незабаром конче погинете в Краю, на вспадкування якого ви переходите туди Йордан. Не будуть довгі ваші дні в ньому, бо конче ви будете вигублені.

27

І розпорошить вас Господь посеред народів, і будете ви нечисленні поміж людами, куди попровадить вас Господь.

28

І будете служити там богам, ділу рук людських, дереву та каменеві, які не бачать, і не чують, і не їдять, і не нюхають.

29

Та коли ви будете шукати звідти Господа, Бога свого, то знайдете, якщо будете шукати Його всім серцем своїм та всією душею своєю.

30

Як будеш у біді своїй, і коли спіткають тебе в кінці днів усі оці речі, то вернешся ти до Господа, Бога свого, і послухаєш Його голосу.

31

Бо Господь, Бог твій Бог милостивий: Він не залишить тебе й не знищить тебе, і не забуде заповіту батьків твоїх, яким їм присягнув був.

32

Бо питай но про перші дні, що були перше тебе, від того дня, коли Бог створив людину на землі, і від кінця неба й аж до кінця неба, чи бувало щось таке, як ця велика річ, або чи чуте було щось таке, як вона:

33

чи чув народ голос Бога, що говорив із середини огню, як чув ти і жив?

34

Або чи намагався який бог піти взяти собі народ з-посеред іншого народу пробами, ознаками, і чудами, і війною, і сильною рукою, і раменом витягненим, і страхами великими, як усе те, що зробив був вам Господь, Бог ваш, в Єгипті на очах твоїх?

35

Тобі було показане це, щоб ти пізнав, що Господь Він Бог, і нема іншого, окрім Нього.

36

Він дав тобі з неба почути Його голос, щоб навчити тебе, а на землі показав тобі Свій великий огонь, і слова Його чув ти з середини огню.

37

І тому, що кохав Він батьків твоїх, то вибрав їхнє насіння по них, і Сам Він вивів тебе Своєю великою силою з Єгипту,

38

щоб прогнати перед тобою народи, більші й сильніші за тебе, щоб ввести тебе, та дати тобі їхній Край на спадок, як сьогодні це видко.

39

І пізнаєш сьогодні, і візьмеш до серця свого, що Господь Він Бог на небі вгорі й на землі долі, іншого нема.

40

І будеш пильнувати постанов Його та заповідей Його, що я наказую тобі сьогодні, щоб було добре тобі та синам твоїм по тобі, і щоб ти продовжив дні на землі, що Господь, Бог твій, дає тобі на всі дні.

41

¶ Тоді виділив Мойсей три місті по той бік Йордану на схід сонця,

42

щоб утікав туди убійник, що замордує свого ближнього ненароком, а він не був йому ворогом ні вчора, ані позавчора. І втече він до одного з цих міст, і буде жити:

43

Бецер у пустині, у краї рівниннім, Рувимовому, і Рамот у Ґілеаді Ґадовому, і Ґолан у Башані Манасіїному.

44

І оце Закон, що Мойсей поклав перед Ізраїлевими синами,

45

оце свідоцтва, і постанови, і закони, що Мойсей говорив їх до Ізраїлевих синів при виході їх із Єгипту,

46

по той бік Йордану в долині навпроти Бет-Пеору в краю Сигона, царя аморейського, що сидів у Хешбоні, якого побив Мойсей та Ізраїлеві сини при виході їх із Єгипту.

47

І вони оволоділи краєм його та краєм Оґа, башанського царя, обох аморейських царів, що по той бік Йордану на схід сонця,

48

від Ароеру, що над берегом арнонського потоку, і аж до гори Сіон, цебто Гермон,

49

і ввесь степ по тім боці Йордану на схід і аж до моря степу під узбіччям Пісґі.

Deuteronomy 5


Deuteronomy Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 4

Deuteronomy

Return to Index

Chapter 5

1

¶ І скликав Мойсей усього Ізраїля, та й сказав до нього: Слухай, Ізраїлю, постанови й закони, які я говорю сьогодні в ваші уші, і навчіться їх, і будете пильнувати виконувати їх.

2

Господь, Бог наш, склав з нами заповіта на Хориві.

3

Не з батьками нашими склав Господь заповіта того, але з нами самими, що ми тут сьогодні всі живі.

4

Обличчям в обличчя говорив Господь із вами на горі з середини огню.

5

Я того часу стояв між Господом та між вами, щоб передавати вам Господні слова, бо ви боялися огню, і ви не зійшли на гору, коли Він говорив:

6

¶ Я Господь, Бог твій, що вивів тебе з єгипетського краю, з дому рабства.

7

Хай не буде тобі інших богів при Мені!

8

Не роби собі різьби й усякої подоби з того, що на небі вгорі, і що на землі долі, і що в воді під землею.

9

Не вклоняйся їм, і не служи їм, бо Я Господь, Бог твій, Бог заздрісний, що карає провину батьків на синах, на третіх і на четвертих поколіннях тих, що ненавидять Мене,

10

і що чинить милість тисячам поколінь тих, хто любить Мене, і хто виконує Мої заповіді.

11

Не присягай Іменем Господа, Бога твого, надаремно, бо не помилує Господь того, хто присягає Його Ім'ям надаремно.

12

Пильнуй дня суботнього, щоб святити його, як наказав тобі Господь, Бог твій.

13

Шість день працюй, і роби всю працю свою,

14

а день сьомий субота для Господа, Бога твого; не роби жодної праці ти й син твій та дочка твоя, і раб твій та невільниця твоя, і віл твій, і осел твій, і всяка худоба твоя, і приходько твій, що в брамах твоїх, щоб відпочив раб твій і невільниця твоя, як і ти.

15

І будеш пам'ятати, що був ти рабом в єгипетському краї, і вивів тебе Господь, Бог твій, звідти сильною рукою та витягненим раменом, тому наказав тобі Господь, Бог твій, святкувати суботній день.

16

Шануй свого батька та матір свою, як наказав був тобі Господь, Бог твій, щоб довгі були твої дні, і щоб було тобі добре на землі, яку Господь, Бог твій, дає тобі.

17

Не вбивай!

18

Не чини перелюбу!

19

Не кради!

20

Не свідчи неправдиво проти ближнього свого!

21

І не бажай жони ближнього свого, і не бажай дому ближнього свого, ані поля його, ані раба його, ані невільниці його, ані вола його, ані осла його, ані всього, що є ближнього твого!

22

Слова ці Господь промовляв до всього вашого зібрання, на горі з середини огню, хмари та мряки, сильним голосом. І більш не говорив, і написав їх на двох камінних таблицях, і дав їх мені.

23

¶ І сталося, коли ви слухали той голос з-посеред темряви, а гора горіла огнем, то прийшли до мене всі голови ваших племен та ваші старші,

24

та й сказали: Тож Господь, Бог наш, показав нам славу Свою та велич Свою, і голос Його чули ми з середини огню. Цього дня ми бачили, що говорить Бог з людиною, і вона жива!

25

А тепер нащо маємо вмирати? Бо спалить нас той великий огонь! Якщо ми будемо ще далі слухати голосу Господа Бога нашого, то помремо.

26

Бо чи є таке тіло, щоб чуло, як ми, голос Бога Живого, що промовляє з середини огню, і жило б?

27

Приступи сам, і слухай усе, що скаже Господь, Бог наш, і ти будеш говорити нам усе, що промовлятиме Господь, Бог наш, до тебе, а ми будемо слухати й виконаємо.

28

І почув Господь голос ваших слів, коли ви промовляли до мене. І сказав до мене Господь: Чув Я голос цього народу, що промовляли до тебе. Добре все, що вони промовляли.

29

О, коли б їхнє серце було їм на те, щоб боялись Мене й пильнували всіх Моїх заповідей по всі дні, щоб було добре їм та синам їхнім навіки!

30

Іди, скажи їм: Вертайтесь собі до наметів своїх!

31

А ти стій тут зо Мною, і Я буду промовляти до тебе кожну заповідь, і постанови, і закони, що будеш навчати їх, щоб вони виконували їх у Краї, що Я даю їм на спадщину його.

32

І будеш пильнувати виконувати їх, як наказав вам Господь, Бог ваш, не збочите ні праворуч, ні ліворуч.

33

Усією тією дорогою, що наказав вам Господь, Бог ваш, будете ходити, щоб жили ви й було вам добре, і щоб довгі були ваші дні в Краї, що ви оволодієте ним.

Deuteronomy 6


Deuteronomy Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 5

Deuteronomy

Return to Index

Chapter 6

1

¶ А оце заповідь, постанови та закони, що наказав Господь, Бог ваш, щоб навчити вас виконувати їх у Краї, що ви переходите туди посісти його,

2

щоб ти боявся Господа, Бога свого, щоб пильнувати всіх постанов Його та заповідей Його, що я наказую тобі, ти й син твій, та син твого сина по всі дні життя твого, і щоб були довгі твої дні.

3

І слухай, Ізраїлю, і пильнуй виконувати це, щоб було добре тобі, і щоб ви сильно розмножились, як прирік був Господь, Бог батьків твоїх, дати Край, що тече молоком та медом.

4

¶ Слухай, Ізраїлю: Господь, Бог наш Господь один!

5

І люби Господа, Бога твого, усім серцем своїм, і всією душею своєю, і всією силою своєю!

6

І будуть ці слова, що Я сьогодні наказую, на серці твоїм.

7

І пильно навчиш цього синів своїх, і будеш говорити про них, як сидітимеш удома, і як ходитимеш дорогою, і коли ти лежатимеш, і коли ти вставатимеш.

8

І прив'яжеш їх на ознаку на руку свою, і будуть вони пов'язкою між очима твоїми.

9

І напишеш їх на бічних одвірках дому свого та на брамах своїх.

10

І станеться, коли Господь, Бог твій, уведе тебе до того Краю, якого присягнув був батькам твоїм, Авраамові, Ісакові та Якову, щоб дати тобі великі та гарні міста, яких ти не будував,

11

та доми, повні всякого добра, яких ти не наповнював, і тесані колодязі, яких ти не тесав, і виноградники та оливки, яких ти не садив, і ти будеш їсти й наситишся,

12

стережися тоді, щоб ти не забув Господа, що вивів тебе з єгипетського краю, з дому рабства!

13

Бійся Господа, Бога свого, і Йому будеш служити, і Йменням Його будеш присягати.

14

Не будеш ходити за іншими богами з богів тих народів, що в околицях ваших,

15

бо Господь, Бог твій Бог заздрісний посеред тебе; щоб не запалився на тебе гнів Господа, Бога твого, і щоб Він не вигубив тебе з поверхні землі.

16

Не будете спокушати Господа, Бога вашого, як спокушали ви в Массі.

17

¶ Будете конче пильнувати заповідей Господа, Бога вашого, і свідоцтва Його, і постанови Його, що наказав Він тобі.

18

І будеш робити справедливе та добре в Господніх очах, щоб було тобі добре, і щоб увійшов ти та посів той хороший Край, що Господь присягнув був батькам твоїм,

19

щоб вигнати всіх ворогів твоїх перед тобою, як говорив був Господь.

20

Коли запитає тебе син твій колись, говорячи: Що це за свідоцтва й постанови та закони, що вам наказав Господь, Бог наш?

21

то скажеш синові своєму: Ми були раби фараонові в Єгипті, а Господь вивів нас із Єгипту сильною рукою.

22

І дав Господь ознаки та чуда великі та страшні на Єгипет, і на фараона та ввесь дім його на наших очах.

23

А нас вивів звідти, щоб увести нас та дати той Край, що присягнув був Він нашим батькам.

24

І наказав нам Господь чинити всі ті постанови, щоб боятися Господа, Бога нашого, щоб було добре нам усі дні, щоб утримати нас при житті, як дня цього.

25

І буде нам праведність у тому, коли будемо пильнувати виконувати всі ці заповіді перед лицем Господа, Бога нашого, як Він наказав нам.

Deuteronomy 7


Deuteronomy Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 6

Deuteronomy

Return to Index

Chapter 7

1

¶ Коли Господь, Бог твій, уведе тебе до того Краю, куди ти входиш, щоб заволодіти ним, то Він вижене численні поганські народи перед тобою: хіттеянина, і ґірґашеянина, і амореянина, і ханаанеянина, і періззеянина, і хіввеянина, і євусеянина, сім народів, численніших та міцніших за тебе.

2

І коли дасть їх Господь, Бог твій, тобі, то ти їх понищиш: конче учиниш їх закляттям, не складеш із ними заповіту, і не будеш до них милосердний.

3

І не споріднюйся з ними: дочки своєї не даси його синові, а його дочки не візьмеш для сина свого,

4

бо він відверне сина твого від Мене, і вони служитимуть іншим богам, і запалиться Господній гнів на вас, і Він скоро тебе вигубить.

5

Але тільки так будете їм робити: жертівники їхні порозбиваєте, а їхні стовпи поламаєте, святі їхні дерева постинаєте, а бовванів їхніх попалите в огні,

6

бо ти святий народ для Господа, Бога свого, тебе вибрав Господь, Бог твій, щоб ти був Йому вибраним народом зо всіх народів, що на поверхні землі.

7

Не через численність вашу понад усі народи Господь уподобав вас та вибрав вас, бож ви найменші зо всіх народів,

8

але з Господньої любови до вас, і через додержання Його присяги, що присягнув був вашим батькам, Господь вивів вас сильною рукою, і викупив тебе з дому рабства, з руки фараона, царя єгипетського.

9

І ти пізнаєш, що Господь, Бог твій, Він той Бог, той Бог вірний, що стереже заповіта та милість для тих, хто любить Його, та хто додержує Його заповіді на тисячу поколінь,

10

і що надолужить ненависникам Своїм, їм самим, щоб вигубити їх; не загаїться Він щодо Свого ненависника, відплатить йому самому.

11

А ти будеш виконувати заповіді й постанови та закони, що Я сьогодні наказую виконувати їх.

12

¶ І станеться, за те, що ви будете слухатися цих законів, і будете додержувати, і будете виконувати їх, то й Господь, Бог твій, буде додержувати для тебе заповіт та милість, що був присягнув батькам твоїм.

13

І буде Він любити тебе, і поблагословить тебе, і розмножить тебе, і поблагословить плід твоєї, утроби та плід твоєї землі, збіжжя твоє, і сік твій виноградний, і сік твоїх оливок, порід биків твоїх і котіння отари твоєї на тій землі, яку присягнув батькам твоїм дати тобі.

14

Ти будеш благословенний поміж усіма народами, не буде серед тебе безплідного та безплідної, також і між худобою твоєю.

15

І Господь відхилить від тебе всяку хворобу, і жодних лютих єгипетських недуг, які ти знаєш, не наведе їх на тебе, а дасть їх на всіх твоїх ворогів.

16

І ти винищиш всі ті народи, що Господь, Бог твій, дає тобі, не змилосердиться око твоє над ними, і не будеш служити їхнім богам, бо то пастка для тебе.

17

Коли скажеш у серці своїм: Ті люди численніші від мене, як я зможу вигнати їх?

18

не бійся їх! Пильно пам'ятай, що зробив був Господь, Бог твій, фараонові та всьому Єгиптові,

19

ті великі випробовування, що бачили твої очі, і ознаки та чуда, і сильну руку та витягнене рамено, що ними вивів тебе Господь, Бог твій, так Господь, Бог твій, учинить усім тим народом, що ти їх боїшся.

20

Також і шершнів пошле Господь, Бог твій, на нього, аж поки не вигинуть позосталі та ті, що поховалися перед тобою.

21

Не бійся їх, бо серед тебе Господь, Бог твій, Бог великий та страшний.

22

І викидатиме Господь, Бог твій, тих людей помалу з-перед тебе; не зможеш вигубити їх скоро, щоб не розмножилася над тобою польова звірина.

23

І дасть їх Господь, Бог твій, перед тобою, і побентежить їх великим бентеженням, аж поки не будуть вигублені.

24

І віддасть їхніх царів у руку твою, а ти вигубиш їхнє ім'я з-під неба, не встоїть ніхто перед тобою, аж поки ти не вигубиш їх.

25

Бовванів їхніх богів попалите в огні, не будеш жадати срібла та золота, що на них, і не візьмеш його собі, щоб тим не впасти до пастки, бо то огида для Господа, Бога твого.

26

І не внесеш цієї огиди до дому свого, і не станеш закляттям, як вона. Конче зогидиш її, і конче будеш бридитися нею, бо закляття вона.

Deuteronomy 8


Deuteronomy Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 7

Deuteronomy

Return to Index

Chapter 8

1

¶ Усі заповіді, що я сьогодні наказав тобі, будете пильнувати виконувати, щоб ви жили, і множилися, і ввійшли й посіли той Край, що Господь присягнув вашим батькам.

2

І будеш пам'ятати всю ту дорогу, що Господь, Бог твій, вів тебе нею по пустині ось уже сорок літ, щоб упокорити тебе, щоб випробувати тебе, щоб пізнати те, що в серці твоїм, чи будеш ти держати заповіді Його, чи ні.

3

І впокорював Він тебе, і морив тебе голодом, і годував тебе манною, якої не знав ти й не знали батьки твої, щоб дати тобі знати, що не хлібом самим живе людина, але всім тим, що виходить із уст Господніх, живе людина.

4

Одежа твоя не витиралася на тобі, а нога твоя не спухла от уже сорок літ.

5

І пізнаєш ти в серці своїм, що, як навчає чоловік сина свого, так навчає тебе Господь, Бог твій.

6

І будеш виконувати заповіді Господа, Бога свого, щоб ходити Його дорогами, та щоб боятися Його,

7

бо Господь, Бог твій, уводить тебе до Краю хорошого, до Краю водних потоків, джерел та безодень, що виходять у долині й на горі,

8

до Краю пшениці, й ячменю, і винограду, і фіґи, і гранату, до Краю оливкового дерева та меду,

9

до Краю, де подостатком будеш їсти хліб, де не забракне нічого, до Краю, що каміння його залізо, а з його гір добуватимеш мідь.

10

¶ І будеш ти їсти й наситишся, і поблагословиш Господа, Бога свого, у тім добрім Краї, що дав Він тобі.

11

Стережися, щоб не забув ти Господа, Бога свого, щоб не пильнувати Його заповідей, і законів Його, і постанов Його, що я сьогодні наказую тобі,

12

щоб, коли ти будеш їсти й наситишся, і добрі доми будуватимеш, і осядеш у них,

13

а худоба твоя велика та худоба твоя мала розмножиться, і срібло та золото розмножаться тобі, і все, що твоє, розмножиться,

14

то щоб не загордилося серце твоє, і щоб не забув ти Господа, Бога свого, що вивів тебе з єгипетського краю, з дому рабства,

15

що веде тебе цією великою пустинею, яка збуджує страх, де вуж, сараф, і скорпіон, і висохла земля, де немає води; що Він випроваджує тобі воду з крем'яної скелі,

16

що в пустині годує тебе манною, якої не знали батьки твої, щоб упокоряти тебе, і щоб випробовувати тебе, щоб чинити тобі добро наостанку,

17

щоб ти не сказав у серці своїм: Сила моя та міць моєї руки здобули мені цей добробут.

18

І будеш ти пам'ятати Господа, Бога свого, бо Він Той, що дає тобі силу набути потугу, щоб виконати Свого заповіта, якого присягнув Він батькам твоїм, як дня цього.

19

І станеться, якщо справді забудеш ти Господа, Бога свого, і підеш за іншими богами, і будеш їм служити, і будеш вклонятися їм, то врочисто свідчу вам сьогодні, ви конче погинете!

20

Як ті люди, що Господь вигубляє з-перед вас, так ви погинете за те, що не будете слухатися голосу Господа, Бога вашого!

Deuteronomy 9


Deuteronomy Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 8

Deuteronomy

Return to Index

Chapter 9

1

¶ Слухай, Ізраїлю: ти сьогодні переходиш Йордан, щоб увійти й заволодіти народами, більшими й міцнішими від тебе, містами великими й укріпленими аж до неба,

2

народом великим та високим, велетнями, яких ти знаєш, і про яких ти чув: Хто стане перед велетнями?

3

І познаєш сьогодні, що Господь, Бог твій, Він Той, що переходить перед тобою, як огонь поїдаючий, Він вигубить їх і Він понижуватиме їх перед тобою. І ти виженеш їх і вигубиш їх незабаром, як Господь говорив був тобі.

4

Не скажи в серці своїм, коли Господь, Бог твій, буде їх виганяти з-перед тебе, говорячи: Через праведність мою ввів мене Господь посісти цей Край, і через неправедність цих людей Господь виганяє їх з-перед мене.

5

Не через праведність твою, і не через простоту твого серця ти входиш володіти їхнім Краєм, але, через неправедність цих людей Господь, Бог твій, виганяє їх з-перед тебе, і щоб виконати те слово, що присягнув був Господь батькам твоїм, Авраамові, Ісакові та Якову.

6

І пізнаєш, що не через праведність твою Господь, Бог твій, дає тобі посісти цей хороший Край, бо ти народ твердошиїй.

7

¶ Пам'ятай, не забудь, що ти гнівив Господа, Бога свого, у пустині від дня, коли вийшов ти з єгипетського краю аж до приходу вашого до цього місця, неслухняні були ви проти Господа.

8

І на Хориві розгнівили були ви Господа, і Господь був розгнівався на вас, щоб вигубити вас.

9

Коли я сходив на гору взяти кам'яні таблиці заповіту, що Господь склав був із вами, то сидів я на горі сорок день і сорок ночей, хліба не їв, і води не пив.

10

І Господь дав мені обидві кам'яні таблиці, писані Божим перстом, а на них усі ті слова, що Господь говорив був із вами на горі з середини огню в дні зборів.

11

І сталося, на кінці сорока день і сорока ночей дав мені Господь дві кам'яні таблиці, таблиці заповіту.

12

І сказав мені Господь: Устань, швидко зійди звідси, бо зіпсувся народ твій, що ти вивів з Єгипту. Вони скоро збочили з дороги, яку Я наказав їм, зробили собі литого боввана.

13

І сказав Господь до мене, говорячи: Бачив Я той народ, і ось він народ твердошиїй.

14

Позостав Мене, і Я вигублю їх, і зітру їхнє ймення з-під неба, тебе зроблю народом міцнішим та численнішим від нього.

15

І я обернувся, і зійшов із гори, а гора палає в огні, і обидві таблиці заповіту в обох руках моїх.

16

І побачив я, а ось ви згрішили проти Господа, Бога вашого, зробили собі теля, литого боввана, зійшли скоро з дороги, яку Господь наказав був вам!

17

І схопив я за обидві таблиці, та й кинув їх з обох своїх рук, і розторощив їх на ваших очах!...

18

І впав я перед Господнім лицем, як перше, сорок день і сорок ночей хліба не їв і води не пив, за ввесь ваш гріх, що згрішили ви, як чинили зло в очах Господа, щоб Його розгнівити,

19

бо боявся я гніву та люті, якими розгнівався був на вас Господь, щоб вигубити вас, та вислухав Господь мене й цього разу.

20

А на Аарона Господь дуже розгнівався був, щоб погубити його. І молився я того часу також за Аарона.

21

А гріх ваш, що вчинили ви, теля те я взяв та й спалив його в огні, і розторощив його, добре змолов, аж стало воно дрібним, немов порох. І кинув я порох його до потоку, що сходить з гори.

22

І в Тав'ері, і в Массі, і в Ківрот-Гаттааві гнівили ви Господа.

23

А коли Господь посилав вас з Кадеш-Барнеа, говорячи: Увійдіть, та й посядьте той Край, що Я дав вам, то були ви неслухняні наказу Господа, Бога вашого, і не повірили Йому, і не послухалися Його голосу.

24

Неслухняні були ви Господеві від дня, як я вас пізнав.

25

І впав я перед Господнім лицем на ті сорок день і сорок ночей, що я був упав, бо Господь сказав, що вигубить вас.

26

І молився я до Господа й говорив: Владико Господи, не губи народу Свого та насліддя Свого, що Ти викупив Своєю величністю, що Ти вивів його з Єгипту сильною рукою!

27

Згадай Своїх рабів Авраама, Ісака та Якова, не вважай на запеклість цього народу й на несправедливість та гріх його,

28

щоб не сказав той край, звідки вивів ти нас: Не міг Господь увести їх до того Краю, що Ти говорив їм, та з Своєї ненависти до них Ти вивів їх, щоб побити їх у пустині.

29

А вони народ Твій та насліддя Твоє, що Ти вивів Своєю великою силою та Своїм витягненим раменом.

Deuteronomy 10


Deuteronomy Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 9

Deuteronomy

Return to Index

Chapter 10

1

¶ Того часу сказав був до мене Господь: Витеши собі дві камінні таблиці, як перші, та й вийде до Мене на гору, і зроби собі дерев'яного ковчега.

2

А Я напишу на тих таблицях слова, що були на перших таблицях, які ти побив, і покладеш їх у ковчезі.

3

І зробив я ковчега з акаційного дерева, і витесав я дві камінні таблиці, як перші, та й зійшов на гору, а обидві таблиці в руці моїй.

4

І Він написав на тих таблицях, як перше письмо, Десять Заповідей, що Господь говорив був до вас на горі з середини огню в день зборів. І Господь дав їх мені.

5

І обернувся я, та й зійшов із гори, і поклав ті таблиці, що зробив, до ковчегу. І були вони там, як наказав був Господь.

6

А Ізраїлеві сини рушили з Беероту Яаканових синів до Мосери. Там помер Аарон, і був там похований, а священиком став замість нього його син Елеазар.

7

А звідти рушили до Ґудґоди, а з Ґудґоди до Йотвати, до краю водних потоків.

8

Того часу Господь відділив був Левієве плем'я, щоб носило ковчега Господнього заповіту, щоб стояло перед Господнім лицем, щоб служило Йому, і щоб благословляло Його Йменням аж до цього дня.

9

Тому не було Левієві частки та спадку з братами. Господь Він спадщина його, як промовляв був Господь, Бог твій, йому.

10

А я стояв на горі, як за тих перших днів, сорок день і сорок ночей. І вислухав Господь мене також цього разу, не захотів Господь погубити тебе.

11

І сказав був до мене Господь: Устань, іди в похід перед народом. І ввійдуть вони, і посядуть той Край, що Я присягнув був їхнім батькам дати їм.

12

¶ А тепер, Ізраїлю, чого жадає від тебе Господь, Бог твій? Тільки того, щоб боятися Господа, Бога твого, ходити всіма Його дорогами, і любити Його, і служити Господеві, Богу твоєму, усім серцем своїм і всією душею своєю,

13

виконувати заповіді Господа та постанови Його, що я наказую тобі сьогодні, щоб було тобі добре.

14

Тож належить Господеві, Богу твоєму, небо, і небо небес, земля й усе, що на ній.

15

Тільки батьків твоїх уподобав Господь, щоб любити їх, і вибрав вас, їхнє насіння по них, зо всіх народів, як бачиш цього дня.

16

І ви обріжете крайню плоть свого серця, а шиї своєї не зробите більше твердою,

17

бо Господь, Бог ваш Він Бог богів і Пан панів, Бог великий, сильний, та страшний, що не подивиться на обличчя, і підкупу не візьме.

18

Він чинить суд сироті та вдові, і любить приходька, щоб дати йому хліба й одежу.

19

І будете ви любити приходька, бо приходьками були ви самі в єгипетськім краї.

20

Господа, Бога свого, будеш любити, Йому будеш служити, і до Нього будеш горнутись, а Йменням Його будеш присягати.

21

Він хвала твоя, і Він Бог твій, що з тобою зробив був великі та страшні діла, які бачили очі твої.

22

Сімдесятьма душами зійшли були твої батьки до Єгипту, а тепер, щодо численности, Господь, Бог твій, зробив тебе, як зорі на небі!

Deuteronomy 11


Deuteronomy Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 10

Deuteronomy

Return to Index

Chapter 11

1

¶ І будеш ти любити Господа, Бога свого, і будеш додержувати постанови Його, і звичаї Його і закони Його, і заповіді Його по всі дні.

2

І ви пізнаєте сьогодні, бо я навчаю не синів ваших, які не пізнали й не бачили карання Господа, Бога вашого, величність Його, руку Його сильну й рамено Його витягнене,

3

і ознаки Його, і чини Його, що зробив був серед Єгипту фараонові, єгипетському цареві та всьому його краєві,

4

і що Він зробив був війську Єгипта, коням його та колесницям його, що пустив над ними воду Червоного моря, коли вони гнались за вами, і вигубив їх Господь, і так є аж до дня цього,

5

і що Він зробив був для вас у пустині аж до вашого приходу до цього місця,

6

і що Він зробив був Датанові й Авіронові, синам Еліява, Рувимового сина, що земля відкрила була свої уста й поглинула їх, і їхні доми, і їхні намети, і всю власність, що була з ними, посеред усього Ізраїля.

7

Бо очі ваші то ті, що бачили всякий великий чин Господа, що Він зробив.

8

¶ І будете ви виконувати всі заповіді Його, що я сьогодні наказую, щоб стали ви сильні, і ввійшли, і заволоділи тим Краєм, куди переходите ви, щоб посісти його,

9

і щоб довго жили ви на тій землі, що Господь присягнув був вашим батькам дати їм та їхньому насінню Край, що тече молоком та медом.

10

Бо цей Край, куди входиш ти заволодіти ним, він не такий, як єгипетський край, звідки вийшли ви, де ти засієш було насіння своє й поливаєш працею ніг своїх, як город варивний.

11

А цей Край, куди ви переходите посісти його, то край гір та долин, із небесного дощу він напоюється.

12

Край, що про нього дбає Господь, Бог твій, завжди на ньому очі Господа, Бога твого, від початку року аж до кінця року.

13

І станеться, якщо справді ви будете слухати Моїх заповідей, що Я вам сьогодні наказую, любити Господа, Бога вашого, і служити Йому всім вашим серцем і всією вашою душею,

14

то Я дам вам дощ вашого Краю своєчасно, дощ ранній і дощ пізній, і збереш ти своє збіжжя, і свій сік виноградний, і оливу свою.

15

І дам Я траву на твоїм полі для твоєї худоби, і будеш ти їсти й наситишся.

16

Стережіться, щоб не було зведене ваше серце, і щоб ви не відступили, і не служили іншим богам, і не вклонялися їм.

17

А то запалиться гнів Господній на вас, і замкне небо, і не буде дощу, а земля не дасть свого урожаю, і ви скоро погинете з тієї доброї землі, що Господь дає вам.

18

¶ І покладете ви ці слова Мої на свої серця та на свої душі, і прив'яжете їх на знака на руці своїй, і вони будуть пов'язкою між вашими очима.

19

І будете навчати про них синів своїх, говорячи про них, коли ти сидітимеш у домі своїм, і коли ходитимеш дорогою, і коли лежатимеш, і коли вставатимеш.

20

І ти понаписуєш їх на бічних одвірках дому свого і на брамах своїх,

21

щоб дні ваші та дні синів ваших на землі, яку Господь присягнув був батькам вашим дати їм, були такі довгі, як дні неба над землею.

22

Бо якщо будете ви конче виконувати всі ті заповіді, що я наказав вам чинити їх, щоб любити Господа, Бога свого, щоб ходити всіма дорогами Його, і щоб горнутись до Нього,

23

то Господь вижене всі ті народи перед вами, і ви посядете народи більші й міцніші від вас.

24

Кожне місце, що на нього ступить ваша нога, буде ваше. Від пустині й Ливану, від Річки, річки Ефрату й аж до моря Останнього буде ваша границя.

25

Не встоїть ніхто перед вами, ляк перед вами й страх перед вами дасть Господь, Бог ваш, на кожен той край, що ви ступите на нього, як Він говорив вам.

26

¶ Ось, сьогодні я даю перед вами благословення й прокляття:

27

благословення, коли будете слухатися заповідей Господа, Бога вашого, які я наказую вам сьогодні,

28

і прокляття, якщо не будете слухатися заповідей Господа, Бога свого, і збочите з дороги, яку я наказую вам сьогодні, щоб ходити за іншими богами, яких ви не знали.

29

І станеться, коли Господь, Бог твій, уведе тебе до Краю, куди ти входиш посісти його, то даси благословення на горі Ґарізім, а прокляття на горі Евал.

30

От вони на тому боці Йордану за дорогою заходу сонця, у краю ханаанеянина, що сидить у степу навпроти Ґілґалу при діброві Море.

31

Бо ви переходите Йордан, щоб увійти посісти той Край, що дає вам Господь, Бог ваш. І посядете його, й осядете в ньому,

32

і будете додержувати, щоб виконувати всі постанови й закони Його, які я сьогодні даю вам.

Deuteronomy 12


Deuteronomy Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 11

Deuteronomy

Return to Index

Chapter 12

1

¶ Оце постанови та закони, які ви пильнуватимете виконувати в Краї, що дав Господь, Бог батьків твоїх, на насліддя його всі дні, які житимете на цій землі.

2

Конче винищите всі ті місця, що служили там люди, яких ви виганяєте, своїм богам на високих горах і на пагірках, та під кожним зеленим деревом.

3

І розвалите їхні жертівники, і поламаєте камінні стовпи для богів, і їхні святі дерева попалите в огні, а бовванів їхніх богів порубаєте, і вигубите їхнє ймення з того місця.

4

Не робитимете так Господеві, вашому Богові,

5

¶ бо тільки на місці, яке вибере Господь, Бог ваш, зо всіх ваших племен, щоб покласти там Ім'я Своє, на місці перебування Його будете шукати, і ти прийдеш туди.

6

І принесете туди свої цілопалення, і свої жертви, і свої десятини та приношення рук своїх, і обітниці свої, і дари свої, і перворідних худоби своєї великої та худоби своєї дрібної.

7

І будете їсти там перед лицем Господа, Бога вашого, і будете тішитися всім, до чого доторкнеться ваша рука, ви та доми ваші, якими поблагословив тебе Господь, Бог твій.

8

Там ви не зробите так, як ми робимо сьогодні тут, кожен усе, що йому здається справедливим в очах тільки його,

9

бо ви дотепер не ввійшли до місця відпочинку й до спадщини, що Господь, Бог твій, дає тобі.

10

А коли ви перейдете Йордан і осядете в Краї, що Господь, Бог ваш, дає вам на спадщину, і Він заспокоїть вас від усіх ворогів ваших навколо, і ви сидітимете безпечно,

11

то станеться, на те місце, що його вибере Господь, Бог ваш, щоб Ім'я Його перебувало там, туди принесете все, що я вам наказую: свої цілопалення, і свої жертви, десятини свої та приношення рук своїх, і всі добірні жертви обітниць своїх, що обіцяєте Господеві.

12

І будете тішитися перед лицем Господа, Бога вашого, ви й сини ваші, і дочки ваші, і раби ваші, і невільниці ваші, і Левит, що в ваших брамах, бо нема йому частки й спадку з вами.

13

Стережися, щоб не приносив ти своїх цілопалень на кожному місці, яке побачиш,

14

бо тільки на тому місці, яке вибере Господь в одному з племен твоїх, там принесеш свої цілопалення, і там зробиш усе, що я наказую тобі.

15

Але скільки запрагне душа твоя, будеш різати й будеш їсти м'ясо, за благословенням Господа, Бога твого, що його дав тобі в усіх брамах твоїх; нечистий і чистий буде їсти його, як сарну й як оленя.

16

Тільки крови не їстимеш, на землю виллєш її, як воду.

17

Не зможеш ти їсти в брамах своїх десятини збіжжя свого, і соку виноградного свого, і оливи своєї, і перворідних худоби своєї великої й худоби своєї дрібної, і всіх обітниць своїх, що будеш обіцяти, і добровільних дарів своїх, і приношення своєї руки,

18

бо тільки перед лицем Господа, Бога свого, будеш їсти його в місці, яке вибере Господь, Бог твій, ти, і син твій, і дочка твоя, і раб твій, і невільниця твоя, і Левит, що в брамах твоїх. І будеш ти радіти перед лицем Господа, Бога свого, усім, до чого доторкнеться рука твоя.

19

Стережися, щоб не залишив ти Левита по всі дні на землі своїй.

20

Коли Господь, Бог твій, поширить границю твою, як Він говорив тобі, і ти скажеш: Нехай я їм м'ясо, бо буде жадати душа твоя їсти м'ясо, то за всім жаданням душі своєї будеш ти їсти м'ясо.

21

Коли буде далеке від тебе те місце, що вибере Господь, Бог твій, щоб перебувало там Ім'я Його, то заріжеш із худоби своєї великої та з худоби своєї дрібної, щоб дав Господь тобі, як наказав я тобі, і будеш їсти в брамах своїх усім жаданням своєї душі.

22

Тільки як їсться сарну й оленя, так будеш їсти його, нечистий та чистий однаково можуть їсти його.

23

Тільки будь обережним, щоб не їсти крови, бо кров вона душа, і ти не будеш їсти душі разом з м'ясом.

24

Не будеш їсти її, на землю виллєш її, як воду.

25

Не будеш їсти її, щоб було добре тобі та синам твоїм по тобі, коли робитимеш справедливе в Господніх очах.

26

Тільки святощі свої, що будуть у тебе, та обітниці свої понесеш, і прийдеш до місця, яке вибере Господь.

27

І принесеш своє цілопалення, м'ясо та кров, на жертівнику Господа, Бога свого, а кров твоїх інших жертов буде вилита на жертівнику Господа, Бога твого, а м'ясо будеш їсти.

28

Виконуй і слухай усі ті слова, що я наказую тобі, щоб було добре тобі та синам твоїм по тобі навіки, коли будеш робити добре та справедливе в очах Господа, Бога свого.

29

Коли Господь, Бог твій, вигубить народи, куди ти входиш, щоб посісти їх перед собою, і посядеш їх, і осядеш у їхньому Краї,

30

то стережися, щоб не впасти до пастки за ними, коли вони будуть вигублені перед тобою, і щоб не шукав ти їхніх богів, говорячи: Як служать ті люди богам своїм, то зроблю так і я.

31

Не зробиш так Господеві, Богу своєму; бо всяку гидоту, яку Господь зненавидів, робили вони богам своїм, бо навіть синів своїх та дочок своїх вони палять в огні для богів своїх.

32

(13-1) Кожне слово, що я наказую його вам, будете додержувати виконувати, не додаси до нього, і не відіймеш від нього.

Deuteronomy 13


Deuteronomy Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 12

Deuteronomy

Return to Index

Chapter 13

1

¶ (13-2) Якщо повстане серед тебе пророк або сновидець, і дасть тобі ознаку або чудо,

2

(13-3) і збудеться та ознака й те чудо, що сказав він тобі, до того говорячи: Ходімо ж за іншими богами, яких ти не знав, і будемо їм служити,

3

(13-4) то не слухайся слів того пророка або того сновидця, бо цим Господь, Бог ваш, випробовує вас, щоб пізнати, чи ви любите Господа, Бога вашого, усім своїм серцем і всією своєю душею.

4

(13-5) За Господом, Богом вашим, будете ходити, і Його будете боятися, і заповіді його будете виконувати, і голосу Його будете слухатися, і Йому будете служити, і до Нього будете линути.

5

(13-6) А пророк той або той сновидець нехай буде забитий, бо намовляв на відступство від Господа, Бога вашого, що вивів вас із єгипетського краю й викупив вас з дому рабства, щоб звести тебе з дороги, що наказав тобі Господь, Бог твій, ходити нею; і вигубиш зло з-посеред себе.

6

¶ (13-7) Коли намовить тебе брат твій, син твоєї матері, або син твій, або дочка твоя, або жінка твого лоня, або твій приятель, який тобі як душа твоя, таємно говорячи: Ходімо ж і служім іншим богам, яких не знав ти та батьки твої,

7

(13-8) з богів тих народів, що навколо вас, близьких тобі або далеких від тебе, від кінця землі й аж до кінця землі,

8

(13-9) то не будеш згоджуватися з ним і не будеш слухатися його, і не буде милосердитися око твоє над ним, і не змилосердишся й не сховаєш його,

9

(13-10) бо конче заб'єш ти його, рука твоя буде на ньому найперше, щоб забити його, рука всього народу наостанку.

10

(13-11) І закидаєш його камінням, і він помре, бо жадав відвернути тебе від Господа, Бога твого, що вивів тебе з єгипетського краю, з дому рабства.

11

(13-12) А ввесь Ізраїль буде слухати і буде боятись, і більше не буде робити такої злої речі серед тебе.

12

¶ (13-13) Коли почуєш про одне з своїх міст, яке Господь, Бог твій, дає тобі, щоб сидіти там, що про нього кажуть:

13

(13-14) вийшли люди, сини велійяалові, з-поміж тебе, і звели з правдивої дороги мешканців свого міста, кажучи: Ходімо ж, і служім іншим богам, яких ви не знали,

14

(13-15) то будеш допитуватися, і будеш досліджувати, і будеш добре питати, а ось воно правда, дійсна та річ, була зроблена та гидота посеред тебе,

15

(13-16) то конче вибий мешканців того міста вістрям меча, віддай на закляття його й усе, що в ньому, та худобу його вибий вістрям меча.

16

(13-17) А всю здобич його збереш до середини майдану його, і спалиш огнем те місто та всю здобич його цілковито для Господа, Бога твого. І стане воно купою руїн навіки, не буде вже воно відбудоване.

17

(13-18) І нічого з закляття нехай не прилипне до руки твоєї, щоб відвернувся Господь від палючого гніву Свого й дав тобі милосердя, і змилосердився над тобою, і розмножив тебе, як присягнув був батькам твоїм,

18

(13-19) коли будеш слухатися голосу Господа, Бога свого, щоб виконувати всі заповіді Його, що я сьогодні наказую тобі, щоб виконувати те, що справедливе в очах Господа, Бога твого.

Deuteronomy 14


Deuteronomy Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 13

Deuteronomy

Return to Index

Chapter 14

1

¶ Ви сини Господа, Бога вашого, не будете робити нарізів, і не вистригайте волосся над вашими очима за померлого,

2

бо ти святий народ для Господа, Бога твого, і Господь тебе вибрав, щоб був ти Йому вибраним народом зо всіх народів, що на поверхні землі.

3

Не будеш їсти жодної гидоти.

4

Оце та худоба, що ви будете їсти: віл, кожне з овець і кожне з кіз,

5

олень, і сарна, і буйвіл, і ланя, і зубр, і антилопа, і жирафа.

6

Кожну з худоби, що має розділені копита та що має копита, роздвоєні розривом, що жує жуйку між худобою, те будете їсти.

7

Тільки цього не будете їсти з тих, що жують жуйку й що мають розділені копита, розщіплені: верблюда, і зайця, і тушканчика, бо вони жують жуйку, та копит не розділили, нечисті вони для вас.

8

І свині, бо має розділені ратиці, а жуйки не жує, нечиста вона для вас: їхнього м'яса не будете їсти, а до їхнього падла не доторкнетеся.

9

Оце будете їсти зо всього, що в воді, усе, що має плавці та луску, будете їсти.

10

А все, що не має плавців та луски, не будете їсти, нечисте воно для вас.

11

Кожного чистого птаха будете їсти.

12

А оце, чого з них ви не будете їсти: орла, і ґрифа, і морського орла,

13

і коршака, і сокола за родом його,

14

і всякого крука за родом його,

15

і струся, і сови, і яструба за родом його,

16

пугача, й ібіса, і лебедя,

17

і пелікана, і сича, і рибалки,

18

і бусла, і чаплі за родом її, і одуда, і кажана.

19

І кожне плазуюче з птаства нечисте воно для вас, не будете їсти.

20

Кожного чистого птаха будете їсти.

21

Не будете їсти жодного падла, даси його приходькові, що в брамах твоїх, і він їстиме його, або продаси чужинцеві, бо ти народ святий для Господа, Бога свого. Не будеш варити ягняти в молоці матері його.

22

¶ Конче даси десятину з усього врожаю насіння твого, що рік-річно на полі зросте.

23

І будеш ти їсти перед лицем Господа, Бога свого, у місці, яке Він вибере, щоб Ім'я Його перебувало там, десятину збіжжя свого, виноградного соку свого, і оливки своєї, і перворідних худоби своєї великої й худоби своєї дрібної, щоб навчився ти боятися Господа, Бога свого, по всі дні.

24

А коли дорога буде занадто довга для тебе, так що не зможеш понести того, бо буде занадто далеке від тебе місце, яке вибере Господь, Бог твій, щоб покласти Ім'я Своє там, коли поблагословить тебе Господь, Бог твій,

25

то даси в сріблі, і зав'яжеш те срібло в руці своїй, і підеш до місця, яке вибере Господь, Бог твій.

26

І витратиш те срібло на все чого буде жадати душа твоя, на худобу велику й худобу дрібну, і на вино, і на п'янкий напій, і на все, чого зажадає від тебе душа твоя, і будеш ти їсти там перед лицем Господа, Бога свого, і будеш тішитися ти та дім твій.

27

А Левит, що живе по брамах твоїх, не кидай його, бо нема йому частки й спадку з тобою.

28

На кінці трьох років відділиш усю десятину свого врожаю в тім році, і покладеш у брамах своїх.

29

І прийде Левит, бо нема йому частки й спадку з тобою, і приходько, і сирота, і вдова, що в брамах твоїх, і будуть їсти й наситяться, щоб поблагословив тебе Господь, Бог твій, у кожному чині твоєї руки, що будеш робити.

Deuteronomy 15


Deuteronomy Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 14

Deuteronomy

Return to Index

Chapter 15

1

¶ У кінці семи літ зробиш відпущення.

2

А оце те відпущення: кожен позикодавець, що позичає своєму ближньому, не буде натискати на свого ближнього та на брата свого, бо оголошено відпущення ради Господа.

3

На чужинця будеш натискати, а що буде твоє в брата твого, те відпустить йому рука твоя,

4

та тільки не буде серед тебе вбогого, бо конче поблагословить тебе Господь у Краї, якого Господь, Бог твій, дає тобі на спадок, щоб ти посів його,

5

якщо тільки конче будеш ти слухатися голосу Господа, Бога свого, щоб додержувати виконувати кожну ту заповідь, що я наказую тобі сьогодні.

6

Бо Господь, Бог твій, поблагословив тебе, як говорив був тобі, і ти зробиш, що багато людей даватимуть тобі позичку, а ти не даватимеш позички. І будеш ти панувати над багатьма народами, а над тобою не будуть панувати.

7

Коли буде серед тебе вбогий, один із братів твоїх ув одній із брам твоїх у Краї твоїм, що Господь, Бог твій, дає тобі, то не зробиш запеклим свого серця, і не замкнеш своєї руки від убогого брата свого,

8

бо конче відкриєш свою руку йому, і конче позичиш йому за його потребою, що буде бракувати йому.

9

Стережися, щоб у серці твоїм не зродилася зла думка, щоб ти не сказав: Наблизився сьомий рік, рік відпущення, і буде зле твоє око на вбогого брата твого, і не даси ти йому, то він буде кликати на тебе до Господа, і буде на тобі гріх.

10

Конче даси йому, і нехай не жаліє твоє серце, коли ти даватимеш йому, бо за ту річ поблагословить тебе Господь, Бог твій у кожнім чині твоїм, і в усьому, до чого доторкнеться рука твоя.

11

Бо не передеться убогий з-посеред Краю, тому я наказую тобі, говорячи: Конче відкривай руку свою для брата свого, і вбогого свого, і для незаможного свого в Краї своїм.

12

¶ Коли буде проданий тобі брат твій єврей або єврейка, то буде служити тобі шість літ, а сьомого року відпустиш його вільним від себе.

13

А коли відпустиш його вільним від себе, не відпустиш його порожньо,

14

конче наділи його з худоби своєї дрібної, і з току свого, і з кадки чавила свого, чим поблагословив тебе Господь, Бог твій, те даси йому.

15

І будеш пам'ятати, що рабом був ти сам у єгипетськім краї, та викупив тебе Господь, Бог твій, тому я наказую тобі про цю річ сьогодні.

16

І станеться, коли він скаже тобі: Не вийду від тебе, бо полюбив я тебе та дім твій, бо добре йому з тобою,

17

то візьмеш шило та й проколеш його вухо до дверей, і стане він тобі вічним рабом; і невільниці своїй зробиш так само.

18

Нехай не буде тобі тяжким в очах твоїх те, що ти відпускаєш його вільним від себе, бо наємницьку платню він відробив тобі вдвоє за шість літ, і поблагословить тебе Господь, Бог твій, у всім, що ти робитимеш.

19

¶ Кожного перворідного самця, що народиться в худобі твоїй великій та в худобі твоїй дрібній, посвятиш Господеві, Богові своєму. Не будеш працювати перворідним вола свого, і не будеш стригти перворідного отари своєї.

20

Перед лицем Господа, Бога свого, рік-річно будеш його їсти ти та дім твій у місці, яке вибере Господь.

21

А коли буде в нім вада, кульгаве або сліпе, усяка зла вада, то не принесеш його в жертву для Господа, Бога свого,

22

у брамах своїх будеш його їсти, нечистий і чистий разом, як сарну й як оленя.

23

Тільки крови його не будеш їсти, на землю виллєш її, як воду.

Deuteronomy 16


Deuteronomy Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 15

Deuteronomy

Return to Index

Chapter 16

1

¶ Додержуй місяця авіва, і справиш Пасху для Господа, Бога свого, бо в місяці авіві вивів тебе Господь, Бог твій, з Єгипту вночі.

2

І заколи пасху для Господа, Бога свого, з худоби дрібної та з худоби великої в місці, яке вибере Господь, щоб там перебувало Ім'я Його.

3

Не будеш їсти при тому квашеного, сім день будеш їсти при тому опрісноки, хліб бідування, бо в поспіху вийшов ти з єгипетського краю, щоб усі дні життя свого пам'ятати день свого виходу з єгипетського краю.

4

І не буде бачене в тебе квашене сім день у всім краї твоїм. А з м'яса, що заколеш у жертву ввечері першого дня, ніщо не буде ночувати до ранку.

5

Не будеш заколювати пасху в одному з тих твоїх міст, які Господь, Бог твій дає тобі.

6

Але тільки на тому місці, яке вибере Господь, Бог твій, щоб там перебувало Ім'я Його, заколеш пасху ввечері, при заході сонця, у час твого виходу з Єгипту.

7

І будеш варити, і будеш їсти на тому місці, яке вибере Господь, Бог твій. А рано обернешся, і підеш до наметів своїх.

8

Шість день будеш їсти опрісноки, а сьомого дня віддання свята для Господа, Бога твого, не будеш робити зайняття.

9

Сім тижнів відлічиш собі, від початку праці серпа на дозрілому збіжжі зачнеш лічити сім тижнів.

10

І справиш свято Тижнів для Господа, Бога свого, у міру добровільного дару своєї руки, що нею даси, як поблагословить тебе Господь, Бог твій.

11

І будеш радіти перед лицем Господа, Бога свого, ти, і син твій, і дочка твоя, і раб твій, і невільниця твоя, і Левит, що в брамах твоїх, і приходько, і сирота, і вдова, що серед тебе в місці, яке вибере Господь, Бог твій, щоб там перебувало Ім'я Його.

12

І будеш пам'ятати, що ти сам був рабом в Єгипті, і будеш додержувати це, і будеш виконувати ці постанови.

13

Свято Кучок будеш справляти собі сім день, коли збереш з току свого та з кадки чавила свого.

14

І будеш радіти в святі своїм ти, і син твій, і дочка твоя, і раб твій, і невільниця твоя, і Левит, і приходько, і сирота, і вдова, що в брамах твоїх.

15

Сім день будеш святкувати Господеві, Богові своєму, у місці, яке вибере Господь, бо поблагословить тебе Господь, Бог твій, у всім урожаї твоїм, і в усякім чині рук твоїх, і ти будеш тільки радісний.

16

Три рази в році вся чоловіча стать буде з'являтися перед лице Господа, Бога твого, у місці, яке Він вибере: у свято Опрісноків, і в свято Тижнів, і в свято Кучок, і ніхто не буде бачений перед лицем Господнім упорожні,

17

кожен принесе дар руки своєї, за благословенням Господа, Бога свого, що дав Він тобі.

18

¶ Суддів та урядників настановиш собі в усіх містах своїх, які Господь, Бог твій, дає тобі по племенах твоїх, і вони будуть судити народ справедливим судом.

19

Не викривиш закону, не будеш дивитися на особу, і не візьмеш підкупу, бо підкуп осліплює очі мудрих і викривлює слова справедливих.

20

За справедливістю, лише за справедливістю будеш гнатися, щоб жити й заволодіти Краєм, що Господь, Бог твій, дає тобі.

21

Не посадиш собі святого дерева, усякого дерева при жертівнику Господа, Бога твого, що зробиш собі,

22

і не поставиш собі стовпа, що ненавидить Господь, Бог твій.

Deuteronomy 17


Deuteronomy Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 16

Deuteronomy

Return to Index

Chapter 17

1

¶ Не будеш приносити в жертву Господеві, Богові своєму вола або одне з дрібної худоби, що буде на ньому вада, усяка зла річ, бо це гидота для Господа, Бога твого.

2

Коли буде знайдений серед тебе в одному з міст твоїх, які Господь, Бог твій, дає тобі, чоловік або жінка, що зробить зле в очах Господа, Бога твого, щоб недотримати заповіту,

3

що пішов би й служив би іншим богам, і вклонявся б їм та сонцеві або місяцеві, або всім зорям небесним, чого я не наказав,

4

і буде розказано тобі, і ти почуєш, і будеш добре допитуватися, а ото воно правда, дійсна та річ, була зроблена ота гидота серед Ізраїля,

5

то випровадиш того чоловіка або ту жінку, що зробили ту злу річ, до брам своїх, того чоловіка або ту жінку, і вкаменуєш їх камінням, і вони погинуть.

6

На слова двох свідків або трьох свідків буде забитий обвинувачений, що має померти; на слова одного свідка не буде забитий.

7

Рука свідків буде на ньому найперше, щоб забити його, а рука всього народу наостанку. І вигубиш зло з-посеред себе.

8

¶ Коли б у суді була тобі неясна справа між кров'ю та кров'ю, між суперечкою та суперечкою, і між раною та раною справи суперечки в брамах твоїх, то встанеш, і підеш до місця, яке вибере його Господь, Бог твій.

9

І прийдеш до священиків-Левитів і до судді, що буде в тих днях, і допитаєшся, і вони дадуть тобі слово присуду.

10

І ти поступиш за тим словом, що подадуть тобі з того місця, яке вибере Господь, і будеш пильнувати робити все так, як навчать тебе.

11

Ти поступиш за законом, що навчать тебе, і за вироком, що скажуть тобі, не відступиш ні праворуч ні ліворуч від слова, що подадуть тобі.

12

А коли хто через зухвалість не послухається священика, що стоїть там на служенні Господеві, Богові твоєму, або судді, то помре той, і вигубиш те зло з Ізраїля.

13

А ввесь народ буде слухати та буде боятися, і вже не буде поступати зухвало.

14

¶ Коли ти ввійдеш до того Краю, що Господь, Бог твій, дає тобі, і посядеш його, і осядеш у ньому, та й скажеш: Нехай я поставлю над собою царя, як усі народи, що в моїх околицях,

15

то, ставлячи над собою царя, якого вибере Господь, Бог твій, конче з-посеред братів своїх поставиш над собою царя, не зможеш поставити над собою чоловіка чужинця, що він не брат твій.

16

Тільки щоб він не примножував собі коней, і не вертав народу до Єгипту, щоб примножити коней, бож Господь сказав вам: Не вертайтеся вже більше тією дорогою.

17

І хай не примножить він собі жінок, щоб не відступило його серце, і срібла та золота хай він не примножить собі дуже.

18

І станеться, як буде він сидіти на троні царства свого, то напише собі відписа цього Закону з книги, що перед лицем священиків-Левитів.

19

І буде вона з ним, і буде він читати в ній усі дні свого життя, щоб учився боятися Господа, Бога свого, щоб додержувати всіх слів цього Закону та тих постанов, щоб виконувати їх,

20

щоб не гордувало серце його своїми братами, і щоб не збочував він ні праворуч, ні ліворуч від цієї заповіді, щоб продожив дні на своїм царстві він та сини його серед Ізраїля.

Deuteronomy 18


Deuteronomy Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 17

Deuteronomy

Return to Index

Chapter 18

1

¶ Священикам-Левитам, усьому Левієвому племені не буде частки та спадку разом з Ізраїлем, огняні жертви Господа та частки Його будуть їм.

2

А спадку не буде йому серед братів його: Господь Він спадок його, як Він говорив був йому.

3

А оце буде належати священикам від народу, від тих, хто приносить жертву: коли це віл, коли це одне з дрібної худоби, то даси священикові плече, і щоки, і шлунок.

4

Початок від збіжжя свого, від виноградного соку свого, і від оливки своєї, і початок стриження отари своєї даси ти йому.

5

Бо його вибрав Господь, Бог твій, зо всіх племен твоїх, щоб ставав він служити в Господнє Ім'я, він та сини його по всі дні.

6

А коли прийде Левит з одної з брам твоїх з усього Ізраїля, де він мешкає там, і прибуде за всім жаданням своєї душі до місця, яке вибере Господь,

7

і буде він служити в Ім'я Господа, Бога свого, як усі його браття Левити, що стоять там перед Господнім лицем,

8

то по рівній частці будуть вони їсти, опріч маєтку, проданого по батьках.

9

¶ Коли будеш входити до Краю, що дає тобі Господь, Бог твій, то не навчися чинити такого, як гидота цих народів.

10

Нехай не знайдеться між тобою такий, хто переводить свого сина чи дочку свою через огонь, хто ворожить ворожбу, хто ворожить по хмарах, і хто ворожить по птахах, і хто чарівник,

11

і хто чорнокнижник, і хто викликає духа померлого та духа віщого, і хто питає померлих.

12

Бо гидота для Господа кожен, хто чинить таке, і через ті гидоти Господь, Бог твій, виганяє їх перед тобою.

13

Бездоганний будеш ти перед Господом, Богом своїм,

14

бо ці народи, що ти посядеш їх, слухають тих, хто ворожить по хмарах та ворожбитів, а ти не таке дав тобі Господь, Бог твій.

15

¶ Пророка з-посеред тебе, з братів твоїх, Такого, як я, поставить тобі Господь, Бог твій, Його будете слухати,

16

згідно з усім, чого жадав ти від Господа, Бога свого, на Хориві в дні зборів, говорячи: Щоб більше не чути мені голосу Господа, Бога свого, а цього великого огню вже не побачити й не померти.

17

І сказав до мене Господь: Добре сказали вони.

18

Поставлю Пророка для них з-поміж їхніх братів, Такого, як ти, і дам Я слова Свої в уста Його, і Він їм говоритиме все, що Я накажу.

19

І станеться, кожен, хто не слухатиме слів Моїх, що Той Пророк говоритиме Моїм Ім'ям, Я покараю того.

20

А той пророк, що зухвало відважиться промовляти Моїм Ім'ям слова, яких Я не наказав був йому говорити, і що буде говорити, і що буде говорити ім'ям інших богів, хай помре той пророк.

21

А коли ти скажеш у серці своєму: Як ми пізнаємо те слово, якого Господь не говорив?

22

Що буде говорити той пророк Ім'ям Господа, і не станеться та річ, і не прийде, то це те слово, якого не сказав Господь. У зухвалості говорив його той пророк, і ти не будеш боятися його.

Deuteronomy 19


Deuteronomy Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 18

Deuteronomy

Return to Index

Chapter 19

1

¶ Коли Господь, Бог твій, повигублює народи, що Господь, Бог твій, дає тобі їхній Край, і ти повиганяєш їх, і осядеш по їхніх містах та по їхніх домах,

2

то три місті відділиш собі в середині свого Краю, що Господь, Бог твій, дає його тобі на володіння.

3

Приготуєш собі дорогу, і поділиш натроє землю твого Краю, що Господь, Бог твій, дає тобі на спадок, і це буде на втікання туди кожного убійника.

4

А оце справа убійника, що втече туди й буде жити: хто вб'є свого ближнього ненароком, а він не був ворогом його від учора й позавчора;

5

або хто ввійде з своїм ближнім до лісу рубати дерева, і розмахнеться рука його з сокирою, щоб зрубати дерево, а залізо спаде з топорища й попаде в його ближнього, і той помре, то він утече до одного з тих міст, і буде жити,

6

щоб не гнався месник за кров за убійником, коли розпалиться серце його, і щоб не догнав його, якщо буде довга та дорога, і не вбив його, хоч він не підлягає смерті, бо не був він ворогом його від учора й позавчора.

7

Тому то я наказую тобі, говорячи: Три місті відділиш собі.

8

А якщо Господь, Бог твій, розширить границю твою, як присягнув був батькам твоїм, і дасть тобі всю оцю землю, що говорив був дати батькам твоїм,

9

коли ти будеш додержувати всі ці заповіді, щоб виконувати їх, що я наказую тобі сьогодні, щоб любити Господа, Бога свого, і щоб ходити дорогами Його всі дні, то додаси собі ще три місті понад ті три,

10

щоб не була пролита неповинна кров серед твого Краю, що Господь, Бог твій, дає тобі на спадок, і не буде на тобі кров.

11

А коли хто буде ненавидіти свого ближнього, і буде чатувати на нього, і повстане на нього та й уб'є його, і той помре, і втече він до одного з тих міст,

12

то пошлють старші його міста, і візьмуть його звідти, і дадуть його в руку месника крови, і він помре.

13

Не змилосердиться око твоє над ним, і ти усунеш кров неповинного з Ізраїля, і буде добре тобі.

14

¶ Не пересунеш межі свого ближнього, яку розмежували предки в наділі твоїм, яке посядеш ти в Краю, що Господь, Бог твій, дає його тобі на володіння.

15

Не стане один свідок на кого для всякої провини і для всякого гріха, у кожнім гріху, що згрішить, на слова двох свідків або на слова трьох свідків відбудеться справа.

16

Коли стане на кого неправдивий свідок, щоб свідчити проти нього підступно,

17

то стануть двоє цих людей, що мають суперечку, перед лицем Господнім, перед священиками та суддями, що будуть у тих днях.

18

І судді добре дослідять, а ось свідок неправдивий той свідок, неправду говорив на брата свого,

19

то зробите йому так, як він замишляв був зробити своєму братові, і вигубиш зло з-посеред себе.

20

А позосталі будуть слухати, і будуть боятися, і більш вже не будуть робити серед себе такого, як та річ зла.

21

І не змилосердиться око твоє: життя за життя, око за око, зуб за зуба, рука за руку, нога за ногу.

Deuteronomy 20


Deuteronomy Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 19

Deuteronomy

Return to Index

Chapter 20

1

¶ Коли ти вийдеш на війну проти свого ворога, та побачиш коні й вози, та народ, численніший від тебе, то не будеш боятися їх, бо з тобою Господь, Бог твій, що вивів тебе з єгипетського краю.

2

І станеться, коли ви приступите до бою, то підійде священик і буде промовляти до народу,

3

та й скаже до них: Слухай, Ізраїлю, ви приступаєте сьогодні до бою проти ваших ворогів. Нехай не зм'якне серце ваше, не бійтеся, і не страшіться, і не лякайтеся їх,

4

бо Господь, Бог ваш, Він Той, що йде з вами воювати для вас з вашими ворогами, щоб спасти вас!

5

А урядники будуть промовляти до народу, говорячи: Хто є тут такий, що збудував новий дім, та не справив обряду поновин? Нехай він іде й вертається до свого дому, щоб не померти на війні, і щоб інший хто не справив на ньому обряду поновин.

6

І хто є тут такий, що засадив виноградника та не користався ним? Нехай він іде й вертається до свого дому, щоб не померти на війні, і щоб інший хто не скористався ним.

7

А хто є тут такий, що засватав жінку, та не взяв її? Нехай він іде й вертається до свого дому, щоб не померти на війні, і щоб інший хто не взяв її.

8

І далі промовлятимуть урядники до народу та й скажуть: Хто є тут такий, що лякливий та м'якосердий? Нехай він іде й вертається до свого дому, щоб не розслабив він серця братів своїх, як є серце його.

9

І станеться, коли урядники закінчать промовляти до народу, то призначать зверхників для військових відділів на чоло народу.

10

¶ Коли ти приступиш до міста, щоб воювати з ним, то запропонуй йому перше мир.

11

І станеться, якщо воно відповість тобі: Мир, і відчинить браму тобі, то ввесь той народ, що знаходиться в ньому, буде тобі на данину, і буде служити тобі.

12

А якщо воно не замирить з тобою, і буде провадити з тобою війну, то обложиш його.

13

І Господь, Бог твій, дасть його в руку твою, а ти повбиваєш усю чоловічу стать його вістрям меча.

14

Тільки жінок, і дітей, і худобу, і все, що буде в тім місті, всю здобич його забереш собі, і будеш ти їсти здобич ворогів своїх, що дав тобі Господь, Бог твій.

15

Так ти зробиш усім містам, дуже далеким від тебе, що вони не з міст цих народів.

16

Тільки з міст тих народів, які Господь, Бог твій, дає тобі на володіння, не позоставиш при житті жодної душі,

17

бо конче вчиниш їх закляттям: Хіттеянина, і Амореянина, і Ханаанеянина, і Періззеянина, і Хіввеянина, і Євусеянина, як наказав був тобі Господь, Бог твій,

18

щоб вони не навчили вас робити такого, як усі їхні гидоти, що робили вони богам своїм, бо тоді згрішите ви перед Господом, Богом своїм.

19

Коли будеш облягати місто багато днів, щоб воювати з ним та щоб здобути його, то не знищиш його дерева, і не піднесеш сокири на нього, бо з нього ти їстимеш, і його не будеш стинати, бо чи ж пільне дерево то чоловік, щоб увійти перед тобою до обложеного міста?

20

Тільки дерево, що про нього ти знаєш, що воно не дерево на їжу, його знищиш та зітнеш, і будеш будувати з нього речі облягання проти того міста, яке провадить з тобою війну, аж до упадку його.

Deuteronomy 21


Deuteronomy Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 20

Deuteronomy

Return to Index

Chapter 21

1

¶ Коли на землі, яку дає тобі Господь, Бог твій на володіння, буде знайдений забитий, що впав на полі, і не буде відомим, хто вбив його,

2

то повиходять старші твої та судді твої, та й виміряють до тих міст, що навколо забитого.

3

І станеться, коли довідаються про місто, найближче до забитого, то візьмуть старші того міста телицю з худоби великої, що нею не працьовано, що вона не тягана в ярмі.

4

І старші того міста зведуть ту телицю до долини висихаючого потоку, що на ньому не орано, і що він не засіюваний, і там у долині висихаючого потоку переріжуть шию тій телиці.

5

І підійдуть священики, Левієві сини, бо їх вибрав Господь, Бог твій, щоб служили Йому, і щоб благословляли Господнім Ім'ям, і за їхніми словами буде рішатися всяка суперечка та всяка пораза.

6

І всі старші того міста, найближчі до забитого, умиють свої руки над телицею, що в долині висихаючого потоку їй перерізана шия.

7

І освідчать вони та й скажуть: Руки наші не пролили цієї крови, а очі наші не бачили.

8

Прости народові своєму, Ізраїлеві, якого Ти, Господи, викупив, і не дай неповинної крови посеред народу Свого, Ізраїля, І буде прощена їм та кров.

9

А ти усунеш неповинну кров з-посеред себе, коли робитимеш справедливе в Господніх очах.

10

¶ Коли ти вийдеш на війну на ворогів своїх, і Господь, Бог твій, дасть їх у твою руку, і ти пополониш із них полонених,

11

і побачиш серед полонених гарновиду жінку, і вподобаєш її собі, і візьмеш собі за жінку,

12

то впровадиш її до середини свого дому, а вона оголить свою голову й обітне свої нігті.

13

І здійме вона з себе одіж полону свого, і осяде в твоєму домі, та й буде оплакувати батька свого та матір свою місяць часу, а по тому ти ввійдеш до неї й станеш їй чоловіком, і вона стане тобі за жінку.

14

І станеться, коли ти потім не полюбиш її, то відпустиш її за її волею, а продати не продаси її за срібло, і не будеш поводитися з нею як з невільницею, бо ти жив із нею.

15

¶ Коли хто матиме дві жінки, одна кохана, а одна зненавиджена, і вони вродять йому синів, та кохана й та зненавиджена, і буде перворідний син від зненавидженої,

16

то станеться того дня, коли він робитиме синів своїх спадкоємцями того, що буде його, то не зможе він зробити перворідним сина тієї коханої за життя того перворідного сина зненавидженої,

17

але за перворідного визнає сина зненавидженої, щоб дати йому подвійно з усього, що в нього знайдеться, бо він початок сили його, його право перворідства.

18

¶ Коли хто матиме неслухняного й непокірного сина, що не слухається голосу батька свого та голосу своєї матері, і докорятимуть йому, а він не буде їх слухатися,

19

то батько його та мати його схоплять його, і приведуть його до старших його міста та до брами того місця.

20

І скажуть вони до старших міста його: Оцей наш син неслухняний та непокірний, він не слухає голосу нашого, ласун та п'яниця.

21

І всі люди його міста закидають його камінням, і він помре. І вигубиш те зло з-посеред себе, а ввесь Ізраїль буде слухатися й буде боятися.

22

А коли буде на кому гріх смертного присуду, і буде він убитий, і ти повісиш його на дереві,

23

то труп його не буде ночувати на дереві, але конче поховаєш його того дня, бо повішений Боже прокляття, і ти не занечистиш своєї землі, яку Господь, Бог твій, дає тобі на спадок.

Deuteronomy 22


Deuteronomy Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 21

Deuteronomy

Return to Index

Chapter 22

1

¶ Коли побачиш вола свого брата або щось із отари, що заблудили, то ти не сховаєшся від них, а конче вернеш їх своєму братові.

2

А якщо брат твій не близький до тебе, чи ти не знаєш його, то забереш те до дому свого, і воно буде з тобою, аж поки брат твій не буде шукати його, і повернеш його йому.

3

І так зробиш ослові його, і так зробиш одежі його, і так зробиш усякій згубі брата свого, що згублена в нього, а ти знайдеш її, не зможеш ховати її.

4

Коли побачиш осла свого брата або вола його, що впали на дорозі, то ти не сховаєшся від них, конче підіймеш їх разом із ним.

5

¶ Не буде чоловіча річ на жінці, а мужчина не зодягне жіночої одежі, бо кожен, хто чинить це, огида він для Господа, Бога свого.

6

Коли спіткається на дорозі пташине кубло перед тобою на якомубудь дереві чи на землі з пташенятами або з яйцями, а мати сидить на пташенятах або на яйцях, то не візьмеш тієї матері з дітьми,

7

конче відпустиш ту матір, а дітей візьмеш собі, щоб було добре тобі, і щоб ти продовжив свої дні.

8

Коли збудуєш новий дім, то зробиш поруччя для даху свого, і не напровадиш крови на дім свій, коли спаде з нього хтось.

9

Не будеш засівати свого виноградника подвійним насінням, щоб не зробити заклятим усе насіння: і що засієш, і врожай виноградника.

10

Не будеш орати волом і ослом разом.

11

Не одягнеш одежі з двійного матеріялу, з вовни й льону разом.

12

Поробиш собі кутаси на чотирьох краях свого покриття, що ним покриваєшся.

13

¶ Коли хто візьме жінку, і ввійде до неї, але потім зненавидить її,

14

і зводитиме на неї ганьбливі слова, і пустить про неї неславу та й скаже: Жінку цю взяв я, і зблизився з нею, та не знайшов у неї дівоцтва,

15

то візьме батько тієї дівчини та мати її, і віднесуть доказа дівоцтва тієї дівчини до старших міста, до брами.

16

І скаже батько тієї дівчини до старших: Я дав тому чоловікові дочку свою за жінку, та він зненавидів її.

17

І ось він зводить на неї ганьбливі слова, говорячи: Я не знайшов у твоєї дочки дівоцтва, а оце знаки дівоцтва моєї дочки. І розтягнуть одежу перед старшими міста.

18

А старші того міста візьмуть того чоловіка, та й покарають його,

19

і накладуть на нього пеню, сто шеклів срібла, і дадуть батькові тієї дівчини, бо він пустив неславу на Ізраїлеву дівчину, а вона буде йому за жінку, він не зможе відпустити її по всі свої дні.

20

А якщо правдою було це слово, не знайдене було дівоцтво в тієї дівчини,

21

то приведуть ту дівчину до дверей дому батька її, і вкаменують її люди її міста камінням, і вона помре, бо зробила негідність між Ізраїлем на спроневірення дому батька свого, і вигубиш зло з-посеред себе.

22

Коли буде знайдений хто, що лежить із заміжньою жінкою, то помруть вони обоє, той чоловік, що лежав із жінкою, і та жінка, і вигубиш зло з Ізраїля.

23

Коли дівчина буде заручена чоловікові, і спіткає її хто в місті, і ляже з нею,

24

то виведете їх обох до брами того міста, і вкаменуєте їх камінням, і вони помруть, ту дівчину за те, що не кричала в місті, а того чоловіка за те, що збезчестив жінку свого ближнього, і вигубиш зло серед себе.

25

А як хто на полі спіткає заручену дівчину, і схопить її та й ляже з нею, то помре той чоловік, що ліг із нею, він сам,

26

а тій дівчині не зробиш нічого, нема тій дівчині смертельного гріха, бо це таке, як повстане хто на свого ближнього й уб'є його, така це річ.

27

Бо в полі він спіткав її, кричала та заручена дівчина, та не було кому врятувати її.

28

Коли хто спіткає дівчину, що не була заручена, і схопить її, і ляже з нею, і застануть їх,

29

то той чоловік, що лежав із нею, дасть батькові тієї дівчини п'ятдесят шеклів срібла, і вона стане йому за жінку, за те, що збезчестив її, не зможе він відпустити її по всі свої дні.

30

(23-1) Ніхто не візьме жінки свого батька, і не відкриє подолка одежі батька свого.

Deuteronomy 23


Deuteronomy Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 22

Deuteronomy

Return to Index

Chapter 23

1

¶ (23-2) Не ввійде на збори Господні ранений розчавленням ятер та з відрізаним членом.

2

(23-3) Неправоложний не ввійде на збори Господні, також десяте покоління його не ввійде на збори Господні.

3

(23-4) Не ввійде на збори Господні аммонітянин та моавітянин, також десяте їхнє покоління не ввійде на збори Господні, аж навіки,

4

(23-5) за те, що вони не вийшли назустріч вас із хлібом та водою в дорозі, коли ви виходили з Єгипту, і що найняли були на тебе Валаама, Беорового сина з Петору Араму двох річок, щоб проклясти тебе.

5

(23-6) Та не хотів Господь, Бог твій, слухати Валаама, і перемінив тобі Господь, Бог твій, те прокляття на благословення, бо любить тебе Господь, Бог твій.

6

(23-7) Не будеш бажати для них миру й добра по всі свої дні навіки.

7

(23-8) Не обридиш собі Ідумеянина, бо він твій брат; не обридиш собі Єгиптянина, бо був ти приходьком у краї його.

8

(23-9) Сини, що народяться їм, покоління третє ввійде з них на збори Господні.

9

¶ (23-10) Коли табір вийде на ворогів твоїх, то будеш стерегтися всякої злої речі.

10

(23-11) Коли поміж тебе буде хто, що буде нечистий з нічної пригоди, то він вийде поза табір, до середини табору не ввійде.

11

(23-12) А коли наступатиме вечір, обмиється в воді, а по заході сонця ввійде до середини табору.

12

(23-13) А місце на потребу буде тобі поза табором, щоб виходити тобі туди назовні.

13

(23-14) А лопатка буде в тебе на поясі твоїм; і станеться, коли ти сидітимеш назовні, то будеш копати нею, і знову закриєш свою нечистість,

14

(23-15) бо Господь, Бог твій, ходить у середині табору твого, щоб тебе спасати, і видавати ворогів твоїх тобі. І буде табір твій святий, і Він не побачить у тебе соромітної речі, і не відвернеться.

15

¶ (23-16) Не видавай панові раба його, який сховається до тебе від пана свого.

16

(23-17) З тобою він сидітиме серед вас у місці, яке він вибере за добре собі в одній з твоїх брам, і ти не будеш гнобити його.

17

(23-18) Блудниця не буде з Ізраїлевих дочок, і блудодій не буде з Ізраїлевих синів.

18

(23-19) Не принесеш дару розпусниці й ціни пса до дому Господа, Бога твого, ні за яку обітницю, бо тож вони обоє гидота перед Господом, Богом твоїм.

19

(23-20) Не будеш позичати братові своєму на відсоток срібла, на відсоток їжі та всякої речі, що позичається на відсоток.

20

(23-21) Чужому позичиш на відсоток, а братові своєму не позичиш на відсоток, щоб поблагословив тебе Господь, Бог твій у всьому, до чого доторкнеться рука твоя на тій землі, куди ти входиш на володіння її.

21

(23-22) Коли ти складеш обітницю Господеві, Богові твоєму, не загаюйся виконати її, бо конче буде жадати Господь, Бог твій, від тебе, і буде на тобі гріх.

22

(23-23) А коли ти не складав обітниці, не буде на тобі гріха.

23

(23-24) Що вийшло з уст твоїх, будеш додержувати й будеш виконувати, як обіцяв ти Господеві, Богові своєму, добровільну жертву, що промовляв ти своїми устами.

24

(23-25) Коли ввійдеш до виноградника свого ближнього, то будеш їсти виноград, скільки схоче душа твоя, до свого насичення, а до посуду свого не візьмеш.

25

(23-26) Коли ти ввійдеш на дозріле збіжжя свого ближнього, то будеш рвати колоски рукою своєю, а серпом не будеш жати на дозрілім збіжжі свого ближнього.

Deuteronomy 24


Deuteronomy Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 23

Deuteronomy

Return to Index

Chapter 24

1

¶ Як хто візьме жінку, і стане їй чоловіком, і коли вона не знайде ласки в очах його, бо знайшов у ній яку ганебну річ, то напише їй листа розводового, і дасть в її руку, та й відпустить її з свого дому.

2

І вийде вона з його дому, і піде, і вийде за іншого чоловіка,

3

і коли зненавидить її той останній чоловік, то напише їй листа розводового, і дасть в її руку, та й відпустить її з свого дому. Або коли помре той останній чоловік, що взяв був її собі за жінку,

4

не може перший її муж, що відпустив її, вернути й узяти її, щоб стала йому за жінку по тому, як була занечищена, бо це огида перед Господнім лицем, і ти не зробиш грішною тієї землі, яку Господь, Бог твій, дає тобі на спадок.

5

¶ Коли хто недавно одружився, не піде він до війська, і ніяка справа не покладеться на нього, вільний він буде один рік для свого дому, і порадує свою жінку, що взяв.

6

Ніхто не візьме в заставу долішнього каменя жорен або горішнього каменя жорен, бо він душу взяв би в заставу.

7

Коли буде хто знайдений, що вкрав кого з братів своїх, з Ізраїлевих синів, і буде поводитися з ним як із невільником, або й продасть його, то нехай помре той злодій, і ти вигубиш зло з-посеред себе.

8

Стережися в хворобі прокази, щоб дуже пильнувати, і робити все те, як навчать вас священики-Левити; як наказав я їм, будете додержувати, щоб виконати те.

9

Пам'ятайте те, що зробив був Господь, Бог твій, Маріямі в дорозі, коли ви виходили з Єгипту.

10

Коли ти позичиш своєму ближньому позичку з чогось, не ввійдеш до дому його, щоб узяти заставу його,

11

назовні будеш стояти, а той чоловік, що ти позичив йому, винесе до тебе заставу назовні.

12

А якщо він чоловік убогий, не ляжеш спати, маючи заставу його,

13

конче вернеш йому ту заставу при заході сонця, і буде він спати на одежі своїй, і буде благословляти тебе, а тобі буде це за праведність перед лицем Господа, Бога твого.

14

¶ Не будеш утискати наймита, убогого й незаможного з братів своїх та з приходька свого, що в Краї твоїм у брамах твоїх.

15

Того ж дня даси йому заплату, і не зайде над нею незаплаченою сонце, бо вбогий він, і до неї лине душа його. І не буде він кликати на тебе до Господа, і не буде гріха на тобі.

16

Не будуть забиті батьки за синів, а сини не будуть забиті за батьків, кожен за гріх свій смертю покараний буде.

17

Не скривиш суду на приходька, на сироту, і не будеш брати в заставу вдовиної одежі.

18

І будеш пам'ятати, що рабом був ти сам у Єгипті, і викупив тебе Господь, Бог твій, звідти, тому я наказую тобі робити цю річ.

19

Коли будеш жати жниво своє на своїм полі, і забудеш на полі снопа, не вернешся взяти його, він буде приходькові, сироті та вдові, щоб поблагословив тебе Господь, Бог твій, у всім чині твоїх рук.

20

Коли будеш оббивати оливку свою, не будеш переоббивати в галузках за собою: воно буде приходькові, сироті та вдові.

21

Коли будеш збирати виноград свого виноградника, не будеш збирати полишеного за собою, воно буде приходькові, сироті та вдові.

22

І будеш пам'ятати, що рабом був ти в єгипетськім краї, тому я наказую тобі робити цю річ.

Deuteronomy 25


Deuteronomy Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 24

Deuteronomy

Return to Index

Chapter 25

1

¶ Коли буде суперечка між людьми, і вони прийдуть до суду, то розсудять їх, і оправдають справедливого, а несправедливого осудять.

2

І станеться, якщо вартий биття той несправедливий, то покладе його суддя, і буде його бити перед собою, число ударів згідно з його несправедливістю.

3

Сорока ударами буде його бити, не більше; щоб не бити його більше над те великим биттям, і щоб не був злегковажений брат твій на очах твоїх.

4

Не зав'яжеш рота волові, коли він молотить.

5

¶ Коли браття сидітимуть разом, і один із них помре, а сина в нього нема, то жінка померлого не вийде заміж назовні за чужого, дівер її прийде до неї та й візьме її собі за жінку, і подіверує її.

6

І буде перворідний, що вона породить, стане він ім'ям його брата, що помер, і не буде стерте ім'я його з Ізраїля.

7

А якщо той чоловік не схоче взяти своєї братової, то братова його вийде до брами до старших та й скаже: Дівер мій відмовився відновити своєму братові ім'я в Ізраїлі, не хотів подіверувати мене.

8

І покличуть його старші його міста, і промовлятимуть до нього, а він устане та й скаже: Не хочу взяти її,

9

то підійде його братова до нього на очах старших, і здійме йому чобота з ноги його, і плюне в обличчя його, і заговорить, і скаже: Так робиться чоловікові, що не будує дому свого брата.

10

І буде зване ім'я його в Ізраїлі: Дім роззутого.

11

Коли чоловіки будуть сваритися разом один з одним, і підійде жінка одного, щоб оберегти свого чоловіка від руки того, що б'є, і простягне свою руку, і схопить за сором його,

12

то відрубаєш руку її, нехай не змилосердиться око твоє!

13

¶ Не буде в тебе в торбі твоїй подвійного каменя до ваги, великого й малого,

14

не буде тобі в твоїм домі подвійної ефи, великої й малої.

15

Камінь до ваги буде в тебе повний і справедливий, ефа буде в тебе повна й справедлива, щоб продовжилися дні твої на землі, яку Господь, Бог твій, дає тобі.

16

Бо огида перед Господом, Богом твоїм, кожен, хто чинить таке, хто чинить несправедливість.

17

Пам'ятайте, що зробив був тобі Амалик у дорозі, коли ви виходили з Єгипту,

18

що спіткав тебе в дорозі, і повбивав між тобою всіх задніх ослаблених, коли ти був змучений та струджений, а він не боявся Бога.

19

І станеться, коли Господь, Бог твій, дасть тобі мир від усіх ворогів твоїх навколо в Краї, що Господь, Бог твій, дає тобі як спадок, щоб посісти його, то зітреш пам'ять Амалика з-під неба. Не забудь!

Deuteronomy 26


Deuteronomy Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 25

Deuteronomy

Return to Index

Chapter 26

1

¶ І станеться, коли ти ввійдеш до того Краю, що Господь, Бог твій, дає тобі як спадок, і посядеш його, і осядеш у ньому,

2

то візьмеш із початків усякого плоду землі, що збереш із Краю свого, що Господь, Бог твій, дає тобі, і покладеш їх у кіш, та й підеш до місця, яке вибере Господь, Бог твій, щоб там пробувало Ім'я Його.

3

І прийдеш ти до священика, що буде тими днями, та й скажеш йому: Засвідчую це сьогодні Господеві, Богові твоєму, що я ввійшов до Краю, що Господь заприсягнув був батькам нашим, щоб дати нам.

4

І візьме священик того коша з твоєї руки, і покладе його перед жертівником Господа, Бога твого.

5

А ти відповіси та й скажеш перед лицем Господа, Бога свого: Мандрівний арамеянин був мій батько, і він зійшов до Єгипту, і часово замешкав там із небагатьма людьми, та й став там народом великим, сильним та численним.

6

І чинили нам зло єгиптяни, і гнобили нас, і давали нас на роботу тяжку.

7

І голосили ми до Господа, Бога батьків наших. І почув Господь голос наш, і побачив нашу біду, і труд наш, і утиск наш.

8

І вивів нас Господь із Єгипту рукою сильною та раменом витягненим, і страхом великим, і ознаками та чудами.

9

І привів нас до цього місця, і дав нам цей Край, Край, що тече молоком та медом.

10

А тепер оце приніс я початок плоду тієї землі, яку Ти дав мені, Господи. І покладеш його перед лицем Господа, Бога свого, і поклонишся перед лицем Господа, Бога свого.

11

І будеш радіти всім добром, що дав тобі Господь, Бог твій, тобі та домові твоєму, ти, і Левит, і приходько, що посеред тебе.

12

¶ А коли ти скінчиш десятинити всю десятину врожаю свого року третього, року десятини, і даси Левиту, приходькові, сироті та вдові, і будуть вони їсти в брамах твоїх і наситяться,

13

то скажеш перед лицем Господа, Бога свого: Забрав я присвячене з дому, та й дав його Левиту та приходькові, сироті та вдові, за всіма Твоїми заповідями, що Ти наказав був мені, я не переступив котроїсь із заповідей Твоїх і не забув.

14

Не їв я з нього в жалобі своїй, і не брав з нього в нечистості, і не дав з нього для померлого, я слухався голосу Господа, Бога свого, чинив усе, як наказав Ти мені.

15

Споглянь же з святого мешкання Свого, із небес, і поблагослови народ Свій, Ізраїля, та землю, яку Ти дав нам, як присягнув був нашим батькам, Край, що тече молоком та медом.

16

¶ Цього дня Господь, Бог твій, наказує тобі виконувати ці постанови та закони, а ти будеш додержувати, та будеш виконувати їх усім серцем своїм та всією душею своєю.

17

Ти сьогодні засвідчив Господеві, що Він буде тобі Богом, і що ти будеш ходити дорогами Його, і що будеш виконувати постанови Його, і заповіді Його, і закони Його, і що будеш слухатися голосу Його.

18

А Господь сьогодні засвідчив тобі, що ти будеш Йому народом вибраним, як Він наказав був тобі, і що ти виконуватимеш усі заповіді Його,

19

і що Він ставить тебе найвищим понад усі народи, яких Господь учинив, на хвалу, і на ім'я, і на славу, і що будеш ти для Господа, Бога свого, народом святим, як Він говорив вам.

Deuteronomy 27


Deuteronomy Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 26

Deuteronomy

Return to Index

Chapter 27

1

¶ І наказав Мойсей та Ізраїлеві старші народові, говорячи: Додержуйте всіх заповідей, що я сьогодні наказую вам!

2

І станеться того дня, коли ви перейдете Йордан до того Краю, що дає тобі Господь, Бог твій, то поставиш собі велике каміння, і повапниш їх вапном.

3

І понаписуєш на них усі слова цього Закону, коли перейдеш, щоб увійшов ти до того Краю, що Господь, Бог твій, дає тобі, Край, що тече молоком та медом, як промовляв був Господь, Бог батьків твоїх, до тебе.

4

І станеться, коли ви перейдете Йордан, поставите те каміння, що я наказую вам сьогодні, на горі Евал, і повапните їх вапном.

5

І збудуєш там жертівника для Господа, Бога свого, жертівника з каміння, не піднесеш над ними заліза.

6

З нетесаного каміння збудуєш жертівника Господа, Бога свого, і принесеш на ньому цілопалення Господеві, Богові своєму.

7

І принесеш на жертву мирні жертви, і будеш там їсти, і будеш тішитися перед лицем Господа, Бога свого.

8

І напишеш на тих каміннях усі слова цього Закону дуже виразно.

9

І промовляв Мойсей та всі священики-Левити, до всього Ізраїля, говорячи: Уважай та слухай, Ізраїлю, ти цього дня став народом Господа, Бога свого.

10

І будеш ти слухатися Господа, Бога свого, і будеш виконувати заповіді Його та постанови Його, що я наказую тобі сьогодні.

11

¶ І наказав Мойсей того дня народові, говорячи:

12

Оці стануть на горі Ґарізім, щоб благословляти народ, коли ви перейдете Йордан: Симеон, і Левій, і Юда, і Іссахар, і Йосип, і Веніямин.

13

А оці стануть для клятви на горі Евал: Рувим, Ґад, і Асир, і Завулон, Дан і Нефталим.

14

І відповідять Левити, і скажуть до всіх Ізраїлевих мужів сильним голосом:

15

Проклята людина, що зробить боввана різаного або литого, гидоту для Господа, чин різьбарських рук, і поставить таємно! І відповість увесь народ, та й скаже: амінь!

16

Проклятий той, хто легковажить свого батька та свою матір! А ввесь народ скаже: амінь!

17

Проклятий, хто пересуває межу свого ближнього!

18

Проклятий, хто робить блудячим сліпого в дорозі! А ввесь народ скаже: амінь!

19

Проклятий, хто перекручує право приходька, сироти та вдови! А ввесь народ скаже: амінь!

20

Проклятий, хто лягає з жінкою батька свого, бо відкрив він подолка одежі свого батька! А ввесь народ скаже: амінь!

21

Проклятий, хто лягає з усяким скотом! А ввесь народ скаже: амінь!

22

Проклятий, хто лягає з сестрою своєю, дочкою свого батька або з дочкою своєї матері! А ввесь народ скаже: амінь!

23

Проклятий, хто лягає з тещею своєю! А ввесь народ скаже: амінь!

24

Проклятий, хто вбиває свого ближнього потаємно! А ввесь народ скаже: амінь!

25

Проклятий, хто бере підкупа, щоб забити кого, пролляти кров неповинну! А ввесь народ скаже: амінь!

26

Проклятий, хто не дотримає слів цього Закону, щоб виконувати їх! А ввесь народ скаже: амінь!

Deuteronomy 28


Deuteronomy Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 27

Deuteronomy

Return to Index

Chapter 28

1

¶ І станеться, якщо дійсно будеш ти слухатися голосу Господа, Бога свого, щоб додержувати виконання всіх Його заповідей, що я наказую тобі сьогодні, то поставить тебе Господь, Бог твій, найвищим над усі народи землі.

2

І прийдуть на тебе всі оці благословення, і досягнуть тебе, коли ти слухатимешся голосу Господа, Бога свого.

3

Благословенний ти в місті, і благословенний ти на полі!

4

Благословенний плід утроби твоєї, і плід твоєї землі, і плід худоби твоєї, порід биків твоїх і котіння отари твоєї!

5

Благословенний твій кіш та діжа твоя!

6

Благословенний ти у вході своїм, і благословенний ти в виході своїм!

7

Господь учинить, що вороги твої, які повстають на тебе, будуть побиті перед тобою, вони однією дорогою вийдуть навперейми тебе, а сімома дорогами втікатимуть перед тобою.

8

Господь накаже Своєму благословенню бути з тобою в коморах твоїх, та в усьому, чого доторкнеться рука твоя, і благословлятиме тебе в Краю, що Господь, Бог твій, дає тобі.

9

Господь поставить тебе Собі за святий народ, як присягнув був тобі, коли ти будеш додержуватися заповідей Господа, Бога твого, і підеш дорогами Його.

10

І побачать усі народи землі, що Господнє Ім'я кличеться на тобі, і будуть боятися тебе.

11

І Господь дасть тобі добрий приріст у плоді утроби твоєї, і в плоді худоби твоєї, і в плоді поля твого на тій землі, що Господь заприсягнув був батькам твоїм, щоб дати тобі.

12

Господь відчинить для тебе Свою добру скарбницю, небеса, щоб дати дощ для Краю твого в часі його, і щоб поблагословити всякий чин твоєї руки. І ти позичатимеш багатьом народам, а сам не позичатимеш ні в кого.

13

І вчинить тебе Господь головою, а не хвостом, і ти будеш тільки верхом, а не будеш долом, коли будеш слухатися заповідей Господа, Бога свого, що я сьогодні наказую тобі, щоб додержувати й виконувати,

14

і не відступиш від усіх тих слів, що я сьогодні наказую вам, ані праворуч, ані ліворуч, щоб ходити за іншими богами й служити їм.

15

¶ Та станеться, коли ти не будеш слухатися голосу Господа, Бога свого, щоб додержувати виконання всіх Його заповідей та постанов Його, що я сьогодні наказую тобі, то прийдуть на тебе всі оці прокляття, і досягнуть тебе:

16

Проклятий ти в місті, і проклятий ти в полі!

17

Проклятий кіш твій та діжа твоя!

18

Проклятий плід утроби твоєї та плід твоєї землі, порід биків твоїх та котіння отари твоєї!

19

Проклятий ти у вході своїм, і проклятий ти в виході своїм!

20

Пошле Господь на тебе прокляття, і замішання, і нещастя на всякий почин твоєї руки, що ти зробиш, аж поки ти не будеш вигублений, і аж поки ти скоро не загинеш через зло твоїх чинів, що опустив ти Мене.

21

Приліпить Господь до тебе моровицю, аж поки вона не вигубить тебе з-над землі, куди ти входиш посісти її.

22

Ударить Господь тебе сухотами, і пропасницею, і запаленням, і гарячкою, і мечем, і посухою, і іржею, і вони будуть гнати тебе, аж поки ти не загинеш.

23

І стане небо твоє, що над твоєю головою, міддю, а земля, що під тобою, залізом.

24

Дасть Господь замість дощу Краєві твоєму куряву, а порох із неба буде сходити на тебе, аж поки не будеш ти вигублений.

25

Віддасть тебе Господь на поразку твоїм ворогам. Однією дорогою ти вийдеш навперейми його, а сімома дорогами втікатимеш перед ним, і будеш розпорошений по всіх царствах землі.

26

І буде твій труп на їжу для всякого птаства небесного та для худоби земної, і не буде нікого, хто б їх пополошив.

27

Ударить тебе Господь єгипетським гнояком, ґудзами, лишаями, струпами такими, що не зможеш їх вилікувати.

28

Ударить тебе Господь божевіллям, і сліпотою, і туподумством.

29

І будеш ти мацати в південь, як мацає сліпий у темряві, і не матимеш поводження в дорогах своїх, і будеш ти по всі дні тільки утискуваний та грабований, та не буде кому боронити.

30

Одружишся з жінкою, та хто інший лежатиме з нею. Хату збудуєш, та в ній не сидітимеш. Засадиш виноградника, та не будеш користатися ним.

31

Заколений буде віл твій на очах твоїх, та їсти не будеш із нього. Твій осел буде заграбований перед тобою, і не вернеться до тебе. Отара твоя віддана буде ворогам твоїм, і не буде кому боронити тебе.

32

Сини твої та дочки твої будуть віддані іншому народові, а очі твої будуть бачити й гинути за ними цілий день, а твоя рука не матиме сили.

33

Плід твоєї землі та ввесь труд твій поїсть народ, якого ти не знав, а ти будеш тільки утискуваний та гноблений по всі дні.

34

І ти збожеволієш від того, що бачитимуть очі твої.

35

Ударить тебе Господь злим гнояком на колінах і на стегнах, від якого не зможеш вилікуватися, від стопи ніг твоїх і аж до черепа твого.

36

Відведе Господь тебе та царя твого, якого поставиш над собою, до народу, якого не знав ти та батьки твої, і ти будеш служити там іншим богам, дереву та каменеві.

37

І станеш ти страхіттям, поговором та посміховищем серед усіх народів, куди відведе тебе Господь.

38

Багато насіння винесеш на поле, та мало збереш, бо пожере його сарана.

39

Позасаджуєш виноградники й будеш обробляти, та не будеш пити вина й не будеш збирати, бо пожере його черва.

40

Будуть у тебе оливки по всім краї твоїм, та оливою не будеш маститися, бо поспадає оливка твоя.

41

Ти породиш синів і дочок, та не будуть для тебе вони, бо підуть у неволю.

42

Усяке твоє дерево та плід твоєї землі обсяде черва.

43

Приходько, що серед тебе, піднесеться понад тебе високо-високо, а ти зійдеш низько-низько.

44

Він тобі позичатиме, а ти йому не позичатимеш, він стане головою, а ти станеш хвостом.

45

¶ І прийдуть на тебе всі оці прокляття, і будуть гнати тебе, і доженуть тебе, аж поки ти будеш вигублений, бо не слухав ти голосу Господа, Бога свого, щоб виконувати заповіді Його та постанови Його, що Він наказав був тобі.

46

І будуть вони на тобі на ознаку та на доказ, та на насінні твоєму аж навіки.

47

За те, що не служив ти Господеві, Богові своєму, у радості та в добрі серця, із рясноти всього,

48

то будеш служити ворогові своєму, якого Господь пошле на тебе, у голоді, і в прагненні, і в наготі, і в недостатку всього, а він дасть залізне ярмо на твою шию, аж поки вигубить тебе.

49

Господь нанесе на тебе народ іздалека, з кінця землі, так, як летить орел, народ, що мови його ти не розумієш,

50

народ жорстокий, що не зважатиме на старого, а для юнака не буде милостивий.

51

І він буде жерти плід твоєї худоби та плід твоєї землі, аж поки вигубить тебе, і він не позоставить тобі збіжжя, ані виноградного соку, ані оливи, ані породу биків твоїх, ані котіння отари твоєї, аж поки вигубить тебе.

52

І він буде облягати тебе в усіх твоїх брамах, аж поки порозвалює по всім твоїм краї твої міцні і укріплені мури, на які ти надіявся, і буде гнобити тебе в усіх твоїх брамах по всім твоїм краї, що дав тобі Господь, Бог твій.

53

І будеш ти їсти плід утроби своєї, тіло синів своїх та дочок своїх, що дав тобі Господь, Бог твій, в облозі та в утиску, яким буде гнобити тебе твій ворог.

54

Кожен найлагідніший серед тебе й найбільше випещений, буде око його лихе на брата свого, і на жінку лоня свого, і на решту синів своїх, що позоставить їх ворог,

55

щоб не дати ані одному з них тіла синів своїх, що буде він їсти, бо йому не позостанеться нічого в облозі та в утискові, яким буде утискати тебе твій ворог по всіх твоїх брамах.

56

Найлагідніша між тобою й найбільше випещена, що через пещення та ніжність не пробувала ставити на землю стопи своєї ноги, зле буде око її на мужа лоня свого, і на сина свого, і на дочку свою,

57

і на послід, що виходить з-поміж ніг її при породі, і на дітей своїх, що породить, бо поїсть їх таємно через недостаток усього в облозі та в утиску, яким буде гнобити тебе твій ворог у брамах твоїх.

58

Якщо ти не будеш додержувати, щоб виконувати всі слова цього Закону, написані в цій книзі, щоб боятися того славного й страшного Ймення Господа, Бога твого,

59

то Господь наведе надзвичайні порази на тебе, та порази на насіння твоє, порази великі та певні, і хвороби злі та постійні.

60

І наведе Він на тебе всякий єгипетський біль, якого боявся ти, а він пристане до тебе.

61

Також усяку хворобу та всяку поразу, що не написана в книзі цього Закону, наведе їх Господь на тебе, аж поки будеш ти вигублений.

62

І позостане вас мало, замість того, що були ви, щодо численности, як зорі небесні, бо ти не слухався голосу Господа, Бога свого.

63

І станеться, як Господь радів був вами, коли робив вам добро, і коли розмножував вас, так буде радіти Господь вами, коли вигублятиме вас та коли винищуватиме вас, і ви будете вирвані з-над цієї землі, куди ти входиш посісти її.

64

І розпорошить тебе Господь серед усіх народів від кінця землі й аж до кінця землі, і ти служитимеш там іншим богам, яких не знав ані ти, ані батьки твої, дереву та каменеві.

65

І поміж цими народами не будеш ти спокійний, і не буде місця спочинку для стопи твоїх ніг. І Господь дасть тобі там серце тремтяче, і ослаблення очей, і омлівання душі.

66

І буде життя твоє висіти на волоску перед тобою і ти боятимешся вдень та вночі, і не будеш певний свого життя.

67

Уранці ти скажеш: О, якби вечір!, а ввечері скажеш: О, якби ранок! зо страху серця свого, що будеш боятися, та з видіння очей своїх, що будеш бачити.

68

І верне тебе Господь до Єгипту на кораблях тією дорогою, про яку я казав тобі, що вже більше не побачиш її, і там ви продаватиметеся ворогам своїм за рабів та за невільниць, та не буде покупця...

Deuteronomy 29


Deuteronomy Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 28

Deuteronomy

Return to Index

Chapter 29

1

¶ (28-69) Оце слова заповіту, що наказав був Господь Мойсеєві скласти з Ізраїлевими синами в моавському краї, окрім того заповіту, що склав був із ними на Хориві.

2

(29-1) І скликав Мойсей усього Ізраїля та й сказав їм: Ви бачили все, що зробив був Господь на ваших очах в єгипетськім краї фараонові, і всім рабам його та всьому його краєві,

3

(29-2) ті великі випробування, що бачили очі твої, ті великі ознаки та чуда,

4

(29-3) та не дав вам Господь серця, щоб пізнати, і очей, щоб бачити, і ушей, щоб слухати, аж до дня цього.

5

(29-4) І провадив я вас сорок літ пустинею, не зужилися одежі ваші на вас, а чобіт твій не зужився на твоїй нозі.

6

(29-5) Не їли ви хліба, і вина та п'янкого напою не пили ви, щоб пізнати, що Я Господь, Бог ваш.

7

(29-6) А коли ви прийшли до цього місця, то вийшов був навперейми вас на війну Сигон, цар хешбонський, та Оґ, цар башанський, і побили ми їх,

8

(29-7) і забрали ми їхній край, та й дали його на спадок Рувимовим та Ґадовим та половині племени Манасіїного.

9

(29-8) Додержуй же слів цього заповіту, і виконуй їх, щоб мали ви поводження в усьому, що будете робити.

10

¶ (29-9) Ви стоїте сьогодні всі перед лицем Господа, Бога вашого: голови ваші, племена ваші, старші ваші та урядники ваші, усякий Ізраїлів муж,

11

(29-10) діти ваші, ваші жінки та твій приходько, що посеред таборів твоїх від колія дров твоїх аж до черпача твоєї води,

12

(29-11) щоб ти ввійшов у заповіт Господа, Бога свого, та в клятву Його, що Господь, Бог твій, сьогодні складає з тобою,

13

(29-12) щоб поставити сьогодні тебе народом для Себе, а Він буде тобі Богом, як Він говорив був тобі, і як присягнув був батькам твоїм, Авраамові, Ісакові та Якову.

14

(29-13) І не з вами самими я складаю цього заповіта та цю клятву,

15

(29-14) але теж і з тим, хто тут з нами сьогодні стоїть перед лицем Господа, Бога нашого, так і з тим, хто сьогодні не з нами тут.

16

(29-15) Бо ви знаєте, що ми сиділи були в єгипетськім краї, і що ми проходили серед тих народів, які ви перейшли,

17

(29-16) І ви бачили їхні огиди та їхніх бовванів, дерево та камінь, срібло та золото, що з ними.

18

(29-17) Стережіться, щоб не був серед вас чоловік або жінка, або рід, або плем'я, що серце його сьогодні відвертається від Господа, Бога нашого, щоб піти служити богам цих народів, щоб не був серед вас корінь, що вирощує їдь та полин,

19

(29-18) щоб не було, що коли він почує слова цього прокляття, то поблагословиться в серці своїм, говорячи: Мир буде мені, хоч і ходитиму в сваволі свого серця. Тоді загине і напоєний, і спрагнений.

20

(29-19) Не захоче Господь простити йому, бо тоді запалиться Господній гнів та лютість Його на цього чоловіка, і буде лежати на ньому все прокляття, написане в цій книзі, і Господь витре ім'я його з-під неба.

21

(29-20) І відділить його Господь на зло від усіх Ізраїлевих племен, згідно з усіма прокляттями заповіту, написаного в цій книзі Закону.

22

(29-21) І скаже останнє покоління, ваші сини, що постануть за вами, і чужий, що прийде з далекої країни, і побачить порази цього Краю та його хвороби, які пошле Господь на нього:

23

(29-22) сірка та сіль, погорілище уся земля його, не буде вона засіювана, і не пустить рослин, і не зійде на ній жодна трава, як по знищенні Содому та Гомори, Адми та Цевоїму, що поруйнував був Господь у гніві Своїм та в люті Своїй.

24

(29-23) І скажуть усі ті народи: Для чого Господь зробив так цьому Краєві? Що то за горіння цього великого гніву?

25

(29-24) І скажуть: За те, що вони покинули заповіта Господа, Бога своїх батьків, якого Він склав був із ними, коли виводив їх з єгипетського краю.

26

(29-25) І вони пішли, і служили іншим богам, і вклонялися їм, богам, що не знали їх, і що Він не приділив їм.

27

(29-26) І запалився Господній гнів на цей Край, щоб навести на нього все прокляття, написане в цій книзі.

28

(29-27) І вирвав їх Господь з-над цієї землі в гніві, і в люті, і в великім обуренні, та й кинув їх до іншого краю, як цього дня.

29

(29-28) Закрите те, що є Господа, Бога нашого, а відкрите наше та наших синів аж навіки, щоб виконувати всі слова цього Закону.

Deuteronomy 30


Deuteronomy Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 29

Deuteronomy

Return to Index

Chapter 30

1

¶ І станеться, коли прийдуть на тебе всі ці слова, благословення та прокляття, що я дав перед тобою, і ти візьмеш їх до свого серця серед усіх цих народів, куди закинув тебе Господь, Бог твій,

2

і ти навернешся до Господа, Бога свого, і будеш слухатися Його голосу в усьому, що я сьогодні тобі наказую, ти та сини твої, усім своїм серцем та всією своєю душею,

3

то поверне з неволі Господь, Бог твій, тебе, і змилосердиться над тобою, і знову позбирає тебе зо всіх народів, куди розпорошив тебе Господь, Бог твій.

4

Якщо буде твій вигнанець на кінці неба, то й звідти позбирає тебе Господь, Бог твій, і звідти Він візьме тебе.

5

І введе тебе Господь, Бог твій, до Краю, що посіли батьки твої, і ти посядеш його, і Він учинить добро тобі, і розмножить тебе більше за батьків твоїх.

6

І обріже Господь, Бог твій, серце твоє та серце насіння твого, щоб ти любив Господа, Бога свого, усім своїм серцем та всією душею своєю, щоб жити тобі.

7

І дасть Господь, Бог твій, усі ці прокляття на ворогів твоїх, та на тих, хто ненавидить тебе, хто гнав тебе.

8

А ти вернешся, і будеш слухатися Господнього голосу, і будеш виконувати всі Його заповіді, які я сьогодні наказую тобі.

9

І зробить Господь, Бог твій, що будеш ти мати надмір у кожному чині своєї руки, у плоді утроби своєї, і в плоді худоби своєї, і в плоді своєї землі на добре, бо Господь знову буде радіти тобою на добро, як радів був твоїми батьками,

10

коли будеш слухатися голосу Господа, Бога свого, щоб дотримувати заповіді Його та постанови Його, написані в цій книзі Закону, коли навернешся до Господа, Бога свого, усім серцем своїм та всією душею своєю,

11

¶ бо ця заповідь, що я сьогодні наказую тобі, не тяжка вона для тебе, і не далека вона.

12

Не на небі вона, щоб сказати: Хто зійде на небо для нас, та нам її візьме і нам оголосить, а ми будемо виконувати її?

13

І не по тім боці моря вона, щоб сказати: Хто піде для нас на той бік моря, і візьме її нам, і оголосить її нам, а ми будемо виконувати її?

14

Бож дуже близька до тебе та річ, вона в устах твоїх та в серці твоїм, щоб виконувати її.

15

¶ Дивися: я сьогодні дав перед тобою життя та добро, і смерть та зло.

16

Бо я сьогодні наказую тобі любити Господа, Бога свого, ходити Його дорогами, та додержувати заповіді Його, і постанови Його, і закона Його, щоб ти жив, і розмножився, і поблагословить тебе Господь, Бог твій, у Краї, куди ти входиш на насліддя.

17

А якщо серце твоє відвернеться, і не будеш ти слухатися, і даси себе звести, і станеш вклонятися іншим богам, і будеш їм служити,

18

я сьогодні представив вам, що конче погинете ви, недовго житимете на цій землі, до якої ти переходиш Йордан, щоб увійти туди на оволодіння її.

19

Сьогодні взяв я за свідків проти вас небо й землю, життя та смерть дав я перед вами, благословення та прокляття. І ти вибери життя, щоб жив ти та насіння твоє,

20

щоб любити Господа, Бога свого, щоб слухатися голосу Його та щоб линути до Нього, бож Він життя твоє, і довгота днів твоїх, щоб сидіти на цій землі, яку заприсягнув Господь батькам твоїм Авраамові, Ісакові та Якову, дати їм.

Deuteronomy 31


Deuteronomy Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 30

Deuteronomy

Return to Index

Chapter 31

1

¶ І пішов Мойсей, і промовляв до всього Ізраїля оці слова,

2

та й сказав їм: Я сьогодні віку ста й двадцяти літ. Не можу вже виходити та входити, і Господь сказав мені: Не перейдеш ти цього Йордану.

3

Господь, Бог твій, Він піде перед тобою, Він вигубить ці народи перед тобою, і ти заволодієш ними. Ісус перейде перед тобою, як говорив був Господь.

4

І зробить їм Господь, як зробив був Сигонові та Оґові, аморейським царям та їхньому краєві, яких вигубив Він.

5

І дасть їх Господь перед вас, а ви зробите їм згідно з усією заповіддю, що я вам наказав був.

6

Будьте сильні та відважні, не бійтеся, не лякайтеся перед ними, бо Господь, Бог твій, Він Той хто ходить з тобою, не опустить Він тебе й не покине тебе.

7

І покликав Мойсей Ісуса, та й до нього сказав на очах усього Ізраїля: Будь сильний та відважний, бо ти ввійдеш з цим народом до того Краю, якого Господь заприсягнув їхнім батькам, щоб їм дати, і ти даси їм його на спадок.

8

А Господь, Він Той, що піде перед тобою, не опустить тебе й не покине тебе, не бійся й не лякайся.

9

¶ І написав Мойсей цього Закона, та й дав його до священиків, Левієвих синів, що носять ковчега Господнього заповіту, та до всіх Ізраїлевих старших.

10

І наказав їм Мойсей, говорячи: У кінці семи літ, окресленого часу року відпущення, у свято Кучок,

11

коли прийде ввесь Ізраїль з'явитися перед лицем Господа, Бога свого, у місці, яке вибере Він, будеш читати цього Закона перед усім Ізраїлем до їхніх ушей.

12

Збери той народ, чоловіків, і жінок, і дітей, і приходька свого, що в твоїх брамах, щоб вони чули й щоб навчалися, і боялися Господа, Бога вашого, і додержували виконувати всі слова цього Закону.

13

А їхні сини, що не знали, будуть чути та навчатися боятися Господа, Бога вашого, по всі дні, що ви житимете на цій землі, куди ви переходите Йордан, щоб посісти її.

14

¶ І сказав Господь до Мойсея: Оце наблизилися дні твої до смерти. Поклич Ісуса, і станьте в скинії заповіту, а Я йому накажу. І пішов Мойсей та Ісус, і стали в скинії заповіту.

15

І появився Господь у скинії в стовпі хмари, і став той стовп хмари біля скинійного входу.

16

І сказав Господь до Мойсея: Ось ти спочинеш з батьками своїми, а цей народ устане та й буде блудодіяти з богами того чужого Краю, куди він увіходить, щоб бути в середині його, і покине Мене, і зламає заповіта Мого, що склав був Я з ним.

17

І того дня запалиться Мій гнів на нього, і Я покину їх, і сховаю Своє лице від них, а він буде знищений, і знайдуть його численні нещастя та утиски. І скаже він того дня: Хіба не через те, що нема в мене мого Бога, знайшли мене ці нещастя?

18

А Я того дня конче сховаю лице Своє через усе те зло, що зробив він, бо звернувся до інших богів.

19

А тепер запишіть собі оцю пісню, і навчи її Ізраїлевих синів. Вклади її в їхні уста, щоб була мені ця пісня за свідка на Ізраїлевих синів.

20

Коли Я введу його до тієї землі, яку присягнув його батькам, що тече молоком та медом, і він буде їсти й насититься, і потовстіє, і звернеться до інших богів, і будуть служити їм, а Мене кинуть з образою, і зламає він заповіта Мого,

21

то станеться, коли знайдуть його численні нещастя та утиски, що пісня ця стане проти нього за свідка, бо вона не забудеться з уст насіння його. Бо Я знаю наставлення серця його, що він чинить сьогодні, перше ніж введу його до того Краю, що Я присягнув.

22

¶ І написав Мойсей ту пісню того дня, і навчив її Ізраїлевих синів.

23

І наказав він Ісусові, Навиновому синові, та й сказав: Будь сильний та відважний, бо ти впровадиш Ізраїлевих синів до того Краю, що Я присягнув їм, а Я буду з тобою.

24

І сталося, як Мойсей скінчив писати слова цього Закону до книги аж до кінця їх,

25

то Мойсей наказав Левитам, що носять ковчега Господнього заповіту, говорячи:

26

Візьміть книгу цього Закону, і покладіть її збоку ковчега заповіту Господа, Бога вашого, і вона буде там на тебе за свідка.

27

Бо я знаю неслухняність твою та тверду твою шию. Бо ще сьогодні, коли я живу з вами, ви були неслухняні Господеві, а тим більш будете по смерті моїй!

28

Зберіть до мене всіх старших ваших племен та урядників ваших, а я буду промовляти до їхніх ушей ці слова, і покличу небо й землю на свідчення проти них.

29

Бо я знаю, що по смерті моїй, псуючися, зіпсуєтеся ви, і відхилитесь з тієї дороги, яку я наказав вам, і в кінці днів спіткає вас нещастя, коли будете робити зло в Господніх очах, щоб гнівити Його чином своїх рук.

30

І промовляв Мойсей до ушей всієї Ізраїлевої громади слова оцієї пісні аж до закінчення їх:

Deuteronomy 32


Deuteronomy Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 31

Deuteronomy

Return to Index

Chapter 32

1

¶ Слухай, небо, а я говоритиму, і хай почує земля мову уст моїх!

2

Нехай ллється наука моя, мов той дощ, хай тече, як роса, моя мова, як краплі дощу на траву, та як злива на зелень.

3

Як буду я кликати Ймення Господнє, то славу віддайте ви нашому Богові!

4

Він Скеля, а діло Його досконале, всі бо дороги Його справедливі, Бог вірний, і кривди немає в Ньому, справедливий і праведний Він.

5

Зіпсулись вони, не Його то сини, покоління невірне й покручене.

6

Чи тим віддасте Господеві, народе нікчемний й немудрий? Чи ж не Він Батько твій, твій Творець? Він тебе вчинив, і Він міцно поставив тебе.

7

¶ Пам'ятай про дні давні, розважайте про роки усіх поколінь, запитай свого батька, і покаже тобі твоїх тих старших, а вони тобі скажуть.

8

Як Всевишній народам спадок давав, коли Він розділяв синів людських, Він поставив границі народам за числом Ізраїлевих синів.

9

Бо частка Господня народ Його, Яків відміряний уділ спадщини Його.

10

Знайшов Він його на пустинній землі та в степу завивання пустельних гієн, та й його оточив, уважав Він за ним, зберігав Він його, як зіницю оту свого ока.

11

Як гніздо своє будить орел, як ширяє він понад своїми малятами, крила свої простягає, бере їх, та носить їх він на рамені крилатім своїм,

12

так Господь Сам провадив його, а бога чужого при нім не було.

13

Він його садовив на висотах землі, і він їв польові врожаї, Він медом із скелі його годував, і оливою з скельного кременя,

14

маслом з худоби великої та молоком від худоби дрібної, разом із лоєм ягнят та баранів з Башану й козлів, разом з такою пшеницею, як лій на нирках, і кров виноградної ягоди пив ти вином.

15

¶ І потовстів Єшурун та й брикатися став. І ти потовстів, погрубів, став гладкий. І покинув він Бога, що його створив, і Скелю спасіння свого злегковажив.

16

Чужими богами Його роздражнили, Його розгнівили своїми гидотами.

17

Вони демонам жертви складали, не Богу, складали богам, що не відали їх, новим, що недавно прийшли, не лякалися їх батьки ваші!

18

Забуваєш ти Скелю, Яка породила тебе, і забуваєш ти Бога, що тебе народив.

19

¶ І побачив Господь, та й зненавидів їх, через гнів на синів Своїх і на дочок Своїх,

20

та й сказав: Лице Я Своє заховаю від них, побачу, який їх кінець, бо вони покоління розбещене, діти, що в них нема віри.

21

Роздражнили Мене вони тим, хто не Бог, Мене розгнівили своїми марнотами, тому роздражню Я їх тим, хто не народ, нерозумним народом розгніваю їх.

22

Бо був загорівся огонь Мого гніву, і палився він аж до шеолу найглибшого, і він землю поїв та її врожай, і спалив був підвалини гір.

23

Я на них нагромаджу нещастя, зуживу Свої стріли на них.

24

Будуть виснажені вони голодом, і поїджені будуть огнем та заразою лютою, і зуба звірини нашлю Я на них, з отрутою плазунів по землі.

25

Надворі забиватиме меч, а в кімнатах страхіття, як юнака, так і дівчину, грудне немовля з чоловіком посивілим.

26

¶ Я сказав: Повигублюю їх, відірву від людей їхню пам'ять,

27

та це Я відклав з-за ворожого гніву, щоб противники їх не згордилися, щоб вони не сказали: Піднеслася наша рука, і не Господь учинив усе це.

28

Бо вони люд безрадний, і нема в них розумування.

29

Коли б були мудрі вони, зрозуміли б оце, розсудили б були про кінець свій.

30

Як може один гнати тисячу, а два проганять десять тисяч, коли то не те, що їх продала їхня Скеля, і Господь видав їх?

31

Не така бо їх скеля, як наша та Скеля, хай судять самі вороги.

32

Бо їх виноград з винограду содомського та з піль тих гоморських, винні ягоди їхні отруйні то ягоди, вони грона гіркоти для них,

33

вино їхнє зміїна отрута і гадюча погибельна їдь!

34

Чи замкнене в Мене не це, у скарбницях Моїх запечатане?

35

Моя пімста й відплата на час, коли їхня нога посковзнеться, бо близький день погибелі їх, поспішає майбутнє для них.

36

Бо розсудить Господь Свій народ, і змилосердиться Він над Своїми рабами, як побачить, що їхня рука ослабіла, і нема ні невільного, ані вільного.

37

І Він скаже тоді: Де їх боги, де скеля, що в ній поховались вони,

38

що їли вони лій кривавих їх жертов, пили вино жертов їх литих? Нехай встануть і вам допоможуть, і хай будуть покровом для вас.

39

¶ Побачте тепер, що Я Я є Той, і Бога немає крім Мене. Побиваю й оживлюю Я, і не врятує ніхто від Моєї руки.

40

Бо до неба підношу Я руку Свою та й кажу: Я навіки Живий!

41

Поправді кажу вам: Я вістря Свого меча нагострю, і рука Моя схопиться суду, тоді відімщу Я Своїм ворогам, і Своїм ненависникам Я відплачу.

42

Я стріли Свої понапоюю кров'ю, а Мій меч поїдатиме м'ясо, кров'ю забитого й бранця, головами кучматими ворога.

43

Радійте, погани, з народом Його, бо Він відімститься за кров Своїх всіх рабів, і пімсту поверне Своїм ворогам, і викупить землю Свою, Свій народ.

44

¶ І прийшов Мойсей, і промовляв всі слова цієї пісні до ушей народу, він та Ісус, син Навинів.

45

А коли Мойсей скінчив промовляти всі ці слова до всього Ізраїля,

46

то сказав він до них: Приложіть свої серця до всіх тих слів, які я сьогодні чинив свідками проти вас, що ви накажете їх своїм синам, щоб додержували виконувати всі слова цього Закону.

47

Бо це для вас не слово порожнє, воно життя ваше, і цим словом ви продовжите дні на цій землі, куди ви переходите Йордан, щоб посісти її.

48

І Господь промовляв до Мойсея того самого дня, говорячи:

49

Вийди на ту гору Аварім, на гору Нево, що в моавському краї, що навпроти Єрихону, і побач ханаанський Край, що Я даю Ізраїлевим синам на володіння.

50

І вмри на горі, куди ти вийдеш, і долучися до своєї рідні, як помер був твій брат Аарон на Гор-горі, і долучився до своєї рідні,

51

за те, що ви спроневірилися були Мені серед Ізраїлевих синів при воді Меріви в Кадешу на пустині Цін, за те, що ви не освятили Мене серед Ізраїлевих синів.

52

Бо знавпроти побачиш ти той Край, та не ввійдеш туди, до того Краю, що Я даю Ізраїлевим синам.

Deuteronomy 33


Deuteronomy Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 32

Deuteronomy

Return to Index

Chapter 33

1

¶ А оце благословення, яким поблагословив Ізраїлевих синів Мойсей, чоловік Божий, перед своєю смертю,

2

та й сказав: Господь від Сінаю прибув, і зійшов від Сеїру до них, появився у світлі з Парану гори, і прийшов із Меріви Кадешу. По правиці Його огонь Закону для них.

3

Теж народи Він любить. Всі святії його у руці Твоїй, і вони припадають до ніг Твоїх, слухають мови Твоєї.

4

Дав Мойсей нам Закона, спадщину зборові Якова.

5

І був Він царем в Єшуруні, як народнії голови разом збирались, племена Ізраїлеві.

6

¶ Рувим хай живе, і нехай не помре, і число люду його нехай буде велике.

7

А це про Юду. І він сказав: Почуй, Господи, голосу Юди, і до народу його Ти впровадиш його. Йому воюватимуть руки його, а Ти будеш поміч йому на його ворогів.

8

¶ А про Левія сказав: Твій туммім і твій урім для чоловіка святого Твого, що його Ти був випробував у Массі, що суперечку з ним мав над водою Меріви,

9

що каже про батька свого та про матір свою: Не бачив тебе, що братів своїх не пізнає, і не знає синів своїх, бо додержують слова Твого, і вони заповіту Твого стережуть.

10

Навчають вони про права Твої Якова, а про Закона Твойого Ізраїля, приносять кадило Тобі та на жертівник Твій цілопалення.

11

Поблагослови його силу, о Господи, а чин його рук уподобай Собі. Поламай стегна тим, що стають проти нього, та ненависть мають на нього, щоб більш не повстали вони!

12

¶ Про Веніямина сказав: Він Господній улюбленець, перебуває безпечно при Ньому, а Він окриває його цілий день і в раменах Його спочиває.

13

А про Йосипа він сказав: Благословенний від Господа Край Його дарами з неба, з роси та з безодні, що долі лежить,

14

і з дару врожаїв від сонця, і з дару рослини від місяців,

15

і з верхів'я гір сходу, і з дару відвічних пагірків,

16

і з дару землі та її повноти. А милість Того, що в терновім кущі пробував, нехай прийде на голову Йосипа та на тім'я вирізненого між братами своїми.

17

Величність його як вола його перворідного, а роги його роги буйвола, ними буде колоти народи всі разом, аж до кінців землі, а вони міріяди Єфремові, а вони Манасіїні тисячі.

18

¶ А про Завулона сказав: Радій, Завулоне, як будеш виходити, і ти, Іссахаре, у наметах своїх!

19

Вони кличуть народи на гори, приносять там праведні жертви, бо будуть вони споживати достаток морський та скарби, зариті в піску.

20

А про Ґада сказав: Благословенний, хто Ґада розширює! Він ліг, як левиця, і жере рам'я й череп.

21

Забезпечив він частку для себе, бо там частка прихована від Праводавця, і прийшов із головами народу, виконав правду Господню і Його постанови з Ізраїлем.

22

¶ А на Дана сказав: Дан левів левчук, що з Башану вискакує.

23

А на Нефталима сказав: Нефталим ситий милістю, і повен Господнього благословення, захід та південь посядь!

24

А про Асира сказав: Асир благословенний найбільше з синів, уподобаний серед братів своїх, і в оливу вмочає він ногу свою.

25

Залізо та мідь то запора твоя, а сила твоя як усі твої дні.

26

¶ Немає такого, як Бог, Єшуруне, що їде по небу на поміч тобі, а Своєю величністю їде на хмарах.

27

Покрова твоя Бог Предвічний і ти в вічних раменах Його. І вигнав Він ворога перед тобою, і сказав: Повинищуй його!

28

І перебуває Ізраїль безпечно, самотно, він Яковове джерело в Краї збіжжя й вина, а небо його сипле краплями росу.

29

Ти блаженний, Ізраїлю! Який інший народ, якого спасає Господь, як тебе? Він Щит допомоги твоєї, і Меч Він твоєї величности. І будуть твої вороги при тобі упокорюватись, а ти по висотах їх будеш ступати.

Deuteronomy 34


Deuteronomy Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 33

Deuteronomy

Return to Index

Chapter 34

1

¶ І вийшов Мойсей із моавських степів на гору Нево, на верхів'я Пісґі, що навпроти Єрихону, а Господь дав йому побачити ввесь Край: Ґілеад аж до Дану,

2

і ввесь Нефталим, і край Єфрема та Манасії, і ввесь край Юди аж до Останнього моря,

3

і південь, і рівнину долини Єрихону, пальмового міста аж до Цоару.

4

І сказав Господь до нього: Оце той Край, що Я присягнув Авраамові, Ісакові та Якову, говорячи: Насінню твоєму Я дам його. Я вчинив, що ти бачиш його власними очима, та туди не перейдеш.

5

¶ І впокоївся там Мойсей, Господній раб, у моавському краї на приказ Господа.

6

І похований він у долині в моавському краї навпроти Бет-Пеору, і ніхто не знає гробу його аж до цього дня.

7

А Мойсей був віку ста й двадцяти літ, коли він помер, та не затемнилось око його, і вологість його не зменшилась.

8

І оплакували Мойсея Ізраїлеві сини в моавських степах тридцять день, та й покінчилися дні оплакування жалоби за Мойсеєм.

9

¶ А Ісус, син Навинів, був повний духа мудрости, бо Мойсей поклав свої руки на нього. І слухали його Ізраїлеві сини, і робили, як Господь наказав був Мойсеєві.

10

І не появився вже в Ізраїлі пророк, як Мойсей, що знав його Господь обличчя-в-обличчя,

11

щодо всіх ознак та чуд, що Господь послав його чинити в єгипетськім краї фараонові й усім рабам його та всьому його краєві,

12

і щодо всієї тієї сильної руки, і щодо всього того страху великого, що Мойсей чинив на очах усього Ізраїля.

Joshua 1


Joshua Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Deuteronomy 34

Joshua

Return to Index

Chapter 1

1

¶ І сталося по смерті Мойсея, раба Божого, і сказав Господь до Ісуса, сина Навинового, Мойсеєвого слуги, говорячи:

2

Мойсей, раб Мій, помер. А тепер уставай, перейди цей Йордан ти та ввесь народ цей до того Краю, що Я даю їм, Ізраїлевим синам.

3

Кожне місце, що стопа ноги вашої ступить на ньому, Я дав вам, як Я говорив був Мойсеєві.

4

Від пустині й цього Ливану й аж до Великої Річки, річки Ефрату, увесь край хіттеян, і аж до Великого моря на захід буде ваша границя.

5

Не встоїть ніхто перед тобою по всі дні життя твого. Як був Я з Мойсеєм, так буду з тобою, не залишу тебе й не покину тебе.

6

Будь сильний та відважний, бо ти зробиш, що народ цей посяде той Край, що Я присягнув був їхнім батькам дати їм.

7

Тільки будь дуже сильний та відважний, щоб додержувати чинити за всім тим Законом, що наказав був тобі Мойсей, Мій раб, не відхилишся від нього ні праворуч, ні ліворуч, щоб щастило тобі в усьому, де ти будеш ходити.

8

Нехай книга цього Закону не відійде від твоїх уст, але будеш роздумувати про неї вдень та вночі, щоб додержувати чинити все, що написано в ній, бо тоді зробиш щасливими дороги свої, і тоді буде щастити тобі.

9

Чи ж не наказав Я тобі: будь сильний та відважний? Не бійся й не лякайся, бо з тобою Господь, Бог твій, у всьому, де ти будеш ходити.

10

¶ І наказав Ісус урядникам народу, говорячи:

11

Перейдіть посеред табору, і накажіть народові, говорячи: Приготуйте собі поживу на дорогу, бо по трьох днях ви переходите цей Йордан, щоб увійти посісти той Край, що Господь, Бог ваш, дає вам його на спадщину.

12

А Рувимовому й Ґадовому та половині племени Манасіїного Ісус сказав, говорячи:

13

Пам'ятайте те слово, що вам наказав був Мойсей, раб Господній, говорячи: Господь, Бог ваш, що відпочинок дає вам, дав вам цей Край.

14

Ваші жінки, діти ваші та ваша худоба зостануться в Краї, що дав вам Мойсей по той бік Йордану, а ви перейдете озброєні перед вашими братами, усі сильні військові, і допоможете їм,

15

аж поки Господь не дасть відпочинку вашим братам, як вам, і посядуть і вони той Край, що Господь, Бог ваш, дає їм. І ви вернетеся до Краю вашого спадку, і посядете його, що дав вам Мойсей, раб Господній, по той бік Йордану на схід сонця.

16

¶ А вони відповіли Ісусові, говорячи: Усе, що накажеш нам, ми зробимо, і до всього, куди пошлеш нас, підемо.

17

Усе так, як слухалися ми Мойсея, так будемо слухатися тебе, тільки нехай буде Господь, Бог твій, з тобою, як був Він із Мойсеєм.

18

Кожен, хто буде неслухняний наказам твоїм, і не буде слухатися слів твоїх щодо всього, що накажеш йому, нехай буде вбитий. Тільки будь сильний та відважний!

Joshua 2


Joshua Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 1

Joshua

Return to Index

Chapter 2

1

¶ І послав Ісус, син Навинів, із Ситтіму двох таємних вивідувачів, говорячи: Ідіть, розгляньте цей Край та Єрихон. І вони пішли, і ввійшли до дому однієї блудниці, а ім'я їй Рахав. І переночували вони там.

2

І було донесено єрихонському цареві, говорячи: Ось цієї ночі прийшли сюди якісь люди з Ізраїлевих синів, щоб вивідати цей Край.

3

І послав єрихонський цар до Рахави, говорячи: Виведи тих людей, що до тебе прийшли, що ввійшли до твого дому, бо вони прийшли, щоб вивідати ввесь цей Край.

4

А та жінка взяла двох тих людей, та й сховала їх. І сказала: Так, приходили були до мене ті люди, та я не знала, звідки вони.

5

А коли замикалася брама зо смерком, то ті люди вийшли. Не знаю, куди ті люди пішли. Швидко женіться за ними, то ви доженете їх.

6

А вона відвела їх на дах, та й сховала їх у жмутах льону, що були зложені в неї на даху.

7

А ті люди погналися за ними йорданською дорогою аж до бродів; а браму замкнули, як тільки вийшла погоня за ними.

8

¶ І поки вони лягли спати, то вона ввійшла до них на дах,

9

і сказала до тих людей: Я знаю, що Господь дав вам цей Край, і що жах перед вами напав на нас, і що всі мешканці цього Краю умлівають зо страху перед вами.

10

Бо ми чули те, що Господь висушив воду Червоного моря перед вами, коли ви виходили з Єгипту, і що зробили ви обом аморейським царям, що по той бік Йордану, Сигонові та Оґові, яких ви вчинили закляттям.

11

І чули ми це, і зомліло наше серце, і не стало вже духу в людини зо страху перед вами, бо Господь, Бог ваш, Він Бог на небесах угорі й на землі долі!

12

А тепер присягніть мені Господом, що як я вчинила з вами милість, так зробите й ви милість з домом батька мого, і дасте мені правдивого знака.

13

І зоставите при житті батька мого, і матір мою, і братів моїх, і сестер моїх, і все, що їхнє, і врятуєте наше життя від смерти.

14

І сказали їй ті люди: Душа наша за вас нехай віддана буде на смерть, якщо ви не відкриєте цієї нашої справи. І буде, коли Господь передаватиме нам оцей Край, то ми вчинимо тобі милість та правду.

15

І вона спустила їх шнуром через вікно, бо дім її був у стіні міського муру, і в мурі вона жила.

16

І сказала вона їм: Ідіть на гору, щоб не спіткала вас погоня. І ховайтеся там три дні, аж поки не вернеться погоня, а потому підете своєю дорогою.

17

І сказали до неї ті люди: Ми будемо чисті від цієї присяги тобі, що ти заприсягла нас, якщо ти не вчиниш так.

18

Оце, як ми будемо входити до Краю, то ти прив'яжеш шнурка з цієї нитки червені в вікні, що ти ним нас спустила. А батька свого, і матір свою, і братів своїх, і ввесь дім свого батька збереш до себе до дому.

19

І буде, усі, хто вийде з дверей твого дому назовні, кров його на голові його, а ми чисті. А всі, хто буде в домі з тобою, кров його на голові нашій, якщо наша рука буде на ньому.

20

А коли ти відкриєш цю нашу справу, то ми будемо чисті від присяги тобі, якою ти заприсягла нас.

21

А вона сказала: Як ви сказали, нехай буде воно так. І відпустила їх, а вони пішли. І вона прив'язала в вікні червоного суканого шнурка.

22

¶ І вони пішли, і вийшли на гору, та й сиділи там три дні, аж поки вернулася погоня. І шукала погоня по всій дорозі, та не знайшла їх.

23

І повернулися ті два мужі, і зійшли з гори, і перейшли Йордан, і прийшли до Ісуса, сина Навинового, та й розповіли йому все, що їх спіткало.

24

І сказали вони до Ісуса: Справді Господь дав у нашу руку всю цю землю, а всі мешканці цього Краю омліли зо страху перед нами.

Joshua 3


Joshua Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 2

Joshua

Return to Index

Chapter 3

1

¶ І встав Ісус рано вранці, і вони рушили з Ситтіму, та й прийшли аж до Йордану він та всі Ізраїлеві сини. І переночували вони там перше, ніж перейшли.

2

І сталося по трьох днях, і перейшли урядники між табором,

3

і наказали народові, говорячи: Коли ви побачите ковчега заповіту Господа, Бога вашого, та священиків-Левитів, що несуть його, то ви рушите з вашого місця, і підете за ним.

4

Тільки віддаль між вами та між ним буде мірою коло двох тисяч ліктів. Не наближайтеся до нього, щоб ви знали ту дорогу, якою підете, бо ви не ходили цією дорогою ані вчора, ані позавчора.

5

І сказав Ісус до народу: Освятіться, бо Господь узавтра чинитиме чуда поміж вами.

6

І сказав Ісус до священиків, говорячи: Понесіть ковчега заповіту, і перейдіть Йордан перед народом. І понесли вони ковчега заповіту, і пішли перед народом.

7

¶ І сказав Господь до Ісуса: Цього дня розпічну Я звеличувати тебе на очах усього Ізраїля, який буде бачити, що як був Я з Мойсеєм, так буду з тобою.

8

А ти накажеш священикам, що носять ковчега заповіту, говорячи: Коли ви ввійдете до краю води Йордану, станете в Йордані.

9

І сказав Ісус до Ізраїлевих синів: Підійдіть сюди, і послухайте слів Господа, Бога вашого.

10

І Ісус сказав: По цьому пізнаєте, що Бог Живий поміж вами, і конче Він вижене перед вами ханаанеянина, і хіттеянина, і хіввеянина, і періззеянина, і ґірґашеянина, і євусеянина.

11

Оце ковчег заповіту Владики всієї землі переходить перед вами через Йордан.

12

А тепер візьміть собі дванадцять мужів з Ізраїлевих племен, по одному мужеві на плем'я.

13

І станеться, коли спиняться стопи ніг священиків, що носять ковчега Господа, Владики всієї землі, у воді Йордану, буде спинена вода, що тече зверху, і стане одним валом.

14

¶ І сталося, коли рушив народ зо своїх наметів, щоб перейти Йордан, а священики, що несли ковчега заповіту перед народом,

15

і коли носії ковчегу прийшли до Йордану, а ноги священиків, що несли ковчега, занурилися в воду скраю, а Йордан був повний по всі береги свої всі дні жнив,

16

то спинилась вода, що зверху текла, стала одним валом, дуже далеко від міста Адама, що збоку Цортану, а та, що текла до степу, до Солоного моря, стекла зовсім, і була відділена, а народ перейшов навпроти Єрихону.

17

А священики, що несли ковчега заповіту Господнього, стали міцно на сухому посередині Йордану, і ввесь Ізраїль переходив по сухому, аж поки не скінчив переходити Йордан увесь народ.

Joshua 4


Joshua Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 3

Joshua

Return to Index

Chapter 4

1

¶ І сталося, як увесь народ закінчив переходити Йордан, то сказав Господь до Ісуса, говорячи:

2

Візьміть собі з народу дванадцять мужів, по одному мужеві з племени.

3

І накажете їм, говорячи: Винесіть звідси, із середини Йордану, із місця, де міцно стояли ноги священиків, дванадцять каменів, і перенесете їх із собою, і покладете їх на нічлігу, що в ньому будете ночувати цієї ночі.

4

І покликав Ісус тих дванадцятьох мужів, що настановив з Ізраїлевих синів, по одному мужеві з племени,

5

та й сказав їм Ісус: Підіть перед ковчегом Господа, Бога вашого, до середини Йордану, і підійміть собі кожен на плече своє одного каменя за числом племен Ізраїлевих синів,

6

щоб то було знаком між вами, коли взавтра запитають ваші сини, говорячи: Що це в вас за каміння?

7

то скажете їм, що була відділена йорданська вода перед ковчегом Господнього заповіту, коли він переходив в Йордані, була відділена йорданська вода. І будуть ті каміння за пам'ятку для Ізраїлевих синів аж навіки.

8

І зробили Ізраїлеві сини так, як наказав Ісус, і понесли вони дванадцять каменів із середини Йордану, як говорив Господь до Ісуса, за числом племен Ізраїлевих синів. І перенесли їх із собою до нічлігу, та й поклали їх там.

9

А інших дванадцять каменів поставив Ісус в середині Йордану на місці, де стояли ноги священиків, що несли ковчега заповіту, і вони там аж до дня цього.

10

¶ А священики, що несли ковчега, стояли в середині Йордану аж до закінчення всього, що Господь наказав був Ісусові сказати народові, згідно з усім тим, що наказав був Мойсей Ісусові. А народ квапився і переходив.

11

І сталося, як увесь народ скінчив переходити, то перейшов Господній ковчег та священики перед народом.

12

І перейшли Рувимові сини й сини Ґадові та половина племени Манасіїного, озброєні до бою, перед Ізраїлевими синами, як Мойсей говорив був до них.

13

Коло сорока тисяч озброєних вояків перейшли перед Господнім лицем на війну до єрихонських степів.

14

Того дня звеличив Господь Ісуса на очах усього Ізраїля, і стали боятися його, як боялися Мойсея по всі дні його життя.

15

І сказав Господь до Ісуса, говорячи:

16

Накажи священикам, що носять ковчега заповіту, і нехай вони вийдуть з Йордану.

17

І наказав Ісус священикам, говорячи: Вийдіть з Йордану!

18

І сталося, коли священики, що несли ковчега Господнього заповіту, вийшли з середини Йордану, а стопи ніг священиків відірвалися від нього, щоб стати на сухому, то вода Йордану вернулася на своє місце, і пішла, як учора-позавчора, по всіх його берегах.

19

А народ вийшов із Йордану десятого дня першого місяця, та й таборував у Ґілґалі, на східньому боці Єрихону.

20

¶ А дванадцять тих каменів, що взяли з Йордану, Ісус поставив у Ґілґалі.

21

І сказав він до Ізраїлевих синів, говорячи: Коли взавтра запитають вас ваші сини своїх батьків, говорячи: Що це за каміння?

22

то познайомте ваших синів, говорячи: По сухому перейшов був Ізраїль цей Йордан,

23

бо Господь, Бог ваш, висушив воду Йордану перед вами, аж поки ви не перейшли, як зробив був Господь, Бог ваш, морю Червоному, яке Він висушив перед нами, аж поки ми не перейшли,

24

щоб усі народи землі пізнали руку Господню, що сильна вона, щоб боялися ви Господа, Бога вашого, по всі дні.

Joshua 5


Joshua Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 4

Joshua

Return to Index

Chapter 5

1

¶ І сталося, як усі аморейські царі, що по той бік Йордану на захід, і всі ханаанські царі, що над морем, почули, що Господь висушив був воду Йордану перед Ізраїлевими синами, аж поки вони перейшли, то зомліло їхнє серце, і не було вже в них духу зо страху перед Ізраїлевими синами.

2

Того часу сказав Господь до Ісуса: Нароби собі камінних ножів, і пообрізуй Ізраїлевих синів знову, другий раз.

3

І наробив собі Ісус камінних ножів, та й пообрізував Ізраїлевих синів при Ґів'ат-Гааралоті.

4

А оце та причина, чому Ісус пообрізував: увесь народ, що вийшов був із Єгипту, чоловічої статі, усі вояки, повмирали в пустині в дорозі, коли вийшли з Єгипту.

5

Бо був обрізаний увесь народ, що виходив, а всього народу, що народився в пустині в дорозі по виході з Єгипту, не обрізували.

6

Бо сорок літ ходили Ізраїлеві сини в пустині, аж поки не вигинув увесь той народ, ті вояки, що вийшли були з Єгипту, що не слухалися Господнього голосу, що Господь заприсягнув був їм не показати їм того Краю, що Господь заприсягнув був їхнім батькам дати їм Край, який тече молоком та медом.

7

А їхніх синів поставив замість них. Їх пообрізував Ісус, бо вони були необрізані, бо їх не обрізували в дорозі.

8

І сталося, як увесь народ закінчив обрізуватися, то вони осіли в таборі на своїх місцях аж до видужання.

9

І сказав Господь до Ісуса: Сьогодні Я зняв з вас єгипетську ганьбу. І назвав те місце ім'ям: Ґілґал, і так є аж до цього дня.

10

¶ І таборували Ізраїлеві сини в Ґілґалі, і справили Пасху ввечорі чотирнадцятого дня місяця на єрихонських степах.

11

А назавтра по Пасці їли вони того самого дня з урожаю того Краю, опрісноки та пражене.

12

І перестала падати манна з другого дня, як вони їли з урожаю того Краю, і вже більш не було Ізраїлевим синам манни, і їли вони того року з урожаю ханаанського Краю.

13

¶ І сталося, коли Ісус був при Єрихоні, то звів очі свої та й побачив, аж ось стоїть навпроти нього чоловік, а витягнений його меч у руці його. І підійшов Ісус до нього, та й сказав йому: Чи ти наш, чи наших ворогів?

14

А той відказав: Ні, бо я вождь Господнього війська, тепер я прийшов. І впав Ісус на обличчя своє до землі, і вклонився, та й сказав йому: Що говорить мій пан своєму рабові?

15

І сказав вождь Господнього війська до Ісуса: Скинь взуття своє з своїх ніг, бо це місце, на якому стоїш ти, святе воно! І зробив Ісус так.

Joshua 6


Joshua Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 5

Joshua

Return to Index

Chapter 6

1

¶ А Єрихон замкнувся, і був замкнений зо страху перед Ізраїлевими синами, ніхто не виходив і не входив.

2

І сказав Господь до Ісуса: Ось, Я дав у твою руку Єрихон та царя його, сильних вояків.

3

І обійдете навколо це місто, всі вояки, обхід навколо міста один раз. Так зробиш шість день.

4

А сім священиків будуть нести сім сурем із баранячих рогів перед ковчегом. А сьомого дня обійдете навколо те місто сім раз, а священики засурмлять у роги.

5

І станеться, коли засурмить баранячий ріг, коли ви почуєте голос тієї сурми, а ввесь народ крикне гучним криком, то мур цього міста впаде на своєму місці, а народ увійде кожен перед себе.

6

¶ І покликав Ісус, син Навинів, священиків, та й сказав до них: Несіть ковчега заповіту, а сім священиків будуть нести сім сурем із баранячих рогів перед Господнім ковчегом.

7

А до народу сказав: Підіть, обійдіть навколо це місто, а озброєний піде перед Господнім ковчегом.

8

І сталося, як Ісус сказав це народові, то сім священиків, що несли сім сурем із баранячих рогів, ішли та сурмили в ці сурми, а ковчег Господнього заповіту йшов за ними.

9

А озброєні йшли перед священиками, що сурмили в роги, а військо заднє йшло за ковчегом. І все сурмили в сурми.

10

А народові Ісус наказав, говорячи: Не будете кричати, і не дасте почути вашого голосу, і не вийде слово з ваших уст аж до дня, коли я скажу вам: Закричіть! І ви закричите.

11

І Господній ковчег пішов навколо міста, обійшов один раз. І ввійшли до табору, та й ночували в таборі.

12

І встав Ісус рано вранці, і понесли священики Господнього ковчега.

13

А сім священиків, що несли сім сурем із баранячих рогів перед Господнім ковчегом, ішли та все сурмили в сурми, а озброєні йшли перед ними, а військо заднє йшло за Господнім ковчегом. І все сурмили в сурми.

14

І обійшли навколо міста другого дня один раз, та й вернулися до табору. Так зробили шість день.

15

І сталося сьомого дня, і повставали вони рано вранці, як сходила рання зоря, і обійшли навколо міста за тим приписом сім раз. Тільки того дня обійшли місто навколо сім раз.

16

І сталося, коли сьомого разу засурмили священики в сурми, то Ісус сказав до народу: Закричіть, бо Господь віддав вам це місто!

17

¶ І станеться це місто закляттям, воно та все, що в ньому, для Господа. Тільки блудниця Рахав буде жити, вона та всі, хто з нею в домі, бо вона сховала була послів, яких ми посилали.

18

Та тільки стережіться заклятого, щоб ви самі не стали закляттям, і не взяли з заклятого, і щоб тим не завели Ізраїлевого табору під закляття, і не довели його до нещастя.

19

А все срібло та золото, і речі мідяні та залізні, це святість для Господа, воно ввійде до Господньої скарбниці.

20

І закричав народ, і засурмили в сурми. І сталося, як народ почув голос сурми, і закричав народ гучним криком, то впав мур на своєму місці, а народ увійшов до міста, кожен перед себе. І здобули вони те місто.

21

І зробили вони закляттям усе, що в місті, від чоловіка й аж до жінки, від юнака й аж до старого, і аж до вола, і штуки дрібної худоби, і осла, усе знищили вістрям меча.

22

А до двох тих людей, що вивідували Край, Ісус сказав: Увійдіть до дому тієї жінки блудниці, і виведіть звідти ту жінку та все, що її, як ви заприсягли були їй.

23

І ввійшли юнаки, вивідувачі, і вивели Рахав, і батька її, і матір її, і братів її, і все, що її, і всі роди її вивели й умістили поза Ізраїлевим табором.

24

А місто та все, що в ньому, спалили огнем. Тільки срібло та золото, і речі мідяні та залізні дали до скарбниці Господнього дому.

25

А блудницю Рахав, і дім її батька, і все, що її, Ісус позоставив при житті. І осіла вона серед Ізраїля, і так є аж до цього дня, бо сховала була послів, яких послав був Ісус вивідати Єрихон.

26

І того часу заприсягнув Ісус, говорячи: Проклятий перед Господнім лицем кожен, хто встане й відбудує це місто Єрихон, на перворіднім своїм він заложить його, і на наймолодшім своїм поставить брами його.

27

І був Господь з Ісусом, а слава його розійшлася по всім Краї.

Joshua 7


Joshua Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 6

Joshua

Return to Index

Chapter 7

1

¶ І спроневірилися Ізраїлеві сини в заклятому, Ахан, син Кармія, сина Завдієвого, сина Зерахового, Юдиного племени, узяв із заклятого. І запалився Господній гнів на Ізраїлевих синів.

2

І послав Ісус мужів з Єрихону в Ай, що при Бет-Евені, на схід від Бет-Елу, і сказав до них, говорячи: Підіть, і вивідайте цей Край. І пішли ті мужі, і вивідали той Ай.

3

І вернулися вони до Ісуса та й сказали до нього: Нехай не йде ввесь народ, коло двох тисяч люда або коло трьох тисяч люда нехай вийдуть, і поб'ють Ай. Не труди всього народу туди, бо ті вороги нечисленні.

4

І пішли туди з народу коло трьох тисяч люда, та вони повтікали перед айськими людьми.

5

І айські люди повибивали з них коло тридцяти й шости чоловіка, та й гнали їх з-перед брами аж до Шеварім, і розбили їх на узбіччі гори. І охляло серце народу, та й стало як вода.

6

¶ І роздер Ісус одежу свою, та й упав на обличчя своє на землю перед Господнім ковчегом, і лежав аж до вечора він та Ізраїлеві старші, і посипали порохом свою голову.

7

І сказав Ісус: Ах, Владико Господи, для чого. Ти конче перепровадив цей народ через Йордан, щоб дати нас у руку амореянина, щоб вигубити нас? О, коли б ми були позосталися, і осіли по той бік Йордану!

8

О, Господи! Що я скажу по тому, як Ізраїль обернув потилицю перед своїми ворогами?

9

І почують ханаанеянин та всі мешканці цього Краю, і зберуться навколо на нас, і знищать ім'я наше з землі. І що Ти зробиш Своєму великому Йменню?

10

¶ І сказав Господь до Ісуса: Устань, пощо то ти падаєш на обличчя своє?

11

Ізраїль згрішив, і вони переступили Мого заповіта, що Я наказав їм, і взяли з заклятого, а також крали, і обманювали, і клали поміж свої речі.

12

І не зможуть Ізраїлеві сини встояти перед своїми ворогами, вони обернуть спину перед ворогами своїми, бо стали закляттям. Не буду більше з вами, якщо не вигубите заклятого з-поміж себе!

13

Устань, освяти народ та й скажеш: Освятіться на завтра, бо так сказав Господь, Бог Ізраїлів: Закляте серед тебе, Ізраїлю! Ти не зможеш устояти перед своїми ворогами, аж доки ви не викинете з-поміж себе того заклятого.

14

І підходьте рано вранці за вашими племенами. І станеться, те плем'я, що його виявить Господь, нехай підходить за родами; а рід, що його виявить Господь, підходитиме за домами, а дім, що його виявить Господь, підходитиме за мужчинами.

15

І станеться, хто буде виявлений у заклятім, той буде спалений в огні, він та все, що його, бо переступив він заповіта Господнього, і вчинив безсоромне між Ізраїлем.

16

¶ І встав Ісус рано вранці, і привів Ізраїля за його племенами, і було виявлене Юдине плем'я.

17

І привів він Юдині роди, і був виявлений рід Зархіїв. І привів він Зархіїв рід за родинами, і був виявлений Завдій.

18

І привів він його дім за мужчинами, і був виявлений Ахан, син Кармія, сина Завдія, сина Зераха з Юдиного племени.

19

І сказав Ісус до Ахана: Сину мій, воздай же славу для Господа, Бога Ізраїля, і признайся Йому, і подай мені, що ти зробив? Не скажи неправди передо мною!

20

І відповів Ахан до Ісуса та й сказав: Дійсно, згрішив я Господеві, Богові Ізраїля, і зробив так та так.

21

І побачив я в здобичі одного доброго шін'арського плаща, і дві сотні шеклів срібла, і одного золотого зливка, п'ятдесят шеклів вага його, і забажав я їх, і взяв їх. І ось вони сховані в землі в середині намету мого, а срібло під ним.

22

І послав Ісус посланців, і побігли вони до намету, аж ось сховане воно в наметі, а срібло під ним.

23

І забрали його з середини намету, і принесли його до Ісуса та до всіх Ізраїлевих синів, і поклали його перед Господнім лицем.

24

І взяв Ісус Ахана, Зерахового сина, і те срібло, і того плаща, і того золотого зливка, і синів його, і дочок його, і вола його, і осла його, і отару його, і намета його, і все, що його, а ввесь Ізраїль із ним, та й повиводили їх до долини Ахор.

25

І сказав Ісус: Нащо ти навів нещастя на нас? Нехай на тебе наведе це нещастя Господь цього дня! І вкаменували його, увесь Ізраїль, камінням. І попалили їх в огні, і вкаменували їх камінням.

26

І поставили над ним велику камінну могилу, що стоїть аж до цього дня. І спинив Господь лютість гніву Свого, тому назвав ім'я того місця: Ахор, аж до цього дня.

Joshua 8


Joshua Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 7

Joshua

Return to Index

Chapter 8

1

¶ І сказав Господь до Ісуса: Не бійся й не лякайся, візьми з собою ввесь військовий люд, та й устань, піди на Ай. Подивися: ось дав Я в руку твою айського царя, і народ його, і місто його, і край його.

2

І зробиш Аєві, і цареві його, як ти зробив Єрихонові та цареві його, тільки здобич його та худобу його заберете собі. Постав собі засідку на місто позад нього.

3

¶ І встав Ісус та ввесь військовий люд, щоб іти на Ай. І вибрав Ісус тридцять тисяч чоловіка сильних вояків, та й послав їх уночі.

4

І він наказав їм, говорячи: Глядіть, чатуйте на Ай з-позад міста, не віддаляйтеся дуже від міста, і будьте всі готові.

5

А я та ввесь народ, що зо мною, прийдемо до міста. І станеться, коли вийдуть навперейми нам, як перше, то ми втечемо перед ними.

6

І вийдуть вони за нами, а ми відтягнемо їх від міста, бо скажуть: Вони втікають перед нами, як перше. І ми втечемо перед ними.

7

А ви встанете з засідки, і здобудете те місто, і Господь, Бог ваш, дасть його вам у вашу руку.

8

І станеться, як ви візьмете місто, то підпалите місто огнем, зробите за Господнім словом. Глядіть, я вам наказав.

9

І послав їх Ісус, і пішли вони на засідку, та й засіли між Бет-Елом та між Аєм, із заходу від Аю. А Ісус ночував тієї ночі серед народу.

10

І встав Ісус рано вранці, і переглянув народ, і пішов він та Ізраїлеві старші перед народом до Аю.

11

А всі вояки, що були з ним, пішли під гору, і підійшли, і прийшли навпроти того міста, і таборували з півночі Аю, а між ним та між Аєм була долина.

12

І взяв він коло п'яти тисяч чоловіка, і поставив їх як засідку між Бет-Елом та між Аєм з заходу міста.

13

І розклав народ, увесь табір, що з півночі міста, а задню частину його з заходу міста. І прийшов Ісус тієї ночі на середину долини.

14

І сталося, як побачив це айський цар, то люди того міста поспішили, і встали рано, і вийшли навперейми Ізраїля на бій, він та ввесь його народ, на означений час перед степ. А він не знав, що є засідка на нього з-позад міста.

15

А Ісус та ввесь Ізраїль удавали, ніби побиті перед ними, і втікали дорогою на пустиню.

16

А ті скликали ввесь народ, що в місті, щоб гнатися за ними. І гналися вони за Ісусом, і віддалилися від міста.

17

І не полишився ніхто в Аї та в Бет-Елі, хто не погнався б за Ізраїлем. І позоставили вони місто відчиненим, та й гналися за Ізраїлем.

18

І сказав Господь до Ісуса: Простягни списа, що в руці твоїй, до Аю, бо в руку твою його віддам. І простягнув Ісус списа, що в руці його, до міста.

19

А засідка швидко встала зо свого місця, та й побігли, як він простягнув свою руку. І ввійшли вони до міста, і здобули його, і поквапилися та й підпалили те місто огнем.

20

І обернулися айські люди позад себе, та й побачили, аж ось знявся дим міста до неба! І не було в них сили, щоб утікати ані сюди, ані туди... А народ, що втікав до пустині, обернувся на тих, хто гнався за ним.

21

А Ісус та ввесь Ізраїль, як побачили, що засідка здобула те місто, і що знявся дим із міста, то вернулися, та й повбивали айських людей.

22

А ті повиходили з міста навперейми них, і опинилися серед Ізраїля: ті з цього боку, а ті з того. І повбивали їх, так що не позосталося з них нікого, хто врятувався б чи втік.

23

¶ А айського царя вони схопили живого, і привели його до Ісуса.

24

І сталося, як покінчив Ізраїль забивати всіх айських мешканців на полі, у пустині, що гнали їх по ній, і попадали вони від вістря меча аж до останнього, то вернувся ввесь Ізраїль до Аю, і перебили його вістрям меча.

25

І було всіх, що впали того дня, від чоловіка й аж до жінки, дванадцять тисяч, усі айські мешканці.

26

А Ісус не опускав своєї руки, що витягнув зо списом, аж поки не вчинив закляттям усіх айських мешканців.

27

Тільки худобу та здобич того міста позабирав собі Ізраїль за словом Господа, що наказав був Ісусові.

28

І спалив Ісус Ай, і поклав його вічною руїною, пусткою, і так є аж до цього дня.

29

А айського царя повісив на дереві аж до вечірнього часу. А коли сонце заходило, Ісус наказав, і зняли його трупа з того дерева та й кинули його до входу брами міста. І накидали над ним велику камінну могилу, що стоїть аж до цього дня.

30

¶ Тоді Ісус збудував жертівника для Господа, Бога Ізраїлевого, на горі Евал,

31

як наказав був Мойсей, раб Господній, Ізраїлевим синам, як написано в книзі Мойсеєвого Закону, жертівника з цілого каміння, що над ними не підіймали заліза. І принесли на ньому цілопалення для Господа, і приносили мирні жертви.

32

І він написав там на тих каміннях відписа Мойсеєвого Закону, що той написав перед Ізраїлевими синами.

33

А ввесь Ізраїль, і старші його, і урядники, і судді його, стояли з цього й з того боку ковчегу навпроти священиків-Левитів, що носять ковчега Господнього заповіту, як приходько, так і тубілець, половина його навпроти гори Ґарізім, а половина його навпроти гори Евал, як наказав був Мойсей, раб Господній, благословляти Ізраїлів народ найперше.

34

А потім він читав усі слова того Закону, благословення та прокляття, усе так, як написано в Законі.

35

Не було слова зо всього, що наказав був Мойсей, чого не читав би Ісус перед усіма зборами Ізраїля, і жінок, і дітей, і приходька, що ходить серед них.

Joshua 9


Joshua Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 8

Joshua

Return to Index

Chapter 9

1

¶ І сталося, коли це почули всі царі, що по той бік Йордану, на горі та на поділлі, та на всім березі Великого моря навпроти Ливану: хіттеянин, і амореянин, ханаанеянин, періззеянин, хіввеянин і євусеянин,

2

то вони зібралися разом, щоб однодушно воювати проти Ісуса та проти Ізраїля.

3

¶ А мешканці Ґів'ону почули, що Ісус зробив Єрихонові та Аєві,

4

то зробили й вони хитрість. І пішли вони, і забезпечились живністю на дорогу, і взяли повитирані мішки для ослів своїх, і бурдюки для вина повитирані, і потріскані, і пов'язані,

5

і взуття повитиране та полатане на їхніх ногах, і одежа на них поношена, а ввесь хліб їхньої поживи на дорогу був сухий, запліснілий.

6

І пішли вони до Ісуса, до табору в Ґілґалі, та й сказали до нього та до мужів Ізраїлевих: Ми прийшли з далекого краю, а ви тепер складіть з нами умову.

7

І сказали Ізраїлеві мужі до хіввеян: Може ви сидите поблизу нас, то як ми складемо з вами умову?

8

І сказали вони до Ісуса: Ми твої раби. А Ісус сказав до них: Хто ви та звідки приходите?

9

І вони сказали йому: З дуже далекого краю прийшли твої раби до Ймення Господа, Бога твого, бо ми чули чутку про Нього, і все, що Він зробив був в Єгипті,

10

і все, що Він зробив двом аморейським царям, що по той бік Йордану, Сигонові, цареві хешбонському, та Оґові, цареві башанському, що в Аштароті.

11

І сказали до нас наші старші та всі мешканці нашого краю, говорячи: Візьміть у свою руку поживу на дорогу, і йдіть навпроти них та й скажете їм: Ми ваші раби, а тепер складіть із нами умову.

12

Оце наш хліб: теплим ми забезпечилися ним у поживу на дорогу з наших домів у день нашого виходу, щоб іти до вас, а тепер ось він висох і став запліснілий.

13

А ці бурдюки вина, що понаповнювали ми нові, ось подерлися! А ось одежа наша та взуття наше повитиралося від цієї дуже далекої дороги.

14

І взяли люди з їхньої поживи на дорогу, а Господніх уст не питали.

15

¶ І вчинив їм Ісус мир, і склав з ними умову, щоб зоставити їх при житті, і присягнули їм начальники громади.

16

І сталося по трьох днях по тому, як склали з ними умову, то почули, що близькі вони до нього, і сидять вони поміж ними.

17

І рушили Ізраїлеві сини, і третього дня прибули до їхніх міст. А їхні міста: Ґів'он, і Кефіра, і Беерот, і Кір'ят-Єарім.

18

І не повбивали їх Ізраїлеві сини, бо начальники громади присягли були їм Господом, Богом Ізраїля. І нарікала вся громада на начальників.

19

І сказали всі начальники до всієї громади: Ми присягнули їм Господом, Богом Ізраїля, а тепер ми не можемо доторкнутися до них.

20

Оце зробімо їм, позоставимо їх при житті, і не буде на нас гніву за присягу, що ми присягнули їм.

21

І сказали до них начальники: Нехай вони живуть. І стали вони рубати дрова та носити воду для всієї громади, як говорили їм начальники.

22

¶ І покликав їх Ісус, і промовляв до них, говорячи: Чому ви обманили нас, говорячи: Ми дуже далекі від вас, а ви ось сидите серед нас?

23

А тепер ви прокляті, і не переведеться з-посеред вас раб, і рубачі дров, і носії води для дому Бога мого.

24

А вони відповіли Ісусові та й сказали: Бо справді виявлено рабам твоїм, що Господь, Бог твій, наказав Мойсеєві, Своєму рабові, дати вам увесь цей Край, і вигубити всіх мешканців цієї землі перед вами. І ми дуже налякалися за своє життя зо страху перед вами, і зробили оцю річ.

25

А тепер ми оце в руці твоїй: як добре, і як справедливо в очах твоїх учинити нам, учини.

26

І він зробив їм так, і врятував їх від руки Ізраїлевих синів, і не повбивали їх.

27

І дав їх Ісус того дня за рубачів дров та за носіїв води для громади й для Господнього жертівника, і так є аж до цього дня, до місця, яке він вибере.

Joshua 10


Joshua Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 9

Joshua

Return to Index

Chapter 10

1

¶ І сталося, як почув єрусалимський цар Адоні-Цедек, що Ісус здобув Ай та вчинив його закляттям, і що як зробив Єрихонові й цареві його, так зробив Аєві та цареві його, і що мешканці Ґів'ону склали мир з Ізраїлем та були серед них,

2

то дуже налякалися, бо Ґів'он місто велике, як одне з міст царських, і що він більший за Ай, а всі люди його лицарі.

3

І послав єрусалимський цар Адоні-Цедек до хевронського царя Гогама, і до ярмутського царя Пір'ама, і до лахіського царя Яфії, і до еґлонського царя Девіра, говорячи:

4

Прийдіть до мене, і допоможіть мені, і ми поб'ємо Ґів'она, бо він замирив з Ісусом та з Ізраїлевими синами.

5

І вони зібралися, і пішли п'ять аморейських царів: цар єрусалимський, цар хевронський, цар ярмутський, цар лахіський, цар еґлонський, вони та всі табори їхні, і розтаборувалися при Ґів'оні, і воювали проти них.

6

І послали ґів'онські люди до Ісуса та до табору в Ґілґал, говорячи: Не стримуй своєї руки від своїх рабів! Прийди до нас скоро, і спаси нас та допоможи нам, бо зібралися на нас усі аморейські царі, що замешкують гори.

7

¶ І рушив Ісус із Ґілґалу, він та з ним усі вояки й військові лицарі.

8

І сказав Господь до Ісуса: Не бійся їх, бо Я віддав їх у твою руку, ніхто з них не встоїть перед тобою.

9

І прибув до них Ісус зненацька, цілу ніч ішов із Ґілґалу.

10

І Господь навів на них замішання перед Ізраїлем, і побив їх великою поразкою в Ґів'оні. І він гнав їх дорогою входу до Бет-Хорону, і бив їх аж до Азеки та аж до Маккеди.

11

І сталося, коли вони втікали перед Ізраїлем і були на сході від Бет-Хорону, то Господь кидав на них із неба велике каміння аж до Азеки, і вони вмирали. Тих, що повмирали від градового каміння, було більше від тих, що Ізраїлеві сини повбивали мечем.

12

Тоді Ісус говорив Господеві того дня, коли Господь дав амореянина перед Ізраїлевих синів, та й сказав на очах Ізраїля: Стань, сонце, в Ґів'оні, а ти, місяцю, ув айялонській долині!

13

І сонце затрималося, а місяць спинився, аж поки народ відімстився своїм ворогам. Чи це не написане в книзі Праведного? І сонце стало на половині неба, і не поспішалося заходити майже цілий день.

14

І не було такого, як день той, ані перед ним, ані по ньому, щоб Господь так слухав людського голосу, бо Господь воював для Ізраїля.

15

¶ І вернувся Ісус, а з ним увесь Ізраїль до табору в Ґілґал.

16

А ті п'ять царів повтікали, та й сховалися в печері в Маккеді.

17

І було донесено Ісусові й сказано: Знайдені ті п'ять царів, сховані в печері в Маккеді.

18

А Ісус відказав: Приваліть велике каміння на отвір печери, і призначте до неї людей, щоб їх стерегти.

19

А ви не стійте, женіться за своїми ворогами, і понищте їхні задні стежі, і не давайте їм входити до їхніх міст, бо Господь, Бог ваш, віддав їх у вашу руку.

20

І сталося, як завдав їм Ісус та Ізраїлеві сини дуже велику поразку, так, що прийшов їм кінець, а врятовані повтікали від них, і повходили до твердинних міст,

21

то ввесь народ у спокої вернувся до табору до Ісуса в Маккеді, і ніхто не поворушив язика свого проти кого з Ізраїлевих синів!

22

І сказав Ісус: Відчиніть отвір печери, і приведіть до мене з печери тих п'ятьох царів.

23

І вони зробили так, і вивели до нього з печери тих п'ятьох царів: царя єрусалимського, царя хевронського, царя ярмутського, царя лахіського, царя еґлонського.

24

І сталося, як привели тих царів до Ісуса, то Ісус закликав усіх Ізраїлевих людей, і сказав військовим начальникам, що йшли з ним: Підійдіть, поставте свої ноги на шиї цих царів. І вони попідходили, і поставили свої ноги на їхні шиї.

25

І сказав до них Ісус: Не бійтеся й не лякайтеся, будьте сильні та відважні, бо Господь зробить так усім вашим ворогам, із якими ви воюєте.

26

А по цьому Ісус бив їх, і повбивав їх, і повісив їх на п'ятьох деревах. І висіли вони на тих деревах аж до вечора.

27

І сталося на час заходу сонця, Ісус наказав, і поздіймали їх із дерев, і повкидали їх до печери, де вони були поховалися, і понакладали велике каміння на отвір печери, де воно аж до цього дня.

28

¶ А Маккеду Ісус здобув того дня, і побив вістрям меча її та царя її, учинив закляттям їх та кожну особу, хто був у ній, не позоставив жодного врятованого в ній. І зробив він її цареві те саме, що зробив був цареві єрихонському.

29

А Ісус та ввесь Ізраїль із ним перейшов з Маккеди до Лівни, та й воював проти Лівни.

30

І дав Господь в Ізраїлеву руку також її та царя її, і він побив вістрям меча її та кожну особу, що в ній, не позоставив жодного врятованого в ній. І зробив він цареві її, як зробив був цареві єрихонському.

31

І перейшов Ісус та ввесь Ізраїль із ним із Лівни до Лахішу, і таборував при ньому та воював проти нього.

32

І дав Господь в Ізраїлеву руку Лахіш, і здобув він його другого дня, і побив вістрям меча його та кожну особу, що в ньому, усе так, як зробив був Лівні.

33

Тоді прийшов ґезерський цар Горам допомогти Лахішу, та Ісус побив його й народ його, так що не позоставив жодного в ньому.

34

І перейшов Ісус та ввесь Ізраїль із ним з Лахішу до Еґлону, і таборували при ньому та воювали з ним.

35

І здобули його того дня, і побили його вістрям меча, а кожну особу, що в ньому, того дня зробили закляттям, усе так, як зробив був Лахішу.

36

І пішов Ісус та ввесь Ізраїль із ним з Еґлону до Хеврону, і воював із ним.

37

І здобув його, і побив вістрям меча його та царя його, і всі міста його, і кожну особу, що в ньому, не позоставив жодного врятованого, усе так, як зробив був Еґлонові. І зробив закляттям його та кожну особу, що в ньому була.

38

І вернувся Ісус та ввесь Ізраїль із ним до Девіру, і воював із ним.

39

І він здобув його, і царя його, і всі міста його, і повбивали їх вістрям меча, та й зробив закляттям кожну душу, що в ньому, не позоставив жодного врятованого, як зробив був Хевронові, так зробив Девірові та цареві його, і як зробив був Лівні та цареві її.

40

І побив Ісус увесь Край: гору, і Неґев і Шефелу, і узбіччя, і всіх їхніх царів, не зоставив жодного врятованого, а кожну особу зробив закляттям, як наказав був Господь, Бог Ізраїлів.

41

І бив їх Ісус від Кадеш-Барнеа та аж до Аззи, і ввесь ґошенський край, і аж до Ґів'ону.

42

А всіх тих царів та їхній край Ісус здобув одним разом, бо Господь, Бог Ізраїлів, воював для Ізраїля.

43

І вернувся Ісус та ввесь Ізраїль із ним до табору в Ґілґал.

Joshua 11


Joshua Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 10

Joshua

Return to Index

Chapter 11

1

¶ І сталося, як почув це хацорський цар Явін, то послав до мадонського царя Йовава, і до царя шімронського, і до царя ахшафського,

2

і до царів, що з півночі на горі та в степу на південь Кінроту, і в Шефелі, і на верхах Дори з заходу,

3

ханаанеянин зо сходу та з заходу, а амореянин, і хіттеянин, і періззеянин, і євусеянин, а хіввеянин під Гермоном, у краї Міцпи.

4

І вийшли вони та всі їхні табори з ними, народ, численний кількістю, як пісок, що на березі моря, і коней та колесниць дуже багато.

5

І змовилися всі ці царі, і прийшли й таборували разом при озері Мером, щоб воювати з Ізраїлем.

6

І сказав Господь до Ісуса: Не бійся їх, бо взавтра коло цього часу Я покладу їх усіх трупами перед Ізраїлем; їхнім коням попідрізуєш жили ніг, а їхні колесниці попалиш в огні.

7

І вийшов на них зненацька Ісус та всі вояки з ним при озері Мером, та й напали на них.

8

І дав їх Господь в Ізраїлеву руку, і вони повбивали їх, і гнали їх аж до Великого Сидону, і аж до Місрефот-Маїму, і аж до долини Міцпи на схід, і повибивали їх, так що не зоставили їм жодного врятованого.

9

І зробив їм Ісус, як сказав йому Господь: їхнім коням попідрізував жили, а їхні колесниці попалив ув огні.

10

¶ І вернувся Ісус того часу, і здобув Хацор, а його царя вбив мечем, бо Хацор перед тим був головою всіх тих царств.

11

І вони повбивали вістрям меча кожну особу, що в ньому, зробили їх закляттям, не позосталася жодна душа, а Хацора спалив огнем.

12

А всі царські міста та всіх їхніх царів Ісус здобув, та й повбивав їх вістрям меча, зробив їх закляттям, як наказав був Мойсей, раб Господній.

13

Тільки всі міста, що стоять на згір'ях своїх, не спалив їх Ізраїль, крім Хацору, одного його спалив Ісус.

14

А всю здобич тих міст та худобу Ізраїлеві сини забрали собі; тільки кожну людину побили вістрям меча, аж поки вони не вигубили їх, не позоставили жодної душі.

15

¶ Як Господь наказав був Мойсеєві, Своєму рабові, так Мойсей наказав Ісусові, і так зробив Ісус, не занехав ані слова зо всього, що Господь наказав був Мойсеєві.

16

І взяв Ісус ввесь той Край: гори Юди і ввесь Неґев, і ввесь ґошенський край, і Шефелу, і Араву, і гори Ізраїлеві, і їхню надморську низину,

17

від гори Халак, що тягнеться до Сеїру, і аж до Баал-Ґаду в ливанській долині під горою Гермон. А всіх їхніх царів він забрав, і бив їх, і повбивав їх.

18

Довгий час провадив Ісус війну зо всіма тими царями.

19

Не було міста, що склало б мир з Ізраїлевими синами, окрім хіввеянина, ґів'онських мешканців, усе взяли війною.

20

Бо від Господа було, щоб зробити запеклим їхнє серце на війну проти Ізраїля, щоб учинити їх закляттям, щоб не було для них милости, але щоб вигубити їх, як Господь наказав був Мойсеєві.

21

І прийшов Ісус того часу, і вигубив велетнів із гори, з Хеврону, з Девіру, з Анаву, і з усіх Юдських гір, і з усіх Ізраїлевих гір, разом з їхніми містами Ісус зробив їх закляттям.

22

Не позоставив велетня в краї Ізраїлевих синів, вони позостали тільки в Аззі, в Ґаті та в Ашдоді.

23

І взяв Ісус увесь Край, усе так, як говорив був Господь до Мойсея. І Ісус дав його Ізраїлеві на спадок, за їхнім поділом на їхні племена. А Край заспокоївся від війни.

Joshua 12


Joshua Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 11

Joshua

Return to Index

Chapter 12

1

¶ А оце царі того Краю, яких побили Ізраїлеві сини, і посіли їхній Край по тім боці Йордану на схід сонця, від арнонського потоку аж до гори Гермон, та ввесь степ на схід:

2

Сигон, цар аморейський, що сидів у Хешбоні, що панував від Ароеру, що над берегом арнонського потоку, і середина потоку, і половина Ґілеаду, і аж до потоку Яббоку, границі синів Аммонових,

3

і степ аж до озера Кінроту на схід, і аж до степового моря, моря Солоного на схід, дорогою на Бет-Гаєшімот, і від Теману під узбіччями Пісґі.

4

І границя Оґа, царя башанського, із остатку рефаїв, що сидів в Аштароті, і в Едреї,

5

і що панував на горі Гермон, і на Салха, і на всім Башані аж до границі ґешурейської та маахатейської, і половина Ґілеаду, границя Сигона, царя хешбонського.

6

Мойсей, раб Господній, та Ізраїлеві сини повбивали їх. І дав його Мойсей раб Господній, на спадок Рувимовому та Ґадовому та половині племени Манасіїного.

7

¶ А оце царі того Краю, що повбивав Ісус та Ізраїлеві сини по той бік Йордану на захід від Баал-Ґаду в ливанській долині аж до гори Халак, що підіймається до Сеїру, і Ісус віддав її Ізраїлевим племенам на спадок за їхнім поділом,

8

на горі, і в Шефілі, і в Араві, і на узбіччі, і в пустині, і на півдні, хіттеянина, амореянина, і ханаанеянина, періззеянина, хіввеянина й євусеянина:

9

цар єрихонський один, цар гайський, що з боку Бет-Елу, один,

10

цар єрусалимський один, цар хевронський один,

11

цар ярмутський один, цар лахіський один,

12

цар єґлонський один, цар ґезерський один,

13

цар девірський один, цар ґедерський один,

14

цар хоремський один, цар арадський один,

15

цар лівенський один, цар адулламський один,

16

цар маккедський один, цар бет-елський один,

17

цар таппуахський один, цар хеферський один,

18

цар афекський один, цар шаронський один,

19

цар мадонський один, цар хацорський один,

20

цар шімронський один, цар ахшафський один,

21

цар таанахський один, цар меґіддівський один,

22

цар кедеський один, цар йокнеамський при Кармелі один,

23

цар дорський при Нафат-Дорі один, цар ґоїмський при Ґілґалі один,

24

цар тірцький один. Усіх царів тридцять і один.

Joshua 13


Joshua Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 12

Joshua

Return to Index

Chapter 13

1

¶ А Ісус постарівся й увійшов у дні. І сказав Господь до нього: Ти постарівся та ввійшов у дні, а Краю позостається ще дуже багато, щоб посісти його.

2

Оце позосталий Край: усі округи филистимські, і ввесь Ґешурей,

3

від Шіхору, що навпроти Єгипту, і аж до границі Екрону на північ, що до ханаанеянина залічений, п'ять филистимських князів: аззатський, ашдодський, ашкелонський, ґаттійський і екронський, та аввеї.

4

Від півдня вся ханаанська земля та Меара, що сидонська, аж до Афеки, аж до аморейської границі,

5

і ґівлейська земля, і ввесь Ливан на схід сонця від Баал-Ґаду під горою Гермон аж до входу до Хамату.

6

Усіх мешканців гір від Ливану аж до Місрефот-Маїму, усіх сидонян, Я повиганяю їх перед Ізраїлевими синами. Тільки поділи її жеребком на спадок Ізраїлеві, як Я наказав був тобі.

7

¶ А тепер поділи цей Край на спадок дев'яти племенам та половині племени Манасіїному.

8

Разом із ним Рувимові та Ґадові взяли свій спадок що дав їм Мойсей по той бік Йордану на схід, як дав їм Мойсей, раб Господній,

9

від Ароеру, що на березі арнонського потоку, і місто, що серед тієї долини, і вся медевська рівнина аж до Дівону,

10

і всі міста Сигона, царя аморейського, що царював у Хешбоні, аж до границі Аммонових синів,

11

і Ґілеад, і границя ґешурейська та маахейська, і вся гора Гермон, і ввесь Башан аж до Салхи,

12

усе царство Оґа в Башані, що царював в Аштароті та в Едреї, він позостався з останку рефаїв, а Мойсей повбивав їх та повиганяв їх.

13

І не вигнали Ізраїлеві сини ґешуреянина, і маахатеянина, і сидів Ґешур та Маахат серед Ізраїля, і так є аж до цього дня.

14

Тільки Левієвому племені не дав він спадку, огняні жертви Господа, Бога Ізраїля, то спадок його, як Я говорив був йому.

15

І дав Мойсей племені Рувимових синів спадок за їхніми родами.

16

І була їм границя від Ароеру, що на березі арнонського потоку, і місто, що серед тієї долини, і вся рівнина при Медеві,

17

Хешбон і всі міста його, що на рівнині, Дівон, і Бамот-Баал, і Бет-Баал-Меон,

18

і Ягца, і Кедемот, і Мефаат,

19

і Кір'ятаїм, і Сівма, і Церет-Гашшахар на горі Емеку,

20

і Бет-Пеор, і узбіччя Пісґі, і Бет-Гаєшімот,

21

і всі міста рівнини, і все царство Сигона, царя аморейського, що царював у Хешбоні, що Мойсей убив його та мідіянських начальників: Евія, і Рекема, і Цура, і Хура, і Реву, сигонових князів, мешканців того краю.

22

А Валаама, Беорового сина, чарівника, Ізраїлеві сини забили мечем серед інших, яких вони побили.

23

І була границя Рувимових синів: Йордан і границя. Це спадок Рувимових синів за їхніми родами, їхні міста та їхні оселі.

24

І дав Мойсей Ґадовому племені, синам Ґада за їхніми родами,

25

і була їм границя: Язер, і всі ґілеадські міста, і половина краю аммонових синів аж до Ароеру, що навпроти Рабби,

26

А з Хешбону аж до Рамат Гамміцпі й Бетоніму, а від Маханаїму аж до границі Девіру,

27

і в долині Бет-Гараму, і Бет-Німра, і Суккот, і Цафон, останок царства Сигона, царя хешбонського, Йордан і границя аж до кінця озера Кіннерет по тім боці Йордану на схід.

28

Це спадок Ґадових синів за їхніми родами, міста та їхні оселі.

29

І дав Мойсей половині племени Манасіїного, і воно було половині племени Манасіїних синів за їхніми родами.

30

І була їхня границя від Манахаїму, увесь Башан, усе царство Оґа, царя башанського, і всі села Яіру, що в Башані, шістдесят міст.

31

А половина Ґілеаду, і Аштарот, і Едрея, міста Оґового царства в Башані, синам Махіра, Манасіїного сина, половині синів Махіра за їхніми родами.

32

Оце те, що Мойсей дав на спадок в моавських степах по тім боці Йордану на схід.

33

А Левієвому племені Мойсей не дав спадку, Господь, Бог Ізраїлів, Він їхній спадок, як говорив їм.

Joshua 14


Joshua Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 13

Joshua

Return to Index

Chapter 14

1

¶ А оце те, що посіли Ізраїлеві сини в ханаанському Краї, що дали їм на спадок священик Елеазар, і Ісус, син Навинів, та голови батьків племен Ізраїлевих синів.

2

Жеребком приділили їхній спадок, як наказав був Господь через Мойсея, дев'яти племенам і половині племени.

3

Бо дав Мойсей насліддя двох племен, та половини племени по той бік Йордану, а Левитам спадку не дав серед них.

4

Бо Йосипових синів було двоє поколінь, Манасія та Єфрем, а Левитам не дали спадку в Краю, а тільки міста на оселення та їхні пасовиська для їхньої худоби та для їхнього маєтку.

5

Як наказав був Господь Мойсеєві, так зробили Ізраїлеві сини, та й поділили Край.

6

¶ І підійшли Юдині сини до Ісуса в Ґілґалі, та й сказав до нього Калев, син Єфуннеїв, кеназзеянин: Ти знаєш те слово, що Господь говорив до Мойсея, Божого чоловіка, про мене та про тебе в Кадеш-Барнеа.

7

Я був віку сорока літ, коли Мойсей, раб Господній, посилав мене з Кадеш-Барнеа вивідати той Край. І я доклав йому справу, як було в серці моїм.

8

А мої браття, що ходили зо мною, знесилили були серце народу, а я обставав за Господом, Богом моїм.

9

І присягнув Мойсей того дня, говорячи: Поправді кажу, той Край, що нога твоя ходила в ньому, буде на спадок тобі та синам твоїм аж навіки, бо ти обставав за Господом, Богом моїм.

10

А тепер оце Господь позоставив мене при житті, як говорив. Оце сорок і п'ять літ відтоді, як Господь говорив був це слово Мойсеєві, коли Ізраїль ходив у пустині. А тепер ось я віку восьмидесяти й п'яти літ.

11

Сьогодні я ще сильний, як того дня, коли Мойсей посилав мене, яка сила моя тоді, така сила моя й тепер, щоб воювати, і виходити, і приходити.

12

А тепер дай же мені цей гористий край, про який Господь говорив того дня, бо ти чув того дня, що там велетні та великі укріплені міста. Може Господь буде зо мною, і я повиганяю їх, як говорив був Господь.

13

І поблагословив його Ісус, і дав Калевові, синові Єфуннеєвому, Хеврон за спадок.

14

Тому став Хеврон Калевові, синові Єфуннеєвому, кеназзеянинові, за спадок, і так є аж до цього дня, за те, що він обставав за Господом, Богом Ізраїля.

15

А ім'я Хеврону давніше було Кір'ят-Арба, що між велетнів був найбільший чоловік. А Край заспокоївся від війни.

Joshua 15


Joshua Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 14

Joshua

Return to Index

Chapter 15

1

¶ І був жеребок для племени Юдиних синів за їхніми родами: до едомської границі пустиня Цін, на південь від теманського краю.

2

І була їм південна границя від кінця Солоного моря, від затоки, зверненої на південь.

3

І йде вона на південь від Маале-Акраббіму, і переходить до Ціну, і підіймається з півдня, від Кадеш-Барнеа й переходить до Хецрону, і підіймається до Аддару й обертається до Кар до Каркаї.

4

І переходить вона до Адмону, і йде до єгипетського потоку, і границя закінчується на захід. Це буде для вас південна границя.

5

А границя на схід Солоне море аж до кінця Йордану. А границя у бік півночі: від морської затоки з кінця Йордану,

6

і підіймається границя до Бет-Хоґли й переходить на північ від Бет-Гаарови; і підіймається та границя до Евен-Боган-Бен-Рувена.

7

І підіймається та границя від ахорської долини, а на півночі звертається до Ґілґалу, що навпроти Маале-Адумміму, що на південь від потоку. І переходить та границя до Ме-Ен-Шемешу, і закінчується при Ен-Роґелі.

8

І підіймається та границя до Ґе-Бен-Гінному побіч євусеянина з півдня, це Єрусалим. І підіймається та границя до верхів'я гори, що навпроти Ґе-Гінному на захід, що в кінці Емек-Рефаіму на північ.

9

І біжить та границя від верхів'я гори до джерела Ме-Нефтоаху, і йде до міст гори Ефрону; і біжить та границя до Баали, це Кір'ят-Єарім.

10

І обертається та границя з Баали на захід до гори Сеїр, і переходить до плеча гори Єарім з півночі, це Кесалон; і сходить до Бет-Шемешу й переходить до Тімни.

11

І йде та границя по край Екрону на північ, і біжить та границя до Шіккарону, і переходить до гори Баали, і йде до Явнеїлу. І границя закінчується при заході.

12

А західня границя до Великого моря. А границя ця границя Юдиних синів навколо за їхніми родами.

13

¶ А Калеву, синові Єфуннеєвому, він дав частку серед Юдиних синів, за Господнім наказом до Ісуса, Кір'ят-Арби, батька велетнів, воно Хеврон.

14

І Калев повиганяв звідти трьох велетнів: Шешая, і Ахімана, і Талмая, уроджених велетнів.

15

І пішов він звідти до девірських мешканців, а ім'я Девіра давніше Кір'ят-Сефер.

16

І сказав Калев: Хто поб'є Кір'ят-Сефер та здобуде його, то дам йому дочку мою Ахсу за жінку.

17

І здобув його Отніїл, син Кеназів, брат Калевів. І він дав йому свою дочку Ахсу за жінку.

18

І сталося, коли вона відходила, то намовила його жадати поля від її батька. І зійшла вона з осла, а Калев сказав їй: Що тобі?

19

І вона сказала: Дай мені дар благословення! Бо ти дав мені землю суху, то даси мені це й водні джерела. І він дав їй Ґуллот горішній та Ґуллот долішній.

20

¶ Оце спадок племени Юдиних синів за їхніми родами.

21

І були ті міста від краю племени Юдиних синів до едомської границі на півдні: Кавцеїл, і Едер, і Яґур,

22

і Кіна, і Дімона, і Ад'ада,

23

і Кедеш, і Хацор, і Їтнан,

24

Зіф, і Телем, і Беалот,

25

і Хацор-Хадатта, і Керійот-Хецрон, це Хацор,

26

Амам, і Шема, і Молада,

27

і Хацор-Ґадда, і Хешмон, і Бет-Пелет,

28

і Хацар-Шуал, і Беер-Шева, і Бізйотея,

29

Баала, і Ійїм, і Ецем,

30

і Елтолад, і Хесіл, і Хорма,

31

і Ціклаґ, і Мадманна, і Сансанна,

32

і Леваот, і Шілхім, і Аїн, і Ріммон. Усіх міст двадцять і дев'ять та їхні оселі.

33

На Шефалі: Ештаол, і Цор'а, і Ашна,

34

і Заноах, і Ен-Ґаннім, Таппуах і Гаенам,

35

Ярмут, і Адуллам, Сохо й Азека,

36

і Шаараїм, і Адітаїм, і Ґедера, і Ґедеротаїм, чотирнадцять міст та їхні оселі.

37

Ценан, і Хадаша, і Міґдал-Ґад,

38

і Діл'ан, і Міцпе, і Йоктеїл,

39

Лахіш, і Боцкат, і Еґлон,

40

і Каббон, і Лахмас, і Кітліш,

41

і Ґедерот, Бет-Даґон, і Наама, і Маккеда, шістнадцять міст та їхні оселі.

42

Лівна, і Етер, і Ашан,

43

і Ївтах, і Ашна, і Неців,

44

і Кеіла, і Ахзів, і Мареша, дев'ять міст та їхні оселі.

45

Екрон і підлеглі міста його та оселі його.

46

Від Екрону й до моря усе, що при Ашдоді та їхні оселі.

47

Ашдод, підлеглі міста його та оселі його; Азза, підлеглі міста її та оселі її до єгипетського потоку, і море Велике, і границя.

48

І на горах: Шамір, і Яттір, і Сохо,

49

і Данна, і Кір'ят-Санна, він Девір,

50

і Анав, і Ештемо, і Анім,

51

і Ґошен, і Холон, і Ґіло, одинадцять міст та їхні оселі.

52

Арав, і Дума, і Еш'ан,

53

і Янім, і Бет-Таппуах, і Афека,

54

і Хумта, і Кір'ят-Арба, це Хеврон, і Ціор, дев'ять міст та їхні оселі.

55

Маон, Кармел, і Зіф, і Юта,

56

Їзреїл, і Йокдеам, і Заноах,

57

Каїн, Ґів'а, і Тімна, десять міст та їхні оселі.

58

Халхул, Бет-Цур, і Ґедор,

59

і Маарат, і Бет-Анот, і Елтекон, шість міст та їхні оселі.

60

Кір'ят-Баал, він Кір'ят-Єарім, і Рабба, двоє міст та їхні оселі.

61

На пустині: Бет-Гаарава, Міддін, і Сехаха,

62

і Нівшан, і Ір-Гаммелах, і Ен-Ґеді, шість міст та їхні оселі.

63

А євусеян, мешканців Єрусалиму, Юдини сини не могли їх вигнати, і осів Євусеянин із Юдиними синами в Єрусалимі, і так є аж до цього дня,

Joshua 16


Joshua Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 15

Joshua

Return to Index

Chapter 16

1

¶ І вийшов жеребок для Йосипових синів: від єрихонського Йордану до єрихонської води на схід пустиня, що тягнеться від Єрихону по горі до Бет-Елу.

2

І виходить вона з Бет-Елу до Луз, і переходить до границі Арки до Атароту,

3

і сходить на захід до границі яфлетської, аж до границі Бет-Хорону долішнього, і аж до Ґезеру, і закінчується при морі.

4

І посіли це Йосипові сини, Манасія та Єфрем.

5

¶ І була границя Єфремових синів за їхніми родами, а границя їхнього спадку на схід була: Атрот-Аддар аж до горішнього Бет-Хорону.

6

І виходить та границя до Міхметату з півночі, і повертається границя на схід до Таанат-Шіло, та й переходить його зо сходу до Яноаху.

7

І сходить вона з Яноаху до Атароту та до Наари, і дотикає Єрихону, і виходить до Йордану.

8

А з Таппуаху границя йде на захід до потоку Кана, та й закінчується при морі. Це спадок племени Єфремових синів за їхніми родами.

9

І міста, відділені для Єфремових синів, були серед спадку Манасіїних синів, усі ті міста та їхні оселі.

10

Та не вигнали вони ханаанеянина, що сидів у Ґезері. І сидів ханаанеянин посеред Єфрема і так є аж до цього дня, і давав данину працею.

Joshua 17


Joshua Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 16

Joshua

Return to Index

Chapter 17

1

¶ І вийшов жеребок для Манасіїного племени, бо він первенець Йосипів, Махірові, Манасіїному первенцеві, Ґілеадовому батькові, бо він був вояк, то був йому Ґілеад та Башан.

2

І було для позосталих Манасіїних синів за їхніми родами: синам Авіезера, і синам Хелека, і синам Азріїла, і синам Шехема, і синам Хефера, і синам Шеміда. Оце сини Манасії, Йосипового сина, мужі, за їхніми родами.

3

А в Целофхада, сина Хефера, сина Ґілеада, сина Махіра, сина Манасіїного, не було в нього синів, а тільки дочки. А оце імена його дочок: Махла, і Ноа, і Хоґла, Мілка та Тірца.

4

І прийшли вони до священика Елеазара, і до Ісуса, Навинового сина, та перед начальників, говорячи: Господь наказав був Мойсеєві дати нам спадок серед наших братів. І дав їм на Господній наказ спадок серед братів їхнього батька.

5

І випало для Манасії десять наділів, окрім землі Ґілеаду та Башану, що по той бік Йордану,

6

бо Манасіїні дочки посіли спадок серед синів його, а ґілеадський край був для позосталих Манасіїних синів.

7

¶ І була Манасіїна границя від Ашер-Гамміхметату, що навпроти Сигему, і йде та границя на південь до мешканців Ен-Таппуаху.

8

Для Манасії був край Таппуах, а місто Таппуах при Манасіїній границі для Єфремових синів.

9

І сходить та границя до потоку Кана, на південь від потоку. Ці міста Єфремові серед Манасіїних міст. А границя Манасії від півночі до потоку, а кінчалася при морі.

10

На південь Єфремове, а на північ Манасіїне, а границею того було море. А в Асирі вони стикалися з півночі, а в Іссахарі зо сходу.

11

І було для Манасії в Іссахарі та в Асирі: Бет-Шеан та його залежні міста, і Ївлеам та його залежні міста, і мешканці Доару та його залежні міста, і мешканці Таанаху та його залежні міста, і мешканці Меґіддо та його залежні міста, три верховини.

12

Та Манасіїні сини не могли повиганяти мешканців цих міст, і ханаанеянин продовжував сидіти в тому краї.

13

І сталося, коли Ізраїлеві сини стали сильні, то дали ханаанеянина на данину, а вигнати не вигнали його.

14

¶ І говорили Йосипові сини з Ісусом, кажучи: Чому ти дав мені на спадок один жеребок та наділ один, а я ж народ численний, бо до цього часу благословив мене Господь.

15

І сказав до них Ісус: Якщо ти народ численний, то піди до лісу, та й повикорчовуєш собі там у краї періззеянина та рефаїв, бо Єфремова гора стала тісна для тебе.

16

І сказали Йосипові сини: Не вистачить нам тієї гори, та й залізна колесниця в кожного ханаанеянина, що сидить у долині, як у того, що в Бет-Шеані та в його залежних містах, так і в того, що в долині Ізреельській.

17

І сказав Ісус до Йосипового дому, до Єфрема та до Манасії, говорячи: Ти численний народ, і в тебе сила велика, не буде тобі один жеребок,

18

але буде тобі гористий край; а що там ліс, то викорчуй його, і будуть тобі й його кінці. Бо ти виженеш ханаанеянина, хоч у нього колесниці залізні, хоч він сильний.

Joshua 18


Joshua Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 17

Joshua

Return to Index

Chapter 18

1

¶ І була зібрана вся громада Ізраїлевих синів до Шіло, і вони помістили там скинію заповіту, а перед ними був здобутий Край.

2

¶ І позоставалося серед Ізраїлевих синів сім племен, що не поділили ще спадку свого.

3

І сказав Ісус до Ізраїлевих синів: Аж доки ви будете лінуватися піти посісти той Край, що дав вам Господь, Бог ваших батьків?

4

Дайте від себе по три мужі на плем'я, і я пошлю їх. І вони встануть, і будуть ходити по Краю, і опишуть його за їхнім спадком, та й прийдуть до мене.

5

І вони поділять його собі на сім частин. Юда стане на своїй границі з півдня, а Йосипів дім стане на своїй границі з півночі.

6

А ви опишете той Край, сім частин, і принесете описа мені сюди, а я кину вам жеребка тут перед лицем Господа, Бога нашого.

7

А Левитам нема частки поміж вами, бо священнодіяння Господнє спадщина його. А Ґад, і Рувим, та половина Манасіїного племени взяли свій спадок по той бік Йордану на схід, що дав їм Мойсей, раб Господній.

8

І встали ті мужі й пішли. А Ісус наказав тим, що пішли описувати Край, говорячи: Ідіть і походіть по Краю, і опишіть його, та й вертайтеся до мене. А я кину вам жеребка тут перед Господнім лицем у Шіло.

9

І пішли ті мужі, і перейшли по Краю, та й описали його за містами на сім частин у книжці. І прийшли вони до Ісуса до табору в Шіло.

10

І кинув їм Ісус жеребка в Шіло перед Господнім лицем. І поділив там Ісус Край для Ізраїлевих синів за їхніми поділами.

11

¶ І вийшов жеребок для племени Веніяминових синів за їхніми родами, і вийшла границя їхнього жеребка між синами Юдиними та між синами Йосиповими.

12

І була їм границя на північну сторону від Йордану. І підіймається та границя до краю Єрихону з півночі, і підіймається на гору на захід, і закінчується при пустині Бет-Евен.

13

А звідти переходить та границя до Лузу, до краю Лузу на південь, це Бет-Ел. І сходить та границя до Атрот-Аддару на гору, що з півдня до долішнього Бет-Хорону.

14

І тягнеться та границя, і повертається на західній бік, на південь від гори, що навпроти Бет-Хорону на південь, і закінчується при Кір'ят-Баалі, це Кір'ят-Єарім, місті Юдиних синів. Це західня сторона.

15

А південна сторона від кінця Кір'ят-Єаріму. І виходить та границя на захід, і виходить до джерела Ме-Нефтоаху.

16

І сходить та границя до кінця гори, що навпроти Ґе-Бен-Гіннома, що в долині Рефаїм на північ. І сходить Ґе-Гінном побіч євусеянина на південь, і сходить до Ен-Роґелу,

17

і тягнеться вона з півночі, і виходить до Ен-Шемешу, і виходить до Ґелілоту, що навпроти Маале-Адуммім. І сходить вона до Евен-Боган-Бен-Реувену.

18

І переходить побіч навпроти Арави на північ, та й сходить до Арави.

19

І переходить та границя побіч Бет-Хоґли на північ, і закінчується границя при затоці Солоного моря на північ, до кінця Йордану з півдня. Це границя південна.

20

А Йордан граничить його зо східньої сторони. Це спадок Веніяминових синів за границями його навколо, за родами його.

21

І були міста для племени Веніяминових синів за їхніми родами: Єрихон, і Бет-Хоґла, і Емек-Кеціц,

22

і Бет-Гаарава, і Цемараїм, і Бет-Ел,

23

і Аввім, і Пара, і Офра,

24

і Кефар-Гааммоні, і Офні, і Ґева, дванадцять міст та їхні оселі.

25

Ґів'он, і Рама, і Беерот,

26

і Міцпе, і Кефіра, і Моца,

27

і Рекем, і Їрпеїл, і Пар'ала,

28

і Цела, Елеф, і Євусі, воно Єрусалим, Ґів'ат, Кір'ят-Єарім, чотирнадцять міст та їхні оселі. Це спадок Веніяминових синів за їхніми родами.

Joshua 19


Joshua Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 18

Joshua

Return to Index

Chapter 19

1

¶ А другий жеребок вийшов Симеонові, племені Симеонових синів за їхніми родами. І був їхній спадок серед спадку Юдиних синів.

2

І був їм у спадку: Беер-Шева, і Молада,

3

і Хацар-Шуал, і Бала, і Ецем,

4

і Елтолад, і Бетул, і Хорма,

5

і Ціклаґ, і Бет-Гаммаркавот, і Хацар-Суса,

6

і Бет-Леваот, і Шарухен, тринадцять міст та їхні оселі.

7

Аїн, Ріммон, і Етер, і Ашан, чотири місті та їхні оселі.

8

А всі оселі, що навколо тих міст аж до Баалат-Беер-Рамат-Неґеву, це спадок племени Симеонових синів за їхніми родами.

9

З наділу Юдиних синів спадок синів Симеонових, бо наділ Юдиних синів був численніший від них. І посіли Симеонові сини в середині їхнього спадку.

10

¶ А третій жеребок вийшов Завулоновим синам за їхніми родами, і була границя їхнього спадку аж до Саріду.

11

І підіймається їхня границя до Яму та Мар'али, і стикається з Даббешетом, і стикається з потоком, що навпроти Йокнеаму,

12

і вертається з Саріду на схід, до сходу сонця, на границю Кіслот-Фавору, і виходить до Доврату, і підіймається до Яфія.

13

А звідти переходить на схід, на схід до Ґат-Хеферу, Ет-Каціну, до Ріммон-Гамметоару, до Неї.

14

І повертається його границя з півночі Ханнатону, і закінчується при Ґе-Їфтах-Елі.

15

І Каттат, і Нагалал, і Шімрон, і Їд'ала, і Віфлеєм, дванадцять міст та їхні оселі.

16

Це спадок Завулонових синів за їхніми родами, оці міста та їхні оселі.

17

¶ Четвертий жеребок вийшов Іссахарові, Іссахаровим синам за їхніми родами.

18

І була їхня границя: їзреел, і Кесуллот, і Шунем,

19

і Хафараїм, і Шіон, і Анахарат,

20

і Раббіт, і Кішйон, Евес,

21

і Ремет, і Ен-Ґаннім, і Ен-Хадда, і Бет-Паццец.

22

І дотикається та границя до Фавору, і Шахаціми, і Бет-Шемету, і їхня границя закінчується при Йордані, шістнадцять міст та їхні оселі.

23

Оце спадок племени Іссахарових синів за їхніми родами, міста та їхні оселі.

24

¶ А п'ятий жеребок вийшов племені Асирових синів за їхніми родами.

25

І була їхня границя: Хелкат, і Халі, і Бетен, і Ахшат,

26

і Алламмелех, і Ам'ад, і Міш'ал, і дотикається Кармелю на захід та Шіхор-Лівнату,

27

і вертається на схід сонця до Бет-Даґону, і дотикається Завулона та Ґе-Їфтах-Елу, на північ Бет-Гаемеку та Ніелу, і виходить до Кавулу зліва.

28

І Еврон, і Рехов, і Хаммон, і Кана аж до Сидону Великого.

29

І вертається та границя до Рами та аж до міста Мівцар-Цору, і вертається границя до Хоси, і закінчується при заході від околиці Ахзіву,

30

і Умма, і Афек, і Рехов, двадцять і двоє міст та їхні оселі.

31

Оце спадок племени Асирових синів за їхніми родами, ті міста та їхні оселі.

32

¶ Синам Нефталимовим вийшов шостий жеребок, для синів Нефталимових за їхніми родами.

33

І була їхня границя: від Хелефу, від Елону при Цаананнімі, і Адамі Ганнекев, і Явнеїл аж до Лаккуму, і кінчалася вона при Йордані.

34

І повертається та границя на захід до Ашнот-Фавору, і виходить звідти до Хуккоку та дотикається Завулона з полудня, а Асира дотикається з заходу, а Юди при Йордані на схід сонця.

35

А міста твердинні: Ціддім, Цер, і Хаммат, Раккат і Кіннерет,

36

і Адама, і Рама, І Хацор,

37

і Кедеш, і Едреї, і Ен-Хасор,

38

і Їр'он, і Міґдал-Ел, Хорем, і Бет-Анат, і Бет-Шамеш, дев'ятнадцять міст та їхні оселі.

39

Оце спадок племени синів Нефталимових за їхніми родами, міста та їхні оселі.

40

¶ А племені Данових синів за їхніми родами вийшов сьомий жеребок.

41

І була границя їхнього насліддя: Цор'а, і Ештаол, і Ір-Шемеш,

42

і Шаалаббін, і Айялон, і Їтла,

43

і Елон, і Тімната, і Екрон,

44

і Елтеке, і Ґіббетон, і Баалат,

45

і Єгуд, і Бене-Берак, і Ґат-Ріммон,

46

і Ме-Яркон, і Раккон із границею навпроти Яфи.

47

І вийшла границя Данових синів від них. А Данові сини пішли й воювали з Лешемом, і здобули його, і побили вістрям меча, і посіли його, та й осілися в ньому. І вони назвали Лешему ім'я: Дан, як ім'я їхнього батька Дана.

48

Оце спадок племени Данових синів за їхніми родами, ті міста та їхні оселі.

49

¶ І скінчили вони посідати Край згідно з його границями. І дали Ізраїлеві сини спадок Ісусові, синові Навиновому, посеред себе.

50

На Господній наказ дали йому те місто, яке він жадав: Тімнат-Серах на Єфремовій горі. І збудував він місто, та й осівся в ньому.

51

Оце той спадок, що священик Елеазар і Ісус, син Навинів, та голови домів батьків давали племенам Ізраїлевих синів жеребком у Шіло перед Господнім лицем при вході до скинії заповіту. І покінчили вони ділити Край.

Joshua 20


Joshua Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 19

Joshua

Return to Index

Chapter 20

1

¶ І Господь промовляв до Ісуса, говорячи:

2

Промовляй до Ізраїлевих синів, говорячи: Дайте собі міста на сховища, про які Я говорив вам через Мойсея,

3

щоб утікав туди убійник, що заб'є кого ненароком невмисне, і вони будуть для вас на місце сховища від месника за кров.

4

І втече він до одного з тих міст, і стане при вході міської брами, та й буде голосно говорити старшим того міста про свою справу. І вони візьмуть його до міста до себе, і дадуть йому місце, і він осяде з ними.

5

А коли буде гнатися за ним месник, то не видадуть убійника в руку його, бо він невмисне забив свого ближнього, і не був йому ворогом ані вчора, ані позавчора.

6

І буде він сидіти в тому місті, аж поки не стане перед громадою на суд, аж до смерти найвищого священика, що буде в тих днях. Тоді повернеться убійник, та й увійде до свого міста та до свого дому, до того міста, звідки він утік.

7

¶ І посвятили вони Кедеш в Ґалілі на Нефталимовій горі, і Сихем на Єфремовій горі та Кір'ят-Арбу, воно Ефрон, на горі Юдиній.

8

А по той бік єрихонського Йордану на схід вони дали: Бецер на пустині, на рівнині, із Рувимового племени, і Рамот у Ґілеаді з Ґадового племени, і Ґалан у Башані з Манасіїного племени.

9

Оце були міста призначення для всіх Ізраїлевих синів та для приходька, що мешкає чужинцем серед них, на сховище туди кожному, хто вб'є кого ненароком. І не помре він від руки месника за кров, аж поки не стане перед громадою.

Joshua 21


Joshua Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 20

Joshua

Return to Index

Chapter 21

1

¶ І підійшли голови домів батьків Левієвих до священика Елеазара й до Ісуса, сина Навинового, та до голів домів батьків племен Ізраїлевих синів,

2

та й говорили до них у Шіло в ханаанському Краї, кажучи: Господь наказав був через Мойсея дати нам міста на сидіння, а їхні пасовиська для нашої худоби.

3

І дали Ізраїлеві сини Левитам зо свого наділу на наказ Господній ті міста та їхні пасовиська.

4

І вийшов жеребок для родів кегатеянина. І були синам священика Аарона з Левитів від племени Юдиного, і від племени Симеонового, і від племени Веніяминового тринадцять міст.

5

А Кегатовим синам, що позосталися з родів племени Єфремового й з племени Данового та з половини племени Манасіїного жеребком дісталося десять міст.

6

А для Ґершонових синів від родів Іссахарового племени, і від Асирового племени, і від Нефталимового племени, і від половини Манасіїного племени в Башані жеребком дісталося тринадцять міст.

7

Мерарієвим синам за їхніми родами дісталося від племени Рувимового, і від племени Ґадового, і від племени Завулонового дванадцять міст.

8

І дали Ізраїлеві сини Левитам ті міста та їхні пасовиська, як наказав був Господь через Мойсея, жеребком.

9

¶ І дали вони з племени синів Юдиних та з племени синів Симеонових ті міста, що будуть нижче названі йменням своїм.

10

І було для Ааронових синів із родів кегатеянина, з Левієвих синів, бо їм був жеребок найперше.

11

І дали їм місто Кір'ят, батька велетнів Арби, воно Хеврон, на Юдиних горах, та його пасовиська навколо нього.

12

А мійське поле та оселі його дали Калеву, синові Єфуннеєвому, на власність його.

13

А синам священика Аарона дали місто сховища вбійника: Хеврон та його пасовиська, і Лівну та її пасовиська,

14

і Яттір та його пасовиська, і Ештемоа та її пасовиська,

15

і Холон та його пасовиська, і Девір та його пасовиська,

16

і Аїн та його пасовиська, і Ютту та її пасовиська, Бет-Шемеш та його пасовиська, дев'ять міст від двох тих племен.

17

А від Веніяминового племени: Ґів'он та його пасовиська, Ґеву та її пасовиська,

18

Анатоль та його пасовиська, і Алмон та його пасовиська, міст четверо.

19

Усіх міст Ааронових синів, священиків, тринадцять міст та їхні пасовиська.

20

А родам Кегатових синів, Левитам, що позостали від Кегатових синів, міста їхнього жеребка були від Єфремового племени.

21

І дали їм місто сховища вбійника: Сихем та його пасовиська, на Єфремовій горі, і Ґезер та його пасовиська.

22

І Ківцаїм та його пасовиська, і Бет-Хорон та його пасовиська, міст четверо.

23

А від Данового племени: Елтеке та його пасовиська, Ґіббетон та його пасовиська,

24

Айялон та його пасовиська, Ґат-Ріммон та його пасовиська, міст четверо.

25

А від половини Манасіїного племени: Таанах та його пасовиська, і Ґат-Ріммон та його пасовиська, міст двоє.

26

Усіх міст десять та їхні пасовиська для родів позосталих Кегатових синів.

27

А для Ґершонових синів з Левієвих родів від половини Манасіїного племени місто сховища вбійника: Ґолан у Башані та його пасовиська, і Беештера та її пасовиська, міст двоє.

28

А від Іссахарового племени: Кіш'йон та його пасовиська, Доврат та його пасовиська,

29

Ярмут та його пасовиська, Ен-Ґаннім та його пасовиська, міст четверо.

30

А від Асирового племени: Міш'ал та його пасовиська, Ардон та його пасовиська,

31

Хелкат та його пасовиська, Рехов та його пасовиська, міст четверо.

32

А від Нефталимового племени місто сховища вбійника: Кедеш у Ґаліл та його пасовиська, і Хаммот-Дор та його пасовиська, і Картан та його пасовиська, міст троє.

33

Усіх міст Ґершонових за їхніми родами тринадцять міст та їхні пасовиська.

34

А для родів Мерарієвих синів, Левитів, позосталих від племени Завулонового: Йокнеам та його пасовиська, Карта та її пасовиська.

35

Дімна та її пасовиська, Нагалал та його пасовиська, міст четверо.

36

А від Рувимового племени: Бецар та його пасовиська, і Ягца та її пасовиська,

37

Кедемот та його пасовиська, і Мефаат та його пасовиська, міст четверо.

38

А від Ґадового племени місто сховища вбійника: Рамот у Ґілеаді та його пасовиська, і Маханаїм та його пасовиська,

39

Хешбон та його пасовиська, Язер та його пасовиська, усіх міст четверо.

40

Усіх міст для Мерарієвих синів за їхніми родами, що позосталися з Левієвих родів, було за їхнім жеребком дванадцять міст.

41

Усіх Левієвих міст серед власности Ізраїлевих синів сорок і вісім міст та їхні пасовиська.

42

Будуть ті міста такі: кожне місто з пасовиськом його навколо нього, так для всіх тих міст.

43

¶ І дав Господь Ізраїлеві ввесь той Край, що присягнув був дати його їхнім батькам, і вони посіли його та й осілися в ньому.

44

І Господь дав їм мир навколо, усе так, як присягнув був їхнім батькам. І ніхто зо всіх їхніх ворогів на встояв перед ними, усіх їхніх ворогів Господь дав у їхню руку.

45

Нічого не було невиконаного з усього того доброго слова, що Господь говорив до Ізраїлевого дому, усе збулося.

Joshua 22


Joshua Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 21

Joshua

Return to Index

Chapter 22

1

¶ Тоді покликав Ісус племено Рувимове та Ґадове, та половину Манасіїного племени,

2

та й сказав їм: Ви виконували все, що вам наказав був раб Господній Мойсей, і ви слухалися голосу мого про все, що я вам наказував.

3

Ви оце не лишали братів своїх довгі дні аж до цього дня, і ви додержували виконання заповідей Господа, Бога вашого.

4

А тепер Господь, Бог ваш, дав мир вашим братам, як вам говорив був. І тепер поверніться, та й ідіть собі до наметів своїх, до краю вашої власности, що вам дав Мойсей, раб Господній, на тім боці Йордану.

5

Тільки дуже пильнуйте виконувати заповідь та Закона, що наказав був вам Мойсей, раб Господній: любити Господа, Бога вашого, і ходити всіма Його дорогами, і додержувати Його заповіді, і линути до Нього, і служити Йому всім вашим серцем та всією вашою душею.

6

І поблагословив їх Ісус, та й послав їх, а вони пішли до наметів своїх.

7

А половині Манасіїного племени Мойсей дав у Башані, а половині його дав Ісус з їхніми братами на цім боці Йордану на захід. І також, коли Ісус відпускав їх до їхніх наметів, то поблагословив їх,

8

та й сказав до них, говорячи: Верніться до своїх наметів із великими маєтками та з дуже численною худобою, зо сріблом, і з золотом, і з міддю, і з залізом, і з дуже багатьома одежами. Поділіть здобич від ваших ворогів із вашими братами.

9

І вернулися, і пішли сини Рувимові й сини Ґадові та половина Манасіїного племени від Ізраїлевих синів, із Шіло, що в ханаанському Краї, щоб піти до краю Ґілеад, до краю своєї власности, що посіли його на наказ Господній через Мойсея.

10

¶ І прийшли до йорданських могил, що в ханаанському Краї, і збудували там сини Рувимові й сини Ґадові та половина Манасіїного племени жертівника над Йорданом, жертівника великого на вид.

11

І почули Ізраїлеві сини таке: Оце збудували сини Рувимові й сини Ґадові та половина Манасіїного племени жертівника навпроти ханаанського Краю, при йорданських могилах, на боці Ізраїлевих синів.

12

І почули це Ізраїлеві сини, і була зібрана вся громада Ізраїлевих синів до Шіло, щоб піти на них війною.

13

І послали Ізраїлеві сини до синів Рувимових і до синів Ґадових та до половини Манасіїного племени ґілеадського краю Пінхаса, сина священика Елеазара,

14

та з ним десять начальників, по одному начальникові для батькового дому з усіх Ізраїлевих племен; а кожен із них голова дому їхніх батьків, вони для тисяч Ізраїлевих.

15

І прийшли вони до синів Рувимових й до синів Ґадових та до половини Манасіїного племени до ґілеадського краю, та й говорили з ними, кажучи:

16

Так сказала вся Господня громада: Що це за переступ, що ви спроневірилися ним проти Ізраїлевого Бога, щоб відвернутись сьогодні від Господа? Бо ви збудували собі жертівника, щоб сьогодні збунтуватися проти Господа.

17

Чи нам мало Пеорового гріха, з якого ми не очистилися аж до цього дня, і була пораза в Господній громаді?

18

А ви відвертаєтеся сьогодні від Господа. І станеться, ви збунутуєтеся сьогодні проти Господа, а Він узавтра розгнівається на всю Ізраїлеву громаду.

19

І справді, якщо край вашої посілости нечистий, перейдіть собі до Краю Господньої посілости, що там пробуває Господня скинія, і візьміть посілість серед нас, а на Господа не бунтуйтеся, і не бунтуйтеся проти нас вашим збудуванням собі жертівника, окрім жертівника Господа, Бога нашого.

20

Чи ж не Ахан, син Зерахів, спроневірився був переступом у заклятому, а гнів був на всю Ізраїлеву громаду? І він був єдиний чоловік, що не помер своєю смертю через свій гріх.

21

¶ І відповіли сини Рувимові, сини Ґадові та половина Манасіїного племени, і говорили з головами тисяч Ізраїлевих:

22

Бог богів Господь, Бог богів Господь, Він знає, і Ізраїль він буде знати. Не пощади нас цього дня, якщо бунтом і якщо переступом проти Господа ми це зробили,

23

якщо ми збудували собі жертівника на відвернення від Господа; а якщо ми будували на принесення цілопалення та жертви хлібної, і якщо на спорядження на ньому мирних жертов, то Господь Він відплатить,

24

і якщо ми не зробили цього з обавою про таку річ, говорячи: Завтра скажуть ваші сини до наших синів, говорячи: Що вам до Господа, Бога Ізраїлевого?

25

Бо Господь дав границю поміж нами та поміж вами, сини Рувимові та сини Ґадові, Йордан, нема вам наділу в Господі! І ваші сини відірвуть наших синів від боязні Господа.

26

Тож сказали ми: Зробім собі, збудуймо жертівника не на цілопалення й не на жертву,

27

але щоб він був свідком між нами та між вами, і між поколіннями нашими по нас, що ми служили служби Господні перед Його лицем нашими цілопаленнями, і нашими жертвами, і нашими жертвами мирними. І не скажуть ваші сини взавтра до наших синів: нема вам наділу в Господі!

28

І сказали ми: І станеться, коли так скажуть до нас та до наших поколінь узавтра, то ми скажемо: Подивіться на вигляд жертівника, що зробили були наші батьки не на цілопалення й не на жертву, але щоб був він свідком між нами та між вами.

29

Борони нас, Боже, бунтуватися нам проти Господа, і відвертатися сьогодні від Господа, щоб будувати жертівника на цілопалення, і на жертву хлібну, і на жертву, окрім жертівника Господа, Бога нашого, що перед скинією Його.

30

¶ І почув священик Пінхас та начальники громади й голови тисяч Ізраїлевих, що були з ним, ті слова, що казали сини Рувимові й сини Ґадові та сини Манасіїні, і було це добре в їхніх очах.

31

І сказав Пінхас, син священика Елеазара, до синів Рувимових, і до синів Ґадових та до синів Манасіїних: Сьогодні ми пізнали, що Господь серед вас, що ви не спроневірилися Господеві тим переступом, тепер ви визволили Ізраїлевих синів від Господньої руки.

32

І вернувся Пінхас, син священика Елеазара, та начальники від синів Рувимових, і від синів Ґадових з ґілеадського краю до Краю ханаанського до Ізраїлевих синів, і здали їм звіт.

33

І була добра та річ в очах синів Ізраїлевих. І поблагословили Бога Ізраїлеві сини, і не сказали йти на них війною, щоб знищити край, що сини Рувимові та сини Ґадові сидять у ньому.

34

І назвали сини Рувимові та сини Ґадові ім'я жертівникові: Ед, бо він свідок між нами, що Господь Він Бог.

Joshua 23


Joshua Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 22

Joshua

Return to Index

Chapter 23

1

¶ І сталося по багатьох днях по тому, як Господь дав мир Ізраїлеві від усіх їхніх ворогів навколо, а Ісус постарів, увійшов у літа,

2

то покликав Ісус усього Ізраїля, його старших, і голів його, і суддів його, і урядників його, та й сказав до них: Я постарів, увійшов у літа.

3

А ви бачили все, що зробив був Господь, Бог ваш, усім цим людям для вас, бо Господь, Бог ваш, Він Той воюючий для вас!

4

Дивіться, ось я поділив вам жеребком цих позосталих людей на спадок для ваших племен від Йордану, і всі народи, що вигубив я, аж по море Велике, місце заходу сонця.

5

А Господь, Бог ваш, Він пожене їх перед вами, і вижене їх перед вами, і ви посядете їхній Край, як говорив був Господь, Бог ваш, до вас.

6

І ви будете дуже сильні, щоб виконувати й чинити все, написане в книзі Закону Мойсеєвого, щоб не відхилятися від нього ані праворуч, ані ліворуч,

7

щоб ви не змішувалися з цими людьми, цими позосталими з вами, а ім'я їхніх богів ви не згадаєте, і не будете заприсягати ними, і не будете служити їм, і не будете вклонятися їм,

8

бо ви будете горнутися тільки до Господа, Бога вашого, як робили ви аж до цього дня.

9

І вигнав Господь перед вами народи великі та сильні, а ви не встояв ніхто перед вами аж до цього дня.

10

Один чоловік із вас сам жене тисячу, бо Господь, Бог ваш Він той Вояк для вас, як говорив був Він вам.

11

¶ І будете ви дуже пильнувати про свої душі, щоб любити Господа, Бога вашого.

12

Бо якщо справді будете ви відвертатися й приліпитеся до решти цих народів, цих позосталих із вами, і будете свататися з ними, і будете змішуватися з ними, а вони з вами,

13

то дійсно будете ви знати, що Господь, Бог ваш, більш не гнатиме ці народи перед вами, і вони стануть для вас сіткою й пасткою, та батогом на ваші боки, та терням на ваші очі, аж поки ви не вигинете з-над цієї доброї землі, яку дав вам Господь, Бог ваш.

14

А я оце сьогодні відходжу дорогою всієї землі. А ви будете знати всім своїм серцем та всією своєю душею, що не відпало ані одне слово зо всіх тих добрих слів, що про вас говорив був Господь, Бог ваш, усе збулося вам, не відпало з нього ані одне слово.

15

І станеться, отак, як збулося вам усе те добре слово, що про вас говорив був Господь, Бог ваш, так наведе Господь на вас усе те слово зле, аж поки Він вигубить вас з-над цієї доброї землі, яку вам дав Господь, Бог ваш.

16

Коли ви переступите заповіта Господа, Бога вашого, що Він наказав вам, і підете й будете служити іншим богам, і будете вклонятися їм, то запалиться гнів Господній на вас, і ви скоро погинете з того хорошого Краю, що його Він вам дав.

Joshua 24


Joshua Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 23

Joshua

Return to Index

Chapter 24

1

¶ І зібрав Ісус усі Ізраїлеві племена до Сихему, і покликав Ізраїлевих старших, і голів його, і суддів його, і урядників його, і поставали вони перед Божим лицем.

2

І сказав Ісус до всього народу: Так сказав Господь, Бог Ізраїлів: По тім боці Річки сиділи були ваші батьки від віків: Терах, батько Авраамів та батько Нахорів, і служили іншим богам.

3

І взяв Я вашого батька Авраама з того боку Річки, і водив його по всьому ханаанському Краї, і розмножив насіння його, і дав йому Ісака.

4

І дав Я Ісакові Якова та Ісава, і дав Ісавові гору Сеїр, щоб її посів, а Яків та сини його зійшли до Єгипту.

5

І послав Я Мойсея та Аарона, та й ударив Єгипет, як зробив Я серед нього, а потому Я вивів вас.

6

І вивів Я ваших батьків із Єгипту, і ввійшли ви до моря, а Єгипет гнався за вашими батьками колесницями та верхівцями до Червоного моря.

7

І кликали вони до Господа, і Він поклав темряву між вами та між Єгиптянином, і навів на нього море, і воно покрило його, і ваші очі бачили те, що зробив Я в Єгипті. І сиділи ви в пустині багато днів.

8

І ввів я вас до краю амореян, що сидять по тім боці Йордану, і вони воювали з вами, а Я дав їх у вашу руку. І ви посіли їхній край, і Я вигубив їх перед вами.

9

І встав був Балак, син Ціппорів, цар моавський, і воював з Ізраїлем. І він послав і покликав Валаама, Беорового сина, щоб проклясти вас.

10

Та не хотів Я слухати Валаама, і він, благословляючи, поблагословив вас, і Я врятував вас від його руки.

11

І перейшли ви Йордан, і прийшли до Єрихону. І воювали з вами господарі Єрихону: періззеянин, і ханаанеянин, і хіттеянин, і ґірґашеянин, і хіввеянин, і євусеянин, а Я дав їх у вашу руку.

12

І послав Я перед вами шершня, і він вигнав їх перед вами, двох царів аморейських, не мечем твоїм і не луком твоїм.

13

І дав Я вам Край, що над ним ти не трудився, і міста, що їх ви не будували, і ви осілися в них; виноградники та оливки, яких ви не садили, ви їли.

14

А тепер бійтеся Господа й служіть Йому в невинності та в правді, і повідкидайте богів, яким служили ваші батьки на тому боці Річки та в Єгипті, та й служіть Господеві.

15

¶ А якщо зле в очах ваших служити Господеві, виберіть собі сьогодні, кому будете служити, чи богам, яким служили ваші батьки, що по тому боці Річки, та чи богам аморейським, що ви сидите в їхньому краї. А я та дім мій будемо служити Господеві.

16

І відповів народ та й сказав: Борони, нас Боже, покинути Господа, щоб служити іншим богам!

17

Бо Господь, Бог наш, Він Той, що вивів нас та наших батьків з єгипетського краю, з дому рабства, і що зробив на наших очах ті великі знамена, і стеріг нас на всій дорозі, що нею ми ходили, і по всіх народах, що ми перейшли серед них.

18

І повиганяв Господь усі народи та амореянина, мешканця цього Краю, перед нами. І ми будемо служити Господеві, бо Він Бог наш.

19

І сказав Ісус до народу: Ви не здолієте служити Господеві, бо Він Бог святий, Бог заздрісний Він. Не простить Він вашу провину та ваших гріхів.

20

Коли ви покинете Господа, і будете служити чужим богам, то Він вернеться, і зробить вам зло, і вигубить вас по тому, як робив був добро вам.

21

І сказав народ до Ісуса: Ні, таки Господеві будемо служити!

22

І сказав Ісус до народу: Ви свідки на себе, що ви вибрали Господа служити Йому. І сказали вони: Свідки!

23

А тепер покиньте чужих богів, що серед вас, і прихиліть своє серце до Господа, Бога Ізраїлевого.

24

І сказав народ до Ісуса: Господеві, Богові нашому, ми будемо служити, а голосу Його будемо слухатися!

25

І склав Ісус заповіта з народом того дня, і дав йому постанови та закони в Сихемі.

26

І написав Ісус ті слова в книзі Божого Закону, і взяв великого каменя, та й поставив його там під тим дубом, що в Господній святині.

27

І сказав Ісус до всього народу: Ось оцей камінь буде на нас на свідчення, бо він чув усі Господні слова, що Він говорив з нами. І він буде на вас за свідка, щоб ви не виреклися вашого Бога.

28

І відпустив Ісус народ, кожного до спадку його.

29

¶ І сталося по тих випадках, і вмер Ісус, син Навинів, раб Господній, віку ста й десяти літ.

30

І поховали його в границі спадку його, у Тімнат-Серахові, що в Єфремових горах, на північ від гори Ґааш.

31

І служив Ізраїль Господеві по всі дні Ісуса та по всі дні старших, що продовжили дні свої по Ісусі, і що знали всякий чин Господній, що зробив Він Ізраїлеві.

32

А Йосипові кості, які Ізраїлеві сини винесли були з Єгипту, поховали в Сихемі, на ділянці поля, що купив був Яків від синів Гамора, Сихемового батька, за сто кеситів.

33

І Елеазар, син Ааронів, умер, і поховали його на верхів'ї Пінхаса, його сина, яке було йому дане на Єфремовій горі.

Judges 1


Judges Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Joshua 24

Judges

Return to Index

Chapter 1

1

¶ І сталося по смерті Ісуса, і питалися Ізраїлеві сини Господа, говорячи: Хто з нас вийде спереду на ханаанеянина, щоб воювати з ним?

2

І сказав Господь: Юда піде. Оце Я дав Край у його руку.

3

І сказав Юда до Симеона, свого брата: Іди зо мною на мій жеребок, і будемо воювати з ханаанеянином, то піду й я з тобою на твій жеребок. І пішов із ним Симеон.

4

І піднявся Юда, а Господь дав ханаанеянина та періззеянина в їхню руку. І вони побили їх у Безеку, десять тисяч чоловіка.

5

І знайшли вони в Безеку Адоні-Безека, і воювали з ним, і побили ханаанеянина та періззеянина.

6

І втікав Адоні-Безек, а вони гналися за ним, і зловили його, і повідрубували великі пальці його рук та його ніг.

7

І сказав Адоні-Безек: Сімдесят царів з відрубаними великими пальцями їхніх рук та їхніх ніг часто збирали поживу під столом моїм. Як робив я, так відплатив мені Бог!

8

І воювали Юдині сини з Єрусалимом, і здобули його, і побили його вістрям меча, а місто пустили з огнем.

9

¶ А потому Юдині сини зійшли воювати з ханаанеянином, мешканцем гори, і Неґеву, і Шефелі.

10

І пішов Юда до ханаанеянина, що сидить у Хевроні, а ім'я Хеврону було колись: Кір'ят-Арба, і побили Шешая, й Ахімана та Талмая.

11

А звідти пішов він до мешканців Девіру, а ім'я Девіру колись: Кір'ят-Сефер.

12

І сказав Калев: Хто поб'є Кір'ят-Сефер та здобуде його, то дам йому Ахсу, дочку мою, за жінку.

13

І здобув його Отніїл, син Кенезів, брат Калевів, молодший від нього. І він дав йому свою дочку Ахсу за жінку.

14

І сталося, коли вона прийшла, то намовила його жадати поля від її батька. І зійшла вона з осла, а Калев сказав їй: Що тобі?

15

І вона сказала йому: Дай мені дара благословення! Бо ти дав мені землю суху, то дай мені водні джерела. І Калев дав їй Ґуллот-горішній та Ґуллот-долішній.

16

А сини Кенея, Мойсеєвого тестя, пішли з міста Пальм з Юдиними синами до Юдиної пустині, що на півдні Араду. І пішов він, і осівся з народом.

17

І пішов Юда з Симеоном, своїм братом, та й побили ханаанеянина, мешканця Цефату, і вчинили його закляттям. І назвав ім'я того міста: Хорма.

18

І здобув Юда Аззу та границю її, й Ашкелон та границю його, і Екрон та границю його.

19

І був Господь з Юдою, і він повиганяв мешканців гори. Та не міг він повиганяти мешканців долини, бо вони мали залізні колесниці.

20

І дали Калевові Хеврон, як говорив був Мойсей, і він вигнав звідти трьох велетнів.

21

¶ А євусеянина, мешканця Єрусалиму, не вигнали Веніяминові сини, і осів євусеянин із Веніяминовими синами в Єрусалимі, і сидять тут аж до цього дня.

22

І пішов також дім Йосипів до Бет-Елу, а Господь був з ними.

23

І вивідав Йосипів дім у Бет-Елі, а ім'я того міста колись було Луз.

24

І побачили сторожі чоловіка, що виходив із того міста, та й сказали до нього: Покажи нам вхід до міста, а ми вчинимо тобі милість!

25

І він показав їм вхід до міста, і вони побили те місто вістрям меча, а того чоловіка та ввесь його рід відпустили.

26

І пішов той чоловік до краю хіттеян, і збудував місто, та й назвав ім'я йому: Луз, воно ім'я його аж до цього дня.

27

А Манасія не повиганяв мешканців Бет-Шеану та його залежних міст, і Таанаху та його залежних міст, і мешканців Дору та його залежних міст, і мешканців Ївлеаму та його залежних міст, і мешканців Міґіддо та його залежних міст, і ханаанеянин волів сидіти в тому краї.

28

І сталося, коли Ізраїль зміцнився, то він наклав на ханаанеянина данину, але вигнати не вигнав його.

29

І Єфрем не вигнав ханаанеянина, що мешкає в Ґезері, і осівся ханаанеянин серед нього в Ґезері.

30

Завулон не повиганяв мешканців Кітрону та мешканців Нагалолу, і осівся ханаанеянин серед нього, і став за данину.

31

Асир не повиганяв мешканців Акко, і мешканців Сидону, і Ахлаву, і Ахзіву, і Хелби, і Афіку, і Рехову.

32

І осівся асирець серед ханаанеянина, мешканця того Краю, бо він не вигнав його.

33

Нефталим не повиганяв мешканців Бет-Шемешу, і мешканців Бет-Анату, і він осівся серед ханаанеянина, мешканця того Краю, а мешканці Бет-Шемешу та Бет-Анату стали їм за данину.

34

І тиснув амореянин Данових синів на гору, бо не давав йому сходити на долину.

35

І волів амореянин сидіти на горі Херес в Айялоні та в Шаалевімі, та стала сильною рука Йосипового дому, він став за данину.

36

А границя аморейська від Маале-Акраббім, і від Сели та вище.

Judges 2


Judges Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 1

Judges

Return to Index

Chapter 2

1

¶ І прийшов Ангол Господній з Ґілґалу до Бохіму, та й сказав: Я вивів вас із Єгипту до того Краю, що присягнув був вашим батькам. І сказав Я: не зламаю Свого заповіту з вами повіки!

2

А ви не складете заповіту з мешканцями цього Краю, їхні жертівники порозбиваєте, та не слухали ви Мого голосу. Що це ви зробили?

3

І Я теж сказав: Не прожену їх від вас, і вони стануть вам терням у боки, а їхні боги стануть вам пасткою.

4

І сталося, як Ангол Господній говорив ці слова до всіх Ізраїлевих синів, то народ підніс свій голос, та й заплакав.

5

І назвали ім'я того місця: Бохім, і приносили там жертви Господеві.

6

¶ А Ісус відпустив народ, і Ізраїлеві сини розійшлися кожен до свого спадку, щоб посісти той Край.

7

І служив народ Господеві по всі дні Ісуса та по всі дні старших, які продовжили дні свої по Ісусі, що бачили всякий великий чин Господа, якого зробив Він Ізраїлеві.

8

І вмер Ісус, син Навинів, раб Господній, віку ста й десяти літ.

9

І поховали його в межах спадщини його, у Тімнат-Хересі, в Єфремових горах, на північ від гори Ґааш.

10

І також усе це покоління було прилучене до батьків своїх, а по них настало інше покоління, що не знало Господа, а також тих діл, які чинив Він Ізраїлеві.

11

І Ізраїлеві сини чинили зло в Господніх очах, і служили Ваалам.

12

І вони покинули Господа, Бога батьків своїх, що вивів їх із єгипетського краю, та й пішли за іншими богами, за богами тих народів, що були в їхніх околицях, і вклонялися їм, і гнівили Господа.

13

І покинули вони Господа, та й служили Ваалові та Астартам.

14

І запалав Господній гнів на Ізраїля, і Він дав їх у руку грабіжників, і вони їх грабували. І Він передав їх у руку навколишніх їхніх ворогів, і вони не могли вже встояти перед своїми ворогами.

15

У всьому, де вони ходили, Господня рука була проти них на зло, як говорив був Господь, і як заприсягнув їм Господь. І Він дуже їх тиснув.

16

І поставив Господь суддів, і вони рятували їх від руки їхніх грабіжників.

17

Та вони не слухалися також своїх суддів, бо блудили за іншими богами, і вклонялися їм. Вони скоро відхилялися з тієї дороги, якою йшли їхні батьки, щоб слухатися Господніх наказів. Вони так не робили!

18

А коли Господь ставив їм суддів, то Господь був із суддею, і рятував їх із руки їхніх ворогів по всі дні того судді, бо Господь жалував їх через їхній стогін через тих, що їх переслідували та гнобили їх.

19

І бувало, як умирав той суддя, вони знову псувалися більше від своїх батьків, щоб іти за іншими богами, щоб їм служити та щоб їм вклонятися, і вони не кидали чинів своїх та своєї неслухняної дороги.

20

І запалився Господній гнів на Ізраїля, і Він сказав: За те, що люд цей переступив Мого заповіта, що Я наказав був їхнім батькам, і не слухалися Мого голосу,

21

тож Я більше не виганятиму перед ними нікого з тих народів, що Ісус позоставив, умираючи,

22

щоб випробувати ними Ізраїля, чи держатимуться вони Господньої дороги, щоб нею ходити, як держалися їхні батьки, чи ні.

23

І Господь позоставив тих людей, щоб їх скоро не виганяти, і не дав їх у руку Ісусову.

Judges 3


Judges Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 2

Judges

Return to Index

Chapter 3

1

¶ А оце ті народи, що Господь позоставив на випробування ними Ізраїля, усі ті, що не знали всіх війн ханаанських,

2

тільки щоб пізнали покоління Ізраїлевих синів, щоб навчити їх війни, тільки таких, що перед тим не знали їх:

3

п'ять володарів филистимських, і всі ханаанеяни, і сидоняни, і хіввеяни, мешканці гори Ливану, від гори Баал-Гермон аж до виходу до Гамату.

4

І були вони залишені на випробування ними Ізраїля, щоб пізнати, чи будуть вони слухатися заповідей Господа, які Він наказав був їхнім батькам через Мойсея.

5

А Ізраїлеві сини сиділи серед ханаанеянина, хіттеянина, і амореянина, і періззеянина, і хіввеянина, і євусеянина.

6

І вони брали їхніх дочок собі за жінок, а своїх дочок давали їхнім синам, та служили їхнім богам.

7

І Ізраїлеві сини робили зло в Господніх очах, і забули Господа, Бога свого, та й служили Ваалам та Астартам.

8

¶ І запалився Господній гнів на Ізраїля, і Він передав їх у руку Кушан-Ріш'атаїма, царя Араму двох річок. І служили Ізраїлеві сини Кушан-Ріш'атаїмові вісім літ.

9

І кликали Ізраїлеві сини до Господа, і Господь поставив для Ізраїлевих синів рятівника, і він врятував їх, Отніїла, сина Кеназа, брата Калева, молодшого від нього.

10

І був на ньому Дух Господній, і судив він Ізраїля. І вийшов він на війну, і Господь дав у його руку Кушан-Ріш'атаїма, царя арамського. І була сильна рука його над Кушан-Ріш'атаїмом.

11

І мав Край мир сорок літ, і помер Отніїл, син Кеназа.

12

¶ А Ізраїлеві сини й далі чинили зло в Господніх очах, і Господь зміцнив Еґлона, царя моавського, над Ізраїлем через те, що вони робили зло в Господніх очах.

13

І зібрав він до себе синів Аммонових та Амаликових, та й пішов і підбив Ізраїля. І вони посіли Місто Пальм.

14

І служили Ізраїлеві сини Еґлонові, цареві моавському, вісімнадцять літ.

15

І кликали Ізраїлеві сини до Господа, і Господь поставив їм рятівника, Егуда, сина Ґерового, сина ємінеянина, чоловіка лівшу, з безвладною правою рукою. І послали Ізраїлеві сини через нього дарунка Еґлонові, цареві моавському.

16

І зробив собі Егуд меча, а в нього два вістря, ґошед довжина його, він прип'яв його під своїм убранням на стегні своєї правиці.

17

І приніс він того дарунка Еґлонові, цареві моавському. А Еґлон чоловік дуже товстий.

18

І сталося, коли він скінчив підносити того дарунка, то відпустив тих, що несли того дарунка.

19

А він вернувся від бовванів, що при Ґілґалі, та й сказав: У мене таємна справа до тебе, о царю! А той сказав: Тихо! І вийшли від нього всі, хто стояв при ньому.

20

І Егуд увійшов до нього, а він сидить у прохолодній горниці, що була для нього самого. І сказав Егуд: Я маю Боже слово для тебе. І той устав із стільця.

21

І простяг Егуд свою лівицю, і витяг меча з-над стегна своєї правиці, та й загнав його йому в живіт.

22

І ввійшла також ручка за вістрям, а сало закрило за вістрям, бо він не витягнув меча з його живота. І ввійшло вістря до міжкроччя.

23

І вийшов Егуд до сіней, і зачинив за собою двері тієї горниці, та й замкнув.

24

І він вийшов. А царські раби ввійшли та й побачили, аж ось двері горниці замкнені. І вони сказали: Певне він для потреби своєї в прохолодному покої.

25

І чекали вони аж допізна, а ото він не відчиняє дверей горниці. І взяли вони ключа, і відчинили, аж ось їхній пан лежить мертвий на землі!

26

А Егуд утік, поки вони зволікались. І він перейшов ті боввани, і сховався втечею до Сеїру.

27

І сталося, коли він прийшов, то засурмив у сурму на Єфремових горах. І Ізраїлеві сини зійшли з ним з гори, а він перед ними.

28

І сказав він до них: Біжіть за мною, бо Господь дав у вашу руку ваших моавських ворогів! І зійшли вони за ним, і захопили йорданські переходи до Моаву, і не дали нікому перейти.

29

І побили вони Моава того часу, близько десяти тисяч чоловіка, кожного кремезного й кожного сильного чоловіка, і ніхто не втік.

30

І був того дня приборканий Моав під Ізраїлеву руку, а Край мав мир вісімдесят літ.

31

¶ А по ньому був Шамґар, син Аната. І побив він филистимлян шістсот чоловіка києм на худобу. І він теж урятував Ізраїля.

Judges 4


Judges Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 3

Judges

Return to Index

Chapter 4

1

¶ А Ізраїлеві сини ще більше чинили зло в Господніх очах, а Егуд умер.

2

І передав їх Господь у руку Явіна, царя ханаанського, що царював у Гацорі. А зверхником його війська був Сісера, і він сидів у Харошет-Ґаґґоїмі.

3

І кликали Ізраїлеві сини до Господа, бо той мав дев'ятсот залізних колесниць, і він сильно утискав Ізраїлевих синів двадцять літ.

4

¶ А Девора пророчиця, жінка Лаппідота, вона судила Ізраїля того часу.

5

І сиділа вона під Девориною Пальмою, між Рамою та між Бет-Елом в Єфремових горах, а Ізраїлеві сини приходили до неї на суд.

6

І вона послала й покликала Барака, Авіноамового сина, з Кедешу Нефталимового. І сказала до нього: Ось наказав Господь, Бог Ізраїлів: Іди, зійдеш на гору фавор, і візьмеш з собою десять тисяч чоловіка з синів Нефталимових та з синів Завулонових.

7

А я приведу до тебе, до Кішонської долини, Сісеру, начальника Явінового війська, і колесниці його, і натовп його, та й дам його в твою руку.

8

І сказав до неї Барак: Якщо ти підеш зо мною, то піду, а якщо не підеш зо мною, не піду.

9

А вона відказала: Піти піду з тобою, тільки не буде твоя слава на тій дорозі, якою ти підеш, бо в руку жінки Господь передасть Сісеру. І встала Девора, і пішла з Бараком до Кедешу.

10

¶ І скликав Барак Завулона та Нефталима до Кедешу, і пішло за ним десять тисяч чоловіка. І пішла з ним Девора.

11

А кенеянин Хевер відділився від Каїна, з Ховавових синів, Мойсеєвого тестя, і розклав намета свого аж до Елону в Цаананімі, що при Кедеші.

12

І донесли Сісері, що Барак, син Авіноамів, зійшов на гору Фавор.

13

І скликав Сісера всі свої колесниці, дев'ятсот залізних колесниць, та ввесь народ, що з ним, з Харошет-Ґаґґоїму до кішонської долини.

14

І сказала Девора до Барака: Уставай, бо це той день, коли Господь дав Сісеру в твою руку. Ось Господь вийшов перед тобою. І зійшов Барак з гори Фавор, а за ним десять тисяч чоловіка.

15

І Господь привів у замішання Сісеру, і всі колесниці та ввесь той табір вістрям меча перед Бараком. І зійшов Сісера з колесниці, і побіг пішки.

16

А Барак гнався за колесницями та за табором аж до Харошет-Ґаґґоїму. І впав увесь табір Сісерин від вістря меча, не позосталось ані одного.

17

¶ А Сісера втік пішки до намету Яїли, жінки кенеянина Хевера, бо був мир між Явіном, царем Гацору, та між домом кенеянина Хевера.

18

І вийшла Яїл навпроти Сісери, і сказала до нього: Зайди, пане мій, зайди до мене, не бійся! І він зайшов до неї до намету, і вона накрила його килимом.

19

І сказав він до неї: Напій мене трохи водою, бо я спрагнений. І відкрила вона молочного бурдюка, і напоїла його, та й накрила його.

20

І сказав він до неї: Стань при вході намету. І якщо хто ввійде й запитає тебе та скаже: Чи є тут хто? то ти відповіси: Нема.

21

І взяла Яїл, жінка Хеверона, наметового кілка, і взяла в свою руку молотка, і підійшла тихо до нього, та й всадила того кілка в його скроню, аж у землю. А він спав, змучений, і він помер.

22

А ось Барак женеться за Сісерою. І вийшла Яїл навпроти нього й сказала йому: Іди, і я покажу тобі того чоловіка, що ти шукаєш. І ввійшов він до неї, а ось Сісера лежить мертвий, а кілок у скроні його!...

23

Так приборкав Бог того дня Явіна, царя ханаанського, перед Ізраїлевими синами.

24

А рука Ізраїлевих синів була все тяжча над Явіном, царем ханаанським, аж поки вони вигубили Явіна, царя ханаанського.

Judges 5


Judges Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 4

Judges

Return to Index

Chapter 5

1

¶ І співала Девора й Барак, син Авіноамів, того дня, говорячи:

2

Що в Ізраїлі закнязювали князі, що народ себе жертвувати став, поблагословіте ви Господа!

3

Почуйте, царі, уші наставте, князі: я Господеві я буду співати, виспівувати буду Господа, Бога Ізраїля!

4

Господи, як Ти йшов із Сеїру, як виходив із поля едомського, то тремтіла земля, також капало небо, і хмари дощили водою.

5

Перед Господнім лицем розпливалися гори, цей Сінай перед Господом, Богом Ізраїля.

6

¶ За днів Шамґара, сина Анатового, спорожніли дороги, подорожні ж ходили крутими дорогами.

7

Не стало селянства в Ізраїлі, не стало, аж поки я не повстала, Девора, аж поки я не повстала, мати в Ізраїлі.

8

Коли вибрав нових він богів, тоді в брамах війна зачалась. Поправді кажу вам, небачений щит був і спис в сорок тисяч Ізраїля!

9

Серце моє до Ізраїлевих тих начальників, що жертвуються для народу, поблагословіте ви Господа!

10

Ті, хто їздить на білих ослицях, хто сидить на килимах та дорогою ходить, оповідайте!

11

Через крик при ділінні здобичі між місцями, де воду беруть, там виспівують правди Господні, правди селянства Його у Ізраїлі. Тоді то зійшов був до брам Господній народ.

12

¶ Збудися, збудися, Деворо! Збудися, збудися, і пісню співай! Устань, Бараку, і візьми до неволі своїх полонених, сину Авіноамів!

13

Тоді позосталий зійшов до потужних народу, проти хоробрих Господь був до мене зійшов.

14

Від Єфрема прийшли були ті, що в Амалику їх корень; Веніямин за тобою, серед народів твоїх; від Махіра зійшли були провідники; а від Завулона оті, хто веде пером писаря.

15

І князі Іссахарові разом з Деворою, і Іссахар, як Барак, був відпущений пішки в долину. Великі вивідування у Рувимових відділах!

16

Чого ти усівсь між кошарами, щоб слухати мекання стад? Великі вивідування у Рувимових відділах!

17

Пробуває Ґілеад на тім боці Йордану, а Дан чому на кораблях буде мешкати він? На березі моря осівся Асир, і при потоках своїх пробуває.

18

Завулон це народ, що прирік свою душу на смерть, а Нефталим на польових висотах.

19

Царі прибули, воювали, тоді воювали царі ханаанські в Таанах при воді Меґідда, та здобичі срібла не взяли.

20

Із неба войовано, зорі з доріг своїх битих воювали з Сісерою.

21

Кішонський потік позмітав їх, потік стародавній, Кішонський потік. З силою будеш ступати, о душе моя!

22

Тоді стукотіли копита коня від бігу швидкого, від бігу його скакунів!

23

Прокляніте Мероза, каже Ангол Господній, проклясти прокляніть його мешканців, бо вони не прийшли Господеві на поміч, Господеві на поміч з хоробрими!

24

¶ Нехай буде благословенна між жінками Яїл, жінка кенанеянина Хевера, нехай буде благословенна вона між жінками в наметі.

25

Води він просив подала молока, у царській чаші принесла п'янке молоко.

26

Ліву руку свою до кілка простягає, а правицю свою до молотка робітничого. І вгатила Сісеру, і розбила вона йому голову, і скроню розбила й пробила йому..

27

Між ноги її він схилився, упав і лежав, між ноги її він схилився, упав, де схиливсь, там забитий упав.

28

Через вікно виглядала та голосила Сісерина мати крізь ґрати: Чому колесниця його припізнилась вернутись? Чому припізнились колеса запряжок його?

29

Мудрі княгині її дають відповідь їй, та й вона сама відповідає собі:

30

Ось здобич знаходять та ділять вони, бранка, дві бранці на кожного мужа! А здобич із шат кольорових Сісері, здобич із шат кольорових, різнобарвна тканина, на два боки гаптована, жінці на шию.

31

Нехай отак згинуть усі вороги Твої, Господи! А хто любить Його, той як сонце, що сходить у силі своїй! І Край мав мир сорок літ.

Judges 6


Judges Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 5

Judges

Return to Index

Chapter 6

1

¶ А Ізраїлеві сини чинили зло в очах Господніх, і Господь дав їх у руку мідіянітян на сім літ.

2

І зміцніла Мідіянова рука над Ізраїлем. Ізраїлеві сини поробили собі зо страху перед мідіянітянами проходи, що в горах, і печери, і твердині.

3

І бувало, якщо посіяв Ізраїль, то підіймався Мідіян і Амалик та сини Кедему, і йшли на нього.

4

І вони таборували в них, і нищили врожай землі аж до підходу до Гази. І не лишали вони в Ізраїлі ані поживи, ані штуки дрібної худоби, ані вола, ані осла,

5

бо вони й їхня худоба та їхні намети ходили, і приходили в такій кількості, як сарана, а їм та їхнім верблюдам не було числа. І вони приходили до Краю, щоб пустошити його.

6

І через Мідіяна Ізраїль дуже зубожів, і Ізраїлеві сини кликали до Господа.

7

¶ І сталося, коли Ізраїлеві сини кликали до Господа через Мідіяна,

8

то Господь послав до Ізраїлевих синів мужа пророка, а він сказав їм: Так сказав Господь, Бог Ізраїлів: Я вивів вас із Єгипту, і випровадив вас із дому рабства.

9

І Я спас вас з руки Єгипту, і з руки всіх, хто вас тиснув. І Я повиганяв їх перед вами, а їхній Край віддав вам.

10

І сказав Я до вас: Я Господь, Бог ваш! Не будете боятися аморейських богів, що в їхньому краї сидите ви. Та ви не послухалися Мого голосу!

11

¶ І прийшов Ангол Господній, і всівся під дубом, що в Офрі, який належить аві-езріянину Йоашеві. А син його Гедеон молотив пшеницю в виноградному чавилі, щоб заховатися перед мідіянітянами.

12

І явився до нього Ангол Господній, і промовив йому: Господь з тобою, хоробрий мужу!

13

А Гедеон сказав до нього: О, Пане мій, якщо Господь з нами, то нащо прийшло на нас усе це? І де всі Його чуда, про які оповідали нам наші батьки, говорячи: Ось з Єгипту вивів нас Господь? А тепер Господь покинув нас, і віддав нас у руку Мідіяна.

14

І обернувся до нього Господь і сказав: Іди з цією своєю силою, і ти спасеш Ізраїля з мідіянської руки. Оце Я послав тебе.

15

І відказав Йому Гедеон: О, Господи мій, чим я спасу Ізраїля? Ось моя тисяча найнужденніша в Манасії, а я наймолодший у домі батька свого.

16

І сказав йому Господь: Але Я буду з тобою, і ти поб'єш мідіянітян, як одного чоловіка.

17

А той до Нього сказав: Якщо знайшов я милість в очах Твоїх, то зроби мені ознаку, що Ти говориш зо мною.

18

Не відходь же звідси, аж поки я не прийду до Тебе, і не принесу дарунка мого, і не покладу перед лицем Твоїм. А Той відказав: Я буду сидіти аж до твого повернення.

19

І Гедеон увійшов до хати, і спорядив козеня, і опрісноків з ефи муки, м'ясо поклав до коша, а юшку влив до горщика. І приніс він до Нього під дуб, та й поставив перед Ним.

20

І сказав до нього Ангол Божий: Візьми це м'ясо й ці опрісноки, та й поклади на оцю скелю, а юшку вилий. І той так зробив.

21

І витягнув Ангол Господній кінець палиці, що в руці Його, і доторкнувся до м'яса та до опрісноків, і знявся зо скелі огонь, та й поїв те м'ясо та опрісноки, а Ангол Господній зник з його очей.

22

І побачив Гедеон, що це Ангол Господній. І сказав Гедеон: Ах, Владико, Господи, бож я бачив Господнього Ангола обличчя в обличчя.

23

І сказав йому Господь: Мир тобі, не бійся, не помреш!

24

І Гедеон збудував там жертівника для Господа, і назвав ім'я йому: Єгова-Шалом. Він іще є аж до цього дня в Офрі Авіезеровій.

25

¶ І сталося тієї ночі, і сказав йому Господь: Візьми бичка з волів батька свого, і другого бичка семилітнього, і розбий Ваалового жертівника батька свого, а святе дерево, що при ньому, зрубай.

26

І збудуєш жертівника Господеві, Богові своєму, на верху цієї твердині, у порядку. І візьмеш другого бичка, і принесеш цілопалення дровами з святого дерева, яке зрубаєш.

27

І взяв Гедеон десять людей зо своїх рабів, і зробив, як говорив до нього Господь. І сталося, через те, що боявся дому батька свого та людей того міста, щоб робити вдень, то зробив уночі.

28

І встали люди того міста рано вранці, аж ось жертівник Ваалів розбитий, а святе дерево, що при ньому, порубане, а другого бичка принесено в жертву на збудованому жертівнику.

29

І говорили вони один одному: Хто зробив оцю річ? І вони вивідували й шукали, та й сказали: Гедеон, син Йоашів, зробив оцю річ.

30

І сказали люди того міста до Йоаша: Виведи сина свого, і нехай він помре, бо розбив Ваалового жертівника та порубав святе дерево, що при ньому.

31

І сказав Йоаш до всіх, що стояли при ньому: Чи ви будете обставати за Ваалом? Чи ви допоможете йому? Хто буде обставати за ним, той буде забитий до ранку. Якщо він Бог, то нехай сам заступається за себе, коли той розбив його жертівника.

32

І він назвав ім'я йому того дня: Єруббаал, говорячи: Нехай змагається з ним Ваал, бо він розбив його жертівника.

33

¶ А всі мідіяніти й амаликитяни та сини Кедему були зібрані разом, і перейшли Йордан, і таборували в долині Ізреел.

34

А Дух Господній зійшов на Гедеона, і він засурмив у сурму, і був скликаний Авіезер за ним.

35

І він послав послів по всьому Манасії, і був скликаний за ним і він. І послав він послів до Асира, і до Завулона, і до Нефталима, і вони вийшли навперейми них.

36

І сказав Гедеон до Бога: Якщо Ти спасеш Ізраїля моєю рукою, як говорив,

37

то ось я розстелю на тоці вовняне руно; якщо роса буде на самім руні, а на всій землі сухо, то я буду знати, що Ти спасеш Ізраїля моєю рукою, як говорив!

38

І сталося так. І встав він рано взавтра, і розстелив руно, і вичавив росу з руна, повне горня води.

39

І сказав Гедеон до Бога: Нехай не запалиться гнів Твій на мене, нехай я скажу тільки цей раз, нехай но я спробую руном тільки цей раз: нехай буде сухо на самім руні, а на всій землі нехай буде роса.

40

І Бог зробив так тієї ночі, і було сухо на самім руні, а на всій землі була роса.

Judges 7


Judges Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 6

Judges

Return to Index

Chapter 7

1

¶ І встав рано вранці Єруббаал, це Гедеон, та ввесь народ, що з ним, і таборували над Ен-Хародом. А мідіянітянський табір був із півночі від Ґів'ат-Гамморев долині.

2

І сказав Господь до Гедеона: Численний той народ, що з тобою, щоб Я дав мідіянітян в його руку, щоб не запишався надо Мною Ізраїль, говорячи: Рука моя спасла мене.

3

А тепер поклич до ушей люду, говорячи: Хто боїться й тремтить, нехай вернеться й відійде від гори Ґілеад. І вернулося з народу двадцять і дві тисячі, а десять тисяч позосталось.

4

І сказав Господь до Гедеона: Ще численний цей народ. Зведи їх до води, і Я там переберу його тобі. І буде, як Я скажу тобі: Цей піде з тобою, той піде з тобою, а кожен, що скажу тобі: Цей не піде з тобою, той не піде.

5

І привів він народ до води. І сказав Господь до Гедеона: Кожен, хто буде хлептати воду язиком своїм, як хлепче пес, поставиш його окремо. А кожен, хто припаде на коліна свої, щоб пити, поставиш його окремо.

6

І було число тих, що хлептали, носячи рукою своєю до уст своїх, три сотні чоловіка, а вся решта народу припали на коліна свої, щоб пити воду.

7

І сказав Господь до Гедеона: Трьома сотнями мужів, що хлептали, спасу тебе, і дам мідіянітян у твою руку, а ввесь народ піде кожен на своє місце.

8

І взяли вони в свою руку поживу народу та свої сурми, а всіх інших ізраїльтян він відпустив, кожного до намету свого, а три сотні мужа затримав. А мідіянітянський табір був під ним у долині.

9

¶ І сталося тієї ночі, і сказав до нього Господь: Устань, зійди до табору, бо Я дав його в руку твою.

10

А якщо ти боїшся зійти, зійди ти та Пура, твій слуга, до табору.

11

І почуєш, що вони говорять, а потім зміцняться твої руки, і ти зійдеш до табору. І зійшов він та Пура, слуга його, до краю озброєних у таборі.

12

А мідіянітяни й амаликитяни та всі сини Кедему лежали в долині, як сарана, щодо численности. А верблюдам їх нема числа, як пісок на березі моря, щодо численности.

13

І прийшов Гедеон, аж ось один оповідає другові своєму сон. І він казав: Оце снився мені сон, а ото буханець ячмінного хліба котиться в мідіянітянському таборі. І докотився він аж до намету, та й ударив його, а той упав, і перевернув його догори, і намет той бухнув.

14

І відповів його друг та й сказав: Це ніщо інше, як меч Гедеона, Йоашового сина, мужа Ізраїльського, Бог дав у його руку мідіянітян та ввесь табір.

15

І сталося, як Гедеон почув оповідання про той сон та розгадку його, то вклонився, і вернувся до Ізраїлевого табору та й сказав: Уставайте, бо Господь дав у вашу руку мідіянітянський табір!

16

¶ І поділив він три сотні тих мужів на три відділи, і дав у руку їх усіх сурми, і порожні глеки, та смолоскипи до середини тих глеків.

17

І сказав він до них: Що будете бачити від мене, то й ви так зробите. А ось я піду до краю табору, і буде, як я зроблю, так зробите й ви.

18

І засурмлю в сурму я та всі, що зо мною, то засурмите в сурми й ви навколо всього табору, та й скажете: меч за Господа та за Гедеона!

19

І прийшов Гедеон та сотня мужів, що з ним, до краю табору, на початку середньої сторожі, коли тільки но поставили сторожу. І засурмили вони в сурми, і побили глеки, що в їхніх руках.

20

І засурмили три відділи в сурми, і поторощили глеки, і тримали рукою своєї лівиці смолоскипа, а рукою своєї правиці сурми, щоб сурмити. І кричали вони: Меч за Господа та за Гедеона!

21

І стояли кожен на своїм місці навколо табору, а ввесь табір бігав, і вони кричали й утікали.

22

І засурмили три сотні сурем, а Господь обернув меча одного на одного та на ввесь табір. І табір побіг аж до Бет-Гашшітта до Церери, аж до Сефат-Авел-Мехоли при Таббаті.

23

¶ І були скликані ізраїльтяни з Нефталиму, і з Асиру, і з усього Манасії, і вони гналися за мідіянітянами.

24

А по всіх Єфремових горах Гедеон послав послів, говорячи: Зійдіть навперейми мідіянітян, і заступіть їм воду аж до Бет-Бари та Йордан. І скликали всіх Єфремових людей, та й заступили воду аж до Бет-Бари та Йордан.

25

І вони захопили двох мідіянітянських князів: Орева та Зеева, і вбили Орева в Цур-Ореві, а Зеева вбили в Екев-Зееві. І гналися за мідіянітянами, а голови Орева та Зеева перенесли до Гедеона на той бік Йордану.

Judges 8


Judges Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 7

Judges

Return to Index

Chapter 8

1

¶ І сказали йому мужі Єфремові: Що це за річ зробив ти нам, що не покликав нас, коли йшов воювати з Мідіяном? І вони сильно сперечалися з ним.

2

І сказав він до них: Що я зробив тепер таке, як ви? Чи не ліпше пізні виноградини Єфремові від авіезерового винобрання?

3

У вашу руку Бог дав мідіянітянських князів, Орева та Зеева, і що міг я зробити, як ви? Тоді заспокоївся їхній дух проти нього, як він сказав оце слово.

4

¶ І прийшов Гедеон до Йордану, і перейшов він та три сотні мужів, що з ним, змучені в погоні.

5

І сказав він до людей Суккоту: Дайте но буханців хліба народові, що за мною, бо вони змучені, а я женуся за Зевахом та Цалмунною, царями мідіянітянськими.

6

І сказали суккотські князі: Чи рука Зеваха та Цалмунна вже в твоїй руці, щоб давати хліб твоєму війську?

7

І сказав Гедеон: Тому то, коли Господь дасть у мою руку Зеваха та Цалмунну, то я буду молотити ваше тіло пустинними тернями та колючками!

8

І пішов він звідти до Пенуїлу, і говорив до них те саме. А люди Пенуїлу відповіли йому, як відповіли люди Суккоту.

9

І він сказав також до людей Пенуїлу, говорячи: Коли я вертатимусь у мирі, розіб'ю оцю вежу.

10

А Зевах та Цалмунна були в Каркорі, і з ними їхні табори, близько п'ятнадцяти тисяч, усі позосталі з усього табору синів Кедему. А тих, що впали, було сто й двадцять тисяч чоловіка, що витягали меча.

11

А Гедеон пішов дорогою Шехуне-Боголіму зо сходу до Коваху й Йоґбеги. І розбив він табора, коли табір був безпечний.

12

І втікали Зевах та Цалмунна, а він гнався за ними. І він схопив обох мідіянітянських царів, Зеваха та Цалмунну, а на ввесь табір нагнав жаху.

13

І вернувся Гедеон, син Йоашів, із війни з Маале-Гахересу.

14

І захопив він юнака з людей Суккоту, та й запитався його. І той написав йому ймення князів Суккоту та старших його, сімдесят і сім чоловіка.

15

І прийшов він до людей Суккоту та й сказав їм: Ось Зевах та Цалмунна, що ви ображали мене, говорячи: Чи рука Зеваха та Цалмунни тепер у твоїй руці, що дамо хліба твоїм змученим людям?

16

І схопив він старших того міста, і пустинне терня та колючки, і побив ними суккотських людей.

17

А пенуїльську вежу розбив, і позабивав людей того міста.

18

¶ І сказав він до Зеваха та до Цалмунни: Які ті люди, що ви повбивали на Фаворі? А ті сказали: Як ти, так вони одне, мають вигляд царських синів.

19

А він сказав: То брати мої, сини моєї матері. Як живий Господь, коли б ви були позоставили їх при житті, не повбивав би я вас!

20

І сказав він до Єтера, свого первенця: Устань, забий їх! Та той юнак не витяг свого меча, бо боявся, бо він був ще малий.

21

І сказав Зевах та Цалмунна: Устань ти, і кинься на нас, бо по чоловікові сила його. І встав Гедеон, і вбив Зеваха та Цалмунну, і забрав оздобні місяці, що були на шиях їхніх верблюдів.

22

¶ І сказали Ізраїлеві мужі до Гедеона: Пануй над нами і ти, і син твій, і син твого сина, бо ти спас нас від руки Мідіяна.

23

І сказав до них Гедеон: Не буду панувати над вами я, і не буде панувати над вами син мій, Господь пануватиме над вами.

24

І сказав до них Гедеон: Попрошу від вас прохання, і дайте мені кожен носову сережку зо своєї здобичі, бо в них, мідіянітян, були золоті носові сережки, бо ізмаїльтяни вони.

25

І сказали вони: Дати дамо. І розтягнули одежу, і кидали туди кожен носову сережку зо своєї здобичі.

26

І була вага золотих носових сережок, що він просив, тисяча й сімсот шеклів золота, крім оздобних місяців, і сережок, і пурпурових шат, що були на мідіянітянських царях, і окрім нашийників, що на шиях їхніх верблюдів.

27

А Гедеон зробив із того ефода, і поставив його у своєму місті, в Офрі. І за ним чинив там перелюб увесь Ізраїль, і це стало пасткою для Гедеона та для дому його.

28

І був упокорений Мідіян перед Ізраїлевими синами, і він більш не підіймав своєї голови. І Край мав мир сорок літ за Гедеонових днів.

29

¶ І пішов Еруббаал, син Йоашів, та й осівся в своїм домі.

30

А в Гедеона було сімдесят синів, що походили зо стегон його, бо він мав багато жінок.

31

А наложниця його, що в Сихемі, породила йому сина й вона, а він назвав ім'я йому: Авімелех.

32

І помер Гедеон, син Йоашів, у добрій сивизні, і був похований у гробі Йоаша, батька свого, в Офрі авіезеровій.

33

І сталося, як помер Гедеон, то Ізраїлеві сини знову чинили перелюб із Ваалами, і поставили собі Ваал-Берита за бога.

34

І Ізраїлеві сини не пам'ятали Господа, Бога свого, що спасав їх від руки всіх їхніх навколишніх ворогів.

35

І не зробили вони милости з домом Єруббаала-Гедеона такої, як усе те добро, яке він зробив для Ізраїля.

Judges 9


Judges Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 8

Judges

Return to Index

Chapter 9

1

¶ І пішов Авімелех, син Єруббаалів, до Сихему, до братів своєї матері, і говорив до них та до всього роду батьківського дому своєї матері, кажучи:

2

Говоріть голосно до всіх сихемських господарів: Що ліпше для вас: чи панування над вами семидесяти мужів, усіх Єруббаалових синів, чи панування над вами мужа одного? І пам'ятайте, що я кість ваша та тіло ваше.

3

І говорили брати його матері про нього голосно до сихемських господарів усі ті слова, і їхнє серце схилилося до Авімелеха, бо вони сказали: Він наш брат.

4

І дали йому сімдесят шеклів срібла з дому Баал-Беріта, а Авімелех найняв за них пустих та легковажних людей, і вони пішли за ним.

5

А він прийшов до дому свого батька в Офру, і повбивав своїх братів, синів Єруббаалових, сімдесят чоловіка на однім камені. І позостався тільки Йотам, син Єруббаалів, наймолодший, бо сховався.

6

І були зібрані всі сихемські господарі та ввесь Бет-Мілло, і вони пішли та й настановили Авімелеха за царя при Елон-Муццаві, що в Сихемі.

7

¶ І повідомили про це Йотама, і він пішов, і став на верхів'ї гори Ґаріззім, і підвищив свій голос, і закликав та й сказав їм: Почуйте мене, сихемські господарі, і хай почує вас Бог!

8

Пішли були раз дерева, щоб помазати царя над собою, і сказали вони до оливки: Царюй ти над нами!

9

А оливка сказала до них: Чи я загубила свій товщ, що Бога й людей ним шанують, і сторожити піду над деревами?

10

І сказали дерева до фіґи: Іди ти, та й над нами царюй!

11

І сказала їм фіґа: Чи я загубила свої солодощі та свій добрий врожай, і сторожити піду над деревами?

12

І дерева промовили до винограду: Іди ти, та й над нами царюй!

13

І промовив до них виноград: Чи я загубив свого сока, що Бога й людей веселити, і сторожити піду над деревами?

14

Тоді всі дерева сказали тернині: Іди ти, та й над нами царюй!

15

А тернина сказала деревам: якщо справді мене на царя над собою помазуєте, підійдіть, поховайтеся в тіні моїй! А як ні, то ось вийде огонь із тернини, та кедри ливанські поїсть!

16

А тепер, якщо направду й у невинності зробили ви, що настановили Авімелеха царем, і якщо ви добре зробили з Єруббаалом та з домом його, і якщо ви зробили йому за заслугою рук його,

17

бо мій батько воював за вас, і кинув був життя своє на небезпеку, і врятував вас із руки Мідіяна,

18

а ви сьогодні повстали на дім батька мого, та й повбивали синів його, сімдесят люда, на одному камені, і настановили царем Авімелеха, сина його невільниці, над сихемськими господарями, бо він брат ваш,

19

і якщо в правді й невинності зробили ви з Єруббаалом та з домом його цього дня, то радійте Авімелехом, і нехай і він радіє вами!

20

А як ні, вийде огонь з Авімелеха, та й поїсть господарів Сихему й Бет-Мілло, і вийде огонь із господарів Сихему й з Бет-Мілло, та й з'їсть Авімелеха.

21

І втік Йотам і збіг, і пішов до Бееру, і сидів там перед братом своїм.

22

¶ І володів Авімелех над Ізраїлем три роки.

23

І послав Господь злого духа між Авімелехом та між сихемськими господарями, і зрадили сихемські господарі Авімелеха,

24

щоб прийшла кривда семидесяти Єруббаалових синів, а їхня кров спала на Авімелеха, їхнього брата, що їх повбивав, та на сихемських господарів, що зміцнили його руки забити братів своїх.

25

І сихемські господарі поставили на верхів'ях гір чатівників на нього, і вони грабували все, що приходило до них на дорозі. І сказано про це Авімелеху.

26

І прийшов Ґаал, Еведів син, та брати його, і вони прийшли до Сихему, і довірилися йому сихемські господарі.

27

І виходили вони в поле, і збирали виноград свій, і вичавлювали, і робили празник. І входили вони до дому свого бога, і їли й пили та проклинали Авімелеха.

28

І говорив Ґаал, син Еведів: Хто Авімелех і хто Сихем, що будемо служити йому? Чи ж він не син Єруббаалів, а Зевул начальник його? Служіть людям Гемора, батька Сихема, а чому ми будемо служити йому?

29

А хто дав би цього народа в мою руку, то я прогнав би Авімелеха. І він скаже до Авімелеха: Помнож своє військо, та й вийди!

30

І почув Зевул, голова міста, слова Ґаала, сина Еведового, і запалився його гнів.

31

І послав він послів до Авімелеха з хитрістю, говорячи: Ось Ґаал, син Еведів, та брати його приходять до Сихему, і ось вони підбурюють місто проти тебе.

32

А тепер устань уночі ти та той народ, що з тобою, і чатуй на полі.

33

І буде, встанеш рано вранці, як сходитиме сонце, і нападеш на місто. І ось, він та народ той, що з ним, вийдуть до тебе, а ти зробиш йому, як знайде потрібним рука твоя.

34

І встав уночі Авімелех та ввесь народ, що з ним, та й чатували над Сихемом чотири відділи.

35

І вийшов Ґаал, син Еведів, і став при вході міської брами. І встав Авімелех та народ, що з ним, із засідки.

36

А Ґаал побачив той народ, та й сказав до Зевула: Ось народ сходить із верхів гір. І сказав до нього Зевул: Ти бачиш гірську тінь, немов людей!

37

А Ґаал далі говорив та казав: Ось народ сходить з верхів'я, а один відділ приходить із дороги Елон-Меоненіму.

38

І сказав до нього Зевул: Де тоді уста твої, що говорили: Хто Авімелех, що ми будем служити йому? А оце той народ, що ти погорджував ним. Виходь же тепер, та й воюй з ним!

39

І вийшов Ґаал перед сихемськими господарями, та й воював з Авімелехом.

40

І Авімелех погнав його, і він побіг перед ним. І нападало багато трупів аж до входу до брами.

41

І осівся Авімелех в Арумі, а Зевул вигнав Ґаала та братів його, щоб не сиділи в Сихемі.

42

І сталося другого дня, і вийшов народ на поле, а Авімелеху донесли про це.

43

І взяв він людей, і поділив їх на три відділи, та й чатував на полі. І побачив він, аж ось народ виходить із міста, і встав він на них, та й побив їх.

44

А Авімелех та відділи, що з ним, напали й стали при вході міської брами, а два відділи напали на все, що в полі, та й повбивали їх.

45

І Авімелех воював із містом цілий той день, та й здобув місто, а народ, що був у ньому, позабивав. І зруйнував він те місто, та й обсіяв його сіллю.

46

І почули про це всі, хто був у сихемській башті, і ввійшли до твердині, до дому бога Беріта.

47

І було донесено Авімелехові, що зібралися всі господарі сихемської башти.

48

І вийшов Авімелех на гору Цалмон, він та ввесь народ, що з ним. І взяв Авімелех сокири в свою руку, та й настинав галуззя з дерева, і позносив його, і поклав на своє плече. І сказав він до народу, що з ним: Що ви бачили, що зробив я, поспішно зробіть, як я.

49

І настинав також увесь народ кожен галуззя собі, і пішли за Авімелехом, і поскладали над печерою, та й підпалили над ними ту печеру огнем. І повмирали всі люди сихемської вежі, близько тисячі чоловіків та жінок.

50

¶ І пішов Авімелех до Тевецу, і таборував при Тевеці, та й здобув його.

51

А в середині міста була міцна башта, і повтікали туди всі чоловіки й жінки та всі господарі міста, і замкнули за собою, та й вийшли на дах тієї башти.

52

І прийшов Авімелех аж до башти, та й воював із нею. І підійшов він аж до входу башти, щоб спалити її огнем.

53

Тоді одна жінка кинула горішнього каменя від жорен на Авімелехову голову, та й розторощила йому черепа.

54

І він зараз кликнув до юнака, свого зброєноші, та й сказав йому: Витягни свого меча, та й забий мене, щоб не сказали про мене: Його жінка забила! І його юнак проколов його, і він помер.

55

І побачили ізраїльтяни, що Авімелех помер, та й порозходилися кожен на своє місце.

56

І Бог віддав Авімелехові зло, яке він зробив був своєму батькові, що повбивав сімдесят братів своїх.

57

А все зло сихемських людей Бог повернув на їхню голову, і прийшло на них прокляття Йотама, Єруббаалового сина.

Judges 10


Judges Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 9

Judges

Return to Index

Chapter 10

1

¶ І став по Авімелехові на спасіння Ізраїля Тола, син Пуї, сина Додового, муж Іссахарів. І він сидів у Шамірі в Єфремових горах.

2

І судив він Ізраїля двадцять і три роки, та й помер, і був похований в Шамірі.

3

І став по ньому Яір ґілеадеянин, і судив Ізраїля двадцять і два роки.

4

І було в нього тридцять синів, що їздили на тридцяти молодих ослах, а в них тридцять міст, їх кличуть аж до цього дня: Яірові села, що в ґілеадському краї.

5

І помер Яір, і був похований в Камоні.

6

¶ А Ізраїлеві сини й далі чинили зло в Господніх очах, і служили Ваалам та Астартам, і богам арамським, і богам сидонським, і богам моавським, і богам аммонських синів, і богам филистимським. І покинули вони Господа, і не служили Йому.

7

І запалився Господній гнів на Ізраїля, і Він передав їх в руку филистимлян та в руку синів Аммонових.

8

І вони били й мучили Ізраїлевих синів від того року, і гнобили вісімнадцять років усіх Ізраїлевих синів, що по той бік Йордану в аморейському краї, що в Ґілеаді.

9

І перейшли Аммонові сини Йордан, щоб воювати також з Юдою й з Веніямином та з Єфремовим домом. І Ізраїлеві було дуже тісно!

10

¶ І кликали Ізраїлеві сини до Господа, говорячи: Згрішили ми Тобі, бо ми покинули свого Бога, і служили Ваалам.

11

І сказав Господь до Ізраїлевих синів: Чи ж не спас Я вас від Єгипту, і від амореянина, і від Аммонових синів, і від филистимлян?

12

А сидоняни, і Амалик, і Маон гнобили вас, і ви кликали до Мене, і Я спас вас від їхньої руки.

13

А ви полишили Мене, і служили іншим богам, тому більше не спасатиму вас.

14

Ідіть, і кличте до тих богів, що ви вибрали їх, вони спасуть вас у часі вашого утиску.

15

І сказали Ізраїлеві сини до Господа: Згрішили ми! Зроби Ти нам усе, як добре в очах Твоїх. Тільки спаси нас цього дня!

16

І повикидали вони з-поміж себе чужих богів, та й служили Господеві. І знетерпеливилась душа Його через Ізраїлеве страждання.

17

А Аммонові сини були скликані, та й таборували в Ґілеаді. І були зібрані Ізраїлеві сини, та й таборували в Міцпі.

18

І сказали той народ та ґілеадські князі, один до одного: Хто той чоловік, що зачне воювати з Аммоновими синами? Він стане головою для всіх ґілеадських мешканців.

Judges 11


Judges Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 10

Judges

Return to Index

Chapter 11

1

¶ А ґілеадянин Їфтах був хоробрий вояк. А він був син блудливої жінки, і з нею Ґілеад породив Їфтаха.

2

І породила Ґілеадова жінка йому синів. І повиростали сини тієї жінки, та й вигнали Їфтаха, і сказали йому: Не будеш володіти в домі нашого батька, бо ти син іншої жінки!

3

І втік Їфтах перед своїми братами, і осівся в краї Тов. І зібралися до Їфтаха гулящі люди, та й виходили з ним.

4

¶ І сталося по часі, і воювали Аммонові сини з Ізраїлем.

5

І сталося, як воювали Аммонові сини з Ізраїлем, то пішли ґілеадські старші, щоб забрати Їфтаха з краю Тов.

6

І сказали вони до Їфтаха: Іди ж, і будеш нам провідником, і будемо воювати з Аммоновими синами.

7

І сказав Їфтах до ґілеадських старших: Чи ж не ви зненавидили мене, і вигнали мене з дому мого батька? І чого ви прийшли до мене тепер, коли ви в біді?

8

І сказали ґілеадські старші до Їфтаха: Зате ми тепер вернулися до тебе! І ти піди з нами, і будемо воювати з Аммоновими синами, і станеш нам головою для всіх мешканців ґілеадських.

9

І сказав Їфтах до ґілеадських старших: Якщо ви мене вернете воювати з Аммоновими синами, і Господь дасть їх, щоб були побиті передо мною, то чи я стану вам головою?

10

І сказали ґілеадські старші до Їфтаха: Нехай Господь буде свідком поміж нами, що так, як слово твоє, так зробимо.

11

І пішов Їфтах з ґілеадськими старшими, і народ настановив його собі за голову та провідника, а Їфтах промовляв усі свої слова перед Господнім лицем у Міцпі.

12

¶ І послав Їфтах послів до царів Аммонових синів, говорячи: Що тобі до мене, що ти прийшов до мене воювати з моїм краєм?

13

І сказав цар Аммонових синів до Їфтахових послів: Бо Ізраїль забрав мій край, коли він виходив з Єгипту, від Арнону й аж до Яббоку та аж до Йордану. А тепер верни ж їх у мирі.

14

А Їфтах ще послав послів до царя Аммонових синів,

15

і сказав йому: Так сказав Їфтах: Не взяв Ізраїль краю Моавого та краю Аммонових синів,

16

бо коли йшли вони з Єгипту, то Ізраїль ішов по пустині аж до Червоного моря, і прийшов до Кадешу.

17

І послав Ізраїль послів до едомського царя, говорячи: Нехай я перейду твоїм краєм, та не послухав едомський цар. І послав він також до царя моавського, та й той не хотів. І осівся Ізраїль у Кадешу.

18

І пішов він пустинею, і обійшов край едомський та край моавський, і прийшов зо сходу сонця до моавського краю, та й таборували по тім боці Арнону, а в моавські границі не входили, бо Арнон границя Моава.

19

І послав Ізраїль послів до Сихона, царя аморейського, царя хешбонського, і сказав йому Ізраїль: Нехай ми перейдемо твоїм краєм аж до місця свого.

20

І не вірив Сихон Ізраїлеві, щоб він мирно перейшов його границями. І зібрав Сихон увесь народ свій, та й таборували в Йохці, і воювали з Ізраїлем.

21

І дав Господь, Бог Ізраїля, Сихона та ввесь народ його в Ізраїлеву руку, вони побили їх. І посів Ізраїль увесь край амореянина, мешканця того краю.

22

І вони посіли всю аморейську країну від Арнону й аж до Яббоку, і від пустині та аж до Йордану.

23

А тепер Господь, Бог Ізраїлів, вигнав Амореянина перед народом Своїм, Ізраїлем, а ти посядеш його?

24

Отож, що дасть тобі на насліддя Кемош, бог твій, те ти посядеш, а все, де вигнав Господь, Бог наш, перед нами, те ми посядемо.

25

А тепер чи справді ти ліпший від Балака, Ціппорового сина, царя моавського? Чи сваритися сварився він з Ізраїлем? Чи воювати воював із ними?

26

Коли Ізраїль сидів у Хешбоні та в підлеглих містах його, і в Ар'орі та в підлеглих містах його, і по всіх містах, що над Арноном, три сотні літ, то чому не відібрали ви їх за той час?

27

А тобі я не згрішив, а ти робиш зо мною зло, щоб воювати зо мною. Нехай розсудить Господь, що судить сьогодні між Ізраїлевими синами та між синами Аммоновими.

28

Та цар Аммонових синів не послухався слів Їфтаха, що до нього посилав.

29

¶ І Дух Господній перебував на Їфтахові, і він перейшов Ґілеад та Манасію, і перейшов ґілеадську Міцпе, а з ґілеадської Міцпе перейшов до Аммонових синів.

30

І обіцяв Їфтах обітницю Господеві й сказав: Якщо справді даси Ти Аммонових синів у мою руку,

31

то станеться, виходячий, що вийде з дверей мого дому навпроти мене, коли я вертатимусь з миром від Аммонових синів, то буде він для Господа, і я принесу його в цілопалення.

32

І прийшов Їфтах до Аммонових синів воювати з ними, а Господь дав їх у його руку.

33

І він побив їх дуже великою поразкою від Ароеру й аж туди, де йти до Мінніту, двадцять міст, і аж до Авел-Кераміму. І впокорилися Аммонові сини перед синами Ізраїлевими.

34

І прийшов Їфтах до Міцпи до свого дому, аж ось виходить навпроти нього дочка його з бубнами та з танцями! А вона була в нього тільки одна, не було в нього, окрім неї, ані сина, ані дочки.

35

І сталося, як він побачив її, то роздер одежу свою та й сказав: Ах, дочко моя! Ти справді повалила мене, і ти стала однією з тих, що нещасливлять мене. Бо я дав Господеві обіта, і не можу відмовитися від нього.

36

А вона відказала йому: Батьку мій, ти дав обітницю Господеві, зроби мені, як вийшло з твоїх уст, коли Господь зробив тобі пімсту на твоїх ворогів, на Аммонових синів.

37

І сказала вона до свого батька: Нехай буде мені зроблена оця річ: відпусти мене на два місяці, і нехай я піду й зійду на гору, і нехай оплачу дівування своє я та приятельки мої.

38

А він сказав: Іди! І послав її на два місяці. І пішла вона та її приятельки, і оплакувала дівування своє.

39

І сталося в кінці двох місяців, і вернулася вона до батька свого, а він учинив над нею свою обітницю, яку обіцяв був, і вона не пізнала мужа. І сталося це звичаєм в Ізраїлі:

40

рік-річно ходять Ізраїлеві дочки плакати за дочкою ґілеадянина Їфтаха, чотири дні в році.

Judges 12


Judges Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 11

Judges

Return to Index

Chapter 12

1

¶ І були скликані Єфремові люди, і перейшли на північ та й сказали до Їфтаха: Чому перейшов ти Йордан, щоб воювати з Аммоновими синами, а нас не покликав піти з собою? Ми спалимо огнем твій дім із тобою.

2

І сказав їм Їфтах: Велику боротьбу мав я та народ мій з Аммоновими синами. І кликав я вас, та ви не спасли мене з його руки.

3

І коли я побачив, що ви не спасете, то поклав я душу свою на небезпеку, і перейшов Йордан до Аммонових синів, а Господь дав їх у мою руку. І чого прийшли ви до мене цього дня, щоб воювати зо мною?

4

І зібрав Їфтах усіх ґілеадських людей, та й воював з Єфремом. І побили ґілеадські люди Єфрема, бо ті сказали: Ви Єфремові втікачі, Ґілеад поміж Єфремом та поміж Манасією.

5

І зайняв Ґілеад йорданські переходи до Єфрема. І сталося, коли говорили Єфремові втікачі: Нехай я перейду, то ґілеадські люди йому говорили: Чи ти єфремівець? Той казав: Ні.

6

І казали йому: Скажи но шібболет. А той казав: Сібболет, бо не міг вимовити так. І хапали його, і різали при йорданськім переході. І впало того часу в Єфрема сорок і дві тисячі.

7

І судив Їфтах Ізраїля шість років. І помер ґілеадянин Їфтах, і був похований у місті Ґілеаді.

8

¶ А по ньому Ізраїля судив Івцан з Віфлеєму.

9

І було в нього тридцять синів, а тридцять дочок він відпустив заміж назовні, і тридцять дочок впровадив для синів своїх з-назовні. І судив він Ізраїля сім літ.

10

І помер Івцан і був похований в Віфлеємі.

11

А по ньому Ізраїля судив завулонівець Елон, і судив Ізраїля десять літ.

12

І помер завулонівець Елон, і був похований в Айялоні, у Завулоновім краї.

13

А по ньому Ізраїля судив Авдон, син Гіллела, пір'атонянин.

14

І було в нього сорок синів та тридцять онуків, що їздили на семидесяти молодих ослах. І судив він Ізраїля вісім літ.

15

І помер Авдон, син Гіллела, пір'атонянин, і був похований в Єфремовім краї, на горі амаликеянина.

Judges 13


Judges Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 12

Judges

Return to Index

Chapter 13

1

¶ А Ізраїлеві сини й далі робили зло в Господніх очах. І Господь віддав їх у руку филистимлян на сорок літ.

2

І був один чоловік з Цар'ї, данівець з роду, а ім'я йому Маноах. А жінка його була неплідна, і не родила.

3

І явився Ангол Господній до тієї жінки, та й промовив до неї: Ось ти неплідна, і не роджала, але ти зачнеш і породиш сина.

4

А тепер стережись, і не пий вина та п'янкого напою, і не їж нічого нечистого,

5

бо ось ти зачнеш, і сина породиш, і бритва не торкнеться його голови, бо дитя те буде Божим назореєм від утроби, і він зачне спасати Ізраїля з руки филистимлян.

6

І прийшла та жінка, та й сказала до чоловіка свого, говорячи: Божий чоловік приходив до мене, а вигляд його як вигляд Божого Ангола, дуже грізний. І я не питала його, звідки він, а ймення свого він мені не сказав.

7

І сказав він мені: Ось ти зачнеш, і породиш сина, а тепер не пий вина та п'янкого напою, і не їж жодної нечистости, бо дитя те буде Божим назореєм від утроби аж до дня смерти своєї.

8

¶ І благав Маноах Господа, та й сказав: О Господи, Божий чоловік, що його посилав Ти, нехай прийде ще до нас, і нехай нас навчить, що ми зробимо для дитини, що народиться.

9

І вислухав Бог цей Маноахів голос, і прийшов Божий Ангол ще до тієї жінки. А вона сиділа на полі, і Маноаха, чоловіка її, не було з нею.

10

І поспішила та жінка, і побігла та й оповіла чоловікові своєму, і сказала до нього: Ось з'явився мені той чоловік, що приходив був того дня до мене.

11

І встав, і пішов Маноах за своєю жінкою, і прийшов до того чоловіка, та й сказав йому: Чи ти той чоловік, що говорив до цієї жінки? А той сказав: Я.

12

І сказав Маноах: Тепер нехай сповниться слово твоє. Та як нам виховувати ту дитину, і що чинити з нею?

13

І сказав Ангол Господній до Маноаха: Усього, що сказав я жінці, нехай вона стережеться.

14

Усього, що виходить із виноградного куща, не буде вона їсти, а вина та напою п'янкого нехай не п'є, і нічого нечистого нехай не їсть. Нехай додержує всього, що я наказав.

15

¶ І сказав Маноах до Ангола Господнього: Нехай ми задержимо тебе, і приготовимо для тебе козля.

16

І сказав Ангол Господній до Маноаха: Якщо ти задержиш мене, я не буду їсти твого хліба. А якщо приготуєш цілопалення для Господа принесеш його. Бо Маноах не знав, що це Ангол Господній.

17

І сказав Маноах до Господнього Ангола: Яке ім'я твоє? Коли сповниться твоє слово, то ми вшануємо тебе.

18

І сказав йому Ангол Господній: Чому ти питаєшся про моє ім'я? Воно дивне.

19

І взяв Маноах козля та жертву хлібну, і на скелі приніс Господеві. І Він учинив чудо, а Маноах та його жінка бачили те.

20

І сталося, коли полум'я підіймалося з-над жертівника до неба, то Ангол Господній вознісся в полум'ї жертівника. А Маноах та жінка його бачили це, та й попадали обличчям своїм на землю.

21

І Ангол Господній більш уже не появлявся до Маноаха та до жінки його. Тоді Маноах пізнав, що це Ангол Господній.

22

І сказав Маноах до своєї жінки: Ми справді помремо, бо ми бачили Бога.

23

І сказала йому жінка його: Коли б Господь хотів був повбивати нас, не взяв би з нашої руки цілопалення та хлібної жертви, і не дав би нам побачити всього цього, і не об'явив би нам цього часу речі, як це.

24

¶ І породила та жінка сина, і назвала ім'я йому: Самсон. І виростав той хлопець, і Господь благословляв його.

25

А Дух Господній почав діяти в ньому в Дановім таборі між Цор'а та між Ештаолом.

Judges 14


Judges Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 13

Judges

Return to Index

Chapter 14

1

¶ І зійшов Самсон до Тімни, і побачив у Тімні жінку з филистимських дочок.

2

І пішов він, і розповів своєму батькові та своїй матері, та й сказав: Я нагледів у Тімні жінку з филистимських дочок, а тепер візьміть її мені за жінку.

3

І сказав йому батько його та мати його: Чи ж нема жінки серед дочок братів твоїх та серед усього мого народу, що ти йдеш узяти жінку з необрізаних филистимлян? І сказав Самсон до свого батька: Візьми її мені, бо вона люба очам моїм.

4

А батько його та мати його не знали, що це від Господа, бо він шукав зачіпки з филистимлянами. А того часу филистимляни панували над Ізраїлем.

5

І зійшов Самсон і батько його та мати його до Тімни, і прийшли аж до тімненських виноградників, аж ось навпроти нього ричить левчук.

6

І зійшов на нього Дух Господній, і він розірвав того левчука, як розривають ягня, а в руці його не було нічого. І він не сказав своєму батькові та своїй матері, що зробив.

7

І він зійшов, і говорив до тієї жінки, і вона стала улюблена в Самсонових очах.

8

А по часі він вертався забрати її, і звернув із дороги побачити падло лева, аж ось рій бджіл у тілі того лева та мед.

9

І він вишкріб його на свою долоню, і пішов, і їв та й їв. І він пішов до батька свого й до матері своєї, та й дав їм, і вони їли. І він не сказав їм, що той мед він зішкріб із тіла лева.

10

¶ І зійшов його батько до тієї жінки, а Самсон справив там прийняття, бо так роблять юнаки.

11

І сталося, коли вони побачили його, то взяли тридцятеро дружків, і були з ним.

12

І сказав їм Самсон: Нехай но я загадаю вам загадку. Якщо справді розгадаєте її мені за сім день прийняття, і відгадаєте, то я дам тридцять лляних сорочок та тридцять змін одежі.

13

А якщо не зможете розгадати мені, то ви мені дасте тридцять лляних сорочок та тридцять змін одежі. І вони сказали йому: Загадуй загадку свою, а ми послухаємо її.

14

І він сказав їм: З їдячого вийшло їстивне, а з сильного вийшло солодке. І не могли вони розгадати за три дні.

15

І сталося сьомого дня, і сказали вони до Самсонової жінки: Намов свого чоловіка, і нехай він розгадає нам ту загадку, щоб ми не спалили огнем тебе та дім твого батька. Чи ви нас покликали, щоб посісти маєток наш, чи ні?

16

І плакала Самсонова жінка при ньому сім день і казала: Ти певне ненавидиш мене й не любиш мене. Ти загадав загадку синам мого народу, а мені не розгадав. А він їй сказав: Таж батькові своєму та матері своїй не розгадав я, а розгадаю тобі?

17

А вона плакала при ньому сім день, коли в них було прийняття. І сталося сьомого дня, і він розгадав їй, бо вона докучала йому. А вона розгадала ту загадку синам свого народу.

18

І сказали йому люди того міста сьомого дня, поки зайшло сонце: Що солодше від меду, і що сильніше від лева? А він їм відказав: Якби ви не орали моєю телицею, то ви загадки не відгадали б моєї.

19

І зійшов на нього Дух Господній, і він пішов до Ашкелону, та й побив з них тридцятеро чоловіка, і пороздягав їх, і віддав ті зміни одежі тим, що розгадали загадку. І запалився гнів його, і він пішов до дому батька свого.

20

А Самсонова жінка досталася дружкові його, що приятелював із ним.

Judges 15


Judges Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 14

Judges

Return to Index

Chapter 15

1

¶ А по часі сталося в днях жнив пшениці, і відвідав Самсон з козлям свою жінку та й сказав: Нехай увійду я до моєї жінки, до кімнати. Та батько її не дав йому ввійти.

2

І сказав її батько: Я дійсно подумав був, що ти справді зненавидів її, а тому я дав її твоєму дружкові. Чи молодша сестра її не ліпша від неї? Нехай же вона буде тобі замість неї.

3

І сказав їм Самсон: Цього разу я не буду винний перед филистимлянами, коли я зроблю їм зло.

4

І пішов Самсон, та й зловив три сотні лисиць. І взяв він смолоскипи, і обернув хвоста до хвоста, і прив'язав одного смолоскипа всередині поміж два хвости.

5

І запалив він огонь у тих смолоскипах, і пустив лисиць в филистимські жита. І попалив він стирти та жита, і оливкові сади.

6

І сказали филистимляни: Хто це зробив? А їм відказали: Самсон, зять тімнеянина, бо він забрав його жінку й віддав її дружкові його. І пішли филистимляни, та й спалили огнем її та батька її.

7

І сказав їм Самсон: Хоч ви й зробили так, як це, та проте я конче пімщуся на вас, і аж тоді перестану.

8

І він сильно побив їх дошкульною поразкою. І пішов він, і осівся в щілині скелі Етам.

9

¶ І посходили филистимляни, і таборували в Юди, і розтяглися до Лехі.

10

І сказали Юдині люди: Чого ви посходили проти нас? А ті відказали: Ми прийшли зв'язати Самсона, щоб зробити йому, як нам він зробив.

11

І пішли три тисячі люда від Юди до щілини скелі Етам. І сказали вони Самсонові: Чи ти не знав, що над нами панують филистимляни? І що це ти нам учинив? А він їм сказав: Як вони зробили мені, так я зробив їм.

12

І сказали йому: Ми зійшли зв'язати тебе, щоб віддати тебе в руку филистимлян. І сказав їм Самсон: Присягніть мені, що ви не заб'єте мене.

13

А вони сказали йому, говорячи: Ні, а тільки зв'яжемо тебе та дамо тебе в їхню руку, а забити не заб'ємо тебе. І зв'язали його двома новими шнурами, і звели його зо скелі.

14

Він прийшов аж до Лехі, а филистимляни зняли крик проти нього. І зійшов на нього Дух Господній, і стали ті сукані шнури, що на раменах його, як лляні, що перегоріли в огні, і поспадали з його рук пута його.

15

І знайшов він свіжу ослячу щелепу, і простяг свою руку й узяв його, та й побив ним тисячу чоловіка.

16

І сказав Самсон: Ослячою цією щелепою дійсно поклав їх на купу, ослячою цією щелепою тисячу люда побив я.

17

І сталося, як скінчив він це говорити, то кинув ту щелепу зо своєї руки, і назвав ім'я тому місцю: Рамат-Лехі.

18

¶ І сильно він спрагнув, і кликнув до Господа та й сказав: Ти дав у руку Свого раба це велике спасіння, а тепер я помру від прагнення, і впаду в руку необрізаних.

19

І пробив Бог джерело, що в Лехі, і вийшла з нього вода, і він напився, і вернувся його дух, і він ожив. Тому назвав він ім'я йому: Ен-Гаккоре, що в Лехі, і так воно зветься аж до цього дня.

20

І судив він Ізраїля за днів филистимлян двадцять літ.

Judges 16


Judges Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 15

Judges

Return to Index

Chapter 16

1

¶ І пішов Самсон до Гази, і побачив там жінку блудницю, і ввійшов до неї.

2

А аззеянам донесли, говорячи: Самсон прийшов сюди! І оточили вони, і чатували на нього всю ніч у міській брамі. І вони тихо поводилися всю ніч, говорячи: Будемо чатувати аж до ранішнього світу, і заб'ємо його.

3

І лежав Самсон аж до півночі. А опівночі встав, і схопив за двері міської брами та за обидва бічні одвірки, та й вирвав їх разом із засувом, і поклав на свої плечі, і виніс їх на верхів'я гори, що навпроти Хеврону.

4

¶ І сталося потому, і покохав він жінку в долині Сорек, а ім'я їй Деліла.

5

І прийшли до неї филистимські володарі, та й сказали їй: Намов його та й побач, у чому його велика сила, і чим переможемо його та зв'яжемо його, щоб упокорити його? А ми кожен дамо тобі тисячу й сто шеклів срібла.

6

І сказала Деліла до Самсона: Розкажи мені, у чому твоя велика сила, і чим можна зв'язати, щоб упокорити тебе?

7

І сказав їй Самсон: Якщо зв'яжуть мене сімома мокрими шнурами, що ще не висушені, то ослабну та й стану, як кожен із людей.

8

І принесли їй филистимські володарі сім мокрих шнурів, що ще не були висушені, а вона зв'язала його ними.

9

А засідка сиділа в неї в іншій кімнаті. І вона сказала до нього: Филистимляни на тебе, Самсоне! І він розірвав ті шнури, як розривається нитка з клоччя, коли понюхає огню. І не пізнана була його сила.

10

І сказала Деліла до Самсона: Оце ти обманив мене, і говорив мені лжу. Розкажи ж мені тепер, чим можна зв'язати тебе?

11

А він їй сказав: Якщо справді зв'яжуть мене новими суканими шнурами, якими не робилася робота, то ослабну й стану, як кожен із людей.

12

І взяла Деліла нові шнури, та й зв'язала його ними, і сказала до нього: Филистимляни на тебе, Самсоне! А засідка сиділа в іншій кімнаті. І він зірвав їх зо своїх плечей, немов нитку.

13

І сказала Деліла Самсонові: Досі ти обманював мене, і говорив мені лжу. Розкажи ж мені, чим можна зв'язати тебе? А він їй сказав: Якщо утчеш сім кучерів моєї голови з основою.

14

І вона прибила їх ткацьким клинком, та й сказала до нього: Филистимляни на тебе, Самсоне! А він обудився зо сну свого, та й вирвав ткацького клинка тканини та основу.

15

І сказала вона до нього: Як ти говориш: кохаю тебе, а серце твоє не зо мною? Оце тричі обманив ти мене, і не розповів мені, у чому твоя велика сила.

16

І сталося, коли вона докучала йому своїми словами по всі дні, та напирала на нього, то знетерпеливилася душа його на смерть.

17

І виложив він їй усе серце своє, та й сказав їй: Бритва не торкалась моєї голови, бо я Божий назорей від утроби своєї матері. Якщо я буду оголений, то відступить від мене сила моя, і я ослабну, та й стану, як кожна людина.

18

¶ І побачила Деліла, що він розповів їй усе своє серце, і послала й покликала филистимських володарів, говорячи: Прийдіть і цим разом, бо він розповів мені все своє серце. І прийшли до неї филистимські володарі, і знесли срібло в своїй руці.

19

А вона приспала його на колінах своїх, і покликала чоловіка та й наказала оголити сім кучерів його голови. І став він слабнути, і відступила від нього сила його.

20

І сказала вона: Филистимляни на тебе, Самсоне! І збудився він зо сну свого та й сказав: Вийду я, як раз-у-раз, і стрясуся. А він не знав, що Господь відступився від нього.

21

І взяли його филистимляни, та й вибрали очі йому. І вони звели його до Гази, і зв'язали його мідяними ланцюгами, і він молов у домі ув'язнених.

22

¶ А волос голови його зачав рости по тому, як був він оголений.

23

А филистимські володарі зібралися, щоб принести велику жертву Даґонові, своєму богові, та повеселитися. І сказали вони: Наш бог передав у нашу руку Самсона, ворога нашого.

24

І бачив його народ, і хвалили своїх богів, і говорили: Наш бог передав у нашу руку нашого ворога та спустошителя нашого краю, який наші трупи намножив.

25

І сталося, коли їхнє серце звеселилося, то сказали вони: Покличте Самсона, і нехай він посмішить нас. І покликали Самсона з дому ув'язнених, і він витівав жарти перед ними, а вони поставили його поміж стовпами.

26

І сказав Самсон юнакові, що держав його за руку: Пусти мене, і дай доторкнутися мені до тих стовпів, що на них цей дім стоїть міцно, і нехай я обіпруся на них.

27

А той дім був повен чоловіків та жінок, і туди зібралися всі филистимські володарі, а на даху було близько трьох тисяч чоловіків та жінок, що приглядалися до жартів Самсона.

28

І кликнув Самсон до Господа, та й сказав: Владико Господи, згадай же про мене, та зміцни мене тільки цього разу, Боже, і нехай я пімщу филистимлянам одну пімсту за двоє очей своїх!

29

І обняв Самсон обидва серединні стовпи, що на них міцно стояв той дім, і обперся на них, на одного правицею своєю, а на одного лівицею своєю.

30

І сказав Самсон: Нехай помру я разом із филистимлянами! І він з великою силою сперся на стовпи, і впав той дім на володарів та на ввесь той народ, що в ньому... І були ті померлі, що він повбивав їх при своїй смерті, численніші за тих, що повбивав їх за свого життя.

31

І зійшли його брати та ввесь дім його батька, і понесли його, і винесли та й поховали його між Цор'а та між Ештаолом у гробі Маноаха, батька його. А він судив Ізраїля двадцять літ.

Judges 17


Judges Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 16

Judges

Return to Index

Chapter 17

1

¶ І був чоловік з Єфремових гір, а ім'я йому Миха.

2

І сказав він до своєї матері: Тисяча й сто шеклів срібла, що в тебе взяті, а ти прокляла за них, і також сказала це, щоб і я чув, ось те срібло зо мною, це я його взяв. І сказала мати його: Благословенний син мій у Господа!

3

І він вернув ту тисячу й сто шеклів срібла своїй матері. І сказала його мати: Я справді посвятила те срібло Господеві з своєї руки за сина свого, щоб зробити боввана різьбленого та боввана литого. А тепер звертаю його тобі.

4

Та він вернув те срібло своїй матері. І взяла його мати дві сотні шеклів срібла та й дала його золотареві, а він зробив із нього боввана різьбленого та боввана литого; і було це в домі Михи.

5

А цей чоловік Миха мав удома божницю. І зробив він ефода та терафи, і висвятив одного з синів своїх, і він був йому за священика.

6

Того часу не було царя в Ізраїлі, кожен робив, що правдиве було в його очах.

7

¶ І був юнак із Віфлеєму Юдиного, з Юдиного роду, а він Левит, і він був там приходько.

8

І пішов той чоловік з того міста, із Віфлеєму Юдиного, щоб часово пожити, де знайде. І прийшов він до Єфремових гір до дому Михи, щоб далі йти своєю дорогою.

9

І сказав йому Миха: Звідкіля ти приходиш? А той йому відказав: Я Левит із Віфлеєму Юдейського, а я йду, щоб часово пожити, де знайду.

10

І сказав йому Миха: Зоставайся ж зо мною, і будь мені за отця та за священика, а я дам тобі десять шеклів срібла на рік і потрібну одежу та поживу твою. І пішов той Левит до нього,

11

і погодився Левит сидіти з тим чоловіком. І був той юнак йому, як один із синів його.

12

І Миха висвятив того Левита, і був йому той юнак за священика, і був у Михиному домі.

13

І сказав Миха: Тепер я знаю, що Господь зробить добро мені, бо цей Левит став мені за священика.

Judges 18


Judges Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 17

Judges

Return to Index

Chapter 18

1

¶ Того часу не було царя в Ізраїлі, і того часу Данове плем'я шукало собі наділу на оселю, бо до того дня не випало йому жеребка на наділ серед Ізраїлевих племен.

2

І Данові сини послали зо свого роду п'ятеро люда з загалу людей військових, щоб вони вивідали Край та дослідили його. І сказали до них: Ідіть, дослідіть цей Край. І вони зійшли на Єфремові гори аж до Михиного дому, і переночували там.

3

Коли вони були біля Михиного дому, то вони пізнали голос того юнака Левита, та й знайшли туди й сказали йому: Хто тебе привів сюди, і що ти тут робиш? І що ти тут маєш?

4

І сказав він до них: Так і так зробив мені Миха, і він найняв мене, і я став йому за священика.

5

А вони сказали йому: Запитай же Бога, і нехай ми пізнаємо, чи пощаститься наша дорога, якою ми йдемо.

6

І сказав їм священик: Ідіть із миром, перед Господом ваша дорога, якою ви підете.

7

¶ І пішли ті п'ятеро людей, і прийшли в Лаїш та й побачили той народ, що в ньому, він сидить безпечно, за звичаєм сидонян, спокійний та безпечний. І не було нікого, хто робив би їм щось зле в Краю, посів би владу над ними, і вони далеко від сидонян, і нема їм діла ні до кого.

8

І прийшли вони до братів своїх у Цор'у та в Ештаол. І сказали їм брати їх: Що ви принесли?

9

А вони відказали: Устаньте, і підемо на них, бо ми бачили той Край, і ось дуже він добрий. А ви мовчите? Не лініться, щоб піти, щоб прийти та посісти той Край.

10

Як ви підете, то ввійдете до народу безпечного, а Край той широкий, бо Бог дав його в вашу руку, це місце, що там нема недостачі жодної речі, що на землі.

11

І рушили звідти з Данового роду з Цор'и та з Ештаолу шістсот чоловіка, оперезаних зброєю.

12

І пішли вони й таборували в Кір'ят-Єарімі в Юді. Тому вони назвали ім'я тому місцю: Махане-Дан, і так воно зветься аж до цього дня, оце за Кір'ят-Єарімом.

13

І перейшли вони звідти на Єфремові гори, і прийшли аж до Михиного дому.

14

¶ І відповіли п'ятеро тих мужів, що ходили вивідати той Край до Лаїшу, і сказали своїм браттям: Чи ви знаєте, що в цих домах є ефод та терафи, і бовван різьблений та бовван литий? А тепер знайте, що зробите.

15

І вони зайшли туди до дому того юнака Левита, до Михиного дому, і запитали його про мир.

16

А шість сотень мужа, що з Данових синів, оперезаних своєю зброєю, стояли при вході до брами.

17

І пішли п'ятеро тих мужів, що ходили вивідати той Край, увійшли туди, узяли різьбленого боввана, і ефода та терафи, і боввана литого. А при вході до брами стояв священик та шістсот мужа, оперезаних зброєю.

18

І ті ввійшли до Михиного дому, і взяли різьбленого боввана, ефода й терафи та боввана литого. І сказав до них той священик: Що ви робите?

19

А вони відказали йому: Мовчи! Поклади свою руку на уста свої та й іди з нами, і стань нам за отця та за священика. Чи тобі ліпше бути священиком дому одного чоловіка, чи бути тобі священиком для племени та для роду Ізраїлевого?

20

І стало добре на серці того священика, і він узяв ефода та терафи й різьбленого боввана, і ввійшов поміж народ.

21

І повернулися вони та й пішли, а дітей, і худобу, і тягар пустили перед себе.

22

Коли вони віддалилися від Михиного дому, то люди, що в домах, які разом із домом Михиним, були скликані, та й догнали Данових синів.

23

І кричали вони до Данових синів, а ті обернули обличчя свої та й сказали до Михи: Що тобі, що ти кричиш?

24

І він сказав: Ви забрали бога мого, що я зробив, та священика, та й пішли. І що мені ще? І що то ви говорите мені: що тобі?

25

І сказали до нього Данові сини: Мовчи, щоб не чути нам твого голосу, а то наші люди із злости нападуть на вас, і ти долучиш душу свою до своєї рідні.

26

І Данові сини пішли на свою дорогу. І побачив Миха, що вони сильніші від нього, і обернувся, та й пішов до свого дому.

27

¶ А вони взяли, що зробив був Миха, та священика, що був у нього, та й пішли на Лаїш, на народ спокійний та безпечний. І вони побили їх вістрям меча, а місто спалили огнем.

28

А рятівника не було, бо далеке воно від Сидону, і не було в них діла ні з ким, і воно було в долині, що при Бет-Рехові. А вони збудували місто, та й осілися в ньому.

29

І вони назвали ім'я тому містові: Дан, іменем Дана, їхнього батька, що був уроджений Ізраїлеві, але напочатку ім'я того міста було Лаїш.

30

І поставили Данові сини того різьбленого боввана в себе, а Йонатан, син Ґершома, Манасіїного сина, він та сини його були священиками для Данового племени аж до дня виходу на вигнання того краю.

31

І поклали вони в себе Михиного різьбленого боввана, що зробив він, і він був у них по всі дні буття Божого дому в Шіло.

Judges 19


Judges Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 18

Judges

Return to Index

Chapter 19

1

¶ І сталося тими днями, а царя в Ізраїлі не було і був один Левит приходько на узбіччях Єфремових гір. І взяв він собі жінку наложницю з Юдиного Віфлеєму.

2

А наложниця його чинила перелюб при ньому, та й пішла від нього до дому свого батька, до Віфлеєму Юдиного, і була там чотири місяці часу.

3

І встав її муж та й пішов за нею, щоб поговорити до серця її, щоб вернути її, а з ним був слуга його та пара ослів. І вона ввела його до дому батька свого. І побачив його батько тієї молодої жінки, та й радісно вийшов назустріч йому.

4

І тримав його тесть його, батько тієї молодої жінки, і сидів із ним три дні, і їли й пили вони та ночували там.

5

І сталося четвертого дня, і повставали вони рано вранці, та й встали, щоб іти. І сказав батько тієї молодої жінки до зятя свого: Підкріпи своє серце кавалком хліба, а потім підете.

6

І сіли вони, і обоє разом їли та пили. А батько тієї молодої жінки сказав до того чоловіка: Зволь же й переночуй, і нехай буде добре тобі на серці!

7

Але встав той чоловік, щоб іти, а тесть його сильно просив його. І вернувся він, і переночував там.

8

І встав він рано вранці п'ятого дня, щоб іти, а батько тієї молодої жінки сказав: Підкріпи ж своє серце! І зволікали вони аж до схилку дня, і їли обоє вони.

9

І встав той чоловік, щоб іти, він та наложниця його та слуга його. І сказав йому тесть його, батько тієї молодої жінки: Ось день схилився на вечір, переночуй же! Ось день кладеться, ночуй тут, і нехай буде добре тобі на серці! І встанете взавтра рано, у дорогу свою, та й підеш до намету свого.

10

Та той чоловік не хотів ночувати. І встав він та й пішов, і прийшов навпроти Євусу, це Єрусалим. А з ним пара нав'ючених ослів, і його наложниця з ним.

11

Вони були при Євусі, а день дуже схилився. І сказав слуга до пана свого: Ходім, і зайдімо до цього євусейського міста, та й переночуємо в ньому.

12

І сказав до нього пан його: Не заходьмо до міста чужинців, бо вони не з Ізраїлевих синів, а перейдімо до Ґів'и.

13

І сказав він до слуги свого: Ходім, і прийдемо до одного з тих міст, і переночуємо в Ґів'ї або в Рамі.

14

І перейшли вони та й пішли. А сонце зайшло їм при Ґів'ї, що була Веніяминова.

15

І зійшли вони туди, щоб увійти переночувати в Ґів'ї. І він увійшов та й сів на майдані того міста, та ніхто не брав їх до дому переночувати.

16

¶ Аж ось старий чоловік іде ввечорі з поля з своєї роботи. А цей чоловік був з Єфремових гір, і він був приходько в Ґів'ї. А люди того місця сини Веніяминові.

17

І звів він очі свої та й побачив того чоловіка мандрівника на міському майдані. І сказав той старий чоловік: Куди ти йдеш та звідки приходиш?

18

А той до нього сказав: Ми переходимо з Юдиного Віфлеєму аж до узбіччя єфремових гір, звідти я. І ходив я аж до Юдиного Віфлеєму, і йду до Господнього дому, та нема нікого, хто взяв би мене до дому.

19

Є й солома, і паша для наших ослів, є хліб та вино мені й невільниці твоїй та слузі з твоїми рабами, не бракує жодної речі.

20

І сказав той старий чоловік: Мир тобі, нехай уся недостача твоя на мені, тільки на майдані не ночуй!

21

І він увів його до свого дому, і дав ослам корму, а самі вони пообмивали ноги свої та й їли й пили.

22

¶ Коли вони звеселили серце своє, аж ось люди того міста, люди розпусні, оточили той дім та стукали в двері. І казали вони тому старому чоловікові, власникові того дому, говорячи: Виведи чоловіка, що ввійшов до дому твого, і ми пізнаєм його!

23

І вийшов до них той чоловік, власник того дому, та й сказав їм: Ні, мої браття, не робіть же ви зла! По тому, як увійшов цей чоловік до мого дому, не зробіть такої гидоти!

24

Ось дочка моя дівчина, та його наложниця, я їх виведу, а ви візьміть їх, і зробіть їм, що вам до вподоби, а тому чоловікові ви не зробите цієї огидної речі!

25

Та ті люди не хотіли слухати його. І схопив той чоловік свою наложницю, і вивів до них назовні. І вони познали її, і безчестили її цілу ніч аж до ранку, і відпустили її, як зійшла рання зоря.

26

І прийшла та жінка, як ранок вертався, та й упала, і лежала при вході дому того чоловіка, що пан її був там, аж до світу.

27

А пан її встав рано, і відчинив двері дому та й вийшов, щоб іти своєю дорогою, аж ось та жінка, його наложниця, лежить при вході до дому, а руки її на порозі.

28

І сказав він до неї: Уставай і підемо! Та вона не відповіла, бо вмерла. І взяв він її на осла. І встав той чоловік, і пішов до свого місця.

29

І ввійшов він до дому свого, і взяв ножа, і схопив свою наложницю та й порізав її за костями її на дванадцять кусків, і порозсилав по всій Ізраїлевій країні.

30

І сталося, кожен, хто це бачив, то говорив: Не бувало й не бачено такого, як це, від дня виходу Ізраїлевих синів з єгипетського краю аж до цього дня! Зверніть увагу на це, радьте та говоріть!

Judges 20


Judges Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 19

Judges

Return to Index

Chapter 20

1

¶ І повиходили всі Ізраїлеві сини, і була зібрана громада, як один чоловік, від Дану аж до Беер-Шеви, а ґілеадський край до Господа в Міцпу.

2

І стали проводирі всього того народу, усі Ізраїлеві племена, на зборах Божого народу, чотириста тисяч пішого люду, хто витягує меча.

3

І почули Веніяминові сини, що Ізраїлеві сини ввійшли до Міцпи. І сказали Ізраїлеві сини: Скажіть, як сталося таке зло?

4

І відповів той чоловік Левит, чоловік тієї замордованої жінки, та й сказав: До Ґів'и, що Веніяминова, увійшов я та наложниця моя, щоб ночувати.

5

І встали на мене господарі Ґів'и, і вночі оточили через мене той дім. Мене замишляли забити, а наложницю мою збезчестили, і померла вона.

6

І схопив я наложницю, і порізав її, та й послав її по всьому полі Ізраїлевого володіння, бо вони вчинили розпусту та гидоту серед Ізраїля.

7

Ось ви всі Ізраїлеві сини, дайте собі тут слово та раду!

8

І встав увесь народ, як один муж, говорячи: Не підемо ніхто до намету свого, і не знайдемо ніхто до дому свого!

9

А тепер оце та річ, що зробимо Ґів'ї: підемо на неї за жеребком!

10

І візьмемо десятеро людей на сотню, щодо всіх Ізраїлевих племен, і сотню на тисячу, і тисячу на десять тисяч, щоб узяли поживи для народу, щоб вони прийшли зробити Ґів'ї Веніямина, згідно з усією гидотою, що він зробив Ізраїлеві.

11

І був зібраний кожен ізраїльтянин до того міста разом, як один чоловік.

12

¶ І послали Ізраїлеві племена людей по всіх Веніяминових родах, говорячи: Що це за зло, що сталось між вами?

13

А тепер давайте тих людей, розпусних синів, що в Ґів'ї, і ми повбиваємо їх, та й вигубимо зло з Ізраїля. Та не хотіли Веніяминові сини слухати голосу своїх братів, Ізраїлевих синів.

14

І Веніяминові сини були зібрані з міст до Ґів'ї, щоб піти на війну з Ізраїлевими синами.

15

І Веніяминові сини з міст були перелічені того дня, двадцять і шість тисяч чоловіка, що витягують меча, окрім мешканців Ґів'и, із них були перелічені сім сотень вибраного чоловіка.

16

З усього того народу було сім сотень вибраного чоловіка, із нечинною рукою правиці своєї, лівші, кожен той кидав каменем із пращі на волос, і не схибував.

17

І були перелічені ізраїльтяни, окрім Веніямина, чотириста тисяч чоловіка, що витягують меча, кожен військовий.

18

¶ І встали вони, і ввійшли до Бет-Елу, і питалися Бога, та й сказали Ізраїлеві сини: Хто піде нам спереду на бій з Веніяминовими синами? І сказав Господь: Юда спереду.

19

І встали Ізраїлеві сини рано вранці, і таборували при Ґів'ї.

20

І вийшов Ізраїльтянин на війну з Веніямином, і сточили ізраїльтяни з ними бій при Ґів'ї.

21

І вийшли Веніяминові сини з Ґів'и, та й повалили між Ізраїлем того дня двадцять і дві тисячі чоловіка на землю.

22

І зміцнився народ, Ізраїлеві мужі, і точили бій далі в тому місці, де точили бій першого дня.

23

І ввійшли Ізраїлеві сини до Бет-Елу, та й плакали перед Господнім лицем аж до вечора. І питалися вони Господа, говорячи: Чи далі піду я на бій з синами Веніямина, мого брата? І сказав Господь: Ідіть на нього!

24

І прийшли Ізраїлеві сини до Веніяминових синів дня другого.

25

А Веніямин вийшов із Ґів'ї другого дня навпроти них, та й повалив між Ізраїлевими синами на землю ще вісімнадцять тисяч чоловіка, усі ті, що витягають меча.

26

¶ І прийшли всі Ізраїлеві сини та ввесь народ, і ввійшли до Бет-Елу, та й плакали, і сиділи там перед Господнім лицем, і постили того дня аж до вечора. І принесли вони цілопалення та мирні жертви перед Господнім лицем.

27

І питалися Ізраїлеві сини Господа (а за тих днів ковчег Божого заповіту був там.

28

А Пінхас, син Елеазара, Ааронового сина, стояв тими днями перед Його лицем), говорячи: Чи далі піду ще на бій з синами Веніямина, мого брата, чи спинюся? А Господь сказав: Ідіть, бо взавтра Я дам його в твою руку.

29

І поставив Ізраїль засідку навколо Ґів'ї.

30

І пішли Ізраїлеві сини на синив Веніяминових третього дня, і сточили бій проти Ґів'ї, як і раніш.

31

І вийшли Веніяминові сини навпроти народу, одірвалися від міста, і зачали класти трупи з народу, як раз-у-раз, на битих дорогах, що одна йде до Бет-Елу, а одна до Ґів'ї, у полі, коло тридцяти чоловіка між Ізраїлем.

32

І сказали Веніяминові сини: Биті вони перед нами, як перше! А Ізраїлеві сини сказали: Утікаймо, і відірвемо їх від міста на дороги.

33

І кожен муж Ізраїля повстав із свого місця, і сточили бій у Баал-Тамарі, а Ізраїлева засідка рушила з свого місця, з Мааре-Ґева.

34

І прийшли перед Ґів'у десять тисяч чоловіка, вибраного з усього Ізраїля, і бій став тяжкий. А вони не знали, що суне на них те зло.

35

І вдарив Господь Веніямина перед Ізраїлем, і Ізраїлеві сини повалили того дня між Веніямином двадцять і п'ять тисяч і сто чоловіка, усі ті, що витягають меча.

36

І побачили Веніяминові сини, що побиті вони, а ізраїльтяни уступили місце Веніяминові, бо вірили засідці, яку поставили на Ґів'у.

37

А засідка поспішилася, і напала на Ґів'у. І засідка вступилася, і побила все місто вістрям меча.

38

А Ізраїльтянин мав із засідкою умовленого знака, щоб із міста підняла великий дим.

39

І відступили ізраїльтяни в бою, а Веніямин зачав класти трупи в Ізраїлі, близько тридцятеро люда, бо казали вони: Дійсно, справді побитий він перед нами, як за першого бою!

40

А з міста став підійматися стовп диму. І обернувся Веніямин позад себе, аж ось усе місто піднялося димом до неба!

41

І обернувся Ізраїльтянин, а Веніяминівець перестрашився, бо побачив, що досягло його те зло.

42

І обернулися вони перед Ізраїльтянином до дороги на пустиню, та бій досягав його, а ті, що з міст, валили його в середині його.

43

Вони оточили Веніямина, гнали його до Менухи, топтали його аж до Ґів'ї зо сходу сонця.

44

Полягло тоді з Веніямина вісімнадцять тисяч чоловіка, усе це люди хоробрі.

45

І повернулися вони, і втікли в пустиню до Села-Ріммону. А ті побили поодиноких утікачів по дорогах, як дозбирюється останній виноград, п'ять тисяч люда. І гналися за ними аж до Ґід'ому, і побили з нього дві тисячі люда.

46

І було всіх, що впали того дня з Веніямина, двадцять і п'ять тисяч чоловіка, що витягають меча, усе це люди хоробрі.

47

І обернулися вони, і повтікали в пустиню до Села-Ріммону, шістсот чоловіка. І сиділи вони в Села-Ріммоні чотири місяці.

48

А ізраїльтяни вернулися до Веніяминових синів, та й повбивали їх вістрям меча, мужчин із міста, і худобу, і все знайдене. А всі міста, що знаходились по дорозі, пустили з огнем.

Judges 21


Judges Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 20

Judges

Return to Index

Chapter 21

1

¶ І присягнув Ізраїльтянин в Міцпі, говорячи: Жоден із нас не дасть своєї дочки Веніяминові за жінку!

2

І посходився народ до Бет-Елу, та й сидів там аж до вечора перед Божим лицем. І піднесли вони голос свій, та й плакали плачем великим.

3

І сказали вони: Чому, Господи, Боже Ізраїлів, сталося це між Ізраїлем, щоб сьогодні бракувало з Ізраїля одне плем'я?

4

І сталося назавтра, і встав рано народ, та й збудували жертівника, і принесли цілопалення та мирні жертви.

5

І сказали Ізраїлеві сини: Хто зо всіх Ізраїлевих племен не ввійшов до зборів до Господа? Бо та присяга була велика на того, хто не прийшов до Господа, до Міцпи, говорячи: Такий буде конче забитий.

6

І жалували Ізраїлеві сини за Веніямином, своїм братом, та й сказали: Сьогодні відрубане з Ізраїля одне плем'я!

7

Що ми зробимо їм, позосталим, щодо жінок? А ми присягнули Господом, що не дамо їм із дочок наших за жінок.

8

І сказали вони: Яке одне з Ізраїлевих племен не прийшло до Господа до Міцпи? Аж ось виявилось, що з Явешу ґілеадського ніхто не приходив до табору на збори.

9

І був переглянений народ, а оце не було там нікого з мешканців Явешу ґілеадського!

10

І послала громада туди дванадцять тисяч чоловіка хоробрих людей, і наказали їм, говорячи: Ідіть, і повбиваєте мешканців ґілеадського Явешу вістрям меча, і жінок і дітей.

11

А це та річ, що ви зробите: Кожного чоловіка та кожну жінку, що пізнала чоловіка, зробите закляттям.

12

І знайшли вони з мешканців ґілеадського Явешу чотири сотні дівчат паннів, що не пізнали чоловіка, і спровадили їх до табору в Шіло, що в ханаанському Краї.

13

І послала вся та громада, а ті говорили до Веніяминових синів, що в Села-Ріммоні, та й кликнули їм: Мир!

14

І вернувся Веніямин того часу, і дали їм тих жінок, яких позоставили при житті, із жінок ґілеадського Явешу. Та не знайшли їм досить.

15

А народ той жалував за Веніямином, бо Господь зробив пролома в Ізраїлевих племенах.

16

¶ І сказали старші громади: Що ми зробимо позосталим щодо жінок? Бо вигублена жінка з Веніямина.

17

І сказали вони: Останки насліддя для Веніямина, і не буде витерте плем'я з Ізраїля.

18

А ми не можемо дати їм жінок із наших дочок, бо Ізраїлеві сини присягли, говорячи: Проклятий, хто дає жінку Веніяминові!

19

І сказали вони: Ось буває рік-у-рік свято Господнє в Шіло, що на північ від Бет-Елу, на схід сонця від дороги, що провадить з Бет-Елу до Сихему, і з півдня від Левони.

20

І наказали вони Веніяминовим синам, говорячи: Ідіть, і будете чатувати в виноградниках.

21

І побачите, аж ось дочки Шіла вийдуть танцювати танці, то ви вийдете з виноградників, та й схопите собі кожен свою жінку з дочок Шіла, і підете в Веніяминів край.

22

І буде, коли їхні батьки або їхні брати прийдуть до нас сваритися, то ми скажемо їм: Змилуйтеся над ними, бо не взяли ми для кожного з них жінку на війні, і ви не дали їж, тому цього часу ви винні.

23

І зробили так Веніяминові сини, і взяли жінок за числом своїм із тих, що танцювали, що їх вони викрали. І пішли вони, і вернулися до наділу свого, і побудували міста, та й осілися в них.

24

І порозходилися звідти Ізраїлеві сини того часу кожен до племени свого та до роду свого, і пішли звідти кожен до спадку свого.

25

Того часу не було царя в Ізраїлі, кожен робив, що здавалося правдивим в його очах!

Ruth 1


Ruth Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Judges 21

Ruth

Return to Index

Chapter 1

1

¶ І сталось за часу, коли судді судили, то був голод у Краю. І пішов був чоловік з Юдиного Віфлеєму мешкати в моавських полях, він і жінка та двоє синів його.

2

А ім'я тому чоловікові Елімелех, а ім'я жінці його Ноомі; і ім'я двох синів його Махлон і Кілйон, ефратяни з Віфлеєму Юдиного. І прийшли вони на моавські поля, та й залишилися.

3

І помер Елімелех, муж Ноомі, і зосталася вона та два їхні сини.

4

І взяли вони собі за жінок моавітянок, ім'я одній Орпа, а ім'я другій Рут. І сиділи вони там близько десяти літ.

5

І повмирали й вони обоє, Махлон та Кілйон. І позосталася та жінка по двох дітях своїх та по чоловікові своєму.

6

¶ І встала вона та невістки її, і вернулися з моавських піль, бо почула на моавському полі, що Господь згадав про народ Свій, даючи їм хліба.

7

І вийшла вона з того місця, де була там, та обидві невістки з нею, та й пішли дорогою, щоб вернутися до Юдиного краю.

8

І сказала Ноомі до двох своїх невісток: Ідіть, верніться кожна до дому своєї матері. І нехай Господь зробить із вами милість, як ви зробили з померлими та зо мною.

9

Нехай Господь дасть вам, і ви знайдете відпочинок кожна в домі свого мужа! І вона поцілувала їх, а вони підняли свій голос та плакали.

10

І вони сказали до неї: Ні, з тобою ми вернемось до народу твого!

11

А Ноомі сказала: Вертайтеся, дочки мої, чого ви підете зо мною? Чи я маю ще в утробі своїй синів, а вони стануть вам за чоловіків?

12

Верніться, дочки мої, ідіть, бо я занадто стара, щоб бути для мужа. А коли б я й сказала: Маю надію, і коли б цієї ночі була з мужем, і також породила синів,

13

чи ж ви чекали б їх, аж поки повиростають? Чи ж ви зв'язалися б з ними, щоб не бути замужем? Ні, дочки мої, бо мені значно гірше, як вам, бо Господня рука знайшла мене.

14

І підняли вони голос свій, і заплакали ще. І поцілувала Орпа свою свекруху, а Рут пригорнулася до неї.

15

І сказала Ноомі: Ось зовиця твоя вернулася до народу свого та до богів своїх, вернися й ти за зовицею своєю!

16

А Рут відказала: Не силуй мене, щоб я покинула тебе, щоб я вернулася від тебе, бо куди підеш ти, туди піду й я, а де житимеш ти, там житиму й я. Народ твій буде мій народ, а Бог твій мій Бог.

17

Де помреш ти, там помру й я, і там буду похована. Нехай Господь зробить мені так, і так нехай додасть, і тільки смерть розлучить мене з тобою.

18

І побачила Ноомі, що вона настоює йти за нею, і перестала вговорювати її.

19

¶ І пішли вони вдвох, аж прийшли до Віфлеєму. І сталося, коли вони входили до Віфлеєму, то зашуміло все місто про них, і говорили: Чи це Ноомі?

20

А вона сказала їм: Не кличте мене: Ноомі, кличте мене: Мара, бо велику гіркоту зробив мені Всемогутній.

21

Я заможною пішла була, та порожньою вернув мене Господь. Чого кличете мене: Ноомі, коли Господь свідчив проти мене, а Всемогутній послав мені горе?

22

І вернулася Ноомі та з нею моавітянка Рут, невістка її, що верталася з моавських піль. І прийшли вони до Віфлеєму на початку жнив ячменю.

Ruth 2


Ruth Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Ruth 1

Ruth

Return to Index

Chapter 2

1

¶ А Ноомі мала родича свого чоловіка, мужа багатого, з Елімелехового роду, а ім'я йому Боаз.

2

І сказала моавітянка Рут до Ноомі: Піду но я на поле, і назбираю колосся за тим, у кого в очах знайду милість. А та їй сказала: Іди, моя дочко!

3

І пішла вона, і прийшла та й збирала за женцями. А припадок навів її на ділянку поля Боаза, що з Елімелехового роду.

4

¶ Аж ось прийшов із Віфлеєму Боаз, та й сказав до женців: Господь з вами! А вони відказали йому: Нехай поблагословить тебе Господь!

5

І сказав Боаз до слуги свого, поставленого над женцями: Чия це дівчина?

6

І відповів той слуга, поставлений над женцями, і сказав: Дівчина моавітянка вона, що вернулася з Ноомі з моавських піль.

7

А вона сказала: Нехай я збиратиму, та назбираю між снопами за женцями! І прийшла вона, і стала від самого ранку й аж дотепер; а вдома вона була мало.

8

І сказав Боаз до Рут: Ото чуєш, дочко моя, не ходи збирати на іншому полі, і не йди звідси, і так пристань до моїх дівчат.

9

Доглядай цього поля, де будуть жати, і ти підеш за ними. Ось я наказав слугам не займати тебе. А як спрагнеш, то підеш до начинь, та й нап'єшся з того, що поначерпують слуги!

10

І впала вона на обличчя своє, та й вклонилася до землі, і сказала йому: Чому знайшла я милість в очах твоїх, що ти прихилився до мене, хоч я чужа?

11

І відповів Боаз і сказав їй: Докладно розповіджено мені все, що зробила ти з своєю свекрухою по смерті твого чоловіка, і ти кинула батька свого й матір свою та край свого народження, і пішла до народу, якого не знала вчора-позавчора.

12

Нехай Господь заплатить за чин твій, і нехай буде нагорода твоя повна від Господа, Бога Ізраїлевого, що ти прийшла сховатися під крильми Його!

13

А вона сказала: Нехай я знайду милість в очах твоїх, пане мій, бо ти потішив мене, і говорив до серця своєї невільниці. А я не є навіть як одна з твоїх невільниць!

14

І сказав їй Боаз у час їди: Підійди сюди, та з'їж хліба й замочи у квасі шматок свій. І сіла вона збоку женців, а він подав їй праженого зерна. І їла вона й наситилася, і ще й позоставила.

15

І встала вона збирати. А Боаз наказав слугам своїм, говорячи: І між снопами нехай збирає, і не кривдьте її.

16

І також конче киньте їй зо снопів, і позоставте, і буде вона збирати, а ви не лайте її.

17

¶ І збирала вона на полі аж до вечора, і вимолотила те, що назбирала, і було близько ефи ячменю.

18

І понесла вона, і ввійшла до міста, і її свекруха побачила, що вона назбирала. А вона вийняла, і дала їй, що позоставила по своїй їжі.

19

І сказала їй свекруха її: Де ти збирала сьогодні, і де ти робила? Нехай буде благословенний, хто прийняв тебе! І вона розповіла своїй свекрусі, у кого працювала, та й сказала: Ім'я того чоловіка, що я сьогодні робила в нього, Боаз.

20

І сказала Ноомі до невістки своєї: Благословенний він у Господа, що не позбавив милости своєї ані живих, ані померлих. І сказала їй Ноомі: Близький нам той чоловік, він із наших родичів.

21

І сказала моавітянка Рут: Він також сказав мені: Пристань до моїх слуг, аж поки не скінчать моїх жнив.

22

І сказала Ноомі до своєї невістки Рут: Добре, дочко моя, що ти вийдеш з його служницями, щоб не чіпали тебе на іншому полі.

23

І вона пристала до Боазових служниць, щоб збирати аж до закінчення жнив ячменю та жнив пшениці. І вона жила з своєю свекрухою.

Ruth 3


Ruth Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Ruth 2

Ruth

Return to Index

Chapter 3

1

¶ І сказала їй свекруха її Ноомі: Дочко моя, ось я пошукаю для тебе місця спочинку, що буде добре тобі.

2

А тепер ось Боаз, наш родич, що була ти з його служницями, ось він цієї ночі буде віяти ячмінь на току.

3

А ти вмийся, і намастися, і надягни на себе кращу одежу свою, та й зійди на тік. Але не показуйся на очі тому чоловікові, аж поки він не скінчить їсти та пити.

4

І станеться, коли він ляже, то ти зауваж те місце, де він лежить. І ти прийдеш, і відкриєш приніжжя його та й ляжеш, а він скаже тобі, що маєш робити.

5

А та відказала до неї: Усе, що ти кажеш мені, я зроблю.

6

¶ І зійшла вона на тік, і зробила все, як наказала їй свекруха її.

7

А Боаз з'їв та випив, та й стало весело йому на серці, і прийшов він покластися біля копиці. А вона тихо прийшла, і відкрила його приніжжя та й лягла.

8

І сталося опівночі, і затремтів той чоловік, та й звівся, аж ось жінка лежить у приніжжі його!

9

І він сказав: Хто ти? А вона відказала: Я невільниця твоя Рут. Простягни ж крило над своєю невільницею, бо ти мій родич.

10

А він сказав: Благословенна ти в Господа, дочко моя! Твоя остання ласка до мене ліпша від першої, що не пішла ти за юнаками, чи вони бідні, чи вони багаті.

11

А тепер, дочко моя, не бійся! Усе, що скажеш, я зроблю тобі, бо все місто народу мого знає, що ти жінка чеснотна!

12

А тепер справді, що я родич, та є родич ще, ближчий від мене.

13

Ночуй цю ніч, а ранком, якщо він викупить тебе добре, нехай викупить. А якщо він не схоче викупити тебе, то викуплю тебе я, як живий Господь! Лежи тут аж до ранку.

14

¶ І лежала вона у приніжжі його аж до ранку, і встала, перше ніж можна розпізнати один одного. А він сказав: Нехай не пізнають, що жінка приходила на тік.

15

І він сказав: Дай хустку, що на тобі, і подерж її. І держала вона її, а він відміряв шість мір ячменю, і поклав на неї, та й пішов до міста.

16

А вона прийшла до своєї свекрухи. А та сказала: Як справа, дочко моя? А вона розповіла їй усе, що зробив їй той чоловік.

17

І сказала: Ці шість мір ячменю він дав мені, бо сказав: Не приходь порожньо до своєї свекрухи.

18

А та сказала: Почекай, моя дочко, аж поки довідаєшся, як випаде справа, бо той чоловік не заспокоїться, доки не викінчить цієї справи сьогодні.

Ruth 4


Ruth Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Ruth 3

Ruth

Return to Index

Chapter 4

1

¶ А Боаз прийшов до брами, та й сів там. Аж ось проходить родич, про якого говорив був Боаз. І він сказав йому: Зайди сюди, послухай, і сядь отут! І той зайшов і сів.

2

А Боаз узяв десять мужа зо старших того міста та й сказав: Сідайте тут! І вони посідали.

3

І сказав він до родича: Ділянку поля, що нашого брата Елімелеха, продала Ноомі, яка вернулася з моавського поля.

4

А я постановив: Подам тобі до ушей твоїх, говорячи: Купи при тих, що сидять тут, та при старших мого народу. Якщо викупиш викупи, а якщо не викупиш скажи мені, і нехай я знаю, бо окрім тебе нема кому викупити, а я за тобою. А той сказав: Я викуплю.

5

І сказав Боаз: Того дня, коли набудеш поле з руки Ноомі, то набудеш також моавитянку Рут, жінку померлого, щоб поставити ім'я померлому на наділі його.

6

А родич сказав: Не можу я викупити собі, щоб не понищити свого наділу. Викупи собі мого викупа, бо я не можу викупити.

7

А оце було колись серед Ізраїля на викуп, і на заміну, і на ствердження кожної справи: чоловік здіймав сандалю свою, і давав своєму ближньому, і це було свідоцтвом серед Ізраїля.

8

І сказав родич до Боаза: Купи собі! І зняв свою сандалю.

9

¶ І сказав Боаз до старших та до всього народу: Ви свідки сьогодні, що я набув усе, що Елімелехове, і все, що Кілйонове та Махлонове з руки Ноомі.

10

А також моавітянку Рут, Махлонову жінку, набув я собі за жінку, щоб поставити ім'я померлому на спадкові його, і не буде знищене ім'я померлого між братами його та з брами його місця. Ви сьогодні свідки на це!

11

І сказав увесь народ, що були в брамі, та старші, свідки: Нехай дасть Господь цю жінку, що входить до дому твого, як Рахиль та як Лію, що вони обидві збудували Ізраїлів дім. І розбагатій в Ефраті, і здобуть собі славне ім'я в Віфлеємі.

12

А з насіння, що Господь дасть тобі від цієї молодої жінки, нехай стане дім твій, як дім Переца, що Тамар породила була Юді.

13

¶ І взяв Боаз Рут, і вона стала йому за жінку. І він увійшов до неї, а Господь дав їй вагітність, і вона породила сина.

14

І сказали жінки до Ноомі: Благословенний Господь, що не позбавив тебе сьогодні родича! І буде славним ім'я його серед Ізраїля.

15

І він буде тобі потішителем душі та на виживлення твоєї сивини, бо породила його твоя невістка, що любить тебе, що ліпша тобі за сімох синів.

16

І взяла Ноомі ту дитину, і поклала її на коліна свої, і була їй за няньку.

17

А сусідки назвали ім'я йому, говорячи: Народився син для Ноомі! І назвали ім'я йому: Овед. А він батько Єссея, Давидового батька.

18

А оце Перецові нащадки: Перец породив Гецрона,

19

а Гецрон породив Рама, а Рам породив Аммінадава,

20

а Аммінадав породив Нахшона, а Нахшон породив Салмона;

21

а Салмон породив Боаза, а Боаз породив Оведа;

22

а Овед породив Єссея, а Єссей породив Давида.

1 Samuel 1


1 Samuel Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Ruth 4

1 Samuel

Return to Index

Chapter 1

1

¶ І був один чоловік із Раматаїм-Цофіму, з Єфремових гір, а ім'я йому Елкана, син Єрохама, сина Ілія, сина Тоху, сина Цуфа, єфремлянин.

2

А він мав дві жінки, ім'я одній Анна, а ім'я другій Пеніна. І були в Пеніни діти, а в Анни дітей не було.

3

А той чоловік рік-у-рік ходив із свого міста до Шіло, щоб вклонятися та приносити жертви Господу Саваоту. А там два Ілієві сини, Гофні та Пінхас, були священиками для Господа.

4

І як бував той день, і Елкана приносив жертви, то він давав своїй жінці Пеніні й усім синам її та дочкам її частини,

5

а Анні давав частину подвійну, бо любив її. Та Господь замкнув її утробу.

6

А її суперниця розпалювала їй гнів, щоб докучати їй, бо Господь замкнув її утробу.

7

І так робив він рік-у-рік, коли вона входила до Господнього дому, а та так гнівила її. І вона плакала й не їла.

8

І сказав їй чоловік її Елкана: Анно, чого ти плачеш і чому не їси? І чого сумне твоє серце? Чи ж я не ліпший тобі за десятьох синів?

9

¶ І встала Анна по їді та по питті в Шіло, а священик Ілій сидів на стільці при бічному одвірку Господнього храму.

10

А вона була скорбна духом, і молилася до Господа та плакала гірко.

11

І склала вона обітницю, та й сказала: Господи Саваоте, якщо дійсно споглянеш на біду Твоєї невільниці, і згадаєш мене, і не забудеш Своєї невільниці, і даси Своїй невільниці нащадка чоловічої статі, то я дам його Господеві на всі дні життя його, а бритва не торкнеться його голови.

12

І сталося, коли вона довго молилася перед Господнім лицем, то Ілій пильнував за її устами.

13

А Анна вона говорила в серці своїм: тільки губи її порушувалися, а голос її не був чутий. І вважав її Ілій за п'яну.

14

І сказав до неї Ілій: Аж доки ти будеш п'яною? Витверезись зо свого вина!

15

А Анна відповіла та й сказала: Ні, пане мій, я жінка скорбна духом, а вина та п'янкого напою не пила я. І я вилила душу свою перед Господнім лицем.

16

Не вважай своєї невільниці за негідницю, бо я говорила аж доти з великої своєї скорботи та з туги своєї.

17

І відповів Ілій та й сказав: Іди з миром! А Бог Ізраїлів дасть тобі бажання твоє, яке ти від Нього жадала.

18

А вона сказала: Нехай невільниця твоя знайде милість в очах твоїх! І пішла та жінка своєю дорогою, та й їла, а обличчя її не було вже сумне.

19

¶ І встала вона рано вранці, і вклонилася перед Господнім лицем. І вернулися вони, і ввійшли до свого дому до Рами. І Елкана пізнав свою жінку Анну, а Господь згадав про неї.

20

І сталося по році, і завагітніла Анна, та й сина породила. І назвала вона ім'я йому: Самуїл, бо від Господа жадала його.

21

І пішов той чоловік Елкана та ввесь дім його вчинити для Господа річну жертву та обітниці свої.

22

А Анна не пішла, бо сказала до чоловіка свого: Аж коли буде відлучений цей хлопчик, то відведу його, і він з'явиться перед Господнім лицем, і назавжди позостанеться там!

23

І сказав їй чоловік її Елкана: Роби те, що добре в очах твоїх! Залишайся, аж поки відлучиш його, тільки нехай виконає Господь Своє слово. І залишалась та жінка, і годувала свого сина, аж поки вона відлучила його.

24

А коли відлучила, то повела його з собою та з трьома бичками й одною ефою муки, і бурдюком вина, і привела його до Господнього дому до Шіло. А той хлопчик був ще малий.

25

І зарізали бичка, і привели того хлопчика до Ілія.

26

І вона сказала: О, пане мій, як жива душа твоя, мій пане, я та жінка, що стояла з тобою отут, щоб молитися Господеві.

27

Я молилася за дитину цю, і Господь дав мені жадання моє, що я просила від Нього.

28

А тепер я віддаю його Господеві на всі дні, скільки він жаданий для Господа. І вклонилася там Господеві.

1 Samuel 2


1 Samuel Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 1

1 Samuel

Return to Index

Chapter 2

1

¶ І молилася Анна та й проказала: Звеселилося Господом серце моє, мій ріг став високим у Господі! Розкрилися уста мої на моїх ворогів, бо радію з спасіння Твого!

2

Немає святого, подібного Господу, немає нікого, крім Тебе, і скелі немає, як Бог наш!

3

Більше не говоріть зарозуміло, нехай з ваших уст не виходить зухвальство, бо Господь Бог знання, і Він упляновує вчинки!

4

Лук сильних поламаний, а немічні оперезалися силою!

5

Наймаються ситі за хліб, а голодні відпочивають, аж неплідна сімох породила, а многодітна знесиліла.

6

Господь побиває й оживлює, до шеолу знижає й підносить до неба.

7

Господь зубожує та збагачує, понижує Він та звеличує.

8

Підіймає нужденного з пороху, підносить убогого зо смітників, щоб посадити з вельможами й престол слави їм дать на спадщину, бо Господні основи землі, і на них Він поставив вселенну.

9

Він ноги святих Своїх стереже, нечестиві ж погинуть у темряві, бо сильним не з сили стає чоловік.

10

Господь хай поламані будуть Його супротивники! У небі Господь загримить, і розсудить Він кінці землі! І Він подасть силу Своєму цареві, і рога повищить Свого помазанця!

11

¶ І пішов Елкана до Рами, до дому свого. А той отрок служив Господеві при священикові Ілії.

12

А сини Ілія були люди негідні, вони не знали Господа,

13

ані звичаю священичого з народом. Коли хто приносив жертву, то, як варилося м'ясо, приходив священиків слуга, а в його руці тризубе видельце.

14

І він із грюкотом стромляв до мідниці, або до кітла, або до горшка, або до горняти, і все, що витягне видельце, священик собі брав. Так вони робили всьому Ізраїлеві, що приходив туди до Шіло.

15

Також поки палили лій, то приходив священиків слуга, та й говорив до чоловіка, що приносив жертву: Дай м'яса на печеню для священика, бо він не візьме від тебе м'яса вареного, а тільки сире!

16

А як той чоловік відповідав йому: Нехай перше спалять і той лій, а ти потім візьми собі, скільки буде жадати душа твоя! А той говорив: Ні, таки зараз давай! А коли ні, візьму силою!

17

І був гріх тих юнаків дуже великий перед Господнім лицем, бо ті люди безчестили Господню жертву.

18

А Самуїл служив перед Господнім лицем. Отрок був оперезаний лляним ефодом.

19

А малу верхню одежину робила йому його мати, і приносила йому з року на рік, коли приходила з своїм мужем приносити річну жертву.

20

А Ілій поблагословив Елкану й його жінку та й сказав: Нехай Господь дасть тобі нащадків від цієї жінки, за відданого, що Господь узяв. І пішли вони на місце своє.

21

І Господь згадав про Анну, і вона завагітніла, та й породила трьох синів та дві дочки. А отрок Самуїл ріс із Господом.

22

А Ілій був дуже старий. І почув він усе, що сини його роблять усьому Ізраїлеві, і що вони злягаються з жінками, які відбувають службу при вході скинії заповіту.

23

І він сказав їм: Нащо ви робите такі речі, про які я чую? Про ваші злі вчинки я чую від усього цього народу.

24

Ні, сини мої, недобра та чутка, що я чую, ви відхиляєте Господній народ від Закону!

25

Якщо хто згрішить супроти людини, то помоляться за неї перед Богом. А якщо людина згрішить супроти Господа, хто заступиться за неї? Та вони не слухали голосу батька свого, бо Господь постановив погубити їх.

26

А отрок Самуїл усе ріс, та здобував ласку як у Господа, так і в людей.

27

¶ І прийшов Божий чоловік до Ілія, та й сказав йому: Так сказав Господь: Чи ж Я справді не об'явився домові твого батька, як були вони в Єгипті, у фараоновім домі?

28

Я вибрав його Собі зо всіх Ізраїлевих племен за священика, щоб він входив до Мого жертівника, щоб кадив кадило, щоб носив ефода перед Моїм лицем. І дав Я домові твого батька всі жертви Ізраїлевих синів.

29

Чого ж ви берете під ноги Мою жертву та Мою жертву хлібну, що Я заповів для скинії? І ти вшанував синів своїх більш, як Мене, щоб ви потовстіли від найкращих частин усякого Ізраїлевого дару перед лицем Моїм.

30

Тому то слово Господа, Бога Ізраїлевого, таке: Говорячи, сказав Я: Дім твій та дім батька твого будуть ходити перед Моїм лицем аж навіки. А тепер слово Господнє: Не буде в Мене такого, бо Я шаную тих, хто шанує Мене, а ті, хто зневажає Мене, будуть зневажені!

31

Ось приходять дні, і Я відітну рамено твоє та рамено дому батька твого, щоб не було старого в домі твоєму.

32

І побачиш біду Мого мешкання, хоч у всьому Я добре чинив Ізраїлеві, і не буде старого в домі твоїм по всі дні.

33

Я не витну в тебе всіх від Мого жертівника, щоб вибрати очі твої, і щоб зробити біль душі твоїй, та ввесь доріст твого дому повмирає в силі віку.

34

А оце тобі ознака, що прийде на обох синів твоїх, на Хофні та Пінхаса, обидва вони помруть одного дня.

35

А Я поставлю Собі священика вірного, він буде робити згідно з серцем Моїм та з Моєю душею. І Я збудую йому тривалий дім, і він буде ходити перед Моїм помазанцем по всі дні.

36

І станеться, кожен, хто полишиться в домі твоїм, прийде вклонятися йому за аґору срібла та за буханець хліба, і скаже: Долучи мене до одного з священицтв, щоб їсти кавалок хліба.

1 Samuel 3


1 Samuel Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 2

1 Samuel

Return to Index

Chapter 3

1

¶ А отрок Самуїл служив Господеві при Ілії. А Господнє слово було рідке за тих днів, видіння не було часте.

2

І сталося того дня, коли Ілій лежав на своєму місці, а очі його стали затемнятися, він не міг бачити,

3

і поки Божий світильник ще не погас, а Самуїл лежав у Господньому храмі, там, де Божий ковчег,

4

то покликав Господь до Самуїла: Самуїле, Самуїле! А він відказав: Ось я!

5

І побіг він до Ілія та й сказав: Ось я, бо ти кликав мене. А той відказав: Я не кликав .Вернися, лягай. І він пішов і ліг.

6

А Господь далі покликав: Самуїле, Самуїле! І встав Самуїл, і пішов до Ілія та й сказав: Ось я, бо ти кликав мене. А той відказав: Не кликав я, сину мій. Вернися, лягай.

7

А Самуїл ще не пізнав голосу Господа, і ще не відкрилося йому Господнє слово.

8

А Господь далі покликав Самуїла третій раз. І він устав, і пішов до Ілія та й сказав: Ось я, бо ти кликав мене. І зрозумів Ілій, що то Господь кличе отрока.

9

І сказав Ілій до Самуїла: Іди, лягай. І якщо знову покличе тебе, то скажеш: Говори, Господи, бо раб Твій слухає Тебе! І пішов Самуїл, та й ліг на своє місце.

10

І ввійшов Господь, і став, і покликав, як перед тим: Самуїле, Самуїле! А Самуїл відказав: Говори, Господи, бо раб Твій слухає!

11

¶ І сказав Господь до Самуїла: Ось Я зроблю таку річ серед Ізраїля, що в кожного, хто почує про неї, задзвенить в обох вухах його.

12

Того дня Я виконаю над Ілієм все, що Я говорив про дім його, від початку й до кінця.

13

І розповім йому, що Я суджу дім його навіки за гріх, про який він знав, що сини його богозневажають, та не спиняв їх.

14

Тому присягнув Я домом Ілія, що не очиститься гріх Ілієвого дому жертвою та жертвою хлібною навіки.

15

І лежав Самуїл аж до ранку, і відчинив двері Господнього дому. А Самуїл боявся розповісти Ілієві про те видіння.

16

І покликав Ілій Самуїла, та й сказав: Самуїле, сину мій! А той сказав: Ось я!

17

І сказав він: Що то за річ, про яку Він говорив до тебе? Не крий правди передо мною. Нехай Господь зробить тобі так, і нехай додасть, якщо ти скажеш неправду передо мною про щось зо всього того, що говорив Він до тебе!

18

І розповів йому Самуїл усе те, і не сказав неправди перед ним. А той сказав: Він Господь, нехай зробить те, що добре в очах Його!

19

¶ І виростав Самуїл, а Господь був із ним, і не опустив ані жодного зо всіх Його слів.

20

І ввесь Ізраїль, від Дана аж до Беер-Шеви, пізнав, що Самуїл вірний, як пророк Господній.

21

А Господь далі показувався в Шіло, бо Господь явився був у Шіло Самуїлові в слові Господньому.

1 Samuel 4


1 Samuel Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 3

1 Samuel

Return to Index

Chapter 4

1

¶ І було Самуїлове слово для всього Ізраїля. І вийшов Ізраїль на війну проти филистимлян, та й таборував при Евен-Гаезері, а филистимляни таборували в Афеку.

2

І вишикувались филистимляни навпроти Ізраїля, а коли бій став тяжкий, то Ізраїль був побитий перед филистимлянами. І вони побили в боєвому шикові на полі близько чотирьох тисяч чоловіка.

3

І прийшов народ до табору, а Ізраїлеві старші сказали: Чому вдарив нас Господь сьогодні перед филистимлянами? Візьмімо собі з Шіло ковчега Господнього заповіту, і нехай ввійде поміж нас, і нехай спасе нас із рук наших ворогів.

4

І послав народ до Шіло, і понесли звідти ковчега заповіту Господа Саваота, що сидить на херувимах. А там були двоє Ілієвих синів, Хофні та Пінхас, із ковчегом Божого заповіту.

5

І сталося, як ковчег заповіту Господнього прибув до табору, то ввесь Ізраїль скрикнув великим окриком, аж застогнала земля!

6

А филистимляни почули голос окрику, та й сказали: Що це за голос цього великого окрику в єврейському таборі? І довідалися вони, що Господній ковчег прибув до табору.

7

І полякалися филистимляни, і говорили: Бог прибув до табору! І сказали вони: Біда нам, бо такого, як це, не було ще ніколи!

8

Біда нам! Хто нас урятує від руки цих потужних богів? Оце вони, ті боги, що вдарили були Єгипет усякою поразою у пустині!

9

Зміцніться та будьте мужні, филистимляни, щоб ви не служили євреям, як вони служили вам. І будьте мужні, і воюйте!

10

¶ І воювали филистимляни. І був побитий Ізраїль, і кожен утікав до свого намету. І та поразка була дуже велика. І впало з Ізраїля тридцять тисяч піхоти.

11

А Божий ковчег був узятий, і два Ілієві сини, Хофні та Пінхас, полягли...

12

¶ І побіг один веніяминівець із бою, і прибув того дня до Шіло; а одежа його була подерта, і порох на голові його.

13

І прибув він, аж ось Ілій сидить на стільці при дорозі й виглядає, бо серце йому тремтіло за Божого ковчега. А той чоловік прийшов, і розповів у місті, і закричало все місто!

14

А Ілій почув голос того крику та й сказав: Що це за голос того натовпу? А той чоловік поспішив і прийшов, та й розповів Ілієві.

15

А Ілій був віку дев'ятидесяти й восьми літ, а очі його померкли, і він не міг бачити.

16

І сказав той чоловік до Ілія: Я той, що прибіг із бою, і я втік сьогодні з бойових лав. І сказав Ілій: Що то сталося, мій сину?

17

І відповів вісник і сказав: Ізраїль побіг перед филистимлянами, і сталась велика поразка в народі. І обидва сини твої, Хофні та Пінхас, полягли. А ковчег Божий узятий!

18

І сталося, як згадав він про Божого ковчега, то впав Ілій зо стільця навзнак при брамі, зламався карк йому, і він помер, бо той муж був старий та тяжкий. А він судив Ізраїля сорок літ.

19

¶ А невістка його, Пінхасова жінка, була важка, близька до родів. І як зачула вона ту звістку, що взятий Божий ковчег і помер тесть її та чоловік її, то впала на коліна, та й породила, бо прийшли на неї породільні болі її.

20

А як настав час смерти її, то казали ті, що стояли при ній: Не бійся, бо ти породила сина! Та вона не відповіла, і не взяла цього до серця свого.

21

І вона назвала ім'я тому хлопцеві: Іхавод, кажучи: Відійшла Ізраїлева слава! Бо почула про взяття Божого ковчегу, і про тестя свого та про мужа свого,

22

та й сказала: Відійшла слава від Ізраїля, бо взятий Божий ковчег.

1 Samuel 5


1 Samuel Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 4

1 Samuel

Return to Index

Chapter 5

1

¶ А филистимляни взяли Божого ковчега, і принесли його з Евен-Гаезеру до Ашдоду.

2

І взяли филистимляни Божого ковчега, і принесли його до Даґонового дому, і поставили його біля Даґона.

3

А другого дня вранці повставали ашдодяни, аж ось Даґон лежить ницьма на землі перед Господнім ковчегом! І взяли вони Даґона, і поставили його на його місце.

4

А наступного дня повставали вони рано, аж ось Даґон лежить ницьма на землі перед Господнім ковчегом! А Даґонова голова та обидві долоні рук його лежать відтяті на порозі, тільки тулуб Даґонів позостав при ньому.

5

Тому то жерці та всі, хто входить до Даґонового дому, не ступають на Даґонів поріг у Ашдоді аж до цього дня.

6

¶ І стала тяжка Господня рука на ашдодян, і Він їх пустошив та бив їх болячками, Ашдод та довкілля його.

7

І побачили ашдодяни, що так, та й сказали: Нехай не зостається з нами ковчег Ізраїлевого Бога, бо стала тяжкою Його рука на нас та на Даґона, бога нашого!

8

І послали вони, і зібрали до себе всіх филистимських володарів, та й сказали: Що ми зробимо з ковчегом Ізраїлевого Бога? А ті відказали: Нехай ковчег Ізраїлевого Бога перейде до Ґату. І вони перенесли ковчега Ізраїлевого Бога.

9

І сталося по тому, як вони перенесли його, то Господня рука була проти міста, сталося дуже велике замішання. І вдарив Він людей того міста від малого й аж до великого, і появилися на них болячки.

10

І вони вислали Божого ковчега до Екрону. І сталося, як Божий ковчег прибув до Екрону, то екроняни стали кричати, говорячи: Перенесли до нас ковчега Ізраїлевого Бога, щоб вигубив нас та народ наш!

11

І послали вони, і зібрали всіх филистимських володарів, та й говорили: Відішліть ковчега Ізраїлевого Бога, нехай вернеться на місце своє, і нехай не поб'є нас та народа нашого, бо було смертельне замішання в усьому місті. І Божа рука стала там дуже тяжка.

12

А ті люди, хто не повмирав, були вдарені болячками, і зойк міста піднявся до неба!

1 Samuel 6


1 Samuel Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 5

1 Samuel

Return to Index

Chapter 6

1

¶ І був Божий ковчег у филистимській землі сім місяців.

2

І покликали филистимляни жерців та ворожбитів, говорячи: Що робити з Господнім ковчегом? Скажіть нам, як відіслати його на його місце?

3

А ті сказали: Якщо ви відсилаєте ковчега Ізраїлевого Бога, то не відсилайте його порожньо, але конче принесіть Йому жертву за провину, тоді будете вилікувані, і ви пізнаєте, чому не відступає Його рука від вас.

4

І ті спитали: Яка ж та жертва за провину, що ми принесемо Йому? А ті відказали: За числом филистимських володарів п'ять золотих болячок та п'ять золотих мишей. Бо одна пораза для всіх вас та для ваших володарів.

5

І зробіть подоби ваших болячок та подоби ваших мишей, що вигублюють землю, і воздайте славу Ізраїлевому Богові, може Він полегчить Свою руку з-над вас і з-над ваших богів та з-над вашого краю.

6

І чого ви будете робити запеклими свої серця, як робили запеклим серце своє Єгипет та фараон? Чи ж не тоді, як Він чинив дивні речі з ними, не відпустили їх, і вони пішли?

7

А тепер візьміть, і зробіть одного нового воза, і візьміть дві дійні корові, що на них не накладалося ярма, і запряжіть ті корови до воза, а їхні телята відведете від них додому.

8

І візьмете Господнього ковчега, та й поставите його на воза, а золоті речі, що ви принесете Йому жертвою за провину, покладете в скрині збоку її. І відпустите його, і він піде.

9

І побачите: Якщо він увійде до Бет-Шемешу дорогою до своєї границі, він зробив нам це велике зло. А якщо ні, то пізнаємо, що не його рука доторкнулася нас, випадок то був нам.

10

¶ І зробили ті люди так. І взяли вони дві дійні корові, і запрягли їх до воза, а їхніх телят замкнули вдома.

11

І поставили вони Господнього ковчега на воза, і скриню, і золоті миші, і подоби їхніх болячок.

12

І корови пішли просто дорогою до Бет-Шемешу. Ішли вони однією битою дорогою та все ревли, і не відхилялися ні праворуч, ні ліворуч. А филистимські володарі йшли за ними аж до границі Бет-Шемешу.

13

А люди Бет-Шемешу жали пшеницю в долині. І звели вони очі свої та й побачили ковчега, і зраділи, що побачили!

14

А віз увійшов на поле бетшемешанина Ісуса, та й став там, а там був великий камінь. І вони накололи дров із воза, а корів принесли цілопаленням для Господа.

15

А Левити зняли Господнього ковчега та скриню, що була з ним, що в нім були золоті речі, та й поставили при великому камені. А люди Бет-Шемешу принесли цілопалення, і приносили того дня жертви для Господа.

16

А п'ять филистимських володарів бачили це, і вернулися того дня до Екрону.

17

А оце ті золоті болячки, що филистимляни звернули Господеві жертвою за провину: одна за Ашдод, одна за Газу, одна за Ашкелон, одна за Ґат, одна за Екрон.

18

А золоті миші були за числом усіх филистимських міст п'ятьох володарів, від міста твердинного й аж до безмурного села, і аж до великого каменя, що на ньому поставили Господнього ковчега, і він знаходиться аж до цього дня на полі бет-шемешанина Ісуса.

19

¶ І вдарив Господь людей Бет-Шемешу, бо вони заглядали в Господній ковчег. І вибив Він між народом п'ятдесят тисяч чоловіка та сімдесят чоловіка. І був народ у жалобі, бо Господь ударив народ великою поразкою.

20

І сказали люди Бет-Шемешу: Хто зможе стати перед лицем Господа, Того Бога Святого? І до кого Він піде від нас?

21

І вони послали послів до мешканців Кір'ят-Єаріму, говорячи: Филистимляни вернули Господнього ковчега. Зійдіть, знесіть його до себе.

1 Samuel 7


1 Samuel Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 6

1 Samuel

Return to Index

Chapter 7

1

¶ І поприходили люди Кір'ят-Єаріму, та й підняли Господнього ковчега, і внесли його до Авінадавого дому на узгір'ї в Ґів'ї, а сина його Елеазара посвятили стерегти Господнього ковчега.

2

І сталося, від дня, коли ковчег полишився у Кір'ят-Єарімі, минуло багато часу, а було його двадцять літ. А ввесь Ізраїлів дім плакав за Господом.

3

¶ І сказав Самуїл до всього Ізраїлевого дому, говорячи: Якщо ви цілим вашим серцем вертаєтеся до Господа, повикидайте з-поміж себе чужих богів та Астарт, і міцно прихиліть свої серця до Господа, і служіть Самому Йому, і Він спасе вас із руки филистимлян.

4

І повикидали Ізраїлеві сини Ваалів та Астарт, та й служили Господеві, Самому Йому.

5

І сказав Самуїл: Зберіть усього Ізраїля до Міцпи, а я буду молитися за вас до Господа!

6

І зібралися до Міцпи, і черпали воду та лили перед Господнім лицем, і постили того дня, та й казали там: Ми згрішили перед Господом! І судив Самуїл Ізраїлевих синів у Міцпі.

7

¶ І почули филистимляни, що Ізраїлеві сини зібралися до Міцпи, і піднялися филистимські володарі на Ізраїля. І почули про це Ізраїлеві сини, та й злякалися филистимлян.

8

І сказали Ізраїлеві сини до Самуїла: Не переставай кликати за нас до Господа, нашого Бога, і нехай Він спасе нас від руки филистимлян.

9

І взяв Самуїл одне молочне ягня, і приніс його повним цілопаленням для Господа. І кликав Самуїл до Господа за Ізраїля, а Господь відповів йому.

10

І приносив Самуїл цілопалення, а филистимляни приступили до бою проти Ізраїля. І загримів Господь того дня сильним громом на филистимлян, та й привів їх у замішання, і були вони побиті перед Ізраїлем.

11

І повиходили Ізраїлеві люди з Міцпи, та й гнали филистимлян, і били їх аж під Бет-Кар.

12

І взяв Самуїл одного каменя, і поклав між Міцпою та між Шенам, та й назвав ім'я йому: Евен-Єзер. І він сказав: Аж доти допоміг нам Господь.

13

¶ І були филистимляни переможені, і далі вже не входили в Ізраїлеві границі. І була Господня рука на филистимлянах за всі дні Самуїлові.

14

І вернулися до Ізраїля ті міста, що филистимляни забрали були від Ізраїля, від Екрону й аж до Ґату, а їхню границю Ізраїль урятував від руки филистимлян. І був мир між Ізраїлем та між Амореянином.

15

І судив Самуїл Ізраїля всі дні життя свого.

16

І ходив він рік-річно, і обходив Бет-Ел, і Ґілґал, і Міцпу, і судив Ізраїля по всіх тих місцях.

17

І вертався до Рами, бо там був дім його, і там судив Ізраїля. І він збудував там жертівника для Господа.

1 Samuel 8


1 Samuel Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 7

1 Samuel

Return to Index

Chapter 8

1

¶ І сталося, як Самуїл постарівся, то поставив синів своїх за суддів для Ізраїля.

2

І було ім'я перворідного сина його Йоїл, а ім'я другого його Авійя, судді в Беер-Шеві.

3

А сини його не йшли його дорогою, і вхилялись до зиску, і брали підкупа, і ламали Закона.

4

¶ І зібралися всі Ізраїлеві старші, і прийшли до Самуїла до Рами,

5

та й сказали до нього: Ось ти постарівся, а сини твої не йдуть дорогами твоїми. Тепер настанови нам царя, щоб судив нас, як у всіх народів.

6

І була та річ зла в Самуїлових очах, як вони сказали: Настанови нам царя, щоб судив нас. І молився Самуїл до Господа.

7

І сказав Господь до Самуїла: Послухай голосу того народу щодо всього, про що він сказав тобі, бо не тобою вони погордували, але Мною погордували, щоб Я не царював над ними.

8

Як усі ті діла, що вони чинили від дня, коли Я вивів їх з Єгипту, і аж до цього дня, і як вони кидали Мене й служили іншим богам, так вони чинять і тобі.

9

А тепер послухай їхнього голосу, тільки конче остережеш їх, і розповіси їм право того царя, що буде царювати над ними.

10

І переказав Самуїл всі Господні слова до народу, що жадав від нього царя,

11

і сказав: Оце буде право царя, що царюватиме над вами: він візьме синів ваших і поставить собі в колесниці свої та серед їздців своїх, і вони будуть бігати перед колесницею його;

12

і щоб поставити собі тисячників та п'ятдесятників, і щоб орати орку його, і щоб жати жниво його, і щоб робити зброю військову його та колесничні приладдя його.

13

А дочок ваших забере за мироварниць, і за кухарок, і за пекарок.

14

І він позабирає поля ваші, і виноградники ваші, та кращі ваші оливки, і пороздає своїм слугам.

15

А з вашого посіву та з ваших виноградників братиме десятину, і даватиме своїм евнухам та своїм слугам.

16

І він забере рабів ваших, і ваших невільниць, і найліпших ваших юнаків, і ваших ослів, і буде вживати їх на роботу свою.

17

Він братиме десятину з вашої отари, а ви станете йому за рабів.

18

І ви будете кликати того дня проти вашого царя, якого собі вибрали, та не відповість вам Господь того дня!

19

Та народ відмовився слухати Самуїлового голосу, та й сказав: Ні, нехай тільки цар буде над нами!

20

І будемо ми, як усі люди, і буде нас судити наш цар. І він ходитиме перед нами, і провадитиме наші війни.

21

І вислухав Самуїл усі слова народу, і переказав їх голосно Господеві.

22

А Господь сказав до Самуїла: Послухайся їхнього голосу, і постав їм царя! І сказав Самуїл до Ізраїлевих людей: Ідіть кожен до міста свого!

1 Samuel 9


1 Samuel Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 8

1 Samuel

Return to Index

Chapter 9

1

¶ І був чоловік із Веніяминового племени, а ім'я йому Кіш, син Авіїла, сина Церорового, сина Бехоратового, сина Афіяхового, веніяминівець, людина заможна.

2

І був у нього син, а ім'я йому Саул, молодий та гарний. І з Ізраїлевих синів не було нікого вродливішого за нього, цілою головою він був вищий від кожного з усього народу.

3

¶ І пропали були Кішові, Сауловому батькові, ослиці. І сказав Кіш до свого сина Саула: Візьми з собою одного із слуг, і встань, іди, пошукай ослиці!

4

І він перейшов Єфремові гори, і перейшов край Шаліша, та не знайшли. І перейшли вони край Шеаліму, та нема. І перейшов він край Веніяминів, та не знайшли.

5

Увійшли вони до краю Цуф, і Саул сказав до свого слуги, що з ним: Давай вернімося, щоб не занехав батько ослиць, та не став журитися за нами!

6

А той відказав йому: Ось у цьому місті є чоловік Божий, а той чоловік шанований. Усе, що він говорить, конче справджується. Тепер сходімо туди, може він покаже нам нашу дорогу, що нею ми пішли б.

7

І сказав Саул до свого слуги: Ось ми підемо, та що ми принесемо цьому чоловікові? Бо хліб вийшов із наших торб, а подарунка нема, щоб принести Божому чоловікові. Що ми маємо?

8

А той слуга далі відповідав Саулові та й сказав: Ось у руці моїй знаходиться чверть шекля срібла, і я дам Божому чоловікові, а він розповість нам про нашу дорогу.

9

Колись в Ізраїлі, коли хто ходив питатися Бога, то так говорив: Давайте підемо до провидця. Бо що сьогодні, пророк, колись звалося провидець.

10

І сказав Саул до свого слуги: Добре твоє слово. Давай підемо! І пішли вони до того міста, де був чоловік Божий.

11

¶ Коли вони підіймалися по узбіччях до міста, то знайшли дівчат, що вийшли були набрати води. І сказали вони до них: Чи є тут провидець?

12

А ті відповіли їм та й сказали: Є, ось перед тобою! Поспіши тепер, бо сьогодні він прийшов до міста, бо сьогодні в народа жертва на пагірку.

13

Як увійдете до міста, так знайдете його, поки він не вийде на пагірок їсти, бо народ не їсть аж до його приходу, бо він благословляє жертву, потім їдять покликані. А тепер увійдіть, бо зараз ви знайдете його.

14

І піднялися вони до міста. Як вони входили до середини того міста, аж ось Самуїл виходить навпроти них, щоб іти на пагірок.

15

А Господь, за день перед Сауловим приходом, виявив був Самуїлові, говорячи:

16

Цього часу взавтра пошлю до тебе чоловіка з Веніяминового краю, і ти помажеш його на володаря над Моїм Ізраїлевим народом, і він спасе народ Мій від руки филистимлян. Я бо зглянувся на народ Мій, бо голосіння його дійшло до Мене!

17

А коли Самуїл побачив Саула, то Господь сказав йому: Оце той чоловік, що Я казав тобі, він володітиме народом Моїм.

18

¶ І підійшов Саул до Самуїла в середині брами та й сказав: Скажи мені, де тут дім провидця?

19

І відповів Самуїл Саулові та й сказав: Я той провидець. Вийди перед мене на пагірок, і ви будете їсти зо мною сьогодні. А рано я відпущу тебе, і про все, що в серці твоїм, я розповім тобі.

20

А щодо ослиць, що пропали тобі, сьогодні вже три дні, не журися за них, бо знайшлися вони. Та для кого все пожадане в Ізраїлі? Хіба ж не для тебе та для всього дому батька твого?

21

І відповів Саул та й сказав: Чи ж я не веніяминівець, із найменших Ізраїлевих племен? А рід мій найменший з усіх родів Веніяминового племени. І чого ти говориш мені отаке слово?

22

І взяв Самуїл Саула та слугу його, і ввів їх до кімнати, і дав їм місце на чолі покликаних, а тих було близько тридцяти чоловіка.

23

І сказав Самуїл до кухаря: Дай же ту частку, що дав я тобі, що про неї я сказав тобі: Відклади її в себе!

24

І подав кухар стегно та те, що на ньому, і поклав перед Саулом. А Самуїл сказав: Оце позоставлене! Поклади перед собою та їж, бо воно сховане для тебе на умовлений час, коли я сказав: Покликав я народ. І Саул їв із Самуїлом того дня.

25

І зійшли вони з пагірка до міста, і він розмовляв із Саулом на даху свого дому.

26

І повставали вони рано вранці. І сталося, як зійшла рання зоря, то Самуїл кликнув до Саула на дах, говорячи: Уставай же, і я відпушу тебе! І встав Саул, і вони вийшли обоє, він та Саул, на вулицю.

27

Коли вони підходили на край міста, то Самуїл сказав до Саула: Скажи тому слузі, і нехай він іде перед нами. І той пішов. А ти зараз спинися, я оголошу тобі Боже слово!

1 Samuel 10


1 Samuel Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 9

1 Samuel

Return to Index

Chapter 10

1

¶ І взяв Самуїл посудинку оливи, та й вилляв на його голову, і поцілував його та й сказав: Чи це не помазав тебе Господь над спадком Своїм на володаря? (І будеш ти царювати над народом Господнім, і ти визволиш його від руки ворогів його навколо. І ось тобі ознака, що Господь помазав тебе над спадком Своїм на володаря.)

2

Як підеш ти сьогодні від мене, то при Рахилинім гробі, у Веніяминовій країні в Целцаху, знайдеш двох людей, і вони скажуть тобі: Знайдені ті ослиці, яких ти шукати ходив. А оце батько твій занехаяв справи тих ослиць, та й зажурився за вас, говорячи: Що я зроблю для свого сина?

3

І перейдеш ти звідти й далі, і підеш аж до діброви Фаворської, а там знайдуть тебе три чоловіки, що йдуть до Бога до Бет-Елу, один несе трьох ягнят, а один несе три буханці хліба, а один несе бурдюка вина.

4

І запитають вони тебе про мир, та дадуть тобі два хліби, і ти візьмеш із їхньої руки.

5

Потому вийдеш ти на Божий горбок, де намісники филистимські. І станеться, як ти ввійдеш там до міста, то стрінеш громаду пророків, що сходять з пагірка, а перед ними арфа, та бубон, та сопілка, та цитра, і вони пророкують.

6

І злине на тебе Дух Господній, і ти будеш з ними пророкувати, і станеш іншою людиною.

7

І станеться, коли збудуться тобі ці ознаки, роби собі, що знайде рука твоя, бо Бог з тобою.

8

І зійдеш ти передо мною до Ґілґалу, а я зійду до тебе, щоб принести цілопалення, щоб приносити мирні жертви. Сім день будеш чекати, аж поки прийду я до тебе, і завідомлю тебе, що будеш робити.

9

¶ І сталося, як повернувся він, щоб іти від Самуїла, то Бог змінив йому серце на інше, а всі ті ознаки прийшли того дня.

10

І прийшли вони туди до Ґів'ї, аж ось громада пророків назустріч йому. І злинув на нього Дух Божий, і він пророкував серед них.

11

І сталося, кожен, хто знав його віддавна, а тепер побачили, ось він пророкує разом із пророками, то казали один до одного: Що то сталося Кішовому синові? Чи й Саул між пророками?

12

І відповів чоловік звідти й сказав: А хто їній батько? Тому то стало за приказку: Чи й Саул між пророками?

13

І перестав він пророкувати, і прийшов на пагірок.

14

І сказав Саулів дядько до нього та до слуги його: Куди ви ходили? А той відказав: Шукати ослиць. І побачили ми, що нема, і прийшли до Самуїла.

15

А дядько Саулів сказав: Скажи ж мені, що сказав вам Самуїл?

16

І сказав Саул до дядька свого: Справді розповів нам, що знайдені ті ослиці. А про справу царства, що говорив Самуїл, не розповів йому.

17

¶ І скликав Самуїл народ до Господа, до Міцпи,

18

та й сказав до Ізраїлевих синів: Так сказав Господь, Бог Ізраїлів: Я вивів Ізраїля з Єгипту, і спас вас із руки Єгипту та з руки всіх царств, що гнобили вас.

19

А ви сьогодні погордували своїм Богом, що Він спасає вас з усіх нещасть ваших та утисків ваших. І ви сказали йому: Ні, таки царя постав над нами. А тепер ставайте перед Господнім лицем за вашими племенами та за вашими тисячами.

20

І привів Самуїл усі Ізраїлеві племена, і було виявлене Веніяминове плем'я.

21

І привів він Веніяминове плем'я за родами його, і був виявлений рід Матріїв. І привів він рід Матріїв за їхніми мужчинами, і був виявлений Саул, син Кішів. І шукали його, та не знаходили.

22

І питалися Господа ще: Чи прийде він ще сюди? А Господь відповів: Он він заховався між речами!

23

І вони побігли, і взяли його звідти. І він став серед народу, і був вищий від усього народу на цілу голову.

24

І сказав Самуїл до всього народу: Чи бачите, кого вибрав Господь? Бо нема такого, як він, серед усього народу. І ввесь народ ізняв крик та й сказав: Хай живе цар!

25

А Самуїл промовляв до народу про права царства, і записав те до книги, та й поклав перед Господнім лицем. І відпустив Самуїл увесь народ, кожного до дому свого.

26

І також Саул пішов до дому свого до Ґів'ї, а з ним пішли ті вояки, що Господь діткнувся їхніх сердець.

27

А негідні сини говорили: Що, нас спасе отакий? І гордували ним, і не принесли йому дара. Та він мовчав.

1 Samuel 11


1 Samuel Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 10

1 Samuel

Return to Index

Chapter 11

1

¶ І вийшов аммонітянин Нахаш, і таборував при ґілеадському Явешу. І сказали всі явеські люди до Нахаша: Склади з нами умову, і ми будемо служити тобі!

2

І сказав до них аммонітянин Нахаш: Про це складу з вами умову, щоб кожному з вас вибрати праве око, і я вчиню це на ганьбу для всього Ізраїля.

3

І сказали до нього явеські старші: Зачекай нам сім день, і нехай ми пошлемо послів у всі Ізраїлеві краї. І якщо нема нам порятунку, то вийдемо до тебе.

4

І прийшли ті посли до Саулової Ґів'ї, і говорили ті слова до ушей народу. І ввесь народ підніс свій голос, та й заплакав.

5

¶ Аж ось Саул іде худобою з поля. І сказав Саул: Що народові, що плачуть? І розповіли йому слова явеських людей.

6

І злинув Божий Дух на Саула, як слухав він ті слова, і дуже запалав його гнів!

7

І взяв він пару худобин, і порізав її, і порозсилав по всім Ізраїлевім Краї через послів, говорячи: Хто не вийде за Саулом та за Самуїлом, отак буде зроблено худобі його! І великий страх спав на людей, і вони повиходили, як один чоловік.

8

І він перелічив їх у Безеку, і було Ізраїлевих синів триста тисяч, а Юдиних людей тридцять тисяч.

9

І сказали вони до послів, що прийшли: Так скажете мешканцям ґілеадського Явешу: Узавтра, як пригріє сонце, буде вам порятунок. І прийшли ті посли, і розповіли явеським людям, і вони зраділи.

10

І сказали явеські люди: Узавтра ми вийдемо до вас, а ви зробите нам усе, що добре в очах ваших.

11

І сталося назавтра, і склав Саул із народу три відділи, і вони пройшли в середину табору за ранньої сторожі, та й били Аммона аж до спекоти дня. І сталося, позосталі розбіглися, і не позосталося між ними двох разом.

12

¶ І сказав народ до Самуїла: Хто той, що запитував: Саул буде царювати над нами? Дайте тих людей, а ми їх повбиваємо!

13

Та Саул сказав: Ніхто не буде забитий цього дня, бо Господь сьогодні зробив спасіння серед Ізраїля.

14

А Самуїл сказав до народу: Ходіть, і підемо в Ґілґал, та й відновимо там царство!

15

І пішов увесь народ до Ґілґалу, і настановили царем там Саула перед Господнім лицем у Ґілґалі, і приносили мирні жертви перед Господнім лицем. І дуже радів там Саул та всі Ізраїлеві мужі!

1 Samuel 12


1 Samuel Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 11

1 Samuel

Return to Index

Chapter 12

1

¶ І сказав Самуїл до всього Ізраїля: Ось я послухався вашого голосу в усьому, що ви говорили мені, і поставив над вами царя.

2

А тепер той цар ось ходить перед вами. А я постарів та посивів, а сини мої ось вони з вами. І я ходив перед вами від своєї молодости аж до до цього дня.

3

Ось! Свідкуйте проти мене перед Господом та перед Його помазанцем: чийого вола я взяв, чи осла чийого взяв я? А кого я гнобив, кому чинив насильство? І з чиєї руки взяв я підкупа, і відвернув свої очі від нього? І все це я поверну вам.

4

А вони сказали: Не гнобив ти нас, і не чинив нам насильства, і ні від кого нічого не брав.

5

І він сказав: Господь свідок на вас, і свідок Його помазанець цього дня, що ви нічого не знайшли в моїй руці. А народ сказав: Свідок!

6

¶ І сказав Самуїл до народу: Свідок Господь, що поставив Мойсея та Аарона, і що вивів наших батьків із єгипетського краю.

7

А тепер станьте, і я буду судитися з вами перед Господнім лицем про всі добродійства Господні, які Він учинив із вами та з вашими батьками.

8

Як Яків прийшов був до Єгипту, і батьки ваші кликали до Господа, то Господь послав Мойсея та Аарона, і вони вивели ваших батьків із Єгипту, і осадили їх у цьому місці.

9

Та вони забули Господа, Бога свого, і Він передав їх у руку Сісери, начальника хацорського війська, і в руку филистимлян та в руку моавського царя, і вони воювали проти них.

10

І кликали вони до Господа та говорили: Згрішили ми, бо покинули Господа та й служили Ваалам та Астартам. А тепер урятуй нас із руки наших ворогів, і ми будемо служити Тобі.

11

І послав Господь Єруббаала, і Бедана, і Їфтаха, і Самуїла, і врятував вас із руки довколишніх ваших ворогів, і ви сиділи безпечно.

12

А коли ви побачили, що Нахаш, цар аммонських синів, прийшов на вас, то сказали мені: Ні, нехай царює над нами цар! А Цар ваш Господь, Бог ваш.

13

А тепер ось той цар, якого ви вибрали, якого жадали, і ось дав Господь над вами царя.

14

Якщо ви будете боятися Господа, і будете служити Йому, і будете слухатися Його голосу, і не будете непокірні до Господніх заповідей, то будете й ви, і цар, що царює над вами, ходити за Господом, Богом вашим.

15

А якщо ви не будете слухатися Господнього голосу, і будете непокірні до Господніх заповідей, то Господня рука буде проти вас та проти ваших батьків!

16

¶ І ось тепер станьте, і побачте ту велику річ, що Господь зробить на ваших очах.

17

Чи ж сьогодні не жнива на пшеницю? Я покличу до Господа, і Він пошле грім та дощ, а ви пізнаєте й побачите, що велике ваше зло, яке ви зробили в Господніх очах жаданням для себе царя.

18

І кликнув Самуїл до Господа, а Господь послав того дня грім та дощ. І ввесь народ сильно злякався Господа та Самуїла!

19

І сказав увесь народ до Самуїла: Помолися за своїх рабів до Господа, Бога твого, щоб нам не померти, бо понад усі наші гріхи додали ми ще й оце зло, що жадали для себе царя.

20

І сказав Самуїл до народу: Не бійтеся! Ви зробили все те зло, тільки не відступіть від Господа, і служіть Господеві всім серцем своїм!

21

І не відступайте, і не йдіть за марнотами, які не допоможуть і які не врятують, бо марнота вони.

22

Бо Господь не полишить народу Свого ради Свого великого Ймення, бо зволив Господь зробити вас народом Своїм.

23

Також я, не дай мені, Боже, грішити проти Господа, щоб перестав я молитися за вас! І я буду наставляти вас на дорогу добру та просту.

24

Тільки бійтеся Господа, і служіть Йому правдиво всім вашим серцем, бо ви бачили, які великі діла вчинив Він із вами!

25

А якщо справді будете чинити зло, погинете й ви, і цар ваш!

1 Samuel 13


1 Samuel Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 12

1 Samuel

Return to Index

Chapter 13

1

¶ Рік був, як Саул зацарював, і два роки царював над Ізраїлем.

2

І вибрав собі Саул три тисячі з Ізраїля, дві тисячі були з Саулом у Міхмаші та на горі Бет-Елу, а тисяча були з Йонатаном у Веніяминовій Ґів'ї. А решту народу відпустив він кожного до наметів своїх.

3

І побив Йонатан филистимського намісника, що в Ґеві. І почули це филистимляни, а Саул засурмив у сурму по всьому Краю, говорячи: Нехай почують євреї!

4

А ввесь Ізраїль чув, говорячи: Саул побив филистимського намісника, і тим Ізраїль став ненависним серед филистимлян. І скликаний був народ за Саулом до Ґілґалу.

5

А филистимляни були зібрані воювати з Ізраїлем, тридцять тисяч возів і шість тисяч верхівців, а народу, щодо численности, як піску на морському березі. І вийшли вони, і таборували в Міхмаші, на схід Бет-Авену.

6

А Ізраїльтянин побачив, що скрутно йому, що народ був пригноблений, і народ ховався по печерах, і по щілинах, і по скелях, і по льохах та по ямах.

7

А інші євреї перейшли Йордан до краю Ґада та до Ґілеаду. А Саул був ще у Ґілґалі, а ввесь народ із тривогою поспішав за ним.

8

¶ І чекав він сім день умовленого часу, що призначив Самуїл, та Самуїл не прийшов до Ґілґалу, і народ став розбігатися від нього.

9

І сказав Саул: Приведіть до мене призначене на цілопалення та мирні жертви. І він приніс цілопалення.

10

І сталося, як скінчив він приносити цілопалення, то ось приходить Самуїл. І вийшов Саул, щоб зустріти його, щоб привітати його.

11

І сказав Самуїл: Що ти зробив? А Саул відказав: Бо я бачив, що народ розбігається від мене, а ти не прийшов на умовлений час тих днів. А филистимляни зібралися в Міхмаші.

12

І я сказав: Тепер филистимляни зійдуть до мене до Ґілґалу, а Господнього лиця я ще не вблагав. І я вирішив, і приніс цілопалення!

13

І сказав Самуїл до Саула: Ти зробив нерозумне! Не послухав ти наказів Господа, Бога свого, що наказав був тобі, бо тепер Господь міцно поставив би аж навіки твоє царство над Ізраїлем.

14

А тепер царство твоє не буде стояти, Господь пошукав Собі мужа за серцем Своїм, і Господь наказав йому бути володарем над народом Своїм, бо ти не виконав, що наказав був тобі Господь.

15

¶ І встав Самуїл, і зійшов із Ґілґалу до Веніяминової Ґів'ї. А Саул перелічив народ, що знаходився з ним, близько шости сотень чоловіка.

16

І Саул і син його Йонатан та народ, що знаходився з ним, сиділи в Веніяминовій Ґеві, филистимляни ж таборували в Міхмаші.

17

І вийшли руїнники з филистимського табору трьома відділами: один відділ звертається на офрійську дорогу до краю Шуал,

18

і один відділ звертається на дорогу до Бет-Хорону, а один відділ звертається на дорогу до границі, що провадить від Ґе-Цевоїму до пустині.

19

А коваля не було по всім Ізраїлевім Краї, бо филистимляни сказали: Щоб не робили євреї меча чи списа!

20

І сходив увесь Ізраїль до филистимлян гострити кожен свого плуга, і заступа свого, і сокиру свою, і серпа свого,

21

коли тупилися вістря плугів, і заступів, і вил, і сокир, і мусіли сходити, щоб направити вістря рожна.

22

І сталося за днів війни, і не знайшлося ані меча, ані списа в руці всього народу, що був з Саулом та з Йонатаном, та був знайдений тільки для Саула та для сина його Йонатана.

23

І вийшла филистимська залога до переходу Міхмашу.

1 Samuel 14


1 Samuel Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 13

1 Samuel

Return to Index

Chapter 14

1

¶ Одного дня сказав Йонатан, син Саулів, до слуги, свого зброєноші: Ходім, і перейдімо до филистимської залоги, що з того боку. А батькові своєму він цього не розповів.

2

А Саул сидів на кінці згір'я під гранатовим деревом, що в Міґроні. А народу, що з ним, було близько шости сотень чоловіка.

3

А Ахійя, син Ахітува, брата Іхавода, сина Пінхаса, сина Ілія, священика в Шіло, носив ефода. А народ не знав, що пішов Йонатан.

4

А між тими переходами, що Йонатан хотів перейти до филистимської залоги, була зубчаста скеля з цього боку переходу й зубчаста скеля з того боку переходу. А ім'я одній Боцец, а ім'я другій Сенне.

5

Один зуб скеля стовп із півночі, навпроти Міхмашу, а один із півдня, навпроти Ґеви.

6

І сказав Йонатан до слуги, свого зброєноші: Ходім, і перейдімо до сторожі тих необрізаних, може Господь зробить поміч для нас, бо Господеві нема перешкоди спасати через багатьох чи через небагатьох.

7

І сказав йому його зброєноша: Роби все, що на серці твоїм! Звертай собі, ось я з тобою, куди хоче серце твоє.

8

І сказав Йонатан: Ось ми приходимо до тих людей, і покажемось їм.

9

Якщо вони скажуть до нас так: Стійте тихо, аж ми прийдемо до вас, то ми станемо на своєму місці, і не підіймемося до них.

10

А якщо вони скажуть так: Підійміться до нас, то підіймемося, бо Господь дав їх у нашу руку. Це для нас буде знаком.

11

І вони обидва показалися филистимській сторожі. І сказали филистимляни: Ось виходять із щілин євреї, що поховалися там.

12

І люди залоги відповіли Йонатанові та його зброєноші та й сказали: Підіймися до нас, і ми вам щось скажемо! І сказав Йонатан зброєноші своєму: Підіймайся за мною, бо Господь дав їх у Ізраїлеву руку!

13

І піднявся Йонатан на руках своїх та на ногах своїх, а за ним його зброєноша. І падали филистимляни перед Йонатаном, а його зброєноша добивав за ним.

14

І була перша поразка, що вдарив Йонатан та його зброєноша, близько двадцяти чоловіка, на половині скиби оброблюваного парою волів поля на день.

15

І стався сполох у таборі, на полі, та в усьому народі. Залога та нищителі затремтіли й вони. І задрижала земля, і знявся великий сполох!

16

¶ І побачили Саулові вартівники в Веніяминовій Ґів'ї, аж ось натовп розпливається, і біжить сюди та туди.

17

І сказав Саул до народу, що був з ним: Перегляньте й побачте, хто пішов від нас? І переглянули, аж ось нема Йонатана та його зброєноші.

18

І сказав Саул до Ахійї: Принеси Божого ковчега! Бо Божий ковчег був того дня з Ізраїлевими синами.

19

І сталося, коли Саул говорив до священика, то замішання в филистимському таборі все більшало та ширилось. І сказав Саул до священика: Спини свою руку!

20

І зібралися Саул та ввесь народ, що був із ним, і вони пішли аж до місця бою, аж ось меч кожного на його ближнього, замішання дуже велике!

21

А між филистимлянами, як і давніш, були євреї, що поприходили з ними з табором, і вони теж перейшли, щоб бути з Ізраїлем, що був із Саулом та Йонатаном.

22

А всі ізраїльтяни, що ховалися в Єфремових горах, почули, що филистимляни втікають, і погналися за ними й вони до бою.

23

І спас Господь Ізраїля того дня. А бій перейшов аж за Бет-Евен.

24

¶ Та ізраїльтянин був пригноблений того дня. А Саул наклав клятву на народ, говорячи: Проклятий той чоловік, що буде їсти хліб до вечора, поки я пімщуся на своїх ворогах. І ввесь той народ не їв хліба.

25

І ввесь народ пішов до лісу, а там був мед на галявині.

26

І ввійшов народ до того лісу, аж ось струмок меду! Та ніхто не простяг своєї руки до уст своїх, бо народ боявся присяги.

27

А Йонатан не чув, коли батько його заприсягнув був народ. І простягнув він кінець кия, що був у руці його, і вмочив його в стільник меду, та й підніс руку свою до уст своїх. І роз'яснилися очі йому!

28

А на це один із народу промовив і сказав: Заприсягаючи, заприсяг твій батько народ, говорячи: Проклятий той чоловік, що буде їсти хліб сьогодні! І змучився від цього народ.

29

І сказав Йонатан: Знещасливив мій батько цю землю! Подивіться но, як роз'яснилися очі мої, коли я скуштував трохи цього меду.

30

А що, коли б народ сьогодні справді був їв зо здобичі своїх ворогів, що знайшов? Чи тепер не збільшилася б поразка филистимлян?

31

І били вони того дня між филистимлянами від Міхмашу аж до Айялону. А народ дуже змучився.

32

І кинувся народ на здобич, і позабирали худобу дрібну й худобу велику та телят, та й різали на землю. І їв народ із кров'ю!

33

І розповіли Саулові, кажучи: Ось народ грішить проти Господа, їсть із кров'ю! А той відказав: Зрадили ви! Прикотіть до мене сьогодні великого каменя.

34

І сказав Саул: Розійдіться між людьми, та й скажіть їм: Приведіть до нас кожен вола свого, і кожен штуку дрібної худобини, і заріжте тут. І будете їсти, і не згрішите проти Господа, якщо не будете їсти з кров'ю. І поприводив увесь народ тієї ночі кожен вола свого своєю рукою, і порізали там.

35

І збудував Саул жертівника для Господа; його першого зачав він будувати, як жертівника для Господа.

36

¶ І сказав Саул: Зійдімо вночі за филистимлянами, та й винищуймо їх аж до ранкового світла, і не полишімо між ними нікого. А вони сказали: Роби все, що добре в очах твоїх. А священик сказав: Приступімо тут до Бога!

37

І запитався Саул Бога: Чи зійти за филистимлянами? Чи даси їх в Ізраїлеву руку? Та Він не відповів йому того дня.

38

І сказав Саул: Зійдіться сюди всі видатні народу, і пізнайте та побачте, у чому стався той гріх сьогодні.

39

Бо як живий Господь, що допоміг Ізраїлеві, якщо він був хоча б на сині моїм Йонатані, то конче помре він! Та ніхто не відповів йому з усього народу.

40

І сказав він до всього Ізраїля: Ви станете на один бік, а я та син мій Йонатан на другий бік. І сказав той народ до Саула: Зроби, що добре в очах твоїх!

41

І сказав Саул до Господа, Бога Ізраїля: Дай же тумім! І був виявлений жеребком Йонатан та Саул, а народ повиходив оправданим.

42

І сказав Саул: Киньте поміж мною та поміж сином моїм Йонатаном. І був виявлений Йонатан.

43

І сказав Саул до Йонатана: Розкажи мені, що ти зробив? І розповів йому Йонатан і сказав: Я справді скуштував кінцем кия, що був у руці моїй, трохи меду. Ось я помру за це!

44

І сказав Саул: Так нехай зробить Бог, і так нехай додасть, що конче помреш, Йонатане!

45

А народ сказав до Саула: Чи помирати Йонатанові, що зробив оце велике спасіння в Ізраїлі? Борони Боже! Як живий Господь, не спаде волосина з голови його на землю, бо з Богом робив він цього дня! І визволив народ Йонатана, і він не помер.

46

І відійшов Саул від филистимлян, а филистимляни пішли на своє місце.

47

¶ І здобув Саул царювання над Ізраїлем, і воював навколо зо всіма своїми ворогами: з Моавом, і з синами Аммона, і з Едомом, і з царями Цови, і з филистимлянами. І скрізь, проти кого він обертався, мав успіх.

48

І склав він військо, та й побив Амалика, і врятував Ізраїля з руки грабіжника.

49

І були в Саула сини: Йонатан, і Їшві, і Малкішуя; а ім'я двох дочок його: ім'я старшій Мерав, а ім'я молодшій Мелхола.

50

А ім'я Саулової жінки: Ахіноам, дочка Ахімааца. А ім'я провідника його війська: Авнер, син Нера, Саулового дядька.

51

А Кіш батько Саулів, а Нер батько Авнера, син Авіїлів.

52

І була сильна війна на филистимлян за всіх Саулових днів. І коли Саул бачив якого чоловіка хороброго та якого сильного, то брав його до себе.

1 Samuel 15


1 Samuel Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 14

1 Samuel

Return to Index

Chapter 15

1

¶ І сказав Самуїл до Саула: Господь послав був мене помазати тебе на царя над народом Його, над Ізраїлем. А тепер послухайся голосу Господніх слів.

2

Так сказав Господь Саваот: Я згадаю, що зробив був Амалик Ізраїлеві, що клав йому перешкоду на дорозі, коли він виходив із Єгипту.

3

Тепер іди, і поб'єш Амалика, і вчиниш закляттям усе, що його, і не змилосердишся над ним. І позабиваєш усе, від чоловіка аж до жінки, від дитини й аж до немовляти, від вола й аж до штуки дрібної худобини, від верблюда й аж до осла.

4

І Саул оповістив народ, і перелічив їх у Телаїмі, і двісті тисяч піхоти та десять тисяч мужа Юди.

5

І прийшов Саул аж до Амаликового міста, та й засів у долині.

6

І сказав Саул кенеянам: Ідіть, відокремтесь, вийдіть з-поміж Амаликитянина, щоб я не долучив вас до них, бо ви зробили були милість усім ізраїльтянам, коли вони виходили з Єгипту. І відокремився Кенеянин з-поміж Амалика.

7

А Саул побив Амалика від Хавіли аж до місця, де йдеш до Шуру, що навпроти Єгипту.

8

І зловив він Аґаґа, амаликського царя, живого, а ввесь народ зробив закляттям, та й побив вістрям меча.

9

Та змилосердився Саул і народ над Аґаґом, і над найліпшим з його худоби дрібної й з худоби його великої та з товару вгодованого, і над вівцями, та над усім добром, і не хотіли зробити їх закляттям. А все маловарте й худе його зробили закляттям.

10

¶ І було Господнє слово до Самуїла й казало:

11

Жалкую, що Я настановив Саула за царя, бо він відвернувся від Мене, а слів Моїх не виконав. І запалився гнів Самуїлів, і він кликав до Господа цілу ніч.

12

А рано вранці Самуїл устав, і пішов назустріч Саулові. І Самуїлові донесли, говорячи: Саул прийшов до Кармелу, і ось ставить собі пам'ятника, а потому повернувся й пішов, і зійшов до Ґілґалу.

13

І прийшов Самуїл до Саула, а Саул сказав йому: Благословенний ти в Господа! Я виконав слово Господнє.

14

А Самуїл сказав: А що це за мекання цієї отари в ушах моїх, та рик великої худоби, що я чую?

15

І сказав Саул: Від Амаликитянина привели їх, бо народ змилосердився над найліпшим із худоби дрібної та з худоби великої, щоб зарізати в жертву для Господа, Бога твого, а позостале вчинили закляттям.

16

А Самуїл сказав до Саула: Покинь, а я розповім тобі, що Господь говорив мені цієї ночі. А той сказав йому: Говори.

17

І сказав Самуїл: Хоч ти малий був в очах своїх, чи ж ти не голова Ізраїлевих племен? Чи ж не помазав тебе Господь на царя над Ізраїлем?

18

І послав тебе Господь дорогою, і сказав: Іди, і вчиниш закляттям нечестивих амаликитян, і будеш воювати з ними, аж поки ти не вигубиш їх.

19

І чому ти не послухався Господнього голосу, але кинувся на здобич, і зробив оце зло в Господніх очах?

20

І сказав Саул до Самуїла: Та я послухався Господнього голосу, і пішов дорогою, якою послав був мене Господь, і привів я Аґаґа, царя амаликського, а Амалика зробив закляттям.

21

А народ узяв зо здобичі худобу дрібну та худобу велику, як початок закляття, щоб приносити в жертву Господеві, Богові твоєму, в Ґілґалі.

22

І сказав Самуїл: Чи жадання Господа цілопалень та жертов таке, як послух Господньому голосу? Таж послух ліпший від жертви, покірливість краща від баранячого лою!

23

Бо непокірливість як гріх ворожбитства, а свавільство як провина та служба бовванам. Через те, що ти відкинув Господні слова, то Він відкинув тебе, щоб не був ти царем.

24

¶ І сказав Саул до Самуїла: Прогрішився я, бо переступив накази Господні та слова твої, бо я боявся народу, та послухався його голосу.

25

А тепер прости ж мій гріх, і вернися зо мною, і я поклонюсь Господеві.

26

Та Самуїл сказав до Саула: Не вернуся з тобою, бо ти погордив Господнім словом, а Господь погордив тобою, щоб не був ти царем над Ізраїлем.

27

І повернувся Самуїл, щоб піти, а Саул схопив полу плаща його, та й відірвав.

28

І сказав до нього Самуїл: Господь відірвав сьогодні від тебе Ізраїлеве царство, та й передав його твоєму ближньому, ліпшому від тебе!

29

І також Ізраїлева Слава не скаже неправди та не буде каятися, бо Він не людина, щоб каятись.

30

А Саул сказав: Прогрішився я! Але вшануй й мене перед старшими мого народу та перед Ізраїлем, і вернися зо мною, а я поклонюся Господеві, Богові твоєму.

31

І вернувся Самуїл за Саулом, і Саул поклонився Господеві.

32

¶ І сказав Самуїл: Підведіть до мене Аґаґа, царя амаликського. І пішов до нього Аґаґ весело. І сказав Аґаґ: Справді, відступилася гіркота смерти!

33

А Самуїл сказав: Як твій меч позбавляв жінок дітей, так позбавиться дітей твоя мати між жінками. І посік Самуїл Аґаґа перед Господнім лицем у Ґілґалі.

34

І пішов Самуїл до Рами, а Саул зійшов до дому свого, до Саулової Ґів'ї.

35

І більше не бачив Самуїл Саула аж до дня його смерти, та Самуїл сумував за Саулом. А Господь жалкував, що настановив був Саула царем над Ізраїлем.

1 Samuel 16


1 Samuel Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 15

1 Samuel

Return to Index

Chapter 16

1

¶ І сказав Господь до Самуїла: Аж доки ти сумуватимеш за Саулом? Таж Я відкинув його, щоб не царював над Ізраїлем. Наповни рога свого оливою, та й іди, пошлю тебе до віфлеємлянина Єссея, бо Я наглянув Собі царя між синами його.

2

І сказав Самуїл: Як я піду? А почує Саул, то вб'є мене. А Господь сказав: Візьми в свою руку теля з великої худоби, та й скажеш: Я прийшов, щоб принести жертву для Господа.

3

І закличеш Єссея на жертву, а Я тобі дам знати, що маєш робити, і помажеш Мені того, кого скажу тобі.

4

І зробив Самуїл, що Господь говорив. І прийшов він до Віфлеєму, а старші міста вийшли йому назустріч із тремтінням. І сказали вони: Чи твій прихід то мир?

5

А він відказав: Мир! Я прийшов, щоб принести жертву Господеві. Освятіться, і прийдете зо мною до жертви. І освятив він Єссея та синів його, і покликав їх на жертву.

6

¶ І сталося, як вони поприходили, то побачив він Еліява, та й сказав: Справді перед Господом помазанець Його!

7

Та Господь сказав Самуїлові: Не дивись на обличчя його та на високість зросту його, бо Я відкинув його Собі! Бо Бог бачить не те, що бачить людина: чоловік бо дивиться на лице, а Господь дивиться на серце.

8

І покликав Єссей Авінадава, і привів його перед Самуїла, та той сказав: Також цього не вибрав Господь!

9

І привів Єссей Шамму, та Самуїл сказав: Також цього не вибрав Господь.

10

І привів Єссей сімох своїх синів перед Самуїла. І сказав Самуїл до Єссея: Цих не вибрав Господь.

11

І сказав Самуїл до Єссея: Чи то всі твої діти? А той відказав: Ще позостався найменший, він пасе отару. І сказав Самуїл до Єссея: Пошли ж привести його, бо не сядемо за стіл, аж поки він не прийде сюди.

12

І послав він, і привів його, а він рум'яний, із гарними очима та хорошого стану. А Господь сказав Самуїлові: Устань, помаж його, бо це він!

13

І взяв Самуїл рога оливи, та й помазав його серед братів його. І Дух Господній злинув на Давида, і був на ньому від того дня й далі. А Самуїл устав, і пішов до Рами.

14

¶ І Дух Господній відступився від Саула, а напав його дух злий, посланий від Господа.

15

І сказали раби Саула до нього: Оце злий дух від Бога нападає на тебе.

16

Нехай скаже пан наш, раби твої пошукають тобі кого, хто вміє грати на гуслах. І станеться, коли буде на тебе злий дух від Бога, то заграє той рукою своєю, і буде тобі добре.

17

І сказав Саул до рабів своїх: Нагляньте мені кого, хто добре грає, і приведіть до мене.

18

І відповів один із слуг, і сказав: Ось бачив я сина віфлеємлянина Єссея, що вміє грати, лицар та вояка, і розуміється на речах, і чоловік хорошої постави. І Господь із ним.

19

І послав Саул послів до Єссея й сказав: Пошли до мене Давида, сина свого, що при отарі.

20

І взяв Єссей осла, наладованого хлібом, та бурдюка вина, та одне козля, і послав через сина свого Давида до Саула.

21

І прийшов Давид до Саула, та й став перед ним. І той сильно полюбив його, і він став йому зброєношею.

22

І послав Саул до Єссея, говорячи: Нехай остається Давид при мені, бо він знайшов ласку в очах моїх.

23

І бувало, коли злий дух від Бога нападав на Саула, то Давид брав гусла, та й грав своєю рукою. І легшало Саулові, і ставало йому добре, і відступав від нього той злий дух.

1 Samuel 17


1 Samuel Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 16

1 Samuel

Return to Index

Chapter 17

1

¶ І зібрали филистимляни свої війська на війну. І зібралися вони до Сохо, що Юдине, і таборували між Сохо та між Азекою в Ефес-Даммімі.

2

І зібралися Саул та ізраїльтяни, і таборували в долині Елі, і вставилися до бою проти филистимлян.

3

І стояли филистимляни на горі з того боку, а Ізраїль стояв на горі з цього боку, а поміж ними долина.

4

І вийшов із филистимських таборів одноборець, ім'я йому Ґоліят із Ґату. Високий був шість ліктів і п'ядь.

5

А на голові його мідяний шолом, і він одягнений був у панцера з луски; а вага того панцера п'ять тисяч шеклів міді.

6

А на ногах його мідяні наголінники, а за плечима його мідяний спис.

7

А держак списа його як ткацький вал, а вістря спису його шістсот шеклів заліза. А перед ним ходив щитоноша.

8

І став він, і кликнув до Ізраїлевих полків, та й сказав до них: Чого ви вийшли ставати до бою? Чи ж я не филистимлянин, а ви не раби Саулові? Оберіть собі кого, і нехай він зійде до мене.

9

Якщо він зможе воювати зо мною, і вб'є мене, то ми станемо вам за рабів. А якщо я переможу його, і вб'ю його, то ви станете нам за рабів, і будете служити нам.

10

І сказав филистимлянин: Я цього дня зневажив Ізраїлеві полки. Дайте мені чоловіка, і будемо битися вдвох.

11

І чув Саул та ввесь Ізраїль ці слова филистимлянина, і вони перестрашилися та сильно налякалися.

12

¶ А Давид син того мужа ефратянина, з Юдиного Віфлеєму, а ім'я йому Єссей, що мав восьмеро синів. І цей чоловік за Саулових днів був старий, увійшов у літа.

13

І пішли троє найстарших Єссеєвих синів, пішли за Саулом на війну. А імена трьох синів його, що пішли на війну: перворідний Еліяв, а другий його Авінадав, а третій Шамма.

14

А Давид він найменший, а три найстарші пішли за Саулом.

15

А Давид ходив до Саула, та вертався пасти отару свого батька в Віфлеємі.

16

А той филистимлянин підходив ранком та ввечорі, і виступав сорок день.

17

І сказав Єссей до сина свого Давида: Візьми но для братів своїх ефу цього праженого зерна, і десять цих хлібів, та й віднеси скоренько до табору до своїх братів.

18

А цих десять кусків сиру віднесеш для тисячника, і розізнаєш про поводження братів своїх, і вивідай про їхні потреби.

19

А Саул і вони, та всі ізраїльтяни були в долині Елі, воювали з филистимлянами.

20

І встав Давид рано вранці, і полишив отару свою на сторожа; і взяв та й пішов, як наказав йому Єссей. І ввійшов він до обозу, а військо виходило до бойового строю, і підняли вони окрик у бою.

21

І вишикувалися Ізраїль та Филистимлянин лава проти лави.

22

І Давид позоставив свою ношу в сторожа речей, та й побіг до полку. І ввійшов він, і запитав своїх братів про поводження.

23

А коли він розмовляв із ними, аж ось виходить із филистимських полків одноборець, филистимлянин Ґоліят ім'я йому, із Ґату. І промовляв він ті самі слова, а Давид почув.

24

А всі ізраїльтяни, коли бачили того чоловіка, то втікали перед ним та дуже лякалися.

25

І говорив Ізраїльтянин: Чи бачите ви цього чоловіка, що виходить? А виходить він, щоб зневажати Ізраїля. І буде, того чоловіка, що вб'є його, збагатить його цар великим багатством, і дочку свою віддасть йому, а дім його батька зробить вільним в Ізраїлі.

26

І спитався Давид тих людей, хто стояв з ним, говорячи: Що буде зроблене тому, хто вб'є цього филистимлянина й здійме образу з Ізраїля? Бо хто цей необрізаний филистимлянин, що так зневажає полки Живого Бога?

27

А народ сказав йому те саме слово, говорячи: Отак буде зроблено чоловікові, хто вб'є його.

28

І почув Еліяв, його найстарший брат, як він говорив до людей. І запалився Еліявів гнів на Давида, і він сказав: Чого то зійшов ти? І на кого ти позоставив трохи тієї отари в пустині? Я знаю зарозумілість твою та порожнечу твого серця, бо ти зійшов, щоб подивитися на війну!

29

А Давид відказав: Та що я зробив тепер? Чи не на наказ батька?

30

І він відвернувся від нього до іншого, і запитував про те саме. А народ відповів йому те саме, як перше.

31

¶ І були почуті слова ті, що говорив Давид, і донесли їх Саулові, і він покликав його.

32

І сказав Давид до Саула: Хай не лякається нічиє серце через нього. Раб твій піде, і буде битися з отим филистимлянином.

33

І сказав Саул до Давида: Ти не можеш піти на того филистимлянина битися з ним, бо ти малий, а він вояк від своєї молодости.

34

І сказав Давид до Саула: Твій раб був пастухом свого батька при отарі, і приходив лев, а також ведмідь, та й тягнув штуку дрібної худоби зо стада,

35

а я виходив за ним, і побивав його, і виривав те з пащі його. А як він ставав на мене, то я хапав його за його гриву, та й побивав його.

36

І лева, і ведмедя побивав твій раб. І цей необрізаний филистимлянин буде, як один із них, бо він зневажив полки Живого Бога!

37

І сказав Давид: Господь, що врятував мене з лапи лева та з лапи ведмедя, Він урятує мене з руки цього филистимлянина. І сказав Саул: Іди, і нехай Господь буде з тобою!

38

І зодягнув Саул Давида в свою одіж, і дав мідяного шолома на його голову, і надів на нього панцера.

39

І прип'яв Давид меча його на одежу свою, та й силкувався йти, бо він не звик був до того. І сказав Давид до Саула: Не можу в цьому ходити, бо я не звик! І поскидав Давид їх із себе.

40

¶ І взяв він кия свого в свою руку, і вибрав собі п'ять вигладжених камінців із потоку, і поклав їх у пастушу торбу, яку мав, та в торбину, а його праща у руці його. І він пішов до филистимлянина.

41

А филистимлянин підходив усе ближче до Давида, і чоловік ніс щита перед ним.

42

І подивився филистимлянин, та й побачив Давида, і злегковажив його, бо той був ще хлопець, рум'яний юнак стрункої постави.

43

І сказав филистимлянин до Давида: Чи я пес, що ти вийшов на мене з києм? І филистимлянин прокляв Давида своїми богами.

44

І сказав филистимлянин до Давида: Ходи ж до мене, а я твоє тіло віддам птаству небесному та звірині польовій.

45

І сказав Давид до филистимлянина: Ти йдеш на мене з мечем і списом та ратищем, а я йду на тебе в Ім'я Господа Саваота, Бога військ Ізраїлевих, які ти зневажив.

46

Сьогодні віддасть тебе Господь у мою руку, і я поб'ю тебе, і відітну голову твою з тебе, і дня цього я дам падло филистимського табору птаству небесному та земній звірині. І пізнає вся земля, що є Бог Ізраїлів!

47

І пізнає вся громада те, що Господь спасає не мечем та списом, бо це війна Господа, і Він віддасть вас у нашу руку.

48

¶ І сталося, коли филистимлянин устав і пішов, і зблизився до Давида, то Давид поспішив і побіг до лави навпроти филистимлянина.

49

І простяг Давид руку свою до торби, і взяв звідти каменя, та й кинув із пращі, і вдарив филистимлянина в чоло його. І той камінь втявся йому в чоло, і він упав на обличчя своє на землю.

50

І отак переміг Давид филистимлянина пращею та каменем, і вдарив він филистимлянина, та й убив його, а меча не було в Давидовій руці.

51

І підбіг Давид, і став на филистимлянина, і вихопив його меча, і витяг його з його піхви, та й убив його, відтяв ним йому голову! І побачили филистимляни, що помер їх силач, і стали втікати!

52

А люди Ізраїлеві та Юдині схопилися, і зняли крик, та й погнали филистимлян аж доти, де йдеться до Ґаю, і аж до брами Екрону. І падали трупи филистимлян по дорозі аж до Шаараїму, і аж до Ґату, і аж до Екрону.

53

І вернулися Ізраїлеві сини з погоні за филистимлянами, та й розграбували їхні табори.

54

А Давид узяв голову того филистимлянина, і приніс її до Єрусалиму, а зброю його склав у своєму наметі.

55

А як Саул побачив Давида, що виходив навпроти филистимлянина, то сказав до Авнера, провідника війська: Чий син оцей хлопець, Авнере? А Авнер відказав: Присягаю життям твоїм, о царю, що не знаю!

56

І сказав цар: Запитай, чий син цей юнак?

57

А коли Давид вертався, побивши филистимлянина, то Авнер узяв його й привів його перед Саула, а голова филистимлянина у руці його.

58

І сказав до нього Саул: Чий ти син, хлопче? А Давид відказав: Я син раба твого віфлеємлянина Єссея.

1 Samuel 18


1 Samuel Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 17

1 Samuel

Return to Index

Chapter 18

1

¶ І сталося, як скінчив він говорити до Саула, то Йонатанова душа зв'язалася з душею Давидовою, і полюбив його Йонатан, як душу свою.

2

І того дня взяв його Саул, і не пустив його вернутися до дому його батька.

3

І склав Йонатан із Давидом умову, бо полюбив його, як душу свою.

4

І зняв Йонатан із себе плаща, що був на ньому, та й дав його Давидові, і вбрання своє, і все аж до меча свого, і аж до лука свого, і аж до пояса свого.

5

І ходив Давид скрізь, куди посилав його Саул, і робив мудро. І настановив його Саул над вояками, і він подобався усьому народові, а також Сауловим рабам.

6

¶ І сталося, як вони йшли, коли Давид вертався, побивши филистимлянина, то повиходили жінки зо всіх Ізраїлевих міст, щоб співати та танцювати назустріч царя Саула, із бубнами, із радістю, та з цимбалами.

7

І викрикували ті жінки, що грали, та й казали: Саул повбивав свої тисячі, а Давид десятки тисяч свої!

8

І дуже запалився Саулів гнів, і та річ була неприємна йому, і він сказав: Давидові дали десятки тисяч, а мені дали тисячі, йому бракує ще тільки царювання!

9

І від того дня й далі Саул дивився заздрісним оком на Давида.

10

І сталося другого дня, і напав злий дух від Бога на Саула, і він став несамовитий в себе вдома, а Давид грав своєю рукою, як щоденно, а в Сауловій руці був спис.

11

І кинув Саул списа, кажучи про себе: Ударю в Давида, і приб'ю його до стіни! Та Давид два рази ухилився від нього.

12

¶ І боявся Саул Давида, бо з ним був Господь, а від Саула Він відступив.

13

І віддалив його Саул від себе, і настановив його собі тисячником, і він виходив на війни, і вертався перед народом.

14

І мав Давид поводження в усіх дорогах своїх, і з ним був Господь.

15

І побачив Саул, що той має велике поводження, і налякався його.

16

А ввесь Ізраїль та Юда любили Давида, бо він виходив на війни, і вертався перед ними.

17

І сказав Саул до Давида: Ось моя найстарша дочка Мерав, її я дам тобі за жінку. Тільки будь мені хоробрим та воюй Господні війни! А про себе Саул сказав: Нехай не буде на ньому моя рука, а нехай буде на ньому рука филистимлян!

18

А Давид сказав до Саула: Хто я, і яке життя моє та рід мого батька в Ізраїлі, що я стану зятем цареві?

19

І сталося, коли настав час дати Давидові Мерав, Саулову дочку, то вона була видана за жінку мехолатитянинові Адріїлові,

20

а Давида покохала Мелхола, друга Саулова дочка. І розповіли про це Саулові, і ця річ була слушна в очах його.

21

І сказав Саул про себе: Дам я її йому, і нехай вона стане йому за пастку, і нехай буде на ньому рука филистимлян! А до Давида Саул сказав удруге: Посвоячишся сьогодні зо мною.

22

І наказав Саул своїм рабам: Промовляйте до Давида потиху, говорячи: Ось цар уподобав тебе собі, а всі його раби полюбили тебе, а тепер ти посвоячишся з царем.

23

І Саулові раби говорили ці слова до Давидових ушей. А Давид сказав: Чи то легко в ваших очах посвоячитися з царем? Таж я людина вбога та маловажна!

24

І розповіли це раби Саула йому, говорячи: Отак говорив Давид.

25

І сказав Саул: Так скажете Давидові: Не бажає цар заплати за молоду, а бажає тільки сто крайніх плотів филистимських, щоб пімститися на неприятелях царя. А Саул думав тим зробити, щоб Давид попав до руки филистимлян.

26

І його раби переказали ці слова Давидові, і ця річ була мила в Давидових очах, щоб посвоячитися з царем. І в недовгому часі

27

встав Давид, та й пішов він та його люди, і забив серед филистимлян двісті чоловіка. І Давид приніс їхні крайні плоті, і дав їх у повному числі цареві, щоб посвоячитися з царем. І Саул дав йому за жінку дочку свою Мелхолу.

28

І побачив Саул, і пізнав, що Господь із Давидом, а Мелхола, Саулова дочка, полюбила його.

29

А Саул ще й далі боявся Давида. І Саул ненавидів Давида по всі дні.

30

І виходили воювати филистимські провідники, і бувало скільки вони виходили, то Давид мав найбільше поводження від усіх Саулових рабів. І стало ім'я його дуже шановане.

1 Samuel 19


1 Samuel Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 18

1 Samuel

Return to Index

Chapter 19

1

¶ І говорив Саул до свого сина Йонатана та до всіх своїх рабів, щоб убити Давида. Та Йонатан, син Саулів, дуже кохав Давида.

2

І розповів Йонатан Давидові, говорячи: Батько мій Саул хоче вбити тебе. А тепер уранці стережися, сиди в укритті, і сховайся.

3

А я вийду, і стану при своєму батькові на полі, де ти будеш, і я буду говорити про тебе до свого батька. І що побачу, те розповім тобі.

4

І говорив Йонатан своєму батькові Саулові добре про Давида, і сказав йому: Нехай не згрішить цар проти раба свого, проти Давида, бо не згрішив він проти тебе, а вчинки його дуже добрі для тебе.

5

І наражав він на небезпеку життя своє, і вбив филистимлянина, і Господь учинив велике спасіння для всього Ізраїля. Ти це бачив та радів. І для чого згрішиш ти проти невинної крови, бажаючи вбити Давида безпричинно?

6

І послухався Саул Йонатанового голосу. І Саул присягнув: Як живий Господь, не буде той убитий!

7

І покликав Йонатан Давида, і переказав йому Йонатан усі ті слова. І привів Йонатан Давида до Саула, і він був перед ним, як давніше.

8

¶ А війна була далі. І вийшов Давид, воював з филистимлянами, та й завдав їм велику поразку, і вони повтікали перед ним.

9

А злий дух від Господа був на Саулі, і він сидів у своїм домі, і спис його в руці його, а Давид грав рукою.

10

А Саул хотів ударити списом у Давида, прибити його до стіни, та відхилився той перед Саулом, і він увігнав списа в стіну, а Давид утік, і був урятований тієї ночі.

11

¶ І послав Саул посланців до Давидового дому, щоб стерегли його й щоб убили його вранці. І розповіла Давидові його жінка Мелхола, говорячи: Якщо ти не врятуєш свого життя цієї ночі, то взавтра ти будеш забитий.

12

І Мелхола спустила Давида через вікно, і він пішов і втік, і врятувався.

13

І взяла Мелхола домашнього божка, і поклала до ліжка, а подушку з козячого волосу поклала в головах його, та й прикрила плащем.

14

І послав Саул посланців, щоб узяти Давида, а вона сказала: Він хворий!

15

І послав Саул тих посланців побачити Давида, говорячи: Принесіть його в ліжку до мене, щоб забити його!

16

І ввійшли ті посланці, аж ось у ліжку домашній божок, а в головах його подушка з козячого волосу!

17

І сказав Саул до Мелхоли: Нащо ти так обманила мене, і відпустила мого ворога, і він урятувався? А Мелхола відказала Саулові: Він сказав мені: Відпусти мене, бо інакше вб'ю тебе!

18

¶ А Давид утік і врятувався. І прийшов він до Самуїла до Рами, і розповів йому все, що зробив йому Саул. І пішов він та Самуїл, та й осілися в Найоті.

19

І розповіджено Саулові, говорячи: Ось Давид у Найоті в Рамі.

20

І послав Саул посланців, щоб узяли Давида. І вони побачили громаду пророків, що пророкувала, а Самуїл стояв над ними. І на Саулових посланців злинув Дух Божий, і пророкували й вони.

21

І розповіли про це Саулові. І послав він інших посланців, та пророкували також і вони. А Саул послав посланців ще третіх, та пророкували й вони.

22

І пішов і він до Рами, і прийшов аж до великої ями, що в Сеху, і запитав, і сказав: Де Самуїл та Давид? А запитаний відказав: Ось у Найоті в Рамі.

23

І пішов він туди до Найоту в Рамі. І злинув Божий Дух також на нього, і він усе пророкував, аж поки не прийшов у Найот у Рамі.

24

І зняв і він одежу свою, і пророкував і він перед Самуїлом, і лежав нагий цілий той день та цілу ніч. Тому то й говорять: Чи й Саул між пророками?

1 Samuel 20


1 Samuel Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 19

1 Samuel

Return to Index

Chapter 20

1

¶ І втік Давид з Найоту в Рамі, і прийшов та й сказав перед Йонатаном: Що я зробив, яка провина моя й який мій гріх перед батьком твоїм, що він шукає моєї душі?

2

А той відказав: Борони Боже, ти не помреш! Таж батько мій не робить жодної справи, великої чи справи малої, коли не відкриває на вухо мені, то чому мій батько заховає від мене цю справу? Цього не буде!

3

А Давид іще присягнув та й сказав: Добре пізнав твій батько, що я знайшов милість в очах твоїх. І сказав він: Нехай не довідається про те Йонатан, щоб не був він засмучений. Але як живий Господь і як жива душа твоя, між мною та смертю не більше кроку!

4

І сказав Йонатан до Давида: Що підкаже душа твоя, те зроблю тобі!

5

І сказав Давид до Йонатана: Ось узавтра новомісяччя, коли звичайно сиджу я з царем, щоб їсти з ним. Але ти відпусти мене, а я сховаюся в полі аж до третього вечора.

6

Якщо дійсно згадає про мене твій батько, то скажеш, що конче жадав від мене Давид, щоб йому забігти до свого міста Віфлеєму, бо там річна жертва для всього роду його.

7

Якщо він скаже так: Добре! то мир твоєму рабові. А якщо дійсно запалає йому гнів, то знай, що постановлене те зло від нього.

8

І зробиш милість своєму рабові, бо ти ввів свого раба в Господній заповіт із собою. А якщо є на мені провина, убий мене ти, а до батька твого пощо мене вести?

9

¶ І відказав Йонатан: Борони тебе, Боже! Бо якщо справді пізнаю, що в мого батька постановлене зло, щоб прийшло на тебе, чи ж того я не розкажу тобі?

10

І сказав Давид до Йонатана: Хто повідомить мене, якщо батько твій відповість тобі жорстоке?

11

А Йонатан сказав до Давида: Ходи ж, і вийдемо на поле. І вийшли вони обидва на поле.

12

І сказав Йонатан до Давида: Свідок Господь, Бог Ізраїлів, що післязавтра цього часу вивідаю я батька свого. Нехай скарає мене Бог, якщо тоді не пошлю до тебе, і не сповіщу тебе,

13

так нехай зробить Господь Йонатану, і так нехай додасть! А якщо моєму батькові вгодно зробити зло тобі, то сповіщу тебе, і відішлю тебе, і ти підеш у мирі, а Господь буде з тобою, як Він був із моїм батьком.

14

І ти, якщо я буду ще живий, хіба не зробиш зо мною Господньої милости? Коли ж я помру,

15

то не відбирай своєї милости від дому мого навіки, а навіть тоді, як Господь понищить усіх Давидових ворогів із поверхні землі.

16

І нехай пошукає Господь душі від Давидових ворогів! І склав Йонатан умову з Давидовим домом.

17

І Йонатан далі присягався Давидові в своїй любові до нього, бо він покохав його, як свою душу.

18

І сказав йому Йонатан: Узавтра новомісяччя, і ти будеш згаданий, бо буде порожнє твоє місце.

19

А третього дня скоро зійдеш, і прийдеш до місця, де ти ховався у день твого чину, і сядеш при камені Азел.

20

А я пущу три стрілі набік, ніби стріляючи собі до мети.

21

І ось пошлю я слугу: Іди, знайди ті стріли! Якщо, говорячи, скажу я до хлопця: Он ті стріли тут перед тобою, візьми їх, то приходь, бо мир тобі, і нема нічого злого, як живий Господь!

22

А якщо я скажу до того юнака так: Он ті стріли з а тобою далі, то втікай, бо Господь відпускає тебе.

23

А та річ, що про неї говорили ми, я та ти, ось Господь буде свідком між мною та між тобою аж навіки!

24

¶ І сховався Давид у полі. І було новомісяччя, а цар засів до їжі.

25

І сів цар на стільці своїм, як раз-у-раз, на стільці при стіні. І встав Йонатан, а Авнер сів збоку Саула, а Давидове місце було порожнє.

26

Та Саул нічого не говорив того дня, бо сказав собі: Це випадок, Давид не чистий, бо не очистився.

27

І сталося другого дня, на другий день новомісяччя, було порожнє Давидове місце. І сказав Саул до сина свого Йонатана: Чому не прийшов на хліб Єссеїв син і вчора, і сьогодні?

28

І відповів Йонатан Саулові: Дійсно просився Давид у мене до Віфлеєму.

29

І він говорив: Пусти мене, бо в тому місті для нас родова жертва, і запросив мене брат мій. А тепер, якщо знайшов я милість в очах твоїх, нехай я побіжу та побачу братів моїх. Тому не прийшов він до царського столу.

30

І запалав Саулів гнів на Йонатана, і він сказав йому: Негідний і неслухняний сину! Чи ж не знаю я, що ти вибрав Єссеєвого сина на свій сором та на сором і неславу своєї матері?

31

Бо всі дні, поки Єссеїв син живий на землі, не будеш міцно стояти ані ти, ані царство твоє. А тепер пошли, і приведи його до мене, бо він призначений на смерть.

32

І відповів Йонатан своєму батькові Саулові та й сказав йому: Чому він буде забитий? Що він зробив?

33

Тоді Саул кинув списа на нього, щоб убити його. І пізнав Йонатан, що то постановлене від батька, щоб убити Давида.

34

І встав Йонатан від столу, розпалений гнівом, і не їв хліба і другого дня новомісяччя, бо був засмучений за Давида, бо його образив його батько.

35

¶ І сталося вранці, і вийшов Йонатан на поле, на умовлений з Давидом час, а з ним був малий хлопець.

36

І сказав він до хлопця свого: Побіжи, знайди ті стріли, що я вистріляю. Хлопець побіг, а він пустив стрілу поза нього.

37

І прийшов хлопець до місця стріли, що пустив Йонатан, а Йонатан кликнув за хлопцем і сказав: Он та стріла за тобою далі!

38

І кликнув Йонатан за хлопцем: Скоро, поспіши, не ставай! І зібрав Йонатанів хлопець стріли, та й прийшов до свого пана.

39

А той хлопець нічого не знав, тільки Йонатан та Давид знали ту справу.

40

І віддав Йонатан свою зброю юнакові, якого мав, та й сказав йому: Іди, занеси це до міста!

41

Той юнак пішов, а Давид устав із південного боку, і впав на обличчя своє на землю, та й поклонився три рази. І поцілували вони один одного, і оплакували один одного, а Давид гірко плакав.

42

І сказав Йонатан до Давида: Іди з миром! А що присягнули ми двоє в Господнє Ім'я, говорячи: Господь нехай буде свідком між мною та між тобою, і між насінням моїм та насінням твоїм, нехай буде аж навіки! (21-1) І встав Давид і пішов, а Йонатан пішов до міста.

1 Samuel 21


1 Samuel Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 20

1 Samuel

Return to Index

Chapter 21

1

¶ (21-2) І прийшов Давид до Нова, до священика Ахімелеха. А Ахімелех із тремтінням стрів Давида й сказав йому: Чому ти сам, і нікого немає з тобою?

2

(21-3) І сказав Давид до священика Ахімелеха: Цар наказав мені справу, і до мене сказав: Нехай ніхто не знає цього, тієї справи, за якою я посилаю тебе, і яку наказав тобі. А слуг я умовив на означене місце.

3

(21-4) А тепер, що є в тебе під рукою? П'ять хлібів дай у мою руку, або що знайдеться.

4

(21-5) А священик відповів Давидові та й сказав: Нема в мене звичайного хліба під рукою, а є тільки хліб святий, якщо твої слуги здержалися від жінки.

5

(21-6) І відповів Давид священикові, та й сказав йому: Так, бо жінок не було при нас як учора, так і позавчора, відколи я вийшов, і тіла слуг були чисті. А то хліб звичайний, особливо коли сьогодні замість цього інший хліб у посудині стане святим.

6

(21-7) І дав йому священик святе, бо не було там іншого хліба, крім хлібів показних, що були зняті з-перед Господнього лиця, щоб покласти теплий хліб того дня, коли його забирають.

7

(21-8) А там того дня знаходився один із Саулових рабів перед Господнім лицем, а ім'я йому Доеґ, ідумеянин, провідник пастухів, яких мав Саул.

8

(21-9) І сказав Давид до Ахімелеха: Чи нема тут у тебе під рукою списа або меча? Бо я не взяв до своєї руки ані меча свого, ані іншої зброї своєї, бо царська справа була нагла.

9

(21-10) А священик сказав: Є меч филистимлянина Ґоліята, що ти вбив його в долині Ела, ось він за ефодом, загорнений одежею. Якщо візьмеш його собі, візьми, бо тут нема іншого, окрім нього. І сказав Давид: Нема іншого такого, як він, дай його мені!

10

¶ (21-11) І встав Давид, і втікав того дня перед Саулом, і прибув до Ахіша, царя ґатського.

11

(21-12) І сказали до нього Ахішеві раби: Чи ж не цей Давид цар Краю? Хіба ж не про нього співають у танцях, говорячи: Саул повбивав свої тисячі, а Давид десятки тисяч свої.

12

(21-13) І заховав Давид ті слова в своєму серці, і сильно боявся Ахіша, царя ґатського.

13

(21-14) І змінив він свій розум на їхніх очах, і шалів при них, і бив по дверях брами, і пускав слину свою на свою бороду.

14

(21-15) І сказав Ахіш до своїх рабів: Ось бачите чоловіка, що сходить із розуму. Нащо привели його до мене?

15

(21-16) Чи мені бракує безумних, що ви привели його, щоб сходив із розуму передо мною? Чи такий може входити до мого дому?

1 Samuel 22


1 Samuel Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 21

1 Samuel

Return to Index

Chapter 22

1

¶ І пішов Давид звідти, і втік до печери Адуллам. А брати його та ввесь дім батька його почули про це, та й посходилися до нього туди.

2

І позбиралися до нього кожен пригноблений, і кожен, хто був задовжений, і кожен огірчений в душі, і він став над ними провідником. І було їх із ним близько чотирьох сотень люда.

3

І пішов Давид ізвідти до Моавської Міцпи, та й сказав до моавського царя: Нехай прийде батько мій та мати моя, і будуть із вами, аж поки я буду знати, що зробить мені Бог.

4

І він привів їх до моавського царя, і вони осілися з ним на всі дні Давидового перебування в твердині.

5

А пророк Ґад сказав до Давида: Ти не будеш сидіти в твердині, іди, і перейдеш собі до Юдиного краю! І пішов Давид, і прийшов до лісу Херет.

6

¶ І почув Саул, що пізнаний Давид та люди, хто з ним. А Саул сидів у Ґів'ї під тамариском на узгір'ї, а спис його був у руці його, і всі його раби стояли при ньому.

7

І сказав Саул до слуг своїх, що стояли при ньому: Послухайте, веніяминівці! Чи вже ж Єссеїв син дасть усім вам поля та виноградники? Чи вже ж настановить усіх вас тисячниками та сотниками,

8

що всі ви змовилися на мене, і не донесли до вуха мого, що син мій склав умову з Єссеєвим сином, і ніхто з вас не змилосердився надо мною, і не відкрив мені, що син мій поставив мого раба чатувати на мене, і те діється і цього дня?

9

І відповів ідумеянин Доеґ, а він стояв при Саулових слугах, і сказав: Я бачив Єссеєвого сина, що приходив до Нова, до Ахімелеха, Ахітувового сина,

10

і він питав для нього Господа, і дав йому поживи на дорогу, і дав йому меча филистимлянина Ґоліята.

11

І послав цар покликати священика Ахімелеха, сина Ахітувового, та ввесь дім його батька, священиків, що в Нові. І всі вони прибули до царя.

12

А Саул сказав: Слухай но, сину Ахітувів! А той відказав: Ось я, мій пане!

13

І сказав до нього Саул: Нащо ви змовилися на мене, ти та Єссеїв син, коли ти дав йому хліба та меча, і питав для нього Бога, щоб повстав він на мене й чигав, як цього дня?

14

І відповів Ахімелех цареві та й сказав: А хто серед усіх рабів твоїх вірний, як Давид, царів зять, і має приступ до тайної ради, і шанований у твоєму домі?

15

Хіба сьогодні зачав я питати для нього Бога? Борони мене Боже! Нехай цар не кладе закиду на раба свого та на ввесь дім батька мого, бо в усьому тому твій раб не знає нічого, ані малого, ані великого.

16

А цар сказав: Конче помреш, Ахімелеху, ти та ввесь дім батька твого!

17

І сказав цар слугам, що стояли при ньому: Підійдіть, і повбивайте Господніх священиків, бо й їхня рука разом із Давидом, бо вони знали, що втікає він, та не донесли до вуха мого. Та не хотіли цареві раби простягнути своєї руки, щоб діткнутися до Господніх священиків.

18

Тоді цар сказав до Доеґа: Підійди ти, і вдар священиків! І підійшов ідумеянин Доеґ, та й ударив священиків, і вбив того дня вісімдесят і п'ять чоловіка, що носять лляного ефода.

19

А Нов, священиче місто, цар побив вістрям меча все, від чоловіка й аж до жінки, від дитини й аж до немовляти, і вола, і осла, і дрібну худобину, усе побив вістрям меча.

20

¶ Та втік один син Ахімелеха, Ахітувового сина, а ім'я йому: Евіятар. І втік він до Давида.

21

І Евіятар доніс Давидові, що Саул повбивав Господніх священиків.

22

А Давид сказав до Евіятара: Я знав того дня, що там ідумеянин Доеґ, який конче розповість Саулові. Я став причиною загибелі всіх душ дому твого батька!

23

Зостанься ж зо мною, не бійся, бо той, хто шукатиме моєї душі, шукатиме й душі твоєї, та ти будеш стережений у мене.

1 Samuel 23


1 Samuel Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 22

1 Samuel

Return to Index

Chapter 23

1

¶ І донесли Давидові, говорячи: Ось филистимляни облягли Кеїлу, і грабують клуні.

2

І запитав Давид Господа, говорячи: Чи піду й переможу тих филистимлян? А Господь сказав до Давида: Іди, і поб'єш филистимлян та спасеш Кеїлу.

3

А Давидові люди сказали до нього: Ось ми боїмося тут у Юді, а що ж буде, коли підемо в Кеїлу, проти филистимських лав?

4

А Давид ще далі питався Господа, і Господь відповів та сказав йому: Устань, зійди до Кеїли, бо Я даю филистимлян у твою руку.

5

І пішов Давид та люди його до Кеїли, та й воював із филистимлянами, і зайняв їхню худобу, і наніс їм велику поразку. І спас Давид мешканців Кеїли.

6

І сталося, коли втікав Евіятар, син Ахімелеха, до Давида в Кеїлу, то ефод був у його руці.

7

¶ А Саулові донесено, що Давид увійшов у Кеїлу. І сказав Саул: Бог віддав його в мою руку, бо він замкнув себе, коли ввійшов до міста з воротами та засувом.

8

І скликав Саул увесь народ на війну, щоб зійти до Кеїли облягти Давида та людей його.

9

І дізнався Давид, що Саул задумує лихо на нього, і сказав до священика Евіятара: Принеси ефода!

10

І Давид сказав: Господи, Боже Ізраїлів! Дослухуючися, чув Твій раб, що Саул хоче ввійти до Кеїли, щоб вигубити місто через мене.

11

Чи видадуть мене громадяни Кеїли в його руку? Чи зійде Саул, як чув твій раб? Господи, Боже Ізраїлів, розповіж же Своєму рабові! І сказав Господь: Зійде.

12

І запитався Давид: Чи видадуть громадяни Кеїли мене та людей моїх у Саулову руку? А Господь сказав: Видадуть.

13

І встав Давид та його люди, близько шости сотень чоловіка, та й вийшли з Кеїли, і ходили, де можна було ходити. А Саулові донесено, що Давид утік із Кеїли, і він занехаяв похід.

14

¶ І осівся Давид у пустині в твердинях, і осівся на горі в пустині Зіф. А Саул шукав його повсякденно, та Бог не дав його в руку йому.

15

І побачив Давид, що Саул вийшов шукати душі його, а Давид пробував у пустині Зіф у Хореші.

16

І встав Йонатан, Саулів син, і пішов до Давида до Хорешу, і зміцнив його на дусі в Бозі,

17

та й сказав до нього: Не бійся, бо не знайде тебе рука мого батька Саула! І ти будеш царювати над Ізраїлем, а я буду тобі заступником. І це знає й батько мій Саул.

18

І вони обидва склали умову перед Господнім лицем. І осівся Давид у Хорешу, а Йонатан пішов до свого дому.

19

¶ А зіфеяни прийшли до Саула до Ґів'ї, говорячи: Ось Давид ховається в нас у твердинях у Хорешу, на взгір'ї Хахіла, що з півдня від Єшімону.

20

А тепер, за всім жаданням своєї душі, о царю, конче зійди, а нам хіба видати його в цареву руку.

21

І сказав Саул: Благословенні ви в Господа, бо змилосердилися надо мною!

22

Ідіть же, приготуйте ще, і розпізнайте, і побачте місце його, де буде нога його, хто його там бачив, бо казали мені: сильно хитрує він!

23

І подивіться, і розізнайте всі схованки, де він ховається, і вернетесь до мене з певною звісткою, і я піду з вами. І буде, якщо він є в Краю, то пошукаю його по всіх Юдиних тисячах.

24

І встали вони, і пішли в Зіф перед Саулом. А Давид та його люди були в Маонській пустині в Араві, на південь від Єшімону.

25

А Саул та його люди пішли шукати. І донесли про це Давидові, і він зійшов до Сели, і спинився в Маонській пустині. А Саул прочув, та й гнався за Давидом до Маонської пустині.

26

І пішов Саул з цього боку гори, а Давид та його люди з того боку гори. І поспішав Давид відійти перед Саулом, а Саул та люди його оточували Давида та людей його, щоб схопити їх.

27

І прийшов посланець до Саула, говорячи: Іди поспішно, бо филистимляни кинулися на Край!

28

І вернувся Саул з погоні за Давидом, і пішов навперейми филистимлян. Тому то назвали ім'я тому місцю: Села-Гаммахлекот.

29

(24-1) А Давид вийшов звідти, і осівся в твердинях Ен-Ґеді.

1 Samuel 24


1 Samuel Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 23

1 Samuel

Return to Index

Chapter 24

1

¶ (24-2) І сталося, як вернувся Саул із погоні за филистимлянами, то донесли йому, говорячи: Ось Давид у пустині Ен-Ґеді.

2

(24-3) І взяв Саул три тисячі війська, вибраних з усього Ізраїля, і пішов шукати Давида та людей його на поверхні газельських скель.

3

(24-4) І прийшов він до кошар на отари при дорозі, а там печера. І Саул увійшов туди для потреби, а по боках печери сиділи Давид та люди його.

4

(24-5) І сказали люди Давида до нього: Оце той день, що Господь говорив до тебе: Ось Я даю ворога твого в твою руку, і ти зробиш йому, як буде добре в твоїх очах. А Давид устав, і тихо відтяв полу Саулового плаща.

5

(24-6) І сталося потім, і серце Давидове все докоряло йому, що він відтяв полу Саулового плаща.

6

(24-7) І сказав він до своїх людей: Борони мене, Господи, щоб зробити ту річ моєму панові, Господньому помазанцеві, щоб простягнути руку свою на нього, бо він помазанець Господній!

7

(24-8) І Давид стримав цими словами людей своїх, і не дав їм повстати на Саула. А Саул устав із печери, і пішов дорогою.

8

(24-9) А потому Давид устав, і вийшов із печери, та й закричав за Саулом, говорячи: Пане мій, о царю! А Саул озирнувся назад, а Давид схилився обличчям до землі та й поклонився.

9

¶ (24-10) І сказав Давид до Саула: Нащо ти слухаєш слів того, хто каже: Давид хоче тобі зла?

10

(24-11) Ось цього дня очі твої бачать те, що Господь дав був тебе сьогодні в мою руку в печері. І радили мені забити тебе, та я змилосердився над тобою й сказав: Не простягну своєї руки на свого пана, бо він помазанець Господній!

11

(24-12) І подивися, батьку мій, і поглянь на полу плаща свого в моїй руці, бо коли я відрізував цю полу плаща твого, то я не забив тебе. Пізнай та побач, що в моїй руці нема зла та гріха, і не згрішив я проти тебе, а ти чигаєш на душу мою, щоб забрати її!

12

(24-13) Нехай розсудить Господь між мною та між тобою, і нехай пімститься Господь тобі за мене, а моя рука не буде на тобі!

13

(24-14) Як говорить стародавня приказка: Від безбожних виходить безбожність, а моя рука не буде на тобі!

14

(24-15) За ким вийшов Ізраїлів цар? За ким ти ганяєшся? За мертвим псом, за однією блохою?

15

(24-16) І нехай буде Господь за суддю, і нехай Він розсудить між мною та між тобою. І побачить Він, і заступиться за мою справу, і висудить мене з твоєї руки.

16

¶ (24-17) І сталося, як Давид скінчив говорити ці слова до Саула, то Саул сказав: Чи це твій голос, сину мій Давиде? І підняв Саул голос свій, та й заплакав.

17

(24-18) І сказав він до Давида: Справедливіший ти від мене, бо ти робив мені добро, а я робив тобі лихо.

18

(24-19) Бо ти сьогодні засвідчив, що зробив зо мною добро тим, що Господь видав мене в твою руку, а ти не вбив.

19

(24-20) Як чоловік знайде свого ворога, то хіба відпускає його доброю дорогою? І Господь відплатить тобі добром за те, що ти зробив мені цього дня.

20

(24-21) А тепер я ось пізнав, що дійсно будеш ти царювати, і стане в руці твоїй Ізраїлеве царство.

21

(24-22) А тепер присягни мені Господом, що не вигубиш насіння мого по мені, і що не вигубиш імени мого з дому батька мого.

22

(24-23) І Давид заприсягнув Саулові. І пішов Саул до дому свого, а Давид та люди його ввійшли до твердині.

1 Samuel 25


1 Samuel Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 24

1 Samuel

Return to Index

Chapter 25

1

¶ І вмер Самуїл, і зібрався ввесь Ізраїль, та й оплакував його, і поховали його в його домі в Рамі. А Давид устав, і пішов у пустиню Паран.

2

¶ І був чоловік у Маоні, а оселя його на Кармелі, і цей чоловік був дуже багатий, і мав три тисячі дрібної худоби та тисячу кіз. І був він на Кармелі, коли стригли отару його.

3

А ім'я тому чоловікові Навал, а ім'я жінці його Авіґаїл. А жінка та була доброго розуму та вродлива, чоловік же той був жорстокий та злочинний, із роду Калева.

4

А Давид почув у пустині, що Навал стриже свою отару.

5

І послав Давид десять хлопців. І сказав Давид до тих хлопців: Вийдіть на Кармел, і прийдете до Навала й запитаєте його в моєму йменні про мир,

6

та й скажете так братові моєму: І тобі мир, і дому твоєму мир, і всьому, що твоє, мир!

7

А тепер почув я, що в тебе стрижуть. Пастухи твої були з нами, ми не кривдили їх, і нічого не пропало їм по всі дні перебування їх на Кармелі.

8

Запитай своїх слуг, і вони розповідять тобі. І нехай знайдуть в очах твоїх милість мої хлопці, бо доброго дня ми прийшли. Дай же рабам своїм та синові своєму Давидові, що знайде рука твоя!

9

І прийшли Давидові хлопці, і промовили до Навала, в імені Давида, усі ці слова. І спинилися.

10

І відповів Навал Давидовим рабам, і сказав: Хто такий Давид та хто Єссеїв син? Сьогодні намножилося рабів, що вириваються кожен від пана свого!

11

І я візьму хліб свій і воду свою та зарізане, що нарізав я для своїх стрижіїв, та й дам людям, яких не знаю, звідки то вони?

12

¶ І Давидові хлопці пішли назад на свою дорогу, і вернулися, і прийшли, і розповіли йому всі ці слова.

13

А Давид сказав до людей своїх: Припережіть кожен меча свого! І приперезали кожен меча свого, і приперезав і Давид свого меча. І вийшло за Давидом близько чотирьох сотень чоловіка, а дві сотні остались при речах.

14

А один хлопець із Навалових слуг доніс Авіґаїл, Наваловій жінці, говорячи: Ось Давид послав був із пустині посланців, щоб привітати нашого пана, а він кинувся на них.

15

А ті люди дуже добрі для нас, і не були ми покривджені, і нічого нам не пропало за всі дні, коли ми ходили з ними, як були ми на полі.

16

Муром були вони над нами і вночі, і вдень повсякчас, коли ми були з ними, як ми пасли отари.

17

А тепер пізнай та побач, що зробиш, бо дозріло зло на нашого пана та на ввесь дім його. А він негідний, із ним не можна говорити.

18

¶ Тоді Авіґаїл поспішно взяла двісті хлібів, і два бурдюки вина, і п'ятеро приготовлених з отари, і п'ять сеїв пряженого зерна, а сто родзинок, та двісті сушених фіґ. І склала це на ослів.

19

І сказала вона до своїх слуг: Ідіть передо мною, а я ось піду за вами.

20

І сталося, як вона їхала на ослі й спускалася в гірському укритті, аж ось Давид та люди його сходять навперейми їй. І вона стрінула їх.

21

А Давид сказав: Надармо ж пильнував я все, що належить тому чоловікові в пустині, і зо всього його нічого не пропало. Та він вернув мені злом за добро!

22

Так нехай зробить Бог Давидовим ворогам, і так нехай додасть, якщо я позоставлю до ранку зо всього належного йому бодай те, що мочиться до стіни!

23

А Авіґаїл побачила Давида, і поспішно зійшла з осла, і впала перед Давидом на обличчя своє, та й вклонилася до землі.

24

І впала вона до ніг йому та й сказала: На мені самій, пане мій, ця провина! І дозволь говорити твоїй невільниці до ушей твоїх, а ти послухай слів своєї невільниці.

25

Нехай же пан мій не кладе свого серця на цього негідного чоловіка, на Навала, бо яке ім'я його, такий він: Навал ім'я йому, і глупота з ним! А я, невільниця твоя, не бачила хлопців мого пана, що ти посилав.

26

А тепер, мій пане, як живий Господь і як жива душа твоя! Господь стримає тебе, щоб ти не ввійшов до пролиття крови, і щоб рука твоя не допомогла в цьому тобі! А тепер нехай стануть, як Навал, вороги твої та ті, що шукають зла на пана мого!

27

А оце дарунок, якого принесла твоя невільниця своєму панові, буде даний хлопцям, що служать моєму панові.

28

Прости ж провину невільниці своєї, бо конче зробить Господь моєму панові вірний дім, бо пан мій провадить війни Господні, і зло не буде знайдене в тобі за твоїх днів.

29

І хоч повстане хто гнати тебе, і шукати твоєї душі, то буде душа мого пана зв'язана у в'язці живих із Господом, Богом твоїм, а душу ворогів твоїх нехай Він її кине, як із пращі!

30

І станеться, коли Господь зробить моєму панові все добре, що говорив про тебе, і настановить тебе володарем над Ізраїлем,

31

то це не буде тобі на спотикання та на спокусу серця мого пана, як коли б пролив ти надармо кров, і пан мій пімстився сам. А коли Господь зробить добро моєму панові, то ти згадаєш про свою невільницю!

32

¶ І сказав Давид до Авіґаїл: Благословенний Господь, Бог Ізраїлів, що послав тебе на це навпроти мене!

33

І благословенний розум твій, і благословенна ти, що стримала мене цього дня, щоб я не пішов на пролиття крови, і щоб рука моя не відімстила за мене.

34

Але живий Господь, Бог Ізраїлів, що стримав мене зробити тобі зло, бо коли б ти була не поспішила, і не прийшла назустріч мені, то до світла ранку Навалові не зоставлено б навіть те, що мочиться до стіни!

35

І взяв Давид із руки її те, що вона принесла йому, а їй сказав: Іди з миром до свого дому! Бачиш, я послухався голосу твого, і простив тобі!

36

¶ І прийшла Авіґаїл до Навала, аж ось у нього прийняття в його домі, немов прийняття царське! А Навалове серце було веселе в ньому, і він був дуже п'яний. І вона не розповіла йому нічого, ані малого, ані великого аж до світла ранку.

37

І сталося, вранці, коли Навал витверезився, то жінка його розповіла йому про цю справу. І завмерло йому серце в його середині, і він став, як камінь.

38

І сталося днів через десять, і вразив Господь Навала, і той помер.

39

І почув Давид, що Навал помер, і сказав: Благословенний Господь, що розсудив справу образи моєї від Навала, а раба Свого стримав від зла, зло Навала звернув Господь на його голову! І Давид послав, і говорив про Авіґаїл, щоб узяти її собі за жінку.

40

І прийшли Давидові раби до Авіґаїл на Кармел, і промовляли до неї, говорячи: Давид послав нас до тебе, щоб узяти тебе йому за жінку.

41

А вона встала, і вклонилася лицем до землі, та й сказала: Ось твоя служниця готова стати невільницею, щоб мити ноги рабів пана мого!

42

І Авіґаїл поспішно встала, і сіла на осла, а п'ятеро служанок її йшли при ногах її. І пішла вона за Давидовими посланцями, та й стала йому за жінку.

43

А Ахіноам узяв Давида з Їзреелу, і вони обидві стали йому за жінок.

44

А Саул віддав дочку свою Мелхолу, Давидову жінку, Палтієві, Лаїшевому синові, що з Ґалліму.

1 Samuel 26


1 Samuel Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 25

1 Samuel

Return to Index

Chapter 26

1

¶ І прийшли зіфеяни до Саула до Ґів'ї, говорячи: Он Давид ховається на взгір'ях Гахіли навпроти Єшімону!

2

І встав Саул, і зійшов у пустиню Зіф, а з ним три тисячі чоловіка, вибраних із Ізраїля, щоб шукати Давида в пустині Зіф.

3

І таборував Саул на згір'ї Гахіли, що навпроти Єшімону, на дорозі. А Давид пробував у пустині, і побачив, що Саул вийшов за ним до пустині.

4

І послав Давид підглядачів, і довідався, що Саул дійсно прийшов.

5

А Давид устав, і прийшов до місця, де таборував Саул. І Давид побачив те місце, де лежав Саул та Авнер, син Нерів, керівник його війська. А Саул лежав у таборі, а народ таборував навколо нього.

6

¶ І звернувся Давид, і сказав до хіттеянина Ахімелеха та до Авішая, Церуєвого сина, Йоавого брата, говорячи: Хто зійде зо мною до Саула до табору? І сказав Авішай: Я зійду з тобою!

7

І прийшов Давид та Авішай до Саулового народу вночі, аж ось Саул лежить, спить у таборі, а спис його встромлений у землю в приголів'ї його, а Авнер та народ лежать навколо нього.

8

І сказав Авішай до Давида: Сьогодні Бог видав твого ворога в руку твою, а тепер проколю я його списом аж до землі одним ударом, і не повторю йому!

9

І сказав Давид до Авішая: Не губи його, бо хто простягав руку свою на Господнього помазанця, і був невинний?

10

І сказав Давид: Як живий Господь, тільки Господь уразить його: або прийде день його і він помре, або він піде на війну і загине.

11

Борони мене, Господи, простягнути свою руку на Господнього помазанця! А тепер візьми цього списа, що в приголів'ї його, та горня води, і ходімо собі!

12

І взяв Давид списа та горня води з Саулового приголів'я, та й пішли собі. І ніхто не бачив, і не знав, і не збудився, бо всі вони спали, бо на них упав сон від Господа.

13

¶ І перейшов Давид на той бік, і став здалека на верховині гори, а між ними велика просторінь.

14

І крикнув Давид до народу та до Авнера, Нерового сина, говорячи: Чи ж не відповіси, Авнере? А Авнер відповів та сказав: Хто ти, що кликав до царя?

15

І сказав Давид до Авнера: Чи ти не муж? І хто рівний тобі в Ізраїлі? І чому не пильнував ти свого пана, царя? Бо приходив один із народу, щоб погубити царя, твого пана.

16

Не добра це річ, що ти зробив! Як живий Господь, ви повинні померти, бо не пильнували ви пана свого, Господнього помазанця! А тепер побач, де царів спис, та де горня води, що були в приголів'ї його?

17

І пізнав Саул Давидів голос, та й сказав: Чи це твій голос, сину мій Давиде? А Давид сказав: Мій голос, пане мій, царю!

18

І далі сказав: Нащо то пан мій ганяється за своїм рабом? Бо що я зробив, і яке зло в моїй руці?

19

А тепер нехай пан мій, цар, послухає слів свого раба. Якщо Господь намовив тебе проти мене, то нехай це станеться запашною жертвою, а якщо людські сини, прокляті вони перед Господнім лицем, бо вони відігнали мене сьогодні, щоб я не належав до Господнього спадку, говорячи: Іди, служи іншим богам!

20

А тепер нехай не проллється моя кров на землю перед Господнім лицем, бо вийшов Ізраїлів цар шукати однієї блохи, як женуть куропатву в горах!

21

¶ І сказав Саул: Прогрішив я! Вернися, сину мій, Давиде, бо не вчиню вже тобі зла за те, що дороге було моє життя в очах твоїх цього дня. Оце був я нерозумний, і дуже багато помилявся.

22

А Давид відповів та й сказав: Ось царів спис, і нехай прийде один із слуг, і нехай його візьме.

23

А Господь відплатить кожному за його справедливість та правду його, що Господь дав тебе сьогодні в руку мою, та я не хотів підіймати своєї руки на Господнього помазанця.

24

І ось, яке велике було життя твоє цього дня в очах моїх, таке велике нехай буде моє життя в очах Господа, і нехай Він урятує мене від усякого утиску!

25

І сказав Саул до Давида: Благословенний ти, сину мій Давиде! І ти дійсно зробиш, і дійсно зможеш ти! І пішов Давид на свою дорогу, а Саул вернувся на своє місце.

1 Samuel 27


1 Samuel Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 26

1 Samuel

Return to Index

Chapter 27

1

¶ І сказав Давид у серці своїм: Колись я попадуся в Саулову руку. Нема мені ліпшого, як, утікаючи, утечу до филистимського краю, і відмовиться від мене Саул, щоб шукати мене вже по всій Ізраїлевій країні, і я втечу від руки його.

2

І встав Давид, і перейшов він та шість сотень чоловіка, що з ним, до Ахіша, Маохового сина, ґатського царя.

3

І осівся Давид з Ахішем у Ґаті, він та люди його, кожен із домом своїм, Давид та дві жінки його: ізреелітка Ахіноан та Авіґаїл, колишня жінка Навалова, кармелітка.

4

І донесено Саулові, що Давид утік до Ґату, і він більш уже не шукав його.

5

А Давид сказав до Ахіша: Якщо я знайшов милість в очах твоїх, нехай дадуть мені місце в одному з міст цієї землі, і нехай я осяду там. І чого сидітиме раб твій у місті твого царства разом із тобою?

6

І дав йому Ахіш того дня Ціклаґ, чому належить Ціклаґ Юдиним царям аж до цього дня.

7

А число днів, що Давид сидів на филистимській землі, було рік та чотири місяці.

8

¶ І сходив Давид та люди його, і нападали на Ґешуреянина, і на Ґірзеянина, і на Амаликитянина, бо вони мешканці цього краю відвіку, аж доти, як іти до Шуру, і аж до єгипетського краю.

9

І побивав Давид той край, і не лишав при житті ані чоловіка, ані жінки, і забирав худобу дрібну та худобу велику, і осли, і верблюди, і одежу, і вертався, і приходив до Ахіша.

10

І питався Ахіш: На кого нападали ви сьогодні? А Давид казав: На південь Юдин, і на південь Єрахмеелеянина, і на південь Кенеянина.

11

А Давид не лишав при житті ані чоловіка, ані жінки, щоб привести до Ґату, говорячи: Щоб не донесли на нас, кажучи: Так зробив Давид, і такий його звичай по всі дні, коли сидів на филистимській землі.

12

І вірив Ахіш Давидові, говорячи: Справді обриднув він своєму народові в Ізраїлі, і буде мені за вічного раба!

1 Samuel 28


1 Samuel Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 27

1 Samuel

Return to Index

Chapter 28

1

¶ І сталося тими днями, і зібрали филистимляни свої військові табори, щоб воювати з Ізраїлем. І сказав Ахіш до Давида: Щоб ти певно знав, що вийдеш зо мною в таборі, ти та люди твої.

2

І сказав Давид до Ахіша: Тому тепер ти пізнаєш, що зробить твій раб. А Ахіш сказав до Давида: Тому то зроблю тебе сторожем моєї голови по всі дні.

3

А Самуїл тоді помер, і оплакував його ввесь Ізраїль, і поховали його в Рамі, у його місті. А Саул повиганяв із Краю ворожбитів та віщунів.

4

І зібралися филистимляни, і прийшли, і таборували в Шунемі. А Саул зібрав усього Ізраїля, і таборували в Ґілбоа.

5

І побачив Саул филистимський табір та й злякався, і сильно затремтіло йому серце.

6

І питався Саул Господа, та не відповів йому Господь ані в снах, ані урімом, ані пророками.

7

¶ І сказав Саул до своїх рабів: Пошукайте мені жінку ворожку, і я піду до неї, і запитаю її. І відповіли йому раби його: Ось жінка ворожка, в Ен-Дорі.

8

І перебрався Саул, і надів іншу одежу, і пішов він та двоє людей з ним, і прийшли до тієї жінки вночі. А він сказав: Поворожи мені, і виклич мені того, кого скажу тобі.

9

А та жінка відповіла йому: Ти ж знаєш, що зробив Саул, що в Краю він вигубив ворожбитів та віщунів. І нащо ти важиш на мою душу, щоб забити її?

10

І Саул присягнув їй Господом, говорячи: Як живий Господь, не спіткає тебе вина за цю річ!

11

І сказала та жінка: Кого я викличу тобі? А він відказав: Самуїла виклич мені.

12

І побачила та жінка Самуїла, та й крикнула сильним голосом! І сказала та жінка до Саула, говорячи: Нащо ти обманив мене, таж ти Саул!

13

І сказав їй цар; Не бійся! Але що ти бачиш? А та жінка відказала Саулові: Я бачу ніби богів, що виходять із землі!

14

І він їй сказав: Який його вид? А та відказала: Виходить старий чоловік, зодягнений у довгу одежу. І Саул пізнав, що то Самуїл, і схилив своє обличчя до землі, та й уклонився.

15

¶ І сказав Самуїл до Саула: Нащо ти непокоїш мене, мене викликаючи? А Саул сказав: Дуже тяжко мені, филистимляни воюють зо мною, а Бог відступився від мене, і не відповідає мені вже ані через пророків, ані в снах. І покликав я тебе, щоб ти навчив мене, що я маю робити.

16

І сказав Самуїл: І нащо ти питаєш мене, коли Господь відступився від тебе, і став із твоїм ворогом?

17

І Господь зробив йому, як говорив був через мене, Господь узяв царство з твоєї руки, і дав його твоєму ближньому, Давидові.

18

Як ти не слухався Господнього голосу, і не виконав полум'яного гніву Його на Амалика, тому Господь зробив тобі цю річ цього дня.

19

І Господь віддав із тобою також Ізраїля до руки филистимлян. А взавтра ти та сини твої будете разом зо мною; також Ізраїлевого табора віддасть Господь до руки филистимлян.

20

¶ І Саул відразу повалився на землю всім своїм зростом, сильно він злякався Самуїлових слів, та й сили не було в ньому, бо не їв він хліба цілий той день та цілу ту ніч.

21

І підійшла та жінка до Саула й побачила, що він дуже пригнічений. І сказала до нього: Ось невільниця твоя послухалася твого голосу, і наразила життя своє на небезпеку, бо я послухалася слів твоїх, що ти говорив мені.

22

А тепер ти послухай також голосу своєї невільниці, я покладу перед тобою шматок хліба, а ти з'їж і буде в тобі сила, коли підеш дорогою.

23

А він відмовився й сказав: Не буду їсти! Та сильно просили його слуги його та тая жінка, і він послухався їхнього голосу. І звівся він із землі, і всівся на ліжку.

24

А та жінка мала в домі годоване теля, і поспішно зарізала його. І взяла вона муки й замісила, і спекла з того прісне.

25

І принесла те перед Саула та перед слуг його, і вони їли. Потім устали й пішли тієї ночі.

1 Samuel 29


1 Samuel Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 28

1 Samuel

Return to Index

Chapter 29

1

¶ І зібрали филистимляни всі свої війська до Афеку, а Ізраїль таборував в Аїні, що в Їзреелі.

2

А филистимські князі переходили за сотнями та за тисячами, Давид же та люди його ішли накінці разом з Ахішем.

3

І казали филистимські князі: Що це за євреї? А Ахіш відказав филистимським князям: Таж це Давид, раб Саула, Ізраїлевого царя, що був зо мною певний час, чи то роки, а я не знайшов у ньому нічого злого від дня його приходу аж до дня цього.

4

І гнівалися на нього филистимські князі. І сказали йому филистимські князі: Заверни того чоловіка, і нехай він вернеться до свого місця, де ти призначив йому, і нехай він не йде з нами на війну, і не стане нам противником на війні. І чим він може подобатися своєму панові? Хіба головами цих людей?

5

Чи ж це не той Давид, що про нього співали в танцях, говорячи: Саул повбивав свої тисячі, а Давид десятки тисяч свої!

6

¶ І покликав Ахіш Давида, і сказав до нього: Як живий Господь, ти правдивий, і в моїх очах добрий твій вихід та вхід твій зо мною в таборі, бо я не знайшов у тобі зла від дня приходу твого до мене аж до цього дня. Та в очах князів ти не добрий.

7

А тепер вернися та йди в мирі, і не зробиш зла в очах филистимських князів.

8

А Давид сказав до Ахіша: Що ж зробив я? І що ти знайшов у своєму рабові від дня, коли став я перед твоїм обличчям, аж до цього дня, що я не вийду й не буду воювати з ворогами мого пана, царя?

9

І відповів Ахіш і сказав до Давида: Знаю я, що ти добрий в очах моїх, немов Ангол Божий. Та филистимські князі сказали: Нехай не йде він із нами на війну!

10

А тепер устань рано вранці ти та раби пана твого, що прийшли з тобою. І повставайте рано вранці, і як вам розсвіне, ідіть!

11

І встав рано вранці Давид та люди його, щоб піти ранком і вернутися до филистимського краю. А филистимляни пішли до Ізраїля.

1 Samuel 30


1 Samuel Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 29

1 Samuel

Return to Index

Chapter 30

1

¶ І сталося, коли Давид та люди його йшли до Ціклаґу, третього дня, то амаликитяни вдерлися до півдня та до Ціклаґу, і побили Ціклаґ та спалили його огнем.

2

І позабирали вони до неволі жінок, що були в ньому, від малого аж до великого, нікого не забили, але забрали, та й пішли своєю дорогою.

3

І прийшов Давид та його люди до того міста, а воно спалене огнем! А їхні жінки, та сини їхні, та їхні дочки забрані в неволю.

4

І підніс Давид та народ, що з ним, свій голос, та й плакали, аж поки не стало їм сили плакати.

5

І були взяті до неволі обидві Давидові жінки: їзреелітка Ахіноам та Авіґаїл, колишня жінка кармелітянина Навала.

6

І було Давидові дуже гірко, бо народ говорив, щоб його вкаменувати, бо засмутилася душа всього народу, кожен обурився за синів своїх та за дочок своїх. Та Давид зміцнився Господом, Богом, своїм.

7

¶ І сказав Давид до священика Евіятара, Ахімелехового сина: Принеси до мене ефода! І Евіятар приніс ефода до Давида.

8

І запитав Давид Господа, говорячи: Чи мені гнатися за тією ордою, чи дожену її? А Він відказав йому: Женися, бо конче доженеш, і конче визволиш.

9

І пішов Давид, він та шість сотень люда, що з ним, і вони прийшли аж до потоку Бесор; а відсталі спинилися.

10

І гнався Давид, він та чотири сотні чоловіка. А двісті люда спинилися, бо були слабі, щоб перейти потока Бесор.

11

І знайшли вони в полі єгиптянина, і привели його до Давида, і дали йому хліба, а він їв, і напоїли його водою.

12

І дали йому половину грудки сушених фіґ та дві в'язки родзинок. І він з'їв, і вернувся дух його до нього, бо він не їв хліба та не пив води три дні та три ночі.

13

І запитав його Давид: Чий ти та звідкіля ти? А той відказав: Я єгипетський юнак, раб амаликитянина. Та покинув мене пан мій, бо я захворів три дні тому.

14

Ми були вдерлися на південь керетеїв, і на той, що Юдин, та на південь Калева. А Ціклаґ ми спалили огнем.

15

І сказав йому Давид: Чи не заведеш мене до тієї орди? А той відповів: Присягни мені Богом, що не вб'єш мене, і що не видаси мене в руку мого пана, то спроваджу тебе до тієї орди.

16

І він спровадив його, аж ось вони розпорошені по поверхні всієї тієї землі, їдять та п'ють та святкують з приводу всієї тієї великої здобичі, що вони набрали з филистимського краю та з Краю Юдиного.

17

І бив їх Давид від ранку аж до вечора наступного дня, і не втік із них ніхто, крім чотирьохсот чоловіка хлопців, що повсідали на верблюдів, і повтікали.

18

І врятував Давид усе, що позабирав був Амалик. І обидві свої жінки Давид урятував.

19

І не пропало їм нічого: усе, від малого й аж до великого, і аж до синів та дочок, і від здобичі, і аж до всього, що ті взяли були собі, усе вернув Давид!

20

І взяв Давид усю худобу дрібну та худобу велику, а ті, що йшли перед тією чередою, говорили: Це Давидова здобич!

21

¶ Потому прийшов Давид до тих двохсот людей, що були слабі, щоб іти за Давидом, і що їх він лишив був при потоці Бесор, а вони повиходили назустріч Давидові та назустріч народові, що з ним. І підійшов Давид до народу, і запитався їх про мир.

22

І стали говорити всі люди злі та негідні з тих людей, що ходили з Давидом, та й сказали: Вони не ходили з нами, тому не дамо їм зо здобичі, що ми відняли, бо кожному дамо тільки жінок його та синів його, нехай відведуть, і нехай ідуть!

23

А Давид сказав: Не робіть так, браття мої, з тим, що дав нам Господь, і пильнував нас, і дав орду, що йшла на нас, у нашу руку.

24

А хто послухає вас у такій речі? Бо яка частина того, хто ходив до бою, то така частина й того, хто сидів при речах, рівно поділять.

25

І сталося від цього дня й далі, і зробив він це за постанову та за звичай для Ізраїля, і він існує аж до цього дня.

26

І прийшов Давид до Ціклаґу, і послав зо здобичі Юдиним старшим, приятелям своїм, говорячи: Оце вам подарок зо здобичі Господніх ворогів,

27

тим, що в Бет-Елі, і тим, що в Рамоті південнім, і тим, що в Яттері,

28

і тим, що в Ароері, і тим, що в Сіфмоті, і тим, що в Ештемоа,

29

і тим, що в Рахалі, і тим, що в містах Єрахмелеянина, і тим, що в містах Кенеянина,

30

і тим, що в Хормі, і тим, що в Бор-Ашані, і тим, що в Атаху,

31

і тим, що в Хевроні, і до всіх тих місць, куди ходив Давид, він та люди його.

1 Samuel 31


1 Samuel Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 30

1 Samuel

Return to Index

Chapter 31

1

¶ А филистимляни воювали з Ізраїлем. І побігли Ізраїлеві мужі перед филистимлянами, і падали трупами на горі Ґілбоа.

2

І догнали филистимляни Саула та його синів. І повбивали филистимляни Йонатана й Авінадава та Малкі-Шуя, Саулових синів.

3

І став бій тяжкий для Саула, і його знайшли лучники, він був дуже поранений тими лучниками.

4

І сказав Саул до свого зброєноші: Витягни меча свого, і пробий мене ним, щоб не прийшли ці необрізані, і не пробили мене, і не знущалися надо мною! Та не хотів зброєноша, бо дуже боявся. Тоді взяв Саул меча, та й упав на нього!

5

І побачив зброєноша, що помер Саул, і впав і він на свого меча, та й помер із ним.

6

І помер того дня Саул і троє синів його та зброєноша, також усі люди разом.

7

А ізраїльтяни, що мешкали на тім боці долини й на тім боці Йордану, коли побачили, що повтікали ізраїльтяни, і що померли Саул та сини його, покидали ті міста й повтікали, а филистимляни поприходили й осілися в них.

8

¶ І сталося другого дня, і прийшли филистимляни, щоб пообдирати трупи, та й знайшли Саула та трьох синів його, що лежали на горі Ґілбоа.

9

І вони стяли йому голову, і поздирали зброю його, і послали в филистимські краї навколо, щоб сповістити в домах їхніх божків та народові.

10

І вони поклали зброю його в домі Астарти, а тіло його прибили на мурі Бет-Шану.

11

І почули мешканці ґілеадського Явешу про те, що филистимляни зробили Саулові,

12

і встали всі хоробрі, і йшли всю ніч, і взяли Саулове тіло та тіла синів його з муру Бет-Шану, і прийшли до Явешу, та й спалили їх там.

13

І взяли вони їхні кості, і поховали під тамариском в Явешу, та й постили сім день.

2 Samuel 1


2 Samuel Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Samuel 31

2 Samuel

Return to Index

Chapter 1

1

¶ І сталося по Сауловій смерті, коли Давид вернувся, розбивши Амалика, то він сидів у Ціклаґу два дні.

2

І сталося третього дня, аж ось прийшов чоловік із табору від Саула, а одежа його роздерта, і порох на його голові. І сталося, як прийшов він до Давида, то впав на землю й поклонився.

3

І сказав йому Давид: Звідки це ти приходиш? А той відказав: Я втік з Ізраїлевого табору.

4

І сказав до нього Давид: Що це сталося, розкажи но мені! А той відказав: Народ утік із бою, а також багато з народу попадало й повмирало, і теж Саул та син його Йонатан померли.

5

А Давид сказав юнакові, що розповідав йому: Як ти пізнав, що помер Саул та син його Йонатан?

6

І сказав той юнак, що розповідав йому: Припадком натрапив я на горі Ґілбоа, аж ось Саул, настромлений на списа свого, а колесниці та їздці доганяють його.

7

І він обернувся до мене, і побачив мене, та й покликав мене. А я відповів: Ось я!

8

І сказав він до мене: Хто ти? А я відказав йому: Я амаликитянин.

9

І сказав він до мене: Стань надо мною, та й убий мене, бо схопив мене корч, а вся душа ще в мені!...

10

І став я при ньому, та й убив його, бо я знав, що він не буде живий по упадку своїм. І взяв я вінця, що на голові його, та наплечника, що на плечі його, і приніс сюди до пана свого.

11

¶ І схопився Давид за одежі свої, та й роздер їх, і теж усі люди, що були з ним.

12

І голосили вони й плакали, та постили аж до вечора за Саулом та за сином його Йонатаном, і за народом Господнім та за Ізраїлевим домом, що попадали від меча.

13

І сказав Давид юнакові, що розповідав йому: Звідки ти? А той відказав: Я син одного приходька, амаликитянина.

14

І сказав йому Давид: Як ти не побоявся простягти руку свою, щоб убити Господнього помазанця?

15

І покликав Давид одного з слуг своїх і сказав: Підійди, убий його! І той ударив його, і він помер.

16

І сказав до нього Давид: Кров твоя на голові твоїй, бо уста твої посвідчили проти тебе, говорячи: Я вбив Господнього помазанця.

17

¶ І Давид заголосив за Саулом та за його сином Йонатаном такою жалобною піснею,

18

та й сказав навчити Юдиних синів пісні про лука. Ось вона написана в книзі Праведного:

19

О пишното Ізраїлева, побита із лука на згір'ях своїх, ой попадали лицарі!

20

Не розказуйте в Ґаті про це, не сповіщайте на вулицях Ашкалону, щоб не тішилися филистимлянські дочки, щоб не раділи дочки необрізаних!

21

Ґілбоавські гори, щоб на вас не було ні роси, ні дощу, ані поля для жертви принесення! Бо сплямлений там щит хоробрих, щит Саулів, як ніби оливою він не помазаний!

22

Від крови забитих, від лою хоробрих не відривався був лук Йонатанів, і не вертався меч Саулів напорожньо!

23

Саул та Йонатан, ці улюблені й милі за свойого життя, і в смерті своїй нерозлучні, прудкіші були від орлів та сильніші від левів!

24

Дочки Ізраїлеві, за Саулом заплачте, що вас зодягав у багряницю з прикрасами, що оздоблював золотом вашу одежу!

25

Ой, попадали лицарі посеред бою!... Йонатан на пагірках твоїх ось забитий!

26

Скорблю по тобі, Йонатане, мій брате! Ти для мене був вельми улюблений, кохання твоє розкішніше для мене було від кохання жіночого!

27

Ой, попадали лицарі, і загинула зброя військова!...

2 Samuel 2


2 Samuel Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 1

2 Samuel

Return to Index

Chapter 2

1

¶ І сталося потому, і запитався Давид Господа, говорячи: Чи йти мені в одне з Юдиних міст? А Господь відказав йому: Іди! І сказав Давид: Куди я піду? А Він відказав: У Хеврон!

2

І ввійшов туди Давид, а також дві жінки його: їзреелітка Ахіноам та Авіґаїл, колишня жінка кармелянина Навала.

3

І людей своїх, що були з ним, привів Давид кожного та дім його, і вони осілися по хевронських містах.

4

І посходилися Юдині мужі, і помазали там Давида царем над Юдиним домом. А Давидові розповіли, кажучи: Люди ґілеадського Явешу поховали Саула.

5

І послав Давид людей до ґілеадського Явешу, і сказав до них: Благословенні ви для Господа, що зробили цю милість із своїм паном, із Саулом, та поховали його!

6

А тепер нехай Господь зробить вам милість та правду, і я теж зроблю вам те добро за те, що ви зробили цю річ.

7

А тепер нехай зміцняться ваші руки, і будьте мужні, бо помер пан ваш Саул, а також Юдин дім помазав мене царем над собою.

8

¶ А Авнер, Нерів син, провідник Саулового війська, узяв Іш-Бошета, Саулового сина, та й привів його до Маханаїму.

9

І він настановив його царем над Ґілеадом, і над Ашуреянином, і над Їзреелем, і над Єфремом, і над Веніямином, і над усім Ізраїлем.

10

Іш-Бошет, Саулів син, був віку сорока літ, коли зацарював над Ізраїлем, і царював два роки, тільки дім Юди був за Давидом.

11

А число днів, що Давид був царем у Хевроні над Юдиним домом, сім літ і шість місяців.

12

І вийшов Авнер, Нерів син, та слуги Іш-Бошета, Саулового сина, з Маханаїму до Ґів'ону.

13

А Йоав, син Церуї, та Давидові слуги вийшли й зустріли їх разом при ґів'онському ставі. І засіли вони ті з того боку ставу, а ті з цього боку ставу.

14

І сказав Авнер до Йоава: Нехай встануть ці юнаки, і побавляться перед нами! І сказав Йоав: Нехай встануть.

15

І встали, і перейшли в числі дванадцяти для Веніямина та для Іш-Бошета, Саулового сина, та дванадцять із Давидових слуг.

16

І схопили один одного за голову, та й всадили свого меча до боку один одного, і попадали разом. І назвали ім'я тому місцю: Хелкат-Гаццурім, що в Ґів'оні.

17

І знявся того дня дуже жорстокий бій, і був побитий Авнер та Ізраїлеві люди Давидовими слугами.

18

¶ І були там три сини Церуї: Йоав, і Авішай, і Асаїл. А Асаїл був легкий в ногах своїх, як польова та газеля.

19

І гнався Асаїл за Авнером, і не збочував, ані праворуч, ані ліворуч із погоні за Авнером.

20

І обернувся Авнер позад себе й сказав: Чи це ти, Асаїле? А той відказав: Я.

21

І сказав йому Авнер: Збоч собі на правицю свою чи на лівицю свою, і схопи собі одного із слуг, і візьми собі зброю його. Та не хотів Асаїл спинити погоні за ним.

22

А Авнер знов говорив до Асаїла: Спинися в гонитві за мною! Нащо я вб'ю тебе? І як зведу я обличчя своє до брата твого Йоава?

23

А той відмовився спинитися. І вдарив його Авнер заднім кінцем списа в живіт, і спис вийшов іззаду його! І впав він там, і помер на місці... І сталося, кожен, хто приходив до того місця, де впав Асаїл та помер, то спинявся.

24

І гналися Йоав та Авішай за Авнером. І сонце зайшло, а вони прийшли до згір'я Амма, що навпроти Ґіаху, на дорозі до Ґів'онської пустині.

25

¶ І зібралися Веніяминові сини при Авнері, і склали один відділ, та й спинилися на верхів'ї одного взгір'я.

26

І кликнув Авнер до Йоава й сказав: Чи завжди меч буде жерти? Чи ти не знаєш, що гіркота буде наостанку? І аж доки ти не скажеш народові спинитися в гонитві за своїми братами?

27

А Йоав відказав: Як живий Бог, коли б ти не сказав був іншого, то ще від ранку народ був би перестав гнатися за братом своїм.

28

І засурмив Йоав у сурму, і спинився ввесь народ, і не гналися вже за Ізраїлем, і більше вже не воювали.

29

А Авнер та люди його йшли степом усю ту ніч, і перейшли Йордан, і пройшли ввесь Бітрон, і прийшли до Маханаїму.

30

І Йоав вернувся з погоні за Авнером, і зібрав увесь народ, і забракло з Давидових слуг дев'ятнадцяти чоловіка та Асаїла.

31

А Давидові слуги побили з Веніямина та з людей Авнера, три сотні й шістдесят чоловіка, що померли.

32

І винесли Асаїла, і поховали його в гробі батька його, що в Віфлеємі. І йшли цілу ніч Йоав та люди його, а розсвіло їм у Хевроні.

2 Samuel 3


2 Samuel Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 2

2 Samuel

Return to Index

Chapter 3

1

¶ І була довга та війна між домом Сауловим та між домом Давидовим. А Давид усе зміцнювався, а Саулів дім усе слабнув.

2

І в Хевроні народилися Давидові сини, і був його первісток Амнон, від їзреелітки Ахіноам;

3

а другий син його Кіл'ав від Авіґаїл, колишньої жінки кармелянина Навала; а третій Авесалом, син Маахи, дочки Талмая, царя ґешурського;

4

а четвертий Адонійя, син Хаґґіт, а п'ятий Шефатія, син Авітал,

5

а шостий Їтреам, від Еґли, Давидової жінки, оці народилися Давидові в Хевроні.

6

І сталося, коли була війна між домом Сауловим та домом Давидовим, то Авнер тримався Саулового дому.

7

¶ І мав Саул наложницю, а ім'я їй Ріцпа, дочка Айї. І сказав Іш-Бошет до Авнера: Чого ти прийшов до наложниці батька мого?

8

І дуже запалився Авнерові гнів на слова Іш-Бошетові, і він сказав: Чи я псяча юдська голова? Сьогодні я роблю ласку домові твого батька Саула, його братам та його приятелям, і не віддав тебе в Давидову руку, а ти сьогодні згадав на мені гріх цієї жінки?

9

Нехай так зробить Бог Авнерові, і нехай ще додасть йому, якщо я не зроблю Давидові так, як Господь присягнув був йому,

10

щоб перенести царство від Саулового дому, і щоб поставити Давидів трон над Ізраїлем та над Юдою від Дану й аж до Беер-Шеви.

11

І той не міг уже відповідати Авнерові ані слова, бо боявся його.

12

І послав Авнер замість себе послів до Давида сказати: Чия це земля? І ще сказати: Склади ж свою умову зо мною, і ось рука моя буде з тобою, щоб привернути до тебе всього Ізраїля.

13

А Давид відказав: Добре, я складу з тобою умову! Тільки однієї речі я жадаю від тебе, а саме: ти не побачиш обличчя мого, якщо ти не приведеш Мелхи, Саулової дочки, коли ти прийдеш побачити мене.

14

І послав Давид послів до Іш-Бошета, Саулового сина, говорячи: Віддай жінку мою Мелху, яку я заручив був собі за сотню крайніх плотів филистимських.

15

І послав Іш-Бошет, і взяв її від її чоловіка, від Палтіїла, сина Лаїша.

16

І пішов з нею чоловік її, і все плакав за нею аж до Бахуріму. І сказав до нього Авнер: Іди, вернися! І той вернувся.

17

А Авнерове слово з Ізраїлевими старшими було таке: Ви вже давно бажаєте мати Давида царем над собою.

18

А тепер зробіть це, бо Господь сказав був до Давида, говорячи: Рукою Мого раба Давида Я спасу народ Мій, Ізраїля, від руки филистимлян та від руки всіх ворогів його.

19

І говорив Авнер також до ушей Веніяминових. І також пішов Авнер говорити до ушей Давидових у Хевроні, усе, що добре в очах Ізраїля та в очах усього дому Веніяминового.

20

І прийшов Авнер до Давида до Хеврону, а з ним двадцятеро люда. І Давид зробив прийняття Авнерові та людям, що з ним.

21

І сказав Авнер до Давида: Нехай я встану й піду, і приведу до пана, царя мого, усього Ізраїля, а вони складуть із тобою умову, і ти будеш царювати над усім, чого буде жадати душа твоя. І відпустив Давид Авнера, і він пішов із миром.

22

¶ Аж ось прийшли слуги Давидові та Йоав із походу, і принесли з собою велику здобич. А Авнера не було з Давидом у Хевроні, бо він відпустив його, і той пішов із миром.

23

А Йоав та все військо, що було з ним, прийшли. І розповіли Йоаву, говорячи: Приходив Авнер, син Нерів, до царя, а він відпустив його, і той пішов із миром.

24

І прийшов Йоав до царя та й сказав: Що ти зробив? Ось приходив до тебе Авнер, нащо ти відпустив його, і він відійшов?

25

Ти знаєш Авнера, Нерового сина, він приходив, щоб намовити тебе та щоб вивідати твій вихід та вхід твій, і щоб вивідати все, що ти робиш.

26

І вийшов Йоав від Давида, і послав посланців за Авнером, і вони завернули його з Бор-Гассіри, а Давид про те не знав.

27

І вернувся Авнер до Хеврону, а Йоав відвів його в середину брами, щоб поговорити з ним таємно, та й ударив його там у живіт, і той помер за кров брата його Асаїла.

28

А потім почув про це Давид і сказав: Невинний я та царство моє перед Господом аж навіки в крові Авнера, Нерового сина.

29

Нехай вона спаде на голову Йоава та на ввесь дім його батька! І нехай не перестає в Йоавовому домі течивий, і прокажений, і той, хто опирається на кия, і хто падає від меча, і хто не має хліба!

30

А Йоав та брат його Авішай убили Авнера за те, що він забив їхнього брата Асаїла в Ґів'оні в бою.

31

І сказав Давид до Йоава та до всього народу, що був з ним: Роздеріть вашу одежу, і опережіться веретищем, та й голосіть за Авнером! А цар Давид ішов за марами.

32

І поховали Авнера в Хевроні, а цар підніс свій голос та й плакав над Авнеровим гробом, і плакав увесь народ.

33

І заспівав цар жалобну пісню над Авнером та й сказав: Чи Авнер мав загинути смертю негідного?

34

Твої руки були не пов'язані, не забиті були твої ноги в кайдани, ти впав, як від неправедних падають! І ввесь народ ще більше плакав над ним.

35

І прийшов увесь народ, щоб намовити Давида покріпитися хлібом ще того дня, та присягнув Давид, говорячи: Нехай так зробить мені Бог, і нехай ще додасть, якщо я перед заходом сонця скуштую хліба або чогобудь!

36

А ввесь народ довідався про це, і це було добре в їхніх очах, як і все, що робив цар, було добре в очах усього народу.

37

І того дня довідалися ввесь народ та ввесь Ізраїль, що то не було від царя, щоб забити Авнера, сина Нерового.

38

І сказав цар своїм слугам: Ото ж знайте, що вождь та великий муж упав цього дня!

39

А я сьогодні слабий, хоч помазаний цар, а ті люди, сини Церуї, сильніші від мене. Нехай відплатить Господь злочинцеві за його зло!

2 Samuel 4


2 Samuel Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 3

2 Samuel

Return to Index

Chapter 4

1

¶ І почув Саулів син, що помер Авнер у Хевроні, і опустилися руки його, а ввесь Ізраїль збентежився.

2

А Саулів син мав двох мужів, керівників відділів, ім'я одному Баана, а ім'я другому Рехав, сини бееротянина Ріммона, а Веніяминових синів, бо й Беерот залічений був на Веніямина.

3

Та повтікали бееротяни до Ґіттаїму, і мешкали там приходьками, і так є аж до цього дня.

4

А Йонатан, Саулів син, мав кульгавого сина; він був віку п'яти літ, коли прийшла звістка про Саула та Йонатана з Їзреелу. А нянька його несла його й утікала; і сталося, коли вона поспішно втікала, то він упав й окривів. А ім'я його Мефівошет.

5

І пішли сини бееротянина Ріммона, Рехав та Баана, і ввійшли, як була денна спекота, до Іш-Бошетового дому, а він лежав у південному спочинку.

6

І ото ввійшли вони аж до середини дому, ніби взяти пшениці, та й ударили його в живіт. І Рехав та брат його Баана втекли.

7

Отож, увійшли вони до дому, а він лежить на ліжку своїм у своїй спальні, і вони вдарили його, і вбили його, і зняли йому голову. І взяли вони його голову, і йшли степовою дорогою всю ніч.

8

І принесли вони Іш-Бошетову голову до Давида в Хеврон, та й сказали цареві: Оце голова Іш-Бошета, Саулового сина, твого ворога, що шукав був твоєї душі. І дав Господь цього дня панові моєму, цареві, пімсту над Саулом та над насінням його.

9

¶ І відповів Давид Рехавові та братові його Баані, синам бееротеянина Ріммона, і сказав їм: Як живий Господь, що визволив душу мою від усякого утиску,

10

коли того, хто розповів мені, кажучи: Ось помер Саул, а він був в очах своїх, як приємний вісник, я схопив його, і вбив його в Ціклаґу, замість дати йому нагороду за звістку,

11

тим більше, коли люди несправедливі вбили справедливого чоловіка в домі його на постелі його! А тепер чи я не пошукаю його крови з вашої руки, і не вигублю вас із Краю?

12

І Давид наказав слугам, і вони вбили їх, і відрубали їхні руки та їхні ноги, та й повісили над ставом у Хевроні. А Іш-Бошетову голову взяли й поховали в Авнеровім гробі в Хевроні.

2 Samuel 5


2 Samuel Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 4

2 Samuel

Return to Index

Chapter 5

1

¶ І посходилися всі Ізраїлеві племена до Давида в Хеврон та й сказали йому: Оце ми кість твоя та тіло твоє ми!

2

І давніш, коли Саул був царем над нами, ти водив Ізраїля на війну і приводив назад. І Господь тобі сказав: Ти будеш пасти народа Мого, Ізраїля, і ти будеш володарем над Ізраїлем.

3

І прийшли всі Ізраїлеві старші в Хеврон, а цар Давид склав із ними умову в Хевроні перед Господнім лицем. І помазали вони Давида царем над Ізраїлем.

4

Давид був віку тридцяти літ, коли став царювати, і сорок літ царював він.

5

У Хевроні царював він над Юдою сім літ і шість місяців, а в Єрусалимі царював тридцять і три роки над усім Ізраїлем та Юдою.

6

¶ І пішов цар та люди його до Єрусалиму на Євусеянина, мешканця того Краю. А той сказав Давидові, говорячи: Ти не ввійдеш сюди, хіба повиганяєш сліпих та кривих! А це значить: Давид ніколи не ввійде сюди!

7

Та Давид здобув твердиню Сіон, він став Давидовим Містом.

8

І сказав Давид того дня: Кожен, хто заб'є євусеянина, нехай скине до каналу, а з ним і кривих та сліпих, зненавиджених для Давидової душі. Тому говорять: Сліпий та кривий не ввійде до дому!

9

І осівся Давид у твердині, і назвав ім'я їй: Давидове Місто. І будував Давид навколо від Мілло й усередині.

10

І Давид ставав усе більшим, а Господь, Бог Саваот, був із ним.

11

¶ І послав Хірам, цар тирський, послів до Давида, та кедрового дерева, і теслів, і каменярів для стін, і вони збудували дім для Давида.

12

І пересвідчився Давид, що Господь поставив його міцно царем над Ізраїлем, і що Він підніс царство його ради народу Свого Ізраїля.

13

А Давид узяв ще наложниць та жінок з Єрусалиму по виході його з Хеврону, і народилися Давидові ще сини та дочки.

14

А оце імена народжених йому в Єрусалимі: Шаммуа, і Шовав, і Натан, і Соломон,

15

і Ївхар, і Елішуа, і Нафеґ, і Яфіа,

16

і Елішама, і Еліяда, і Еліфалет.

17

¶ І почули филистимляни, що Давида помазали царем над Ізраїлем, і вийшли всі филистимляни, щоб шукати Давида. І Давид почув про це, і зійшов до твердині.

18

А филистимляни прийшли та розташувалися в долині Рефаїм.

19

А Давид запитався Господа, говорячи: Чи виходити мені проти филистимлян? Чи даси їх у мою руку? І Господь відказав до Давида: Виходь, бо справді дам филистимлян у руку твою!

20

І прийшов Давид до Баал-Пераціму. І побив їх там Давид та й сказав: Господь розірвав ворогів моїх передо мною, як розривають води. Тому він назвав ім'я тому місцю: Баал-Перацім.

21

І вони полишили там своїх божків, а їх забрав Давид та люди його.

22

А филистимляни знову прийшли та розташувалися в долині Рефаїм.

23

І запитався Давид Господа, а Він сказав: Не виходь, оточи їх з-позаду, і прийди до них від бальзамового ліска.

24

І станеться, коли ти почуєш шелест кроку на верховіттях бальзамового ліска, тоді поспішися, бо то тоді вийшов Господь перед тобою, щоб побити филистимський табір.

25

І Давид зробив так, як наказав йому Господь, і він побив филистимлян від Ґеви аж туди, кудою йти до Ґезера.

2 Samuel 6


2 Samuel Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 5

2 Samuel

Return to Index

Chapter 6

1

¶ А Давид знову зібрав вибране військо в Ізраїлі, тридцять тисяч.

2

І встав та й пішов Давид та ввесь народ, що був з ним з Юдиного Баалу, щоб винести звідти Божого ковчега, що над ним кличеться Ім'я, Ім'я Господа Саваота, що замешкує на херувимах.

3

І вони поставили Божого ковчега на нового воза, і винесли його з Авінадавового дому, що в Ґів'ї. А Узза та Ахйо, сини Авінадавові, провадили того нового воза.

4

І несли його з Авінадавового дому, що в Ґів'ї, і йшли з ковчегом Божим, а Ахйо йшов перед ковчегом.

5

А Давид та ввесь Ізраїлів дім грали перед Божим лицем усією силою та піснями, і на цитрах, і на арфах, і на бубнах, на гуслах, і на цимбалах.

6

¶ І прийшли вони аж до Ґорен-Нахону, а Узза простяг руку до Божого ковчегу, і схопив його, бо зноровилась була худоба.

7

І запалився Господній гнів на Уззу, і Бог уразив його там за цю провину. І він помер там при Божому ковчезі.

8

І запалився Давидів гнів за те, що Господь покарав Уззу, і він назвав ім'я тому місцю: Перец-Узза, і так воно зветься аж до цього дня.

9

І Давид злякався Господа того дня та й сказав: Як увійде до мене Господній ковчег?

10

І не хотів Давид переносити Господнього ковчега до себе, до Давидового Міста, а скерував його Давид до дому ґатянина Овед-Едома.

11

І пробував Господній ковчег у домі ґатянина Овед-Едома три місяці, і Господь поблагословив Овед-Едома та ввесь його дім.

12

¶ І донесено цареві Давидові, говорячи: Господь поблагословив дім Овед-Едома та все, що його, ради ковчегу Божого. І пішов Давид, і виніс Божого ковчега з дому Овед-Едома до Давидового Міста з радістю.

13

І сталося, коли ті, хто ніс Господнього ковчега, ступали шість кроків, то він приносив у жертву вола та відгодовану штуку худоби.

14

А Давид танцював перед Господнім лицем зо всієї сили. І Давид був оперезаний лляним ефодом.

15

І Давид та ввесь Ізраїлів дім несли Господнього ковчега з окриком та з сурмленням сурми.

16

І сталося, коли Господній ковчег увійшов до Давидового Міста, то Мелхола, Саулова дочка, виглядала через вікно, і побачила царя Давида, що танцював та скакав перед Господнім лицем. І вона погордила ним у серці своєму.

17

І принесли Господнього ковчега, і поставили його на місці його серед намету, що для нього поставив Давид. І приніс Давид цілопалення перед Господнім лицем та жертву мирну.

18

А коли Давид скінчив приносити цілопалення та мирні жертви, то він поблагословив народ Іменем Господа Саваота.

19

І він роздав для всього народу, для всього Ізраїлевого натовпу, від чоловіка й аж до жінки, для кожного по одному буханцеві хліба, по одному кавалкові печеного м'яса та по одному виноградному калачеві. І пішов увесь народ кожен до дому свого.

20

¶ І вернувся Давид, щоб поблагословити свій дім. І вийшла Мелхола, Саулова дочка, навпроти Давида й сказала: Який славний був сьогодні Ізраїлів цар, що обнажався сьогодні на очах невільниць своїх рабів, як обнажується який з пустунів!

21

І сказав Давид до Мелхоли: Перед лицем Господа, що вибрав мене над твого батька та над увесь дім його, і наказав мені бути володарем над Господнім народом, над Ізраїлем, буду веселитися перед Господнім лицем!

22

І коли я буду погорджений ще більш від того, і буду низький у своїх очах, то при невільницях, що ти говорила, і при них я буду шанований!

23

І в Мелхоли, Саулової дочки, по цьому не було їй дитини аж до дня смерти її.

2 Samuel 7


2 Samuel Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 6

2 Samuel

Return to Index

Chapter 7

1

¶ І сталося, коли цар осів у своєму домі, а Господь дав йому відпочинути від усіх ворогів його навколо,

2

то цар сказав до пророка Натана: Подивися, я сиджу в кедровому домі, а Божий ковчег знаходиться під завісою!

3

І сказав Натан до царя: Усе, що в серці твоїм, іди й зроби, бо Господь з тобою.

4

¶ І сталося тієї ночі, і було Господнє слово до Натана, кажучи:

5

Іди й скажеш до раба Мого, до Давида: Так сказав Господь: Чи ти збудуєш Мені дім на Моє пробування?

6

Бо Я не пробував у домі від дня виведення Мого Ізраїлевих синів з Єгипту й аж до цього дня, але ходив у наметі та в шатрі.

7

Скрізь, де ходив Я поміж Ізраїлевими синами, чи промовив Я хоч слово з яким із Ізраїлевих племен, якому наказав Я пасти народа Мого, Ізраїля, говорячи: Чому не збудували ви Мені кедрового дому?

8

А тепер так скажеш Моєму рабові Давидові: Так сказав Господь Саваот: Я взяв тебе з пасовиська, як ходив ти за отарою, щоб ти став володарем над народом Моїм, над Ізраїлем.

9

І був Я з тобою в усьому, де ти ходив, і вигубив Я всіх ворогів твоїх з-перед тебе, і зробив тобі велике ім'я, як ім'я великих на землі.

10

І встановив Я місце для народу Мого, для Ізраїля, і він пробуватиме на своєму місці, і не буде вже непокоєний, і кривдники не будуть більше гнобити його, як перед тим.

11

А від того дня, як Я настановив суддів над народом Моїм, Ізраїлем, то Я дав тобі мир від усіх ворогів твоїх. І Господь об'являє тобі, що Господь побудує тобі дім.

12

Коли виповняться твої дні, і ти ляжеш із своїми батьками, то Я поставлю по тобі насіння твоє, що вийде з утроби твоєї, і зміцню його царство.

13

Він збудує дім для Ймення Мого, а Я зміцню престола його царства навіки.

14

Я буду йому за Батька, а він буде Мені за сина. Коли він скривить дорогу свою, то Я покараю його людською палицею та поразами людських синів.

15

Та милість Моя не відхилиться від нього, як відхилив Я її від Саула, якого Я відкинув перед Тобою.

16

І буде певним твій дім та царство твоє аж навіки перед тобою. Престол твій буде міцно стояти аж навіки!

17

Як усі ці слова, як усе це видіння, так говорив Натан до Давида.

18

¶ Тоді прийшов цар Давид, і сів перед Господнім лицем та й сказав: Хто я, Господи Боже, і що мій дім, що Ти привів мене аж сюди?

19

Та й це ще було мале в очах Твоїх, Господи Боже, і Ти говорив також про Свого раба в будуччині. А це за законом людським, Господи Боже!

20

І що ще більше говоритиме Давид Тобі? Та Ти знаєш Свого раба, Господи Боже!

21

Ради слова Свого та за серцем Своїм Ти зробив усю цю величність, звіщаючи це Своєму рабові.

22

Тому Ти великий, Господи Боже, бо немає такого, як Ти, і немає Бога, окрім Тебе, згідно з усім, що ми чули своїми ушима.

23

А який є ще один люд на землі, як Твій народ, Ізраїль, щоб Бог приходив викупити його Собі за народ, і щоб установити йому Своє Ймення, і щоб учинити вам цю величність, та страшні речі для Свого Краю ради народу Свого, якого викупив Собі з Єгипту, від людей та від богів його?

24

І Ти зміцнив Собі народ Свій, Ізраїля, Собі за народ аж навіки, і Ти, Господи, став для них за Бога.

25

А тепер, Господи Боже, затверди аж навіки те слово, що Ти говорив про Свого раба та про дім його, і вчини, як Ти говорив!

26

Нехай буде великим Ім'я Твоє аж навіки, щоб говорити: Господь Саваот Бог над Ізраїлем! А дім Твого раба Давида буде міцно стояти перед лицем Твоїм!

27

Бо Ти, Господи Саваоте, Боже Ізраїлів, об'явив Своєму рабові, говорячи: Збудую тобі дім, тому раб Твій здобувся на відвагу помолитися до Тебе цією молитвою!

28

А тепер, Господи Боже, Ти Той Бог, а слова Твої будуть правдою, і Ти говорив Своєму рабові це добро.

29

А тепер зволь поблагословити дім Свого раба, щоб був навіки перед лицем Твоїм, бо Ти, Господи Боже, говорив це, і від Твого благословення буде поблагословлений навіки дім раба Твого!

2 Samuel 8


2 Samuel Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 7

2 Samuel

Return to Index

Chapter 8

1

¶ І сталося по тому, і побив Давид филистимлян, і поконав їх. І взяв Давид керму влади з руки филистимлян.

2

І побив він Моава, і переміряв їх шнуром, поклав їх на землю, і відміряв два шнури на побиття, а повен шнур на позоставлення при житті. І стали моавитяни Давидовими рабами, які приносили йому данину.

3

І побив Давид Ґадад'езера, сина Рехова, царя Цови, коли той ішов був відновити владу свою при річці Ефраті.

4

І здобув Давид від нього тисячу й сім сотень їздців та двадцять тисяч чоловіка пішого. А коням усіх тих колесниць Давид попідрізував жили, і позоставив із того сто колесниць.

5

І прийшов Арам дамаський, щоб допомогти Гадад'езерові, цареві Цови, та Давид побив в Арамі двадцять і дві тисячі чоловіка.

6

І настановив Давид залоги в дамаському Арамі, і став Арам для Давида за рабів, що приносили данину йому, а Господь допомагав Давидові в усьому, де він ходив.

7

І забрав Давид золоті щити, що були в рабів Ґадад'езера, і приніс їх до Єрусалиму.

8

А з Бетаху та з Беротаю, міст Гадад'езерових, цар Давид узяв дуже багато міді.

9

¶ А коли почув Тоі, цар Хамоту, що Давид побив усе військо Гадад'езера,

10

то Тоі послав свого сина Йорама до царя Давида, щоб повітати його, та щоб поблагословити його за те, що він завжди воював з Гадад'езером та побив його, бо Тоі воював проти Гадад'езера. А в руці його були речі золоті, і речі срібні, і речі мідяні.

11

Також їх присвятив цар Давид Господеві разом зо сріблом та золотом, що він присвятив був із забраного в усіх народів, яких він здобув:

12

з Араму, і з Моаву, і з синів Аммона, і з филистимлян, і з Амалика, і зо здобичі Гадад'езера, сина Рехова, царя Цови.

13

І здобув Давид собі ім'я, коли він вернувся з побиття вісімнадцяти тисяч Араму в Беґе-Мелах.

14

І він поставив залоги в Едомі, в усьому Едомі поставив залоги. І став увесь Едом за рабів для Давида. І допомагав Господь Давидові в усьому, де він ходив.

15

¶ І царював Давид над усім Ізраїлем, і чинив Давид суд та справедливість для всього народу свого.

16

А Йоав, син Церуї, був над військом, а Йосафат, син Ахілудів, був канцлером.

17

А Садок, син Ахітува, та Ахімелех, син Евіятара, були священики, Серая був писарем.

18

А Беная, син Єгояди, був над Керетянином та над Пелетянином. А Давидові сини були начальниками царського двору.

2 Samuel 9


2 Samuel Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 8

2 Samuel

Return to Index

Chapter 9

1

¶ І сказав Давид: Чи є ще хто, хто позостався з Саулового дому? Я зроблю йому ласку ради Йонатана.

2

А при Сауловім домі був раб, а ім'я йому Ціва. І покликали його до Давида, а цар сказав йому: Чи ти Ціва? А той відказав: Раб твій!

3

І сказав цар: Чи нема вже кого з Саулового дому, щоб я зробив йому Божу ласку? І сказав Ціва до царя: Є ще син Йонатанів, кривий на ноги.

4

І сказав йому цар: Де він? А Ціва відказав цареві: Ось він у домі Махіра, Амміїлового сина, в Ло-Деварі.

5

І цар Давид послав, і взяв його з дому Махіра, Амміїлового сина, із Ло-Девару.

6

І прийшов Мефівошет, син Йонатана, Саулового сина, до Давида, і впав на обличчя своє й поклонився. І Давид сказав: Мефівошете! А той відказав: Ось твій раб!

7

І сказав йому Давид: Не бійся, бо справді зроблю тобі ласку ради батька твого Йонатана, і зверну тобі все поле твого батька Саула. А ти будеш завжди їсти хліб при моєму столі.

8

А той уклонився й сказав: Що твій раб, що ти звернувся до такого мертвого пса, як я?

9

¶ А цар кликнув до Ціви, Саулового слуги, і до нього сказав: Усе, що було Саулове та всього його дому, я дав синові твого пана.

10

І будеш працювати йому на землі ти й сини твої та раби твої. І будеш приносити з урожаю, і буде хліб для сина твого пана, і він буде його їсти. А Мефівошет, син пана твого, буде завжди їсти хліб при моєму столі. А Ціва мав п'ятнадцять синів та двадцять рабів.

11

І сказав Ціва до царя: Усе, як накаже мій пан цар своєму рабові, так зробить твій раб. А Мефівошет сказав цар буде їсти при моєму столі, як один із царських синів.

12

А Мефівошет мав малого сина, а ім'я йому Міха. І всі, хто мешкав у домі Ціви, були раби для Мефівошета.

13

А Мефівошет сидів в Єрусалимі, бо він завжди їв при царському столі. І він був кривий на обидві свої ноги.

2 Samuel 10


2 Samuel Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 9

2 Samuel

Return to Index

Chapter 10

1

¶ І сталося по тому, і помер цар аммонітський, а замість нього зацарював син його Ганун.

2

І сказав Давид: Зроблю я ласку Ганунові, Нахашевому синові, як батько його зробив був ласку мені. І послав Давид, щоб його порадувати, щодо батька його, через своїх рабів. І прибули Давидові раби до аммонітського краю.

3

А аммонітські князі сказали до пана свого Гануна: Чи Давид шанує батька твого в очах твоїх тим, що послав тобі потішителів? Чи ж Давид послав до тебе своїх слуг не на те, щоб оглянули місто та щоб його вивідати, а потім знищити його?

4

І взяв Ганун Давидових слуг, та й оголив половину їхньої бороди, та обрізав їхню одежу на половину, аж до сидіння їх, та й відпустив їх.

5

І донесли про це Давидові, а він послав назустріч їм, бо ті мужі були дуже осоромлені. І цар їм сказав: Сидіть в Єрихоні, аж поки відросте вам борода, потім повернетесь.

6

¶ І побачили аммонітяни, що вони зненавиджені в Давида. І аммонітяни послали й найняли Арам-Бет-Рехову й Арам-Цови, двадцять тисяч піхотинців, та царя Маахи, тисячу чоловіка, і тов'ян дванадцять тисяч чоловіка.

7

А коли Давид прочув про це, то послав Йоава та все лицарське військо.

8

І повиходили аммонітяни, і встановилися до бою при вході до брами. А Арам-Цова, і Рехов, і Тов'янин, і Мааха, вони самі були на полі.

9

І побачив Йоав, що бойовий фронт звернений на нього спереду та позаду, то вибрав Ізраїлевих вибраних, та й установив їх навпроти Арама.

10

А решту народу дав під руку свого брата Авшая, і встановив навпроти аммонітян,

11

і сказав: Якщо Арам буде сильніший від мене, то будеш мені на поміч, а якщо аммонітяни будуть сильніші від тебе, то я піду допомагати тобі.

12

Будь мужній, і станьмо міцно за народ наш та за міста нашого Бога, а Господь нехай зробить, що добре в очах Його!

13

А коли Йоав та народ, що був із ним, підійшли на бій з Арамом, то ті повтікали перед ним.

14

А аммонітяни побачили, що втік Арам, то й вони повтікали перед Авішаєм, і ввійшли до міста. І вернувся Йоав від аммонітян і ввійшов до Єрусалиму.

15

¶ А коли побачив Арам, що він побитий Ізраїлем, то вони позбиралися разом.

16

І послав Гадад'езер, і вивів Арама, що з другого боку Річки, і ввійшли вони до Геламу. А Шовах, провідник Гадад'езерового війська, був перед ними.

17

І було донесено Давидові, і він зібрав усього Ізраїля, і перейшов Йордан, та прийшов до Геламу. А Арам установився навпроти Давида, і воював із ним.

18

І побіг Арам перед Ізраїлем, а Давид повбивав з Араму сім сотень колесниць та сорок тисяч верхівців. І вбив він Шоваха, зверхника війська його, і той там помер.

19

А коли всі царі, підлеглі Гадад'езера, побачили, що вони побиті Ізраїлем, то замирилися з Ізраїлем, і служили йому. І Арам уже боявся допомагати аммонітянам.

2 Samuel 11


2 Samuel Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 10

2 Samuel

Return to Index

Chapter 11

1

¶ І сталося по року, у час виходу царів на війну, то послав Давид Йоава й своїх слуг із ним, та всього Ізраїля, і вони вигубили аммонітян й облягли Раббу. А Давид сидів в Єрусалимі.

2

І сталося надвечір, і встав Давид із ложа свого, і проходжувався на даху царського дому. І побачив він із даху жінку, що купалася. А та жінка була дуже вродлива.

3

І послав Давид, і запитався про ту жінку. А посланий сказав: Таж то Вірсавія, Еліямова дочка, жінка хіттеянина Урії!

4

І послав Давид посланців, і взяв її. І вона прийшла до нього, і він поклався з нею. А вона очистилася з нечистости своєї, і вернулася до свого дому.

5

І завагітніла та жінка. І послала вона, і донесла Давидові й сказала: Я завагітніла!

6

¶ А Давид послав до Йоава: Пошли мені хіттеянина Урію. І Йоав послав Урію до Давида.

7

І прийшов Урія до нього, а Давид запитався про стан Йоава, і про стан народу, і про стан війни.

8

І сказав Давид до Урії: Іди до свого дому та обмий свої ноги. І вийшов Урія з царського дому, а за ним понесли гостинця царського.

9

Та Урія спав при вході до царського дому з усіма слугами пана свого, а до свого дому не пішов.

10

І донесли Давидові, говорячи: Урія не пішов до дому свого. І сказав Давид до Урії: Чи ж не з дороги ти приходиш? Чому ти не пішов до свого дому?

11

І сказав Урія до Давида: Ковчег і Ізраїль та Юда сидять у шатрах, а пан мій Йоав та раби мого пана таборують на голому полі. А я піду до свого дому, щоб їсти й пити та лежати зо своєю жінкою? Клянуся життям твоїм та життям душі твоєї, що не зроблю я такої речі!

12

І сказав Давид до Урії: Позостанься тут і сьогодні, а взавтра я відпущу тебе. І позоставався Урія в Єрусалимі того дня та дня другого.

13

І покликав його Давид, і той їв та пив перед ним, а він підпоїв його. І вийшов він увечорі, щоб покластися на ложі своїм разом зо слугами пана свого, а до дому свого не пішов.

14

¶ І сталося ранком, і написав Давид листа до Йоава, і послав через Урію.

15

А в листі тому він написав так: Поставте Урію напереді найтяжчого бою, і відступіте від нього, щоб він був ударений, і помер.

16

І сталося, коли Йоав обложував місто, то поставив Урію на те місце, про яке знав, що там хоробрі мужі.

17

І вийшли люди того міста, і воювали з Йоавом, і впали дехто з народу, із Давидових слуг, і повмирали, також хіттеянин Урія.

18

І послав Йоав, і доніс Давидові про всі справи того бою.

19

І наказав він послові, говорячи: Як покінчиш ти оповідати цареві про всі справи того бою,

20

і буде, якщо ти розгніваєш царя, і він скаже тобі: Чого ви так близько підійшли до міста воювати? Чи ви не знали, що будуть кидати на вас з-над муру?

21

Хто забив був Авімелеха, Єруббешетового сина? Чи не жінка кинула на нього горішнього каменя від жорен з муру, і він помер у Тевеці? Чого ви близько підійшли до муру? То ти скажеш: Помер також хіттеянин Урія.

22

І пішов посол і прийшов, і доніс Давидові все, що послав був Йоав.

23

І сказав посол Давидові: Вони стали сильніші за нас, і вийшли проти нас на поле, та ми були переможцями над ними аж до входу в браму.

24

А стрільці стріляли на твоїх рабів з муру, і померли дехто з царевих рабів, а також помер твій раб хіттеянин Урія.

25

І сказав Давид до посла: Так скажеш до Йоава: Нехай не буде злою в очах твоїх ця річ, бо меч пожирає то цього, то того. Підсиль війну свою проти міста, та й розвали його! І підбадьор його, Йоава!

26

І прочула Урієва жінка, що помер її чоловік Урія, і голосила за своїм чоловіком.

27

А як минула жалоба, то Давид послав, і забрав її до свого дому, і вона стала йому за жінку, і породила йому сина. Та в Господніх очах була злою та річ, що оце зробив був Давид.

2 Samuel 12


2 Samuel Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 11

2 Samuel

Return to Index

Chapter 12

1

¶ І послав Господь Натана до Давида, а він прийшов до нього та й сказав йому: Два чоловіки були в одному місті, один заможний, а один убогий.

2

У заможного було дуже багато худоби дрібної та худоби великої.

3

А вбогий нічого не мав, окрім однієї малої овечки, яку він набув та утримував при житті. І росла вона з ним та з синами його разом, із кавалка хліба його їла й з Келіха його пила, та на лоні його лежала, і була йому як дочка.

4

І прийшов до багатого чоловіка подорожній, та той жалував узяти з худоби своєї дрібної чи з худоби своєї великої, щоб спорядити їжу для подорожнього, що до нього прийшов, і він узяв овечку того вбогого чоловіка, і спорядив її для чоловіка, що до нього прийшов...

5

І сильно запалав Давидів гнів на того чоловіка, і він сказав до Натана: Як живий Господь, вартий смерти той чоловік, що чинить таке.

6

А овечку він оплатить чотирикротно, за те, що зробив таку річ, і за те, що не змилосердився.

7

І сказав Натан до Давида: Ти той чоловік! Так сказав Господь, Бог Ізраїлів: Я помазав тебе над Ізраїлем, і Я спас тебе з Саулової руки.

8

І дав тобі дім твого пана, та жінок пана твого на лоно твоє, і дав тобі дім Ізраїля та Юди, а якщо цього мало, то додам тобі ще цього та того.

9

І чому ти зневажив Господнє слово, і вчинив це зло в очах Його? Хіттеянина Урію вбив ти мечем, а його дружину взяв собі за жінку. А його вбив мечем Аммонових синів.

10

А тепер не відступить меч від твого дому аж навіки за те, що зневажив ти Мене, і взяв дружину хіттеяника Урії, щоб була тобі за жінку.

11

Так сказав Господь: Ось Я наведу на тебе зло з твого дому, і заберу жінок твоїх на очах твоїх, і дам ближньому твоєму, а він покладеться з жінками твоїми при світлі цього сонця.

12

Хоч ти вчинив потаємно, а Я зроблю цю річ перед усім Ізраїлем та перед сонцем.

13

І сказав Давид до Натана: Згрішив я перед Господом! А Натан сказав до Давида: І Господь зняв твій гріх, не помреш!

14

Та що ти спонукав зневаження Господа цією річчю, то син твій, народжений тобі, конче помре.

15

¶ І пішов Натан до свого дому, а Господь уразив дитя, що Давидові породила Урієва жінка, і воно захворіло.

16

А Давид молив Бога за дитинку, і постив Давид, і входив до кімнати, і ночував, поклавшись на землю.

17

І прийшли старші його дому до нього, щоб підняти його з землі, та він не хотів, і не підкріпився з ними хлібом.

18

І сталося сьомого дня, і померло те дитя, а Давидові слуги боялися донести йому, що померло те дитя, бо казали: Ось як була та дитина живою, говорили ми до нього, та не слухав він нашого голосу; а як ми скажемо до нього: Померло це дитя, то ще вчинить щось лихе.

19

А Давид побачив, що слуги його шепочуться поміж собою, і зрозумів Давид, що померло те дитя. І сказав Давид до своїх слуг: Чи не померло те дитя? А ті відказали: Померло.

20

І звівся Давид із землі, і помився, і намастився, і змінив свою одежу, і ввійшов до Господнього дому та й поклонився. Потому ввійшов до свого дому, і захотів їсти, і поклали йому хліба, і він їв.

21

І сказали йому слуги його: Що це за річ, яку ти вчинив? Коли те дитя жило, ти постив та плакав; а як померло те дитя, ти встав та й їв хліб?

22

А він відказав: Коли те дитя ще жило, я постив та плакав, бо казав: Хто знає, може Господь учинить мені милість, і буде жити дитя те?

23

А тепер, померло воно. Нащо то я б постив? Чи зможу ще повернути його? Я піду до нього, а воно не вернеться до мене...

24

І потішив Давид жінку свою Вірсавію, і прийшов до неї, і ліг із нею. І вона вродила сина, а він назвав ім'я йому: Соломон. І Господь полюбив його,

25

і послав пророка Натана, і той назвав ім'я йому: Єдід'я, ради Господа.

26

¶ А Йоав воював з Раббою аммонітян, і здобув царське місто.

27

І послав Йоав послів до Давида, і сказав: Воював я з Раббою, і здобув я місто води.

28

А тепер збери решту народу, і таборуй біля міста, та здобудь його, щоб не здобув те місто я, і щоб не було воно назване моїм ім'ям.

29

І зібрав Давид увесь народ, і пішов до Рабби, і воював із нею, та й здобув її.

30

І взяв він корону з голови їхнього царя, а вага її талант золота, та дорогий камінь, і Давид поклав її на свою голову. І він виніс дуже багато здобичі з того міста.

31

А народ, що був у ньому, він повиводив, і поклав їх під пилку, і під залізні долота та під залізні сокири, і позаганяв їх до цегельняної печі. І так робив він усім аммонітським містам. І вернувся Давид та ввесь народ до Єрусалиму.

2 Samuel 13


2 Samuel Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 12

2 Samuel

Return to Index

Chapter 13

1

¶ І сталося по тому, мав Авесалом, син Давидів, уродливу сестру, а ім'я їй Тамара. І покохав її Амнон, син Давидів.

2

І вболівав Амнон так, що він аж захворів через свою сестру Тамару, бо вона була дівчина, і Амнонові здавалося трудно щось їй зробити.

3

А Амнон мав товариша, а ім'я йому Йонадав, син Шім'ї, Давидового брата. І Йонадав був чоловік дуже хитрий.

4

І він сказав йому: Чого ти, царевичу, такий марний щоранку? Чи ж не розповіси мені? І сказав йому Амнон: Я кохаю Тамару, сестру брата свого Авесалома.

5

І сказав йому Йонадав: Ляж на ложі своєму, і вдавай хворого. А коли прийде твій батько, щоб побачити тебе, то скажи йому: Нехай прийде сестра моя Тамара, і нехай підкріпить мене хлібом, і нехай зробить на моїх очах ту їжу, щоб я бачив та їв із руки її.

6

І поклався Амнон, і вдавав хворого, а цар прийшов побачити його. І сказав Амнон до царя: Нехай прийде сестра моя Тамара, і нехай спече на моїх очах два млинці, і я попоїм з її руки.

7

І послав Давид до Тамари, до дому, говорячи: Іди до дому твого брата Амнона, і приготов йому їжу.

8

І прийшла Тамара до дому свого брата Амнона, а він лежить. І взяла вона тіста, і замісила, і приготовила на очах його, та й спекла млинці.

9

І взяла вона сковорідку, і виложила перед ним, та він відмовився їсти. І сказав Амнон: Випровадь від мене всіх людей. І повиходили від нього всі люди.

10

І сказав Амнон: Принеси їжу до кімнати, і я з'їм із твоєї руки. І взяла Тамара млинці, що приготовила, та й принесла своєму братові Амнонові до кімнати.

11

І вона принесла до нього, щоб їв, а він схопив її, та й сказав до неї: Ходи, ляж зо мною, моя сестро!...

12

А вона йому відказала: Ні, брате мій, не безчесть мене, бо не робиться так в Ізраїлі! Не роби цієї гидоти.

13

І куди я понесу свою ганьбу? А ти станеш, як один із мерзотників в Ізраїлі. Ти переговори з царем, і він не відмовить віддати мене тобі...

14

Та він не хотів слухати її голосу. І був він сильніший від неї, і збезчестив її, і лежав із нею...

15

І по цьому дуже зненавидів її Амнон великою ненавистю, бо ця ненависть, якою він зненавидів її, була більша від любови, якою любив її. І сказав до неї Амнон: Уставай, іди собі...

16

А вона відказав йому: Через це велике зло, по тому, що зробив ти зо мною, хочеш ще вигнати мене? Та він не хотів її слухати.

17

І покликав він юнака свого, слугу свого, та й сказав: Виженіть оцю від мене геть, і замкни за нею двері...

18

А на ній була квітчаста туніка, бо так завжди вбиралися царські дочки, панни. І його слуга випровадив її назовні, і замкнув за нею двері.

19

А Тамара посипала попелом свою голову, а квітчасту туніку, що була на ній, роздерла, і поклала руку свою на голову свою, і все ходила та голосила...

20

І сказав до неї брат її Авесалом: Чи брат твій Амнон був із тобою? А тепер, сестро моя, мовчи, брат же твій він! Не бери цієї речі до серця свого... І осіла Тамара, знівечена, у домі брата свого Авесалома.

21

¶ А цар Давид почув про це все, і сильно розгнівався!

22

І не говорив Авесалом з Амноном ні про добре, ні про зле, бо Авесалом зненавидів Амнона за те, що той збезчестив сестру його Тамару.

23

І сталося по двох роках, і мав Авесалом стриження овець у Баал-Хацорі, що при Єфремі, і Авесалом закликав усіх царських синів.

24

І прийшов Авесалом до царя та й сказав: Ось у раба твого стриження, нехай піде цар та раби його з твоїм рабом.

25

І сказав цар до Авесалома: Ні, сину мій, не підемо ж ми всі, щоб не бути тобі на тяготу. І той сильно просив його, та він не хотів піти, але поблагословив його.

26

І сказав Авесалом: А як ні, нехай піде з нами брат мій Амнон! І сказав йому цар: Чого від піде з тобою?

27

Та Авесалом сильно просив його, і він послав з ним Амнона та всіх царських синів.

28

А Авесалом загадав юнакам своїм, говорячи: Дивіться, як Амнон звеселіє на серці від вина, то скажу вам: Ударте Амнона! і ви вб'єте його. Не бійтеся, чи ж не я загадав вам? Будьте міцні та відважні!...

29

І зробили Авесаломові юнаки Амнонові, як загадав був Авесалом. А царські сини повставали, і сіли верхи кожен на мула свого, та й повтікали.

30

¶ І сталося, були вони ще в дорозі, а вістка прийшла до Давида така: Авесалом повбивав усіх царських синів, і не позосталося з них ні одного...

31

І цар устав, і роздер шати свої, та й упав на землю, і всі слуги його стояли при ньому з роздертими шатами.

32

І відповів Йонадав, син Шім'ї, Давидового брата, та й сказав: Нехай не каже мій пан: Усіх юнаків, царських синів, повбивали, бо помер тільки сам Амнон. Бо на наказ Авесалома це було вирішене від дня, як той збезчестив сестру його Тамару.

33

А тепер нехай мій пан цар не кладе на своє серце такого, говорячи: Усі царські сини повмирали, бо помер тільки сам Амнон.

34

І Авесалом утік. А юнак вартівник звів свої очі й побачив, аж ось численний народ іде дорогою, що була за ним, від боку гори.

35

І сказав Йонадав до царя: Ось прийшли царські сини, як слово раба твого, так сталося.

36

І сталося, як скінчив він говорити, аж ось поприходили царські сини, і піднесли свій голос та й плакали. А також цар та всі слуги його плакали вельми ревним плачем...

37

А Авесалом утік, і пішов до Талмая, Амміхурового сина, царя ґешурського. А Давид був у жалобі за сином своїм усі ті дні.

38

А Авесалом утік, і пішов до Ґешуру, і пробув там три роки.

39

І перестав цар Давид гніватися на Авесалома, бо він був зчасом потішений за Амнона, що помер.

2 Samuel 14


2 Samuel Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 13

2 Samuel

Return to Index

Chapter 14

1

¶ А Йоав, син Церуї, пізнав, що цареве серце прихилилося до Авесалома.

2

І послав Йоав до Текої, і взяв звідти мудру жінку, та й сказав до неї: Удавай жалобу, і вберись у жалобні шати, і не намащуйся оливою, і будеш, як та жінка, що багато днів у жалобі за померлим.

3

І прийдеш ти до царя, та й скажеш до нього таке то слово. І Йоав поклав ці слова в її уста.

4

І говорила та текоїтянка до царя, і впала на обличчя своє на землю, і вклонилася та й сказала: Поможи, царю!

5

І сказав до неї цар: Що тобі? А та відказала: Та я жінка вдова, а чоловік мій помер.

6

А в невільниці твоєї двоє синів. І посварилися вони обидва в полі, а рятівника між ними не було, і вдарив один одного, та й убив його.

7

А ось увесь рід устав на невільницю твою та й кажуть: Видай убійника свого брата, і ми вб'ємо його за душу його брата, якого він убив, і вигубимо також спадкоємця. І погасять вони останню іскру мою, яка позосталася, щоб не лишити моєму чоловікові ані ймення, ані нащадків на поверхні землі...

8

І сказав цар до тієї жінки: Іди до свого дому, а я накажу про тебе.

9

І сказала та текоїтянка до царя: На мене, пане мій царю, той гріх, та на дім мого батька, а цар та трон його невинні.

10

І сказав цар: Того, хто буде говорити на тебе, приведеш його до мене, і він більш уже не займе тебе.

11

Та вона відказала: Нехай згадає цар Господа, Бога свого, щоб не помножити на згубу месника за кров та щоб вони не погубили мого сина. А він відказав: Як живий Господь, не впаде на землю й волосина сина твого!

12

І сказала та жінка: Нехай но невільниця твоя скаже слово до свого пана царя! А він відказав: Говори!

13

І сказала та жінка: А чому ти так думаєш проти Божого народу? Бо цар, коли сказав таке слово, сам себе обвинуватив, бо цар не вертає свого вигнанця.

14

Бо ми конче помремо, і ми як та вода, вилита на землю, що її не зібрати. Та Бог не знищить душі, і Він задумав не відвернути від Себе відігнаного.

15

І оце тепер прийшла я сказати панові моєму цареві оцю справу, бо той народ настрашив мене. І сказала твоя невільниця: Нехай скажу я цареві, може виконає цар слово своєї невільниці.

16

Бо цар вислухає, щоб урятувати свою невільницю з руки того чоловіка, що хоче вигубити мене та мого сина разом із Божого спадку.

17

І сказала твоя невільниця: Нехай станеться слово мого пана царя на втіху мені, бо мій пан цар як Ангол Божий, і розуміє добре та зле. А Господь, Бог твій, буде з тобою!

18

А цар відповів та й сказав до тієї жінки: Не заховай передо мною нічого, про що я спитаю тебе. І сказала та жінка: Нехай же говорить пан мій цар!

19

І цар сказав: Чи не Йоавова рука з тобою в усьому цьому? І відповіла та жінка та й сказала: Як жива душа моя, пане мій царю, не можна відхилитися ані праворуч, ані ліворуч від усього, що говорив мій пан цар, бо твій раб Йоав він наказав мені це, і він уклав в уста твоєї невільниці всі ці слова.

20

Щоб змінити вигляд тієї справи, раб твій Йоав зробив оцю річ. А пан мій мудрий, як мудрий Божий Ангол, щоб знати про все, що на землі.

21

¶ І сказав цар до Йоава: Ось зробив ти цю річ, тож піди, поверни того юнака, Авесалома!

22

І впав Йоав на обличчя своє на землю, і поклонився, та й поблагословив царя. І сказав Йоав: Сьогодні раб твій пізнав, що знайшов ласку в очах твоїх, пане мій царю, бо цар виконав прохання свого раба.

23

І встав Йоав і пішов до Ґешуру, і привів Авесалома до Єрусалиму.

24

А цар сказав: Нехай він вернеться до свого дому, але обличчя мого не побачить. І вернувся Авесалом до дому свого, та царського обличчя не бачив.

25

А такого вродливого мужа, як Авесалом, не було в усьому Ізраїлі, щоб був так дуже хвалений, від стопи ноги його й аж до верху голови його не було в ньому вади.

26

А коли він голив свою голову, а голив він щороку, бо тяжке було волосся на ньому, тому голив його то важив волосся голови своєї на двісті шеклів царської ваги.

27

І народилися Авесаломові троє синів та одна дочка, а ім'я їй Тамара. Вона була жінка вродлива з вигляду.

28

¶ І сидів Авесалом в Єрусалимі два роки часу, а царського обличчя не бачив.

29

І послав Авесалом до Йоава, щоб послати його до царя, та він не хотів прийти до нього. І послав він іще другий раз, та той не хотів прийти.

30

І сказав він до своїх слуг: Погляньте на Йоавову ділянку поля, що поруч мого, а в нього там ячмінь, ідіть і підпаліть його огнем. І Авесаломові слуги підпалили ту ділянку поля огнем.

31

Тоді Йоав устав і прийшов до Авесалома до дому, та й сказав йому: Нащо слуги твої підпалили огнем ту мою ділянку поля?

32

І сказав Авесалом до Йоава: Я ж посилав до тебе, говорячи: Прийди сюди, і нехай я пошлю тебе до царя сказати: Чого я прийшов із Ґешуру? Добре було б мені ще лишатися там. А тепер нехай я побачу царське обличчя, а якщо є на мені гріх, то нехай уб'є мене...

33

І прийшов Йоав до царя, і розповів йому те. І покликав він Авесалома, а той прийшов до царя та й поклонився йому обличчям своїм до землі. А цар поцілував Авесалома...

2 Samuel 15


2 Samuel Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 14

2 Samuel

Return to Index

Chapter 15

1

¶ І сталося по тому, і завів собі Авесалом повоза та коні, та п'ятдесят чоловіка, що бігали перед ним.

2

І вставав Авесалом рано, та й ставав при дорозі до брами. І, бувало, кожного чоловіка, що мав суперечку та йшов до царя на суд, то Авесалом кликав його та й питав: З якого ти міста? І той говорив: З одного з Ізраїлевих племен твій раб.

3

І говорив до нього Авесалом: Дивися, слова твої добрі та слушні, та в царя нема кому тебе вислухати.

4

І говорив Авесалом: Коли б мене настановлено суддею в Краю, то до мене приходив би кожен чоловік, що мав би суперечку чи судову справу, а я виправдував би його.

5

І, бувало, коли хто підходив поклонитися йому, то він простягав свою руку, і хапав його та цілував його.

6

І робив Авесалом, як ось це, усьому Ізраїлеві, хто приходив на суд до царя. І крав Авесалом серця Ізраїлевих людей!

7

¶ І сталося в кінці сорока літ, і сказав Авесалом до царя: Піду я та виповню обітницю мою, що я обіцяв був Господеві в Хевроні.

8

Бо раб твій, коли осів був у Ґешурі в Арамі, склав обітницю, говорячи: Якщо Господь справді поверне мене до Єрусалиму, то я буду служити Господеві.

9

І сказав йому цар: Іди з миром! І той устав та й пішов до Хеврону.

10

І порозсилав Авесалом вивідувачів по всіх Ізраїлевих племенах, говорячи: Коли ви почуєте сурмлення сурми, то скажете: Зацарював Авесалом у Хевроні!

11

А з Авесаломом пішли двісті чоловіка з Єрусалиму, що були покликані; а йшли вони в простоті своїй, і нічого не знали.

12

І послав Авесалом покликати ґілонянина Ахітофела, Давидового дорадника, з його міста з Ґіло, як він мав приносити жертви. І був то сильний бунт, і народ все змножувався з Авесаломом.

13

¶ І прийшов вісник до Давида, говорячи: Серце ізраїльтян стало за Авесаломом.

14

І сказав Давид до всіх своїх слуг, що були з ним в Єрусалимі: Уставайте і втікаймо, а то не зможемо втекти перед Авесаломом. Поспішіть відійти, щоб він не поспішив і не догнав нас, і щоб не було нам від нього лиха, і не побив цього міста вістрям меча.

15

І сказали цареві царські раби: Усе, що вибере наш пан цар, то при тому твої раби!

16

І вийшов цар та ввесь його дім пішки, а цар позоставив десять жінок наложниць, щоб стерегли дім.

17

І вийшов цар та ввесь народ пішки, і стали вони в Бет-Гамерхаку.

18

А всі його слуги йшли перед ним, а також усі керетяни й усі пелетяни та всі ґатяни, шість сотень чоловіка, що прийшли були пішки з Ґату, ішли перед царем.

19

А цар сказав до ґатянина Іттая: Чого підеш і ти з нами? Вернися, і сиди з тим царем, бо ти чужий та й вигнанець зо свого місця.

20

Учора прийшов ти, а сьогодні я мав би турбувати тебе йти з нами? А я йду, куди піду, куди доведеться. Вернися, і забери братів своїх із собою. А Господь учинить тобі милість та правду!

21

І відповів Іттай до царя та й сказав: Як живий Господь і живий мій пан цар, тільки в тому місці, в якому буде мій пан цар, чи то на смерть, чи то на життя, то там буде твій раб!

22

І сказав Давид до Іттая: Іди й перейди! І перейшов ґатянин Іттай та всі його люди, та всі діти, що були з ним.

23

А ввесь той Край плакав ревним голосом, і ввесь народ переходив. А цар переходив потік Кедрон, і ввесь народ переходив дорогою до пустині.

24

¶ А ось ішли й Садок та всі Левити з ним, що несли ковчега Божого заповіту. І вони поставили Божого ковчега, а Евіятар приносив цілопалення, аж поки ввесь народ не вийшов із міста.

25

І сказав цар до Садока: Поверни Божого ковчега до міста. Якщо я знайду милість у Господніх очах, і Він поверне мене, то я побачу Його та мешкання Його.

26

А якщо Він скаже так: Не бажаю тебе, ось я: нехай зробить мені, як добре в очах Його.

27

І сказав цар до священика Садока: Чи ти бачиш це все? Вернися з миром до міста, а син твій Ахімаац та син Евіятарів Йонатан, обидва ваші сини будуть із вами.

28

Глядіть, я буду проволікати в степах цієї пустині, аж поки не прийде від вас слово, щоб повідомити мене.

29

І повернув Садок та Евіятар Божого ковчега до Єрусалиму, та й осілися там.

30

А Давид сходив узбіччям на гору Оливну, та все плакав. А голова його була покрита, і він ішов босий. А ввесь народ, що був із ним, усі позакривали голову свою, і все йшли та плакали...

31

¶ А Давидові донесли, говорячи: Ахітофел серед зрадників з Авесаломом. І Давид сказав: Господи, учини ж нерозумною Ахітофелову раду!

32

І сталося, коли вийшов Давид на верхів'я, де вклоняються Богові, аж ось навпроти нього аркеянин Хушай у роздертій туніці, а порох на його голові.

33

І сказав йому Давид: Якщо ти підеш зо мною, то будеш мені тягарем.

34

А якщо вернешся до міста й скажеш Авесаломові: Я буду раб твій, о царю! Я був віддавна рабом батька твого, а тепер я твій раб, то зламаєш мені Ахітофелеву раду.

35

І чи ж не будуть там із тобою священики Садок та Евіятар? І станеться, усяку річ, яку ти почуєш із царевого дому, розповіси священикам Садокові та Евіятарові.

36

Ось там із ними двоє їхніх синів: Ахімаац у Садока та Йонатан у Евіятара і ви пошлете через них до мене кожне слово, яке почуєте.

37

І ввійшов Хушай, Давидів друг, до міста. А Авесалом також увійшов до Єрусалиму.

2 Samuel 16


2 Samuel Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 15

2 Samuel

Return to Index

Chapter 16

1

¶ А коли Давид пройшов трохи з верхів'я, аж ось Ціва, Мефівошетів слуга назустріч йому, та пара в'ючених ослів, а на них двісті хлібів, і сто в'язок родзинок, і сто літніх плодів, та бурдюк вина.

2

І сказав цар до Ціви: Що це тобі? А Ціва відказав: Ці осли для царського дому на їзду, а хліб та літні плоди на їду юнакам, а вино на пиття змученому в пустині.

3

І сказав цар: А де син твого пана? А Ціва відказав цареві: Он він сидить в Єрусалимі, бо сказав: Сьогодні Ізраїлів дім поверне мені царство мого батька.

4

І сказав цар до Ціви: Ось тобі все, що в Мефівошета. А Ціва відказав, уклонившись: Нехай я знайду ласку в очах твоїх, пане мій царю.

5

¶ І прийшов цар Давид до Бахуріму, аж ось виходить ізвідти чоловік з роду Саулового дому, а ім'я йому Шім'ї, син Ґерин. Він ішов і все проклинав.

6

І він кидав камінням на Давида та на всіх рабів царя Давида, хоч увесь народ та всі лицарі були на правиці його та на лівиці його.

7

І отак говорив Шім'ї в прокльоні своїм: Іди, іди геть, кривавий переступнику та чоловіче негідний!

8

Господь обернув на тебе всю кров Саулового дому, що зацарював ти замість нього. І віддав Господь царство в руку сина твого Авесалома, а ти ось у своєму злі, бо ти кривавий переступник!...

9

І сказав до царя Авішай, син Церуї: Нащо проклинає цей мертвий пес мого пана царя? Піду я, і зітну йому голову!

10

А цар відказав: Що обходить це мене та вас, сини Церуїні? Що він проклинає, то це Господь йому сказав: Прокляни Давида! А хто скаже: Нащо ти так зробив?

11

І сказав Давид до Авішая та до всіх своїх слуг: Ось син мій, що вийшов з утроби моєї, шукає моєї душі, а що вже говорити про цього веніяминівця! Дайте йому спокій, і нехай проклинає, бо так наказав йому зробити Господь!

12

Може зглянеться Господь над моєю бідою, і поверне мені цього дня добром замість його прокляття...

13

І йшов Давид та люди його дорогою, а Шім'ї йшов узбіччям гори навпроти нього. І він ішов та все проклинав, і кидав камінням на нього, та порошив порохом.

14

І прийшов цар та ввесь народ, що був із ним, змучені, і відідхнули там.

15

¶ А Авесалом та ввесь ізраїльський народ увійшли до Єрусалиму, а з ними Ахітофел.

16

І сталося, як прийшов аркеянин Хушай, Давидів товариш, до Авесалома, то сказав Хушай до Авесалома: Нехай живе цар, нехай живе цар!

17

І сказав Авесалом до Хушая: Це така ласка твоя з приятелем твоїм? Чому не пішов ти з своїм приятелем?

18

І сказав Хушай до Авесалома: Ні, бо кого вибрав Господь та цей народ, та кожен Ізраїлів муж, то я буду його, і з ним позостануся.

19

А подруге, кому я буду служити? Чи ж не синові його? Як служив я батькові твоєму, так буду й тобі.

20

І сказав Авесалом до Ахітофела: Дайте пораду, що маємо робити.

21

І сказав Ахітофел до Авесалома: Прийди до наложниць свого батька, яких він позоставив стерегти дім. І коли почує ввесь Ізраїль, що став ти зненавиджений у свого батька, то зміцняться руки всім, хто з тобою.

22

І розтягли Авесаломові намета на даху, і Авесалом прийшов до наложниць батька свого на очах усього Ізраїля.

23

А Ахітофелова порада, яку він радив тими днями, була така певна, як питати про Боже слово, така була Ахітофелова порада і для Давида, і для Авесалома!

2 Samuel 17


2 Samuel Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 16

2 Samuel

Return to Index

Chapter 17

1

¶ І сказав Ахітофел до Авесалома: Виберу я дванадцять тисяч чоловіка, і встану, і поженуся цієї ночі за Давидом.

2

І нападу я на нього, а він змучений та слабосилий, і він затремтить, і повтікає ввесь народ, що з ним, а я вб'ю й самого царя.

3

І наверну я ввесь народ до тебе; як не буде чоловіка, якого душі ти шукаєш, то ввесь народ буде мати мир.

4

І була люба ця річ в очах Авесалома та в очах усіх Ізраїлевих старших.

5

І сказав Авесалом: Поклич теж аркеянина Хушая, та нехай послухаємо, що в устах його, нехай скаже також він.

6

І прийшов Хушай до Авесалома, а Авесалом сказав до нього, говорячи: Отак говорив Ахітофел. Чи виконаємо слова його? Якщо ні, говори ти.

7

І сказав Хушай до Авесалома: Не добра та рада, яку цього разу радив Ахітофел.

8

І сказав Хушай: Ти знаєш батька свого та людей його, що вони лицарі, та розлючені вони, як медведиця, позбавлена на полі дітей. А батько твій вояк, і не буде ночувати з народом.

9

Ось тепер він ховається в одній з ям, або в іншому місці. І коли б сталося, що хтось упаде серед них, нападаючих, напочатку, а хтобудь почує та скаже: Сталася поразка в народі, який за Авесаломом,

10

а хоча б він і хоробрий, якого серце як серце лев'яче, то справді ослабне, бо ввесь Ізраїль знає, що батько твій лицар і хоробрі ті, що з ним.

11

Тому раджу я: нехай конче збереться до тебе ввесь Ізраїль від Дана й аж до Беер-Шеви, многотою як пісок, що над морем, і ти сам підеш до бою.

12

І прийдемо ми проти нього в одне з місць, та й нападемо на нього, як падає роса на землю, і не позоставимо ані при нім, ані між усіма людьми, що з ним, ані одного.

13

А якщо він збереться до якого міста, то ввесь Ізраїль занесе на те місто шнури, та й потягнемо його аж до потоку, так, що не залишиться там ані камінчика.

14

І сказав Авесалом та всі Ізраїлеві мужі: Ліпша рада аркеянина Хушая від ради Ахітофелової! Бо це Господь наказав зламати добру Ахітофелову раду, щоб Господь приніс зло на Авесалома.

15

¶ І сказав Хушай до священиків Садока та Евіятара: Так і так радив Ахітофел Авесаломові та Ізраїлевим старшим, а я радив так і так.

16

А тепер швидко пошліть і донесіть Давидові, говорячи: Не ночуй цієї ночі в степах пустині, але конче перейди на той бік, щоб не був поглинутий цар та ввесь народ, що з ним.

17

А Йонатан та Ахімаац стояли в Ен-Роґелі. І пішла невільниця й розповіла їм, а вони пішли й донесли цареві Давидові, бо не могли ані показатися, ані ввійти до міста.

18

Та їх побачив один юнак та й доніс Авесаломові. І вони обидвоє швидко пішли, та й увійшли до дому чоловіка в Бахурімі, що мав колодязя на своїм подвір'ї, і спустилися туди.

19

А жінка тая взяла й розтягла заслону на верху колодязя, і розложила на ньому зерна, і нічого не було пізнано.

20

І прийшли Авесаломові раби до тієї жінки до дому та й сказали: Де Ахімаац та Йонатан? А жінка та їм сказала:

21

І сталося по їхньому відході, вони вийшли з колодязя, і пішли та донесли Давидові. І сказали вони до Давида: Уставайте, і переходьте швидко воду, бо отак радив на вас Ахітофел.

22

¶ І повставали Давид та ввесь народ, що з ним, та до ранішнього світла перейшли Йордан, і не позосталося ані одного, що не перейшов би Йордану.

23

А коли Ахітофел побачив, що порада його не виконана, то осідлав осла, і встав та й пішов до свого дому, до свого міста. І він зарядив про дім свій, та й повісився, і помер, і був похований у гробі свого батька...

24

А Давид прийшов до Маханаїму, а Авесалом перейшов Йордан, він та всі Ізраїлеві мужі із ним.

25

І Авесалом настановив над військом Амасу замість Йоава. А Амаса був син чоловіка, що ім'я йому Їтра, їзрееліт, який увійшов був до Авіґаїл, дочки Нахашової, сестри Церуї, Йоавиної матері.

26

І таборував Ізраїль та Авесалом у ґілеадському краї.

27

І сталося, коли Давид прийшов до Маханаїму, то Шові, Нахашів син з аммонітської Рабби, і Махір, Амміелів син з Ло-Девару, і ґілеадянин Барзіллай з Роґеліму

28

поприносили постелі, і чаші, і ганчарський посуд, і пшениці, і ячменю, і муки, і праженого зерна,

29

і меду, і масла, і худобу дрібну, і товщу з худоби великої, для Давида та для народу, що з ним, щоб їли, бо сказали: Цей народ голодний і змучений та спрагнений у пустині.

2 Samuel 18


2 Samuel Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 17

2 Samuel

Return to Index

Chapter 18

1

¶ А Давид переглянув народ, що з ним, і настановив над ними тисячників та сотників.

2

І послав Давид народ, третину під рукою Йоава, і третину під рукою Авішая, сина Церуї, Йоавового брата, а третину під рукою ґатянина Іттая. І сказав цар до народу: Конче піду також і я з вами!

3

Та народ сказав: Ти не підеш! Бо якщо ми справді втечемо, вони не звернуть на нас уваги. І якщо половина нас повмирає, вони не звернуть на нас уваги, бо ти як нас десять тисяч. А тепер буде ліпше, як будеш допомагати нам із міста.

4

І сказав до них цар: Що буде добре в очах ваших, зроблю. І став цар при брамі, а ввесь народ повиходив за сотнями та за тисячами.

5

А цар наказав Йоавові й Авішаєві та Іттаєві, говорячи: Обережно будьте мені з моїм юнаком Авесаломом! А ввесь народ чув, як цар наказав усім провідникам про Авесалома.

6

І вийшов народ на поле навперейми Ізраїля, і був бій в Єфремовому лісі.

7

І був побитий там Ізраїлів народ Давидовими рабами. І була там того дня велика поразка, полягло двадцять тисяч!

8

І поширився там бій по всій тій землі, і того дня більш народу пожер ліс, ніж поїв меч.

9

¶ І спіткався Авесалом із Давидовими рабами, а Авесалом їхав на мулі. І підбіг мул під гущавину великого дуба, а його волосся заплуталося в дубі, і він опинився між небом та між землею, а мул, що під ним, перебіг...

10

І побачив це один чоловік, і доніс Йоаву та й сказав: Ось я бачив Авесалома, що висить на дубі.

11

І сказав Йоав до чоловіка, що доносив йому: Ось ти бачив, а чому ти не вразив його там на землі, а я дав би був тобі десять шеклів срібла та одного пояса.

12

І сказав той чоловік до Йоава: А коли б я важив на руці своїй навіть тисячу шеклів срібла, не простягну своєї руки на царського сина, бо ми чули на власні вуха, що цар наказав тобі й Авішаєві та Іттаєві, говорячи: Збережіть мені мого юнака Авесалома!

13

Або коли б я допустився в душі своїй неправди, а всяка річ не затаїться перед царем! то й ти став би проти мене.

14

І сказав Йоав: Не буду отак зволікати з тобою! І він узяв три стрілі в руку свою, і вбив їх у серце Авесалома, що ще живий висів на середині дуба...

15

І оточили його десять юнаків, Йоавові зброєноші, і вдарили Авесалома, та й убили його...

16

І засурмив Йоав у сурму, а народ повернувся з погоні за Ізраїлем, бо Йоав стримав народ.

17

І взяли вони Авесалома, та й кинули його в лісі до великої ями, і накидали над ним дуже велику могилу з каміння, а ввесь Ізраїль повтікав кожен до намету свого.

18

А Авесалом узяв був і поставив собі ще за життя свого пам'ятника, що в царській долині, бо він казав: Нема в мене сина, щоб згадувати про ймення моє. І він назвав пам'ятникові ім'я на своє ім'я. І звалось його: Яд-Авесалом, і так зветься він аж до цього дня.

19

¶ А Ахімаац, Садоків син, сказав: Побіжу я й сповіщу цареві, що Господь визволив його від руки його ворогів.

20

І сказав йому Йоав: Не ти вісник цього дня, а сповістиш іншого дня. А цього дня не сповістиш тому, що це ж царський син помер.

21

І сказав Йоав до кушита: Іди, донеси цареві, що ти бачив. А кушит уклонився Йоавові, та й побіг.

22

А Ахімаац, син Садока, знову сказав до Йоава: А нехай буде, що буде! Побіжу й я за кушитом! Йоав же відказав: Пощо ти побіжиш, мій сину, коли нема доброї вістки?

23

А нехай буде, що буде, побіжу! І той сказав йому: Біжи! І побіг Ахімаац дорогою рівнини, і випередив кушита.

24

А Давид сидів між двома брамами. А вартівник пішов на дах брами на мур, і звів свої очі та й побачив, аж ось біжить самітний чоловік.

25

І кликнув вартівник, і доніс цареві. А цар сказав: Якщо він сам, вістка в устах його! А чоловік усе йшов та зближався.

26

І побачив вартівник іншого чоловіка, що біг. І кликнув вартівник до сторожа брами й сказав: Ось біжить самітний чоловік. А цар сказав: І цей зо звісткою!

27

І сказав вартівник: Я бачу біг першого, як біг Ахімааца, Садокового сина. А цар сказав: То чоловік добрий, і приходить з доброю звісткою.

28

І кликнув Ахімаац, і сказав до царя: Мир! І вклонився він цареві своїм обличчям до землі та й сказав: Благословенний Господь, Бог твій, що видав людей, які піднесли були руку свою проти мого пана царя!

29

А цар сказав: Чи гаразд із моїм юнаком Авесаломом? І сказав Ахімаац: Я бачив велике замішання, коли Йоав посилав царського раба та мене, твойого раба, та я не знаю, що то...

30

І сказав цар: Відійди набік, стань отут. І той відійшов набік та й став.

31

Аж ось приходить кушит. І сказав кушит: Нехай прийме звістку мій пан цар, бо сьогодні визволив тебе Господь від руки всіх повстаючих на тебе.

32

І сказав цар до кушита: Чи гаразд із моїм юнаком Авесаломом? І сказав кушит: Нехай станетья, як тому юнакові, ворогам мого пана царя та всім, що повстали на тебе на зло!...

33

(19-1) І затремтів цар, і вийшов на горішній поверх брами, та й заплакав. А коли йшов, то так говорив: Сину мій, Авесаломе, сину мій! Сину мій, Авесаломе! О, якби я був помер замість тебе, Авесаломе! Сину мій, сину мій!...

2 Samuel 19


2 Samuel Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 18

2 Samuel

Return to Index

Chapter 19

1

¶ (19-2) А Йоаву донесено: Ось цар плаче, і зачав жалобу по Авесаломові.

2

(19-3) І того дня ця перемога обернулася на жалобу для всього народу, бо того дня народ почув, що казали: Засмутився цар за своїм сином!

3

(19-4) І прокрадався народ того дня, щоб увійти до міста, як прокрадається народ, засоромлений своєю втечею з бою...

4

(19-5) А цар закрив своє обличчя. І голосив цар сильним голосом: Сину мій, Авесаломе! Авесаломе, сину мій! Сину мій!...

5

(19-6) І прийшов Йоав до дому царя, та й сказав: Сьогодні ти засоромив обличчя всіх своїх рабів, які сьогодні врятували життя твоє, і життя синів твоїх та дочок твоїх, і життя жінок твоїх, і життя наложниць твоїх,

6

(19-7) через те, що ти любиш тих, хто тебе ненавидить, і ненавидиш тих, хто тебе любить, бож сьогодні ти виявив, що нема в тебе вождів ані слуг. Бо сьогодні я знаю, що коли б Авесалом був живий, а ми всі сьогодні були мертві, то тоді це було б любе в очах твоїх...

7

(19-8) А тепер устань, і говори до серця своїх рабів. Бо присягаю Господом, якщо ти не вийдеш, то цієї ночі ніхто не буде ночувати з тобою, і це буде тобі гірше за всяке зло, що приходило на тебе від молодости твоєї аж дотепер!

8

(19-9) І цар устав та й засів у брамі, а всьому народові донесли, говорячи: Ось цар сидить у брамі! І посходився ввесь народ перед царське обличчя, а Ізраїль повтікав кожен до своїх наметів.

9

¶ (19-10) І сперечався ввесь народ по всіх Ізраїлевих племенах, говорячи: Цар урятував нас від руки всіх наших ворогів, він же врятував нас із руки филистимлян, а тепер утік із краю перед Авесаломом.

10

(19-11) А Авесалом, якого ми помазали були над собою, помер на війні. А тепер чого ви зволікаєте щоб вернути царя?

11

(19-12) І цар Давид послав до священиків, до Садока та до Евіятара, говорячи: Говоріть так до Юдиних старших: Чого ви будете останніми, щоб вернути царя до його дому? А слово всього Ізраїля прийшло вже до царя, до його дому.

12

(19-13) Ви браття мої, ви кість моя та тіло моє! І чого ви будете останніми, щоб вернути царя?

13

(19-14) А Амасі скажете: Чи ж ти не кість моя та не тіло моє? Нехай так зробить мені Бог, і нехай ще додасть, якщо ти не будеш у мене вождем війська по всі дні замість Йоава.

14

(19-15) І прихилив він серце всіх Юдиних мужів, як одного чоловіка. І послали вони до царя: Вернися ти та всі твої слуги!

15

(19-16) І вернувся цар, і прийшов аж до Йордану, а Юда прийшов до Ґілґалу назустріч цареві, щоб перепровадити царя через Йордан.

16

¶ (19-17) А Шім'ї, Ґерин син, Веніяминівець, що з Бахуріму, поспішив і зійшов з Юдиними мужами на зустріч царя Давида.

17

(19-18) І з ним було тисяча чоловіка з Веніямина, та Ціва, слуга Саулового дому, і п'ятнадцятеро синів його та двадцятеро його рабів із ним. І вони перейшли Йордан перед царем.

18

(19-19) І перейшов порон, щоб перепровадити царський дім та зробити, що було добре в очах його. А Шім'ї, Ґерин син, упав перед царем, як той переходив Йордан,

19

(19-20) та й цареві сказав: Нехай пан не порахує мені переступу, і не пам'ятай, що раб твій провинився був того дня, коли мій пан цар вийшов був з Єрусалиму, щоб цар не поклав це до серця свого!

20

(19-21) Бо раб твій знає, що згрішив він, і ось я прийшов сьогодні з усього Йосипового дому перший, щоб вийти зустріти мого пана царя.

21

(19-22) А Авішай, син Церуїн, відповів та й сказав: Чи ж не буде забитий Шім'ї за те, що проклинав Господнього помазанця?

22

(19-23) А Давид відказав: Що вам до мене, сини Церуїні, що ви сьогодні стаєте мені за сатану? Чи сьогодні буде забитий хто в Ізраїлі? Хіба ж я не знаю, що сьогодні я цар над Ізраїлем?

23

(19-24) А до Шім'ї цар сказав: Не помреш! І заприсягнув йому цар.

24

¶ (19-25) І зійшов спіткати царя й Мефівошет, онук Саулів. А він не оправляв ніг своїх і не оправляв вуса свого, і не оправляв своєї одежі від дня, як цар вийшов, аж до дня, коли він вернувся з миром.

25

(19-26) І сталося, коли прийшов він до Єрусалиму зустріти царя, то сказав йому цар: Чому ти не пішов зо мною, Мефівошете?

26

(19-27) А той відказав: Пане мій царю, раб мій обманив мене! Бо я, раб твій, сказав: осідлаю собі осла, і сяду на нього, та й поїду з царем, бо раб твій кульгавий.

27

(19-28) Та він очернив раба твого перед паном моїм царем. А мій пан цар, немов Божий Ангол, тому зроби, що добре в очах твоїх!

28

(19-29) Бож хіба ввесь дім батька мого не був вартий смерти перед моїм паном царем? Та ти вмістив раба свого серед їдців свого столу. І яке ж я маю право скаржитися перед царем?

29

(19-30) І сказав йому цар: Пощо ти говориш іще оці свої слова? Я сказав: ти та Ціва поділите поле.

30

(19-31) І сказав Мефівошет до царя: Нехай він візьме навіть усе по тому, коли мій пан, цар прийшов із миром до дому свого!.

31

¶ (19-32) А ґілеадянин Барзіллай зійшов з Роґеліму, і перейшов з царем Йордан, щоб провести його за Йордан.

32

(19-33) А Барзіллай був дуже старий, віку восьмидесяти літ. І він годував царя, як той сидів був у Маханаїмі, бо він був дуже заможна людина.

33

(19-34) І сказав цар до Барзіллая: Перейди зо мною, і я буду годувати тебе при собі в Єрусалимі.

34

(19-35) І сказав Барзіллай до царя: Скільки ще часу життя мого, що я піду з царем до Єрусалиму?

35

(19-36) Я сьогодні віку восьмидесяти літ. Чи можу я розпізнавати між добрим та злим? Чи розкуштує твій раб, що буду їсти та що буду пити? Чи послухаю я ще голосу співаків та співачок? І пощо буде ще раб твій тягарем для свого пана царя?

36

(19-37) Трохи перейде твій раб із царем за Йордан. І чого цар висвідчує мені оце?

37

(19-38) Нехай раб твій вернеться, і нехай помре у своєму місті при гробі батька свого та своєї матері. А ось раб твій, син мій Кімган перейде з паном моїм, із царем, а ти зроби йому, що добре в очах твоїх.

38

(19-39) І сказав цар: Кімган перейде зо мною, а я зроблю йому, що миле в очах твоїх. І все, що вибереш у мене, я зроблю тобі!

39

(19-40) І ввесь народ перейшов Йордан, перейшов і цар. І цар поцілував Барзіллая, та й поблагословив його, і той вернувся на своє місце.

40

¶ (19-41) І перейшов цар до Ґілґалу, а з ним перейшов Кімган та ввесь Юдин народ, і вони перепровадили царя, а також перейшла половина Ізраїлевого народу.

41

(19-42) Аж ось усі ізраїльтяни прийшли до царя. І сказали вони цареві: Чому вкрали тебе наші браття, люди Юдині, і перепровадили царя та його дім через Йордан, та всіх Давидових людей з ним?

42

(19-43) І відповіли всі Юдині люди Ізраїлеві: Бо близький цар до нас! І чого то запалився тобі гнів на цю річ? Чи справді з'їли ми що в царя? Чи теж справді він роздав нам які дарунки?

43

(19-44) І відповіли ізраїльтяни юдеям та й сказали: Нас десять частин у царя, а також і в Давида ми ліпші від вас. Чому ж ви злегковажили нас? Хіба ж не нам було перше слово, щоб вернути царя? Але слово юдеїв було гостріше від слова ізраїльтян.

2 Samuel 20


2 Samuel Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 19

2 Samuel

Return to Index

Chapter 20

1

¶ І трапився там негідний чоловік, а ім'я йому Шева, син Біхрі, веніяминівець. І засурмив він у сурму та й сказав: Немає нам частки в Давиді, і нема нам спадщини у сина Єссеєвого! Ізраїлю, усі до наметів своїх!

2

І пішов кожен ізраїльтянин від Давида за Шевою, сином Біхрі, а юдеянин позостався при своєму цареві від Йордану й аж до Єрусалиму.

3

І прийшов Давид до свого дому в Єрусалим. І взяв цар десять жінок наложниць, яких настановив був пильнувати дім, та й віддав їх до дому сторожі; і він їх годував, але до них не приходив. І були вони ув'язнені аж до дня своєї смерти, удівство за життя чоловіка.

4

¶ І сказав цар до Амаси: Склич мені юдеян у три дні, а ти стань отут!

5

І пішов Амаса, щоб скликати Юду, та спізнився від означеного часу, про який він умовився.

6

І сказав Давид до Авішая: Тепер Шева, син Біхрі, зробить нам зло більше від Авесалома. Візьми ти слуг свого пана, та й поженися за ним, щоб він не знайшов собі твердинних міст, і не щез із наших очей.

7

І вийшли за ним Йоавові люди, і керетянин, і пелетянин та всі лицарі, і повиходили вони з Єрусалиму, щоб гнатися за Шевою, сином Біхрі.

8

Вони були при великому камені, що в Ґів'оні, а Амаса вийшов проти них. А Йоав був зодягнений в шату свою, а ній пояс із мечем, прип'ятим на стегні його в піхві, з якої легко виходив і входив.

9

І сказав Йоав до Амаси: Чи гаразд тобі, брате мій? І Йоав узяв правою рукою Амасу за бороду, щоб поцілувати його.

10

А Амаса не остерігся меча, що був у Йоавовій руці. І той ударив його ним у живіт, і вилив нутро його на землю, і не повторив йому, а той помер... І Йоав та брат його Авішай гналися за Шевою, сином Біхрі.

11

А один з Йоавових слуг став над ним та й говорив: Хто жадає Йоава, і хто за Давида, за Йоавом!

12

А Амасу валявся в крові на середині битої дороги. І побачив той чоловік, що ввесь народ став, то стягнув Амасу з битої дороги на поле, і накинув на нього одежину, бо бачив, що кожен приходив до нього та ставав.

13

Як був він стягнений з битої дороги, пішов кожен чоловік за Йоавом, щоб гнатися за Шевою, сином Біхрі.

14

¶ А той перейшов серед усіх Ізраїлевих племен до Авелу та до Бет-Маахи, і серед усіх береян, і були вони зібрані, і теж пішли за ним.

15

А Йоавові люди прийшли й облягли його в Авелі Бет-Маахи, і насипали при місті вала, що стояв на передмур'ї. А ввесь народ, що був з Йоавом, заходився завалити мура.

16

І покликала мудра жінка з міста: Слухайте, слухайте, скажіть но Йоавові: Підійди сюди, й я буду говорити до тебе!

17

І він підійшов до неї, а та жінка сказала: Чи ти Йоав? А він відказав: Я. І вона сказала йому: Послухай слів своєї невільниці!. А він відказав: Я слухаю.

18

І сказала вона, говорячи: Колись треба було переговорювати, а саме, конче запитатися в Авелі, і так закінчили б справу.

19

Я із спокійних та вірних міст Ізраїля, ти ж шукаєш погубити місто та матерів серед Ізраїля. Пощо ти нищиш спадщину Господню?

20

А Йоав відповів та й сказав: Борони Боже, борони мене, Боже! Присягаю, що не знищу й не вигублю!

21

Це не так, бо чоловік з Єфремових гір, Шева, син Біхрі, ім'я йому, підніс свою руку на царя на Давида. Дайте його самого, й я піду від міста. І сказала та жінка до Йоава: Ось голову його кинуть тобі через мур!

22

І пішла та жінка до всього народу в своїй мудрості, і відрубали голову Шеви, сина Біхрі, та й кинули до Йоава. А той засурмив у сурму, і розійшлися від міста кожен до наметів своїх. А Йоав вернувся в Єрусалим до царя.

23

¶ І став Йоав над усім Ізраїлевим військом, а Беная, син Єгоядин, над керітянином та над пелетянином;

24

а Адорам над даниною, а Йосафат, син Ахілудів, був канцлером;

25

а Сева писарем, а Садок та Евіятар священиками.

26

А також яірянин Іра був священиком у Давида.

2 Samuel 21


2 Samuel Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 20

2 Samuel

Return to Index

Chapter 21

1

¶ І був голод за днів Давида три роки, рік за роком. І шукав Давид Господнього лиця, а Господь сказав: Кров на Саула та на його дім за те, що повбивав він ґів'онітян.

2

І покликав цар ґів'онітян та й сказав їм про це. А ґів'онітяни, вони не з Ізраїлевих синів, а з останку амореянина, а Ізраїлеві сини були присягнули їм. Та Саул шукав, щоб повбивати їх через свою горливість для синів Ізраїля та Юди.

3

І сказав Давид до ґів'онітян: Що я зроблю вам і чим надолужу, щоб ви поблагословили Господню спадщину?

4

І сказали йому ґів'онітяни: Не треба нам ані срібла, ані золота від Саула та від дому його, і не треба нам забивати чоловіка в Ізраїлі. А він сказав: Що ви скажете, зроблю вам.

5

І сказали вони до царя: Чоловік той, що вигубив нас, і що замишляв на нас, щоб нас винищити, щоб ми не стали в усій Ізраїлевій границі,

6

нехай буде нам дано семеро мужа з синів його, і ми повішаємо їх для Господа в Ґів'аті Саула, Господнього вибранця. А цар сказав: Я дам.

7

Та змилосердився цар над Мефівошетом, сином Йонатана, Саулового сина, через Господню присягу, що була поміж ними, між Давидом та між Йонатаном, Сауловим сином.

8

І взяв цар двох синів Ріцпи, дочки Айї, яких вона породила Саулові, Армонія та Мефівошета, і п'ятьох синів Мелхоли, Саулової дочки, що вона породила Адріїлові, синові мехолатянина Барзіллая,

9

та й дав їх у руку ґів'онітян, і вони повішали їх на горі перед Господнім лицем. І впали семеро разом, а були вони побиті в перших днях жнив, коли початок жнив ячменю.

10

¶ А Ріцпа, дочка Айїна, взяла веретище, і простягла його собі на скелі, і була там від початку жнив аж поки не зійшли на них води з неба, і не дала вона спочити на них птаству небесному вдень, а польовій звірині вночі...

11

І було донесено Давидові, що зробила Ріцпа, Айїна дочка, Саулова наложниця.

12

А Давид пішов, і взяв кості Саула та кості сина його Йонатана від господарів ґілеадського Явешу, що викрали були їх із майдану Бет-Шану що їх повісили там филистимляни того дня, коли филистимляни побили Саула в Ґілбоа.

13

І виніс він звідти кості Саула та кості сина його Йонатана, і зібрали кості повішаних.

14

І поховали кості Саула та сина його Йонатана в Веніяминовому краї, в Целі, в гробі батька його Кіша. І зробили все, що наказав був цар, і потому Бог був ублаганий Краєм.

15

¶ І була ще війна филистимлян з Ізраїлем. І зійшов Давид та з ним слуги його, і воювали з филистимлянами. І змучився Давид.

16

І був Ішбі в Нові, що з нащадків Рафи, а вага його списа три сотні шеклів міді, і оперезаний він був новою зброєю. І він сказав, щоб забити Давида.

17

Та поміг йому Авішай, син Церуїн, і він ударив филистимлянина, та й забив його. Тоді Давидові люди присягли йому, говорячи: Ти не вийдеш уже з нами на війну, і не погасиш Ізраїлевого світильника!

18

І сталося потім, і була ще війна в Нові з филистимлянами. Тоді хушанин Сіббехай побив Сафа, що з нащадків Рафи.

19

І була ще війна в Нові з филистимлянами, і віфлеємець Елханан, син Яаре, і побив ґатянина Ґоліята, а держак списа його був, як ткацький вал.

20

І була ще війна в Ґаті. А там чоловік великого зросту, що мав на руках та на ногах по шість пальців, числом двадцять і чотири. Також і він був народжений тому Рафі.

21

І зневажав він Ізраїля, та вбив його Йонатан, син Шім'ї, Давидового брата!

22

Четверо тих були народжені тому Рафі в Ґаті, і попадали вони від руки Давида та від руки його слуг.

2 Samuel 22


2 Samuel Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 21

2 Samuel

Return to Index

Chapter 22

1

¶ І промовив Давид до Господа слова оцієї пісні того дня, як Господь урятував був його з руки всіх його ворогів та з долоні Саулової,

2

¶ та й сказав: Господь моя скеля й твердиня моя, і для мене Спаситель Він мій!

3

Мій Бог моя скеля, сховаюсь я в ній, Він щит мій і ріг, Він спасіння мого, Він башта моя та моє пристановище! Спасителю мій, Ти врятуєш мене від насилля!

4

Я кличу: Преславний Господь, і я визволений від своїх ворогів!

5

Бо хвилі смертельні мене оточили, потоки велійяала лякають мене.

6

Тенета шеолу мене оточили, а пастки смертельні мене попередили!

7

В тісноті своїй кличу до Господа, і до Бога свого я волаю, І Він почує мій голос із храму Свого, і в ушах Його зойк мій.

8

Захиталась земля й затремтіла, затряслися й хитались небесні підвалини, бо Він запалився від гніву!

9

з ніздер Його бухнув дим, з Його ж уст пожирущий огонь, запаливсь жар від Нього!

10

Він небо простяг і спустився, а хмара густа під ногами Його.

11

Усівся Він на херувима й летів, і явився на вітряних крилах.

12

А навколо Себе поклав темряву, мов куріні, збір води, густі хмари високі.

13

Від блиску, що був перед Ним, запалилось вугілля горюче.

14

Господь загримів у небесах, і Свій голос Всевишній подав.

15

Він послав Свої стріли та їх розпорошив, послав блискавку й їх побентежив.

16

І показалися річища водні, і відкрились основи вселенної, від свару Твойого, о Господи, від подиху вітру із ніздер Його.

17

Він послав із високости, узяв Він мене, витяг мене з вод великих.

18

Він мене врятував від мойого потужного ворога, від моїх ненависників, бо сильніші від мене вони.

19

Напали на мене вони в день нещастя мого, та Господь був моїм опертям.

20

І на місце широке Він вивів мене, Він мене врятував, бо вподобав мене!

21

Нехай Господь зробить мені по моїй справедливості, хай заплатить мені згідно з чистістю рук моїх!

22

Бо беріг я дороги Господні, і від Бога свойого я не відступив,

23

бо всі Його присуди передо мною, постанови ж Його, не вступлюся від них!

24

І був я Йому непорочним, і стерігся своєї провини.

25

Господь заплатив був мені по моїй справедливості, за чистотою моєю перед очима Його.

26

З справедливим Ти справедливо поводишся, із чесним по-чесному,

27

із чистим поводишся чисто, а з лукавим за лукавством його!

28

І народ із біди Ти спасаєш, а очі Твої на зухвалих, яких Ти принижуєш.

29

Бо світильник Ти, Господи, мій, і освітить Господь мою темряву!

30

Бо з Тобою поб'ю я ворожого відділа, із Богом своїм проберусь через мур!

31

Бог непорочна дорога Його, слово Господнє очищене, щит Він для всіх, хто вдається до Нього!

32

Бо хто Бог, окрім Господа? І хто скеля, крім нашого Бога?

33

Бог сильне моє пристановище, і дорогу мою Непорочний вивідував.

34

Він чинить ноги мої, як оленячі, і ставить мене на висотах моїх,

35

Мої руки навчає до бою, і на рамена мої лука мідяного напинає.

36

І дав Ти мені щит спасіння Свого, і чинить великим мене Твоя поміч!

37

Ти чиниш широким мій крок підо мною, і стопи мої не спіткнуться.

38

Жену я своїх ворогів, і повигублюю їх, і не вернуся, аж поки не винищу їх!

39

Я їх повигублюю й їх потрощу, і не встануть вони, і повпадають під ноги мої.

40

Ти ж для бою мене підперізуєш силою, валиш під мене моїх ворохобників.

41

Повернув Ти плечима до мене моїх ворогів, моїх ненависників, й я їх понищу!

42

Озирались вони та немає спасителя, кликали до Господа і не відповів їм!

43

І я їх зітру, як той порох землі, як болото на вулицях їх розітру й розтопчу їх!

44

Ти ж від бунту народу мойого мене бережеш, на голову люду мене стережеш, мені будуть служити народи, яких я й не знав!

45

Передо мною чужинці підлещуються, на вістку про мене слухняні мені.

46

В'януть чужинці, і тремтять у твердинях своїх.

47

Живий Господь, і благословенна будь, Скеле моя, і нехай піднесеться Бог скелі спасіння мого!

48

Бог, що помсти за мене дає, і що народи під мене познижував,

49

що рятує мене від моїх ворогів, Ти звеличив мене над повстанців на мене, спасаєш мене від насильника!

50

Тому то хвалю Тебе, Господи, серед народів, Іменню Твоєму співаю!

51

Ти башта спасіння Свойого царя, і милість вчиняєш Своєму помазанцеві, Давиду й насінню його аж навіки!

2 Samuel 23


2 Samuel Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 22

2 Samuel

Return to Index

Chapter 23

1

¶ А оце останні Давидові слова: Слово Давида, сина Єссеєвого, і слово мужа високопоставленого, помазаного Богом Якововим, і солодкого піснотворця Ізраїлевого.

2

Дух Господній говорить в мені, а слово Його на моїм язику!

3

Сказав Бог Ізраїлів, Скеля Ізраїлева говорила мені: пануючий серед людей, справедливий панує у Божім страху!

4

І він буде, як світло поранку безхмарного, коли сонце виходить уранці, як з блиску трава виростає з землі по дощі!

5

Чи мій дім не такий перед Богом? Вічного бо заповіта в усьому мені там укладено і він стережеться, бо він усе спасіння моє й усе жадання! Хіба Він не дасть, щоб він виріс?

6

А нечестивий, як терен, відкинений, і вони всі, бо рукою його не беруть.

7

А хто хоче до них доторкнутись, нехай запасеться залізом чи держаком списа, і на місці своїм огнем будуть попалені!

8

¶ А оце імена Давидових лицарів: Йошев-Башшевет, тахкемонець, голова ґвардії, він вимахував своїм держаком одним разом на вісім сотень побитих.

9

По ньому Елеазар, син Додо, сина Ахохі, був серед трьох лицарів з Давидом. Коли филистимляни зневажали ізраїльтян, що зібралися там на війну, і повтікали всі ізраїльтяни,

10

він устав, та й ударив на филистимлян, аж змучилася рука його, і приліпилася рука його до меча. І зробив Господь велике спасіння того дня, а народ вертався за ним тільки на грабування.

11

А по ньому Шамма, син Аґе, гарарянин. І зібралися филистимляни до Лехи, а там була ділянка поля, повна сочевиці, а народ повтікав перед филистимлянами.

12

І став він посередині тієї ділянки та й врятував її, а филистимлян побив. І зробив Господь велике спасіння.

13

І зійшли троє з тридцяти напочатку, і прийшли в жнива до Давида, до твердині Адуллам. А громада филистимлян таборувала в долині Рефаїм.

14

Давид же тоді був у твердині, а залога филистимська була тоді в Віфлеємі.

15

І спрагнув Давид та й сказав: Хто напоїть мене водою з криниці, що в брамі?

16

І продерлися ці три лицарі до филистимського табору, і зачерпнули води з віфлеємської криниці, що в брамі. І вони винесли, і принесли до Давида, та він не схотів її пити, і вилив її для Господа,

17

та й сказав: Борони мене, Господи, чинити таке! Чи я буду пити кров тих мужів, що ходили, наражаючи життям своїм? І не хотів він пити її... Оце зробили три ці лицарі.

18

А Авішай, брат Йоава, Церуїного сина, він голова цих тридцяти. І він вимахував своїм списом над трьома сотнями, що побив. І він мав славу серед тих трьох.

19

Із тих тридцятьох він був найбільше поважаний, і став він їм за провідника. А до тих трьох не належав.

20

А Беная, син Єгоядин, син хороброго мужа, багаточинний, з Кавцеїлу, побив двох синів Аріїла моавського. І він зійшов, і забив лева в середині ями сніжного дня.

21

Також побив він одного єгиптянина, мужа поставного, а в руці цього єгиптянина був спис. І зійшов він до нього з києм, і видер списа з руки того єгиптянина, та й убив його списом його.

22

Оце зробив Беная, син Єгоядин, і його слава була серед тих трьох лицарів.

23

З тих тридцяти він був поважніший, а до тих трьох не належав. І Давид призначив його до своєї таємної ради.

24

Асаїл, Йоавів брат, серед тих тридцяти; Елханан, син Додів, із Віфлеєму;

25

Шамма хародянин, Еліка хародянин,

26

Хелец цалтянин; Іра, син Іквешів, текоїтянин;

27

Авіезер аннетотянин, Мевуннай хушатянин,

28

Цалмон ахохянин, Магарай нетофатянин,

29

Хелев, син Баанин, нетофатянин; Іттай, син Ріваїв, міґґів'атянин, сини Веніяминові;

30

Беная пір'ятонянин, Гіддай з Нахале-Ґаашу,

31

Аві-Алвон арватянин, Азмавет бархум'янин,

32

Ел'яхба шаалвонянин, сини Яшемові, Йонатан,

33

Шамма гарарянин; Ахіам, син Шарарів, арарянин;

34

Еліфелет, син Ахасбаїв, сина маахатянина; Еліям, син Ахітофелів, ґіллонянин;

35

Хецрав кармелянин, Паарай арб'янин,

36

Їґ'ал, син Натанів, з Цови; Бані ґадянин,

37

Целек аммонеянин; Нахарай бееротянин, зброєноша Йоава, сина Церуїного;

38

Іра їтрянин, Ґарев їтрянин,

39

Урія хіттянин, усіх тридцять і сім.

2 Samuel 24


2 Samuel Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 23

2 Samuel

Return to Index

Chapter 24

1

¶ І знову запалився Господній гнів на Ізраїля, і намовив сатана Давида проти них, говорячи: Іди, перелічи Ізраїля та Юду!

2

І сказав цар до Йоава, вождя війська, що з ним: Перемандруй серед усіх Ізраїлевих племен від Дану аж до Беер-Шеви, і перелічіть народ, і я пізнаю число цього народу.

3

І сказав Йоав до царя: Нехай же Господь, Бог твій, додасть до народу в сто раз стільки, скільки є, а очі мого пана, царя, бачать. Та нащо пан мій, цар, уподобав собі таку річ?

4

Та цареве слово до Йоава та на військових провідників перемогло. І вийшов Йоав та військові провідники від царя, щоб перелічити Ізраїлів народ.

5

І перейшли вони Йордан, і таборували в Ароері, з правого боку міста, що лежить в середині долини Ґаду та при Язері.

6

І прийшли вони до Ґілеаду та до краю Тахтім-Ходші. І прийшли до Дан-Яану, і навколо до Сидону.

7

І прийшли вони до твердині Цор й до всіх міст хіввеянина та ханаанеянина, і вийшли до Юдиного Неґеву, до Беер-Шеви.

8

І мандрували вони по цілому краю, і прийшли в кінці дев'яти місяців та двадцяти днів до Єрусалиму.

9

І дав Йоав цареві число переліку народу. І було Ізраїля вісімсот тисяч сильних мужів, що витягають меча, а Юдиного мужа п'ятьсот тисяч чоловіка.

10

¶ І збентежилося Давидове серце, як перелічив він народ. І сказав Давид до Господа: Я дуже згрішив, що зробив це! А тепер, Господи, відсунь же провину Свого раба, бо я дуже немудро вчинив!...

11

І встав Давид рано вранці, а Господнє слово було до пророка Ґада, Давидового прозорливця, говорячи:

12

Іди, та й скажеш Давидові: Так сказав Господь: Три карі кладу Я на тебе, вибери собі одну з них, і Я зроблю її тобі.

13

І прийшов Ґад до Давида, і розповів йому та й до нього сказав: Чи прийдуть тобі сім літ голоду в твоїм краї, чи теж три місяці твого втікання перед ворогами твоїми, а вони тебе гнатимуть, чи теж буде три дні моровиця в твоїм Краї? Подумай тепер та й ріши, яке слово верну я Тому, Хто послав мене.

14

І сказав Давид до Ґада: Сильно скорблю я! Нехай же впадемо ми до Господньої руки, бо велике Його милосердя, а в руку людську нехай я не впаду!...

15

І дав Господь моровицю в Ізраїлі від ранку й аж до часу умовлення, і померло з народу від Дану й аж до Беер-Шеви сімдесят тисяч чоловіка...

16

І простяг той Ангол свою руку на Єрусалима, щоб вигубити його, та Господь пожалував щодо того зла. І сказав Він до Ангола, що вигубляв серед народу: Забагато тепер, попусти свою руку! А Ангол Господній був при тоці євусеянина Аравни.

17

І сказав Давид до Господа, коли побачив того Ангола, що побивав серед народу, і проказав: Я ось згрішив, і пішов проти Закону. А ці вівці, що зробили вони? Нехай же рука Твоя буде на мені та на домі батька мого!...

18

¶ І прийшов того дня Ґад до Давида, та й сказав йому: Устань, постав Господеві жертівника на току євусеянина Аравни.

19

І пішов Давид за словами Ґадовими, як наказав був Господь.

20

І виглянув Аравна, і побачив царя та його слуг, що йдуть до нього. І вийшов Аравна, і вклонився цареві обличчям своїм до землі.

21

І сказав Аравна: Чого прийшов пан мій, цар, до свого раба? А Давид відказав: Купити від тебе цього тока, щоб збудувати жертівника для Господа, і буде стримана зараза від народу.

22

І сказав Аравна до Давида: Нехай пан мій, цар, візьме, і нехай принесе жертву, що добре в очах його. Дивися, ось худоба на цілопалення, а молотілки та ярма на дрова.

23

Усе віддає Аравна, о царю, цареві. І сказав Аравна до царя: Господь, Бог твій, нехай уподобає Собі тебе!

24

І сказав цар до Аравни: Ні, бо тільки куплю від тебе за ціну, і не принесу дармо цілопалень Господеві, Богові моєму. І купив Давид тока й худобу за срібло п'ятидесяти шеклів.

25

І Давид збудував там жертівника для Господа, і приніс цілопалення та мирні жертви. І Господь був ублаганий для Краю, і була стримана зараза від Ізраїля.

1 Kings 1


1 Kings Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Samuel 24

1 Kings

Return to Index

Chapter 1

1

¶ А Давид постарів, увійшов у літа. І покривали його одежами, та не було йому тепло.

2

І сказали йому його раби: Нехай пошукають для пана царя молоду дівчину, і стане вона перед царем, і буде йому за доглядачку. І буде вона лежати при лоні твоїм, і буде тепло панові цареві!

3

І шукали дівчину вродливу по всій Ізраїлевій границі, та й знайшли шунаммітку Авішаґ, і привели її до царя.

4

А та дівчина була дуже вродлива. І була вона цареві доглядачкою, і прислуговувала йому, та цар не пізнав її.

5

¶ А Адонія, син Хаґґітин, бундючився та говорив: Я буду царювати! І справив він собі повоза та верхівців, та п'ятдесят чоловіка бігунів перед собою.

6

А батько його ніколи його не засмучував, щоб сказати: Чому ти так робиш? А він також був дуже вродливий, і мати народила його по Авесаломі.

7

І мав він змову з Йоавом, сином Церуї, та зо священиком Евіятаром, і вони помагали Адонії.

8

А священик Садок, і Беная, син Єгоядин, і пророк Натан, і Шім'ї, і Реї та Давидові лицарі не були з Адонією.

9

І приніс Адонія в жертву худоби дрібної та худоби великої, та худоби ситої при Евен-Газзохелеті, що при Ен-Роґелі, і закликав усіх братів своїх, царських синів, та всіх Юдиних мужів, царських слуг.

10

А пророка Натана, і Бенаю, і лицарів та брата свого Соломона він не покликав.

11

¶ І сказав Натан до Вірсавії, Соломонової матері, говорячи: Чи ти не чула, що зацарював Адонія, син Хаґґітин, а пан наш Давид не знає про те?

12

А тепер іди, я тобі пораджу, і рятуй життя своє та життя сина свого Соломона!

13

Іди, і ввійдеш до царя Давида та й скажеш до нього: Чи ж не ти, пане мій царю, присягнув був своїй невільниці, говорячи: Син твій Соломон буде царювати по мені, і він буде сидіти на троні моїм. Чому ж зацарював Адонія?

14

Ото, ти ще будеш говорити там із царем, а я ввійду за тобою, і потверджу слова твої.

15

І ввійшла Вірсавія до царя в кімнату, а цар був дуже старий, і шунаммітка Авішаґ послуговувала цареві.

16

І похилилася Вірсавія, і вклонилася цареві до землі. А цар сказав: Що тобі?

17

І вона сказала йому: Пане мій, ти присягнув був своїй невільниці Господом, Богом своїм: Соломон, син твій, буде царювати по мені, і він сидітиме на троні моїм.

18

А тепер ось зацарював Адонія, а ти, пане мій царю, не знаєш про те...

19

І приніс він у жертву багато волів і худоби ситої та худоби дрібної, і покликав усіх царських синів, і священика Евіятара та Йоава, вождя війська, а раба твого Соломона не покликав.

20

А ти, пане мій царю, очі всього Ізраїля на тобі, щоб ти сказав їм, хто буде сидіти на троні пана мого царя по ньому.

21

Інакше станеться, як спочине пан мій цар з батьками своїми, то буду я та син мій Соломон винними.

22

І ось, ще вона говорила з царем, а прийшов пророк Натан.

23

І донесли цареві, говорячи: Ось пророк Натан! І ввійшов він перед цареве обличчя і впав перед царем обличчям своїм до землі.

24

І сказав Натан: Пане мій царю! Чи ти сказав: Адонія буде царювати по мені, і він буде сидіти на троні моїм?

25

Бо зійшов він сьогодні, і приніс у жертву багато волів і худоби ситої та худоби дрібної. І він покликав усіх царських синів, і провідників війська, і священика Евіятара, і ось вони їдять та п'ють перед ним, і говорять: Нехай живе цар Адонія!

26

А мене я раб твій! і священика Садока, і Бенаю, сина Єгоядиного, та раба твого Соломона не покликав.

27

Чи ця річ була від пана мого царя, а ти не повідомив раба свого, хто буде сидіти на троні мого пана царя по ньому?

28

А цар Давид відповів та й сказав: Покличте мені Вірсавію! І прийшла вона перед царське обличчя, і стала перед царем.

29

І присягнув цар та й сказав: Як живий Господь, що визволив душу мою від усякого лиха,

30

як присягнув я тобі Господом, Богом Ізраїля, говорячи: Син твій Соломон буде царювати по мені, і він буде сидіти на моєму троні замість мене, так я й зроблю цього дня!

31

І вклонилася Вірсавія обличчям своїм до землі, і впала перед царем та й сказала: Нехай живе пан мій, цар Давид, навіки!

32

¶ І сказав цар Давид: Покличте мені священика Садока, і пророка Натана та Бенаю, сина Єгоядиного. І поприходили вони перед цареве обличчя.

33

І сказав цар до них: Візьміть із собою слуг вашого пана, і посадіть мого сина Соломона на мою мулицю, і зведіть його до Ґіхону.

34

А там помаже його священик Садок та пророк Натан на царя над Ізраїлем. І засурміть у сурму та й скрикнете: Нехай живе цар Соломон!

35

Потім підете за ним, а він увійде та й сяде на моєму троні, і він буде царювати замість мене, і йому наказав я бути володарем над Ізраїлем та над Юдою.

36

І відповів Беная, син Єгоядин, та й сказав: Амінь. Так нехай скаже Господь, Бог пана мого царя!

37

Як був Господь із паном моїм царем, так нехай буде з Соломоном, і нехай Він звеличить трон його над трона пана мого царя Давида!

38

І пішов священик Садок та пророк Натан, і Беная, син Єгоядин, і керетянин, і пелетянин, і посадили Соломона на мулицю царя Давида, та й повели його до Ґіхону.

39

І взяв священик Садок рога оливи із скинії, та й помазав Соломона. І засурмили в сурму, та й кричав увесь народ: Нехай живе цар Соломон!

40

І піднявся за ним ввесь народ. А народ грав на сопілках та радів великою радістю, аж земля розпадалася від їхнього голосу!

41

¶ І почув це Адонія та всі покликані, що були з ним, а вони тількищо скінчили їсти. І почув Йоав голос сурми та й сказав: Що це за крик та гамір у місті?

42

Ще він говорив, аж ось приходить Йоанатан, син священика Евіятара. А Адонія сказав: Увійди, бо ти муж гідний, і звісти нам щось добре!

43

І відповів Йонатан та й сказав до Адонії: Таж пан наш цар Давид настановив на царя Соломона!

44

І послав із ним цар священика Садока та пророка Натана, і Бенаю, Єгоядиного сина, і керетянина, і пелетянина, і вони посадили його на царську мулицю.

45

І помазали його в Ґіхоні священик Садок та пророк Натан на царя. І повиходили вони звідти веселі, і зашуміло місто. Це той голос, що ви чули.

46

І Соломон уже засів на троні царства.

47

І також посходилися царські слуги, щоб поблагословити нашого пана царя Давида, говорячи: Нехай Бог твій учинить Соломонове ім'я славнішим від твого імени, і нехай звеличить його трон над трона твого! І вклонився цар на ложі своїм.

48

І сказав цар так: Благословенний Господь, Бог Ізраїлів, що сьогодні дав сидячого на моїм троні, а мої очі те бачать!

49

І затремтіли, і повставали всі покликані, що були з Адонією, і пішли кожен на дорогу свою...

50

А Адонія боявся Соломона. І встав він, і пішов, і схопився за роги жертівника.

51

І донесено Соломонові, кажучи: Ось Адонія злякався царя Соломона, й ось він схопився за роги жертівника, кажучи: Нехай цар Соломон зараз присягне мені, що не вб'є свого раба мечем!

52

І сказав Соломон: Якщо він буде мужем чесним, ані волосина його не впаде на землю! А якщо знайдеться в ньому зло, то помре.

53

І послав цар Соломон, і відвели його від жертівника. І прийшов він, і впав перед царем Соломоном, а Соломон йому сказав: Іди до свого дому!

1 Kings 2


1 Kings Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 1

1 Kings

Return to Index

Chapter 2

1

¶ І наблизилися Давидові дні до смерти, і він наказав своєму синові Соломонові, говорячи:

2

Ось я йду дорогою всієї землі, а ти будеш міцний та станеш мужем.

3

І будеш ти стерегти накази Господа, Бога свого, щоб ходити Його дорогами, щоб стерегти постанови Його, заповіді Його, та устави Його й свідчення Його, як писано в Мойсеєвім Законі, щоб тобі щастило в усьому, що будеш робити, і скрізь, куди звернешся,

4

щоб виповнив Господь слово Своє, яке говорив мені, кажучи: Якщо сини твої будуть стерегти дороги свої, щоб ходити перед лицем Моїм у правді всім своїм серцем та всією душею своєю, то, сказав: Не буде переводу нікому від тебе на троні Ізраїлевім!

5

А також ти знаєш, що зробив мені Йоав, син Церуїн, що зробив він двом провідникам Ізраїлевих військ, Авнерові, Неровому синові, та Амасі, синові Єтеровому. Він повбивав їх, і пролив воєнну кров у час миру, і поплямив воєнною кров'ю свого пояса, що на стегнах його, та сандалі свої, що на ногах його.

6

І ти зробиш за своєю мудрістю, і не даси знизитися сивині його мирно до шеолу.

7

А синам ґілеадянина Барзіллая зробиш ласку, і нехай вони будуть серед тих, що їдять за твоїм столом, бо вони отак прийшли до мене, коли я втікав перед Авесаломом, твоїм братом.

8

А ось з тобою Шім'ї, Ґерин син, веніяминівець із Бахуріму. А він прокляв був мене гострим прокляттям того дня, коли я йшов до Маханаїму. Та він прийшов до Йордану стрінути мене, і я присягнув йому Господом, говорячи: Не заб'ю тебе мечем!

9

А тепер не прощай йому, бо ти муж мудрий, і знатимеш, що зробити йому, і ти сивину його зведеш у крові до шеолу.

10

І спочив Давид з батьками своїми, і був похований у Давидовім Місті.

11

А дні, що Давид царював над Ізраїлем, сорок літ: у Хевроні царював він сім літ, а в Єрусалимі царював тридцять і три роки.

12

¶ І сів Соломон на троні Давида, батька свого, і його царювання було дуже міцне.

13

І прийшов Адонія, син Гаґґітин, до Вірсавії, Соломонової матері, а вона сказала: Чи прихід твій з миром? І він відказав: З миром.

14

І сказав: Справа в мене до тебе. А вона відказала: Говори!

15

І він сказав: Ти знаєш, що моє було це царство, і на мене звернув увесь Ізраїль своє обличчя, щоб мені царювати. Та відійшло царство, і досталось моєму братові, бо від Господа це сталось йому.

16

А тепер одне бажання жадаю я від тебе: Не відмовляй мені! А вона сказала йому: Говори!

17

І він сказав: Скажи цареві Соломонові, бо він не відмовить тобі, щоб він дав мені шунаммітку Авішаґ за жінку.

18

І сказала Вірсавія: Добре, я скажу про тебе цареві.

19

І прийшла Вірсавія до царя Соломона, щоб сказати йому про Адонія. А цар устав назустріч їй, і вклонився їй, та й сів на своєму троні. І поставив він трона й для царевої матері, і вона сіла по правиці його.

20

І сказала вона: Одне мале жадання бажаю я від тебе, не відмов мені. І сказав їй цар: Жадай, мати моя, бо я не відмовлю тобі.

21

І сказала вона: Нехай шунаммітка Авішаґ буде дана братові твоєму Адонії за жінку.

22

І відповів цар Соломон та й сказав своїй матері: І нащо ти просиш шунаммітку Авішаґ для Адонії? Та попроси для нього й царства, бо він брат мій, старший від мене, і для нього, і для священика Евіятара, і для Йоава, Церуїного сина!...

23

І присягнув цар Соломон Господом, говорячи: Так нехай зробить мені Бог, і так нехай додасть, коли не на душу свою говорив Адонія це слово...

24

А тепер, як живий Господь, що міцно поставив мене й посадовив мене на троні мого батька Давида, і що зробив мені дім, як говорив був, сьогодні буде вбитий Адонія!

25

І послав цар Соломон через Бенаю, Єгоядиного сина, і він уразив його, і той помер...

26

¶ А священикові Евіятарові цар сказав: Іди до Анатоту на поля свої, бо ти чоловік смерти, а цього дня не вб'ю тебе, бо носив ти ковчега Владики Господа перед обличчям батька мого Давида, і що терпів ти в усьому, в чому терпів мій батько.

27

І вигнав Соломон Евіятара, щоб не був священиком для Господа, щоб виповнилося слово Господнє, яке говорив у Шіло на дім Іліїв.

28

А звістка про це прийшла аж до Йоава, бо Йоав схилявся до Адонії, а до Авесалома не схилявся. І втік Йоав до Господньої скинії, і схопився за роги жертівника...

29

І донесено цареві Соломонові, що Йоав утік до скинії Господньої, і ось він при жертівнику. І послав Соломон Бенаю, Єгоядиного сина, говорячи: Іди, урази його!

30

І ввійшов Беная до Господньої скинії, та й сказав до нього: Так сказав цар: Вийди! А той відказав: Ні, я тут помру! І передав Беная цареві це слово, говорячи: Так сказав Йоав, і так відповів мені.

31

І сказав йому цар: Зроби, як я говорив, і врази його. І поховаєш його, і здіймеш невинну кров, що Йоав пролив був, з мене та з дому мого батька.

32

І нехай оберне Господь його кров на його голову, що він уразив був двох мужів справедливих та ліпших від нього, і повбивав їх мечем, а батько мій Давид того не знав: Авнера, Нериного сина, провідника Ізраїлевого війська, та Амасу, сина Єтеревого, провідника Юдиного війська.

33

І нехай звернеться їхня кров на голову Йоава та на голову насіння його навіки. А Давидові й насінню його та дому його й трону його нехай буде мир від Господа аж навіки.

34

І пішов Беная, Єгоядин син, і вразив його, та й убив його. І був він похований у своїм домі в пустині.

35

¶ А цар, замість нього, настановив над військом Бенаю, Єгоядиного сина, а священика Садока цар настановив замість Евіятара.

36

І послав цар, і покликав Шім'ї та й сказав йому: Збудуй собі дім в Єрусалимі, й осядеш там, і не вийдеш звідти ані сюди, ані туди.

37

І буде того дня, як ти вийдеш і перейдеш поток Кедрон, то щоб ти добре знав, що конче помреш. Кров твоя буде на голові твоїй!

38

І сказав Шім'ї до царя: Добра це річ. Як наказав пан мій цар, так зробить раб твій. І сидів Шім'ї в Єрусалимі багато днів.

39

І сталося в кінці трьох років, і втекли двоє рабів Шім'ї до Ахіша, Маахіного сина, ґатського царя. І донесли Шім'ї, говорячи: Ось раби твої в Ґаті!

40

І встав Шім'ї, й осідлав осла свого та й подався до Ахіша, щоб пошукати своїх рабів. І пішов Шім'ї, і привів своїх рабів з Ґату.

41

А Соломонові донесено, що Шім'ї пішов з Єрусалиму в Ґат і вернувся.

42

І послав цар, і покликав Шім'ї та й сказав до нього: Чи ж я не заприсяг тебе Господом, і не взяв свідка проти тебе, говорячи: Того дня, коли ти вийдеш і підеш туди чи сюди, щоб ти добре знав, що конче помреш? І ти сказав мені: Добра це річ, що я чув.

43

І чому ти не додержувався Господньої присяги та наказа, що я наказав був тобі?

44

І сказав цар до Шім'ї: Ти знаєш усе те зло, і знало твоє серце, що зробив ти Давидові, батькові моєму. І поверне Господь твоє зло на твою голову.

45

А цар Соломон благословенний, а Давидів трон буде стояти міцно перед Господнім лицем аж навіки.

46

І цар наказав Бенаї, Єгоядиному синові, і той вийшов і вразив його, і він помер. І царство зміцніло в Соломоновій руці.

1 Kings 3


1 Kings Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 2

1 Kings

Return to Index

Chapter 3

1

¶ І посвоячився Соломон із фараоном, єгипетським царем, і взяв фараонову дочку, і ввів її до Давидового Міста, ще доки він не закінчив будувати свого дому й храму Господнього, та муру навколо Єрусалиму.

2

Та народ приносив жертви на пагірках, бо не був ще збудований дім для Господнього Імени аж до тих днів.

3

І полюбив Соломон Господа, щоб ходити постановами свого батька Давида, тільки й він приносив жертви та кадив на пагірках.

4

І пішов був цар до Ґів'ону, щоб приносити там жертви, бо то найбільший пагірок. Тисячу цілопалень приніс Соломон на тому жертівникові.

5

¶ У Ґів'оні з'явився Господь до Соломона в нічному сні. І Бог сказав: Проси, що Я маю дати тобі!

6

А Соломон відказав: Ти зробив був велику милість із рабом Своїм Давидом, батьком моїм, як він ходив перед лицем Твоїм правдою та праведністю, та простотою серця з Тобою. І зберіг Ти йому ту велику милість, і дав йому сина, що сидить на його троні, як є й цього дня.

7

А тепер, Господи, Боже, Ти вчинив Свого раба царем замість батька мого Давида, а я недоросток, не знаю виходу та входу.

8

А раб Твій серед народу Твого, якого Ти вибрав, він народ численний, що його не можна ані злічити, ані зрахувати через многоту.

9

Дай же Своєму рабові серце розумне, щоб судити народ Твій, щоб розрізняти добре від злого, бо хто потрапить керувати цим великим народом Твоїм?

10

І була та річ приємна в Господніх очах, що Соломон попросив оцю річ.

11

І сказав Бог до нього: За те, що просив ти цю річ, а не просив для себе днів довгих та багатства, і не просив душ ворогів своїх, а просив собі розуму, щоб уміти судити,

12

то ось зроблю Я за словом твоїм, ось Я даю тобі серце мудре та розумне, так що такого, як ти, не було перед тобою й не встане такий, як ти, по тобі.

13

А також те, чого не просив ти, Я даю тобі: і багатство, і славу таку, що такого, як ти, не було перед тобою й не буде нікого серед царів усе життя твоє.

14

А якщо ти ходитимеш Моїми дорогами, щоб дотримувати постанови Мої та заповіді Мої, як ходив був батько твій Давид, то продовжу дні твої!

15

І прокинувся Соломон, аж ось це був сон. І ввійшов він до Єрусалиму, та й став перед ковчегом Господнього заповіту, і приніс цілопалення та вчинив жертви мирні. І зробив він гостину для всіх своїх слуг.

16

¶ І прийшли до царя дві жінки блудниці, та й стали перед обличчям його.

17

І сказала одна жінка: Прошу, пане мій, я та ця жінка сидимо в одному домі. І породила я при ній у цьому домі.

18

І сталося третього дня по породі моїм, і породила теж оця жінка. А ми були разом, нікого чужого в домі з нами не було, тільки двоє нас було в домі.

19

А вночі помер син цієї жінки, бо вона налягла на нього.

20

І встала вона серед ночі, і взяла мого сина від мене, а невільниця твоя спала, і поклала його при своєму лоні, а свого померлого сина поклала при лоні моїм...

21

І встала я рано, щоб погодувати сина свого, аж ось помер він! І придивилася я до нього рано, а ото не був це син мій, що я породила...

22

А інша жінка відказала: Ні, то мій син живий, а твій син мертвий! А та говорила: Ні, то твій син мертвий, а мій син живий! І так сперечались вони перед царем.

23

І сказав цар: Ця говорить: Це мій син живий, а син твій мертвий, а та говорить: Ні, то син твій мертвий, а мій син живий.

24

І сказав цар: Подайте мені меча! І принесли меча перед цареве обличчя.

25

І сказав цар: Розітніть це живе дитя надвоє, і дайте половину одній, а половину другій!...

26

І сказала до царя жінка, що син її той живий, бо запалилася любов її до сина свого, і сказала вона: Прошу, пане мій, дайте їй немовлятко живим, а забити не забивайте його!... А та каже: Хай не буде ні мені, ні тобі, розтинайте!...

27

А цар відповів та й сказав: Дайте їй це живе немовлятко, а вбивати не вбивайте його. Вона його мати!

28

І почув увесь Єрусалим про той суд, що цар розсудив, і стали боятися царя, бо бачили, що в ньому Божа мудрість, щоб чинити суд.

1 Kings 4


1 Kings Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 3

1 Kings

Return to Index

Chapter 4

1

¶ І був цар Соломон царем над усім Ізраїлем.

2

А оце його провідники: Азарія, Садоків син, священик.

3

Еліхореф та Ахійя, сини Шіші, писарі. Йосафат, син Ахілудів, канцлер.

4

А Беная, Єгоядин син, над військом, а Садок та Евіятар священики.

5

А Азарія, Натанів син, над намісниками, а Завуд, син Натанів священик, товариш царів.

6

А Ахішар над домом, а Адонірам, Авдин син над даниною.

7

А в Соломона було дванадцять намісників над усім Ізраїлем, і вони годували царя та дім його, місяць на рік був на одного на годування.

8

А оце їхні імена: Бен-Гур в Єфремових горах,

9

Бен-Декер у Макаці, і в Шаалевімі, і в Бет-Шемеші, і в Елоні Бет-Ганану.

10

Бен-Гесед в Арубботі, йому належали: Сохо та ввесь край Хеферу.

11

Бен-Авінадав уся околиця Дору; Тафат, Соломонова дочка, була йому за жінку.

12

Баана, Ахілудів син Таанах і Меґіддо та ввесь Бет-Шеан, що при Цартані, нижче Їзреелу, від Бет-Шеану аж до Авел-Мехола, аж до того боку Йокмеаму.

13

Бен-Ґевер у ґілеадському Рамоті, йому належали: оселі Яїра, сина Манасії, що в Ґілеаді, йому околиця Арґову, що в Башані, шістдесят міст великих, із муром та з мідяним засувом.

14

Ахінадав, син Іддо в Маханаїмі.

15

Ахімаац в Нефталимі; також він узяв Босмат, Соломонову дочку, за жінку.

16

Баана, Хушаїв син, в Асирі та в Бе-Алоті.

17

Йосафат, Паруахів син, в Іссахарі.

18

Шім'ї, Елин син, у Веніямині.

19

Ґевер, син Уріїв, у ґілеадському краї, у краї Сигона, царя аморейського, та Оґа, царя башанського. А один намісник, що в усьому Краї.

20

¶ Юда та Ізраїль були численні, як пісок, що над морем, щодо многоти. Вони їли й пили та тішилися!

21

(5-1) А Соломон панував над усіма царствами від Річки аж до филистимського краю та аж до границі Єгипту. Вони приносили дари та служили Соломонові по всі дні його життя.

22

(5-2) І була Соломонова пожива на один день: тридцять корів пшеничної муки, а шістдесят корів іншої муки.

23

(5-3) Десятеро з великої ситої худоби, і двадцятеро з худоби великої з паші та сотня худоби дрібної, окрім оленя, і сарни, і антилопи та ситих гусок.

24

(5-4) Бо він панував по всій цій стороні Річки від Тіфсаху та аж до Аззи над усіма царями по цей бік Річки. І був у нього мир зо всіх сторін його навколо.

25

(5-5) І безпечно сидів Юда та Ізраїль, кожен під своїм виноградником та під своєю фіґою від Дану й аж до Беер-Шеви всі дні Соломона.

26

(5-6) І було в Соломона сорок тисяч стійлів для коней колесниць його та дванадцять тисяч верхівців.

27

(5-7) І годували ці намісники царя Соломона та кожного, хто приходив до столу царя Соломона, кожен свій місяць, і не було недостачі ні в чому.

28

(5-8) А ячменю та соломи для коней та для румаків спроваджували до місця, де хто був, кожен за постановою для нього.

29

¶ (5-9) І дав Бог Соломонові дуже багато мудрости та розуму, а широкість серця як пісок, що на березі моря.

30

(5-10) І збільшилася Соломонова мудрість над мудрість усіх синів сходу та над усю мудрість Єгипту.

31

(5-11) І був він мудріший від усякого чоловіка, від Етана езрахітського, і Гемана, і Калкола та Дарди, Махолових синів. А ім'я його було славне серед усіх людей навколо.

32

(5-12) І він проказав три тисячі приказок, а пісень його було тисяча й п'ять.

33

(5-13) І говорив він про дерева, від кедру, що на Ливані, й аж до ісопу, що росте на стіні. І говорив про худобу, і про птаства, і про плазуюче та про риб.

34

(5-14) І приходили від усіх народів, щоб послухати Соломонову мудрість, від усіх царів краю, що чули про мудрість його.

1 Kings 5


1 Kings Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 4

1 Kings

Return to Index

Chapter 5

1

¶ (5-15) І послав Хірам, цар Тиру, своїх слуг до Соломона, бо почув, що його помазали на царя на місце батька його, бо Хірам був приятелем Давидовим по всі дні.

2

(5-16) І послав Соломон до Хірама, говорячи:

3

(5-17) Ти знаєш мого батька Давида, що не міг він збудувати дому для Імени Господа, Бога свого, через війни, що оточували його, аж поки Господь не віддав їх, ворогів, під стопи ніг його.

4

(5-18) А тепер Господь, Бог мій, дав мені відпочинок навколо, нема противника, і нема злого випадку.

5

(5-19) І ото я маю на думці збудувати дім Імени Господа, Бога мого, як Господь говорив був моєму батькові Давидові, кажучи: Син твій, якого дам замість тебе на трон твій, він збудує той дім для Ймення Мого.

6

(5-20) А тепер накажи, і нехай зітнуть мені кедри з Ливану, а раби мої будуть із рабами твоїми, а в нагороду за твоїх рабів я дам тобі все, що скажеш, бо ти знаєш, що серед нас немає нікого, хто вмів би стинати дерева, як сидоняни.

7

(5-21) І сталося, як почув Хірам Соломонові слова, то дуже зрадів та й сказав: Благословенний Господь сьогодні, що дав Давидові мудрого сина над цим великим народом!

8

(5-22) І послав Хірам до Соломона, говорячи: Почув я про те, про що посилав ти до мене. Я виконаю все бажання твоє, щодо дерева кедрового та дерева кипарисового.

9

(5-23) Мої раби спустять із Ливану до моря, а я їх поскладаю в плоти, і відправлю морем аж до місця, про яке пошлеш мені звістку, і порозбиваю їх там, і ти забереш. А ти виконаєш моє бажання, дати хліба для мого дому.

10

¶ (5-24) І давав Хірам Соломонові дерева кедрові та дерева кипарисові, усе за бажанням його.

11

(5-25) А Соломон давав Хірамові двадцять тисяч корів пшениці, живність для дому його, та двадцять тисяч корів товченої оливи. Так давав Соломон Хірамові рік-у-рік.

12

(5-26) А Господь дав Соломонові мудрість, як обіцяв був йому. І був мир між Хірамом та між Соломоном, і обидва вони склали умову.

13

(5-27) А Соломон зібрав данину робітників зо всього Ізраїля, і була та данина тридцять тисяч чоловіка.

14

(5-28) І він посилав їх до Ливану, по десять тисяч на місяць, напереміну: місяць були вони на Ливані, два місяці у домі своїм; а Адонірам доглядав над робітниками.

15

(5-29) І було в Соломона сімдесят тисяч тягарових носіїв та вісімдесят тисяч ламачів у горах,

16

(5-30) окрім трьох тисяч і трьох сотень керівників, що настановив Соломон над працею, вони правили над народом, що робили працю.

17

(5-31) І цар наказав, і вони ламали велике каміння, каміння дороге, щоб закласти дім із тесаного каміння.

18

(5-32) І їх отесували будівничі Соломонові й будівничі Хірамові та ґівляни, і наготовили дерева та каміння на збудування храму.

1 Kings 6


1 Kings Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 5

1 Kings

Return to Index

Chapter 6

1

¶ І сталося, року чотирисотого й вісімдесятого по виході Ізраїлевих синів з єгипетського краю, четвертого року Соломонового царювання над Ізраїлем, місяця зіва, почав він будувати той храм для Господа.

2

А той храм, що цар Соломон збудував для Господа, шістдесят ліктів довжина його, а двадцять ширина його, а тридцять ліктів вишина його.

3

А притвор перед храмом цього дому двадцять ліктів довжина його, відповідно широкости храму, десять ліктів ширина його перед храмом.

4

І зробив він для храму прозорі вікна, широкі знадвору й вузькі всередині.

5

А до стіни храму збудував він прибудівку навколо, зо стінами дому навколо храму та найсвятішого, і поробив бічні кімнати навколо.

6

Долішня прибудівка ширина її п'ять ліктів, а середня шість ліктів ширина її, а третя сім ліктів ширина її, бо він дав навколо храму знадвору виступи, щоб не тримати їх у стінах храму.

7

А храм, коли був будований, будувався з викінченого каменя з каменоломні, а молотки та сокира, всяке залізне знаряддя не було чуте в храмі, коли його будували.

8

Вхід до середньої бічної кімнати був з правого боку храму, а крученими сходами входили до середньої, а з середньої до третьої.

9

І збудував він той храм та й покінчив його. І покрив він храм дошками та брусками кедрових дерев.

10

І збудував він прибудівку на ввесь храм, п'ять ліктів вишина її, і вона трималася храму кедровими деревинами.

11

¶ І було Господнє слово до Соломона, говорячи:

12

Цей храм, що ти будуєш, якщо ти ходитимеш Моїми уставами й постанови Мої будеш виконувати, і будеш дотримувати всі Мої заповіді, щоб ними ходити, то Я виповню на тобі Своє слово, яке Я говорив був батькові твоєму Давидові.

13

І пробуватиму посеред Ізраїлевих синів, і не покину Свого Ізраїлевого народу.

14

І збудував Соломон той храм та й скінчив його.

15

¶ І побудував він стіни храму зсередини з кедрових дощок, від підлоги храму аж до стін стропу покрив усередині деревом, а підлогу храму покрив кипарисовими дошками.

16

І збудував тих двадцять ліктів стіни з-заду храму з кедрових дощок, від підлоги аж до стін стропу, і це збудував йому зсередини за девіра, за Святеє Святих.

17

А той храм був на сорок ліктів, він той, що перед девіром.

18

А на кедрині всередині храму була різьба огірків та відкритих квітів. Усе кедрина, камінь був невидний.

19

А найсвятіше він приготовив усередині храму, щоб дати туди ковчега Господнього заповіту.

20

А середина найсвятішого двадцять ліктів довжина, і двадцять ліктів ширина, і двадцять ліктів вишина його, і він покрив його щирим золотом, і також покрив кедрового жертівника.

21

І Соломон покрив той храм зсередини щирим золотом, а перед найсвятішим перетягнув золотими ланцюгами, та покрив його золотом.

22

І ввесь храм він покрив золотом аж до кінця всього храму і всього жертівника, що при найсвятішому, покрив золотом.

23

І зробив у найсвятішому двох херувимів з оливкового дерева, десять ліктів вишина його.

24

І п'ять ліктів одне крило херувима, і п'ять ліктів друге крило херувима; десять ліктів від кінця одного його крила і аж до кінця другого його крила.

25

І десять ліктів був і другий херувим, одна міра й один вид обом херувимам.

26

Височина одного херувима десять ліктів, і так і другого херувима.

27

І дав він тих херувимів усередині внутрішнього храму. І херувими простягали свої крила, і торкалося крило одного однієї стіни, а крило другого херувима торкалося другої стіни. А їхні внутрішні крила дотикалися крило до крила.

28

І він покрив херувимів золотом.

29

А всі стіни храму навколо приоздобив ритими різьбами херувимів і пальм та розкритих квітів, зсередини та від зовнішньої частини.

30

А підлогу храму він покрив золотом для внутрішньої та для зовнішньої частини.

31

А на вхід до найсвятішого зробив двері з оливкового дерева; стовп, бічні одвірки п'ятикутні.

32

І двоє дверей були з оливкового дерева, і на них були пороблені різьби херувимів і пальм та розкритих квітів, і покрив золотом; і обклав золотом тих херувимів та ті пальми.

33

І так поробив і одвірки для входу до храму, з оливкового дерева, одвірки чотирикутні.

34

А двоє дверей були з кипарисового дерева. Дві частині одних дверей та дві частині других дверей були рухомі.

35

І повирізував на них херувимів і пальми та розкриті квіти, і покрив золотом, викутим по різьбі.

36

І збудував він унутрішній двір, три ряди тесаного каменя та ряд стятого кедрового брусся.

37

Року четвертого був заложений храм Господній, у місяці зів,

38

а року одинадцятого, у місяці бул, він місяць восьмий був закінчений той храм зо всіма речами його та за всіма планами його. І він будував його сім років.

1 Kings 7


1 Kings Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 6

1 Kings

Return to Index

Chapter 7

1

¶ А свій дім Соломон будував тринадцять років, та й скінчив увесь свій дім.

2

І збудував він дім Ливанського Лісу, сто ліктів довжина його, і п'ятдесят ліктів ширина його, і тридцять ліктів вишина його, на чотирьох рядах кедрових стовпів, а кедрові брусся на стовпах.

3

І покритий він був кедриною зверху на бічних кімнатах, що на сорока й п'яти стовпах, по п'ятнадцять на ряд.

4

А лутків було три ряди, вікно до вікна три рази.

5

А всі двері та бічні одвірки чотирикутні, з порогами, а навпроти вікно до вікна три рази.

6

І зробив він сіни зо стовпів, п'ятдесят ліктів довжина їх та тридцять ліктів ширина їх, і інші сіни перед ними, і стовпи, і причілок даху.

7

І зробив він тронову залю, де судив, залю судову, і покрив кедриною від підлоги до стелі.

8

А його дім, де жив, на іншому дворі, зсередини сіней, був такий, як та робота. І зробив він дім для фараонової дочки, яку взяв Соломон, як ті сіни.

9

Усе це з дорогого каміння, тесаного за мірою, обрізаного пилкою зсередини та іззовні, і від основи аж до стелі, а іззовні аж до великого двора.

10

А заснований він був на дорогих каміннях, каміннях великих, каміння десяти ліктів та каміння восьми ліктів.

11

А згори дорогі каміння, тесані за мірою, та кедрина.

12

А навколо великий двір, три ряди тесаного каміння та ряд стятого кедрового брусся; те саме й для внутрішнього двору Господнього храму та для сіней храму.

13

¶ І послав цар Соломон, і взяв із Тиру Хірама,

14

це син однієї вдови, з племени Нефталимового, а батько його тирянин, що робив на міді. І був він наповнений мудрістю й розумом, та вмінням робити всяку роботу на міді. І прийшов він до царя Соломона, і зробив усю його роботу.

15

І він відлив два мідяні стовпи, вісімнадцять ліктів височина одного стовпа, а шнур дванадцяти ліктів оточив би його; такий і стовп другий.

16

І зробив він дві маковиці, щоб дати на верхи тих стовпів, відлив їх із міді; п'ять ліктів височина однієї маковиці, і п'ять ліктів височина маковиці другої.

17

А на тих маковицях, що були на верхах стовпів, було мереживо плетеної роботи та шнурки роботою ланцюжків, сім на маковиці одній і сім на маковиці другій.

18

І поробив він ті стовпи так, що два ряди гранатових яблук були навколо на одному мереживі, щоб покрити маковиці, що на верху; і так зробив і маковиці другій.

19

А маковиці, що на верху тих стовпів, були зроблені як лілеї, на чотири лікті, у притворі.

20

І маковиці на обох стовпах також зверху, навпроти випуклини, що з боку мережива. А тих гранатових яблук двісті, рядами навколо на маковиці другій.

21

І поставив він ті стовпи до притвору храму. І поставив він правого стовпа, і назвав ім'я йому: Яхін; і поставив стовпа лівого, і назвав ім'я йому: Боаз.

22

А на верху стовпів зроблено як лілеї. І була скінчена робота стовпів.

23

І зробив він лите море, десять ліктів від краю його аж до краю його, навколо круглясте, і п'ять ліктів височина його. А шнур на тридцять ліктів оточив би його навколо.

24

А здолу на краях його оточували його подоби огірків, по десять у лікті, вони оточували море навколо. Було два ряди тих огірків, вилитих при литті його.

25

Воно стояло на дванадцятьох волах, три обернені на північ, і три обернені на захід, і три обернені на південь, і три обернені на схід. А море на них зверху, а ввесь зад їх до нутра.

26

А грубина його долоня, а краї його подібні до краю келиха, як квітки лілеї. Містило воно дві тисячі батів.

27

І зробив він десять мідяних підстав, чотири лікті довжина однієї підстави, і чотири лікті ширина її, а три лікті вишина її.

28

А оце робота підстави: у них лиштви, а ті лиштви поміж прутами.

29

А на лиштвах, що між прутами, леви, воли та херувими. А на прутах зверху підніжки, а під левами та волами китиці, зроблені розложистими.

30

І чотири мідяні кола для однієї підстави та мідяні осі. А на чотирьох рогах їхні рамена, під мідницею рамена литі, з кожного боку китиці.

31

А гирло його з нутра маковиці й вище лікоть; а гирло круглясте, роботи підніжка, лікоть і півліктя; і також на гирлі його різьби, а рамено їх квадратове, не круглясте.

32

І чотири ті кола були під лиштвами, а осі колес у підставі. А вишина одного кола лікоть і півліктя.

33

А робота тих кіл як робота кола возового; їхні осі, і їхні обіддя, і їхні шпиці, і їхні маточини усе лите.

34

І чотири рамена на чотирьох рогах однієї підстави; з підстави виходили рамена її.

35

А на верху підстави було округле навкілля, півліктя вишини; а на верху підстави ручки її та лиштви її з неї.

36

І він повирізував на таблицях ручок її та на лиштвах її херувимів левів та пальми, на кожнім вільнім місці, та китиці навколо.

37

Як це, він зробив десять підстав, лиття одне, міра одна, одна робота для них усіх.

38

І зробив він десять мідяних умивальниць, сорок батів мала кожна вмивальниця; чотири лікті кожна вмивальниця; одна вмивальниця на одній підставі, так для десяти підстав.

39

І дав ті підстави п'ять на боці храму з правиці, і п'ять на боці храму з лівиці його, а море дав на правому боці храму, наперед, навпроти полудня.

40

І поробив Хірам умивальниці й лопатки та кропильниці. І покінчив Хірам робити всю ту роботу, що зробив цареві Соломонові для храму Господнього:

41

два стовпи та дві голівки маковиць, що на верху стовпів, і два мережива на покриття двох голівок маковиць, що на верху стовпів;

42

і чотири сотні гранатових яблук для двох мережив, два ряди гранатових яблук для одного мережива, на покриття обох голівок маковиць, що на верху стовпів;

43

і підстави десять, і вмивальниці десять;

44

і одне море, і воли дванадцять під морем;

45

і горнята, і лопатки, і кропильниці та всі ті речі, що Хірам поробив цареві Соломонові в Господньому домі, усе виполірувана мідь.

46

На Йорданській рівнині повідливав їх цар у глибокій землі між Суккотом та між Царетаном.

47

І порозставляв Соломон усі ці речі; через дуже велику многоту їх не була справджена вага міді.

48

¶ І поробив Соломон усі речі, що в Господньому храмі: золотого жертівника, і золотого стола, що на ньому хліб показний,

49

і свічники, п'ять з правиці та п'ять з лівиці, перед найсвятішим, зо щирого золота; і квітки, і лямпади, і щипчики, з золота;

50

і миски, і ножиці, і кропильниці, і ложки, і лопатки, золото щире; і чопи для дверей внутрішнього храму, для Святого Святих, для дверей дому для храму золото.

51

І була покінчена вся ця праця, яку цар Соломон зробив в Господньому храмі. І Соломон повносив освячені речі свого батька Давида; срібло й золото та речі дав у скарбниці Господнього храму.

1 Kings 8


1 Kings Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 7

1 Kings

Return to Index

Chapter 8

1

¶ Тоді Соломон зібрав усіх Ізраїлевих старших та голів племен, керівників батьківських домів Ізраїлевих синів, до царя Соломона до Єрусалиму, щоб перенести ковчега Господнього заповіту з Давидового Міста, воно Сіон.

2

І були зібрані до царя Соломона всі ізраїльтяни в свято в місяці етанім, він місяць сьомий.

3

І поприходили всі Ізраїлеві старші, а священики понесли ковчега.

4

І понесли вони Господнього ковчега, і скинію заповіту та всі святі речі, що в ковчезі; і понесли їх священики та Левити.

5

А цар Соломон та вся Ізраїлева громада, що зібралися при ньому, були з ним перед ковчегом, і приносили в жертву худобу дрібну та худобу велику, що через многість не була вона ані записувана, ані лічена.

6

І внесли священики ковчега Господнього заповіту до девіру храму, до Святого Святих, під крила херувимів.

7

Бо херувими простягали крила над місцем ковчегу, і затінювали херувими над ковчегом та над його держаками зверху.

8

А ті держаки були довгі, і головки тих держаків були видні з святині перед найсвятішим, а зназовні не були видні. І вони там аж до цього дня.

9

У ковчезі не було нічого, тільки дві камінні таблиці, що поклав туди Мойсей на Хориві, коли Господь склав був заповіта з Ізраїлевими синами при виході їх з єгипетського краю.

10

І сталося, як священики виходили з святині, то хмара наповнила Господній храм.

11

І не могли священики стояти й служити через ту хмару, бо слава Господня наповнила Господній храм!

12

¶ Тоді Соломон проказав: Промовив Господь, що Він пробуватиме в мряці.

13

Будуючи, я збудував оцей храм, на оселю Тобі, місце Твого пробування навіки!

14

І повернув цар обличчя своє, та й поблагословив Ізраїлів збір, увесь же Ізраїлів збір стояв.

15

І він сказав: Благословенний Господь, Бог Ізраїлів, що Своїми устами говорив був із моїм батьком Давидом, і рукою Своєю тепер виконав, говорячи:

16

Від того дня, коли Я вивів Свій народ, Ізраїля, з Єгипту, Я не вибрав Собі міста зо всіх Ізраїлевих племен, щоб збудувати храм на пробування Мого Ймення там. І вибрав Я Давида, щоб був над Моїм Ізраїлевим народом.

17

І було на серці мого батька Давида збудувати храм для Ймення Господа, Бога Ізраїля.

18

Та сказав Господь до мого батька Давида: За те, що на твоєму серці було збудувати храм для Ймення Мого, ти зробив добре, що було тобі це на серці.

19

Тільки ти не збудуєш цього храму, але син твій, що вийде із стегон твоїх, він збудує цей дім для Ймення Мого!

20

І виконав Господь Своє слово, що Він говорив. І став я на місце батька мого Давида, та й сів на Ізраїлевому троні, як говорив був Господь, і я збудував оцей храм для Ймення Господа, Бога Ізраїлевого.

21

І встановив я там місце для ковчега, де Господній заповіт, якого Він склав із нашими батьками, коли виводив їх з єгипетського краю.

22

¶ І став Соломон перед Господнім жертівником навпроти всього Ізраїлевого збору, і простяг руки свої до неба та й сказав:

23

Господи, Боже Ізраїлів! Нема подібного Тобі Бога на небесах угорі та на землі долі. Ти стережеш заповіта та милість для Своїх рабів, що ходять перед Твоїм лицем усім своїм серцем.

24

Ти додержав Своєму рабові, Давидові, батькові моєму, те, що говорив йому. І говорив Ти йому Своїми устами, а рукою Своєю виконав, як цього дня.

25

А тепер, Господи, Боже Ізраїлів, додерж для Свого раба Давида, мого батька, те, що говорив був йому, кажучи: Не буде в тебе переводу з-перед лиця Мого нікому з тих, що сидітимуть на Ізраїлевім троні, якщо тільки сини твої будуть держатися своїх доріг, щоб ходити перед Моїм лицем, як ти ходив перед лицем Моїм.

26

А тепер, Боже Ізраїлів, нехай буде запевнене слово Твоє, яке Ти говорив рабові Своєму Давидові, моєму батькові.

27

Бо чи ж справді Бог сидить на землі? Ось небо та небо небес не обіймають Тебе, що ж тоді храм той, що я збудував?

28

Та ти зглянешся на молитву Свого раба та на його благання, Господи, Боже мій, щоб почути спів та молитву, якою раб твій молиться перед лицем Твоїм сьогодні,

29

щоб очі Твої були відкриті на цей храм уночі та вдень, на те місце, про яке Ти сказав: Нехай буде Ймення Моє там, щоб почути молитву, якою буде молитися Твій раб на цьому місці!

30

І Ти будеш прислухатися до благання Свого раба, та Свого народу, Ізраїля, що будуть молитися на цьому місці. А Ти почуєш на місці Свого пробування, на небесах, і почуєш, і простиш.

31

Як згрішить людина проти свого ближнього, і вимагатимуть від нього клятви, щоб він поклявся, і для клятви прийдуть перед Твій жертівник у цьому храмі,

32

то Ти почуєш із небес, і зробиш, і розсудиш Своїх рабів, осудиш несправедливого, щоб дати його дорогу на його голову, і всправедливиш праведного, щоб віддати йому за його справедливістю.

33

Коли Твій народ, Ізраїль, буде вдарений ворогом за те, що прогрішив Тобі, і коли вони звернуться до Тебе, і будуть славити Ім'я Твоє, і будуть молитися, і будуть благати Тебе в цьому храмі,

34

то Ти почуєш із небес, і простиш гріх народу Свого, Ізраїля, і вернеш їх до землі, яку дав Ти їхнім батькам.

35

Коли замкнеться небо й не буде дощу, бо прогрішаться Тобі, то коли знову вони помоляться на цьому місці, і будуть славити Ім'я Твоє, і від гріха свого відвернуться, бо Ти будеш їх впокоряти,

36

то Ти почуєш на небесах, і простиш гріх Своїх рабів та народу Свого, Ізраїля, бо покажеш їм ту добру дорогу, якою вони підуть, і Ти даси дощ на Край Свій, якого Ти дав Своєму народові на спадщину.

37

Голод коли буде в Краю, моровиця коли буде, посуха, жовтачка, сарана, черва коли буде, коли його ворог стане тіснити його в краю міст його, коли буде яка пораза, яка хвороба,

38

усяка молитва, усяке благання, що буде від якої людини чи від усього народу Твого, Ізраїля, коли кожен почує рану свого серця, і простягне руки свої до цього храму,

39

то Ти почуєш із небес, із місця постійного пробування Свого, і простиш, і зробиш, і даси кожному за всіма його дорогами, бо Ти Сам знаєш серце всіх людських синів,

40

щоб вони боялися Тебе по всі дні, доки вони житимуть на поверхні землі, яку Ти дав батькам нашим.

41

Також і чужинця, що він не з народу Твого, Ізраїля, і він прийде з далекого краю ради Ймення Твого,

42

бо почують і вони про велике Ім'я Твоє, і про сильну руку Твою та про витягнене рамено Твоє, і прийде він і помолиться в цьому храмі,

43

Ти почуєш це з небес, місця постійного пробування Свого, і зробиш усе, про що буде кликати до Тебе той чужинець, щоб усі народи землі пізнали Ім'я Твоє, щоб боялися Тебе, як народ Твій, Ізраїль, і щоб пізнали вони, що Ім'ям Твоїм названо цей храм, що я збудував.

44

Коли народ Твій вийде на війну на свого ворога, дорогою, якою Ти пошлеш їх, і помоляться вони до Господа в напрямі до міста, що Ти вибрав його, та храму, що я збудував для Ймення Твого,

45

то почуєш Ти з неба їхню молитву та їхнє благання, і вчиниш їм суд!

46

Коли вони згрішать Тобі, бо немає людини, щоб вона не згрішила, і Ти розгніваєшся на них, і віддаси їх ворогові, а їхні полонителі відведуть їх у неволю до ворожого краю далекого чи близького,

47

і коли вони прийдуть до розуму в краю, куди взяті в неволю, і навернуться, і будуть благати Тебе в краю полонителів своїх, говорячи: Ми згрішили, і безбожне чинили, були ми винні;

48

і коли вони навернуться до Тебе всім своїм серцем і всією душею своєю в краю ворогів своїх, що їх поневолили, і помоляться до Тебе в напрямі до свого краю, що Ти дав їхнім батькам, у напрямі міста, яке Ти вибрав, та храму, що я збудував для Імени Твого,

49

то Ти почуєш на небесах, постійному місті пробування Свого, їхню молитву та їхнє благання, і зробиш їм суд,

50

і пробачиш Своєму народові, що вони згрішили Тобі, і всі їхні провини, що завинили проти Тебе, і нахилиш до любови полонителів їхніх, і вони змилосердяться над ними,

51

бо вони народ Твій та наділ Твій, яке Ти вивів з Єгипту, з середини залізної гутничої печі,

52

щоб очі Твої були відкриті на благання Твого раба та на благання народу Твого, Ізраїля, щоб прислухуватися до них, коли вони кликатимуть до Тебе.

53

Бо Ти виділив їх зо всіх народів Собі на наділ, як говорив був через Мойсея, Свого раба, коли Ти виводив наших батьків із Єгипту, Владико мій, Господи!

54

¶ І сталося, як Соломон скінчив цю молитву й благання до Господа, то він устав від Господнього жертівника, де він стояв на колінах своїх, а руки його були простягнені до неба.

55

І встав він, і поблагословив усі Ізраїлеві збори, говорячи сильним голосом:

56

Благословенний Господь, що дав мир Своєму народові, Ізраїлеві, усе, як обіцяв був, не відпало ані одне слово зо всіх Його добрих слів, які Він говорив був через раба Свого Мойсея.

57

Нехай буде Господь, Бог наш, з нами, як був Він із нашими батьками, нехай Він не опустить нас, нехай Він не покине нас,

58

щоб прихиляти наше серце до Себе, щоб ми ходили всіма Його дорогами, щоб ми дотримувалися наказів Його, і уставів Його та постанов Його, як і Він наказав був нашим батькам.

59

І нехай будуть оці слова мої, якими я благав перед Господнім лицем, близькі до Господа вдень та вночі, щоб чинити суд для раба Свого та суд для Свого народу, Ізраїля, день-у-день,

60

щоб знали всі народи землі, що Господь Він Бог, і нема вже іншого!

61

І нехай буде все серце ваше з Господом, Богом нашим, щоб ходити постановами його та щоб перестерігати заповіді Його, як цього дня!

62

¶ А цар та ввесь Ізраїль з ним принесли жертву перед Господнім лицем.

63

І приніс Соломон жертву для мирних жертов, що приносив для Господа: двадцять і дві тисячі худоби великої, а худоби дрібної сто й двадцять тисяч. І виконали освячення Господнього храму цар та всі Ізраїлеві сини.

64

Того дня цар освятив середину двору, що перед храмом Господнім, бо приготовив там цілопалення й хлібну жертву та лій мирних жертов, бо мідяний жертівник, що перед Господнім лицем, був малий для прийняття цілопалення й хлібної жертви та лою мирних жертов.

65

І вчинив Соломон того часу свято, і з ним увесь Ізраїль, збір великий, що зійшовся звідти, де йдеться до Гамату аж до єгипетського потоку, перед лицем Господа, нашого Бога, сім день і сім день, чотирнадцять день.

66

Восьмого дня він відпустив народ, а вони поблагословили царя та й пішли до наметів своїх, радісні та веселосерді через усе те добро, що Господь учинив Своєму рабові Давидові та Своєму народові Ізраїлеві.

1 Kings 9


1 Kings Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 8

1 Kings

Return to Index

Chapter 9

1

¶ І сталося, як Соломон покінчив будувати храм Господній та дім царський, та все, що було бажанням Соломона, що прагнув він зробити,

2

то Господь явився Соломонові другий раз, як явився йому в Ґів'оні.

3

І сказав Господь до нього: Вислухав Я молитви твої та благання твої, якими благав ти перед лицем Моїм, Я освятив той храм, що ти збудував, щоб покласти Ім'я Моє там аж навіки. І будуть там Мої очі та серце Моє по всі дні.

4

А ти, якщо будеш ходити перед лицем Моїм, як ходив був батько твій Давид, у чистості серця та в правоті, щоб зробити все, що наказав Я тобі, якщо будеш дотримуватися уставів Моїх та постанов Моїх,

5

то трона царства твого над Ізраїлем Я поставлю навіки, як Я говорив був батькові твоєму Давидові, кажучи: Не буде переводу нікому з нащадків твоїх на Ізраїлевім троні.

6

Якщо ж справді відвернетеся ви та ваші сини від Мене, і не будете дотримувати заповідей Моїх та уставів Моїх, що Я дав вам, і підете, і будете служити іншим богам, і буде те вклонятися їм,

7

то Я винищу Ізраїля з поверхні землі, яку дав їм, а цей храм, що Я освятив для Ймення Свого, відкину від лиця Свого. І стане Ізраїль за приповістку та за посміховище серед усіх народів!

8

І храм цей найвищий, кожен, хто проходитиме біля нього, скам'яніє та свисне від здивування. І скажуть: За що Господь зробив так цьому Краєві та храмові цьому?...

9

І відкажуть: За те, що вони покинули Господа, Бога свого, Який вивів їхніх батьків з єгипетського краю, і держалися міцно інших богів, і вклонялися їм, і служили їм, тому Господь навів на них усе оце лихо!

10

¶ І сталося по двадцяти роках, коли Соломон збудував ті два доми, храм Господній та дім царський,

11

а Хірам, цар тирський, достачав Соломонові кедрові дерева й дерева кипарисові, та золото на кожне бажання його, тоді цар Соломон дав Хірамові двадцять міст у краї Ґаліл.

12

І вийшов Хірам із Тиру, щоб побачити ті міста, які дав йому Соломон, і не вподобались йому вони.

13

І він сказав: Що це за міста, які ти дав мені, мій брате? І він назвав ім'я їм: Край Кавулу, і так вони звуться аж до цього дня.

14

І послав Хірам цареві сто й двадцять талантів золота.

15

¶ А оце наказ тих поборів, які брав цар Соломон на збудування храму Господнього та дому свого, і Мілло, і муру єрусалимського, і Хацору, і Меґіддо, і Ґезеру.

16

Фараон, єгипетський цар, прийшов і здобув Ґезер, та й спалив його огнем, а ханаанеянина, що сидів у місті, убив, і віддав його як віно для своєї дочки, Соломонової жінки.

17

І вибудував Соломон Ґезера, і Бет-Горона Долішнього,

18

і Баалата, і Тамара в пустині того краю,

19

і всі міста на запаси, що були Соломонові, і міста на колесниці, і міста на верхівців, і інші бажання Соломонові, що бажав збудувати в Єрусалимі та на Ливані, та в усьому Краї панування його.

20

Увесь народ, що позостався з амореян, хіттеян та періззеян, хіввеян та євусеян, що вони не з Ізраїлевих синів,

21

їхні сини, що були позоставлені по них у Краю, яких Ізраїлеві сини не могли вигубити, то взяв їх Соломон за поборових працівників, і так є аж до цього дня.

22

А з Ізраїлевих синів Соломон не дав раба, бо вони вояки, і його раби, і провідники його, і старші над трьома, і провідники над його колесницями та його верхівці.

23

Оце приставлені провідники, що були над Соломоновою роботою, п'ятдесят і п'ять сотень, що правили народом, який робив на праці.

24

Тільки фараонова дочка вийшла з Давидового Міста до свого дому, якого збудував їй; тоді збудував він Мілло.

25

І приносив Соломон три рази річно цілопалення та мирні жертви на жертівнику, що збудував Господеві, і кадив на тому, що перед Господнім лицем. І викінчив він той дім.

26

І цар Соломон наробив кораблів в Ецйон-Ґевері, що при Елоті на березі Червоного моря в едомському краї.

27

І послав Хірам кораблями своїх рабів, моряків, що знають море, з рабами Соломоновими.

28

І прийшли вони до Офіру, і взяли звідти чотири сотні й двадцять талантів золота, та й привезли до царя Соломона.

1 Kings 10


1 Kings Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 9

1 Kings

Return to Index

Chapter 10

1

¶ А цариця Шеви, коли почула була про славу Соломона, щодо Господнього Імени, то прийшла випробувати його загадками.

2

І прийшла вона до Єрусалиму з дуже великим багатством, з верблюдами, що несли пахощі, і з дуже численним золотом, і з дорогим камінням. І прийшла вона до Соломона, і говорила йому все, що було на серці її.

3

І Соломон вияснив їй усі її слова, не було речі, незнаної цареві, якої не порішив би він їй.

4

І побачила цариця Шеви всю Соломонову мудрість, та дім, що він збудував,

5

і їжу столу його, і мешкання рабів його, і поставу слуг його та їхні одежі, і напої його, і цілопалення, що він приносить у Господньому домі, і не могла вона з дива вийти!

6

І сказала вона до царя: Правдою було те, що я чула в своїм краї про твої діла та про твою мудрість.

7

І не повірила я тим словам, аж поки не прийшла та не побачили мої очі, і ось не була представлена мені й половина: ти перевищив мудрість та добро тієї слави, про яку я чула!

8

Щасливі люди твої, щасливі оці твої слуги, що завжди стоять перед обличчям твоїм, що слухають твою мудрість!

9

Нехай буде благословенний Господь, Бог твій, що вподобав тебе, щоб посадити тебе на Ізраїлів трон, через Господню любов до Ізраїля навіки. І Він настановив тебе царем, щоб чинити право та справедливість.

10

І дала вона цареві сто й двадцять талантів золота, і дуже багато пахощів та дорогого каміння. Більш уже ніколи не приходило так багато, як оці пахощі, що цариця Шеви дала цареві Соломонові!

11

І також Хірамові кораблі, що довозили золото з Офіру, спроваджували з Офіру багато алмуґового дерева та дороге каміння.

12

І поробив цар з алмуґового дерева поруччя для Господнього храму та для дому царського, і гусла, і арфи для співаків. Ніколи не приходило так багато алмуґового дерева, і не бачено аж до цього дня!

13

А цар Соломон дав цариці Шеви на жадання її все, чого вона бажала, окрім того, що дав їй як царський дарунок Соломонів. І обернулася вона, та й пішла до свого краю, вона та слуги її.

14

¶ І була вага того золота, що приходило для Соломона в одному році, шість сотень шістдесят і шість талантів золота,

15

окрім того, що приходило від купців та з торгівлі ходячих, та від усіх царів Арабії та краєвих намісників.

16

І зробив цар Соломон дві сотні великих щитів із кутого золота, шість сотень шеклів золота йшло на одного щита,

17

та три сотні щитів менших із кутого золота, три міні золота йшло на одного щита. І цар віддав їх до дому Ливанського Лісу.

18

І зробив цар великого трона зо слонової кости, і покрив його щирим золотом.

19

У трона було шість ступенів; а голова в трона кругляста позад його та поруччя з того й з того боку при місці сидіння, та два леви, що стояли при поруччях.

20

І дванадцять левів стояли там на шости ступенях із того й з того боку. По всіх царствах не було так зробленого!

21

І ввесь посуд на пиття царя Соломона золото, і всі речі дому Ливанського Лісу щире золото, нічого із срібла, воно за Соломонових днів не рахувалося за щось.

22

Бо цар мав на морі таршіські кораблі разом із кораблями Хірамовими. Раз на три роки приходили таршіські кораблі, що довозили золото, і срібло, і слонову кість, і мавп, і пав.

23

І став цар Соломон найбільшим від усіх земних царів, щодо багатства та щодо мудрости.

24

І вся земля хотіла бачити Соломона, щоб послухати його мудрости, що Бог дав у його серце.

25

І вони приносили кожен свого дара, речі срібні та речі золоті, й одежу, і зброю, і пахощі, коні та мули, із року в рік.

26

І назбирав Соломон колесниць та верхівців, і було в нього тисяча й чотири сотні колесниць та дванадцять тисяч верхівців, і він порозміщував їх по колесничних містах та з царем в Єрусалимі.

27

І Соломон наскладав в Єрусалимі срібла, як каміння, а кедрів наскладав, щодо численности, як сикомори, що в Шефелі!

28

А коней, що були в Соломона, приводили з Єгипту та з Кеве; царські купці брали їх із Кеве за встановлені гроші.

29

І входила й виходила колесниця з Єгипту за шість сотень шеклів срібла, а кінь за сто й п'ятдесят. І так вони вивозили все це своєю рукою для всіх царів хіттійських та царям сирійським.

1 Kings 11


1 Kings Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 10

1 Kings

Return to Index

Chapter 11

1

¶ А цар Соломон покохав багато чужинних жінок: і дочку фараонову, моавітянок, аммонітянок, едомітянок, сидонянок, хіттіянок,

2

із тих народів, що про них Господь сказав був Ізраїлевим синам: Не ввійде те між них, і вони не ввійдуть між вас, бо вони справді нахилять ваші серця до своїх богів. До них прихилився Соломон коханням.

3

І було в нього жінок-княгинь сім сотень, а наложниць три сотні. І жінки його прихилили його серце.

4

І сталося на час Соломонової старости, жінки його прихилили його серце до інших богів; і серце його не було все з Господом, Богом, як серце його батька Давида.

5

І пішов Соломон за Астартою, богинею сидонською, та за Мілкомом, гидотою аммонітською.

6

І робив Соломон зле в очах Господніх, і не йшов певно за Господом, як його батько Давид.

7

Тоді Соломон збудував жертівника для Кемоша, моавської гидоти, на горі, що навпроти Єрусалиму, та для Молоха, гидоти аммонських синів.

8

І так він зробив для всіх своїх чужинних жінок, що кадили та приносили жертви для своїх богів.

9

¶ І розгнівався Господь на Соломона, бо його серце відхилилося від Господа, Бога Ізраїлевого, що два рази йому являвся,

10

і наказував йому про цю річ, щоб не ходити за іншими богами. Та не виконував він того, що наказав був Господь.

11

І сказав Господь до Соломона: Тому, що було це з тобою, і не виконував ти Мого заповіту та постанов Моїх, що Я наказав був тобі, Я конче відберу царство твоє, та й дам його твоєму рабові.

12

Тільки за твоїх днів не зроблю того ради батька твого Давида, з руки сина твого відберу його!

13

Та всього царства Я не відберу, одне племено Я дам синові твоєму ради раба Мого Давида та ради Єрусалиму, якого Я вибрав.

14

¶ І поставив Господь Соломонові за противника едомлянина Гадада, він із царського насіння в Едомі.

15

І сталося, коли Давид був з Едомом, коли Йоав, начальник війська, пішов поховати трупи, то він повбивав кожного чоловічої статі в Едомі.

16

Бо шість місяців сидів там Йоав та ввесь Ізраїль, аж поки він не вигубив кожного чоловічої статі в Едомі.

17

І втік Гадад, він та з ним мужі едомські, зо слуг його батька, щоб піти до Єгипту; а Гадад був тоді малим хлопцем.

18

І встали вони з Мідіяну й пішли до Парану; і набрали вони з собою людей з Парану, та й прийшли до Єгипту, до фараона, царя єгипетського, а той дав йому дім та призначив йому утримання, і дав йому землю.

19

І знайшов Гадад велику милість у фараонових очах, і він дав йому за жінку сестру своєї жінки, сестру цариці Тахпенеси.

20

І породила йому сестра Тахпенеси сина його Ґенувата, а Тахпенеса виховала його в фараоновому домі. І був Ґенуват у фараоновому домі серед фараонових синів.

21

І почув Гадад в Єгипті, що Давид спочив із своїми батьками, та що помер Йоав, начальник війська. І сказав Гадад до фараона: Відпусти мене, й я піду до свого Краю!

22

А фараон йому відказав: Чого тобі бракує при мені, що ти оце хочеш іти до свого краю? Та той сказав: Ні, таки конче відпусти мене!

23

І поставив Бог йому, Соломонові, за противника ще й Резона, сина Ел'яди, що втік від Гадад'езера, царя Цови, свого пана.

24

І зібрав він при собі людей, та й став провідником банди, коли Давид розбивав їх. І пішли вони до Дамаску, й осілися в ньому, і панували в Дамаску.

25

І був він противником для Ізраїля за всіх Соломонових днів, а це окрім того лиха, що чинив Гадад. І бридив він Ізраїлем, і запанував над Сирією.

26

¶ А Єровоам, син Неватів, єфремівець, із Цереди, а ім'я його матері Церуа, жінка вдова, був раб Соломонів. І підняв він руку на царя.

27

А оце та причина, що він підняв руку на царя: Соломон будував Мілло, і поправив пролім у Місті Давида, свого батька.

28

А той муж Єровоам був відважний. І побачив Соломон цього юнака, що він роботящий, і призначив його над усіма носіями Йосипового дому.

29

І сталося того часу, і вийшов Єровоам з Єрусалиму. І знайшов його на дорозі шілонянин Ахійя, пророк. Він був одягнений в нову одіж, й обидва вони були самі на полі.

30

І схопив Ахійя за ту нову одежу, що була на ньому, та й подер її на дванадцять кусків.

31

І сказав він до Єровоама: Візьми собі десять кусків, бо так сказав Господь, Бог Ізраїля: Оце Я віддираю царство з Соломонової руки, і дам тобі десять племен.

32

А одне племено буде йому ради Мого раба Давида та ради Єрусалиму, міста, що Я вибрав його зо всіх Ізраїлевих племен.

33

Це тому, що вони покинули Мене і вклонялися Астарті, сидонській богині, і Кемошеві, богові моавському, та Мілкомові, богові аммонітському, і не пішли Моїми дорогами, щоб виконувати добре в Моїх очах, і постанови Мої та заповіді Мої, як батько його Давид.

34

Та не візьму Я всього царства з руки його, бо оставлю його володарем по всі дні життя його ради раба Мого Давида, що Я вибрав його, який додержував заповідів Моїх та постанов Моїх.

35

І візьму Я царство з руки його сина, та й дам його тобі, оті десять племен.

36

А синові його дам одне племено, щоб позоставався світильник рабові Моєму Давидові, по всі дні перед лицем Моїм в Єрусалимі, місці, що Я вибрав Собі, щоб там перебувало Моє Ймення.

37

А тебе Я візьму, і ти будеш царювати над усім, чого пожадає душа твоя, і ти будеш царем над Ізраїлем.

38

І станеться, коли ти слухатимешся всього, що Я накажу тобі, і підеш Моїми дорогами, і робитимеш добре в очах Моїх, щоб виконувати постанови Мої та заповіді Мої, як робив раб Мій Давид, то Я буду з тобою, і побудую тобі міцний дім, як Я збудував був Давидові, і дам тобі Ізраїля.

39

І буду впокоряти Давидове насіння ради того, тільки не по всі дні.

40

І шукав Соломон, щоб забити Єровоама. І встав Єровоам, і втік до Єгипту, до Шішака, єгипетського царя. І пробував він в Єгипті аж до Соломонової смерти.

41

¶ А решта Соломонових діл, і все, що він зробив був, та мудрість його, ото вони написані в книзі Соломонові діла.

42

А днів, коли Соломон царював в Єрусалимі над усім Ізраїлем, було сорок літ.

43

І спочив Соломон зо своїми батьками, і був похований у Місті Давида, батька свого, а замість нього зацарював син його Рехав'ам.

1 Kings 12


1 Kings Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 11

1 Kings

Return to Index

Chapter 12

1

¶ І пішов Рехав'ам до Сихему, бо до Сихему зійшовся ввесь Ізраїль, щоб настановити його царем.

2

І сталося, що це почув Єровоам, Неватів син, коли був іще в Єгипті, куди втік від царя Соломона. І осівся Єровоам ув Єгипті.

3

І послали й покликали його. І прийшов Єровоам та всі Ізраїлеві збори, і вони говорили до Рехав'ама, кажучи:

4

Твій батько вчинив був тяжким наше ярмо, а ти тепер полегши жорстоку роботу батька свого та тяжке його ярмо, що наклав він був на нас, і ми будемо служити тобі.

5

А він відказав їм: Ідіть ще на три дні, і верніться до мене. І пішов той народ.

6

І радився цар Рехав'ам зо старшими, що стояли перед обличчям його батька Соломона, коли був він живий, говорячи: Як ви радите відповісти цьому народові?

7

І вони говорили йому, кажучи: Якщо ти сьогодні будеш рабом цьому народові, і будеш служити їм, і відповіси їм, і говоритимеш їм добрі слова, то вони будуть тобі рабами по всі дні.

8

Та він відкинув пораду старших, що радили йому, і радився з молодиками, що виросли разом із ним, що стояли перед ним.

9

І сказав він до них: Що ви радите, і що відповімо цьому народові, який говорив мені, кажучи: Полегши ярмо, що твій батько наклав був на нас.

10

І говорили до нього ті молодики, що виросли з ним, кажучи: Так скажеш тому народові, що промовляв до тебе, говорячи: Твій батько вчинив був тяжким наше ярмо, а ти дай полегшу нам. Отак скажеш до них: Мій мізинець грубший за стегна мого батька!

11

А тепер: мій батько наклав був на вас тяжке ярмо, а я додам до вашого ярма! Батько мій карав вас бичами, а я каратиму вас скорпіонами!

12

І прийшов Єровоам та ввесь народ до Рехав'ама третього дня, як цар говорив, кажучи: Верніться до мене третього дня.

13

І цар жорстоко відповів народові, і відкинув пораду старших, що радили йому.

14

І він говорив до них за порадою тих молодиків, кажучи: Мій батько вчинив був тяжким ваше ярмо, а я додам до вашого ярма. Батько мій карав вас бичами, а я каратиму вас скорпіонами!...

15

І не послухався цар народу, бо причина була від Господа, щоб справдилося слово Його, яке говорив був Господь через шілонянина Ахійю до Єровоама, Неватового сина.

16

¶ І побачив увесь Ізраїль, що цар не послухався їх, і народ відповів цареві, кажучи: Яка нам частина в Давиді? І спадщини нема нам у сині Єссея! До наметів своїх, о Ізраїлю! Познай тепер дім свій, Давиде!... І пішов Ізраїль до наметів своїх.

17

А Ізраїлеві сини, що сиділи в Юдиних містах, тільки над ними зацарював Рехав'ам.

18

І послав цар Рехав'ам Адонірама, що був над даниною, та ввесь Ізраїль закидав його камінням, і він помер. А цар Рехав'ам поспішив сісти на колесницю та втекти до Єрусалиму.

19

І збунтувався Ізраїль проти Давидового дому, і від нього відпав, і так є аж до цього дня.

20

І сталося, як увесь Ізраїль почув, що вернувся Єровоам, то послали й покликали його на збори, та й настановили його царем над усім Ізраїлем. За домом Давида не було нікого, окрім одного Юдиного племени.

21

І прийшов Рехав'ам до Єрусалиму, і зібрав увесь Юдин дім та Веніяминове племено, сто й вісімдесят тисяч вибраних військових, щоб воювати з Ізраїлевим домом, щоб вернути царство Рехав'амові, Соломоновому синові.

22

І було Боже слово до Шемаї, чоловіка Божого, говорячи:

23

Скажи Рехав'амові, Соломоновому синові, цареві Юдиному, та всьому домові Юдиному й Веніяминовому, і решті народу, говорячи:

24

Так говорить Господь: Не йдіть і не воюйте з своїми братами, Ізраїлевими синами! Верніться кожен до дому свого, бо ця річ сталася від Мене! І вони послухалися Господнього слова, і вернулися, щоб піти за Господнім словом.

25

¶ І збудував Єровоам Сихема в Єфремових горах, та й осівся в ньому. І вийшов він звідти, і збудував Пенуїла.

26

І сказав Єровоам у своєму серці: Тепер вернеться царство до Давидового дому!

27

Якщо народ цей буде ходити до Єрусалиму, щоб приносити жертви в Господньому домі, то вернеться серце цього народу до їхнього пана, до Рехав'ама, царя Юдиного. І вони заб'ють мене, та й вернуться до Рехав'ама, царя Юдиного.

28

І порадився цар, і зробив два золоті тельці, і сказав до народу: Досить вам ходити до Єрусалиму! Оце, Ізраїлю, боги твої, що вивели тебе з єгипетського краю.

29

І поставив він одного в Бет-Елі, а одного в Дані.

30

І була та річ на гріх, бо народ ходив до одного з них аж до Дану.

31

І зробив він жертівне місце на пагірку, і настановив священиків з усього народу, що не були з Левієвих синів.

32

І встановив Єровоам свято в восьмому місяці, п'ятнадцятого для місяця, подібне до свята, що в Юді, і приносив жертву на жертівнику. Так зробив він у Бет-Елі, щоб приносити в жертву тельцям, які він зробив. І настановив він у Бет-Елі священиків пагірків, що поробив.

33

І приносив він жертви на жертівнику, що зробив у Бет-Елі, п'ятнадцятого дня восьмого місяця, якого вимислив з свого серця. І вчинив він свято для Ізраїлевих синів, і підійшов до жертівника, щоб покадити...

1 Kings 13


1 Kings Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 12

1 Kings

Return to Index

Chapter 13

1

¶ А ось чоловік Божий прийшов за Господнім словом із Юди до Бет-Елу. А Єровоам стояв при жертівнику, щоб кадити.

2

І кликнув чоловік Божий при жертівнику за словом Господнім і сказав: Жертівнику, жертівнику, так сказав Господь: Ось у Давидовому домі народиться син, Йосія ім'я йому, і він на тобі принесе в жертву священиків пагірків, що на тобі кадять, і кості людські спаляться на тобі.

3

І дасть він того дня чудо, говорячи: Оце те чудо, про яке говорив Господь: Ось цей жертівник розпадеться, і висиплеться попіл, що на ньому!...

4

І сталося, як цар почув слова цього Божого чоловіка, що кликав до жертівника в Бет-Елі, то Єровоам простяг руку свою від жертівника, говорячи: Схопіть його! І всохла рука йому, яку він простяг до нього, і він не міг вернути її до себе...

5

А жертівник розпався, і попіл висипався з жертівника, за тим чудом, що дав Божий чоловік за словом Господнім...

6

А цар відповів і сказав до Божого чоловіка: Умилостив лице Господа, Бога твого, і помолися за мене, і нехай вернеться рука моя до мене! І чоловік Божий умилостивив Господнє лице, і царська рука вернулася до нього, і була, як перед тим...

7

І сказав цар до Божого чоловіка: Увійди зо мною до дому й попоїж, і я дам тобі дара!

8

А чоловік Божий сказав до царя: Якщо ти даси мені пів дому свого, не ввійду я з тобою, і не їстиму хліба, і не питиму води в цьому місці!...

9

Бо так наказано мені за словом Господнім, говорячи: Ти не їстимеш хліба, і не питимеш води, і не вернешся дорогою, якою пішов!

10

І пішов він іншою дорогою, і не вернувся тією дорогою, що нею прийшов був до Бет-Елу.

11

¶ А один старий пророк сидів у Бет-Елі. І прийшли його сини, і розповіли йому про ввесь чин, що зробив Божий чоловік сьогодні в Бет-Елі, про ті слова, що він говорив до царя, і оповіли їх своєму батькові.

12

І промовив до них їхній батько: Де ж та дорога, якою він пішов? А його сини бачили ту дорогу, якою пішов Божий чоловік, що прийшов був з Юди.

13

І сказав він до синів своїх: Осідлайте мені осла! І вони осідлали йому осла, і він сів на нього.

14

І поїхав він за Божим чоловіком, і знайшов його, як сидів під дубом. І сказав він до нього: Чи ти той Божий чоловік, що прийшов із Юди? А той відказав: Я.

15

І сказав він до нього: Іди зо мною до дому та з'їж хліба!

16

А той відказав: Не можу вернутися з тобою та ввійти з тобою, і не їстиму хліба, і не питиму води з тобою в цьому місці!

17

Бо було мені сказано за словом Господнім: Не їстимеш хліба й не питимеш там води, і не вернешся тією дорогою, якою ти йшов!

18

А той відказав йому: І я пророк, як ти! А Ангол говорив мені за Господнім словом, кажучи: Заверни його з собою до дому свого, і нехай він їсть хліб і нехай п'є воду. Він же говорив йому неправду!

19

І він вернувся з ним, і їв хліб у його домі та пив воду...

20

І сталося, як сиділи вони при столі, то було Господнє слово до пророка, що вернув його.

21

І він кликнув до Божого чоловіка, що прийшов із Юди, говорячи: Так сказав Господь: Тому, що був ти неслухняний Господнім наказам, і не додержував тієї заповіді, що наказав тобі Господь, Бог твій,

22

і ти вернувся, і їв хліб та пив воду в місці, про яке Він говорив тобі: Не їж хліба й не пий води, то не ввійде твій труп до гробу батьків твоїх!...

23

¶ І сталося, як той поїв хліба та напився, то він осідлав йому осла, тому пророкові, що він вернув його.

24

І той подався, та спіткав його на дорозі лев, та й забив його. І був кинений труп його на дорозі, а осел стояв при ньому, а той лев стояв при трупі...

25

Аж ось приходять люди, і побачили того трупа, киненого на дорозі, та лева, що стояв при трупі. І вони прийшли й говорили в тім місті, де сидів старий пророк.

26

І почув про це той пророк, що вернув його з дороги, та й сказав: Це той Божий чоловік, що був неслухняний Господнім наказам, і Господь дав його левові, і він роздер його та вбив його за Господнім словом, що говорив йому.

27

І сказав він до синів своїх, говорячи: Осідлайте мені осла! І осідлали.

28

І поїхав він, і знайшов його трупа, киненого на дорозі, й осла та лева, що стояли при трупі, не з'їв той лев труп а й не роздер осла.

29

І підняв той пророк трупа Божого чоловіка, і поклав його на осла, та й вернув його. І ввійшов старий пророк до міста, щоб оплакати та поховати того.

30

І поклав він його в своїм гробі, і плакали над ним: Ой, брате мій!

31

І сталося по його похороні, і сказав він до синів своїх, говорячи: Коли я помру, то поховаєте мене в гробі, що в ньому похований цей Божий чоловік. При костях його покладіть мої кості!

32

Бо конче збудеться те слово, що він кликнув був за Господнім словом над тим жертівником, що в Бет-Елі, та над усіма жертівниковими місцями на пагірках, що в містах самарійських.

33

По цій пригоді Єровоам не зійшов зо своєї злої дороги, і настановляв священиків пагірків з усього народу, хто хотів, той призначався, і ставав священиком пагірків.

34

І стала та річ гріхом для Єровоамового дому, і на вигублення, і на винищення з-над поверхні землі.

1 Kings 14


1 Kings Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 13

1 Kings

Return to Index

Chapter 14

1

¶ Того часу заслаб Авійя, Єровоамів син

2

І сказав Єровоам до своєї жінки: Устань та переберися, і не пізнають, що ти Єровоамова жінка. І підеш до Шіло, ото там пророк Ахійя, який говорив про мене, що я буду царем над цим народом.

3

І візьми в свою руку десять хлібів і калачі та дзбанок меду, і ввійдеш до нього. Він скаже тобі, що буде хлопцеві.

4

І зробила так Єровоамова жінка. І встала вона, та й пішла до Шіло, і ввійшла до Ахійєвого дому. А Ахійя не міг бачити, бо очі йому стемніли через його старість.

5

І Господь сказав до Ахійї: Ось приходить Єровоамова жінка, щоб запитати від тебе слово про сина свого, бо він слабий. Отак і так будеш їй говорити. І станеться, коли вона ввійде, то вдаватиме чужу.

6

І сталося, як Ахійя почув шарудіння ніг її, як вона входила до входу, то сказав: Увійди, Єровоамова жінко! Чому то ти вдаєш чужу? А я посланий до тебе з твердою звісткою.

7

¶ Іди, скажи Єровоамові: Так сказав Господь, Бог Ізраїлів: Тому, що Я підніс тебе з-посеред народу, і дав тебе за князя над Моїм народом, Ізраїлем,

8

і відірвав царство від Давидового дому й дав його тобі, та ти не був, як Мій раб Давид, що додержував заповідей Моїх, і що ходив за Мною всім серцем своїм, щоб робити тільки добре в очах Моїх,

9

і робив ти гірше за всіх, хто був перед тобою, і ти пішов і наробив собі інших богів та литих бовванів, щоб гнівити Мене, а Мене ти відкинув геть,

10

тому ось Я наводжу 935 8688 лихо 7451 на Єровоамів 3379 дім 1004, і вигублю 3772 8689 в Єровоама 3379 навіть те, що мочить 8366 8688 на стіну 7023, невільника 6113 8803 й вільного 5800 8803 в Ізраїлі 3478, і вимету 1197 8765 позостале 310 по Єровоамовім 3379 домі 1004, як вимітається 1197 8762 сміття 1557, аж не 8552 8800 0 зостанеться 8552 8800 0 нічого.

11

Померлого в Єровоама в місті поїдять пси, а померлого на полі поїсть птаство небесне. Так сказав Господь.

12

А ти встань, іди до свого дому. Як ноги твої входитимуть до міста, то помре той хлопець.

13

І буде його оплакувати ввесь Ізраїль, і поховають його, бо він один в Єровоама ввійде до гробу, бо тільки в ньому в Єровоамовім домі була знайдена добра річ для Господа, Бога Ізраїлевого.

14

А Господь поставить Собі царя над Ізраїлем, який вигубить Єровоамів дім того дня. Та що станеться тепер?

15

І поб'є Господь Ізраїля, і він захитається, як хитається очерет на воді! І вирве Він Ізраїля з-над цієї хорошої землі, яку дав їхнім батькам, і порозкидає їх по той бік Річки за те, що вони поробили собі Астарти, що гнівають Господа.

16

І Він видасть Ізраїля через гріх Єровоама, що грішив сам, і що ввів у гріх Ізраїля.

17

І встала Єровоамова жінка, і пішла, і прийшла до Тірци. Як вона входила до порога дому, то той хлопець помер...

18

І поховали його, й оплакував його ввесь Ізраїль за словом Господа, що говорив через раба Свого пророка Ахійю.

19

А решта Єровоамових діл, як він воював та як він царював, ось вони написані в Книзі Хроніки Ізраїлевих царів.

20

А час, який царював Єровоам, двадцять і два роки. І спочив він із батьками своїми, а замість нього зацарював син його Надав.

21

¶ А Рехав'ам, син Соломонів, царював у Юді. Рехав'ам був віку сорока й одного року, коли зацарював, а царював він сімнадцять літ в Єрусалимі, у тому місті, яке вибрав Господь зо всіх Ізраїлевих племен, щоб покласти там Своє Ймення. А ім'я його матері: аммонітка Наама.

22

А Юда робив зло в Господніх очах, і вони гнівили Його більш від усього того, що чинили їхні батьки своїм гріхом, яким грішили.

23

І також вони будували собі жертівники на пагірках, і стовпи, і Астарти на кожному високому взгір'ї та під кожним зеленим деревом.

24

І також були блудодії в тому краї, вони чинили всю гидоту тих людей, що Господь прогнав їх від Ізраїлевого обличчя.

25

І сталося п'ятого року царя Рехав'ама, пішов Шушак, єгипетський цар, на Єрусалим.

26

І позабирав він скарби Господнього дому та скарби дому царевого, і все забрав. І забрав він усі золоті щити, що Соломон поробив був.

27

А цар Рехав'ам поробив замість них мідяні щити, і віддав їх на руки провідників бігунів, що стерегли вхід до царського дому.

28

І бувало, як тільки цар ішов до Господнього дому, бігуни носили їх, а потім вертали їх до комори бігунів.

29

А решта Рехав'амових діл та все, що він зробив, ось вони написані в Книзі Хроніки Юдиних царів.

30

А війна між Рехав'амом та між Єровоамом точилася по всі дні.

31

І спочив Рехав'ам зо своїми батьками, і був він похований зо своїми батьками в Давидовому Місті. А ім'я його матері аммонітянка Наама. А замість нього зацарював його син Авійям.

1 Kings 15


1 Kings Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 14

1 Kings

Return to Index

Chapter 15

1

¶ А вісімнадцятого року царя Єровоама, Неватового сина, над Юдою зацарював Авійям.

2

Три роки царював він в Єрусалимі. А ім'я його матері Мааха, Авесаломова дочка.

3

І він ходив в усіх гріхах свого батька, які той робив перед ним, і серце його не було все з Господом, Богом своїм, як серце його батька Давида.

4

Бо Господь, Бог його, ради Давида дав йому світильника в Єрусалимі, щоб поставити сина його по ньому та укріпити Єрусалим.

5

Бо Давид робив добре в Господніх очах, і не відступав від усього що Він наказав був йому, по всі дні життя свого, окрім справи хіттянина Урії.

6

А війна між Рехав'амом та між Єровоамом точилася по всі дні життя його.

7

А решта Авійямових діл та все, що він зробив, ось вони написані в Книзі Хроніки Юдиних царів. І війна точилася між Авійямом та між Єровоамом.

8

І спочив Авійям зо своїми батьками, і поховали його в Давидовому Місті, а замість нього зацарював син його Аса.

9

¶ А року двадцятого Єровоама, Ізраїлевого царя, зацарював Аса, цар Юдин.

10

І він царював в Єрусалимі сорок і один рік. А ім'я його матері Мааха, Авесаломова дочка.

11

І робив Аса добре в Господніх очах, як батько його Давид.

12

І вигнав він блудодіїв із краю, і повикидав усіх божків, яких поробили були їхні батьки.

13

І навіть матір свою Мааху, і її він позбавив права бути царицею, бо вона зробила була ідола для Астарти. І Аса порубав ідола її, та й спалив у долині Кедрон.

14

А пагірки не минулися; тільки Асине серце було все з Господом по всі його дні.

15

І вніс він до Господнього дому присвячені речі свого батька та присвячені речі свої, срібло, і золото, і посуд.

16

А війна точилася між Асою та між Башою по всі їхні дні.

17

І пішов Баша, цар Ізраїлів, на Юду, і будував Раму, щоб не дати нікому від Аси, царя Юдиного, виходити та входити.

18

І взяв Аса все срібло та золото, позостале в скарбницях храму Господнього та дому царевого, та й дав його до руки своїх слуг. І послав їх цар Аса до Бен-Гадада, сина Тавримонна, сина Хезйонового, сирійського царя, що сидів у Дамаску, говорячи:

19

Є умова між мною та між тобою, між батьком моїм та між батьком твоїм. Ось послав я тобі дара, срібла та золота, іди, зламай умову свою з Башею, царем Ізраїлевим, і нехай він відійде від мене.

20

І послухався Бен-Гаддад царя Аси, і послав провідників свойого війська на Ізраїлеві міста, та й побив Іййона, і Дана, і Авела, Бат-Мааху, і всього Кінерота та всю землю Нефталимову.

21

І сталося, як Баша це почув, то перестав будувати Раму, й осівся в Тірці.

22

А цар Аса закликав до послуху всього Юду, нікого не виключаючи, і вони повиносили каміння Рами та її дерево, що з них будував був Баша. І цар Аса збудував з того Веніяминову Ґеву.

23

А решта діл Аси та вся лицарськість його, і все, що він зробив був, і міста, які побудував, ось вони написані в Книзі Хроніки Юдиних царів; тільки на час старости своєї він заслаб був на свої ноги.

24

І спочив Аса з батьками своїми, і був похований з батьками своїми в Місті Давида, свого батька. А замість нього зацарював його син Йосафат.

25

¶ А над Ізраїлем зацарював Надав, Єровоамів син, у другому році Аси, царя Юдиного, та й царював над Ізраїлем два роки.

26

І робив він зле в Господніх очах, і ходив дорогою батька свого та в гріху його, що вводив теж у гріх Ізраїля.

27

І змовився на нього Баша, син Ахійї, з Іссахарового дому, та й побив його Баша в Ґіббетоні филистимському. А Надав та ввесь Ізраїль облягали Ґіббетон.

28

І вбив його Баша в третьому році Аси, царя Юдиного, та й зацарював замість нього.

29

І сталося, як зацарював він, то побив увесь Єровоамів дім, не позоставив Єровоамові жодної душі, аж поки не вигубив його, за словом Господа, що говорив через Свого раба шілонянина Ахійю,

30

за гріх Єровоама, що грішив сам і що вводив у гріх Ізраїля, через свій гнів, яким гнівив Господа, Бога Ізраїлевого.

31

А решта діл Надава та все, що він був зробив, ось вони написані в Книзі Хроніки Ізраїлевих царів.

32

А війна точилася між Асою та між Башею, Ізраїлевим царем, по всі дні їх.

33

Третього року Аси, царя Юдиного, зацарював Баша, син Ахійїн, над усім Ізраїлем у Тірці, на двадцять і чотири роки.

34

І робив він зло в Господніх очах, і ходив дорогою Єровоама та в гріху його, що вводив у гріх Ізраїля.

1 Kings 16


1 Kings Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 15

1 Kings

Return to Index

Chapter 16

1

¶ І було Господнє слово до Єгу, Хананієвого сина, про Башу, говорячи:

2

Тому, що Я підніс тебе з пороху, і настановив тебе володарем над Моїм народом, Ізраїлем, а ти пішов Єровоамовою дорогою та вводив у гріх народ Мій, Ізраїля, щоб гнівити Мене гріхами їх,

3

то ось Я вигублю по Баші та по домі його, зроблю твій дім, як дім Єровоама, Неватового сина.

4

Померлого в Баші в місті з'їдять пси, а померлого йому на полі, поїсть птаство небесне.

5

А решта діл Баші, і що він зробив був, і лицарськість його, ось вони написані в Книзі Хроніки Ізраїлевих царів.

6

І спочив Баша зо своїми батьками, і був похований в Тірці, а замість нього зацарював син його Ела.

7

І було слово Господнє через пророка Єгу, сина Хананієвого, до Баші та до дому його, а то через усе те зло, що коїв він у Господніх очах, щоб гнівити Його чином своїх рук, щоб бути, як Єровоамів дім, що Він побив його.

8

Двадцять і шостого року Аси, царя Юдиного, зацарював Ела, Башин син, над Ізраїлем у Тірці, на два роки.

9

І змовився на нього його раб Зімрі, провідник половини колесниць. І коли він, п'яний, пив у домі Арци, що був над його домом у Тірці,

10

то прийшов Зімрі й убив його, і вбив його в двадцятому й сьомому році Аси, царя Юдиного, та й зацарював замість нього.

11

І сталося, як він зацарював та сів на його троні, то він вибив увесь Башин дім, не позоставив навіть того, що мочить на стіну, ані рідних його, ані друзів його.

12

І вигубив Зімрі ввесь Башин дім, за словом Господа, що промовляв був до Баші через пророка Єгу,

13

за всі гріхи Баші та гріхи Елі, його сина, що грішили самі, і що вводили в гріх Ізраїля, щоб гнівити Господа, Бога Ізраїлевого, своїми гидотами.

14

А решта діл Елі та все, що він робив, ось вони написані в Книзі Хроніки Ізраїлевих царів.

15

¶ У році двадцятому й сьомому Аси, царя Юдиного, зацарював Зімрі в Тірці на сім день, коли народ облягав филистимський Ґіббетон.

16

І прочув народ, що облягав, таке: Змовився Зімрі та й убив царя! І ввесь Ізраїль настановив царем над Ізраїлем Омрі, провідника війська, того дня в таборі.

17

І піднялися Омрі та ввесь Ізраїль із ним із Ґіббетону, і облягли Тірцу.

18

І сталося, як побачив Зімрі, що місто здобуте, то ввійшов до палацу царевого дому, та й спалив над собою царський дім огнем, і помер

19

за гріх свій, що грішив ним, щоб робити зло в Господніх очах, щоб ходити дорогою Єровоама та в гріху його, який він чинив, щоб вводити в гріх Ізраїля.

20

А решта діл Зімрі та змова його, що вчинив був, ось вони написані в Книзі Хроніки Ізраїлевих царів.

21

Тоді Ізраїлів народ поділився пополовині: половина народу була за Тівні, Ґінатового сина, щоб настановити його царем, а половина за Омрі.

22

Та був сильніший народ, що стояв за Омрі, від народу, що був за Тівні, Ґінатового сина. І помер Тівні, а зацарював Омрі.

23

У році тридцятому й першому Аси, царя Юдиного, над Ізраїлем зацарював на дванадцять літ Омрі. У Тірці царював він шість років.

24

І купив він від Шемера гору Шомерон за два таланти срібла, і забудував гору, і назвав ім'я міста, яке збудував, іменем пана тієї гори: Шомерон.

25

І робив Омрі зло в Господніх очах, і чинив зло більше від усіх, хто був перед ним.

26

І ходив він усією дорогою Єровоама, сина Неватового, та в гріхах його, якими вводив у гріх Ізраїля, щоб гнівити Господа, Бога Ізраїля, гидотами своїми.

27

А решта діл Омрі, що робив він, та лицарськість його, яку він чинив був, ото вони написані в Книзі Хроніки Ізраїлевих царів.

28

І спочив Омрі з своїми батьками, і був похований у Самарії. А замість нього зацарював його син Ахав.

29

¶ Ахав, син Омрі, зацарював над Ізраїлем у році тридцятому й восьмому Аси, царя Юдиного. І царював Ахав, син Омрі, над Ізраїлем у Самарії двадцять і два роки.

30

І робив Ахав, син Омрі, зло в Господніх очах більше від усіх, хто був перед ним.

31

І було йому мало ходити в гріхах Єровоама, Неватового сина, і він узяв за жінку Єзавель, дочку Етбаала, сидонського царя. І він пішов, і служив Ваалові, і вклонявся йому.

32

І він поставив жертівника для Ваала в Вааловому домі, якого збудував у Шомероні.

33

І зробив Ахав Астарту. І Ахав далі чинив, щоб гнівити Господа, Бога Ізраїлевого, більше від усіх Ізраїлевих царів, що були перед ним.

34

За його днів Хіїл з Бет-Елу відбудував Єрихона, на перворіднім своїм Авірамові він заклав його фундаменти, а на наймолодшім своїм Сеґівові повставляв брами його, за словом Господа, що говорив через Ісуса, Навинового сина.

1 Kings 17


1 Kings Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 16

1 Kings

Return to Index

Chapter 17

1

¶ І сказав тішб'янин Ілля, з ґілеадських мешканців, до Ахава: Як живий Господь, Бог Ізраїлів, що перед лицем Його я стою, цими роками не буде роси та дощу, але тільки за моїм словом!

2

І було до нього слово Господнє, говорячи:

3

Іди звідси, й обернешся собі на схід, і сховаєшся при потоці Керіті, що навпроти Йордану.

4

І станеться, будеш ти пити з потоку, а крукам наказав Я годувати тебе там.

5

І він пішов, і зробив за Господнім словом: і пішов, й осівся при потоці Керіті, що навпроти Йордану.

6

А круки приносили йому хліба та м'яса вранці, і хліба та м'яса ввечорі, а з потоку він пив.

7

І сталося на кінці днів, і висох потік, бо в краю не було дощу.

8

¶ І було Господнє слово до нього, говорячи:

9

Устань, іди до Сарепти сидонської, й осядеш там. Ось наказав Я там одній вдові, щоб годувала тебе.

10

І він устав та й пішов до Сарепти. І прибув він до входу міста, аж ось там збирає дрова одна вдова. І він кликнув до неї й сказав: Візьми мені трохи води до посудини, й я нап'юся.

11

І пішла вона взяти. А він кликнув до неї й сказав: Візьми мені й шматок хліба в свою руку!

12

А та відказала: Як живий Господь, Бог твій, не маю я калача, а тільки повну пригорщу борошна в дзбанку та трохи олії в горняті. А оце я назбираю дві полінці дров, і піду, і приготовлю це собі та синові своєму. І з'їмо ми, та й помремо...

13

І сказав до неї Ілля: Не бійся! Піди, зроби за своїм словом. Тільки спочатку зроби мені з того малого калача, і винесеш мені, а для себе та для сина свого зробиш потім.

14

Бо так сказав Господь, Бог Ізраїлів: Дзбанок муки не скінчиться, і не забракне в горняті олії аж до дня, як Господь дасть дощу на поверхню землі.

15

І пішла вона, із зробила за словом Іллі, і їла вона й він та її дім довгі дні,

16

дзбанок муки не скінчився, і не забракло в горняті олії, за словом Господа, що говорив через Іллю.

17

¶ І сталося по тих пригодах, заслаб був син тієї жінки, господині того дому. І була його хвороба дуже тяжка, аж духу не позосталося в ньому.

18

І сказала вона до Іллі: Що тобі до мене, чоловіче Божий? Прийшов ти до мене, щоб згадувати мій гріх та щоб убити мого сина!...

19

І сказав він до неї: Дай мені сина свого! І він узяв його з лоня її, і виніс його в горницю, де він сидів, і поклав його на своєму ліжку.

20

І кликнув він до Господа й сказав: Господи, Боже мій, чи й цій удові, що я в неї мешкаю, учиниш зло, щоб убити її сина?

21

І витягся він тричі над дитиною, і кликав до Господа та казав: Господи, Боже мій, нехай вернеться душа цієї дитини в неї!

22

І вислухав Господь голоса Іллі, і вернулася душа дитини в неї, і вона ожила...

23

І взяв Ілля дитину, і зніс її з горниці додолу, і віддав її матері її. І сказав Ілля: Дивися, твій син живий!

24

І сказала та жінка до Іллі: Тепер то я знаю, що ти Божий чоловік, а Господнє слово в устах твоїх правда!

1 Kings 18


1 Kings Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 17

1 Kings

Return to Index

Chapter 18

1

¶ І минуло багато днів, і було Господнє слово до Іллі третього року, говорячи: Іди, покажися до Ахава, а Я дам дощ на поверхню землі.

2

І пішов Ілля показатися до Ахава. А в Асирії був сильний голод.

3

І покликав Ахав Овдія, що був над домом, а Овдій був дуже богобійний.

4

І сталося, коли Єзавель вигублювала Господніх пророків, то Овдій узяв сотню пророків, та й сховав їх по п'ятидесяти чоловіка в печері, і годував їх хлібом та водою.

5

І сказав Ахав до Овдія: Іди по Краю до всіх водних джерел та до всіх потоків, може знайдемо трави, і позоставимо при житті коня та мула, і не вигубимо худоби..

6

І поділили вони собі Край, щоб перейти по ньому, Ахав пішов однією дорогою сам, Овдій пішов сам другою дорогою.

7

І був Овдій у дорозі, аж ось Ілля назустріч йому. І пізнав він його, і впав на обличчя своє та й сказав: Чи то ти, пане мій Іллє?

8

А той відказав йому: Я. Іди, скажи панові своєму: Ось тут Ілля!

9

А він сказав: Чим я прогрішив, що ти віддаєш свого раба в Ахавову руку, щоб він убив мене?

10

Як живий Господь, Бог твій, немає народу та царства, що туди не посилав би пан мій шукати тебе. А коли говорили: Нема його, то він заприсягав те царство та той народ, що знайдуть тебе.

11

А тепер ти говориш: Іди, скажи своєму панові: Ось тут Ілля!

12

І станеться, я піду від тебе, а Дух Господній понесе тебе на те місце, якого не знаю. І прийду я, щоб донести Ахаву, а коли він не знайде тебе, то вб'є мене. А раб твій боїться Господа від своєї молодости.

13

Чи ж не було сказано панові моєму те, що зробив я, коли Єзавель побивала Господніх пророків, а я сховав був із Господніх пророків сотню чоловіка, по п'ятидесяти чоловіка в печері, і годував їх хлібом та водою?

14

А тепер ти кажеш: Іди, скажи своєму панові: Ось тут Ілля, і він мене вб'є!...

15

Та Ілля відказав: Як живий Господь Саваот, що я стою перед Його лицем, сьогодні я покажуся йому!

16

І пішов Овдій назустріч Ахаву, та й доніс йому те. І пішов Ахав навпроти Іллі.

17

¶ І сталося, коли Ахав побачив Іллю, то Ахав сказав до нього: Чи це ти, що непокоїш Ізраїля?

18

А той відказав: Не я внещасливив Ізраїля, а тільки ти та дім твого батька через ваше недотримання Господніх заповідей, та й ти пішов за Ваалами.

19

А тепер пошли, збери до мене на гору Кармел усього Ізраїля та чотири сотні й п'ятдесят Ваалових пророків, та чотири сотні пророків Астарти, що їдять зо столу Єзавелі.

20

І послав Ахав по всіх Ізраїлевих синах, і зібрав пророків на гору Кармел.

21

¶ І підійшов Ілля до всього народу й сказав: Чи довго ви будете скакати на двох галузках? Якщо Господь Бог, ідіть за Ним, а якщо Ваал ідіть за ним! Та не відповів йому народ ані слова.

22

І сказав Ілля до народу: Я сам позостався Господній пророк, а пророків Ваалових чотири сотні й п'ятдесят чоловіка.

23

І нехай дадуть нам двох бичків, і нехай вони виберуть собі одного бичка, і нехай заріжуть його, і нехай покладуть на дрова, а огню не покладуть. І я приготую одного бичка, і дам на дрова, а огню не покладу.

24

І ви покличете ім'я бога вашого, а я покличу Ім'я Господа. І станеться, той Бог, що відповість огнем, Він Бог! І відповів той народ та й сказав: Це добре слово!

25

І сказав Ілля до Ваалових пророків: Виберіть собі одного бичка, і приготуйте перші, бо ви численніші, і покличте ім'я свого бога, і огню не покладете.

26

І взяли вони того бичка, що він дав їм, і вони приготували й кликали Ваалове ім'я від ранку й аж до полудня, говорячи: Ваале, почуй нас! Та не було ані голосу, ані відповіді. І скакали вони біля жертівника, що зробили.

27

І сталося опівдні, і сміявся з них Ілля й говорив: Кличте голосом сильнішим, бо він бог! Може він роздумує, або відлучився, або в дорозі! Може він спить, то прокинеться!

28

І стали вони кликати голосом сильнішим, і кололися, за своїм звичаєм, мечами та ратищами, аж лилася з них кров.

29

І сталося, як минувся південь, то вони пророкували аж до часу принесення хлібної жертви, та не було ані голосу, ані відповіді, ані слуху...

30

І сказав Ілля до всього народу: Підійдіть до мене! І підійшов увесь народ до нього, а він поправив розбитого Господнього жертівника.

31

І взяв Ілля дванадцятеро каміння, за числом племен синів Якова, до якого було слово Господнє, говорячи: Ізраїль буде ім'я твоє!

32

і збудував із того каміння жертівника в Ім'я Господнє, і зробив рова, площею на дві саті насіння, навколо жертівника.

33

І наклав дров, і зарізав бичка та й поклав на дровах.

34

І він сказав: Наповніть чотири відрі води, і нехай виллють на цілопалення та на дрова. І сказав: Повторіть! І повторили. І сказав: Зробіть утретє! І зробили втретє.

35

І потекла вода навколо жертівника, а також рів наповнився водою.

36

І сталося в час принесення хлібної жертви, що підійшов пророк Ілля та й сказав: Господи, Боже Авраамів, Ісаків та Ізраїлів! Сьогодні пізнають, що Ти Ізраїлів Бог, а я Твій раб, і що все оце я зробив Твоїм словом.

37

Вислухай мене, Господи, вислухай мене, і нехай пізнає цей народ, що Ти Господь, Бог, і Ти обернеш їхнє серце назад!

38

І спав Господній огонь, та й пожер цілопалення, і дрова, і каміння, і порох, і вилизав воду, що в рові...

39

І побачили це всі люди, та й попадали на обличчя свої й говорили: Господь, Він Бог, Господь, Він Бог!

40

І сказав до них Ілля: Схопіть Ваалових пророків! Нехай ніхто не втече з них! І похапали їх, а Ілля звів їх до потоку Кішон, та й порізав їх...

41

¶ І сказав Ілля до Ахава: Увійди, їж і пий, бо ось чути шум дощу.

42

І пішов Ахав, щоб їсти та пити, а Ілля зійшов на верхів'я Кармелу, і нахилився до землі, і поклав обличчя своє між свої коліна.

43

І сказав він до свого хлопця: Вийди, подивися в напрямі моря! І той вийшов і подивився та й сказав: Нема нічого. Та він відказав: Вернися сім раз!

44

І сталося сьомого разу, і він сказав: Ось мала хмара, немов долоня людська, підіймається з моря. А він сказав: Піди, скажи Ахавові: Запрягай і зійди, і не затримає тебе дощ.

45

І сталося по недовгому часі, і потемніло небо від хмар, і зірвався вітер, і пішов великий дощ. А Ахав сів на воза, та й відправився в Їзреел.

46

А Господня рука була на Іллі. І він оперезав свої стегна, та й побіг перед Ахавом аж до самого Їзреелу.

1 Kings 19


1 Kings Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 18

1 Kings

Return to Index

Chapter 19

1

¶ А Ахав доніс Єзавелі все, що зробив був Ілля, і все те, що він повбивав усіх пророків мечем.

2

І послала Єзавель посланця до Іллі, говорячи: Отак нехай зроблять мені боги, і так нехай додадуть, якщо цього часу взавтра я не зроблю душі твоїй, як зроблено душі кожного з них!

3

І побачив він це, і встав та й пішов, боячись за душу свою. І прийшов він до Юдиної Беер-Шеви, і позоставив там свого хлопця.

4

А сам пішов пустинею, дорогою одного дня, і сів під одним ялівцем, і зажадав собі смерти, і сказав: Досить тепер, Господи! Візьми душу мою, бо я не ліпший від батьків своїх!...

5

І поклався він, і заснув під одним ялівцем. Аж ось Ангол діткнувся його та й сказав йому: Устань та попоїж!

6

І глянув він, аж ось у його головах калач, спечений на вугіллі, та дзбанок води. І він їв та пив, і знову поклався.

7

І вернувся Ангол Господній удруге, і діткнувся його та й сказав: Устань, попоїж, бо дорога тяжка перед тобою.

8

І він устав, і попоїв та напився. І він ішов, підкріплений тією їжею, сорок день та сорок ночей аж до Божої гори Хорив.

9

¶ І прибув він туди до печери, і переночував там, аж ось Господнє слово до нього. І сказав Він йому: Чого ти тут, Іллє?

10

А той відказав: Я був дуже горливий для Господа, Бога Саваота, бо Ізраїлеві сини покинули заповіта Твого та порозбивали жертівники Твої, а пророків Твоїх повбивали мечем, і позостався я сам. І шукали вони душу мою, щоб узяти її.

11

А Він відказав: Вийди, і станеш на горі перед Господнім лицем. Аж ось переходитиме Господь, а перед Господнім лицем вітер великий та міцний, що зриває гори та скелі ламає. Та не в вітрі Господь. А по вітрі трус землі, та не в трусі Господь.

12

А по трусі огонь, і не в огні Господь. А по огні тихий лагідний голос.

13

І сталося, як почув це Ілля, то закрив своє обличчя плащем своїм, та й вийшов, і став у входа печери. Аж ось до нього Голос, що говорив: Чого ти тут, Іллє?

14

А він відказав: Я був дуже горливий для Господа, Бога Саваота, бо Ізраїлеві сини покинули заповіта Твого та порозбивали жертівники твої, а пророків Твоїх повбивали мечем, і позостався я сам. І шукали вони душу мою, щоб узяти її.

15

І сказав до нього Господь: Іди, вернися на свою дорогу на Дамаську пустиню. І прийдеш, і помажеш Хазаїла на царя над Сирією.

16

А Єгу, Німшієвого сина, помажеш на царя над Ізраїлем, а Єлисея, Шафатового сина з Авел-Мехоли, помажеш на пророка замість себе.

17

І станеться, хто втече від Хазаїлового меча, того вб'є Єгу, а хто втече від меча Єгу, того вб'є Єлисей.

18

А в Ізраїлі Я позоставив сім тисяч, усі коліна, що не схилялися перед Ваалом, та всі уста, що не цілували його.

19

¶ І пішов він ізвідти, і знайшов Єлисея, Шафатового сина, а він оре. Дванадцять запрягів перед ним, а він при дванадцятому. І підійшов до нього Ілля та й кинув йому свого плаща.

20

І позоставив той волів, та й побіг за Іллею й сказав: Нехай поцілую я батька свого та свою матір, та й піду за тобою! А той відказав йому: Іди, але вернися, бо що я зробив тобі?

21

І вернувся він від нього, і взяв запряга волів та й приніс його в жертву, а ярмами волів зварив його м'ясо, і дав народові, а ті їли. І він устав, і пішов за Іллею, та й служив йому.

1 Kings 20


1 Kings Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 19

1 Kings

Return to Index

Chapter 20

1

¶ А Бен-Гадад, цар сирійский, зібрав усе своє військо та тридцять і два царі з ним, і коні, і колесниці. І пішов він, і обліг Самарію та й воював проти неї.

2

І послав він послів до Ахава, царя Ізраїлевого, до міста,

3

та й сказав йому: Так сказав Бен-Гадад: Срібло твоє та золото твоє моє воно, а жінки твої та сини твої, ці найліпші, мої вони!

4

І відповів Ізраїлів цар та й сказав: Буде за словом твоїм, пане мій царю! Твій я та все, що моє!

5

І знову вернулися ті посли та й сказали: Так сказав Бен-Гадад, говорячи: Я посилав до тебе, говорячи: Ти даси мені срібло своє, і золото своє, і жінок своїх, і синів своїх.

6

А взавтра цього часу пошлю я своїх рабів до тебе, і вони перешукають дім твій та доми твоїх рабів. І станеться, на все, що сподобається їм, вони накладуть свої руки, та й заберуть...

7

І скликав Ізраїлів цар усіх старших Краю та й сказав: Довідайтеся й побачите, що він шукає зла, бо послав до мене по жінок моїх, і по синів моїх, і по срібло моє, і по золото моє, і я йому не відмовив.

8

І сказали до нього всі старші та ввесь народ: Не слухай, і не погоджуйся!

9

І сказав він до послів Бен-Гадада: Скажіть моєму панові цареві: Усе, про що посилав ти до свого раба напочатку, я зроблю, а цієї речі зробити не можу. І пішли посли, і віднесли йому відповідь.

10

І послав до нього Бен-Гадад та й сказав: Нехай так зроблять мені боги, і нехай так додадуть, якщо самарійського пороху вистачить по жмені всьому народові, що стоїть при мені!...

11

І відповів Ізраїлів цар та й сказав: Кажіть: Хай не хвалиться той, хто меча припинає, а той, хто розв'язує!

12

¶ І сталося, як почув він цю відповідь, а він пив, він та царі в шатрах, то сказав до своїх рабів: Пустіть тарани! І вони пустили тарани на місто.

13

Аж ось один пророк підійшов до Ахава, Ізраїлевого царя, та й сказав: Так сказав Господь: Чи бачив ти ввесь оцей великий натовп? Ось Я даю його сьогодні в руку твою, і ти пізнаєш, що Я Господь!

14

І сказав Ахав: Ким? А той відказав: Так сказав Господь: Слугами начальників округ. І сказав: Хто розпічне війну? А той відказав: Ти.

15

І перелічив він слуг начальників судових округ, і було дві сотні й тридцять два. А по них перелічив увесь народ, усіх Ізраїлевих синів, сім тисяч.

16

І вийшли вони опівдні, а Бен-Гадад пив п'яний у шатрах, він та царі, тридцять і два царі, що допомагали йому.

17

І вийшли напочатку слуги начальників округ. І послав Бен-Гадад, і донесли йому, кажучи: Ось повиходили люди з Самарії.

18

А він відказав: Якщо на мир вийшли вони, схопіть їх живих, а якщо на війну повиходили, теж живими схопіть їх у неволю!

19

А то вийшли з міста слуги начальників округ та військо, що йшло за ними.

20

І побивали вони один одного, і побігли сиріяни, а Ізраїль їх гнав. Та втік Бен-Гадад, сирійський цар, на коні та з верхівцями.

21

І вийшов Ізраїлів цар, та й побив коні та колесниці, і завдав в Сирії великої поразки.

22

¶ І підійшов пророк до Ізраїлевого царя та й сказав йому: Іди, тримайся мужньо, і пізнай та побач, що ти зробиш, бо, як мине рік, сирійський цар знову піде на тебе.

23

А слуги сирійського царя сказали йому: Бог гір їхній Бог, тому вони були сильніші від нас. Але воюймо з ними на рівнині, присягаємо, що будемо сильніші від них!

24

І зроби цю річ: Поскидай тих царів, кожного з його місця, і понаставляй намісників замість них.

25

А ти збереш собі військо, як те, що відпало від тебе, і коней, скільки було коней, і колесниць, скільки було колесниць, і будемо воювати з ними на рівнині. Присягаємо, що ми будемо сильніші від них! І він послухався їхнього голосу, і зробив так.

26

І сталося по році, і Бен-Гадад переглянув Сирію, і пішов до Афеку на війну з Ізраїлем.

27

А Ізраїлеві сини були переглянені й забезпечені живністю, та й вийшли навпроти них. І таборували Ізраїлеві сини навпроти них, як дві отарі кіз, а сиріяни наповнили Край.

28

І підійшов Божий чоловік, і говорив до Ізраїлевого царя та й сказав: Так сказав Господь: Тому, що сказали сиріяни: Господь Бог гір, а не Бог долин Він, то дам увесь цей великий натовп у твою руку, і ви пізнаєте, що Я Господь!

29

І таборували ті навпроти тих сім день. І сталося сьомого дня, і розпалився бій, і побили Ізраїлеві сини Сирію, сто тисяч піхоти, одного дня.

30

А позосталі повтікали до Афеку, до міста, та впав мур на двадцять і сім тисяч позосталих чоловіка. А Бен-Гадад утік і ввійшов до міста, до внутрішньої кімнати.

31

¶ І сказали до нього його слуги: Ось ми чули, що царі Ізраїлевого дому вони царі милостиві. Покладім веретища на стегна свої, а шнури на свої голови, і вийдім до Ізраїлевого царя, може він пощадить твою душу.

32

І підперезали вони веретищами стегна свої, а шнури на свої голови, і прийшли до Ізраїлевого царя та й сказали: Твій раб Бен-Гадад сказав: Нехай живе душа моя! А той відказав: Чи він іще живий? Він мій брат!

33

А ті люди взяли це за натяка, і поспішили скористатися з того й сказали: Брат твій Бен-Гадад! І той відказав: Підіть, приведіть його! І вийшов до нього Бен-Гадад, а той посадив його на колесницю.

34

І сказав до нього Бен-Гадад: Ті міста, що батько мій був забрав від твого батька, я поверну. І ти урядиш собі в Дамаску вулиці, як мій батько урядив був у Самарії. А Я сказав Ахав по умові відпущу тебе. І він склав з ним умову, та й відпустив його.

35

Тоді один чоловік із пророчих синів сказав до свого ближнього за Господнім словом: Удар мене! Та відмовився той чоловік ударити його.

36

І сказав він йому: За те, що ти не послухався Господнього голосу, то ось ти підеш від мене і вб'є тебе лев! І пішов той від нього, і спіткав його лев та й забив.

37

І знайшов він іншого чоловіка та й сказав: Удар мене! І той чоловік ударив його, ударив та й зранив.

38

І пішов той пророк, і став цареві на дорозі, і перебрався, і закрив хусткою очі свої.

39

І сталося, цар проходив, а він кричав до царя й говорив: Раб твій ввійшов у середину бою. Аж ось один чоловік відійшов, і підвів до мене мужа й сказав: Пильнуй цього мужа! Якщо його не стане, то буде твоє життя замість його життя, або відважиш таланта срібла.

40

І сталося, раб твій робив тут та тут, а він зник. І сказав до нього Ізраїлів цар: Такий твій присуд, ти сам проказав.

41

А той спішно зняв хустку з-над очей своїх, і пізнав його Ізраїлів цар, що він із пророків.

42

А той йому сказав: Так сказав Господь: Тому, що ти випустив із руки чоловіка, Мені призначеного, то буде життя твоє за його життя, а народ твій за його народ!...

43

І пішов Ізраїлів цар до свого дому незадоволений та гнівний, і прибув у Самарію.

1 Kings 21


1 Kings Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 20

1 Kings

Return to Index

Chapter 21

1

¶ І сталося по цих пригодах таке. У їзреелянина Навота, що в Їзреелі, був виноградник при палаті Ахава, самарійського царя.

2

І говорив Ахав до Навота, кажучи: Дай мені свого виноградника, і він буде мені за яринного города, бо він близький до мого дому. А я дам тобі замість нього виноградника ліпшого від нього. Якщо це добре в очах твоїх, я дам тобі срібла, ціну його.

3

І сказав Навот до Ахава: Заборонено мені від Господа, щоб я дав тобі спадщину моїх батьків.

4

І ввійшов Ахав до дому свого незадоволений та гнівний через те слово, яке говорив йому їзреелянин Навот, бо той сказав: Не дам тобі спадщини батьків моїх! І ліг він на ліжку своїм, і відвернув своє обличчя, і не їв хліба.

5

¶ І прийшла до нього жінка його Єзавель та й сказала йому: Чого це твій дух сумний, і ти не їси хліба?

6

І сказав він до неї: Бо я говорив до їзреелянина Навота. І сказав я йому: Дай мені свого виноградника за срібло, або, якщо ти хочеш, дам тобі замість нього виноградника ліпшого. Та він відказав: Не дам тобі свого виноградника!

7

І сказала до нього його жінка Єзавель: Отепер ти зробишся царем над Ізраїлем. Устань, поїж хліба, і нехай буде веселе твоє серце. А виноградника їзреелянина Навота дам тобі я.

8

І понаписувала вона листи в імені Ахава, і позапечатувала їх його печаткою, та й порозсилала ті листи до старших та до вельможних, що були в його місті, що сиділи з Навотом.

9

А в тих листах вона понаписувала так: Оголосіть піст, і посадіть Навота на чолі народу.

10

І посадіть двох негідних людей навпроти нього, нехай свідчать на нього, кажучи: Ти зневажив Бога й царя. І виведіть його, і вкаменуйте його, і нехай він помре...

11

І зробили мужі його міста, старші та вельможні, що сиділи в його місті, так, як послала до них Єзавель, як було написано в листах, які вона порозсилала до них.

12

Оголосили вони піст, і посадили Навота на чолі народу.

13

І прийшли два чоловіки негідні, і сіли навпроти нього. І ті негідні люди свідчили на нього, на Навота, перед народом, говорячи: Навот зневажив Бога й царя! І вивели його поза місто, та й укаменували його камінням, і він помер...

14

І послали вони до Єзавелі, говорячи: Навот укаменований і помер.

15

І сталося, як почула Єзавель, що Навот укаменований і помер, то сказала Єзавель до Ахава: Устань, посядь виноградника їзреелянина Навота, що відмовив дати його тобі за срібло, бо Навот не живий, а помер.

16

І сталося, як почув Ахав, що Навот помер, то Ахав устав, щоб зійти до виноградника їзреелянина Навота, щоб посісти його.

17

¶ І було Господнє слово до тішб'янина Іллі, говорячи:

18

Устань, зійди назустріч Ахава, Ізраїлевого царя, що в Сирії, ось він у Навотовому винограднику, куди зійшов, щоб посісти його.

19

І будеш говорити до нього, кажучи: Так сказав Господь: Ти вбив, а тепер хочеш посісти? І говоритимеш до нього, кажучи: Так сказав Господь: На тому місці, де пси лизали Навотову кров, пси лизатимуть і твою власну кров!

20

І сказав Ахав до Іллі: Ось ти знайшов мене, вороже мій! А той відказав: Знайшов, бо ти запродався чинити зло в Господніх очах.

21

Ось Я спроваджую на тебе лихо, і вигублю все за тобою, і вигублю Ахавові навіть те, що мочить на стіну, і невільного та вільного в Ізраїлі!

22

І зроблю з твоїм домом, як із домом Єровоама, Неватового сина, й як із домом Баші, Ахієвого сина, за той гнів, яким розгнівив ти Мене та ввів у гріх Ізраїля.

23

І також до Єзавелі говорив Господь, кажучи: Пси з'їдять Єзавель на передмур'ї Їзреелу.

24

Померлого в Ахава в місті поїдять пси, а померлого на полі поїсть птаство небесне.

25

Бо ще не було такого, як Ахав, що запродався чинити зло в Господніх очах, що його намовила жінка його Єзавель.

26

І він чинив дуже гидке, ідучи за ідолами, усе так, як робили амореяни, що їх Господь повиганяв перед Ізраїлевими синами.

27

І сталося, як Ахав почув ці слова, то роздер він шати свої, і зодягнув на тіло своє веретище, і постив, і лежав у веретищі, і ходив сумовито...

28

І було Господнє слово до тішб'янина Іллі, говорячи:

29

Чи ти спостеріг, що Ахав упокорився перед лицем Моїм? За те, що він упокорився перед Моїм лицем, не наведу Я лиха за його днів, за днів його сина наведу Я те лихо на його дім.

1 Kings 22


1 Kings Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 21

1 Kings

Return to Index

Chapter 22

1

¶ І прожили вони три роки, і не було війни між Сирією та між Ізраїлем.

2

І сталося третього року, і зійшов Йосафат, цар Юдин, до Ізраїлевого царя.

3

І сказав Ізраїлів цар до своїх слуг: Чи ви знаєте, що ґілеадський Рамот наш? А ми мовчимо, замість того, щоб забрати його з руки сирійського царя.

4

І сказав він до Йосафата: Чи ти підеш зо мною на війну до ґілеадського Рамоту? А Йосафат відказав: Я як ти, народ мій як народ твій, мої коні як твої коні!

5

І сказав Йосафат до Ізраїлевого царя: Вивідай зараз слово Господнє!

6

І зібрав Ізраїлів цар пророків, близько чотирьох сотень чоловіка, та й сказав до них: Чи йти мені на війну на ґілеадський Рамот, чи занехати? А ті відказали: Іди, а Господь дасть його в цареву руку.

7

І сказав Йосафат: Чи нема тут іще Господнього пророка, і вивідаємо від нього.

8

І сказав Ізраїлів цар до Йосафата: Є ще один муж, щоб від нього вивідати Господа. Та я ненавиджу його, бо він не пророкує на мене добре, а тільки зле. Це Міхей, син Їмлин. А Йосафат відказав: Нехай цар не говорить так!

9

І покликав Ізраїлів цар одного євнуха, і сказав: Приведи скоріш Міхея, Їмлиного сина!

10

І цар Ізраїлів та цар Юдин сиділи кожен на троні своїм, повбирані в шати при вході до брами Самарії, а всі пророки пророкували перед ними.

11

А Седекія, Кенаанин син, зробив собі залізні роги й сказав: Так сказав Господь: Оцим будеш побивати сиріян аж до вигублення їх!

12

І всі пророки пророкували так, говорячи: Виходь до ґілеадського Рамоту, і пощастить тобі, і Господь дасть його в цареву руку.

13

А той посланець, що пішов покликати Міхея, говорив до нього, кажучи: Ось слова тих пророків, одноусто звіщають цареві добро. Нехай же буде слово твоє, як слово кожного з них, і ти говоритимеш добре.

14

І сказав Міхей: Як живий Господь, те, що скаже мені Господь, я те говоритиму!

15

¶ І прийшов він до царя, а цар сказав до нього: Міхею, чи підемо на війну до ґілеадського Рамоту, чи занехаємо? А той відказав йому: Вийди, і пощастить тобі, і Господь дасть у цареву руку.

16

І сказав йому цар: Аж скільки разів я заприсягав тебе, що ти не говоритимеш мені нічого, тільки правду в Ім'я Господа?

17

А той відказав: Я бачив усього Ізраїля, розпорошеного по горах, немов овець, що не мають пастуха. І сказав Господь: Немає в них пана, нехай вернуться з миром кожен до дому свого.

18

І сказав Ізраїлів цар до Йосафата: Чи ж не казав я тобі, він не буде пророкувати мені доброго, а тільки лихе?

19

А Міхей відказав: Тому послухай Господнього слова: Бачив я Господа, що сидів на престолі Своїм, а все небесне військо стояло при Ньому з правиці Його та з лівиці Його.

20

І сказав Господь: Хто намовить Ахава, і він вийде й упаде в ґілеадському Рамоті? І говорив той так, а той говорив так.

21

І вийшов дух, і став перед Господнім лицем та й сказав: Я намовлю його! І сказав йому Господь: Чим?

22

А той відказав: Я вийду й стану духом неправди в устах усіх його пророків. А Господь сказав: Ти намовиш, а також переможеш; вийди та й зроби так!

23

А тепер оце Господь дав духа неправди в уста всіх оцих пророків, а Господь говорив на тебе лихе...

24

І підійшов Седекія, Кенаанин син, і вдарив Міхея по щоці та й сказав: Кудою це перейшов Дух Господній від мене, щоб говорити з тобою?

25

А Міхей сказав: Ось ти побачиш це, коли вбіжиш до найдальшої кімнати, щоб сховатися.

26

І сказав Ізраїлів цар: Візьми Міхея, і відведи до Амона, начальника міста, та до Йоаша, царевого сина,

27

та й скажеш: Отак сказав цар: Посадіть оцього до в'язничного дому, і давайте йому їсти скупо хліба й скупо води, аж поки я не вернуся з миром.

28

А Міхей відказав: Якщо справді вернешся ти з миром, то не говорив Господь через мене! І до того сказав: Слухайте це, всі народи!

29

¶ І вийшов Ізраїлів цар та Йосафат, цар Юдин, до ґілеадського Рамоту.

30

І сказав Ізраїлів цар до Йосафата: Я переберуся, і піду на бій, а ти вбери свої царські шати! І перебрався Ізраїлів цар, і пішов на бій.

31

А сирійський цар наказав керівникам своїх колесниць, тридцятьом і двом, говорячи: Не будете воювати з малим та з великим, а тільки з самим Ізраїлевим царем.

32

І сталося, як керівники колесниць побачили Йосафата, то вони сказали: Це дійсно Ізраїлів цар! І зайшли на нього, щоб воювати, а Йосафат закричав.

33

І сталося, як керівники колесниць побачили, що це не Ізраїлів цар, то повернули від нього.

34

А один чоловік знехотя натягнув лука, та й ударив Ізраїлевого царя між підв'язанням пояса та між панцерем. А той сказав своєму візникові: Поверни назад, і виведи мене з табору, бо я ранений...

35

І знявся бій того дня, а цар був поставлений на колесниці проти Сирії, і помер увечорі. І кров із рани текла в колесницю.

36

А як сонце заходило, нісся крик у таборі такий: Кожен до міста свого, і кожен до краю свого!

37

І помер цар, і був привезений до Самарії. І поховали царя в Самарії.

38

І полоскали колесницю над ставом у Самарії, і пси лизали його кров, а блудниці мили своє тіло, за словом Господнім, що Він говорив.

39

А решта Ахавових діл, і все, що він зробив був, і дім зо слонової кости, що він збудував, і всі міста, які він побудував, отож вони написані в Книзі Хроніки Ізраїлевих царів.

40

І спочив Ахав із батьками своїми, а замість нього зацарював син його Ахазія.

41

¶ А Йосафат, Асин син, зацарював над Юдою в четвертому році Ахава, царя Ізраїлевого.

42

Йосафат був віку тридцяти й п'яти літ, коли він зацарював, і двадцять і п'ять літ царював в Єрусалимі. А ім'я його матері Азува, дочка Шілхи.

43

І ходив він усією дорогою батька свого Аси, і не збочував із неї, щоб чинити добре в Господніх очах. Тільки пагірки не були понищені, народ іще приносив жертви й кадив на пагірках.

44

І Йосафат замирив з Ізраїлевим царем.

45

А решта Йосафатових діл та лицарськість його, що він чинив був та як воював, отож вони написані в Книзі Хроніки Юдиних царів.

46

А решту блудодіїв, що позоставалися за днів його батька Аси, він вигубив із Краю.

47

А царя не було в Едомі, був намісник царів.

48

А Йосафат наробив був таршіських кораблів, щоб піти до Офіру по золото, та не пішов, бо порозбивалися кораблі при Ецйон-Ґевері.

49

Тоді сказав Ахазія, син Ахавів, до Йосафата: Нехай підуть на кораблях мої раби з рабами твоїми. Та Йосафат не захотів.

50

І спочив Йосафат із своїми батьками. І був він похований в Місті Давида, свого батька, а замість нього зацарював син його Єгорам.

51

Ахазія, Ахавів син, зацарював над Ізраїлем у Самарії, в сімнадцятому році Йосафата, Юдиного царя, і царював над Ізраїлем два роки.

52

І робив він лихе в Господніх очах, і ходив дорогою батька свого й дорогою своєї матері, та дорогою Єровоама, Неватового сина, що вводив у гріх Ізраїля.

53

І служив він Ваалові, і вклонявся йому, та й гнівив Господа, Бога Ізраїлевого, усе так, як робив його батько.

2 Kings 1


2 Kings Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Kings 22

2 Kings

Return to Index

Chapter 1

1

¶ А по смерті Ахава збунтувався Моав на Ізраїля.

2

А Ахазія випав через ґрати в своїй горниці, що в Самарії, та й захворів. І послав він послів, і сказав до них: Ідіть, запитайте Ваал-Зевува, екронського бога, чи видужаю я з своєї цієї хвороби?

3

А Ангол Господній говорив до тішб'янина Іллі: Устань, вийди назустріч послів самарійського царя та й скажи їм: Чи через те, що нема в Ізраїлі Бога, ви йдете питатися Ваал-Зевува, екронського бога?

4

Тому так сказав Господь: Із того ліжка, що на нього ти ліг, не встанеш із нього, бо напевно помреш!... І пішов Ілля.

5

І вернулися посли до царя, а він сказав до них: Що це ви вернулися?

6

А вони відказали йому: Назустріч нам вийшов один чоловік, і сказав нам: Ідіть, верніться до царя, що послав вас, і скажіть йому: Так сказав Господь: Чи через те, що нема в Ізраїлі Бога, ти посилаєш вивідати Ваал-Зевува, екронського бога? Тому те ложе, що на нього ти ліг, не встанеш із нього, бо напевно помреш...

7

А він їм сказав: Якого вигляду той чоловік, що вийшов назустріч вас, і говорив вам оці слова?

8

Вони ж відказали: Це чоловік волохатий, а шкуряний пояс оперезаний на стегнах його. А він сказав: Це тішб'янин Ілля!

9

¶ І послав він до нього п'ятдесятника та його п'ятдесятку. І вийшов він до нього, аж ось він сидить на верхів'ї гори. І сказав він до нього: Чоловіче Божий, цар сказав: Зійди ж ізвідти!

10

А Ілля відповів і говорив до того п'ятдесятника: А якщо я Божий чоловік, нехай зійде з неба огонь, і нехай пожере тебе та п'ятдесятку твою! І зійшов із неба огонь, і пожер його та його п'ятдесятку...

11

І цар знову послав до нього іншого п'ятдесятника та його п'ятдесятку. І він відповів і сказав до нього: Чоловіче Божий, отак сказав цар: Зійди ж скоро!

12

І відповів Ілля та й сказав до нього: Якщо я Божий чоловік, нехай зійде з неба огонь, і нехай пожере тебе та твою п'ятдесятку! І зійшов із неба Божий огонь, і пожер його та його п'ятдесятку...

13

І знову послав він третього п'ятдесятника та його п'ятдесятку. І вийшов, і прийшов третій п'ятдесятник, та й упав на коліна свої перед Іллею, і благав його та до нього говорив: Чоловіче Божий, нехай же буде дорога душа моя та душа твоїх рабів, тих п'ятидесяти, в очах твоїх!

14

Ось зійшов був огонь із неба, та й пожер тих двох перших п'ятдесятників та їхні п'ятдесятки; а тепер нехай буде дорога душа моя в очах твоїх!

15

А Ангол Господній сказав до Іллі: Зійди з ним, не бійся його! І він устав, і зійшов з ним до царя,

16

Та й сказав до нього: Так сказав Господь: Тому, що ти посилав послів, щоб вивідати від Ваал-Зевува, екронського бога, ніби в Ізраїлі нема Бога, щоб вивідати слова Його, тому те ложе, що на нього ти ліг, не встанеш із нього, бо напевно помреш!

17

І той помер, за словом Господа, що говорив до Іллі, а замість нього зацарював Єгорам, другого року Єгорама, сина Йосафата, Юдиного царя, бо не було в нього сина.

18

А решта діл Ахазії, що він зробив був, ото вони написані в Книзі Хроніки Ізраїлевих царів.

2 Kings 2


2 Kings Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 1

2 Kings

Return to Index

Chapter 2

1

¶ І сталося, коли Господь мав узяти Іллю в вихрі на небо, то йшов Ілля та Єлисей із Ґілґалу.

2

І сказав Ілля до Єлисея: Сиди тут, бо Господь послав мене аж до Бет-Елу. Та Єлисей відказав: Як живий Господь і жива душа твоя, я не залишу тебе! І зійшли вони до Бет-Елу.

3

І повиходили бет-ельські пророчі сини до Єлисея та й сказали до нього: Чи ти знаєш, що сьогодні Господь бере пана твого від тебе? А він відказав: Я також знаю, мовчіть!

4

І сказав йому Ілля: Єлисею, сиди тут, бо Господь послав мене до Єрихону. Та той відказав: Як живий Господь і жива душа твоя, я не залишу тебе! І прийшли вони до Єрихону.

5

І підійшли єрихонські пророчі сини до Єлисея та й сказали до нього: Чи ти знаєш, що сьогодні Господь бере пана твого від тебе? А він відказав: Я також знаю, мовчіть!

6

І сказав йому Ілля: Сиди тут, бо Господь послав мене до Йордану! Та той відказав: Як живий Господь і жива душа твоя, я не залишу тебе! І пішли вони обоє.

7

І п'ятдесят чоловіка пророчих синів також пішли, і стали навпроти здалека, а вони обидва стали над Йорданом.

8

І взяв Ілля плаща свого, і згорнув, і вдарив по воді, і вона розділилась пополовині туди та сюди...

9

¶ І сталося, як вони перейшли, то Ілля сказав до Єлисея: Проси, що маю зробити тобі, поки я буду взятий від тебе! І сказав Єлисей: Нехай же буде на мені подвійний твій дух!

10

А той відказав: Тяжкого зажадав ти! Якщо ти побачиш мене, що буду взятий від тебе, буде тобі так, а якщо ні не буде.

11

І сталося, як вони все йшли та говорили, аж ось появився огняний віз та огняні коні, і розлучили їх одного від одного. І вознісся Ілля в вихрі на небо...

12

А Єлисей це бачив, і він закричав: Батьку мій, батьку мій, возе Ізраїлів та верхівці його! Та вже не побачив його... І схопився він сильно за одежу свою та й роздер її на дві частині.

13

¶ І підняв він Іллевого плаща, що спав із нього, і вернувся, і став на березі Йордану.

14

І взяв він Іллевого плаща, що спав із нього, і вдарив по воді та сказав: Де Господь, Бог Іллі? І також він ударив по воді, і вона розділилася пополовині туди та сюди!...

15

І побачили його знавпроти єрихонські пророчі сини, та й сказали: На Єлисеї спочив дух Іллів! І пішли вони назустріч йому, і попадали перед ним до землі,

16

та й сказали до нього: Ось із твоїми рабами є п'ятдесят чоловіка хоробрих, нехай вони підуть та пошукають твого пана, а ну ж забрав його Дух Господній, і кинув його на одну з гір або в одну з долин! А той відказав: Не посилайте!

17

Та вони сильно благали його, аж докучили йому, то він сказав: Посилайте! І послали вони п'ятдесят чоловіка, і шукали три дні, та не знайшли його.

18

І вони вернулися до нього (а він мешкав в Єрихоні). І сказав він до них: Чи ж не казав я вам: Не йдіть?

19

¶ І сказали люди того міста Єлисеєві: Ось положення цього міста хороше, як пан бачить, та вода нехороша, а земля неплідна.

20

А він сказав: Подайте мені нового дзбанка, і покладіть туди соли. І вони подали йому.

21

І він вийшов до джерела води, і кинув туди соли й сказав: Так сказав Господь: Уздоровив Я цю воду, не буде вже звідти смерти, ані непліддя!

22

І була вилікувана та вода, і так є аж до цього дня, за словом Єлисея, яке він говорив.

23

І відійшов він звідти до Бет-Елу. А коли він ішов дорогою, то малі хлопці виходили з того міста й насміхалися з нього, і казали йому: Ходи, лисий! Ходи, лисий!

24

І він обернувся назад і побачив їх, та й прокляв їх Іменем Господнім. І вийшли дві ведмедиці з лісу, і розірвали з них сорок і двоє дітей...

25

А він пішов звідти до гори Кармел, а звідти вернувся до Самарії.

2 Kings 3


2 Kings Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 2

2 Kings

Return to Index

Chapter 3

1

¶ А Єгорам, Ахавів син, зацарював над Ізраїлем у Самарії, у вісімнадцятому році Йосафата, Юдиного царя, і царював дванадцять років.

2

І чинив він лихо в Господніх очах, тільки не так, як батько його та мати його, він викинув Ваалового боввана, що зробив був батько його.

3

Проте гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля, він тримався, і не відставав від них.

4

А Меша, цар моавський, розводив дрібну худобу, і давав Ізраїлевому цареві сто тисяч ягнят та сто тисяч рунних баранів.

5

І сталося, як помер Ахав, то збунтувався моавський цар проти Ізраїлевого царя.

6

¶ І вийшов того дня цар Єгорам із Самарії, і перелічив усього Ізраїля.

7

І пішов він, і послав до Йосафата, царя Юдиного, говорячи: Збунтувався проти мене цар моавський. Чи підеш зо мною на війну до Моаву? А той відказав: Вийду. Я як ти, мій народ як твій народ, мої коні як твої коні!

8

І сказав: Котрою дорогою підемо? А той відказав: Дорогою едомської пустині.

9

І пішов цар Ізраїлів, і цар Юдин, і цар едомський, і йшли обхідною дорогою сім день. І не було води таборові та худобі, що була при них.

10

І сказав Ізраїлів цар: Ах, Господь викликав трьох оцих царів, щоб віддати їх у руку Моава.

11

І сказав Йосафат: Чи нема тут Господнього пророка, щоб через нього вивідати слово Господа? І відповів один із слуг Ізраїлевого царя й сказав: Тут є Єлисей, Шафатів син, що служив Іллі.

12

І сказав Йосафат: Слово Господнє з ним! І зійшли до нього цар Ізраїлів, і Йосафат, і цар едомський.

13

І сказав Єлисей до Ізраїлевого царя: Що тобі до мене? Іди до пророків батька свого та до пророків своєї матері! А Ізраїлів цар відказав йому: Ні, бо Господь покликав трьох цих царів, щоб віддати їх у руку Моава.

14

І сказав Єлисей: Як живий Господь Саваот, що я стою перед лицем Його, коли б я не зважав на Йосафата, Юдиного царя, не споглянув би на тебе, і не побачив би я тебе.

15

А тепер приведіть мені гусляра. І сталося, коли грав гусляр, то на Єлисеї була Господня рука,

16

і він сказав: Так сказав Господь: Накопайте на цій долині яму за ямою!

17

Бо так сказав Господь: Не побачите вітру, і не побачите дощу, а потік цей буде наповнений водою. І будете пити ви, та череди ваші, та ваша худоба.

18

Та буде цього мало в Господніх очах, і Він видасть і Моава в вашу руку.

19

І ви поб'єте всяке укріплене місто та всяке місто вибране, і всяке добре дерево повалите, і всі водні джерела загатите, і всяку добру полеву ділянку завалите камінням.

20

¶ І сталося ранком, коли приноситься хлібна жертва, аж ось полилася вода з едомської дороги. І наповнилася земля водою.

21

А ввесь Моав почув, що ті царі вийшли воювати з ними. І вони скликали всіх, хто носить пояса й старше, і поставали на границі.

22

І повставали вони рано вранці, і сонце засвітило над водою. І побачили моавляни навпроти воду, червону, як кров.

23

І казали вони: Це кров, рубаючися, порубалися царі мечами, і позабивали один одного. А тепер на здобич, Моаве!

24

І прийшли вони до Ізраїлевого табору. І встав Ізраїль та й побив моавлян, і ті повтікали перед ними. І вони ввійшли до них, і били моавлян,

25

а міста руйнували, і на всяку добру польову ділянку усі кидали свого каменя й закидали її, і всяке джерело води загачували, і валили всяке добре дерево, й аж тільки в Кір-Харешеті позоставили каміння його. І оточили тарани, та й били його.

26

І побачив моавський цар, що бій перемагає його, і взяв він сім сотень чоловіка, що орудують мечем, щоб продертися до едомського царя, та не зміг.

27

І він узяв свого перворідного сина, що мав царювати замість нього, і приніс його цілопаленням на мурі... І повстав великий гнів на Ізраїля, і вони відступили від нього, і вернулися до свого краю.

2 Kings 4


2 Kings Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 3

2 Kings

Return to Index

Chapter 4

1

¶ А одна з жінок пророчих синів кликала до Єлисея, говорячи: Помер раб твій, мій чоловік! А ти знаєш, що раб твій боявся Господа. А позичальник прийшов ось, щоб забрати собі двоє дітей моїх за рабів...

2

І сказав до неї Єлисей: Що я зроблю тобі? Розкажи мені, що є в тебе в домі. А та відказала: Нічого нема в домі твоєї невільниці, є тільки горня оливи.

3

А він сказав: Іди, позич собі настороні посуд від усіх сусідок твоїх, посуд порожній. Не бери мало!

4

І ввійдеш, і замкнеш двері за собою та за синами своїми, і поналиваєш у всі ті посудини, а повні повідставляй.

5

І пішла вона від нього, і замкнула двері за собою та за синами своїми. Вони подавали їй посуд, а вона наливала.

6

І сталося, коли понаповнювано посуд, то сказала вона до сина свого: Подай мені ще посуду! А він відказав їй: Нема вже посуду. І спинилася олива.

7

І вона прийшла, і донесла Божому чоловікові. І він сказав: Іди, продай ту оливу, та й заплати своєму позичальникові. А ти та сини твої будете жити на позостале.

8

¶ І сталося певного дня, і прийшов Єлисей до Шунаму, а там була багата жінка, і вона сильно просила його до себе поїсти хліба. І бувало, скільки разів приходив він, заходив туди їсти хліб.

9

І сказала вона до чоловіка свого: Ось я познала, що Божий чоловік, який завжди приходить до нас, він святий.

10

Зробім же малу муровану горницю, і поставимо йому там ліжко, і стола, і стільця, і свічника. І коли він приходитиме до нас, то заходитиме туди.

11

Одного разу прийшов він туди, і зайшов до горниці та й ліг там.

12

І сказав він до свого слуги Ґехазі: Поклич оцю шунамітянку! І той покликав її, і вона стала перед ним.

13

І сказав він до нього: Скажи їй: Ось ти старанно піклувалася про всі наші потреби. Що зробити тобі за це? Чи є що, щоб сказати про тебе цареві або начальникові війська? А вона відказала: Ні, я сиджу серед народу свого!

14

І сказав він: Що ж зробити їй? А Ґехазі відказав: Та вона не має сина, а чоловік її старий.

15

А він сказав: Поклич її. І він покликав її, і вона стала при вході.

16

І він сказав: На цей означений час, коли саме цей час вернеться, ти обійматимеш сина! А вона відказала: Ні, пане, чоловіче Божий, не говори неправди своїй невільниці!

17

Та зачала та жінка, і породила сина на той означений час, того саме часу, про який говорив до неї Єлисей.

18

¶ І росло те дитя. А одного разу вийшло воно до свого батька до женців.

19

І сказало воно до свого батька: Голова моя, голова моя!... А той сказав слузі: Занеси його до його матері!

20

І той поніс його, і приніс його до його матері. І сиділо воно на її колінах аж до полудня, та й померло...

21

І ввійшла вона, і поклала його на ліжко Божого чоловіка, і замкнула за ним двері та й вийшла.

22

І покликала вона свого чоловіка та й сказала: Пришли мені одного із слуг та одну з ослиць, і я поїду до Божого чоловіка й вернуся.

23

А він сказав: Чому ти їдеш до нього? Сьогодні не новомісяччя й не субота. А вона відказала: Добре!

24

І осідлала вона ослицю, і сказала до свого слуги: Поганяй та йди. Не затримуй мені в їзді, аж поки не скажу тобі.

25

І поїхала вона, і приїхала до Божого чоловіка, до гори Кармел. І сталося, як Божий чоловік побачив її здалека, то сказав до слуги свого Ґехазі: Ось та шунамітянка!

26

Побіжи ж назустріч їй та й скажи їй: Чи все гаразд тобі, чи гаразд чоловікові твоєму, чи гаразд дитині? А та відказала: Усе гаразд!

27

І прийшла вона до Божого чоловіка на гору, і сильно схопила за ноги його. А Ґехазі підійшов, щоб відіпхнути її, та Божий чоловік сказав: Позостав її, бо затурбована душа її, а Господь затаїв це передо мною й не сказав мені.

28

А вона сказала: Чи я жадала сина від пана? Чи я не говорила: Не впроваджуй мене в обману?

29

І він сказав до Ґехазі: Опережи стегна свої, і візьми мою палицю в руку свою та й іди. Коли спіткаєш кого, не повітаєш його, а коли хто повітає тебе, не відповіси йому. І покладеш мою палицю на хлопцеве обличчя.

30

А мати того хлопця сказала: Як живий Господь і жива душа твоя, я не полишу тебе! І він устав і пішов за нею.

31

А Ґехазі пішов перед ними, і поклав ту палицю на хлопцеве обличчя, та не було ані голосу, ані чуття. І вернувся він навпроти нього, і доніс йому, говорячи: Не збудився той хлопець!

32

І ввійшов Єлисей у дім, аж ось той хлопець лежить мертвий на ліжку його!...

33

І ввійшов він, і замкнув двері за ними обома, та й молився до Господа.

34

І ввійшов він, і ліг на того хлопця, і поклав уста свої на уста його, а очі свої на очі його, і долоні свої на долоні його. І схилився над ним, і стало тепле тіло тієї дитини!...

35

І він знову ходив по дому раз сюди, а раз туди. І ввійшов він, і знову схилився над ним, і чхнув той хлопець аж до семи раз. І розплющив той хлопець очі свої.

36

І покликав він Ґехазі та й сказав: Поклич ту шунамітянку! І той покликав її. І прийшла вона до нього, і він сказав: Забери свого сина!

37

І ввійшла вона, і впала до його ніг, і вклонилася до землі. І взяла вона сина свого та й вийшла...

38

¶ І вернувся Єлисей до Ґілґалу. А в Краю був голод, і пророчі сини сиділи перед ним. І сказав він до свого хлопця: Пристав великого горшка, і звари їжу для пророчих синів.

39

І вийшов один на поле, щоб назбирати ярини, і знайшов там витку рослину, і назбирав із неї повну свою одежу диких огірків. І він прийшов, і накришив до горшка їжі, бо вони не знали того.

40

І поналивали вони людям їжі. І сталося, як вони їли ту їжу, то закричали й сказали: Смерть у горшку, чоловіче Божий! І не могли вони їсти...

41

А він сказав: Дайте муки! І він всипав її до горшка і сказав: Наливай народові, і нехай їдять! І вже не було нічого злого в горшку.

42

І прийшов один чоловік із Баал-Шалішу, і приніс Божому чоловікові хліб первоплоду, двадцять ячмінних хлібців та зерна в колосках у своїй торбі. І сказав Єлисей: Дай народові, і нехай вони їдять!

43

А слуга його сказав: Що оце покладу я перед сотнею чоловіка? Та він відказав: Дай народові, і нехай їдять, бо так сказав Господь: Їжте й позоставте!

44

І він поклав перед ними, і вони їли й позоставили, за словом Господнім.

2 Kings 5


2 Kings Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 4

2 Kings

Return to Index

Chapter 5

1

¶ А Нааман, начальник війська сирійського царя, був муж великий перед своїм паном, вельмиповажаний, бо через нього Господь дав перемогу Сирії. І був це муж дуже хоробрий, але прокажений.

2

А сирійці вийшли були ордами, і взяли до неволі з Ізраїлевого краю малу дівчину, і вона услуговувала жінці Наамана.

3

І сказала вона до своєї пані: Ох, коли б пан мій побував у того пророка, що в Самарії, то він вилікував би його від прокази його!

4

А Нааман прийшов, і доніс своєму панові, говорячи: Отак і отак говорила та дівчина, що з Ізраїлевого краю.

5

І сказав сирійський цар: Тож піди, а я пошлю свого листа до Ізраїлевого царя. І той пішов, і взяв із собою десять талантів срібла та шість тисяч шеклів золота, і десять змін одежі.

6

І він приніс до Ізраїлевого царя такого листа: Ось тепер, як прийде оцей лист до тебе, то знай: ото послав я до тебе свого раба Наамана, а ти вилікуєш його від прокази його.

7

І сталося, як Ізраїлів цар перечитав цього листа, то роздер свої шати й сказав: Чи я Бог, щоб убивати чи лишати при житті, що той посилає до мене, щоб я вилікував чоловіка від прокази його? Тож знайте й дивіться це він шукає проти мене зачіпки.

8

І сталося, як почув Єлисей, Божий чоловік, що Ізраїлів цар роздер шати свої, то послав до царя, говорячи: Нащо роздер ти шати свої? Нехай той прийде до мене, і пізнає, що є пророк ув Ізраїлі!

9

¶ І прибув Нааман зо своїми кіньми та з колесницею своєю, і став при вході Єлисеєвого дому.

10

І послав Єлисей до нього посла, говорячи: Іди, і вимиєшся сім раз у Йордані, і вигоїться тіло твоє тобі, й очистишся.

11

І розгнівався Нааман, і пішов і сказав: Ось я подумав був: він вийде до мене, і стане, і закличе Ім'я Господа, Бога свого, і покладе свою руку на те місце, і вилікує прокаженого...

12

Чи ж не ліпші Авана та Парпар, дамаські річки, від усіх Ізраїлевих вод? Чи не міг я вимитися в них, і стати чистим? І повернувся він, і пішов у гніві.

13

І підійшли його раби, і говорили до нього, і сказали: Батьку мій, коли б велику річ говорив тобі той пророк, чи ж ти не зробив би? А що ж, коли він сказав тобі тільки: Умийся і будеш чистий!

14

І зійшов він, і занурився в Йордані сім раз, за словом Божого чоловіка. І сталося тіло його, як тіло малого хлопця, і став він чистий!

15

¶ І вернувся до Божого чоловіка він та ввесь табір його. І прийшов він, і став перед ним та й сказав: Оце пізнав я, що на всій землі нема Бога, а тільки в Ізраїлі! А тепер візьми дарунка від свого раба.

16

Та Єлисей відказав: Як живий Господь, що стою перед лицем Його, я не візьму! А той сильно просив його взяти, та він відмовився.

17

І сказав Нааман: А як ні, то нехай буде дано твоєму рабові землі, скільки понесуть два мули, бо твій раб не буде вже приносити цілопалення та жертву іншим богам, а тільки Господеві!

18

Тільки оцю річ нехай простить Господь твоєму рабові: коли мій пан прийде до Ріммонового дому, щоб там поклонятися, і опиратиметься на мою руку, то й я схилюся в Ріммоновім домі. Коли я кланятимуся в Ріммоновім домі, то нехай простить Господь твоєму рабові цю річ!

19

А той відказав: Іди з миром! І відійшов від нього на невелику відстань.

20

¶ І сказав Ґехазі, слуга Єлисея, чоловіка Божого: Ось мій пан стримав цього сиріянина Наамана, щоб нічого не взяти з руки його, що він приніс. Як живий Господь, побіжу за ним і візьму щось від нього!...

21

І погнався Ґехазі за Нааманом. І побачив Нааман бігуна за собою, і зіскочив із воза навпроти нього й сказав: Чи все гаразд?

22

А той відказав: Гаразд! Пан мій послав мене, говорячи: Ось тепер прийшла до мене з Єфремових гір двоє юнаків, пророчі сини. Дай їм талант срібла та дві зміні одежі!

23

А Нааман відказав: Будь ласкав, візьми два таланти! І він упрошував його. І зав'язав він два таланти срібла в дві торбі, та дві зміні одежі, і дав своїм слугам, а вони понесли перед ним.

24

І прийшов він до згір'я, і взяв з їхньої руки, і вмістив у домі, а тих людей відпустив, і вони пішли.

25

А він прийшов та й став перед паном своїм. І сказав до нього Єлисей: Звідки ти, Ґехазі? А той відказав: Нікуди не ходив твій раб, ані туди, ані сюди...

26

І сказав Єлисей до нього: Чи моє серце не ходило з тобою, коли обернувся той муж зо свого воза назустріч тобі? Чи час брати срібло та брати одежі, і оливки, і виноградника, і худобу дрібну та худобу велику, і рабів, і невільниць?

27

Тож Нааманова проказа нехай приліпиться до тебе та до насіння твого навіки! І той вийшов від нього прокажений, побілівши, як сніг!...

2 Kings 6


2 Kings Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 5

2 Kings

Return to Index

Chapter 6

1

¶ І сказали пророчі сини до Єлисея: Ось те місце, де ми сидимо перед тобою, затісне для нас.

2

Ходім аж до Йордану, і візьмімо звідти кожен по одній деревині, і зробимо собі місце, щоб сидіти там. А він сказав: Ідіть.

3

І сказав один: Будь же ласкавий, і ходи зо своїми рабами! А він сказав: Я піду.

4

І пішов він із ними, і вони прийшли до Йордану, і рубали дерево.

5

І сталося, коли один валив деревину, то впала сокира до води. А той скрикнув і сказав: Ох, пане мій, таж вона позичена!

6

І сказав Божий чоловік: Куди вона впала? А той показав йому те місце. І він відрубав кусок дерева й кинув туди, і випливла сокира!...

7

І він сказав: Витягни собі! А той простяг свою руку і взяв...

8

¶ Сирійський цар воював з Ізраїлем. І радився він зо слугами своїми, говорячи: На такому то й такому то місці буде моє таборування.

9

А Божий чоловік послав до Ізраїлевого царя, говорячи: Стережися переходити оце місце, бо там сходяться сиріяни!

10

І послав Ізраїлів цар до того місця, про яке говорив йому Божий чоловік та остерігав його; і він стерігся там не раз і не два.

11

І сильно занепокоїлося серце сирійського царя про ту річ, і він покликав своїх слуг та й сказав до них: Чи не розповісте мені, хто з наших зраджує перед Ізраїльським царем?

12

І сказав один з його слуг: Ні, пане мій царю, це не наш, а це Єлисей, той пророк, що в Ізраїлі, доносить Ізраїлевому цареві ті слова, що ти говориш у спальні своїй!...

13

¶ А він відказав: Ідіть, і подивіться, де він, і я пошлю й візьму його! І донесено йому, кажучи: Ось він у Дотані!

14

І послав він туди коні, і колесниці та військо. І прийшли вони вночі й оточили те місто.

15

А слуга Божого чоловіка встав рано і вийшов, аж ось військо оточує місто, і коні, і колесниці! І сказав його слуга до нього: Ох, пане мій, що будемо робити?

16

А той відказав: Не бійся, бо ті, що з нами, численніші від тих, що з ними.

17

І молився Єлисей і говорив: Господи, розкрий йому очі, і нехай він побачить! І відкрив Господь очі того слуги, і він побачив, аж ось гора повна коней та огняних колесниць навколо Єлисея!...

18

І зійшли сирійці до нього, а Єлисей помолився до Господа й сказав: Удар цей люд сліпотою! І Він ударив їх сліпотою за Єлисеєвим словом...

19

І сказав до них Єлисей: Це не та дорога й не те місто. Ідіть за мною, й я проведу вас до того чоловіка, якого ви шукаєте. І він завів їх у Самарію.

20

І сталося, як прийшли вони до Самарії, то Єлисей сказав: Господи, відкрий оці очі, і нехай вони побачать! І Господь відкрив їхні очі, і вони побачили, аж ось вони в середині Самарії!...

21

І сказав Ізраїлів цар до Єлисея, коли побачив їх: Чи побити їх, чи побити, мій батьку?

22

А той відказав: Не вбивай! Чи ти повбиваєш тих, кого ти взяв до неволі своїм мечем та своїм списом? Поклади хліб та воду перед ними, і нехай вони їдять та п'ють, і нехай ідуть до свого пана.

23

І справив цар для них велику гостину, і вони їли й пили; і він відпустив їх, і вони пішли до свого пана. І сирійські орди вже більш не входили до Ізраїлевого Краю.

24

¶ І сталося по тому, і зібрав Бен-Гадад, сирійський цар, увесь свій табір, і він зійшов і обліг Самарію.

25

І був великий голод у Самарії. І ось ті облягали їх, а осляча голова коштувала вісімдесят шеклів срібла, а чвертка каву голубиного помету п'ять шеклів срібла.

26

І сталося, проходив Ізраїлів цар по мурі, а одна жінка крикнула до нього, говорячи: Поможи, пане царю!

27

А він відказав: Як тобі не поможе Господь, звідки я поможу тобі? Чи з току, або з чавила?

28

І сказав до неї цар: Що тобі? А та відказала: Оця жінка сказала мені: Дай свого сина, і ми з'їмо його сьогодні, а мого сина з'їмо взавтра.

29

І зварили ми мого сина та й з'їли його... І сказала я до неї другого дня: Дай сина свого, і ми з'їмо його, та вона сховала свого сина.

30

І сталося, як цар почув слова цієї жінки, то роздер шати свої, і він ходив по мурі. І народ побачив, аж ось веретище на тілі його зо споду!

31

І він сказав: Отак нехай зробить мені Бог, і так нехай додасть, якщо позостанеться голова Єлисея, Шафатового сина, на ньому сьогодні!

32

А Єлисей сидів у своєму домі, а з ним сиділи старші. І послав цар чоловіка від себе. Поки прийшов посол до нього, то він сказав до старших: Чи ви бачите, що цей син убивника послав зняти мою голову? Глядіть, як прийде цей посол, то замкніть двері, і притиснете його в дверях. Ось і шарудіння ніг пана його за ним.

33

Ще він говорив із ними, аж ось приходить до нього посланець. І він сказав: Отаке зло від Господа! Чого ще чекати від Господа?

2 Kings 7


2 Kings Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 6

2 Kings

Return to Index

Chapter 7

1

¶ І сказав Єлисей: Послухайте слово Господнє: Так сказав Господь: Цього часу взавтра буде сея пшеничної муки за шекля, і дві сеї ячменю за шекля в брамі Самарії.

2

І відповів Божому чоловікові вельможа царя, що він на його руку спирався, і сказав: Якби Господь поробив отвори в небі, чи сталася б ця річ? А той відказав: Ось ти побачиш своїми очима, та їсти звідти не будеш.

3

¶ І були при вході до брами чотири прокажені чоловіки. І сказали вони один до одного: Чого ми сидимо тут, аж поки не помремо?

4

Якщо ми скажемо: Увійдімо до міста, а в місті голод, то помремо там; а якщо сидітимемо тут, то теж помремо. Отож, ходіть, і перейдімо до сирійського табору, якщо там позоставлять нас при житті, будемо жити, а якщо заб'ють нас, то помремо...

5

І встали вони надвечір, щоб іти до сирійського табору. І прибули вони до краю сирійського табору, аж ось нема там нікого!

6

Бо Господь учинив, що сирійський табір почув стукотняву колесниць і їржання коней, та галас великого війська. І сказали вони один до одного: Ось Ізраїлів цар найняв на нас хіттейських царів та царів єгипетських, щоб пішли на нас!

7

І встали вони, і повтікали надвечір, і полишили свої намети, й осли свої, і табір, як він був, та й повтікали, спасаючи життя своє!

8

І прийшли ті прокажені аж до краю табору, і ввійшли до одного намету, і їли й пили, і повиносили звідти срібло й золото та вбрання, і пішли й заховали. І вони знову ввійшли до іншого намету, і повиносили звідти, і пішли та й сховали.

9

І сказали вони один до одного: Неслушно ми робимо. Цей день він день доброї звістки, а ми мовчимо. Як ми будемо чекати аж до ранішнього світла, то впаде на нас провина. А тепер ходімо, і ввійдімо й донесімо царевому дому!

10

І прийшли вони, і покликали міських воротарів, та й донесли їм, говорячи: Увійшли ми до сирійського табору, а там нема ані людини, ані людського голосу, а тільки поприв'язувані коні та поприв'язувані осли, та намети, як вони були!

11

І воротарі покликали, і донесли про це до самого царського дому.

12

¶ І встав цар уночі й сказав своїм слугам: Розкажу я вам, що нам зробили сирійці. Вони знають, що ми голодні, і повиходили з табору, щоб сховатися на полі, говорячи: Коли ті повиходять із міста, то ми схопимо їх живих, та й увійдемо до міста!

13

І відповів один із його слуг і сказав: Нехай візьмуть п'ятеро позосталих коней, що лишилися в ньому, у місті. Ось вони, (із усього війська Ізраїлевого тільки й лишилися, із усього війська Ізраїля, що згинуло), і пошлемо, і побачимо.

14

І взяли вони дві колесниці з кіньми, і цар послав їх услід за сирійським табором, говорячи: Ідіть і подивіться.

15

І пішли вони за ними аж до Йордану, аж ось уся дорога повна вбрання та речей, що покидали сирійці, як поспішали! І вернулися ці посли, і донесли цареві.

16

І вийшов народ, і розграбували сирійський табір. І коштувала сея пшеничної муки по шеклю, і дві сеї ячменю по шеклю за словом Господнім!

17

І цар призначив того вельможу, що на його руку він опирався, доглядати над брамою. Та затоптав його народ у брамі, і він помер, як казав був Божий чоловік, який говорив, коли приходив до нього цар.

18

І сталося, коли Божий чоловік говорив до царя, кажучи: Дві сеї ячменю по шеклю, і сея пшеничної муки по шеклю буде того часу взавтра в брамі Самарії,

19

то цей вельможа відповів Божому чоловікові й сказав: Якби Господь поробив отвори в небі, чи сталася б ця річ? А той відказав: Ось ти побачиш своїми очима, та їсти звідти не будеш.

20

І сталося йому так, і затоптав його народ у брамі, і він помер...

2 Kings 8


2 Kings Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 7

2 Kings

Return to Index

Chapter 8

1

¶ А Єлисей говорив до жінки, що її сина він воскресив, кажучи: Устань та й іди ти та дім твій, і мешкай дебудь, бо Господь прикликав голод, і він прийшов до краю на сім літ.

2

І встала та жінка, і зробила за словом Божого чоловіка. І пішла вона та її дім, і замешкала в филистимському краї сім літ.

3

І сталося наприкінці семи років, вернулася та жінка з филистимського краю, і пішла до царя благати за свій дім та за своє поле.

4

А цар говорив до Ґехазі, слуги Божого чоловіка, кажучи: Розкажи мені про все те велике, що зробив Єлисей.

5

І сталося, як він оповідав цареві, що той воскресив померлого, аж ось та жінка, що він воскресив сина її, благає царя за свій дім та за своє поле.

6

І сказав Ґехазі: Пане мій царю, оце та жінка, і це той син її, що воскресив Єлисей!

7

¶ І прийшов Єлисей до Дамаску, а Бен-Гадад, сирійський цар, хворий. І донесено йому, кажучи: Божий чоловік прийшов аж сюди!

8

І сказав цар до Газаїла: Візьми в свою руку подарунка, та й іди зустріти чоловіка Божого. І запитайся Господа через нього, кажучи: Чи видужаю я від оцієї хвороби?

9

І пішов Газаїл спіткати його, і взяв подарунка в руку свою, та зо всього добра Дамаску тягару на сорок верблюдів. І прийшов, і став перед ним та й сказав: Син твій Бен-Гадад, цар сирійський, послав мене до тебе, питаючи: Чи видужаю я з оцієї хвороби?

10

І сказав до нього Єлисей: Іди, скажи йому: Жити житимеш, та Господь показав мені, що напевно помре він.

11

І наставив він обличчя своє на нього, і довго вдивлявся, аж той збентежився. І заплакав Божий чоловік.

12

А Газаїл сказав: Чого плаче мій пан? А той відказав: Бо знаю, що ти зробиш лихо Ізраїлевим синам: їхні твердині пустиш з огнем, і їхніх вояків позабиваєш мечем, і дітей їхніх порозбиваєш, а їхне вагітне посічеш...

13

А Газаїл сказав: Та що таке твій раб, цей пес, що зробить таку велику річ? І сказав Єлисей: Господь показав мені тебе царем над Сирією!

14

І пішов він від Єлисея, і прийшов до свого пана. А той сказав йому: Що говорив тобі Єлисей? І він сказав: Говорив мені: жити житимеш!

15

І сталося другого дня, і взяв він покривало, і намочив у воді, і поклав на його обличчя, і той помер. І зацарював Газаїл замість нього.

16

¶ А п'ятого року Йорама, Ахавого сина, Ізраїлевого царя, за Йосафата, Юдиного царя, зацарював Єгорам, син Йосафатів, цар Юдин.

17

Він був віку тридцяти й двох літ, коли зацарював, а царював вісім літ в Єрусалимі.

18

І ходив він дорогою Ізраїлевих царів, як робив Ахавів дім, бо Ахавова дочка була йому за жінку. І робив він зло в Господніх очах.

19

Та не хотів Господь погубити Юду ради раба Свого Давида, як обіцяв був йому дати світильника йому та синам його по всі дні.

20

За його днів збунтувався був Едом, вийшли з-під Юдиної руки, і настановили над собою царя.

21

І пішов Йорам до Цаіру, а з ним усі колесниці. І сталося, коли він уночі встав і побив Едома, що оточив був його, і керівників колесниць, то народ повтікав до наметів своїх.

22

І збунтувався Едом, і вийшов з-під Юдиної руки, і так є аж до цього дня. Тоді того часу збунтувалася й Лівна.

23

А решта діл Йорама, та все, що він зробив, ось вони написані в Книзі Хроніки Юдиних царів.

24

І спочив Йорам із батьками своїми, і був похований із батьками своїми в Давидовому Місті, а замість нього зацарював син його Ахазія.

25

¶ У дванадцятому році Йорама, Ахавого сина, Ізраїлевого царя, зацарював Ахазія, син Єгорама, Юдиного царя.

26

Ахазія був віку двадцяти і двох літ, коли він зацарював, і царював він один рік в Єрусалимі. А ім'я його матері Аталія, дочка Омрі, Ізраїлевого царя.

27

І ходив він дорогою Ахавого дому, і робив зло в Господніх очах, як і Ахавів дім, бо він був зять Ахавого дому.

28

І пішов він з Йорамом, Ахавовим сином, на війну з Газаїлом, сирійським царем, до ґілеадського Рамоту, та побили сиріяни Йорама.

29

І вернувся цар Йорам лікуватися в Їзреелі від тих ран, що вчинили йому сиріяни в Рамі, як він воював з Газаїлом, сирійським царем. А Ахазія, Єгорамів син, цар Юдин, зійшов побачити Йорама, Ахавового сина, в Їзреелі, бо той був слабий.

2 Kings 9


2 Kings Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 8

2 Kings

Return to Index

Chapter 9

1

¶ А пророк Єлисей покликав одного з пророчих синів і сказав йому: Підпережи свої стегна, і візьми це горня оливи в свою руку, і йди до ґілеадського Рамоту.

2

І прийдеш туди, і побач там Єгу, сина Йосафата, Німшієвого сина. І ти ввійдеш, і візьмеш його з-між братів його, і введеш його до внутрішньої кімнати.

3

І візьмеш горня цієї оливи, і виллєш на його голову та й скажеш: Так сказав Господь: Помазую тебе на царя над Ізраїлем! А по тому відчиниш двері й утечеш, і не будеш чекати.

4

І пішов той слуга, слуга пророка, до ґілеадського Рамоту.

5

І прийшов він, аж ось сидять керівники війська. І він сказав: Слово мені до тебе, о керівнику! А Єгу відказав: До кого з усіх нас? І той сказав: До тебе, о керівнику!

6

І він устав, і вийшов до дому, а той вилив оливу на його голову. І сказав він йому: Так сказав Господь, Бог Ізраїля: Помазую тебе на царя над народом Господнім, над Ізраїлем!...

7

І ти поб'єш дім Ахава, пана свого, і помстиш за кров Моїх рабів пророків, і за кров усіх Господніх рабів від руки Єзавелі.

8

І згине ввесь Ахавів дім, і вигублю Ахавові навіть те, що мочиться на стіну, і невільного та вільного в Ізраїлі!

9

І зроблю Ахавів дім, як дім Єровоама, Неватового сина, і як дім Баші, сина Ахійїного.

10

А Єзавелю з'їдять пси в Їзреелевій ділянці, і не буде, хто б її поховав. І відчинив він двері та й утік...

11

¶ А Єгу вийшов до слуг свого пана, і вони сказали йому: Чи все гаразд? Чого приходив той несамовитий до тебе? А він відказав: Ви знаєте того чоловіка та його мову.

12

А вони відказали: Неправда! Розкажи ж нам! І той сказав: Отак і так сказав він до мене, говорячи: Так сказав Господь: Помазую тебе на царя над Ізраїлем!

13

А ті поспішно взяли кожен шати свої, і постелили під ним на верху сходів. І засурмили вони в сурму, і сказали: Зацарював Єгу!

14

І змовився Єгу, син Йосафата, Німшієвого сина, проти Йорама. А Йорам стеріг ґілеадського Рамота, він та ввесь Ізраїль перед Газаїлом, сирійським царем.

15

І вернувся цар Єгорам лікуватися в Їзреелі від ран, що вчинили йому сиріяни, як він воював з Газаїлом, сирійським царем. І сказав Єгу: Якщо згода ваша на те, нехай не вийде жоден утікач із міста, щоб піти донести в Їзреелі.

16

¶ І сів верхи Єгу, і поїхав до Їзреелу, бо Йорам лежав там. А Ахазія, цар Юдин, зійшов побачити Йорама.

17

А на башті в Їзреелі стояв вартовий. І побачив він натовп Єгуїв, як він ішов, і сказав: Я бачу натовп! А Єгорам відказав: Візьми верхівця, і пошли назустріч їм, і нехай він скаже: Чи все гаразд?

18

І відправився верхівець назустріч йому, і сказав: Так сказав цар: Чи все гаразд? А Єгу відказав: Що тобі до того? Повертай за мною! І доніс вартовий, говорячи: Прийшов той посол аж до них, та не вернувся.

19

І послав він другого верхівця, і він прийшов до них та й сказав: Так сказав цар: Чи все гаразд? А Єгу відказав: Що тобі до гаразду? Повертай за мною!

20

І доніс вартовий, говорячи: Прийшов він аж до них, та не вернувся. А кінна їзда, як їзда Єгу, Німшієвого сина, бо їде несамовито.

21

І сказав Єгорам: Запрягай! І запріг його колесницю. І відправився Єгорам, Ізраїлів цар, та Ахазія, Юдин цар, кожен своєю колесницею, щоб зустріти Єгу, і спіткали його в ділянці їзреелянина Навота.

22

І сталося, як Єгорам побачив Єгу, то сказав: Чи все гаразд, Єгу? А той відказав: Який гаразд при перелюбі твоєї матері Єзавелі та її багатьох чарів?

23

І обернув Єгорам руки свої та й утік. І сказав він Ахазії: Зрада, Ахазіє!

24

А Єгу взяв лука в руку свою, і вдарив Єгорама між його раменами, і пробила стріла його серце, і він похилився на колесниці своїй...

25

І сказав Єгу до Бідкара, вельможі свого: Візьми, кинь його на ділянці поля їзреелянина Навота. Бо пам'ятай, я й ти їхали вдвох за Ахавом, батьком його, а Господь прорік на нього оце пророцтво:

26

Поправді кажу, що бачив Я вчора кров Навота та кров синів його, говорить Господь, і відплачу тобі на цій же ділянці, говорить Господь. А тепер кинь його на цій ділянці за словом Господнім.

27

А Ахазія, Юдин цар, побачив це, і втікав дорогою на Бет-Гаґґан, а Єгу погнався за ним і сказав: Убийте й його на колесниці! І поранили його в Маале-Ґурі, що при Ївлеамі, а він утік до Меґіддо та й помер там.

28

А раби його відвезли його верхи до Єрусалиму, та й поховали його в його гробі з батьками його в Давидовому Місті.

29

А в одинадцятому році Йорама, Ахавового сина, над Юдою зацарював Ахазія.

30

¶ І прийшов Єгу до Їзрееля, а Єзавель почула про це, і нафарбувала очі свої, і прикрасила голову свою, та й виглянула через вікно.

31

А Єгу входить до брами. І сказала вона: Чи все гаразд, Зімрі, убивце пана свого?

32

І підняв він обличчя своє до вікна та й сказав: Хто зо мною, хто? І виглянули до нього два-три євнухи.

33

А він сказав: Скиньте її! І викинули її, і бризнула кров її на стіну та на коні. І він топтав її...

34

І він увійшов, і їв та пив, та й сказав: Підіть до тієї проклятої, і поховайте її, бо все ж таки вона царева дочка!

35

І пішли поховати її, та не знайшли з неї нічого, а тільки черепа, та ноги, та долоні рук...

36

І вони вернулися, і донесли йому про це. А він відказав: Це слово Господа, що казав був через раба Свого тішб'янина Іллю, говорячи: В Їзреелевій ділянці пси з'їдять Єзавелине тіло!

37

І буде Єзавелин труп, як погній на поверхні поля в Їзреелевій ділянці, так що не скажуть: Це Єзавель...

2 Kings 10


2 Kings Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 9

2 Kings

Return to Index

Chapter 10

1

¶ А Ахав мав сімдесят синів у Самарії. І понаписував Єгу листи, і порозсилав до Самарії, до провідників Їзреелу, до старших і до виховників Ахавових синів, говорячи:

2

Як тільки прийде лист цей до вас, а з вами сини вашого пана, і з вами колесниці, і коні, і твердині, і зброя,

3

то виберіть найліпшого та найвідповіднішого з синів вашого пана, і посадіть його на трон вашого батька, та й воюйте за дім вашого пана!

4

А вони дуже-дуже налякалися й сказали: Ось два царі не встояли перед ним, якже встоїмо ми?

5

І послали ті, що були над домом та над тим містом, і старші, і виховники до Єгу, говорячи: Ми раби твої, і зробимо все, що ти нам скажеш. Та ми не настановимо царем нікого, що добре в очах твоїх, те роби!

6

А він написав до них другого листа, пишучи: Якщо ви мої, і слухняні моєму голосові, візьміть голови мужів, синів вашого пана, і прийдіть до мене цього часу взавтра до Їзреелу (а царських синів було сімдесят чоловіка, при міських вельможах, що виховали їх).

7

І сталося, як прийшов той лист до них, то побрали вони царських синів, та й позабивали сімдесят чоловіка. І поскладали вони їхні голови в кошики, та й послали до нього в Їзреел...

8

І прибув посол, і доніс йому, кажучи: Принесли голови царських синів! А він сказав: Покладіть їх на дві купі при вході до брами до ранку.

9

І сталося вранці, і він вийшов і став, і сказав до всього народу: Ви невинні. Я вчинив змову на свого пана й убив його. А хто повбивав усіх цих?

10

Знайте ж тепер, що з Господнього слова не проминеться нічого, що Господь говорив на Ахавів дім, і Господь зробив те, що говорив був через раба Свого Іллю.

11

І Єгу повбивав усіх позосталих з Ахавого дому в Їзреелі, і всіх вельмож його, і знайомих його, і священиків його, так, що не позоставив йому і врятованого!

12

І встав він і відійшов, і пішов до Самарії. А коли він був на дорозі при Бет-Екед-Гароімі,

13

то спіткав братів Ахазії, Юдиного царя, і сказав: Хто ви? А ті відказали: Ми Ахазієві брати, а йдемо запитати про гаразд царевих синів та синів цариці!

14

А він сказав: Схопіть їх живих! І схопили їх живих, і позабивали їх до ями Бет-Екеду, сорок і два чоловіка, і він не позоставив ані одного з них!

15

¶ І пішов він ізвідти, і спіткав Єгонадава, Рехавового сина, що йшов навпроти нього, і привітав його та й сказав до нього: Чи твоє серце щире до мене, як моє серце до тебе? А Єгонадав відказав: Так! Дай же свою руку! І той дав руку свою, і підняв його до себе до колесниці,

16

і сказав: Іди ж зо мною, і приглянься до моєї запопадливости для Господа! І посадили його в колесницю його.

17

І прибув він до Самарії, і повбивав усіх позосталих в Ахава в Самарії, і вибив аж до кінця його, за словом Господа, що говорив до був Іллі.

18

І зібрав Єгу ввесь народ і сказав до них: Ахав мало служив Ваалові, Єгу служитиме йому більше!

19

А тепер покличте до мене всіх пророків Ваала, усіх, хто служить йому, та всіх священиків. Нехай нікого не бракуватиме, бо в мене велика жертва для Ваала. Кожен, хто буде відсутній, не буде живий! А Єгу зробив це підступом, щоб вигубити тих, хто служить Ваалові.

20

І сказав Єгу: Оголосіть святочні збори для Ваала! І вони оголосили.

21

І послав Єгу по всьому Ізраїлю. І посходилися всі, хто служить Ваалові, і не позостався ніхто, хто не прийшов би. І прибули вони до Ваалового дому, і переповнився Ваалів дім від входу до входу.

22

І сказав він тому, хто над царською шатнею: Винеси одежу для всіх тих, хто служить Ваалові. І той виніс їм ту одежу.

23

І ввійшов Єгу та Єгонадав, Рехавів син, до Ваалового дому, і сказав до Ваалових служителів: Пошукайте й подивіться, щоб не був тут із вами ніхто з Господніх слуг, а тільки самі ті, хто служить Ваалові.

24

І ввійшли вони, щоб принести жертви та цілопалення. А Єгу поставив собі назовні вісімдесят чоловіка й сказав: Кожен, у кого втече хто з тих людей, що я ввів на ваші руки, життя його буде за життя того!

25

І сталося, як скінчив він приряджувати цілопалення, то Єгу сказав до бігунів та до старшин: Увійдіть, повбивайте їх, нехай ніхто не вийде!... І повбивали їх вістрям меча, і поскидали їх ті бігуни та старшини. Потому пішли до міста Ваалового дому.

26

І повиносили вони бовванів Ваалового дому, і попалили те.

27

І розбили вони Ваалового боввана, і розбили Ваалів дім, та й зробили з нього нечисте місце, і так є аж до сьогодні.

28

І вигубив Єгу Ваала з Ізраїля.

29

¶ Тільки не відступив він від гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля, від золотих тельців, що в Бет-Елі та що в Дані.

30

І сказав Господь до Єгу: Тому, що ти добре зробив угодне в очах Моїх, зробив Ахавовому домові все, що було на серці Моєму, сидітимуть сини твої на Ізраїлевому троні аж до четвертого покоління.

31

Та Єгу не пильнував ходити за Законом Господа, Бога Ізраїля, усім своїм серцем, не відступив від гріхів Єровоама, що вводив у гріх Ізраїля.

32

За тих днів розпочав Господь відрубувати від Ізраїля частини, і побив їх Газаїл в усій Ізраїлевій країні,

33

від Йордану на схід сонця, увесь край Ґілеаду, Ґадів, Рувимів та Манасіїн, від Ароеру, що над потоком Арнон, і Ґілеад та Башан.

34

А решта діл Єгу, і все, що він зробив, і вся лицарськість його, ось вони написані в Книзі Хроніки Ізраїлевих царів.

35

І спочив Єгу зо своїми батьками, і поховали його в Самарії, а замість нього зацарював син його Єгоахаз.

36

А дні, що царював Єгу над Ізраїлем у Самарії, були двадцять і вісім літ.

2 Kings 11


2 Kings Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 10

2 Kings

Return to Index

Chapter 11

1

¶ А коли Аталія, мати Ахазії, побачила, що помер її син, то встала та й вигубила все цареве насіння.

2

А Єгошева, дочка царя Йорама, сестра Ахазії, взяла Йоаша, сина Ахазії, та й викрала його з-поміж вбиваних царських синів, його та няньку його, і сховала в спальній кімнаті. І сховали його від Аталії, і він не був забитий.

3

І ховався він із нею в Господньому домі шість років, а Аталія царювала над краєм.

4

¶ А сьомого року послав Єгояда, і взяв сотників із карійців та бігунів, і привів їх до себе до Господнього дому, і склав із ними умову, і заприсягнув їх у Господньому домі, і показав їм царського сина.

5

І він наказав їм, говорячи: Оце та річ, яку зробите. Третина з вас, що приходите в суботу, будете виконувати сторожу царського дому.

6

А третина буде в брамі Сур, а третина у брамі за бігунами, і будете виконувати сторожу дому на зміну.

7

А дві частині з вас, усі, що відходять у суботу, будуть виконувати сторожу Господнього дому при цареві.

8

І оточите царя навколо, кожен із своєю зброєю в руці своїй; а хто ввійшов би до рядів, нехай буде забитий. І будете ви з царем при виході його та при вході його.

9

І зробили сотники все, що наказав священик Єгояда. І взяли кожен людей своїх, що приходять у суботу та виходять у суботу, і прийшли до священика Єгояди.

10

І дав священик сотникам списи та щити, що належали цареві Давидові, що були в Господньому домі.

11

І поставали бігуни, кожен зо зброєю своєю в руці своїй, від правого боку дому аж до лівого боку дому, при жертівнику та при домі, навколо біля царя.

12

А він вивів царевого сина, і поклав на нього корону та нараменники. І зробили вони його царем, і помазали його, і вдарили в долоні та й крикнули: Нехай живе цар!

13

¶ І почула Аталія голос бігунів та народу, і прийшла до народу до Господнього дому.

14

І побачила вона, аж ось цар стоїть за звичаєм на помості, а при царі зверхники та сурми, а ввесь народ краю тішиться та сурмить у сурми. І роздерла Аталія шати свої та й крикнула: Зрада, зрада!

15

А священик Єгояда наказав сотникам, поставленим над військом, і сказав до них: Випровадьте її поза ряди, а хто піде за нею, того забийте мечем! Бо священик сказав: Нехай вона не буде забита в Господньому домі!

16

І зробили їй прохід, і вона прийшла Кінським входом до царського дому, і там була забита.

17

¶ І склав Єгояда заповіта між Господом та між царем і між народом, щоб був народом Господнім, і між царем та між народом.

18

І ввійшов увесь народ Краю до Ваалового дому, та й порозбивали його та жертівники його, і бовванів його зовсім поламали, а Маттана, Ваалового священика, убили перед жертівниками. А при Господньому домі священик поставив варти.

19

І взяв він сотників і карійців, і бігунів та ввесь народ краю, і вивели царя з Господнього дому. І ввійшли вони через браму бігунів до царського дому, і той сів на царському троні.

20

І тішився ввесь народ краю, а місто заспокоїлось. А Аталію вбили мечем у царському домі.

21

(12-1) Єгоаш був віку семи років, коли зацарював.

2 Kings 12


2 Kings Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 11

2 Kings

Return to Index

Chapter 12

1

¶ (12-2) Сьомого року Єгу зацарював Єгоаш, і сорок років царював він в Єрусалимі. А ім'я його матері Ців'я, з Беер-Шеви.

2

(12-3) І робив Єгоаш угодне в Господніх очах по всі дні, коли вказував йому священик Єгояда.

3

(12-4) Тільки пагірки не були понищені, народ ще приносив жертви та кадив на пагірках.

4

¶ (12-5) І сказав Єгоаш до священика: Усе посвячене срібло, що буде внесене до Господнього дому, срібло перелічених людей, срібло за душі за вартістю їх, усе срібло, скільки людині спаде на серце принести до Господнього дому,

5

(12-6) візьмуть собі священики, кожен від знайомого свого, і вони зроблять направу Господнього дому в усьому, що буде знайдене там на направу.

6

(12-7) І сталося двадцятого й третього року царя Єгоаша, священики не направили ушкодження храму.

7

(12-8) І покликав цар Єгоаш священика Єгояду й священиків, та й сказав їм: Чому ви не направляєте ушкодження храму? А тепер не беріть срібла від ваших знайомих, а на направу ушкодження храму віддасте його.

8

(12-9) І погодилися священики не брати срібла від народу, і не направляти ушкодження храму.

9

(12-10) І взяв священик Єгояда одну скриньку, і продовбав дірку на віку її, і поставив її при жертівнику праворуч, як входити до Господнього дому. І давали туди священики, що стерегли порога, усе срібло, що приносилося до Господнього дому.

10

(12-11) І бувало, як вони бачили, що намножилося те срібло в скрині, то приходив царський писар та великий священик, і вони в'язали в мішки та рахували срібло, знайдене в Господньому домі.

11

(12-12) І давали те перелічене срібло на руки робітникам праці, поставленим до Господнього дому, а вони давали його теслям та будівничим, що робили в Господньому домі.

12

(12-13) І мулярам, і каменярам, і на закуп дерева та тесаного каменя, та на направу ушкодження Господнього дому, та на все, що йшло на храм для направи.

13

(12-14) Тільки не робилися для Господнього дому срібні чаші, ножиці, кропильниці, сурми, усяка річ золота та річ срібна з того срібла, що приносилося до Господнього дому,

14

(12-15) бо його давали робітникам праці та направляли ним дім Господній.

15

(12-16) І не облічували тих людей, яким давали те срібло до їхніх рук, щоб вони давали робітникам праці, бо ті робили чесно.

16

(12-17) Срібло ж жертви за провину та жертов за гріх не вносилося до Господнього дому, воно було для священиків.

17

¶ (12-18) Вийшов тоді Газаїл, сирійський цар, та й воював з Ґатом, і здобув його. І намірився Газаїл іти на Єрусалим.

18

(12-19) І взяв Єгоаш, Юдин цар, усі святі речі, що присвятили були Йосафат, і Єгорам, і Ахазія, батьки його, царі Юдині, та святі речі свої, і все золото, що знайшлося в скарбницях Господнього дому та дому царського, та й послав Газаїлові, цареві сирійському, і той відійшов від Єрусалиму...

19

(12-20) А решта діл Йоаша, і все, що він зробив, он вони написані в Книзі Хроніки Юдиних царів.

20

(12-21) І встали його слуги, і вчинили змову, та й забили Йоаша в Бет-Мілло, де йдеться до Сілли.

21

(12-22) Йозахар, Шім'атів син, та Єгозавад, Шомерів син, його слуги, забили його, і він помер. І поховали його з батьками його в Давидовім Місті, а замість нього зацарював син його Амація.

2 Kings 13


2 Kings Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 12

2 Kings

Return to Index

Chapter 13

1

¶ Двадцятого й третього року Йоаша, сина Ахазії, Юдиного царя, зацарював над Ізраїлем у Самарії Єгоахаз, син Єгу, на сімнадцять літ.

2

І робив він зло в Господніх очах, і ходив у гріхах Єровоама, Неватового сина, що вводив у гріх Ізраїля, і не відхилявся від того.

3

І запалився гнів Господа на Ізраїля, і Він дав їх у руку Газаїла, царя сирійського, та в руку Бен-Гадада, Газаїлового сина, на всі ті дні.

4

Та вблагав Єгоахаз лице Господнє, і Господь його вислухав, бо бачив Він горе Ізраїля, бо тиснув їх сирійський цар.

5

І дав Господь Ізраїлеві спасителя, і вони вийшли з-під руки Сирії. І сиділи Ізраїлеві сини в своїх наметах, як давніш.

6

Тільки не відійшли вони з гріхів дому Єровоама, що вводив у гріх Ізраїля, і сам у тому ходив, і Астарта стояла в Самарії.

7

А Сирія не позоставила Єгоахазові народу, як тільки п'ятдесят верхівців та десять возів, та десять тисяч піхоти, бо їх вигубив сирійський цар, і зробив їх порохом на топтання.

8

А решта діл Єгоахаза, і все, що він робив, та його лицарськість, он вони написані в Книзі Ізраїлевих царів.

9

І спочив Єгоахаз з батьками своїми, і поховали його в Самарії, а замість нього зацарював син його Йоаш.

10

¶ Тридцятого й сьомого року Йоаша, Юдиного царя, зацарював над Ізраїлем у Самарії Йоаш, Єгоахазів син, на шістнадцять літ.

11

І робив він зле в Господніх очах, і не відходив від усіх гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля, і в тому ходив.

12

А решта діл Йоаша, і все, що він робив, і лицарськість його, як він воював з Амацією, Юдиним царем, он вони написані в Книзі Хроніки Ізраїлевих царів.

13

І спочив Йоаш з батьками своїми, а Єровоам сів на троні його. І був похований Йоаш у Самарії, з Ізраїлевими царями.

14

А Єлисей заслаб на недугу, що з неї й помер. І зійшов до нього Йоаш, Ізраїлів цар, і плакав над ним і говорив: Батьку мій, батьку мій, колеснице Ізраїлева та верхівці його!

15

І сказав йому Єлисей: Візьми лука та стріли. І приніс той до нього лука та стріли.

16

А він сказав Ізраїлевому цареві: Поклади свою руку на лука! І той поклав свою руку. А Єлисей поклав свої руки на руки цареві.

17

І він сказав: Відчини вікно на схід! І той відчинив. І сказав Єлисей: Стріляй! І той вистрілив, а він сказав: Стріла спасіння Господнього, і стріла спасіння проти Сирії. І поб'єш ти Сирію в Афеку аж до кінця!

18

І він сказав: Візьми стріли! І той узяв, а він сказав до Ізраїлевого царя: Удар по землі! І він ударив три рази та й став.

19

І розгнівався на нього Божий чоловік і сказав: Щоб ти був ударив п'ять або шість раз, тоді побив би Сирію аж до кінця! А тепер тільки три рази поб'єш ти Сирію.

20

¶ І спочив Єлисей, і поховали його. А моавські орди прийшли до Краю наступного року.

21

І сталося, як ховали одного чоловіка, то погребальники побачили ті орди, та й кинули того чоловіка до Єлисеєвого гробу. А коли впав і доторкнувся той чоловік до Єлисеєвих костей, то воскрес, і встав на ноги свої...

22

А Газаїл, сирійський цар, тиснув Ізраїля всі дні Єгоахаза.

23

Та Господь був милостивий до них, і змилувався над ними, і звернувся до них ради заповіта Свого з Авраамом, Ісаком та Яковом, і не хотів вигубити їх, і не відкинув їх від Свого лиця аж дотепер.

24

І спочив Газаїл, сирійський цар, а замість нього зацарював син його Бен-Гадад.

25

І Йоаш, Єгоахазів син, узяв назад ті міста з руки Бен-Гадада, Газаїлового сина, що взяв був із руки Єгоахаза, свого батька, у війні. Три рази побив його Йоаш, і вернув Ізраїлеві міста.

2 Kings 14


2 Kings Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 13

2 Kings

Return to Index

Chapter 14

1

¶ Другого року Йоаша, Йоахазового сина, Ізраїлевого царя, зацарював Амація, Йоашів син, цар Юдин.

2

Він був віку двадцяти й п'яти літ, коли зацарював, і царював в Єрусалимі двадцять і дев'ять років. А ім'я його матері Єгоаддан, з Єрусалиму.

3

І робив він угодне в Господніх очах, тільки не так, як його батько Давид, він робив усе, що робив його батько Йоаш.

4

Тільки пагірки не були знищені, народ приносив жертву та кадив на пагірках.

5

І сталося, як зміцнилося царство в руці його, то він повбивав своїх слуг, що забили його батька царя.

6

А синів убійників він не позабивав, як написано в Книзі Мойсеєвого Закону, що наказав був Господь, говорячи: Не будуть забиті батьки за синів, а сини не будуть забиті за батьків, а тільки кожен за гріх свій буде забитий.

7

Він побив Едома в Соляній долині, десять тисяч, і взяв у війні Селу, і назвав ім'я їй: Йоктеїл, і так вона зветься аж до цього дня.

8

¶ Тоді Амація послав послів до Йоаша, сина Єгоахаза, сина Єгу, Ізраїлевого царя, говорячи: Іди ж, поміряємось!

9

І послав Йоаш, Ізраїлів цар, до Амації, Юдиного царя, говорячи: Терен, що на Ливані, послав до кедрини, що на Ливані, кажучи: Дай же дочку свою моєму синові за жінку! Та перейшла польова звірина, що на Ливані, і витоптала той терен.

10

Побити побив ти Едома, і піднесло тебе твоє серце. Пишайся собі та сиди в своїм домі! І пощо будеш ти дрочитися зо злом, бо впадеш ти та Юда з тобою?

11

Та не послухався Амація. І вийшов Йоаш, Ізраїлів цар, і помірялися він та Амація, цар Юдин, у Юдиному Бет-Шемеші.

12

І був розбитий Юда Ізраїлем, і повтікали кожен до намету свого.

13

А Йоаш, цар Ізраїлів, схопив Амацію, Юдиного царя, сина Йоаша, сина Ахазії, у Бет-Шемеші, і прибув до Єрусалиму, і зруйнував єрусалимський мур від Єфремової брами аж до брами наріжної, чотири сотні ліктів.

14

І забрав він усе золото й срібло, та ввесь посуд, що знаходився в Господньому домі та в скарбницях дому царевого, та запоручників, і вернувся в Самарію.

15

¶ А решта діл Йоаша, що зробив він, та лицарськість його, і як воював з Амацією, Юдиним царем, ось вони написані в Книзі Хроніки Ізраїлевих царів.

16

І спочив Йоаш зо своїми батьками, і був похований у Самарії з Ізраїлевими царями, а замість нього зацарював син його Єровоам.

17

І жив Амація, Йоашів син, цар Юдин, по смерті Йоаша, Єгоахазового сина, Ізраїлевого царя, п'ятнадцять літ.

18

А решта діл Амації, ось вони написані в Книзі Хроніки Юдиних царів.

19

І вчинили на нього змову в Єрусалимі, та він утік до Лахішу. І послали за ним до Лахішу, і вбили його там.

20

І повезли його на конях, і він був похований з батьками своїми в Давидовому Місті.

21

І взяв ввесь Юдин народ Азарію, а він був віку шістнадцяти літ, і настановили його царем замість батька його Амації.

22

Він збудував Елат, і вернув його Юді, як цар спочив зо своїми батьками.

23

¶ П'ятнадцятого року Амації, сина Йоаша, Юдиного царя, зацарював Єровоам, син Йоаша, Ізраїлевого царя, у Самарії, на сорок і один рік.

24

І робив він зло в Господніх очах, не відступався від усіх гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля.

25

Він вернув Ізраїлеву границю відти, де йдеться до Гамату, аж до степового моря, за словом Господа, Бога Ізраїля, що говорив через раба Свого Йону, сина пророка Амміттая, що з Ґат-Гахеферу,

26

бо Господь побачив Ізраїлеву біду, дуже гірку, і не було вже невільного та вільного, і не було помічника Ізраїлеві.

27

Та не говорив Господь знищити Ізраїлеве ім'я з-під неба, і споміг їх рукою Єровоама, Йоашового сина.

28

А решта діл Єровоама та лицарськість його, як воював, і як вернув Юді Дамаск та Хамат в Ізраїлі, ось вони написані в Книзі Хроніки Ізраїлевих царів.

29

І спочив Єровоам із батьками своїми та з Ізраїлевими царями, а замість нього зацарював син його Захарій.

2 Kings 15


2 Kings Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 14

2 Kings

Return to Index

Chapter 15

1

¶ Двадцятого й сьомого року Єровоама, Ізраїлевого царя, зацарював Азарія, син Амації, Юдиного царя.

2

Він був віку шістнадцяти літ, коли зацарював, і царював в Єрусалимі п'ятдесят і два роки. А ім'я його матері Єхолія, з Єрусалиму.

3

І робив він угодне в Господніх очах, усе так, як робив його батько Амація.

4

Тільки пагірки не були знищені, народ ще приносив жертву та кадив на пагірках.

5

І вдарив Господь царя, і він був прокажений аж до дня своєї смерти, і сидів ув осібному домі. А над домом був Йотам, царів син, він судив народ Краю.

6

А решта діл Азарії та все, що він робив, ось вони написані в Книзі Хроніки Юдиних царів.

7

І спочив Азарія з своїми батьками, і його поховали з його батьками в Давидовому Місті, а замість нього зацарював син його Йотам.

8

¶ Тридцятого й восьмого року Азарії, Юдиного царя, зацарював над Ізраїлем у Самарії Захарій, син Єровоама, на шість місяців.

9

І робив він зле в Господніх очах, як робили батьки його, не відступився від гріхів Єровоама, Наватового сина, що вводив у гріх Ізраїля.

10

І вчинив змову на нього Шаллум, Явешів син, і бив його перед народом і вбив його, і зацарював замість нього.

11

А решта діл Захарія, ось вони написані в Книзі Хроніки Ізраїлевих царів.

12

Оце Господнє слово, що Він промовляв до Єгу, говорячи: Сини чотирьох поколінь будуть сидіти тобі на Ізраїлевому троні. І сталося так.

13

Шаллум, Явешів син, зацарював тридцятого й дев'ятого року Уззійї, Юдиного царя, і царював місяць часу в Самарії.

14

І пішов Менахем, Ґадіїв син, з Тірци, і прибув у Самарію, та й побив Шаллума, Явешового сина, в Самарії, і вбив його, і зацарював замість нього.

15

А решта днів Шаллума та змова його, яку він учинив був, ото вони написані в Книзі Хроніки Ізраїлевих царів.

16

Тоді побив Менахем місто Тіфсах та все, що в ньому, і границі його від Тірци, бо не відчинило воно брами. І він вибив його, а все вагітне повитинав.

17

Тридцятого й дев'ятого року Азарії, Юдиного царя, зацарював над Ізраїлем у Самарії Менахем, Ґадіїв син, на десять літ.

18

І робив він зле в Господніх очах, не вступився від гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля. За його днів

19

прийшов Пул, асирійський цар, на край. І дав Менахем Пулові тисячу талантів срібла, щоб його руки були з ним, щоб зміцнити царство в його руці.

20

А Менахем розклав це срібло на Ізраїля, на всіх вояків, щоб дати асирійському цареві, по п'ятдесят шеклів срібла від кожного чоловіка. І вернувся асирійський цар, і не стояв там у Краю.

21

А решта діл Менахема та все, що він робив, ото вони написані в Книзі Хроніки Ізраїлевих царів.

22

І спочив Менахем з батьками своїми, а замість нього зацарював син його Пекахія.

23

П'ятдесятого року Азарії, Юдиного царя, зацарював над Ізраїлем у Самарії Пекахія, син Менахемів, на два роки.

24

І робив він зло в Господніх очах, не відступався від гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля.

25

І вчинив на нього змову Пеках, син Ремалії, старшина його, і забив його в палаті царського дому, з Арґовом та з Ар'єм, а з ним було п'ятдесят чоловіка з ґілеадян. І він убив його, і зацарював замість нього.

26

А решта діл Пекахії та все, що він робив, ото вони написані в Книзі Хроніки Ізраїлевих царів.

27

П'ятдесятого й другого року Азарії, Юдиного царя, зацарював у Самарії над Ізраїлем Пеках, син Ремалії, на двадцять років.

28

І робив він зло в Господніх очах, ні відступався від гріхів Єровоама, Неватового сина, що вводив у гріх Ізраїля.

29

За днів Пекаха, Ізраїлевого царя, прийшов Тіґлат-Піл'есер, цар асирійський, взяв Іййона, і Авел-Бет-Мааху, і Йоноаха, і Кедеша, і Хацора, і Ґілеада, і Ґаліла, увесь край Нефталимів, та й вигнав їх до Асирії.

30

А Осія, син Елин, склав змову на Пекаха, сина Ремалії, і вдарив його та й убив його, і зацарював замість нього двадцятого року Йотама, Уззійїного сина.

31

А решта діл Пекаха та все, що він зробив, ото вони написані в Книзі Хроніки Ізраїлевих царів.

32

¶ Другого року Пекаха, сина Ремалії, Ізраїлевого царя, зацарював Йотам, син Уззійї, Юдиного царя.

33

Він був віку двадцяти й п'яти років, коли зацарював, і шістнадцять літ царював в Єрусалимі. А ім'я його матері Єруша, Садокова дочка.

34

І робив він угодне в Господніх очах, усе, що робив був його батько Уззійя, робив він.

35

Тільки пагірки не були знищені, народ іще приносив жертви та кадив на пагірках. Він збудував горішню браму Господнього дому.

36

А решта діл Йотама та все, що він зробив, ото вони написані в Книзі Хроніки Юдиних царів.

37

За тих днів зачав Господь посилати на Юду Реціна, сирійського царя, та Пекаха, сина Ремалії.

38

І спочив Йотам із своїми батьками, і був похований з батьками своїми в Місті Давида, свого батька, а замість нього зацарював син його Ахаз.

2 Kings 16


2 Kings Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 15

2 Kings

Return to Index

Chapter 16

1

¶ Сімнадцятого року Пекаха, сина Ремалії, зацарював Ахаз, син Йотама, Юдиного царя.

2

Ахаз був віку двадцяти літ, коли він зацарював, і царював в Єрусалимі шістнадцять років, і не робив угодного в очах Господа, Бога свого, як батько його Давид.

3

І ходив він дорогою Ізраїлевих царів, і навіть сина свого провів через огонь для Молоха, за гидотою тих народів, що Господь вигнав їх перед Ізраїлевими синами.

4

І приносив він жертву та кадив на пагірках, і на згір'ях, та під усяким зеленим деревом.

5

¶ Тоді прийшов Рецін, сирійський цар, та Пеках, син Ремалії, Ізраїлів цар, на війну до Єрусалиму. І облягли вони Ахаза, та не змогли звоювати.

6

Того часу Рецін, сирійський цар, вернув Едомові Елата, і вигнав юдеїв з Елоту. І едомляни прибули до Елату, й осілися там, і живуть тут аж до цього дня.

7

І послав Ахаз послів до Тіґлат-Пелесера, асирійського царя, говорячи: Я твій раб та син твій, вийди й спаси мене з руки сирійського царя та з руки царя Ізраїлевого, що повстають на мене.

8

І взяв Ахаз срібло та золото, знайдене в Господньому домі та в скарбницях дому царевого, і послав дарунка до асирійського царя.

9

І послухав його асирійський цар. І пішов асирійський цар на Дамаск і взяв його, а його мешканців вигнав до Кіру, а Реціна вбив.

10

¶ І пішов цар Ахаз назустріч Тіґлат-Піл'есера, асирійського царя, до Дамаску, і побачив дамаського жертівника. І послав цар Ахаз до священика Урії подобу жертівника та взір його всієї його будови.

11

І збудував священик Урія жертівника, як усе, що послав був цар Ахаз із Дамаску, так зробив священик Урія до приходу царя Ахаза з Дамаску.

12

І прибув цар із Дамаску, і побачив цар того жертівника, і приступив цар до жертівника, і приніс на ньому жертву.

13

І спалив він своє цілопалення та свою жертву хлібну, і вилив свою ливну жертву, і покропив кров'ю своїх мирних жертов того жертівника.

14

А мідяного жертівника, що перед Господнім лицем, він переставив із переднього боку храму, з-поміж жертівника та з-поміж Господнього дому, і поставив його на бік жертівника на північ.

15

І наказав цар Ахаз священикові Урії, говорячи: На великому жертівнику пали ранішнє цілопалення та вечірню хлібну жертву, і цілопалення цареве та хлібну його жертву, і цілопалення всього народу Краю та хлібну їхню жертву, і їхні ливні жертви. І всю кров цілопалення та всю кров жертви покропиш на нього. А щодо мідяного жертівника, то я розважу.

16

І зробив священик Урія все так, як наказав був цар Ахаз.

17

¶ А цар Ахаз повідрубував рами підстав, і відсунув із них умивальницю, і зняв море з мідяних волів, що під ним, і поставив його на камінну підлогу.

18

І закритий суботній перехід, що збудували при храмі, і зовнішній царський вхід він обернув до Господнього дому задля асирійського царя.

19

А решта діл Ахаза, що він зробив, ото вони написані в Книзі Хроніки Юдиних царів.

20

І спочив Ахаз із батьками своїми, і був похований з батьками своїми в Давидовому Місті, а замість нього зацарював син його Хізкійя.

2 Kings 17


2 Kings Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 16

2 Kings

Return to Index

Chapter 17

1

¶ Дванадцятого року Ахаза, Юдиного царя, зацарював над Ізраїлем у Самарії Осія, син Елин, на дев'ять років.

2

І робив він зле в Господніх очах, тільки не так, як ті Ізраїлеві царі, що були перед ним.

3

На нього вийшов Салманасар, цар асирійський, і Осія став йому за раба, і давав йому данину.

4

Та асирійський цар знайшов в Осії змову, що він посилав послів до Со, єгипетського царя, та не приносив асирійському цареві данини, як рік-у-рік те робив був. І замкнув його асирійський цар, і зв'язав його в в'язничому домі.

5

І вийшов асирійський цар на ввесь Край, і прийшов до Самарії, й облягав її три роки.

6

Дев'ятого року Осії асирійський цар здобув Самарію, та й вигнав Ізраїля до Асирії, і осадив їх у Халаху, і в Хаворі над річкою Ґозан, і в містах Мідії.

7

¶ І сталося, коли Ізраїлеві сини грішили проти Господа, Бога свого, що випровадив їх з єгипетського краю з руки фараона, єгипетського царя, і боялися інших богів,

8

і ходили уставами тих народів, що Господь повиганяв їх перед Ізраїлевими синами, та Ізраїлевих царів, які вони встановили,

9

а Ізраїлеві сини вимишляли на Господа, Бога свого, слова, що не були слушні, і будували собі пагірки по всіх своїх містах, від вартової башти аж до твердинного міста,

10

і ставили собі стовпи для богів та Астарти на кожному високому взгір'ї та під усяким зеленим деревом,

11

і кадили там на всіх пагірках, як ті люди, що Господь повиганяв перед ними, і робили злі речі, щоб гнівити Господа,

12

і служили бовванам, про яких Господь говорив їм: Не будете робити цієї речі,

13

то Господь засвідчив в Ізраїлі та в Юді через усіх Своїх пророків та всіх прозорливців, говорячи: Верніться з ваших злих доріг, і додержуйте Моїх заповідей, уставів Моїх, згідно зо всім Законом, якого Я наказав був вашим батькам, і якого послав до вас через Моїх рабів пророків.

14

Та не слухали вони, і робили твердою свою шию, як шия їхніх батьків, що не вірили в Господа, Бога свого.

15

І нехтували вони постанови Його, і заповіта Його, що склав з їхніми батьками, і свідоцтва Його, що засвідчив на них, і пішли за гидотою й марнотами, та за народами, що були навколо них, про яких Господь наказав був їм не робити, як вони.

16

І полишили вони всі заповіді Господа, Бога свого, і зробили собі литого боввана, двох телят, і зробили Астарту, і вклонялися всьому небесному військові та служили Ваалові.

17

І вони переводили через огонь своїх синів та дочок своїх, і чарували чарами, і ворожили, і віддавалися робити зло в Господніх очах, щоб гнівити Його.

18

І сильно розгнівався Господь на Ізраїля, і відкинув їх від Свого лиця, не позостало нікого, тільки саме Юдине плем'я.

19

Та й Юда не додержував заповідей Господа, Бога свого, і ходили вони Ізраїлевими постановами, які вони встановили.

20

І відвернувся Господь від усього Ізраїлевого насіння, і впокоряв їх, і давав їх у руку грабіжників, аж поки не кинув їх від лиця Свого,

21

бо Ізраїль розірвав з Давидовим домом, і вони зробили царем Єровоама, Неватового сина, а Єровоам відвернув Ізраїля від Господа, і вводив їх у великий гріх.

22

І ходили Ізраїлеві сини в усіх Єровоамових гріхах, які він робив, не відступалися з того,

23

аж поки Господь не відкинув Ізраїля від лиця Свого, як говорив був через усіх Своїх рабів пророків. І пішов Ізраїль на вигнання з своєї землі до Асирії, і він там аж до цього дня.

24

¶ І спровадив асирійський цар людей з Вавилону, і з Кути, і з Авви, і з Гамоту, і з Сефарваїму, й оселив по містах Самарії замість Ізраїлевих синів. І посіли вони Самарію, й осілися по містах її.

25

І сталося, на початку пробування їх там не боялися вони Господа, і Господь послав на них левів, і вони нищили їх.

26

І сказали вони до асирійського царя, говорячи: Ті люди, яких ти вигнав та оселив по містах Самарії, не знають прав Бога цього Краю, і Він послав на них оцих левів, і ось вони нищать їх, бо вони не знають права Бога цього Краю.

27

І наказав асирійський цар, говорячи: Відведіть туди одного зо священиків, яких вигнали звідти, і підуть, і осядуть там, і він навчатиме їх права Бога цього краю.

28

І прибув один із священиків, яких вигнали з Самарії, й осівся в Бет-Елі, і він навчав їх, як мають боятися Господа.

29

Та крім того кожен народ робив свого бога, і ставили їх у пагірковому місці, що робили попередні самаряни, кожен народ по своїх містах, де вони сиділи.

30

А вавилоняни зробили Сукот-Бенота, а кутяни зробили Нереґала, а гаматяни зробили Ашіму,

31

а авв'яни зробили Нівхаза та Тартака, а мешканці Сефарваїму палили синів своїх ув огні Адраммелехові й Анаммелехові, сефарваїмським богам.

32

І при тому вони боялися Господа, і настановили собі з-серед себе священиків пагірків, і вони приносили їм жертви в пагірковому місці.

33

Вони боялися Господа, і богам своїм служили за правом тих народів, звідки повиганяли їх.

34

Аж до цього дня вони роблять за колишнім правом, вони не бояться Господа, і не роблять за уставами своїми та за правом своїм, ані за Законом, ані за заповіддю, як наказав був Господь синам Якова, якому дав ім'я Ізраїля.

35

І склав Господь із ними заповіта, і наказав їм, говорячи: Не будете боятися інших богів, і не будете вклонятися їм, і не будете служити їм, і не будете приносити жертов їм,

36

а тільки Господа, що вивів вас із єгипетського краю великою силою та витягненим раменом, Його будете боятися, і Йому будете вклонятися, і Йому будете приносити жертви.

37

І устави, і права, і Закона, і заповідь, які написав вам, будете додержувати, щоб виконувати по всі дні, а богів інших не будете боятися.

38

А заповіта, що Я склав із вами, не забудете, і не будете боятися інших богів,

39

а тільки Господа, Бога вашого, будете боятися, і Він вирятує вас із руки всіх ваших ворогів.

40

Та не послухали вони, бо все робили за своїм попереднім звичаєм.

41

І ті народи все боялися Господа, але служили бовванам своїм. Так само сини їхні та сини їхніх синів, як робили батьки їхні, так роблять вони аж до цього дня.

2 Kings 18


2 Kings Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 17

2 Kings

Return to Index

Chapter 18

1

¶ І сталося третього року Осії, сина Елиного, Ізраїлевого царя, зацарював Єзекія, син Ахазів, цар Юдин.

2

Він був віку двадцяти й п'яти літ, коли зацарював, і царював в Єрусалимі двадцять і дев'ять літ. А ім'я його матері Аві, дочка Захарія.

3

І робив він угодне в Господніх очах, усе так, як робив був його батько Давид.

4

Він понищив пагірки, і поламав стовпи для богів, і стяв Астарту, і розбив мідяного змія, якого зробив був Мойсей, бо аж до цих днів Ізраїлеві сини все кадили йому й кликали його: Нехуштан.

5

Він надіявся на Господа, Бога Ізраїля, і такого, як він, не було між усіма царями Юдиними, ані між тими, що були перед ним.

6

І міцно тримався він Господа, не відступався від Нього, і додержував заповіді Його, що наказав був Господь Мойсеєві.

7

І був Господь із ним, у всьому, куди він ходив, він мав поводження. І збунтувався він на асирійського царя, і не служив йому.

8

Він побив филистимлян аж до Аззи та границі її від вартової башти аж до твердинного міста.

9

¶ І сталося четвертого року царя Єзекії, це сьомий рік Осії, Елиного сина, Ізраїлевого царя, пішов Салманасар, цар асирійський, на Самарію, та й обліг її.

10

І здобув він її по трьох роках: шостого року Єзекії, це дев'ятий рік Осії, Ізраїлевого царя, була здобута Самарія.

11

І вигнав асирійський цар Ізраїля до Асирії, і попровадив їх у Халах, і в Хавор, над річку Ґазан, та до мідійських міст.

12

Це за те, що не слухалися вони голосу Господа, Бога свого, і переступали заповіта Його; усього, що наказав був Мойсей, раб Господній, вони ані не слухали, ані не робили.

13

А чотирнадцятого року царя Єзекії прийшов Санхерів, цар асирійський, на всі укріплені Юдині міста, та й захопив їх.

14

І послав Єзекія, цар Юдин, до царя асирійського, до Лахішу, говорячи: Згрішив я! Відійди від мене, а що накладеш на мене, понесу. І наклав асирійський цар на Єзекію, Юдиного царя, три сотні талантів срібла та тридцять талантів золота.

15

І віддав Єзекія все срібло, знайдене в Господньому домі та в царевих скарбницях.

16

Того часу Єзекія відрубав золото з дверей Господнього дому та зо стовпів, що покрив був Єзекія, Юдин цар, золотом, і дав його асирійському цареві.

17

¶ А асирійський цар послав із Лахішу до царя Єзекії головного командувача, і великого євнуха та великого чашника з великим військом до Єрусалиму. І пішли вони, і прийшли та й стали над водотягом горішнього ставу, що на битій дорозі до поля Валюшників.

18

І кликнули вони до царя, і до них вийшов Еліяким, син Хілкійї, начальник палати, і писар Шевна, та Йоах, син Асафів, канцлер.

19

І сказав до них великий чашник: Скажіть Єзекії: Отак сказав великий цар, цар асирійський: Що це за надія, на яку ти надієшся?

20

Чи думаєш ти, що слово уст, то вже рада та сила до війни? На кого тепер надієшся, що збунтувався проти мене?

21

Тепер оце ти надієшся собі опертися на оту поламану очеретину, на Єгипет, що коли хто опирається на неї, то вона входить у долоню йому й продірявлює її. Отакий фараон, цар єгипетський, для всіх, хто надіється на нього.

22

А коли ви скажете мені: Ми надіємось на Господа, Бога нашого, то чи ж Він не Той, що Єзекія понищив пагірки Його та жертівники Його, і сказав Юді та Єрусалимові: перед оцим тільки жертівником будете вклонятися в Єрусалимі?

23

А тепер піди в заклад із моїм паном, асирійським царем, і я дам тобі дві тисячі коней, якщо ти зможеш собі дати на них верхівців.

24

І як же ти проженеш хоч одного намісника з найменших слуг мого пана? А ти собі надієшся на Єгипет ради колесниць та верхівців!

25

Тепер же, чи без Господа прийшов я на це місце, щоб знищити його? Господь сказав був мені: Піди на той край та знищ його!

26

І сказав Еліяким, син Хілкійї, і Шевна та Йоах до великого чашника: Говори до своїх рабів по-арамейському, бо ми розуміємо, і не говори з нами по-юдейському в слух тих людей, що на мурі.

27

І сказав до них великий чашник: Чи пан мій послав мене говорити ці слова до твого пана та до тебе? Хіба не до цих людей, що сидять на мурі, щоб із вами їсти свій кал та пити свою сечу?

28

І став великий чашник, і кликнув гучним голосом по-юдейському, і говорив і сказав: Послухайте слово великого царя, царя асирійського:

29

Так сказав цар: Нехай не дурить вас Єзекія, бо він не зможе врятувати вас від руки його!

30

І нехай не запевняє вас Єзекія Господом, говорячи: Рятуючи, врятує вас Господь, і не буде дано цього міста в руку царя асирійського.

31

Не слухайте Єзекії, бо так сказав цар асирійський: Примиріться зо мною, та й вийдіть до мене, та й їжте кожен свій виноград та кожен фіґу свою, і пийте кожен воду зо своєї копанки,

32

аж поки я не прийду й не візьму вас до краю такого ж, як ваш Край, до краю збіжжя та виноградного соку, до краю хліба та виноградників, до краю оливки, оливного соку та меду, щоб ви жили й не вмирали! І не слухайте Єзекії, коли він намовляє вас, говорячи: Господь порятує нас!

33

Чи справді врятували боги тих народів, кожен свій край від руки асирійського царя?

34

Де боги Гамату та Арпаду? Де боги Сефарваїму, Гени та Івви? Чи врятували вони Самарію від моєї руки?

35

Котрий з-поміж усіх богів цих країв урятував свій край від моєї руки, то невже ж Господь урятує Єрусалим від моєї руки?

36

І мовчав той народ, і не відповів йому ані слова, бо це був наказ царя, що сказав: Не відповідайте йому!

37

І прийшов Еліяким, син Хілкійї, начальник палати, і писар Шевна, і Йоах, Асафів син, канцлер, із роздертими шатами, до Єзекії, і донесли йому слова великого чашника.

2 Kings 19


2 Kings Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 18

2 Kings

Return to Index

Chapter 19

1

¶ І сталося, як почув це цар Єзекія, то роздер свої шати та накрився веретою, і ввійшов до Господнього дому.

2

І послав він Еліякима, начальника палати, і писаря Шевну, та старших із священиків, покритих веретами, до пророка Ісаї, Амосового сина.

3

І сказали вони до нього: Так сказав Єзекія: Цей день це день горя й картання та наруги! Бо підійшли діти аж до виходу утроби, та немає сили породити!

4

Може почує Господь, Бог твій, всі слова великого чашника, що його послав асирійський цар, пан його, на образу Живого Бога, і Господь, Бог твій, покарає за слова, які чув, а ти принесеш молитву за рештку, що ще знаходиться.

5

І прийшли раби царя Єзекії до Ісаї.

6

І сказав їм Ісая: Так скажете вашому панові: Так сказав Господь: Не бійся тих слів, що почув ти, якими ображали Мене слуги асирійського царя!

7

Ось Я дам в нього духа, і він почує звістку, і вернеться до свого краю. І Я вражу його мечем у його краї.

8

¶ І вернувся великий чашник, і знайшов асирійського царя, що воював проти Лівни, бо почув, що той рушив із Лахішу.

9

А коли він почув про Тіргаку, царя етіопського, таке: Ось він вийшов воювати з тобою! то вернувся, і послав послів до Єзекії, говорячи:

10

Так скажете до Єзекії, Юдиного царя, говорячи: Нехай не зводить тебе Бог твій, що ти надієшся на Нього, кажучи: Не буде даний Єрусалим у руку асирійського царя.

11

Ось ти чув, що зробили асирійські царі всім краям, щоб учинити їх закляттям, а ти будеш урятований?

12

Чи врятували їх боги тих народів, яких понищили батьки мої: Гозана, і Харана, і Рецефа, і синів Едена, що в Телассарі?

13

Де він, цар Гамату, і цар Арпаду, і цар міста Сефарваїму, Гени та Івви?

14

І взяв Єзекія ті листи з руки послів, і прочитав їх, і ввійшов у Господній дім. І Єзекія розгорнув одного листа перед Господнім лицем.

15

І Єзекія молився перед Господнім лицем і сказав: Господи, Боже Ізраїлів, що сидиш на херувимах! Ти Той єдиний Бог для всіх царств землі, Ти створив небеса та землю!

16

Нахили, Господи, ухо Своє та й почуй! Відкрий, Господи, очі Свої та й побач, і почуй слова Санхеріва, що прислав ображати Живого Бога!

17

Справді, Господи, асирійські царі попустошили ті народи та їхній край.

18

І кинули вони їхніх богів на огонь, бо не боги вони, а тільки чин людських рук, дерево та камінь, і понищили їх.

19

А тепер, Господи, Боже наш, спаси нас від руки його, і нехай знають усі царства землі, що Ти Господь, Бог єдиний!

20

¶ І послав Ісая, Амосів син, до Єзекії, говорячи: Так сказав Господь, Бог Ізраїлів: Я почув те, про що ти молився до Мене, про Санхеріва, царя асирійського.

21

Ось те слово, яке Господь говорив про нього: Гордує тобою, сміється із тебе дівиця, сіонська дочка, вслід тобі головою хитає дочка Єрусалиму!

22

Кого лаяв ти та ображав, і на кого повищив ти голос та вгору підніс свої очі? На Святого Ізраїлевого!

23

Через послів своїх Господа ти ображав та казав: Із безліччю своїх колесниць я вийшов на гори високі, на боки Ливану, і позрубую кедри високі його, добірні його кипариси, і вийду аж на вершок його на нічліг, у гущину його саду.

24

Я копаю та п'ю чужу воду, і стопою своєї ноги повисушую я всі єгипетські ріки!

25

Хіба ти не чув, що віддавна зробив Я оце, що за днів стародавніх Я це був створив? Тепер же спровадив Я це, що ти нищиш міста поукріплювані, на купу румовищ обертаєш їх...

26

А мешканці їхні безсилі, настрашені та побентежені. Вони стали, як зілля оте польове, мов трава зеленіюча, як трава на дахах, як попалене збіжжя, яке не доспіло...

27

І сидіння твоє, і твій вихід та вхід твій Я знаю, і твоє проти Мене обурення.

28

За твоє проти Мене обурення, що гординя твоя надійшла до ушей Моїх, то на ніздрі твої Я сережку привішу, а вудило Моє в твої уста, і тебе поверну Я тією дорогою, якою прийшов ти!

29

А оце тобі знак: їжте цього року збіжжя самосійне, а другого року саморосле, а третього року сійте та жніть, і садіть виноградники, та й їжте їх плід.

30

А врятоване Юдиного дому, що лишилося, пустить коріння додолу, і свого плода дасть угору.

31

Бо з Єрусалиму вийде позостале, а рештки від гори Сіону. Ревність Господа Саваота зробить це!

32

Тому так сказав Господь про асирійського царя: Він не ввійде до міста оцього, і туди він не кине стріли, і щитом її не попередить, і вала на нього не висипле!

33

Якою дорогою прийде, то нею повернеться, у місто ж оце він не ввійде, говорить Господь!

34

І це місто Я обороню на спасіння його ради Себе та ради Давида, Мойого раба!

35

¶ І сталося тієї ночі, і вийшов Ангол Господній, і забив в асирійському таборі сто й вісімдесят і п'ять тисяч. І повставали вони рано вранці, аж ось усі мертві трупи!...

36

А Санхерів, асирійський цар, рушив та й пішов, і вернувся й осівся в Ніневії.

37

І сталося, коли він молився в домі Нісроха, свого бога, то Адраммелех та Шар'ецер убили його мечем, а самі втекли до краю Арарат. А замість нього зацарював син його Есар-Хаддон.

2 Kings 20


2 Kings Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 19

2 Kings

Return to Index

Chapter 20

1

¶ Тими днями смертельно захворів був Єзекія. І прийшов до нього Ісая, Амосів син, пророк, і сказав до нього: Так сказав Господь: Заряди своїм домом, бо ти вмреш, а не видужаєш.

2

А той відвернув обличчя своє до стіни, і помолився до Господа, говорячи:

3

О, Господи, згадай же, що я ходив перед лицем Твоїм правдою та цілим серцем, і робив я добре в очах Твоїх. І заплакав Єзекія ревним плачем...

4

І сталося, Ісая не вийшов ще з середини міста, а до нього було Господнє слово, говорячи:

5

Вернися, і скажеш до Єзекії, володаря Мого народу: Так сказав Господь, Бог батька твого Давида: Почув Я молитву твою, побачив Я сльозу твою! Ось Я вилікую тебе, третього дня зійдеш ти до Господнього дому!

6

І до днів твоїх Я додам п'ятнадцять літ, і з руки асирійського царя врятую тебе та це місто, й обороню це місто ради Себе та ради раба Свого Давида.

7

А Ісая сказав: Візьміть грудку фіґ. І взяли й поклали на того гнояка, і він видужав...

8

І сказав Єзекія до Ісаї: Який знак, що Господь мене вилікує, і що я третього дня зійду до Господнього дому?

9

І сказав Ісая: Ось тобі знак той від Господа, що Господь зробить ту річ, про яку говорив: Чого хочеш, щоб пішла тінь уперед на десять ступенів, чи щоб вернулася на десять ступенів?

10

І сказав Єзекія: Легко тіні похилитися вперед на десять ступенів; ні, а нехай тінь вернеться назад на десять ступенів!

11

І кликнув пророк Ісая до Господа, і Він завернув тінь на ступенях, де вона спускалася на ступені Ахазові, на десять ступенів...

12

¶ Того часу послав Беродах-Бал'адан, син Бал'аданів, вавилонський цар, листа та дарунка до Єзекії, бо прочув був, що Єзекія захворів.

13

І вислухав їх Єзекія, і показав їм усю скарбницю свою, і срібло, і золото, і пахощі, і добру оливу, і всю зброївню свою, і все, що знаходилося в його скарбницях. Не було речі, якої не показав би їм Єзекія в домі своїм та в усім володінні своїм.

14

І прийшов пророк Ісая до царя Єзекії та й сказав до нього: Що говорили ці люди? І звідки вони прийшли до тебе? А Єзекія сказав: Вони прийшли з далекого краю, з Вавилону.

15

І той сказав: Що вони бачили в домі твоїм? І Єзекія сказав: Усе, що в домі моїм, вони бачили, не було речі, якої не показав би я їм у скарбницях своїх.

16

І сказав Ісая до Єзекії: Послухай Господнього слова:

17

Ось приходять дні, і все, що в домі твоєму, і що були зібрали батьки твої аж до цього дня, буде винесене до Вавилону. Нічого не позостанеться, говорить Господь!

18

А з синів твоїх, що вийдуть із тебе, яких ти породиш, декого заберуть, і вони будуть євнухами в палатах вавилонського царя!

19

І сказав Єзекія до Ісаї: Добре Господнє слово, яке ти сказав! І подумав собі: Так, мир та безпека буде за моїх днів!

20

А решта діл Єзекії та вся лицарськість його, і як він зробив става та водотяга, і впровадив воду до міста, ото вони написані в Книзі Хроніки Юдиних царів.

21

І спочив Єзекія зо своїми батьками, а замість нього зацарював син його Манасія.

2 Kings 21


2 Kings Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 20

2 Kings

Return to Index

Chapter 21

1

¶ Манасія був віку дванадцяти літ, коли він зацарював, і царював в Єрусалимі п'ятдесят і п'ять літ. А ім'я його матері Хевці-Ваг.

2

І робив він зло в Господніх очах, за гидотою тих народів, яких Господь повиганяв з-перед обличчя Ізраїлевих синів.

3

І він знову побудував пагірки, що їх винищив був його батько Єзекія, і понаставляв жертівників Ваалові, і зробив Астарту, як зробив був Ахав, Ізраїлів цар, і вклонявся всім небесним світилам та служив їм.

4

І побудував він жертівники в Господньому домі, про якого сказав був Господь: В Єрусалимі покладу Я Ім'я Своє!

5

І побудував він жертівники для всіх небесних світил на обох подвір'ях Господнього дому.

6

І він перепровадив свого сина через огонь, і гадав, і ворожив, і настановив викликувачів духів померлих та духів віщих, і багато робив зла в очах Господа, щоб гнівити Його.

7

І поставив він боввана Астарти, якого зробив, у домі, про якого Господь сказав був до Давида та до сина його Соломона: У цьому домі та в Єрусалимі, що його Я вибрав зо всіх Ізраїлевих племен, покладу Я Ім'я Своє навіки!

8

І більше не мандруватиме Ізраїлева нога з тієї землі, яку Я дав їхнім батькам, якщо тільки вони будуть пильнувати робити все так, як наказав Я їм, та ввесь Закон, що наказав їм Мій раб Мойсей.

9

Та не послухалися вони. І Манасія звів їх до того, щоб робити гірше від тих народів, яких Господь вигубив з-перед обличчя Ізраїлевих синів.

10

¶ І говорив Господь через Своїх рабів пророків, кажучи:

11

За те, що Манасія, цар Юдин, зробив ці гидоти, учинив гірше від усього, що робили були амореяни, що були перед ним, і ввів у гріх також Юду божками своїми,

12

тому так сказав Господь, Бог Ізраїлів: Ось Я наводжу таке зло на Єрусалим та на Юду, що в кожного, хто почує про це, задзвенить в обох вухах!...

13

І протягну Я на Єрусалим мірку Самарії, та вагу Ахавого дому, і витру Єрусалим, як витирають миску: витер і перевернув її догори дном!

14

І Я покину останок наділу Мого, і дам їх у руку їхнім ворогам, і вони будуть на грабіж та на здобич для всіх їхніх ворогів,

15

тому, що вони робили зло в Моїх очах, і все гнівили Мене від дня, коли вийшли їхні батьки з Єгипту, й аж до дня цього...

16

А також Манасія пролив дуже багато невинної крови, аж наповнив нею Єрусалим від входу до входу, окрім свого гріха, що ввів у гріх Юду, щоб чинити зле в Господніх очах.

17

А решта діл Манасії, та все, що він зробив, і гріх його, яким він грішив, ото вони написані в Книзі Хроніки Юдиних царів.

18

І спочив Манасія з батьками своїми, і був похований в садку свого дому, в Уззиному садку, а замість нього зацарював син його Амон.

19

¶ Амон був віку двадцяти й двох років, коли він зацарював, і царював він в Єрусалимі два роки. А ім'я його матері Мешуллемет, дочка Харуца з Йотви.

20

І робив він зло в Господніх очах, як робив його батько Манасія.

21

І ходив він усією тією дорогою, якою ходив його батько, і служив тим бовванам, яким служив батько його, і вклонявся їм.

22

І покинув він Господа, Бога батьків своїх, і не ходив Господньою дорогою.

23

І вчинили змову слуги Амона на нього, і вбили царя в його домі.

24

Та народ Краю перебив усіх змовників на царя Амона. І народ настановив царем Краю замість нього сина його Йосію.

25

А решта діл Амона, усе, що робив він, ото вони написані в Книзі Хроніки Юдиних царів.

26

І поховали його в його гробі в Уззиному садку, а замість нього зацарював син його Йосія.

2 Kings 22


2 Kings Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 21

2 Kings

Return to Index

Chapter 22

1

¶ Йосія був віку восьми літ, коли він зацарював, і царював в Єрусалимі тридцять і один рік. А ім'я його матері Єдида, дочка Адаї з Боцкату.

2

І робив він угодне в Господніх очах, і ходив усією дорогою свого батька Давида, і не вступався ані праворуч, ані ліворуч.

3

І сталося вісімнадцятого року царя Йосії, послав цар Шафана, сина Ацалії, Мешулламового сина, писаря, до Господнього дому, говорячи:

4

Піди до Хілкійї, первосвященика, і нехай перелічить те срібло, що знесене до Господнього дому, що зібрали від народу сторожі порога.

5

І нехай дадуть його на руку виконавцям роботи, поставленим у Господньому домі, а ті нехай дадуть його тим, хто працює в Господньому домі, щоб направляти ушкодження храму,

6

теслярам, і будівничим, і мулярам, щоб купувати дерево та тесане каміння на направу храму.

7

Тільки нехай не облічуються з ними про те срібло, що дане на їхню руку, бо чесно вони роблять.

8

І сказав Хілкійя, первосвященик, до писаря Шафана: Я знайшов у Господньому домі Книгу Закону! І дав Хілкійя ту Книгу Шафанові, і той перечитав її.

9

І ввійшов писар Шафан до царя, і приніс цареві вістку, і сказав: Раби твої висипали те срібло, що знайдене в домі, і дали його на руку виконавцям роботи, поставленим у Господньому домі.

10

І доніс писар Шафан цареві, говорячи: Священик Хілкійя дав мені книгу. І Шафан перечитав її перед царем.

11

¶ І сталося, як цар почув слова Книги Закону, то роздер свої шати...

12

І наказав цар священикові Хілкійї, і Ахікамові, Шафановому синові, і Ахборові, Міхаїному синові, і писареві Шафанові, і Асаї, царевому слузі, говорячи:

13

Ідіть, зверніться до Господа про мене й про народ, та про всього Юду, про слова цієї знайденої книги. Великий бо гнів Господній, що запалився на нас за те, що батьки наші не слухалися слів цієї книги, щоб робити все, що написано про нас.

14

І пішов священик Хілкійя, і Ахікам, і Ахбор, і Шафан, і Асая до пророчиці Хулди, жінки Шаллума, сина Тікви, сина Хархасового, сторожа шат, вона сиділа в Єрусалимі, на Новому Місті, і говорили до неї.

15

А вона сказала до них: Так говорить Господь, Бог Ізраїлів: Скажіть чоловікові, що послав вас до мене:

16

Так говорить Господь: Ось Я наведу лихо на оце місце та на мешканців його, усі слова тієї книги, що читав Юдин цар,

17

за те, що вони покинули Мене, і кадили іншим богам, щоб гнівити Мене всім ділом своїх рук. І розпалився Мій гнів на це місце, і він не погасне!

18

А Юдиному цареві, що послав вас звернутися до Господа, скажете йому так: Так говорить Господь, Бог Ізраїлів, ті слова, які ти чув:

19

За те, що зм'якло твоє серце, і ти впокорився перед Господнім лицем, коли почув, що Я говорив про це місце та про мешканців його, що вони стануть спустошенням та прокляттям, і що ти роздер шати свої та плакав перед Моїм лицем, то Я також почув, говорить Господь.

20

Тому то Я прилучу тебе до батьків твоїх, і ти будеш прилучений до гробів своїх у мирі, і очі твої не побачать усього того лиха, що Я наводжу на оце місце. І вони принесли цю вістку цареві.

2 Kings 23


2 Kings Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 22

2 Kings

Return to Index

Chapter 23

1

¶ А цар послав, і зібрали до нього всіх старших Юди та Єрусалиму.

2

І ввійшов до Господнього дому цар та кожен муж Юди, а з ним усі мешканці Єрусалиму, і священики, і пророки, і ввесь народ від малого й аж до великого, і він прочитав до їхніх ушей усі слова Книги Заповіту, знайденої в Господньому домі.

3

І став цар на підвищенні, і склав заповіта перед Господнім лицем, щоб ходити за Господом та додержувати заповіді Його, і свідчення Його, і постанови Його всім серцем та всією душею, щоб виконати слова того заповіту, що написані в тій книзі. І ввесь народ пристав до заповіту.

4

¶ І наказав цар Хілкійї, великому священикові, й іншим священикам та сторожам порога, щоб повиносили з Господнього храму всі речі, зроблені для Ваала та для Астарти, та для всіх небесних світил. І він попалив їх поза Єрусалимом на кедронських полях, а їхній порох відніс до Бет-Елу.

5

І він поскидав жерців, що їх понаставляли були Юдині царі, і що вони кадили на пагірках по Юдиних містах та в околицях Єрусалиму, і кадили для Ваала, і для сонця, і для місяця, і для планет, і для всіх небесних світил.

6

І він виніс Астарту з Господнього дому поза Єрусалим до кедронської долини, та й спалив її в кедронській долині, і стер на порох, а її порох кинув на гроби звичайних людей.

7

І він порозбивав доми культу блудодійників, що були при Господньому домі, де жінки ткали завісу для Астарти.

8

І він випровадив усіх священиків з Юдиних міст, і опоганив пагірки, де священики кадили, від Ґеви аж до Беер-Шеви, і порозбивав пагірки брам, що були при вході брами Ісуса, зверхника міста, що ліворуч тому, хто входив до брами міста.

9

Але священики пагірків не входили до Господнього жертівника в Єрусалимі, а тільки їли прісне серед своїх братів.

10

І він опоганив місце ставлення на огні, що в долині Гінномового сина, щоб ніхто не переводив через огонь сина свого та дочку свою для Молоха.

11

І він повідставляв коні, яких давали Юдині царі для сонця, від входу до Господнього дому, при кімнаті євнуха Нетан-Мелеха, що був у Парварімі, а колесниці сонця попалив ув огні.

12

А жертівники, що були на даху Ахазової горниці, що поробили Юдині царі, та жертівники, що поробив Манасія на двох подвір'ях Господнього дому, цар порозбивав. І він звідти побіг, і кинув їхній порох до кедронського потоку.

13

А пагірки, що навпроти Єрусалиму, праворуч гори Згуби, які побудував був Соломон, Ізраїлів цар, для Астарти, гидоти сидонської, і для Кемота, гидоти моавської, і для Мілкома, гидоти Аммонових синів, цар поопоганював.

14

І він порозбивав стовпи для богів, і постинав посвячені дерева, а їхнє місце наповнив людськими кістками.

15

А також жертівника, що в Бет-Елі, пагірка, що зробив був Єровоам, син Неватів, що ввів у гріх Ізраїля, також жертівника цього та цього пагірка він розбив, і спалив того пагірка та стер на порох, і Астарту спалив.

16

І обернувся Йосія, та й побачив гроби, що були там на горі. І послав він, і позабирав кості з гробів, і попалив на жертівнику, і опоганив його, за словом Господнім, яке кликав був Божий чоловік, що прорікав оці речі.

17

І сказав цар: Що це за надгробок, що я бачу? А люди того міста сказали йому: Це надгробок Божого чоловіка, що прийшов з Юдеї й прорік оці речі, які зробив ти на жертівнику в Бет-Елі.

18

А він сказав: Дайте йому спокій, нехай ніхто не рухає костей його. І зберегли його кості, кості того пророка, що прийшов був із Самарії.

19

А також усі доми пагірків, що по самарійських містах, що поробили були Ізраїлеві царі, щоб гнівити Господа, Йосія понищив, і зробив з ними те саме, що зробив у Бет-Елі.

20

І порізав він усіх священиків пагірків, що були там, на жертівниках, і попалив на них людські кості, та й вернувся до Єрусалиму.

21

І наказав цар усьому народові, говорячи: Справте Пасху для Господа, вашого Бога, як написано в оцій Книзі Заповіту.

22

Бо не справлялася ця Пасха від днів суддів, що судили Ізраїля, по всі дні царів Ізраїлевих та царів Юдиних.

23

І тільки вісімнадцятого року царя Йосії справлялася Пасха для Господа в Єрусалимі.

24

А також викликачів духів померлих, і духів віщих, і домових божків, і бовванів, і всякі гидоти, що появилися в Юдинім краї та в Єрусалимі, повинищував Йосія, щоб поставити слова Закону, написані в книзі, що знайшов священик Хілкійя в Господньому домі.

25

¶ А такого царя, як він, не було перед ним, що навернувся б до Господа всім своїм серцем, і всією душею своєю, і всією силою своєю, за всім Мойсеєвим Законом, і по ньому не повставав такий, як він.

26

Тільки не спинився Господь від ревности Свого великого гніву, яким запалився Його гнів на Юду за всі огірчення, якими гнівив Його Манасія.

27

І сказав Господь: Також Юду відкину Я від лиця Свого, як відкинув Я Ізраїля, і відкину це місто, яке вибрав, Єрусалим, та цей храм, про який Я сказав: Ім'я Моє буде там!

28

А решта діл Йосії та все, що він робив, ото вони написані в Книзі Хроніки Юдиних царів.

29

За його днів пішов фараон Нехо, єгипетський цар, на асирійського царя, на річку Єфрат. І вийшов цар Йосія навпроти нього, та той убив його в Меґіддо, коли він побачив його...

30

І його раби повезли його мертвого з Меґіддо, і привезли його до Єрусалиму, і поховали його в гробівці його. А народ Краю взяв Єгоахаза, сина Йосії, і помазали його, та й настановили його царем замість його батька.

31

¶ Єгоахаз був віку двадцяти й трьох літ, коли він зацарював, і царював в Єрусалимі три місяці. А ім'я його матері Хамуталь, дочка Єремії, з Лівни.

32

І робив він зло в Господніх очах, усе так, як робили його батьки.

33

І фараон Нехо зв'язав його в Рівлі, в гаматському краї, щоб він не царював в Єрусалимі, і наклав кару на цей край, сто талантів срібла та талант золота.

34

А царем настановив фараон Нехо Ел'якима, сина Йосії, замість батька його Йосії, і змінив ім'я його на Єгояким. А Єгоахаза він узяв, і той прибув до Єгипту та й помер там.

35

І Єгояким давав фараонові срібла та золота; тільки розклав це на Край, щоб давати те срібло на фараонів наказ, він стягав те срібло та золото з народу Краю за оцінкою землі кожного, щоб віддати фараонові Нехо.

36

Єгояким був віку двадцяти й п'яти літ, коли він зацарював, і одинадцять років царював в Єрусалимі. А ім'я його матері Зевуда, дочка Педаї, з Руми.

37

І робив він зло в Господніх очах, усе так, як робили батьки його.

2 Kings 24


2 Kings Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 23

2 Kings

Return to Index

Chapter 24

1

¶ За його днів прийшов Навуходоносор, цар вавилонський, а Єгояким був йому три роки невільником, та потому збунтувався на нього.

2

А Господь послав на нього орди халдеїв, і орди сирійські, і орди моавські, та орди синів Аммона. І він послав їх на Юду, щоб вигубити їх за словом Господа, що Він говорив через рабів Своїх пророків.

3

Тільки на наказ Господа сталося це на Юду, щоб відкинути його від лиця Його за гріхи Манасії, за все, що він робив,

4

а також за неповинну кров, яку він пролив, і наповнив Єрусалим неповинною кров'ю; і не хотів Господь простити.

5

А решта Єгоякимових діл, та все, що він робив, ото вони описані в Книзі Хроніки Юдиних царів.

6

І спочив Єгояким зо своїми батьками, а замість нього зацарював син його Єгояхін.

7

І більше вже не виходив єгипетський цар зо свого краю, бо вавилонський цар забрав усе від Єгипетського потоку аж до річки Ефрату, усе, що належало єгипетському цареві.

8

¶ Єгояхін був віку вісімнадцяти літ, коли він зацарював, і царював в Єрусалимі три місяці. А ім'я його матері Нехушта, дочка Елнатана, з Єрусалиму.

9

І робив він зло в Господніх очах, усе так, як робив його батько.

10

Того часу прийшли до Єрусалиму раби Навуходоносора, царя вавилонського, і місто попало в облогу.

11

І прийшов Навуходоносор, вавилонський цар, на місто, а його раби облягали його.

12

І вийшов Єгояхін, цар Юдин, до вавилонського царя, він та мати його, і слуги його, і князі його, і євнухи його, і вавилонський цар узяв його восьмого року свого царювання.

13

І позабирав він звідти всі скарби Господнього дому та скарби дому царевого, і повідрубував всі золоті речі, які поробив був Соломон, цар Ізраїлів, у Господньому храмі, як говорив Господь.

14

І повиводив він увесь Єрусалим, і всіх князів, і всіх лицарів військових, десять тисяч пішло до неволі, і всіх теслів та ковалів. Не позоставив нікого, окрім нужденного народу Краю...

15

І він вивів до Вавилону Єгояхіна та цареву матір, і царських жінок, і його євнухів, і видатних у Краї, усіх випровадив у неволю з Єрусалиму до Вавилону.

16

І всіх військових, сім тисяч, і теслів та ковалів тисячу, усіх лицарів, що займалися війною, вивів їх вавилонський цар у неволю до Вавилону.

17

А царем настановив вавилонський цар Маттанію, дядька Єгояхіна, замість нього, і перемінив ім'я його на Седекію.

18

Седекія був віку двадцяти й одного року, коли він зацарював, і він царював в Єрусалимі одинадцять років. А ім'я його матері Хамуталь, дочка Єремії з Лівни.

19

І робив він зло в Господніх очах, усе так, як робив був Єгояким.

20

Бо за Господній гнів сталося це на Єрусалим та на Юду, і Він відкинув їх від Свого лиця. І Седекія збунтувався проти вавилонського царя.

2 Kings 25


2 Kings Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 24

2 Kings

Return to Index

Chapter 25

1

¶ І сталося дев'ятого року його царювання, десятого місяця, десятого дня місяця, прийшов Навуходоносор, цар вавилонський, він та все військо його, на Єрусалим, і розтаборився проти нього, і побудували проти нього вала навколо.

2

І було місто в облозі аж до одинадцятого року царя Седекії.

3

Дев'ятого дня місяця настав сильний голод у місті, і не було хліба для народу Краю.

4

І пробитий був пролім у мурі міста, і всі вояки повтікали вночі дорогою брами між двома мурами, що при царському садку, бо халдеї були при місті навколо. А цар утік дорогою в степ.

5

А халдейське військо погналося за царем, та й догнали його в єрихонських степах, а все його військо розпорошилося від нього.

6

І схопили царя, і відвели його до вавилонського царя до Рівли, і там його той засудив.

7

А синів Седекії зарізали на його очах, а очі Седекії він вибрав, і скував його двома мідяними кайданами, та й відвів його до Вавилону...

8

¶ А п'ятого місяця, сьомого дня місяця, це дев'ятнадцятий рік царя Навуходоносора, вавилонського царя, прийшов до Єрусалиму Невузар'адан, начальник царської сторожі, слуга вавилонського царя.

9

І він спалив дім Господній та дім царевий, і всі доми в Єрусалимі, і кожен великий дім спалив огнем.

10

І мури навколо Єрусалиму порозбивало все халдейське військо, що було з начальником царської сторожі.

11

А решту народу, що позостався в місті, і тих, що перебігли до вавилонського царя, і решту простого люду повиганяв Невузар'адан, начальник царської сторожі.

12

А з бідноти Краю начальник царської сторожі позоставив декого за винярів та за рільників.

13

А мідяні стовпи, що в Господньому домі, і підстави, і мідяне море, що в Господньому домі, халдеї поламали, і віднесли їхню мідь до Вавилону.

14

І горнята, і лопатки, і ножі, і ложки, і ввесь мідяний посуд, що вживається при службі, позабирали.

15

І кадильниці, і чаші, усе, що було золоте забрав золото, а що було срібне срібло взяв начальник царської сторожі.

16

Два стовпи, одне море та ті підстави, що Соломон поробив був для Господнього дому, не було й ваги для всіх цих речей!

17

Вісімнадцять ліктів високість одного стовпа й одна мідяна маковиця, а високість маковиці три лікті, та мережка, і гранатові яблука на маковиці навколо, усе мідь. І для другого стовпа з мережкою так само.

18

І начальник царської сторожі взяв Сераю, первосвященика, і Цефанію, другого священика, та трьох сторожів порога.

19

А з міста взяв він одного євнуха, що був начальником над військовими, та п'ять чоловіка з тих, що бачать цареве обличчя, що були знайдені в місті, і писаря, зверхника військових відділів, що записував народ Краю до військових відділів, і шістдесят чоловіка з народу Краю, що знаходилися в місті.

20

І позабирав їх Невузар'адан, начальник царської сторожі, і відвів їх до вавилонсього царя, до Рівли.

21

І вдарив їх вавилонський цар, і повбивав їх у Рівлі, у гаматовому краї. І пішов Юда на вигнання з своєї землі.

22

¶ А народ, що позостався в Юдиному краї, якого позоставив Навуходоносор, вавилонський цар, то настановив над ним Ґедалію, сина Ахікама, Шафанового сина.

23

І почули всі військові зверхники, вони та люди, що вавилонський цар настановив Ґедалію, то поприходили до Ґедалії до Міцпи і Ізмаїл, син Нетаніїн, і Йоханан, син Кареахів, і Серая, син нетофатянина Танхумета, і Яазанія, син маахатянина, вони та їхні люди.

24

І присягнув Ґедалія їм та їхнім людям, і сказав їм: Не бійтеся бути підданими халдейцям, осядьте в Краї та служіть вавилонському цареві, і буде вам добре!

25

І сталося сьомого місяця, прийшов Ізмаїл, син Нетанії, Елішамового сина, з царського насіння, та десять мужів із ним, і вдарили вони Ґедалію, і він помер, і юдеїв, і халдеїв, що були з ними в Міцпі.

26

І знявся ввесь народ, від малого й аж до великого, та зверхники військ, і пішов до Єгипту, бо боявся халдеїв.

27

І сталося тридцятого й сьомого року неволі Єгояхіна, Юдиного царя, дванадцятого місяця, двадцять сьомого дня місяця, Евіл-Меродах, цар вавилонський, у році свого зацарювання, змилувався над Єгояхіном, Юдиним царем, і вивів його з дому ув'язнення.

28

І він говорив із ним ласкаво, і поставив трона його понад трона царів, що були з ним у Вавилоні.

29

І змінив в'язничну одежу його, і він завжди їв хліб перед ним по всі дні свого життя.

30

А їжа його, їжа стала, видавалася йому від царя, щоденне щоденно, по всі дні його життя.

1 Chronicles 1


1 Chronicles Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Kings 25

1 Chronicles

Return to Index

Chapter 1

1

¶ Адам 121, Сиф 8352, Енош 583,

2

Кенан 7018, Магалел'їл 4111, Яред 3382,

3

Енох 2585, Метушелах 4968, Ламех 3929,

4

Ной 5146, Сим 8035, Хам 2526 та Яфет 3315.

5

Сини 1121 Яфетові 3315: Ґомер 1586, і Маґоґ 4031, і Мадай 4074, і Яван 3120, і Тувал 8422, і Мешех 4902, і Тірас 8494.

6

А сини 1121 Ґомерові 1586: Ашкеназ 813 і Діфат 7384, і Тоґарма 8425.

7

А сини 1121 Яванові 3120: Еліша 473 й Таршіша 8659, кіттяни 3794 й роданяни 1721.

8

Сини 1121 Хамові 2526: Куш 3568 і Міцраїм 4714, Пут 6316 і Ханаан 3667.

9

А сини 1121 Кушеві 3568: Шева 5434, і Хавіла 2341, і Савта 5454, і Раама 7484, і Савтеха 5455. А сини 1121 Рамині 7484: Шева 7614 й Дедан 1719.

10

А Куш 3568 породив 3205 8804 Німрода 5248, він зачав 2490 8689 бути велетом 1368 на землі 776.

11

А Міцраїм 4714 породив 3205 8804 лудян 3866, і анам'ян 6047, і легав'ян 3853, і нафтух'ян 5320,

12

і патрусян 6625, і каслух'ян 3695, що вийшли 3318 8804 звідти филистимляни 6430, і кафторян 3732.

13

А Ханаан породив Сидона, свого первородженого, і Хета,

14

і євусеянина, і амореянина, і ґірґашеянина,

15

і хіввеянина, і аркеянина, і сінеянина,

16

і арвадянина, і цемарянина, і хаматянина.

17

Сини Симові: Елам, і Ашшур, і Арпахшад, і Луд, і Арам. Сини Арамові: і Уц, і Хул, і Ґетер, і Мешех.

18

А Арпахшад породив Шалаха, а Шалах породив Евера.

19

А Еверові народилося двоє синів, ім'я одному Пелеґ, бо за його днів була поділена земля, а ім'я брата його Йоктан.

20

А Йоктан породив Алмодада, і Шелефа, і Хацармавета, і Єраха,

21

і Гадорама, і Узала, і Діклу,

22

і Евала, і Авімаїла, і Шеву,

23

і Офіра, і Хавілу, і Йовава, усі вони сини Йоктанові.

24

Сим, Арпахшад, Шелах,

25

Пелеґ, Реу,

26

Серуґ, Нахор, Терах,

27

Аврам, він же Авраам.

28

¶ Сини Авраамові: Ісак та Ізмаїл.

29

Оце їхні нащадки: первороджений Ізмаїлів Невайот, і Кедар, і Адбеїл, і Мівсам,

30

Мішма, і Дума, Масса, Хадад, і Тема,

31

Єтур, Нафіш, і Кедема, оце вони сини Ізмаїлові.

32

А сини Кетури, Авраамової наложниці: вона породила Зімрана, і Йокшана, і Медана, і Мідіяна, і Їшбака, і Шуаха. А Йокшанові сини: Шева й Дедан.

33

А Мідіянові сини: Ефа, і Ефер, і Ханох, і Авіда, і Елдаа, ці всі сини Кетури.

34

А Авраам породив Ісака. Ісакові сини: Ісав і Ізраїль.

35

Ісавові сини: Еліфаз, Реуїл, і Єуш, і Йалам, і Кора.

36

Сини Еліфазові: Теман і Омар, Цефі й Ґатам, Кеназ і Тімна, і Амалик.

37

Сини Реуїлові: Нахат, Зерах, Шамма й Мізза.

38

А сини Сеїрові: Лотан, і Шовал, і Ців'он, і Ана, і Дішон, і Ецер, і Дішан.

39

А сини Лотанові: Хорі, і Гомам, і Ахот, Лотан, Тімна.

40

Сини Шовалові: Ал'ян, і Манахат, і Евал, Шефі, і Онам. А сини Ців'онові: Айя й Ана.

41

А сини Анині: Дішон. А сини Дішонові: Хамран, і Ешбан, і Їтран, і Керан.

42

Сини Ецерові: Білган, і Зааван, Яакан. Сини Дішонові: Уц та Аран.

43

А оце царі, що царювали в Едомовому краї перед зацарюванням царя в Ізраїлевих синів: Бела, Беорів син, а ім'я його міста Дінгава.

44

І помер Бела, а замість нього зацарював Йовав, Зерахів син з Боцри.

45

І помер Йовав, а замість нього зацарював Хушам із краю теманянина.

46

І помер Хушам, а замість нього зацарював Гадад, Бедадів син, що побив був Мідіяна на Моавському полі, а ім'я місту його Авіт.

47

І помер Гадад, а замість нього зацарював Самла з Масреки.

48

І помер Самла, а замість нього зацарював Саул з Рехевот-Ганнагару.

49

І помер Саул, а замість нього зацарював Баал-Ханан, син Ахборів.

50

І помер Баал-Ханан, а замість нього зацарював Гадад, а ім'я його міста Раї, а ім'я жінки його Мегетав'їл, дочка Матреда, дочки Ме-Загавової.

51

І помер Гадад. І були потому провідники Едому: провідник Тімна, провідник Ал'я, провідник Єтет,

52

провідник Оголівама, провідник Ела, провідник Пінон,

53

провідник Кеназ, провідник Теман, провідник Мівцар,

54

провідник Маґдіїл, провідник Ірам, оце провідники Едому.

1 Chronicles 2


1 Chronicles Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 1

1 Chronicles

Return to Index

Chapter 2

1

¶ Оце Ізраїлеві сини: Рувим, Симеон, Левій, і Юда, Іссахар, і Завулон,

2

Дан, Йосип, Веніямин, Нефталим, Ґад і Асир.

3

Юдині сини: Ер, і Онан, і Шела, троє народилися йому від ханаанеянки Бат-Шуї. І був Ер, Юдин первороджений, нечестивий в очах Господа, і Він забив його.

4

А Тамар, невістка його, породила йому Переца та Зеваха, усіх Юдиних синів п'ятеро.

5

Сини Перецові: Хецрон та Хамул.

6

А сини Зерахові: Зімрі, і Етан, і Геман, і Калкол, і Дера, усіх їх п'ятеро.

7

А Кармієві сини: Ахар, що напровадив біду на Ізраїля, що спроневірився в заклятті.

8

А сини Етанові: Азарія.

9

А сини Хецронові, що народилися йому: Єрахмеїл, і Рам, і Келувай.

10

А Рам породив Аммінадава, а Аммінадав породив Нахшона, начальника синів Юдиних.

11

А Нахшон породив Салму, а Салма породив Боаза,

12

а Боаз породив Оведа, а Овед породив Єссея.

13

А Єссей породив свого первородженого Еліава, і Авінадава другого, і Шім'у третього,

14

Натаніїла четвертого, Раддая п'ятого,

15

Оцема шостого, Давида сьомого.

16

А їхні сестри: Церуя й Авідаїл. А Церуїні сини: Авшай, і Йоав, і Аса-Ел, усіх троє.

17

А Авіґаїл породила Амасу, а батько Амасин їшмеелянин Єтер.

18

¶ А Калев, Хецронів син, породив зо своєю жінкою Азувою та з Еріот дітей. А оце сини її: Єшер, і Шовав, і Ардон.

19

І померла Азува, а Калев узяв собі Ефрату, і вона породила йому Хура.

20

А Хур породив Урі, а Урі породив Бецаліїла.

21

А потому прийшов Хецрон до дочки Махіра, Ґілеадового батька, і він узяв її, а він був віку шостидесяти років, і вона породила йому Сеґува.

22

А Сеґув породив Яіра, і він мав двадцять і три місті в ґілеадському краї.

23

Але Ґешур та Арам забрали від них Яірові оселі, Кенат та залежні від нього міста, шістдесят міст. Усе це сини Махіра, Ґілеадового батька.

24

А по Хецроновій смерті прийшов Калев до Єфрати, і Хецронова жінка Авійя породила йому Ашхура, батька Текої.

25

А сини Єрахмеїла, Хецронового первородженого, були: первороджений Рам, і Буна, і Орен, і Оцем, Ахійя.

26

І була в Єрахмеїла інша жінка, а ім'я їй Атара, вона мати Онама.

27

А сини Рама, Єрахмеїлового первородженого, були: Маац, і Ямін, і Екер.

28

А сини Онамові були: Шаммай, і Яда. А сини Шаммая: Надав та Авішур.

29

А ім'я Авішуровій жінці Авіхаїл, і вона породила йому Ахбана та Моліда.

30

А сини Надавові: Селед та Аппаїм, а Селед помер без дітей.

31

А сини Аппаїмові: Їш'ї. А сини Їш'ї: Шешан. А сини Шешанові: Ахлай.

32

А сини Яди, Шаммаєвого брата: Єтер і Йонатан. І помер Єтер без дітей.

33

А Йонатанові сини: Пелет, і Заза, оце були сини Єрахмеїлові.

34

А в Шешана не було синів, а тільки дочки. Був у Шешана раб єгиптянин, а ім'я йому Ярха.

35

І дав Шешан рабові своєму Ярсі свою дочку за жінку, і вона породила йому Аттая.

36

А Аттай породив Натана, а Натан породив Завада,

37

А Завад породив Ефлала, а Ефлал породив Оведа.

38

А Овед породив Єгу, а Єгу породив Азарію,

39

а Азарія породив Хелеца, а Хелец породив Ел'асу.

40

А Ел'аса породив Сісмая, а Сісмай породив Шаллума.

41

А Шаллум породив Єкамію, а Єкамія породив Елішаму.

42

А сини Калева, Єрахмеїлового брата: Меша, його первороджений, він батько Зіфа. І сини Мареші, Хевронового батька.

43

А Хевронові сини: Корах, і Таппуах, і Рекем, і Шама.

44

А Шама породив Рахама, Єракеамового батька, а Рекем породив Шаммая.

45

А сини Шаммаєві: Маон, а Маон був основник Бет-Цуру.

46

А Ефа, наложниця Калева, породила Харана, і Моцу, і Ґазеза. А Харан породив Ґазеза.

47

А сини Єгдаєві: Реґем, і Йотам, і Ґешан, і Фелет, і Ефа, і Шааф.

48

Калевова наложниця Мааха породила Шевера та Тірхату.

49

І породила вона Шаафа, батька Мадманни, Шеву, батька Махбени, та батька Ґів'и. А дочка Калевова Ахса.

50

Оце були сини Калева, сина Гура, первородженого Ефрати: Шовал, батько Кір'ят-Єаріму,

51

Салма, батько Віфлеєма, Гареф, батько Бе-Ґадеру.

52

У Шовала, батька Кір'ят-Єаріму, були сини: Гарое, Хаці-Гамменухот.

53

А роди Кір'ят-Єаріма: їтряни, путяни, шуматяни, мішраяни, від них пішли цор'атяни та єштауляни.

54

Сини Салмині: Бет-Лехем, і нетофаляни, Атрот, Бет-Йоав, і хаці-гаммонахтяни, цоряни.

55

А роди писарів, мешканців Ябецу, тір'атяни, шім'атяни, сухатяни, вони кіняни, що походять від Хамата, батька Бет-Рехавового.

1 Chronicles 3


1 Chronicles Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 2

1 Chronicles

Return to Index

Chapter 3

1

¶ А оце були Давидові сини, що народилися йому в Хевроні: первороджений Амнон, від їзреелітянки Ахіноам; другий Даниїл, від кармелітянки Авіґаїл;

2

третій Авесалом, син Маахи, дочки Талмая, царя ґешурського; четвертий Адонійя, син Хаґґіт;

3

п'ятий Шефатія, від Авітал; шостий Їтреам, від жінки його Еґли;

4

шестеро народжено йому в Хевроні. І царював він там сім років і шість місяців, а тридцять і три роки царював в Єрусалимі.

5

А оці народилися йому в Єрусалимі: Шім'а, і Шовав, і Натан, і Соломон, четверо від Вірсавії, Амміїлової дочки,

6

і Ївхар, і Елішама, і Еліфалет,

7

і Ноґаг, і Нефеґ, і Яфія,

8

і Елішама, і Еліяда, і Еліфелет, дев'ятеро.

9

Усе це Давидові сини, окрім синів наложниць та сестри їх Тамари.

10

¶ А син Соломонів Рехав'ам, його син Авійя, його син Аса, його син Йосафат,

11

його син Йорам, його син Ахазія, його син Йоаш,

12

його син Амація, його син Азарія, його син Йотам,

13

його син Ахаз, його син Хізкійя, його син Манасія,

14

його син Амон, його син Йосія.

15

А сини Йосії: первороджений Йоханан, другий Єгояким, третій Седекія, четвертий Шаллум.

16

А сини Єгоякимові: Єхонія син його, та син його Седекія.

17

А сини Єхонії: Ассір, Шеал'тіїл, син його,

18

і Малкірам, і Педая, і Шен'аццар, Єкам'я, Гошама, і Недав'я.

19

А сини Педаї: Зоровавель і Шім'ї. А сини Зоровавеля: Мешуллам, і Хананія, і сестра їхня Шеломіт,

20

і Хашува, і Огел, і Верех'я, і Хасад'я, Юшав-Хесед, п'ятеро.

21

А сини Хананії: Пелатія та Єшая, сини Рефаї, сини Арнонові, сини Овадії, сини Шеханії.

22

А сини Шеханії: Шемая. А сини Шемаї: Хаттиш, і Їґ'ал, і Баріах, і Неарія, і Шафат, шестеро.

23

А сини Неарії: Ел'йоенай, і Хізкійя, і Азрікам, троє.

24

А сини Ел'йоенаєві: Годав'я, і Ел'яшів, і Пелая, і Аккув, і Йоханан, і Делая, і Анані, семеро.

1 Chronicles 4


1 Chronicles Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 3

1 Chronicles

Return to Index

Chapter 4

1

¶ Сини Юдині: Перец, Хецрон, і Кармі, і Хур, і Шовал.

2

А Реая, син Шовалів, породив Яхата, а Яхат породив Ахумая та Лахада, оце роди цор'атян.

3

А оці Аві-Етамові: Їзреел, і Їшма, і Їдбаш, а ім'я їхній сестрі Гаццелелпоні.

4

А Пенуїл батько Ґедора, а Езер батько Хуші. Оце сини Хура, Єфремового первородженого, батька Віфлеєму.

5

А в Ашхура, батька Текої, були дві жінки: Хел'а та Наара.

6

І породила йому Наара Ахуззама, і Хефера, і Темені, і Ахаштарі, оце сини Наарині.

7

А сини Хел'ині: Церет, і Цохар, і Етнан.

8

А Коц породив Анува, і Гаццовеву, і роди Ахархела, сина Гарумового.

9

А Ябец був поважаний більше від своїх братів, і мати його назвала йому ім'я Ябец, говорячи: Я породила його в болісті.

10

кликнув Ябец до Бога Ізраїлевого, говорячи: Коли б Ти, благословляючи, поблагословив мене, і побільшив границю мою, і рука Твоя була зо мною, і зробив охорону від лиха, щоб не засмучувати мене! І Бог послав, чого він просив.

11

¶ А Келув, брат Шухи, породив Мехіра, він батько Ештона.

12

А Ештон породив Бет-Рафу, і Пасеаха, і Техінну, батька міста Нахаша. Це люди Рехи.

13

А сини Кеназа: Отніїл та Серая. А сини Отніїлові: Хатат.

14

А Меонотай породив Офру, а Серая породив Яава, батька Ремісничої Долини, бо вони були ремісники.

15

А сини Калева, Єфуннеєвого сина: Іру, Ела та Наам. А Елин син Кеназ.

16

А сини Єгаллел'їлові: Зіф і Зіфа, Тір'я й Асар'їл.

17

А сини Езри: Єтер, і Меред, і Ефер, і Ялон. А оце сини Біт'ї, фараонової дочки, що взяв Меред; і вона зачала й породила Мір'яма, і Шаммая, і Їшбаха, батька Ештемої.

18

А жінка його юдеянка породила Єреда, батька Ґедору, і Хевера, батька Сохо, і Єкутіїла, батька Заноаха.

19

А сини жінки Годійї, сестри Нахама, батька ґарм'янина Кеїли та маахатянина Ештемоа,

20

а сини Симеонові: Амнон, і Рінна, Бен-Ханан, і Тілон. А сини Їш'ї: Зохет та Бен-Зохет.

21

Сини Шели, Юдиного сина: Ер, батько Лехи, і Лада, батько Мареші, і роди дому робітників віссону, з дому Ашбеа.

22

І Йокін, і люди Козеви, і Йоаш, і Сараф, що володіли Моавом, і Яшуві-Лехем. Та це справи стародавні.

23

Вони були ганчарі, і замешкували садки та городи; вони жили там у царя для його роботи.

24

¶ Сини Симеонові: Немуїл, і Ямім, Ярів, Зерах, Саул,

25

його син Шаллум, його син Мівсам, його син Мішма.

26

А сини Мішми: Хаммуїл син його, його син Заккур, його син Шім'ї.

27

А в Шім'ї було шістнадцять синів та шість дочок, а брати його не мали багатьох синів, і не помножили ввесь свій рід так, як сини Юдині.

28

І осілися вони в Беер-Шеві, і в Моладі, і в Хацар-Шуалі,

29

і в Білзі, і в Ецемі, і в Толаді,

30

і в Бетуїлі, і в Хормі, і в Ціклаґу,

31

і в Бет-Маркавоті, і в Хацар-Сусімі, і в Бет-Бір'і, і в Шаараїмі, оце їхні міста аж до зацарювання Давидового.

32

А їхні осади: Етам, і Аїн, Ріммон, і Тохен, і Ашан, п'ятеро міст.

33

А всі їхні осади, що навколо тих міст, аж до Баалу; це місця їх оселення та родоводи їх про них.

34

А Мешовав, і Ямлех, і Йоша, син Амації,

35

і Йоїл, і Єгу, син Йошів'ї, сина Сераї, сина Асіїлового,

36

і Елйоенай, і Якова, і Шохая, і Асая, і Адіїл, і Єсіміїл, і Беная,

37

і Зіза, син Шіф'і, сина Аллона, сина Єдаї, сина Шімрі, сина Шемаї.

38

Це ті, що входять в імена князів у свої роди, а дім своїх батьків сильно розмножили.

39

І пішли вони до Мево-Ґедору, аж до східнього боку долини, щоб пошукати пасовиська для своїх отар.

40

І знайшли вони пасовисько сите та добре, а той край був просторий, і тихий та спокійний, бо від Хама походили ті, що сиділи там колись.

41

І пішли ці, записані іменами за днів Єзекії, царя Юдиного, і розбили їхні намети там, і побили меінітів, що були знайдені там, що їх учинили закляттям аж до цього дня, й осілися замість них, бо там пасовисько для їхньої дрібної худоби.

42

А з них, з Симеонових синів, пішли на гору Сеїр п'ять сотень чоловіка, а Пелатія, і Неарія, і Рефая, і Уззіїл, сини Їш'ї, були на чолі їх.

43

І вони побили останок урятованих Амалика, й осілися там аж до цього дня.

1 Chronicles 5


1 Chronicles Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 4

1 Chronicles

Return to Index

Chapter 5

1

¶ А сини Рувима, Ізраїлевого первородженого, бо він первороджений, та за збезчещення ним ложа свого батька перворідство було дане синам Йосипа, сина Ізраїлевого, та вони не могли приписатися до перворідства.

2

Бо Юда став найсильнішим серед братів своїх, і князем, сильнішим від нього, а перворідство дісталося Йосипові.

3

Сини Рувима, Ізраїлевого первородженого: Ханох і Паллу, Хецрон і Кармі.

4

Йоїлові сини: Шемая син його, його син Ґоґ, син його Шім'ї,

5

син його Міха, син його Реая, син його Баал,

6

син його Беера, якого вигнав Тіллеґат-Пілнеесер, цар асирійський. Він був начальником Рувимівців.

7

А брати його, за його родами, у приписуванні за потомством їх, були: голова Єіїл, і Захарій,

8

і Бела, син Азаза, сина Шеми, Йоїлового сина, він сидів в Ароері й аж по Нево та Баал-Меон.

9

А на схід він сидів аж до виходу на пустиню від річки Ефрат, бо їхні череди в ґілеадському краї стали численні.

10

А за Саулових днів вони провадили війну з агарянами, і ті впали в їхні руки, а вони сиділи в їхніх наметах на всім просторі на схід від Ґілеаду.

11

А Ґадові сини сиділи навпроти них у башанському краї аж до Салхи.

12

Йоїл голова, а Шафам другий, і Янай, і Шафат у Башані.

13

А їхні браття за домами своїх батьків: Михаїл, і Мешуллам, і Шева, і Йорай, і Якан, і Зія, і Евер, семеро.

14

Оце сини Авіхаїла, сина Хурі, сина Яроаха, сина Ґілеада, сина Михаїла, сина Єшішая, сина Єхдо, сина Буза.

15

Ахі, син Авдіїла, сина Ґунієвого, голови дому батьків їх.

16

І сиділи вони в Ґілеаді, в Башані та в залежних від нього містах, та в усіх пасовиськах Шарону, на місцях виходу їх.

17

Усі вони були переписані в днях Йотама, Юдиного царя, та в днях Єровоама, царя Ізраїлевого.

18

¶ Синів Рувима, і ґадян, і половини Манасіїного племени, людей військових, що носять щита й меча та натягують лука, та випрактикуваних у війні було сорок і чотири тисячі і сім сотень і шістдесят, що виходили з військом.

19

І провадили вони війну з агарянами, і з Ітуром, і з Нафішем, і з Нодавом.

20

І дана була їм поміч на них, і віддані були в їхню руку ті агаряни та всі, що з ними, бо вони кликали до Бога в бою, і Він був ублаганий, бо вони надіялися на Нього.

21

І вони зайняли їхні череди: їхніх верблюдів п'ятдесят тисяч, і дрібної худоби двісті й п'ятдесят тисяч, і ослів дві тисячі, а людських душ сто тисяч.

22

Бо трупів попадало багато, бо від Бога була ця війна. І сиділи вони на своєму місці аж до неволі.

23

А сини половини Манасіїного племени сиділи в краю від Башану аж до Баал-Хермону й Сеніру та гори Гермону. Вони розмножилися.

24

А оце голови домів їхніх батьків: і Ефер, і Їш'ї, і Еліїл, і Азріїл, і Їрмея, і Годавія, і Яхдіїл, мужі відважні, мужі славні, голови домів їхніх батьків.

25

Та спроневірилися вони Богові своїх батьків, і блудили за богами народів Краю, яких Бог вигубив перед ними.

26

І Бог Ізраїлів збудив духа Пула, царя асирійського, і духа Тілленат-Піл'несера, царя асирійського, і він виселив їх, Рувимівців і Ґадівців та половину Манасіїного племени, і запровадив їх у Халах, і Хавор, і Хару, та до річки Ґозан, і вони там аж до цього дня.

1 Chronicles 6


1 Chronicles Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 5

1 Chronicles

Return to Index

Chapter 6

1

¶ (5-27) Левієві сини: Ґершон, Кегат і Мерарі.

2

(5-28) А сини Кегатові: Амрам, Їцхар, Хеврон, і Уззіїл.

3

(5-29) А сини Амрамові: Аарон, і Мойсей, і Міріям. А сини Ааронові: Надав і Авігу, Елеазар і Ітамар.

4

(5-30) Елеазар породив Пінхаса, Пінхас породив Авішую,

5

(5-31) а Авішуя породив Буккі, а Буккі породив Уззі.

6

(5-32) А Уззі породив Зерахію, а Зерахія породив Мерайота.

7

(5-33) Мерайот породив Амарію, а Амарія породив Ахітува.

8

(5-34) А Ахітув породив Садока, а Садок породив Ахімааца.

9

(5-35) А Ахімаац породив Азарію, а Азарія породив Йоханана.

10

(5-36) А Йоханан породив Азарію, це той, що був священиком у Господньому домі, якого вибудував Соломон в Єрусалимі.

11

(5-37) І Азарія породив Амарію, а Амарія породив Ахітува.

12

(5-38) А Ахітув породив Садока, а Садок породив Шаллума.

13

(5-39) А Шаллум породив Хілкійю, а Хілкійя породив Азарію.

14

(5-40) А Азарія породив Сераю, а Серая породив Єгоцадака.

15

(5-41) А Єгоцадак пішов до неволі, коли Господь вивів Юду та Єрусалим через Навуходоносора.

16

(6-1) Сини Левієві: Ґершом, Кегат та Мерарі.

17

(6-2) А оце ймення Ґершомових синів: Лівні та Шім'ї.

18

(6-3) А сини Кегатові: Амрам, і Їцхар, і Хеврон, і Уззіїл.

19

(6-4) Сини Мерарієві: Махлі та Муші. А оце Левієві роди за їхніми батьками:

20

(6-5) у Ґершома: Лівні його син, син його Яхат, його син Зімма,

21

(6-6) його син Йоах, його син Іддо, його син Зерах, його син Єатрай.

22

(6-7) Сини Кегатові: Аммінадав син його, його син Корах, син його Ассір,

23

(6-8) син його Елкана, син його Ев'ясаф, син його Ассір,

24

(6-9) син його Тахат, син його Уріїл, син його Уззійя та Саул син його.

25

(6-10) А сини Елкани: Амасай та Ахімот.

26

(6-11) Елкана його син, Цофай син його, і Нахат син його,

27

(6-12) Еліяв син його, Єрохам син його, Елкана син його.

28

(6-13) А Самуїлові сини: первороджений Йоїл, а другий Авійя.

29

(6-14) Сини Мерарієві: Махлі, його син Лівні, його син Шім'ї, його син Узза,

30

(6-15) син його Шім'а, син його Хаґґійя, син його Асая.

31

¶ (6-16) А оце ті, яких Давид поставив для співання в Господньому домі, від часу миру ковчега.

32

(6-17) І вони служили перед скинією, скинією заповіту, піснею, аж поки Соломон не збудував Господнього дому в Єрусалимі. І вони ставали, за уставом своїм, на свою службу.

33

(6-18) А оце ті, що стояли, та їхні сини: співак Геман, син Йоїла, сина Самуїла,

34

(6-19) сина Елкани, сина Єрохама, сина Еліїла, сина Тоаха,

35

(6-20) сина Цуфа, сина Елкани, сина Махата, сина Амасая,

36

(6-21) сина Елкани, сина Йоїла, сина Азарії, сина Цефанії,

37

(6-22) сина Тахата, сина Ассіра, сина Ев'ясафа, сина Кораха,

38

(6-23) сина Їцхара, сина Кегата, сина Леві, сина Ізраїля.

39

(6-24) А брат його Асаф, що стояв на правиці його: Асаф був сином Берехії, сина Шім'ї,

40

(6-25) сина Михаїла, сина Баасеї, сина Малкійї,

41

(6-26) сина Етні, сина Зераха, сина Адаї,

42

(6-27) сина Етана, сина Зіммі, сина Шім'ї,

43

(6-28) сина Йахата, сина Ґершома, сина Леві.

44

(6-29) А сини Мерарі, брати їхні на лівиці: Етам, син Кіші, сина Авді, сина Маллуха,

45

(6-30) сина Хашав'ї, сина Амації, сина Хілкійї,

46

(6-31) сина Амці, сина Бані, сина Шамері

47

(6-32) сина Махті, сина Муші, сина Мерарі, сина Леві.

48

(6-33) А брати їх Левити дані на всяку роботу скинії Божого дому.

49

(6-34) А Аарон та сини його палили на жертівнику цілопалення та на кадильному жертівнику, і були на всяку роботу Святого Святих, та на очищення Ізраїля, згідно зо всім тим, що наказав був Мойсей, раб Божий.

50

(6-35) А оце Ааронові сини: Елеазар син його, його син Пінхас, його син Авішуя,

51

(6-36) його син Буккі, його син Уззі, його син Зерахія,

52

(6-37) його син Мерайот, його син Амарія, його син Ахітув,

53

(6-38) його син Садок, його син Ахімаац.

54

¶ (6-39) А оце місце їхнього сидіння за їхніми осадами, в їхніх границях, синам Аароновим, з роду Кегатівців, бо для них був такий жеребок.

55

(6-40) І дали їм Хеврон в Юдиному краї, та пасовиська його навколо нього.

56

(6-41) А міське поле та осади його дали Калеву, синові Ефунне.

57

(6-42) А Аароновим синам дали міста сховища: Хеврон, і Лівну та її пасовиська, і Яттір, і Ештемоа та пасовиська його,

58

(6-43) і Хілен та пасовиська його, Девір та пасовиська його,

59

(6-44) і Ашон та пасовиська його, і Бет-Шемеш та пасовиська його.

60

(6-45) А з племени Веніяминового: Ґеву та пасовиська її, і Алемет та пасовиська його, і Анатот та пасовиська його, усіх їхніх міст в їхніх родах тринадцять міст.

61

(6-46) А Кегатовим синам, позосталим із роду племени, дано з половини племени, племени Манасіїного, жеребком десять міст.

62

(6-47) А Ґершомовим синам, за їхніми родами, з племени Іссахарового, і з племени Асирового, і з племени Нефталимового, і з племени Манасіїного в Башані дано тринадцять міст.

63

(6-48) Синам Мерарієвим за родами їх із племени Рувимового, і з племени Ґадового, і з племени Завулонового дано за жеребком дванадцять міст.

64

(6-49) І дали Ізраїлеві сини Левитам ті міста та їхні пасовиська.

65

(6-50) Вони дали жеребком із племени Юдиних синів, і з племени Симеонових синів, і з племени Веніяминових синів ті міста, що їх вони назвали іменами.

66

(6-51) А щодо тих, що з родів Кегатових синів, то міста границь їх були від Єфремового племени.

67

(6-52) І дали їм міста сховища: Сихем та пасовиська його, в Єфремових горах, і Ґезер та пасовиська його,

68

(6-53) і Йокмеам та пасовиська його, і Бет-Хорон та пасовиська його,

69

(6-54) і Айялон та пасовиська його, і Ґат-Ріммон та пасовиська його.

70

(6-55) А з половини Манасіїного племени: Анер та пасовиська його, і Біл'ам та пасовиська його, за родами позосталих Кегатових синів.

71

(6-56) Ґершомовим синам із роду половини Манасіїного племени: Ґолан у Башані та пасовиська його, і Аштарот та пасовиська його.

72

(6-57) А з Іссахарового племени: Кедеш та пасовиська його, і Доврат та пасовиська його,

73

(6-58) і Рамот та пасовиська його, і Анем та пасовиська його.

74

(6-59) А з Асирового племени: Машал та пасовиська його, і Авдон та пасовиська його,

75

(6-60) і Хукок та пасовиська його, і Рехов та пасовиська його.

76

(6-61) А з племени Нефталимового: Кедеш у Ґалілі та пасовиська його, і Хаммон та пасовиська його, і Кір'ятаїм та пасовиська його.

77

(6-62) А позосталим Мерарієвим синам із Завулонового племени: Ріммон та пасовиська його, Фавор та пасовиська його.

78

(6-63) А з другого боку Йордану при Єрихоні, на схід від Йордану, з Рувимового племени: Бецер на пустині та пасовиська його, і Ягца та пасовиська її,

79

(6-64) і Кедемот та пасовиська його, і Мефаат та пасовиська його.

80

(6-65) А з Ґадового племени: Рамот у Ґілеаді та пасовиська його, і Маханаїм та пасовиська його,

81

(6-66) і Хешбон та пасовиська його, і Яазір та пасовиська його.

1 Chronicles 7


1 Chronicles Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 6

1 Chronicles

Return to Index

Chapter 7

1

¶ А Іссахарові сини: Тола, і Пуа, Яшув і Шімрон, четверо.

2

А Толині сини: Уззі, і Рефая, і Єріїл, і Яхмай, і Ївсам, і Самуїл, голови їхніх батьківських домів Толи, хоробрі вояки своїх родів. Число їх за Давидових днів двадцять і дві тисячі і шість сотень.

3

А сини Уззі: Їзрахія. А сини Їзрахії: Михаїл, і Овадія, і Йоїл, Їшшійя, п'ятеро, вони всі голови.

4

А в них, за їхніми нащадками, за домом їхніх батьків, були бойові військові ватаги, тридцять і шість тисяч, бо вони мали багато жінок та синів.

5

А їхніх братів по всіх Іссахарових родах, хоробрих вояків, було вісімдесят і сім тисяч, усі вони переписані.

6

Веніямин: Бела, і Бекер, і Єдіяїл, троє.

7

А сини Белині: Ецбон, і Уззі, і Уззіїл, і Єрімот, і Ірі, п'ятеро голів батьківських домів, хоробрі вояки. А в родоводах їх двадцять і дві тисячі тридцять і чотири.

8

А сини Бехерові: Земіра, і Йоаш, і Еліезер, і Елйоенай, і Омрі, і Єремот, і Авійя, і Анатот, і Алемет, усе це Бехерові сини.

9

А в родоводах їх, за їхніми нащадками, головами дому їхніх батьків, хоробрих вояків, двадцять тисяч і двісті.

10

А сини Єдіяїлові: Білган. А сини Білганові: Єуш, і Веніямин, і Егуд, і Кенаана, і Зетан, і Таршіш, і Ахішахар.

11

Усіх цих Едіяїлових синів, за головами дому батьків, хоробрих вояків, було сімнадцять тисяч і двісті, що виходили з військовим відділом на війну.

12

І Шуппім, і Хуппім, сини Іра, Хушім син Ахера.

13

Сини Нефталимові: Яхціїл, і Ґуні, і Єцер, і Шаллум, сини Білги.

14

Сини Манасіїні: Асріїл, якого породила його наложниця арамітка; вона породила й Махіра, Ґілеадового батька.

15

А Махір узяв жінку для Хуппіма та Шуппіма, а ім'я його сестрі Мааха, а ім'я другому Целофхад. А в Целофхада були тільки дочки.

16

І породила Мааха, Махірова жінка, сина, і назвала ім'я йому Переш, а ім'я братові його Шареш. А його сини Улам і Рекем.

17

А Уламові сини: Бедан. Оце сини Ґілеада, сина Махіра, сина Манасіїного.

18

А сестра його Молехет породила Ішгода, і Авіезера, і Махлу.

19

А сини Шеміди були: Ахіян, і Шехем, і Лікхі, і Аніям.

20

¶ А сини Єфремові: Шутелах, і Веред, син його, і син його Тахат, і син його Ел'ада, і син його Тахат,

21

і син його Завад, і син його Шутелах, і Езер, і Ел'ад. І повбивали їх люди Ґату, народжені в Краю, бо вони зійшли були забрати їхні череди.

22

І був у жалобі їх батько Єфрем численні дні, а брати його приходили розважати його.

23

І ввійшов він до жінки своєї, і зачала вона, і породила сина, а він назвав ім'я йому: Берія, бо зло було в домі його.

24

А дочка його Шеера. І вона збудувала Бет-Хорон долішній і горішній та Уззен-Шееру.

25

І син його Рефах, і Решеф, і син його Телах, і син його Тахан,

26

син його Ладан, син його Аммігуд, син його Елішама,

27

син його Нон, син його Ісус.

28

А їхня посілість та місця їхнього оселення Бет-Ел та належні йому міста, а на схід Нааран, а на захід Ґезер та належні йому міста, і Сихем та належні йому міста, аж до Айї та належних йому міст.

29

А на руки Манасіїних синів: Бет-Шеан та належні йому міста, Танах та належні йому міста, Меґіддо та належні йому міста, Дор та належні йому міста, у них сиділи сини Йосипа, Ізраїлевого сина.

30

Сини Асирові: Їмна, і Їшва, і Їшві, і Берія, та сестра їх Серах.

31

А сини Беріїні: Хевер і Малкіїл, він батько Бірзаіта.

32

А Хевер породив Яфлета, і Шомера, і Хотама, і сестру їх Шую.

33

А сини Яфлетові: Пасах, і Бімхал, і Ашват, оце сини Яфлетові.

34

А сини Шемерові: Ахі і Рогаґґа, Яхебба та Арам.

35

А сини Гелема, його брата: Цофах, і Їмна, і Шелеш, і Амал.

36

Сини Цофахові: Суах, і Харнефер, і Шуал, і Бері, і Їмра,

37

Бецер, і Год, і Шамма, і Шілша, і Їтран, і Беера.

38

А сини Єтерові: Єфунне, і Піспа, і Ара.

39

А сини Улли: Арах, і Ханніїл, і Ріція.

40

Усе це Асирові сини, голови батьківських домів, вибрані лицарі вояки, голови начальників. А в родовідних книгах військових записано, число їхніх людей було двадцять і шість тисяч.

1 Chronicles 8


1 Chronicles Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 7

1 Chronicles

Return to Index

Chapter 8

1

¶ А Веніямин породив первородженого свого Белу, другого Ашбелу, і третього Ахраха,

2

четвертого Наху, і п'ятого Рафу.

3

А в Бели були сини: Аддар, і Ґера, і Авігуд,

4

і Авішуя, і Нааман, і Ахоах,

5

і Ґера, і Шефуфан, і Хурам.

6

А оце сини Ехудові, вони були голови дому батьків, мешканців Ґеви, та переселено їх до Манахату:

7

і Нааман, і Ахійя, і Ґера, він їх переселив, і породив Уззу та Ахіхуда.

8

А Шахараїм породив дітей на моавському полі по тому, як він відіслав своїх жінок Хушім та Баару.

9

І породив він від Ходеш, своєї жінки: Йовава, і Цівію, і Мешу, і Малкам,

10

і Єуц, і Сохію, і Мірму, це сини його, голови батьківських домів.

11

А від Хушім він породив Авітува та Елпаала.

12

А сини Елпаалові: Евер, і Міш'ам, і Шемер, він збудував Оно й Лод та належні йому міста.

13

А Берія та Шема вони голови дому батьків, мешканців Айялону; вони вигнали мешканців Ґату.

14

А Ахйо, Шашак і Єремот,

15

і Зевадія, і Арад, і Адер,

16

і Михаїл, і Їшпа, і Йоха сини Берії.

17

А Зевадія, і Мешуллам, і Хізкі, і Хевер,

18

і Їшмерай, і Їзлія, і Йовав, сини Елпаалові.

19

А Яким, і Зіхрі, і Завді,

20

і Еліенай, і Ціллетай, і Еліїл,

21

і Адая, і Берая, і Шімрат, сини Шімеієві.

22

А Їшпан, і Евер, і Еліїл,

23

і Авдон, і Зіхрі, і Ханан,

24

і Хананія, і Елам, і Антотійя,

25

і Їфдея, і Пенуїл, сини Шашакові.

26

А Шамшерай, і Шехарія, і Аталія,

27

і Яарешія, і Елійя, і Зіхрі, сини Єрохамові.

28

Оце голови дому батьків за їхніми нащадками, голови, що вони сиділи в Єрусалимі.

29

А в Ґів'оні сиділи: батько Ґів'ону, а ім'я його жінці Мааха,

30

і первороджений син його Авдон, і Цур, і Кіш, і Баал, і Надав,

31

і Ґедор, і Ахйо, і Зехер.

32

А Міклот породив Шім'у. І вони теж сиділи в Єрусалимі, при братах своїх, зо своїми братами.

33

¶ А Нер породив Кіша. А Кіш породив Саула, а Саул породив Йонатана, і Малкі-Шуя, і Авінадава, і Ешбаала.

34

А син Йонатанів Мерів-Баал, а Мерів-Баал породив Міху.

35

А сини Міхи: Пітон, і Мелех, і Тареа, і Ахаз.

36

А Ахаз породив Єгоадду, а Єгоадда породив Алемета, і Азмавета, і Зімрі: а Зімрі породив Моцу.

37

А Моца породив Бін'ю, його син Рафа, його син Ел'аса, його син Ацел.

38

А в Ацела було шестеро синів, а оце їхні імена: Азрікам, Бохеру, і Ізмаїл, і Шеар'я, і Овадія, і Ханан, усі вони сини Ацелові.

39

А сини Ешека, брата його: первороджений його Улам, другий Єуш, третій Еліфелет.

40

А Уламові сини були мужі хоробрі вояки, що натягували лука й що мали багато синів та онуків, сотню й п'ятдесят. Усі вони з Веніяминових синів.

1 Chronicles 9


1 Chronicles Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 8

1 Chronicles

Return to Index

Chapter 9

1

¶ А ввесь Ізраїль був переписаний, й ось вони були записані в книзі Ізраїлевих царів. А Юда був переселений до Вавилону за своє спроневірення.

2

А перші мешканці, що сиділи в своїй посілості, по своїх містах, були: Ізраїль, священики, Левити та слуги храму.

3

А в Єрусалимі сиділи з Юдиних синів, і з Веніяминових синів, і з синів Єфремових та Манасіїних:

4

Утай, син Аммігуда, сина Омрі, сина Імрі, сина Бані, з синів Переца, Юдиного сина.

5

А з шілонян: первороджений Асая та сини його.

6

А з синів Зерахових: Єуїл, та брати їх, шість сотень і дев'ятдесят.

7

А з синів Веніяминових: Саллу, син Мешуллама, сина Годавії, сина Сенуї,

8

і Ївнея, син Єрохамів; і Ела, син Уззі, сина Міхрі, і Мешуллам, син Шефатії, сина Реуїла, сина Ївнійї,

9

і брати їхні за їхніми нащадками, дев'ять сотень і п'ятдесят і шість. Усі ці мужі голови батьків, дому батьків своїх.

10

А із священиків: Єдая, і Єгоярів, і Яхін.

11

А Азарія, син Хілкійї, сина Мешуллама, сина Садока, сина Мерайота, сина Ахітава, управитель Божого дому;

12

і Адая, син Єрохама, сина Пашхура, сина Малкійї; і Масай, син Адіїла, сина Яхзери, сина Мешуллама, сина Мешіллеміта, сина Іммера;

13

і брати їх, голови дому своїх батьків тисяча й сім сотень і шістдесят, дуже добрі мужі на працю в ділі Божого дому.

14

¶ А з Левитів: Шемая, син Хассува, сина Азрікама, сина Хашав'ї, з синів Мерарі;

15

і Бакбаккар, Хереш, і Балал, і Маттанія, син Міхи, сина Зіхрі, сина Асафа;

16

і Авадія, син Шемаї, сина Ґалала, сина Єдутуна; і Берехія, син Аси, сина Елкани, що сидів в осадах нетоф'ян.

17

А придверні: Шаллум, і Аккув, і Талмон, і Ахіман, і брати їхні; Шаллум був голова.

18

І аж дотепер вони в царській брамі на схід, вони придверні таборів Левієвих синів.

19

А Шаллум, син Коре, сина Ев'ясафа, сина Кораха, і брати його з дому його батька, корахівці, на праці служби, стерегли пороги скинії, а їхні батьки були над Господнім табором, стерегли вхід.

20

І Пінхас, син Елеазарів, був над ними колись зверхником, і Господь був із ним.

21

Захарій, син Мешелемії, був придверний при вході скинії заповіту.

22

Усіх їх, вибраних на придверних при порогах, було двісті й дванадцять. Вони переписані по своїх осадах. Їх поставив Давид та прозорливець Самуїл за їх вірність.

23

І вони та їхні сини були при брамах Господнього дому, дому скинії, за вартами.

24

На чотири боки були придверні: на схід, на захід, на північ, на південь.

25

А брати їхні були по селах, мусіли приходити на сім день, від часу до часу, щоб бути з ними на службі,

26

бо в службі були чотири перші придверні, вони Левити; вони ж доглядали помешкань та скарбів Божого дому.

27

І вони всю ніч перебували навколо Божого дому, бо на них був обов'язок варти, і вона щоранку відмикали двері.

28

І з них були дехто коло службового посуду, бо за числом його приносили, і за числом його виносили.

29

І з них дехто були призначені до посуду та до всяких святих речей: і над пшеничною мукою, і над вином, і над оливою, і над ладаном, і над пахощами.

30

А з священичих синів були ті, що мішали запашне на кадило.

31

А Маттітія з Левитів, він первороджений корахівця Шаллума, був у службі над справою сковорід.

32

А з синів кегатівців, з їхніх братів, були над хлібом показним, щоб приготовляти щосуботи.

33

А оце співаки, голови батьківських домів Левитів, по кімнатах, були вільні від іншої праці, бо вдень та вночі були вони при своїй роботі.

34

Оце голови батьківських домів Левитів за їхніми нащадками, голови, що сиділи в Єрусалимі.

35

¶ А в Ґів'оні сиділи: батько Ґів'ону Єіїл, а ім'я його жінці Мааха,

36

і первороджений син його Авдон, і Цур, і Кіш, і Баал, і Нер, і Надав,

37

і Ґедор, і Ахйо, і Захарій, і Міклот.

38

А Міклот породив Шім'ама. І вони теж сиділи в Єрусалимі при братах своїх, зо своїми братами.

39

А Нер породив Кіша, а Кіш породив Саула, а Саул породив Йонатана, і Малкі-Шую, і Авінадава, і Ешбаала.

40

А син Йонатанів Мерів-Баал, а Мерів-Баал породив Міху.

41

А сини Міхи: Пітон, і Мелех, і Тахрея.

42

А Ахаз породив Яру, а Яра породив Алмета, і Азмавета, і Зімрі. А Зімрі породив Моцу.

43

А Моца породив Бін'ю, його син Рефая, його син Ел'аса, його син Ацел.

44

А в Ацела було шестеро синів, а оце їхні імена: Азрікам, Бохеру, і Ізмаїл, і Шеар'я, і Овадія, і Ханан, оце сини Ацелові.

1 Chronicles 10


1 Chronicles Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 9

1 Chronicles

Return to Index

Chapter 10

1

¶ А филистимляни воювали з Ізраїлем. І побігли Ізраїлеві мужі перед филистимлянами, і падали трупами на горі Ґілбоа.

2

І гналися филистимляни за Саулом та за його синами. І повбивали филистимляни Йонатана, і Авінадава, і Малкі-Шуя, Саулових синів...

3

І став бій тяжкий для Саула, і лучники кинулися на нього, і він злякався тих лучників.

4

І сказав Саул до свого зброєноші: Витягни меча свого, і пробий мене ним, щоб не прийшли ці необрізані, і не знущалися надо мною! Та не хотів зброєноша, бо дуже боявся. Тоді взяв Саул меча та й упав на нього...

5

І побачив зброєноша, що помер Саул, і впав і він на меча, та й помер...

6

І помер Саул і троє синів його, та ввесь його дім померли разом.

7

І побачили всі ізраїльтяни, що мешкали в долині, що всі втікають, та що помер Саул та сини його, то покидали свої міста й повтікали, а филистимляни поприходили, й осілися в них...

8

¶ І сталося другого дня, і прийшли филистимляни, щоб пообдирати трупи, та й знайшли Саула та синів його, що лежали на горі Ґілбоа.

9

І вони пообдирали його, і понесли голову його та зброю його, і послали в филистимські краї навколо, щоб сповістити в домах своїх божків та народові.

10

І вони поклали зброю його в домі свого бога, а голову його прибили в домі Даґона.

11

І почув увесь ґілеадський Явеш про все, що филистимляни зробили Саулові,

12

і встали всі хоробрі, і понесли Саулове тіло та тіла синів його, і принесли до Явешу, та й поховали їхні кості під дубом в Явеші, і постили сім день.

13

І помер Саул за своє беззаконня, що він ним спроневірився проти Господа через Господнє слово, якого не тримався, а також через те, що питався віщого духа, щоб вивідати,

14

а не вивідував від Господа. І Він убив його, а царство його передав Давидові, Єссеєвому синові.

1 Chronicles 11


1 Chronicles Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 10

1 Chronicles

Return to Index

Chapter 11

1

¶ І зібрався ввесь Ізраїль до Давида в Хеврон, говорячи: Оце ми кість твоя та тіло твоє!

2

І давніш, коли Саул був царем, ти водив та приводив Ізраїля на війну. І сказав Господь, Бог твій, тобі: Ти будеш пасти народа Мого, Ізраїля, і ти будеш князем над народом Моїм, Ізраїлем.

3

І прийшли всі Ізраїлеві старші в Хеврон, а Давид склав із ними умову в Хевроні перед Господнім лицем. І помазали вони Давида царем над Ізраїлем, за Господнім словом через Самуїла.

4

І пішов Давид та ввесь Ізраїль до Єрусалиму, він Євус, і там були євусеяни, мешканці того краю.

5

І сказали мешканці Євусу до Давида: Ти не ввійдеш сюди! Та здобув Давид твердиню Сіон, він Місто Давида.

6

І сказав Давид: Кожен, хто найперше поб'є євусеянина, той стане за голову та за зверхника. І ввійшов найперше Йоав, син Церуїн, і став за голову.

7

І осівся Давид у твердині, тому назвав ім'я їй: Давидове Місто.

8

І він збудував місто навколо, від Мілло й аж навколо, а Йоав відновив решту міста.

9

І Давид ставав усе більшим, а Господь Саваот був із ним.

10

¶ А оце голови Давидових лицарів, що хоробро трудилися з ним у його царстві, з усім Ізраїлем, щоб настановити його царем, за Господнім словом, над Ізраїлем.

11

А оце число Давидових лицарів: Яшов'ам, син Гахмоні, голова тридцяти, він махнув своїм списом і побив за один раз три сотні!

12

А за ним Елеазар, син Додо, ахох'янин, він один із трьох лицарів.

13

Він був із Давидом у Пас-Дамімі, а филистимляни зібралися там на бій. І була там ділянка поля, повна ячменю, а народ утікав перед филистимлянами.

14

Та вони стали посеред ділянки, і врятували її та й побили филистимлян. І Господь подав велику перемогу!

15

І зійшли троє з тих тридцяти на переді на скелю до Давида, до печери Адуллам. А филистимський табір таборував у долині Рефаїм.

16

Давид же був тоді в твердині, а филистимська залога була тоді в Віфлеємі.

17

І спрагнув Давид та й сказав: Хто напоїть мене водою з віфлеємської криниці, що в брамі?

18

І продерлися ці троє до филистимського табору, і зачерпнули води з віфлеємської криниці, що в брамі. І вони винесли й принесли до Давида, та Давид не схотів її пити, і вилив її для Господа,

19

та й сказав: Борони мене, Боже мій, чинити таке! Чи я буду пити кров цих мужів, що ходили, наражаючи життя своє? Бо життям своїм вони принесли її! І не хотів він пити її. Оце зробили троє цих лицарів.

20

А Авшай, Йоавів брат, він голова тих трьох. І він махнув своїм списом і побив три сотні! І він мав найславніше ім'я серед трьох.

21

З тих трьох серед двох він був найшановніший, і став їм за провідника. А до тих трьох не досяг.

22

Беная, син Єгоядин, син хороброго мужа, великий у ділах, з Кавцеїлу, він побив двох синів Аріїла моавського. І він зійшов і забив лева в середині ями сніжного дня.

23

І він побив одного єгиптянина, мужа поставного, на п'ять ліктів, а в руці єгиптянина був спис, як ткацький вал. І зійшов він до нього з києм, і вирвав списа з руки того єгиптянина, та й його забив його списом.

24

Оце зробив Беная, син Єгоядин, і його ім'я було серед тих трьох хоробрих.

25

З тих тридцяти він був найповажніший, а до тих трьох не досяг. І Давид призначив його до своєї прибічної сторожі.

26

А хоробрі мужі були ці: Асаїл, Йоавів брат, Елханан, син Додо, із Віфлеєму,

27

гарор'янин Шаммот, пелонянин Хелес,

28

Іра, син Іккешів, текоянин, антотянин Авіезер,

29

хушатянин Сіббехай, ахох'янин Ілай,

30

нетофатянин Магарай, Хелед, син Баанин, нетофатянин,

31

Ітай, син Ріваїв, з Ґів'ї Веніяминової, пір'атонянин Беная,

32

Хурай з Нахале-Ґаашу, арв'янин Авіїл,

33

бахарум'янин Азмавет, шаалвонянин Ел'яхба,

34

сини ґізонянина Гашема, Йонатан, син Шаґе, гарар'янин,

35

Ахійям, син Сахарів, гарар'янин, Еліфал, син Урів,

36

мехар'янин Хефер, пелонянин Ахійя,

37

кармелянин Хіцро, Наарай, син Езлаїв,

38

Йоїл, брат Натанів, Мівхар, син Ґаґрі,

39

аммонітянин Целек, беротянин Нахрай, зброєноша Йоава, Церуїного сина,

40

їтрянин Іра, їтрянин Ґарев,

41

хіттеянин Урійя, Завад, син Ахлая,

42

Адіна, син Шізин, Рувимівець, голова Рувимівців і над тридцятьма,

43

Ханан, син Маахин, і мітнянин Йосафат,

44

аштерянин Уззійя, Шама, і Еуїл, сини ароерянина Хотама,

45

Єдіаїл, син Шімрі, і Йоха, його брат, тіцянин,

46

махав'янин Еліїл, і Єрівай, і Йошав'я, сини Ел'наамові, і моавітянин Їтма,

47

Етіїл, і Овед, і Яасіїл із Цови.

1 Chronicles 12


1 Chronicles Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 11

1 Chronicles

Return to Index

Chapter 12

1

¶ А це ті, що поприходили до Давида в Ціклаґ, коли він ще ховався перед Саулом, сином Кішевим, і вони були серед лицарів, що допомагали в війні,

2

що були озброєні луком, що кидали правицею та лівицею каміння та стріли з лука, з Саулових братів, від Веніямина:

3

голова Ахіезер та Йоаш, сини ґів'янина Шемаї, і Єзіїл та Пелет, Азмаветові сини, і Бераха, і аннетотянин Єгу,

4

і ґів'онянин Їшмая, лицар серед тридцятьох та старший над тридцятьма, і Їрмея, і Яхазіїл, і Йоханан, і ґедерянин Йозавад,

5

Ел'узай, і Єрімот, і Беал'я, і Шемарія, і гаріф'янин Шефатія,

6

Елкана, і Їшшійя, і Азареїл, і Йоезер, і Яхов'ам, хорх'яни,

7

і Йоїла та Зевадія, сини Єрохамові, з Ґедору.

8

А з ґадян відділилися до Давида до твердині в пустиню лицарі вояки, мужі відважні, на війні, озброєні великим щитом та списом. А їхні обличчя то обличчя лев'ячі, а щодо швидкости вони були, як сарни на горах.

9

Голова Езер, другий Овадія, третій Еліав,

10

четвертий Мішманна, п'ятий Їрмея,

11

шостий Аттай, сьомий Еліїл,

12

восьмий Йоханан, дев'ятий Елзавад,

13

десятий Єремія, одинадцятий Махбанай.

14

Оці були з Ґадових синів, голови військових відділів, малий один на сотню, а великий на тисячу.

15

Це ті, що перейшли Йордан першого місяця, коли він був переповнений понад усі береги свої, і порозганяли всіх мешканців долин на схід та на захід.

16

І прийшли з синів Веніяминових та Юдиних аж до твердині до Давида.

17

А Давид вийшов перед них, і, відповідаючи, сказав їм: Якщо ви прийшли до мене з миром, щоб допомагати мені, буде моє серце з вами за одне, а якщо зрадите мене супроти ворогів моїх, коли нема обмани в руках моїх, то побачить це Бог наших батьків, і покарає!

18

І зійшов Дух на Амасая, голову тридцяти, і він проказав: Мир, Давиде, тобі, і з тобою, о сину Єссеїв! Мир тобі, і мир тому, хто тобі помагає, бо тобі помагає твій Бог! І прийняв їх Давид, і поставив на чолі війська.

19

І з Манасії перебігли до Давида, коли він ішов із филистимлянами проти Саула на війну, а він не поміг їм, бо филистимські князі, порадившись, відіслали його, говорячи: За ціну наших голів він хоче перейти до свого пана Саула!

20

Коли він ішов до Ціклаґу, збігли до нього з Манасії: Аднах, і Йозавад, і Єдіаїл, і Михаїл, і Йозавад, і Елігу, і Ціллетай, голови Манасіїних тисячок.

21

І вони допомагали Давидові проти юрби, бо вони всі хоробрі вояки, і поставали провідниками військових відділів.

22

Бо день-у-день приходили вони до Давида помагати йому, аж став табір великий, як табір Божий.

23

¶ А оце число головних озброєних військових відділів, вони прийшли до Давида в Хеврон, щоб передати Саулове царство йому, за Господнім словом:

24

Юдиних синів, що носили великого щита та списа, шість тисяч і вісім сотень озброєного війська.

25

З Симеонових синів хоробрих вояків військового відділу сім тисяч і сто.

26

З Левієвих синів чотири тисячі й шість сотень.

27

І Єгояда, проводир синів Ааронових, а з ним три тисячі й сім сотень.

28

І юнак Садок, хоробрий вояк, та дім його батька, зверхників двадцять і два.

29

А з Веніяминових синів, Саулових братів, три тисячі, а більша частина їх аж дотепер трималися Саулового дому.

30

А з Єфремових синів двадцять тисяч і вісім сотень хоробрих вояків, мужів славних дому їхніх батьків.

31

А з половини Манасіїного племени вісімнадцять тисяч, що були докладно зазначені за іменем, щоб прийти настановити Давида царем.

32

А з Іссахарових синів, що мали розуміння часу, щоб знати, що буде робити Ізраїль, їх голів було двісті, а всі їхні брати робили за їхнім наказом.

33

Із Завулона тих, що виходять на війну, що ставляться в бойовому порядку зо всякими військовими речами, п'ятдесят тисяч, щоб допомагати з цілим серцем.

34

А з Нефталиму тисяча зверхників, а при них зо щитом та списом тридцять і сім тисяч.

35

А з Данян тих, що ставляться в бойовому порядку двадцять і вісім тисяч і шість сотень.

36

А з Асира тих, що виходять на війну, щоб ставитися в бойовім порядку, сорок тисяч.

37

А з того боку Йордану з Рувимівців, і Ґадівців, і з половини Манасії, зо всякими військовими знаряддями для бою сто й двадцять тисяч.

38

Усі ці люди військові, що ставилися в бойовому порядку, цілим серцем поприходили до Хеврону, щоб настановити Давида царем над усім Ізраїлем. Та й решта Ізраїля були односерді, щоб настановити Давида царем.

39

І були вони там із Давидом три дні, їли та пили, бо їхні брати наготовили їм.

40

А також ті, що були близькі до них, аж до Іссахара, і Завулона, і Нефталима, спроваджували хліб ослами, і верблюдами, і мулами, і худобою великою, їжу мучну, спресовані фіґі, і родзинки, і вино, і оливу, і худобу велику, і худобу дрібну, дуже багато, бо радість була в Ізраїлі.

1 Chronicles 13


1 Chronicles Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 12

1 Chronicles

Return to Index

Chapter 13

1

¶ І радився Давид із тисячниками та з сотниками, зо всіма значними.

2

І сказав Давид до всієї Ізраїлевої громади: Якщо вам це добре, а від Господа, Бога нашого вподобане, пошлімо до наших братів, позосталих по всіх Ізраїлевих краях, а з ними до священиків та Левитів, по містах та по їхніх пасовиськах, і нехай зберуться до нас.

3

І вернімо ковчега нашого Бога до нас, бо не зверталися ми до нього за Саулових днів.

4

І сказала вся громада, щоб зробити так, бо слушна була та річ в очах усього народу.

5

І зібрав Давид усього Ізраїля від єгипетського Шіхору й аж туди, де йдеться до Хамату, щоб спровадити Божого ковчега з Кір'ят-Єаріму.

6

І пішов Давид та ввесь Ізраїль у Баалу, в Юдин Кір'ят-Єарім, щоб винести звідти ковчега Бога, Господа, що сидить на херувимах, що ім'я Його прикликається.

7

І повезли Божого ковчега на новому возі з Авінадавового дому, а Узза та Ахйо провадили того воза.

8

А Давид та ввесь Ізраїль грали перед Божим лицем з усієї сили, і з піснями, і на цитрах, і на арфах, і на бубнах, і на цимбалах, і на сурмах.

9

¶ І прийшли вони аж до Кідонового току, і простяг Узза свою руку, щоб підхопити ковчега, бо воли нахилили його.

10

І запалився на Уззу гнів Господній, і Він убив його за те, що простяг руку свою до ковчега. І помер він там перед Господнім лицем...

11

І зажурився Давид тим, що Господь убив Уззу, і він назвав ім'я тому місцю: Перец-Узза, і так воно зветься аж до цього дня.

12

І того дня Давид злякався Бога, говорячи: Як я внесу до себе Божого ковчега?

13

І не повіз Давид ковчега до себе, до Давидового Міста, а направив його до дому ґатянина Овед-Едома.

14

І пробував Божий ковчег із домом Овед-Едома в його домі три місяці. А Господь поблагословив дім Овед-Едома, та все, що було його.

1 Chronicles 14


1 Chronicles Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 13

1 Chronicles

Return to Index

Chapter 14

1

¶ А Хірам, цар тирський, послав до Давида послів, і кедрового дерева, каменярів та теслярів, щоб збудувати йому дім.

2

І пізнав Давид, що Господь міцно поставив його царем над Ізраїлем, бо царство його було піднесене високо ради народу його, Ізраїля.

3

І взяв Давид іще жінок в Єрусалимі, і Давид породив іще синів та дочок.

4

А оце імена народжених йому в Єрусалимі: Шаммуа і Шовав, Натан і Соломон,

5

і Ївхар, і Елішуя, і Елпелет,

6

і Ноґах, і Нефеґ, і Яфія,

7

і Елішама, і Ел'яда, і Еліфелет.

8

¶ І почули филистимляни, що Давид був помазаний на царя над усім Ізраїлем, і піднялися всі филистимляни, щоб шукати Давида. А Давид почув про це, і вийшов проти них.

9

А филистимляни прийшли й стали таборами в долині Рефаїм.

10

І питався Давид у Бога, говорячи: Чи виходити на филистимлян, і чи даси Ти їх в руку мою? І відказав йому Господь: Вийди, і Я дам їх у руку твою.

11

І зійшли вони до Баал-Пераціму, і Давид побив їх там. І сказав Давид: Розбив Бог ворогів моїх рукою моєю, як прорив води! Тому назвали ім'я того місця: Баал-Перацім!

12

А вони позоставили там богів своїх, і Давид наказав, і вони були спалені в огні.

13

А филистимляни ще отаборилися в долині.

14

А Давид іще питався Бога, і Бог йому сказав: Не підеш за ними, а поверни від них, і прибудеш до них з-навпроти бальзамового ліска.

15

І станеться, як ти почуєш шелест ніби кроків на верховіттях бальзамових дерев, тоді вийдеш на бій, бо то вийшов Бог перед тебе, щоб побити филистимський табір.

16

І зробив Давид так, як наказав йому Бог, і вони побили филистимський табір від Ґів'ону аж до Ґезеру.

17

І неслося Давидове ім'я по всіх краях, а Господь дав, що всі народи боялись його.

1 Chronicles 15


1 Chronicles Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 14

1 Chronicles

Return to Index

Chapter 15

1

¶ І поробив він собі доми в Давидовому Місті, і приготовив місце на Божого ковчега, і розтягнув для нього скинію.

2

Тоді Давид сказав, щоб ніхто не носив Божого ковчега, окрім Левитів, бо їх вибрав Господь носити ковчега Господа та служити Йому аж навіки.

3

І Давид зібрав усього Ізраїля до Єрусалиму, щоб винести Господнього ковчега на його місце, яке приготовив йому він.

4

І зібрав Давид Ааронових синів та Левитів.

5

Від Кегатових синів: зверхник Уріїл, а братів його сотня й двадцять.

6

Від синів Мерарі: зверхник Асая, а братів його двісті й двадцять.

7

Від Ґершомових синів: зверхник Йоїл, а братів його сотня й тридцять.

8

Від Еліцафанових синів: зверхник Шемая, а братів його двісті.

9

Від Хевронових синів: зверхник Еліїл, а братів його вісімдесят.

10

Від Уззіїлових синів: зверхник Аммінадав, а братів його сотня й дванадцять.

11

І покликав Давид священиків Садока та Евіятара, та Левитів: Уріїла, Асаю, і Йоїла, Шемаю і Еліїла, і Аммінадава

12

та й сказав до них: Ви голови родів Левитів. Освятіться ви та ваші брати, і перенесете ковчега Господа, Бога Ізраїлевого, до місця, яке приготовив я йому.

13

Бо через те, що спочатку не ви це робили, то вдарив нас Господь, Бог наш, бо ми не шукали Його так, як належало.

14

І освятилися священики та Левити, щоб перенести ковчега Господа, Бога Ізраїлевого.

15

І понесли сини Левитів Божого ковчега, як наказав був Мойсей за Господнім словом, на плечах своїх, на держаках, на собі.

16

І сказав Давид зверхникам Левитів, щоб поставили своїх братів співаків на приладдях пісні, на цитрах, арфах, та тих, що грають на цимбалах, щоб піднести голос на радість.

17

І поставили Левити Гемана, Йоїлового сина, а з братів його Асафа, сина Берехії, а з синів Мерарі, їхніх братів Етана, сина Кушаї.

18

А з ними їхніх братів других: Захарія, і Яазіїла, і Шемірамота, і Єхіїла, і Унні, Еліава, і Бенаю, і Маасею, і Маттітію, і Еліфлея, і Мікнею, і Овед-Едома, і Єіїла, придверних.

19

А співаків: Гемана, Асафа та Етана грати на мідяних цимбалах.

20

А Захарія, і Азіїла, і Шемірамота, і Єхіїла, і Унні, і Еліава, і Маасею, і Бенаю на цитрах, на аламот.

21

А Маттітію, і Еліфелегу, і Мікнею, і Овед-Едома, і Єїла, і Азазію на арфах, на октаві, щоб починати гру.

22

А Кенанію, зверхника Левитів, над ношенням; він навчав носити, бо вмів того.

23

А Берехія та Елкана придверні при ковчезі.

24

А Шеванія, І Йосафат, і Натанаїл, і Амасай, і Захарій, і Беная, і Еліезер, священики, сурмили в сурми перед Божим ковчегом, а Овед-Едом та Єхійя придверні для ковчега.

25

¶ І пішов Давид і Ізраїлеві старші та тисячники, щоб перенести ковчега Господнього заповіту з Овед-Едомового дому з радістю.

26

І сталося, коли Бог допомагав Левитам, що несли ковчега Господнього заповіту, то вони принесли в жертву сім биків та сім баранів.

27

А Давид був зодягнений в одежу з вісону, як і всі Левити, що несли ковчега, і співаки, і Кенанія, зверхник ношення і співаків, а на Давиді був ще й льняний ефод.

28

І ввесь Ізраїль ніс ковчега Господнього заповіту з радісним криком, і зо звуком рога, і з сурмами, і з цимбалами, граючи на цитрах та на арфах.

29

І сталося, коли ковчег Господнього заповіту прийшов аж до Давидового Міста, то Мелхола, Саулова дочка, виглядала через вікно. І побачила вона царя Давида, що танцював та грав, і зневажила його в своєму серці.

1 Chronicles 16


1 Chronicles Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 15

1 Chronicles

Return to Index

Chapter 16

1

¶ І принесли вони Божого ковчега, і поставили його в середині скинії, що розтягнув для нього Давид, і принесли цілопалення та мирні жертви перед Божим лицем.

2

І покінчив Давид приносити цілопалення та мирні жертви, та й поблагословив народ Ім'ям Господнім.

3

І він поділив для всякого Ізраїлевого мужа, від чоловіка й аж до жінки, кожному по буханцеві хліба, і по кавалкові м'яса та по виноградному калачеві.

4

І він попризначував перед Господнім ковчегом із Левитів служачих, щоб вони визнавали, і прославляли, і хвалили Господа, Бога Ізраїлевого:

5

Асаф був головою, а другий по ньому Захарій, Єіїл, і Шемірамот, і Хіїл, і Маттітія, і Еліяв, і Беная, і Овед-Едом, і Єіїл на знаряддях цитр та на арфах, а Асаф голосно грав на цимбалах.

6

А священики Беная та Яхазіїл на сурмах, завжди перед ковчегом Божого заповіту.

7

¶ Того дня, тоді Давид дав уперше псалма на подяку Господеві через Асафа та братів його:

8

Дякуйте Господу, кличте Ім'я Його, серед народів звіщайте про вчинки Його!

9

Співайте Йому, грайте Йому, говоріть про всі чуда Його!

10

Хваліться святим Його Йменням, хай тішиться серце шукаючих Господа!

11

Пошукуйте Господа й силу Його, лице Його завжди шукайте!

12

Пам'ятайте про чуда Його, які Він учинив, про ознаки Його та про присуди уст Його

13

ви, насіння Ізраїля, раба Його, сини Яковові, вибранці Його!

14

Він Господь, Бог наш, по цілій землі Його присуди!

15

Пам'ятайте навіки Його заповіта, слово, яке наказав Він на тисячу родів,

16

що склав Він Його з Авраамом, і присягу Його для Ісака.

17

І Він поставив його за Закона для Якова, Ізраїлеві заповітом навіки,

18

говорячи: Дам тобі край ханаанський, як наділ спадщини для вас!

19

Тоді їх було невелике число, нечисленні були та приходьки на іншій землі,

20

і від народу ходили вони до народу, і від царства до іншого люду.

21

Не дозволив нікому Він кривдити їх, і за них Він царям докоряв:

22

Не доторкуйтеся до Моїх помазанців, а пророкам Моїм не робіте лихого!

23

Господеві співайте, вся земле, з дня-на-день сповіщайте спасіння Його!

24

Розповідайте про славу Його між поганами, про чуда Його між усіма народами.

25

Бо великий Господь і прославлений вельми, і Він найгрізніший над богів усіх!

26

Бо всі боги народів божки, а Господь небеса сотворив!

27

Слава та велич перед лицем Його, сила та радість на місці Його.

28

Дайте Господу, роди народів, дайте Господу славу та силу,

29

дайте Господу славу Ймення Його, приносьте дарунка й приходьте перед лице Його! Кланяйтеся Господеві в величчі святому!

30

Перед лицем Його затремти, уся земле, бо міцно поставлений всесвіт, щоб не захитався!

31

Хай небо радіє, і хай веселиться земля, і хай серед народів говорять: Царює Господь!

32

Нехай гримить море й його повнота, нехай поле радіє та все, що на ньому!

33

Тоді перед Господнім лицем дерева лісні заспівають, бо землю судити йде Він.

34

Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

35

І промовте: Спаси нас, о Боже спасіння нашого, і збери нас, і нас урятуй від народів, щоб дякувати Йменню святому Твоєму, щоб Твоєю хвалитися славою!

36

Благословенний Господь, Бог Ізраїлів, від віку й навіки! А народ увесь сказав: Амінь і Хвала Господеві!

37

¶ І Давид позоставив там перед ковчегом Господнього заповіту Асафа та братів його, щоб завжди служили перед ковчегом, що в якій день треба було,

38

і Овед-Едома та братів його, шістдесят і вісьмох; а Овед-Едома, Єдутунового сина, та Хоса за придверних;

39

а священика Садока та братів його священиків перед Господнім наметом на пагірку, що в Ґів'оні,

40

щоб приносити цілопалення для Господа на жертівнику цілопалення, завжди ранком та ввечорі, та на все інше, що написане в Законі Господа, що наказав був Ізраїлеві.

41

А з ними Геман та Єдутун, та решта вибраних, що були докладно зазначені поіменно, щоб Дякувати Господеві, бо навіки Його милосердя!

42

А з ними сурми та цимбали для тих, що грають, та знаряддя для Божої пісні. А сини Єдутунові сторожі до брами.

43

І порозходився ввесь народ, кожен до дому свого. А Давид вернувся, щоб поблагословити свій дім.

1 Chronicles 17


1 Chronicles Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 16

1 Chronicles

Return to Index

Chapter 17

1

¶ І сталося, як Давид сидів був у домі своїм, то сказав Давид до пророка Натана: Ось я сиджу в кедровому домі, а ковчег Господнього заповіту під занавісами!...

2

І сказав Натан до Давида: Зроби все, що в серці твоєму, бо Бог із тобою!

3

І сталося тієї ночі, і було Боже слово до Натана, говорячи:

4

Іди, і скажеш Моєму рабові Давидові: Так сказав Господь: Не ти збудуєш Мені цього храма на перебування.

5

Бо Я не сидів у храмі від дня, коли вивів Ізраїля, аж до дня цього, і ходив від шатра до шатра, і від намету до намету.

6

Скрізь, де тільки ходив Я між усім Ізраїлем, чи сказав Я хоч слово котрому з Ізраїлевих суддів, яким наказав Я пасти народа Мого: Чому ви не збудували Мені кедрового храма?

7

А тепер так скажеш рабові Моєму Давидові: Так сказав Господь Саваот: Я взяв тебе з пасовиська від отари, щоб став ти володарем над Моїм народом, Ізраїлем.

8

І був Я з тобою скрізь, де ти ходив, і винищив Я всіх ворогів Твоїх перед тобою, і зробив Я тобі ім'я, як ім'я тих великих, що на землі.

9

І дав Я місце Моєму народові Ізраїлеві, і посадив його так, що він перебуватиме на тому самому місці. І він уже не тремтітиме, а кривдники не будуть нищити його, як перше.

10

А від днів, коли Я настановив суддів над Своїм народом, Ізраїлем, то понизив усіх ворогів твоїх. І звіщаю тобі, що Господь збудує тобі дім.

11

І станеться, коли виповняться твої дні, щоб піти до батьків своїх, то Я поставлю по тобі твоє насіння, що буде з синів твоїх, і поставлю міцно його царство.

12

Він збудує Мені храм, а Я поставлю його трона міцно аж навіки.

13

Я буду йому за батька, а він буде Мені за сина, а милости Своєї Я не відійму від нього, як відняв Я від того, що був перед тобою.

14

І поставлю його в храмі Своїм та в царстві Своїм аж навіки, і трон його буде міцно стояти навіки.

15

За всіма цими словами, за всім цим видінням, так говорив Натан до Давида.

16

¶ І прийшов цар Давид, і сів перед Господнім лицем та й промовив: Хто я, Господи, Боже, і що таке дім мій, що Ти довів мене аж сюди?

17

Та й це було мале в очах Твоїх, Боже, і Ти говорив про дім Свого раба на майбутнє, і Ти показав мені покоління людське, і підніс мене, Господи Боже!

18

Що Давид додасть ще до Твого на вшанування Твого раба? А Ти Свого раба знаєш!

19

Господи, ради Свого раба та за серцем Своїм зробив Ти все це велике, щоб завідомити про всі ті великі речі.

20

Господи, нема Такого, як Ти, і нема Бога, окрім Тебе, за всім тим, що ми чули своїми ушима.

21

І який є ще один люд на землі, як Твій народ, Ізраїль, щоб Бог приходив викупити його Собі за народа, і щоб установити Собі ймення великих та страшних речей, щоб вигнати народи перед народом Своїм, якого Ти викупив із Єгипту?

22

І зробив Ти народ Свій, Ізраїля, Собі за народа аж навіки, і Ти, Господи, став йому за Бога!

23

А тепер, Господи, нехай стане певним аж навіки те слово, яке говорив Ти про Свого раба, і зроби, як говорив!

24

А Твоє Ім'я нехай буде міцне, і нехай буде велике аж навіки, щоб казали: Господь Саваот, Бог Ізраїлів Бог для Ізраїля, а дім Твого раба Давида поставлений міцно перед лицем Твоїм.

25

Бо Ти, Боже мій, об'явив Своєму рабові, що Ти збудуєш йому дім, тому раб Твій знайшов потребу молитися перед лицем Твоїм.

26

А тепер, Господи, Ти Той Бог, і сказав про Свого раба оце добре.

27

А тепер був Ти ласкавий поблагословити дім Свого раба, щоб бути навіки перед лицем Твоїм, бо Ти, Господи, поблагословив, і він поблагословлений навіки!

1 Chronicles 18


1 Chronicles Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 17

1 Chronicles

Return to Index

Chapter 18

1

¶ І сталося по тому, і побив Давид филистимлян та поконав їх; і взяв він Ґат та належні йому міста з руки филистимлян.

2

І побив він Моава, і стали моавітяни Давидовими рабами, що приносили дари.

3

І побив Давид Гадад'езера, царя цовського, в Хаматі, коли той ішов, щоб поставити владу свою на річці Ефраті.

4

І здобув Давид від нього тисячі колесниць і сім тисяч верхівців та двадцять тисяч пішого люду. І попідрізував Давид жили коням усіх колесниць, і позоставив із них тільки сотню для колесниць.

5

І прийшов Арам із Дамаску на поміч Гадад'езерові, цареві цовському, та Давид вибив серед сиріян двадцять і дві тисячі чоловіка.

6

І поставив Давид у Сирії Дамаській залогу, і сиріяни стали для Давида рабами, що приносили дари. А Господь допомагав Давидові скрізь, де він ходив.

7

І позабирав Давид золоті щити, що були на Гадад'езерових рабах, і позносив їх до Єрусалиму.

8

А з Тівхату та з Куну, Гадад'езерових міст, позабирав Давид дуже багато міді, з неї поробив Соломон мідяне море й стовпи, та мідяні речі.

9

¶ І прочув Тоу, цар хамотський, що Давид побив усе військо Гадад'езера, царя цовського.

10

І послав він сина свого Гадорама до царя Давида, щоб привітати його, та щоб поблагословити його за те, що воював із Гадад'езером та й побив його, бо Гадад'езер провадив війну з Тоу, а з ним послав всякі речі золоті, і срібні, і мідяні.

11

І Давид присвятив їх Господеві разом із тим сріблом та золотом, що повиносив від усіх народів з Едому, і з Моаву, і від Аммонових синів та від Амалика.

12

А Авшай, син Церуїн, побив Едома в Соляній долині, вісімнадцять тисяч.

13

І поставив він в Едомі залогу, і став увесь Едом Давидовими рабами. А Господь допомагав Давидові скрізь, де він ходив.

14

І царював Давид над усім Ізраїлем, і чинив суд та справедливість усьому своєму народові.

15

А Йоав, син Церуїн, був над військом, а Йосафат, син Ахілудів, канцлер.

16

А Садок, син Ахітувів, та Авімелех, син Ев'ятарів, були священики, а Шавша писар.

17

А Беная, син Єгоядин, був над керетянином та над пелетянином, а Давидові сини перші при царевій руці.

1 Chronicles 19


1 Chronicles Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 18

1 Chronicles

Return to Index

Chapter 19

1

¶ І сталося по тому, і помер Нахаш, цар аммонітський, а замість нього зацарював син його Ханун.

2

І сказав Давид: Зроблю я милість Ханунові, Нахашевому синові, як батько його зробив був милість мені. І Давид послав послів, щоб потішити його за його батька. І прибули Давидові раби до аммонітського краю, до Хануна, щоб потішити його.

3

А начальники аммонітян сказали до Хануна: Чи Давид шанує батька твого в очах твоїх тим, що послав тобі потішителів? Чи ж раби його прийшли до тебе не на те, щоб вивідати, і щоб знищити, і щоб вишпигувати край?

4

І взяв Ханун Давидових рабів та й оголив їх, й обрізав їхню одежу в половині аж до сидіння, та й відпустив їх...

5

І пішли й донесли Давидові про тих мужів, а він послав навпроти них, бо ті мужі були дуже осоромлені. І цар їм сказав: Сидіть в Єрихоні, аж поки відросте вам борода, потім повернетесь.

6

¶ І побачили аммонітяни, що вони зненавиджені в Давида. І послав Ханун та аммонітяни тисячу талантів срібла, щоб винайняти собі колесниці та верхівців з Араму двох річок і з Араму Маахи та з Цови.

7

І найняли вони собі тридцять і дві тисячі колесниць, і царя Маахи та народ його, і прийшли й таборували перед Медевою. Також аммонітяни зібралися зо своїх міст і прийшли до бою.

8

А коли Давид прочув про це, то послав Йоава та все військо лицарів.

9

І повиходили аммонітяни, і вставилися до бою при вході до міста. А царі, що прийшли, вони самі були на полі.

10

І побачив Йоав, що бойовий фронт став на нього спереду та позаду, то вибрав зо всього вибраного в Ізраїлі, та й установив їх навпроти сиріян.

11

А решту народу дав під руку свого брата Ав'шая, й їх установили навпроти аммонітян,

12

і сказав: Якщо сиріяни будуть сильніші від мене, то будеш мені на поміч, а якщо аммонітяни будуть сильніші від тебе, то допоможу тобі.

13

Будь мужній, і стіймо міцно за народ наш та за міста нашого Бога, а Господь нехай зробить, що добре в очах Його!

14

А коли Йоав та народ, що був із ним, підійшов перед сиріян до бою, то ті повтікали перед ним.

15

А аммонітяни побачили, що повтікали сиріяни, то й вони повтікали перед братом його Ав'шаєм, і ввійшли до міста, а Йоав прибув до Єрусалиму.

16

А коли побачили сиріяни, що вони побиті Ізраїлем, то послали послів, і привели сиріян, що з другого боку Річки, а Шофах, зверхник Гадад'езерового війська, був перед ними.

17

І було донесено Давидові, і він зібрав усього Ізраїля, і перейшов Йордан та прийшов до них, і вставився проти них. І встановився Давид на бій проти сиріян, і вони воювали з ним.

18

І побігли сиріяни перед Ізраїлем, а Давид повбивав із сиріян сім тисяч колесниць та сорок тисяч пішого люду. І вбив він Шофаха, зверхника війська...

19

А коли Гадад'езерові раби побачили, що вони побиті Ізраїлем, то замирилися з Давидом і служили йому. І сиріяни вже не хотіли допомагати аммонітянам.

1 Chronicles 20


1 Chronicles Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 19

1 Chronicles

Return to Index

Chapter 20

1

¶ І сталося по році, того часу, як царі виходили на війну, то Йоав повів військову силу, та й нищив аммонітський край. І прийшов він і обліг Раббу, а Давид сидів в Єрусалимі. І побив Йоав Раббу, і зруйнував її.

2

І зняв Давид корону їхнього царя з голови його, і знайшов, що вага її талант золота, а на ній каміння дорогоцінне, і була покладена вона на голову Давидову! І він виніс дуже багато здобичі з того міста.

3

А народ, що був у ньому, повиводив, і перетинав їх пилками, і забивав залізними долотами та сокирами... І так робив Давид усім аммонітським містам. І вернувся Давид та ввесь народ до Єрусалиму.

4

¶ І сталося по тому, і була війна в Ґезері з филистимлянами. Тоді хушанин Сіббехай убив Сіппая, з Рефаєвих нащадків, і вони були поконані.

5

І була ще війна з филистимлянами, і Елханан, син Яірів, побив Лахмі, брата ґатянина Ґоліята, а держак списа його був, як ткацький вал!

6

І була ще війна в Ґаті. А там був чоловік великого зросту, що мав по шість пальців, усього двадцять і чотири. І він також був із нащадків Рефая.

7

І зневажав він Ізраїля, та забив його Йонатан, син Шім'ї, Давидового брата.

8

Ці також походили від Рефая в Ґаті, і попадали вони від руки Давида та від руки його слуг.

1 Chronicles 21


1 Chronicles Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 20

1 Chronicles

Return to Index

Chapter 21

1

¶ І повстав сатана на Ізраїля, і намовив Давида перелічити Ізраїля.

2

І сказав Давид до Йоава та до начальників народу: Ідіть, перелічіть Ізраїля від Беер-Шеви й аж до Дану, і донесіть мені, і я знатиму число їх!

3

І сказав Йоав: Нехай Господь додасть до народу Свого в сто раз стільки, скільки є! Чи не всі вони, пане мій царю, раби мого пана? Нащо буде шукати цього пан мій, нащо це буде за провину для Ізраїля?

4

Та цареве слово перемогло Йоава. І вийшов Йоав, і ходив по всьому Ізраїлі, і вернувся до Єрусалиму.

5

І дав Йоав Давидові число переліку народу. І було всього Ізраїля тисяча тисяч і сто тисяч чоловіка, що витягають меча, а Юди чотири сотні й сімдесят тисяч чоловіка, що витягають меча.

6

А Левія та Веніямина він не перерахував серед них, бо царське слово було огидою для Йоава...

7

¶ І було зло в Божих очах на ту річ, і Він ударив Ізраїля!

8

І сказав Давид до Бога: Я дуже згрішив, що зробив оцю річ! А тепер прости ж гріх Свого раба, бо я зробив дуже нерозумно!...

9

І сказав Господь до Ґада, Давидового прозорливця, говорячи:

10

Іди, і будеш говорити Давидові, кажучи: Так говорить Господь: Три карі кладу Я на тебе, вибери собі одну з них, і Я зроблю тобі.

11

І прийшов Ґад до Давида та й сказав йому: Так сказав Господь: Вибери собі:

12

чи три роки голоду, чи теж три місяці твого втікання перед ворогами твоїми, а меч ворогів твоїх доганятиме тебе, чи три дні Господнього меча та моровиці в Краю, і Ангол Господній буде нищити по всій Ізраїлевій границі. А тепер розваж, яке слово верну Я Тому, Хто послав мене...

13

І сказав Давид до Ґада: Тяжко мені дуже! Нехай же впаду я в руку Господа, бо дуже велике Його милосердя, а в руку людську нехай я не впаду!...

14

І дав Господь моровицю в Ізраїлі, і впало з Ізраїля сімдесят тисяч чоловіка!

15

І послав Бог Ангола до Єрусалиму, щоб знищити його. А коли він нищив, Господь побачив і пожалував про це лихо. І сказав Він до Ангола, що вигублював: Забагато тепер! Попусти свою руку! А Ангол Господній стояв при тоці євусеянина Орнана.

16

І підняв Давид очі свої та й побачив Господнього Ангола, що стояв між землею та між небом, а в руці його був витягнений меч, скерований на Єрусалим. І впав Давид та ті старші, покриті веретами, на обличчя свої...

17

І сказав Давид до Бога: Чи ж не я сказав рахувати в народі? І я той, хто згрішив, і вчинити зло я вчинив зло, а ці вівці що зробили вони, Господи, Боже мій? Нехай же рука Твоя буде на мені та на домі батька мого, а не на народі Твоєму, щоб погубити його...

18

¶ А Ангол Господній говорив до Ґада, сказати Давидові, щоб Давид пішов поставити жертівника для Господа на току євусеянина Орнана.

19

І пішов Давид за словом Ґада, що говорив в Господньому Імені.

20

І обернувся Орнан, і побачив Ангола, а чотири сини його, що були з ним, поховалися. А Орнан молотив пшеницю.

21

І прийшов Давид до Орнана. І виглянув Орнан, і побачив Давида, і вийшов із току, і поклонився Давидові обличчям до землі.

22

І сказав Давид до Орнана: Дай же мені місце цього току, й я збудую на ньому жертівника для Господа. Дай мені його за срібло повної ваги, і буде стримана моровиця від народу.

23

І сказав Орнан до Давида: Візьми собі, і нехай зробить мій пан цар, що добре в очах його. Дивися, я даю цю худобу на цілопалення, а молотарки на дрова, а пшеницю на хлібну жертву. Усе я даю!

24

І сказав цар Давид до Орнана: Ні, бо купуючи, куплю за срібло повної ваги, бо не піднесу твого в жертві для Господа, і не спалю цілопалення дармо!

25

І дав Давид Орнанові за місце золота вагою шість сотень шеклів.

26

І збудував там Давид жертівника для Господа, і приніс цілопалення та мирні жертви. І кликнув він до Господа, і Він відповів йому огнем із небес на жертівник цілопалення.

27

І сказав Господь до Ангола, і він уклав меча свого до піхов його.

28

Того часу, як Давид побачив, що Господь відповів йому на току євусеянина Орнана, то приносив там жертву.

29

А Господня скинія, яку зробив був Мойсей у пустині, та жертівник цілопалення були того часу на пагірку в Ґів'оні.

30

Та не міг Давид піти перед нього, щоб запитатися в Бога, бо настрашився меча Господнього Ангола.

1 Chronicles 22


1 Chronicles Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 21

1 Chronicles

Return to Index

Chapter 22

1

¶ І Давид сказав: Це той дім Господа Бога, і це жертівник на цілопалення для Ізраїля!

2

І сказав Давид, щоб зібрати приходьків, що були в Ізраїлевому Краї, і поставив каменярів тесати брили каміння, щоб збудувати Божого дома.

3

І заготовив Давид силу заліза на цвяхи для брамних дверей та на клямри, і таку силу міді, що їй не було ваги,

4

і кедрового дерева без числа, бо сидоняни та тиряни спровадили Давидові силу кедрового дерева.

5

І сказав Давид: Мій син Соломон ще юнак та тендітний, приготую ж йому все на цей храм на збудування для Господа, щоб піднести його високо на славу та на велич для всіх країв. Приготую ж я все для нього! І Давид заготовив безліч усього перед своєю смертю.

6

¶ І він покликав сина свого Соломона, і наказав йому збудувати храм для Господа, Бога Ізраїля.

7

І сказав Давид до Соломона: Сину мій, я мав на своєму серці вибудувати храм для Ймення Господа, Бога мого.

8

Та було про мене Господнє слово, кажучи: Безліч крови пролив ти та війни великі провадив. Не збудуєш ти храма для Мого Ймення, бо багато крови пролив ти на землю перед лицем Моїм!

9

Ось народиться тобі син, він буде муж мирний, і Я дам йому мир від усіх ворогів його навколо, бо Соломон буде ім'я йому, і Я дам на Ізраїля за його днів мир та тишу.

10

Він збудує храм для Мого Ймення, і він буде Мені за сина, а Я йому за Батька, і Я міцно поставлю трона царства його над Ізраїлем аж навіки!

11

Тепер, сину мій, нехай Господь буде з тобою, і буде щастити тобі, і збудуєш ти дім для Господа, Бога свого, як говорив Він про тебе.

12

Тільки нехай дасть тобі Господь розум та розважність, і нехай поставить тебе над Ізраїлем, і ти будеш стерегти Закон Господа, Бога свого.

13

Тоді буде щастити тобі, якщо будеш додержувати, щоб чинити устави та права, які наказав був Господь Мойсеєві про Ізраїля. Будь сильний та міцний, не бійся й не страхайся!

14

І ось я в скудоті своїй заготовив для Господнього дому сто тисяч талантів золота та тисячу тисяч талантів срібла, а для міді та для заліза нема ваги, бо безліч того; і дерева, і каміння заготовив я, а ти до них додаси.

15

А в тебе безліч робітників для праці, теслярів і каменярів та дереворубів, та всяких здібних на всяку роботу.

16

Золоту, сріблу, і міді та залізу нема числа. Стань і зроби, і нехай Господь буде з тобою!

17

¶ І наказав Давид усім Ізраїлевим князям, щоб допомагали синові його Соломонові:

18

Чи Господь, Бог ваш, не з вами? І Він дав вам мир навколо, бо дав у мою руку мешканців цієї землі, і була здобута ця земля перед лицем Господа та перед народом Його.

19

Тепер прихиліть серце ваше та душу вашу, щоб шукати Господа, Бога вашого. І встаньте, і збудуйте святиню Господа Бога, щоб перенести ковчега Господнього заповіту та святі Божі речі до храму, збудованого для Господнього Ймення.

1 Chronicles 23


1 Chronicles Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 22

1 Chronicles

Return to Index

Chapter 23

1

¶ А коли Давид постарів і наситився днями, то він поставив царем над Ізраїлем сина свого Соломона.

2

І зібрав він усіх Ізраїлевих князів, і священиків та Левитів.

3

І були перелічені Левити від віку тридцяти років і вище, і було число їх, за їхніми головами, за мужчинами тридцять і вісім тисяч.

4

Із них для керування над роботою Господнього дому двадцять і чотири тисячі, а урядників та суддів шість тисяч,

5

і чотири тисячі придверних, і чотири тисячі тих, що славлять Господа на музичних знаряддях, які я зробив на славлення.

6

І поділив їх Давид на черги за синами Левія, для Ґершона, Кегата та Мерарі.

7

З Ґершонівців Ладан і Шім'ї.

8

Ладанові сини: голова Єгіїл, і Зетам, і Йоїл, троє.

9

Сини Шім'ї: Шеломіт, і Хазаїл, і Гаран, троє, вони голови батьківських домів Ладана.

10

А сини Шім'ї: Яхат, Зіза, і Єуш, і Берія, оце сини Шім'ї, четверо.

11

І був Яхат головою, а Зіза другий, а Єуш та Берія не мали багато синів, і стали за один батьківський дім при переліченні.

12

Кегатові сини: Амрам, Іцгар, Хеврон та Уззіїл, четверо.

13

Амрамові сини: Аарон та Мойсей. І був відділений Аарон, щоб посвятити його до Святого Святих, його та синів його аж навіки, щоб кадити перед лицем Господа, щоб служити Йому та щоб благословляти Ім'ям Його аж навіки.

14

А Мойсей Божий чоловік, сини його полічені до Левієвого племени.

15

Сини Мойсеєві: Ґершом та Еліезер.

16

Сини Ґершомові: Шевуїл, голова.

17

А сини Еліезерові були: Рехавія, голова; і не було в Еліезера інших синів, а сини Рехавії сильно помножились.

18

Сини Їцгарові: Шеломіт, голова.

19

Сини Хевронові: Єрійя голова, Амарія другий, Яхазіїл третій, і Єкам'ам четвертий.

20

Сини Уззіїлові: Міхал голова, а Їшшійя другий.

21

Сини Мерарієві: Махлі й Муші. Сини Махлі: Елеазар і Кіш.

22

І помер Елеазар, і не було в нього синів, бо тільки дочки, і їх побрали собі Кішові сини, їхні брати.

23

Сини Мушієві: Махлі, і Едер, і Єремот, троє.

24

¶ Оце сини Левієві за домом батьків їх, голови дому батьків за перегляненням їхнім, числом імен за особами їх, що чинили роботу для будови Господнього дому, від віку двадцяти років і вище.

25

Бо Давид сказав: Господь, Бог Ізраїля, дав мир Своєму народові, і він осівся в Єрусалимі аж навіки.

26

І також Левитам не треба носити скинії та всіх речей її для служби їй,

27

бо за останніми наказами Давида вони становлять число Левієвих синів від віку двадцяти літ і вище.

28

Бо їхнє становище при руці Ааронових синів для служби Господнього дому над подвір'ями, і над кімнатами, і над чистістю усіх святощів та роботи служби Господнього дому,

29

і при хлібі виставнім, і при пшеничній муці на хлібну жертву та на прісні коржі, і при сковородах, і при праженні, і при всякій мірі ваги та мірі довжини.

30

І щоб ставати щоранку на подяку та на хвалу Господа, і так і на вечір.

31

І при всякому спаленні цілопалень для Господа на суботи, на молодики, і на свята в числі за правом на них, завжди перед лицем Господнім.

32

І чинили вони охорону скинії заповіту, і сторожу святині, і охорону Ааронових синів, своїх братів, при службі Господнього дому.

1 Chronicles 24


1 Chronicles Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 23

1 Chronicles

Return to Index

Chapter 24

1

¶ А в Ааронових синів такі їхні черги: Ааронові сини: Надав і Авігу, Елеазар і Ітамар.

2

Та повмирали Надав та Авігу за життя їхнього батька, і не мали вони синів, тому священнодіяли Елеазар та Ітамар.

3

І поділив їх Давид і Садок, з Елеазарових синів, та Ахімелех, з Ітамарових синів, за їхнім урядом в їхній службі.

4

І були знайдені Елеазарові сини численнішими, щодо голів чоловіків, від синів Ітамарових. І вони поділили їх: для Елеазарових синів голів дому батьків було шістнадцять, а для Ітамарових синів для дому батьків їх вісім.

5

І поділили їх жеребками, тих з тими, бо головними в святині та головними перед Богом були з синів Елеазарових та серед синів Ітамарових.

6

І записав їх Шемая, син Натанаїлів, писар із Левитів, перед царем, і головними, і священиком Садоком, і Ахімелехом, сином Евіятаровим, і головами дому батьків священиків та Левитів. Один батьківський дім був узятий для Елеазара, а один був узятий для Ітамара.

7

І вийшов перший жеребок для Єгояріва, другий для Єдаї,

8

третій для Харіма, четвертий для Сеоріма,

9

п'ятий для Малкійї, шостий для Мійяміна,

10

сьомий для Гаккоца, восьмий для Авійї,

11

дев'ятий для Єшуї, десятий для Шеханії,

12

одинадцятий для Ел'яшіва, дванадцятий для Якіма,

13

тринадцятий для Хуппи, чотирнадцятий для Єшев'ава,

14

п'ятнадцятий для Білґи, шістнадцятий для Іммера,

15

сімнадцятий для Хезіра, вісімнадцятий для Гаппіццеца,

16

дев'ятнадцятий для Петах'ї, двадцятий для Єхезкела,

17

двадцять і перший для Яхіна, двадцять і другий для Ґамула,

18

двадцять і третій для Делаї, двадцять і четвертий для Маазії.

19

Оце порядок їхньої служби, щоб приходити до Господнього дому за їхньою постановою через Аарона, їхнього батька, як йому наказав був Господь, Бог Ізраїлів.

20

¶ А від позосталих Левієвих синів: від Амрамових синів Шуваїл, від синів Шуваїлових Єхедія.

21

Від Рехавії, від синів Рехавії: голова Їшшійя.

22

Від Їцгарівців: Шеломот, від Шеломотових синів: Яхат.

23

А сини Хевронові: Єрійя, другий Амарія, третій Яхазіїл, четвертий Єкам'ам.

24

Сини Уззіїлові: Міха, сини Міхині: Шамір.

25

Брат Міхи Їшшійя, сини Їшшійїні Захарій.

26

Сини Мерарієві: Махлі та Муші, сини Яазійї Бено.

27

Сини Мерарієві, від Яазійї: Бено, і Шогам, і Заккур, і Іврі.

28

У Махлі: Елеазар, у нього не було синів.

29

Від Кіша, сини Кішові: Єрахмеїл.

30

А сини Мушієві: Махлі, і Едер, і Єрімот. Оце сини Левитів, за домом їхніх батьків.

31

І кидали жеребки і вони відповідно до братів своїх, Ааронових синів, перед царем Давидом, і Садоком, і Ахімелехом, і головами дому батьків священиків та Левитів, голови родин нарівні зо своїм меншим братом.

1 Chronicles 25


1 Chronicles Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 24

1 Chronicles

Return to Index

Chapter 25

1

¶ І відділив Давид та зверхники війська на службу синів Асафа, і Гемана, і Єдутуна, що провіщували на цитрах, і на арфах, і на цимбалах. А число їх, людей праці до служби, було таке:

2

від Асафових синів: Заккур, і Йосип, і Нетанія, і Асар'їла, Асафові сини, при Асафі, що пророкував при царі.

3

Від Єдутуна, Єдутунові сини: Ґедалія, і Цері, і Ісая, Хашавія, і Маттітія, шестеро при своєму батькові Єдутуні, що пророкував на цитрі на дяку та на хвалу Господеві.

4

Від Гемана, Геманові сини: Буккійя, Маттанія, Уззіїл, Шевуїл, і Єрімот, Хананія, Ханані, Еліата, Ґіддалті, і Ромамті, Езер, Йошбекаша, Маллоті, Готір, Махазіот.

5

Усі ці сини Гемана, царського прозорливця в Божих словах, щоб підвищувати силу. І дав Бог Геманові чотирнадцять синів та три дочки.

6

Усі вони були при своєму батькові, на співі Господнього дому, на цимбалах, на арфах та цитрах для служби в Божому домі; при царі Асаф, Єдутун та Геман.

7

І було їхнє число з їхніми братами, вивченими співу для Господа, усіх розуміючих, двісті й вісімдесят і вісім.

8

¶ І кинули вони жеребки, черга відповідно черзі, як малий, так і великий, учитель з учнем.

9

І вийшов перший жеребок від Асафа для Йосипа, другий Ґедалія, він і брати його та сини його, дванадцять.

10

Третій Заккур, сини його та брати його, дванадцять.

11

Четвертий для Їцрі, сини його та брати його, дванадцять.

12

П'ятий Нетанія, сини його та брати його, дванадцять.

13

Шостий Буккійя, сини його та брати його, дванадцять.

14

Сьомий Єсар'їла, сини його та брати його, дванадцять.

15

Восьмий Ісая, сини його та брати його, дванадцять.

16

Дев'ятий Маттанія, сини його та брати його, дванадцять.

17

Десятий Шім'ї, сини його та брати його, дванадцять.

18

Одинадцятий Азаріїл, сини його та брати його, дванадцять.

19

Дванадцятий для Хашав'ї, сини його та брати його, дванадцять.

20

Тринадцятий для Шуваїла, сини його та брати його, дванадцять.

21

Чотирнадцятий для Маттітії, сини його та брати його, дванадцять.

22

П'ятнадцятий для Єремота, сини його та брати його, дванадцять.

23

Шістнадцятий для Хананії, сини його брати його, дванадцять.

24

Сімнадцятий для Йошбекаші, сини його та брати його, дванадцять.

25

Вісімнадцятий для Ханані, сини його та брати його, дванадцять.

26

Дев'ятнадцятий для Маллоті, сини його та брати його, дванадцять.

27

Двадцятий для Елійяти, сини його та брати його, дванадцять.

28

Двадцять і перший для Готіра, сини його та брати його, дванадцять.

29

Двадцять і другий для Ґіддалті, сини його та брати його, дванадцять.

30

Двадцять і третій для Махазіота, сини його та брати його, дванадцять.

31

Двадцять і четвертий для Ромамті-Езера, сини його та брати його, дванадцять.

1 Chronicles 26


1 Chronicles Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 25

1 Chronicles

Return to Index

Chapter 26

1

¶ Черги придверних, від Корахівців: Мешелемія, син Коре, з Асафових синів.

2

А в Мешелемії сини: первороджений Захарій, другий Єдіаїл, третій Зевадія, четвертий Ятніїл,

3

п'ятий Елам, шостий Єгоханан, сьомий Ел'єгоенай.

4

А в Овед-Едома сини: первороджений Шемая, другий Єгозавад, третій Йоах, четвертий Сахар, і п'ятий Натанаїл,

5

шостий Амміїл, сьомий Іссахар, восьмий Пеуллетай, бо поблагословив його Бог.

6

У сина його Шемаї народилися сини, що панували над домом їхнього батька, бо вони хоробрі вояки.

7

Сини Шемаї: Отні, і Рефаїл, і Овед, Елзавад; його брати, мужі хоробрі, Елігу та Шемахія.

8

Усі ці з Оведових синів; вони й сини та брати їхні кожен хоробрий муж у силі до праці, шістдесят і два для Овед-Едома.

9

А в Мешелемії було синів та братів, мужів хоробрих, вісімнадцять.

10

А в Хоси, з синів Мерарі, сини: голова Шімрі, бо хоч не був він первороджений, та батько його настановив його за голову:

11

другий Хілкійя, третій Тевалія, четвертий Захарій; усіх синів та братів у Хоси тринадцять.

12

У цих були черги придверних, за головами мужчин, черги відповідно до їхніх братів на служення в Господньому домі.

13

І кинули вони жеребки, як малий, так і великий, за домом їхніх батьків, для кожної брами.

14

І впав жеребок на схід для Шелемії. І кинули жеребки для сина його Захарія, мудрого дорадника, і вийшов жеребок його на північ,

15

для Овед-Едома, на південь, а для синів його комори.

16

Для Шуппіма та для Хоси на захід, разом із брамою Шаллехет, де підіймається битий шлях, варта навпроти варти.

17

На схід шість Левитів, на північ четверо на день, на південь четверо на день, а для комори по двоє.

18

Для Парбару на захід четверо для битого шляху, двоє для Парбару.

19

Оце черги придверних із синів Корахівців та з синів Мерарі.

20

¶ А Левити: Ахійя був над скарбами Божого дому та до скарбів святині.

21

Сини Ладана, сини Ґершонівців, від Ладана, голови дому батьків, від Ладана Ґершонівця: Єхіїлі.

22

Сини Єхіїлі: Зетам та Йоїл, брат його, над скарбами Господнього дому.

23

Для Амрамівців, для Їцгарівців, для Хевронівців, для Аззіїлівців:

24

Шевуїл, син Ґершома, сина Мойсея, володар над скарбами.

25

А брати його від Еліезера: його син Рехавія, і його син Ісая, і його син Йорам, і його син Зіхрі, і його син Шеломіт.

26

Цей Шеломіт та брати його були над усіма скарбами святині, які посвятив цар Давид та голови дому батьків, і тисячники, і сотники та зверхники війська,

27

з воєн та зо здобичі вони присвячували на підтримання Господнього дому,

28

і все, що посвятив прозорливець Самуїл, і Саул, син Кішів, і Авнер, син Нерів, і Йоав, син Церуїн, усе посвячене було в руці Шеломіта та братів його.

29

¶ Від Їцгарівців: Кенанія та сини його на зовнішню роботу над Ізраїлем, на писарів та на суддів.

30

Від Хевронівців: Хашавія та брати його, мужі хоробрі, тисяча й сім сотень, над переглядом Ізраїля з другого боку Йордану на захід, для всякої Господньої праці та для роботи царської.

31

Від Хевронівців: Єрійя голова для Хевронівця, для його нащадків, за домом батьків. У сороковому році Давидового царювання вони були досліджені, і серед них знайдено хоробрих мужів в гілеадському Язері.

32

А брати його мужі хоробрі, дві тисячі й сім сотень, голови дому батьків. І цар Давид настановив їх над Рувимівцями і над Ґадівцями та над половиною племени Манасіїного для всякої Божої справи та справи царської.

1 Chronicles 27


1 Chronicles Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 26

1 Chronicles

Return to Index

Chapter 27

1

¶ А Ізраїлеві сини, за їхнім числом, голови батьківських родів і тисячники, і сотники та їхні урядники служили цареві щодо всякої справи відділів, що приходив та відходив місяць у місяць для всіх місяців року; один відділ мав двадцять і чотири тисячі.

2

Над першим відділом, на перший місяць Яшов'ам, син Завдіїлів, а на відділ його двадцять і чотири тисячі.

3

Він був з Перецових синів, голова всіх військових зверхників на перший місяць.

4

А над відділом другого місяця Ахохівець Додай, а володар його відділу Міклот; а на його відділ ішло двадцять і чотири тисячі.

5

Третій зверхник війська на третій місяць священик Беная, голова, а на його відділ двадцять і чотири тисячі.

6

Цей Беная лицар із тридцяти й над тридцятьма; а над його відділом був син його Аммізавад.

7

Четвертий на місяць четвертий Асаїл, брат Йоавів, а по ньому син його Зевадія; а на його відділ двадцять і чотири тисячі.

8

П'ятий на місяць п'ятий зверхник ізрах'янин Шамут, а на його відділ двадцять і чотири тисячі.

9

Шостий на місяць шостий Іра, син текоянина Іккеша, а на його відділ двадцять і чотири тисячі.

10

Сьомий на місяць сьомий пелонянин Хелец з Єфремових синів, а на його відділ двадцять і чотири тисячі.

11

Восьмий на місяць восьмий хушанин Сіббехай з Зерахівців, а на його відділ двадцять і чотири тисячі.

12

Дев'ятий на місяць дев'ятий анатонянин Авіезер з Веніяминівців, а на його відділ двадцять і чотири тисячі.

13

Десятий на місяць десятий нетоф'янин Магарай з Зерахівців, а на його відділ двадцять і чотири тисячі.

14

Одинадцятий на одинадцятий місяць пір'атонянин Беная з Єфремових синів, а на його відділ двадцять і чотири тисячі.

15

Дванадцятий на дванадцятий місяць нетоф'янин Хелдай з Отніїла, а на його відділ двадцять і чотири тисячі.

16

¶ А над Ізраїлевими племенами були: для Рувимівців володар Еліезер, син Зіхрі; для Симеонівців Шефатія, син Маахи.

17

Для Левія Хашавія, син Кемуїла, для Аарона Садок.

18

Для Юди Елігу, з Давидових братів, для Іссахара Омрі, син Михаїлів.

19

Для Завулона Їшмая, син Овадії, для Нефталима Єрімот син Азріїлів.

20

Для Єфремових синів Осія, син Азазії, для половини Манасіїного племени Йоїл, син Педаї.

21

Для половини Манасії в Ґілеаді Їддо, син Захарія, для Веніямина Яасіїл, син Авнерів.

22

Для Дана Азаріїл, син Єрохамів. Оце зверхники Ізраїлевих племен.

23

А Давид не перелічив їхнього числа від віку двадцяти літ і нижче, бо Господь сказав був, що розмножить Ізраїля, як зорі небесні.

24

Йоав, син Церуїн, зачав був лічити, та не скінчив. І був за те гнів на Ізраїля, і не ввійшло те число в число хроніки царя Давида.

25

А над скарбами царськими Азмавет, Адіїлів син, а над скарбами на полі, у містах, і в селах та в баштах Єгонатан, син Уззійї.

26

А над тими, що робили польову роботу, для праці, на землі Езрі, син Келувів.

27

А над виноградниками рам'янин Шім'ї, а над тим, що в виноградниках для запасів вина шефам'янин Завді.

28

А над оливками та над сикоморами, що в Шефелі, ґедерянин Баал-Ханан; а над скарбами оливи Йоаш.

29

А над великою худобою, що пасеться в Шароні, шаронянин Шітрай, а над великою худобою в долинах Шафат, син Адлаїв.

30

А над верблюдами їзмаїльтянин Овіл, а над ослицями меронотянин Єхдея.

31

А над дрібною худобою гаґрянин Язіз. Усі оці зверхники маєтку, що мав цар Давид.

32

А Йонатан, Давидів дядько, був радник, він чоловік розумний та писар. А Єхіїл, син Нахмоніїв, був із царськими синами.

33

А Ахітофель радник цареві, а арк'янин Хушай приятель царів.

34

А по Ахітофелю Єгояда, син Бенаї, та Евіятар, а зверхник царського війська Йоав.

1 Chronicles 28


1 Chronicles Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 27

1 Chronicles

Return to Index

Chapter 28

1

¶ І зібрав Давид усіх Ізраїлевих князів, зверхників племен, і зверхників відділів, що служать цареві, і тисячників, і сотників, і зверхників усякого маєтку та добутку царя та синів його разом з евнухами та лицарями, та всякого хороброго вояка до Єрусалиму.

2

І встав цар Давид на ноги свої та й сказав: Послухайте мене, брати мої та народе мій! Я серцем своїм був за те, щоб збудувати храм миру для ковчега Господнього заповіту та на підніжок ніг нашого Бога, й я приготовив потрібне на збудування.

3

А Бог сказав мені: Ти не збудуєш храма для Мого Ймення, бо ти муж воєн і кров проливав.

4

Та вибрав Господь, Бог Ізраїлів, мене з усього дому батька мого, щоб бути царем над Ізраїлем навіки, бо Юду вибрав Він на володаря, а серед Юдиного дому дім батька мого, а серед синів мого батька мене уподобав Собі, щоб настановити царем над усім Ізраїлем.

5

А зо всіх моїх синів, бо багатьох синів дав мені Господь то Він вибрав сина мого Соломона, щоб сидів на троні Господнього царства над Ізраїлем.

6

І Він сказав мені: Соломон, син твій, він збудує храма Мого та двори Мої, бо його Я вибрав Собі за сина, а Я буду йому за Отця.

7

І міцно поставлю Я царство його аж навіки, якщо він буде сильний, щоб виконувати заповіді Мої та постанови Мої, як цього дня.

8

А тепер на очах усього Ізраїля, Господнього збору, та в ушах нашого Бога говорю вам: Додержуйте й досліджуйте всі заповіді Господа, Бога вашого, щоб ви посіли цей добрий Край і віддали його в спадщину по собі синам вашим аж навіки.

9

А тепер, сину мій Соломоне, знай Бога, Отця твого, і служи Йому всім серцем та всією душею, бо Господь вивідує всі серця та знає всякий витвір думок. Якщо будеш шукати Його, то ти знайдеш Його, а якщо залишиш Його, Він залишить тебе назавжди.

10

Тепер дивися, що Господь вибрав тебе збудувати дім на святиню. Будь міцний та роби!

11

¶ І Давид дав своєму синові Соломонові взори Господнього дому: притвору, і домів його, і скарбниць його, і горниць його, і кімнат його внутрішніх, і дому для ковчегу,

12

і взір усього, що було в дусі його для подвір'я Господнього дому, і для всіх кімнат навколо, для скарбів Божого дому та для скарбів святині,

13

і для відділів священиків та Левитів, і для всякої праці служби Господнього дому, і для всяких речей для служби Господнього дому.

14

І дав він золота вагою для золота, для всіх речей кожної служби; і срібла для всіх срібних речей вагою, для всіх речей кожної служби;

15

і вагу для золотих свічників та золотих їхніх лямпадок, вагою кожного свічника та лямпадок його, і для срібних свічників, вагою для свічника та лямпадок його, за роботою кожного свічника.

16

І дав золота вагою для столів хлібів показних, для кожного столу і срібла для срібних столів,

17

і видельця, і кропильниці, і чарки чисте золото, і для золотих келіхів вагою для кожного келіха, і для келіхів срібних, вагою для кожного келіха.

18

А для кадильного жертівника дав очищеного золота вагою, і на подобу воза, для золотих херувимів, що простягають крила свої й покривають над ковчегом Господнього заповіту.

19

Усе це він зрозумів із письма з Господньої руки, що була над ним, усі роботи взору.

20

І сказав Давид до сина свого Соломона: Будь сильний і будь відважний, і роби, не бійся та не лякайся, бо Господь Бог, Бог мій, з тобою, Він не покине тебе й не позоставить тебе аж до закінчення всієї праці роботи Господнього дому...

21

А оце черги священиків та Левитів для всякої служби Божого дому. І будуть з тобою в усякій праці ревні люди, здібні на всяку службу, а начальники та ввесь народ, на всі накази твої.

1 Chronicles 29


1 Chronicles Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 28

1 Chronicles

Return to Index

Chapter 29

1

¶ І сказав цар Давид до всього збору: Син мій Соломон, що його одного Бог вибрав, ще молодий та тендітний, а ця праця велика, бо не для людини ця будова, а для Господа Бога.

2

А Я всією своєю силою приготовив для храму свого Бога золото на золоті речі, і срібло на срібні, і мідь на мідяні, і залізо на залізні, і дерево на дерев'яні, каміння шогамське та до оправ, каміння нофехське та кольорове, і всякий дорогий камінь та безліч мармурового каміння.

3

І ще, через моє замилування до дому Бога мого, є в мене скарб власного золота та срібла, і його я віддав для дому свого Бога, понад усе, що я заготовив для святого храму:

4

три тисячі талантів золота, офірського золота, і сім тисяч очищеного срібла на покриття стін тих домів;

5

на кожну золоту річ та на кожну срібну, і на всяку працю рукою майстрів. І хто ще жертвує, щоб сьогодні наповнити свою руку пожертвою для Господа?

6

І стали жертвувати начальники батьківських родів та начальники Ізраїлевих племен, і тисячники та сотники, і начальники праці для царя.

7

І дали вони на роботу Божого дому золота п'ять тисяч талантів та десять тисяч дарейків, і срібла десять тисяч талантів, і міді десять тисяч і вісім тисяч талантів, а заліза сто тисяч талантів.

8

А в кого знайшлося при ньому дорогоцінне каміння, ті дали його до скарбниці Господнього дому, до руки Ґершонівця Єхіїла.

9

І радів народ за їхню жертву, бо вони жертвували Господеві з цілого серця, а також цар Давид радів великою радістю.

10

¶ І поблагословив Давид Господа на очах усього збору. І сказав Давид: Благословенний Ти, Господи, Боже Ізраїля, нашого батька, від віку й аж до віку!

11

Твоя, Господи, могутність і сила, і велич, і вічність, і слава, і все на небесах та на землі! Твої, Господи, царства, і Ти піднесений над усім за Голову!

12

І багатство та слава від Тебе, і Ти пануєш над усім, і в руці Твоїй сила та хоробрість, і в руці Твоїй побільшити та зміцнити все.

13

А тепер, Боже наш, ми дякуємо Тобі, і славимо Ім'я Твоєї величі.

14

І хто бо я, і хто народ мій, що маємо силу так жертвувати, як це? Бо все це від Тебе, і з Твоєї руки дали ми Тобі.

15

Бо ми приходьки перед лицем Твоїм та чужинці, як усі наші батьки! Наші дні на землі мов та тінь, і немає тривалого!

16

Господи, Боже наш, уся ця безліч, яку ми наготовили на збудування Тобі храму для Ймення Твоєї святости, із Твоєї руки вона, і все це Твоє!

17

І я знаю, Боже мій, що Ти вивідуєш серце й любиш щирість. У щирості серця свого я пожертвував це все, а тепер бачу я з радістю народ Твій, який знаходиться тут, що жертвує себе Тобі.

18

Господи, Боже Авраама, Ісака та Якова, наших батьків, збережи ж навіки цей напрямок думок серця народу Твого, і міцно скеруй їхнє серце до Себе!

19

А моєму синові Соломонові дай серце ціле, щоб виконувати заповіді Твої, свідоцтва Твої та устави Твої, і щоб чинити все, і щоб збудувати цю твердиню, яку я приготовив!

20

І сказав Давид до всього збору: Поблагословіть же Господа, вашого Бога! І ввесь збір поблагословив Господа, Бога своїх батьків, і нахилилися, і вклонилися всі до землі Господеві й цареві!

21

І принесли вони для Господа жертви, і спалили цілопалення для Господа другого дня від того дня, тисячу бичків, тисячу баранів, тисячу овечок, і ливні їхні жертви, і безліч жертов за всього Ізраїля.

22

І вони їли й пили перед Господом того дня з великою радістю, і вдруге настановили Соломона, Давидового сина, і помазали його Господеві на володаря, а Садока на священика.

23

¶ І сів Соломон на Господньому троні за царя на місці свого батька Давида, і щастило йому, і його слухався ввесь Ізраїль.

24

І всі князі та лицарі, а також усі сини царя Давида піддалися під Соломона.

25

І Господь високо звеличив Соломона на очах усього Ізраїля, і дав на нього величність царства, якої не було перед ним ані на жодному цареві над Ізраїлем.

26

І Давид, син Єссеїв, царював над усім Ізраїлем.

27

А дні, що він царював над Ізраїлем, були сорок літ: у Хевроні царював він сім років, а в Єрусалимі царював тридцять і три.

28

І помер він у добрій сивині, ситий днями, багатством та славою, а замість нього зацарював син його Соломон.

29

А діла царя Давида, перші й останні, ось вони описані в історії провидця Самуїла, і в історії пророка Натана, і в історії прозорливця Ґада,

30

разом з усім царством його, і лицарськістю його та часами, що перейшли над ним і над Ізраїлем, та над усіма царствами тих країв.

2 Chronicles 1


2 Chronicles Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1 Chronicles 29

2 Chronicles

Return to Index

Chapter 1

1

¶ І зміцнився Соломон, син Давидів, над царством своїм, а Господь, Бог його, був із ним та високо звеличив його.

2

І сказав Соломон до всього Ізраїля, до тисячників та сотників, і до суддів, і до всіх начальників, до всього Ізраїля, до голів батьківських родів.

3

І пішли Соломон та ввесь збір із ним до пагірка, що в Ґів'оні, бо там була скинія Божого заповіту, яку зробив Мойсей, раб Господній, у пустині.

4

Але Божого ковчега Давид переніс із Кір'ят-Єаріму туди, де приготовив йому місце Давид, бо він поставив йому скинію в Єрусалимі.

5

А мідяного жертівника, що зробив був Веселіїл, син Урії, сина Хурового, він поставив перед скинією Господньою. І звертався до нього Соломон та збір.

6

І зійшов Соломон туди перед Господнє лице на мідяний жертівник, що належав до скинії заповіту, і приніс на ньому тисячу цілопалень.

7

Тієї ночі явився Бог Соломонові та й сказав йому: Зажадай, чого дати тобі!

8

І сказав Соломон до Бога: Ти зробив був велику милість з батьком моїм Давидом, і настановив царем мене замість нього.

9

Тепер, Господи, Боже, нехай буде виповнене слово Твоє до батька мого Давида, бо Ти настановив мене царем над народом численним, як порох землі.

10

Дай тепер мені мудрість та знання, щоб умів я виходити й входити перед цим народом, бо хто зможе судити цей великий Твій народ?

11

І сказав Бог до Соломона: За те, що оце було на серці твоїм, і ти не жадав багатства, маєтків та слави, ані душі ворогів своїх, а також довгих днів не жадав ти, а жадав для себе мудрости та знання, щоб судити народ Мій, над яким Я настановив тебе царем,

12

то дасться тобі мудрість та знання, а багатство, і маєтки та славу Я дам тобі такі, яких не було між царями перед тобою, і по тобі не буде таких!

13

¶ І прийшов Соломон із пагірка, що в Ґів'оні, до Єрусалиму, від скинії заповіту, і зацарював над Ізраїлем.

14

І зібрав Соломон колесниць та верхівців, і було в нього тисяча й чотири сотні колесниць та дванадцять тисяч верхівців, і він порозміщував їх по колесничних містах та при царі в Єрусалимі.

15

І цар зібрав в Єрусалимі срібла та золота, мов каміння, а кедрів зібрав, щодо численности, як сикомор, що в Шефелі.

16

А коней, що були в Соломона, приводили з Єгипту та з Кеве; царські купці купували їх з Кеве.

17

І ходили вони, і вивозили з Єгипту колесницю за шість сотень срібла, а коня за сотню й п'ятдесят. І так вони вивозили все це своєю рукою для всіх царів хіттійських та царів сирійських.

2 Chronicles 2


2 Chronicles Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 1

2 Chronicles

Return to Index

Chapter 2

1

¶ (1-18) І Соломон наказав будувати дім для Господнього Ймення та дім царський для себе.

2

(2-1) І відлічив Соломон сімдесят тисяч чоловіка носіїв та вісімдесят тисяч чоловіка каменотесів у горах, а керівників над ними три тисячі й шість сотень.

3

(2-2) І послав Соломон до Хірама, царя тирського, говорячи: Як зробив ти з батьком моїм Давидом, і послав був йому кедри на будову дому його, щоб сидіти в ньому, так зроби й мені.

4

(2-3) Ось я будую храм для Ймення Господа, Бога мого, щоб присвятити Йому, щоб кадити перед Його лицем запашне кадило, і для постійного покладення хліба та для цілопалення на ранок і на вечір, на суботи й на молодики та на свята Господа, Бога нашого. Навіки це над Ізраїлем!

5

(2-4) А храм, якого я будую, великий, бо Бог наш більший від усіх богів!

6

(2-5) А хто має силу збудувати Йому храма, коли небо й небеса небес не обіймають Його? І хто я, що збудую Йому храма? Хіба тільки на кадіння перед лицем Його!

7

(2-6) А тепер пошли мені чоловіка, здібного до роботи в золоті, і в сріблі, і в міді, і в залізі, і в пурпурі, і в червені, і в блакиті, і що вміє вирізувати різьби, разом із тими мистцями, що зо мною в Юді та в Єрусалимі, яких приготовив батько мій Давид.

8

(2-7) І пошли мені з Ливану дерева кедрового, кипарисового та сандалового, бо я знаю, що твої раби вміють рубати дерева ливанські. І оце мої раби будуть рабами твоїми,

9

(2-8) щоб наготовити мені безліч дерева, бо цей храм, що я будую, буде великий та пишний!

10

(2-9) А ось дереворубам, що стинають дерева, рабам твоїм, дав я пшениці, як поживи, двадцять тисяч корів, та ячменю двадцять тисяч корів, і вина двадцять тисяч батів, і оливи двадцять тисяч батів.

11

¶ (2-10) І сказав Хірам, цар тирський, листом і послав до Соломона: Через любов Господа до народу Свого поставив Він тебе над ними за царя.

12

(2-11) І сказав Хірам: Благословенний Господь, Бог Ізраїлів, що вчинив небеса та землю, що дав цареві Давидові сина мудрого, який має розум та багатий на знання, що збудує дім Господній та дім царський для себе!

13

(2-12) А тепер я посилаю мудрого чоловіка, що має знання, Хурам-Аві,

14

(2-13) сина жінки з Данових дочок, а батько його тирянин, що вміє робити в золоті та в сріблі, в міді, в залізі, в каміннях та в деревах, у пурпурі й у блакиті, і в віссоні, і в червені, і різати всяку різьбу, і виконувати всяку думку, що буде дана йому з мистцями твоїми та з мистцями пана мого Давида, батька твого.

15

(2-14) А тепер пшеницю й ячмінь, оливу та вино, про які казав мій пан, нехай посилає своїм рабам.

16

(2-15) А ми нарубаємо дерев із Ливану за всякою твоєю потребою, і спровадимо їх тобі плотами морем до Яфи, а ти спровадиш їх до Єрусалиму.

17

(2-16) І перелічив Соломон усіх людей приходьків, що в Ізраїлевому Краї, за переліком, що перелічив був їх його батько Давид, і було знайдено їх сто й п'ятдесят тисяч і три тисячі й шість сотень.

18

(2-17) І він зробив із них сімдесят тисяч носіїв та вісімдесят тисяч каменотесів у горах, та тридцять тисяч і шість сотень керівників, що спонукували той народ до праці.

2 Chronicles 3


2 Chronicles Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 2

2 Chronicles

Return to Index

Chapter 3

1

¶ І зачав Соломон будувати Господній дім в Єрусалимі на горі Морійя, що вказана була батькові його Давидові, на місці, яке приготовив Давид на тоці євусеянина Орнана.

2

І зачав він будувати другого місяця, другого дня, четвертого року свого царювання.

3

А це основа будови Божого дому: довжина шістдесят ліктів старою мірою, а ширина двадцять ліктів.

4

А притвор, щодо довжини, був за шириною храму, двадцять ліктів, а вишина сто й двадцять. І покрив він його зсередини чистим золотом.

5

А великий храм він покрив кипарисовим деревом, і покрив його добрим золотом, і наробив на ньому пальм та ланцюгів.

6

І покрив він той храм дорогим каменем на оздобу, а золото золото було з Парваїму.

7

І покрив він золотом храм, балки, пороги, і стіни його та його двері, а на стінах повирізував херувимів.

8

І зробив дім Святого Святих: довжина його за шириною храму двадцять ліктів, і ширина його двадцять ліктів. І покрив він його добрим золотом, на таланти шість сотень.

9

А вага цвяхів на шеклі золота п'ятдесят; і горниці покрив золотом.

10

¶ І зробив він у домі Святого Святих двох херувимів різьб'яною роботою, і покрив їх золотом.

11

А крила херувимів: довжина їх двадцять ліктів, крило одного на п'ять ліктів, дотикалося стіни храму, а крило інше п'ять ліктів, дотикалося крила другого херувима.

12

А крило другого херувима п'ять ліктів, дотикалося стіни храму, а крило інше п'ять ліктів, прилягало до крила іншого херувима.

13

Розтягнені крила цих херувимів двадцять ліктів; і вони стояли на ногах своїх, а їхні обличчя до храму.

14

І зробив він завісу, блакить, і пурпур, і червень, і віссон, і наробив на ній херувимів.

15

І зробив він перед храмом два стовпи, тридцять і п'ять ліктів завдовжки, а маковиці, що на верху його, п'ять ліктів.

16

І поробив ланцюги, як у девірі, і дав їх на верхи тих стовпів. І зробив сотню гранатових яблук, і дав на ланцюги.

17

І поставив стовпи перед храмом, один з правиці, а один з лівиці. І назвав ім'я правому: Яхін, а ім'я лівому Боаз.

2 Chronicles 4


2 Chronicles Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 3

2 Chronicles

Return to Index

Chapter 4

1

¶ І зробив мідяного жертівника, двадцять ліктів довжина йому і двадцять ліктів ширина йому, і десять ліктів височина йому.

2

І зробив він лите море, десять на міру ліктем від краю його до краю його, навколо круглясте, і п'ять на міру ліктем височина йому. А шнур тридцять на міру ліктем оточував його навколо.

3

А під ним постать волів, що зо всіх сторін оточують його, на десять ліктів на міру ліктем оточують море навколо; два ряди волів відлиті при відливанні його.

4

Воно стояло на дванадцятьох волах, три обернені на північ, і три обернені на захід, і три обернені на південь, і три обернені на схід. А море на них зверху, а всі зади їх до нутра.

5

А грубина його долоня, а край його як робота краю келіха, квітки лілеї. Містило воно три тисячі батів.

6

І зробив десять умивальниць, і поставив п'ять з правиці, а п'ять з лівиці, щоб мити в них, приготовлене на цілопалення полощуть у них, а море для священиків, щоб митися в ньому.

7

І зробив десять золотих свічників, як належалося, і поставив їх у храмі п'ять з правиці, а п'ять з лівиці.

8

І зробив десять столів, і поставив у храмі, п'ять з правиці, а п'ять з лівиці. І зробив сто золотих кропильниць.

9

І зробив священиче подвір'я та подвір'я велике, і двері до подвір'я, і їхні двері покрив міддю.

10

А море поставив з правого боку на південний схід.

11

¶ І поробив Хурам горнята, і лопатки, і кропильниці. І покінчив Хурам робити працю, яку зробив для царя Соломона в Божому домі:

12

два стовпи, і кулі, і дві маковиці на верху тих стовпів, і дві мережки на покриття обидвох куль маковиць, що на верхах стовпів,

13

і чотири сотні гранатових яблук для обох мережок, два ряди гранатових яблук для однієї мережки, щоб покрити обидві кулі маковиць, що на переді тих стовпів.

14

І поробив підстави, і поробив умивальниці на тих підставах,

15

одне море, і дванадцять волів під ним,

16

і горнята, і лопатки, і видельця, і всі їхні речі поробив Хурам-Авів цареві Соломонові для Господнього дому з виполіруваної міді.

17

На Йорданській рівнині повідливав їх цар у глинистій землі між Суккотом та між Цередою.

18

І наробив Соломон усіх цих речей дуже багато, бо не досліджена була вага міді.

19

І поробив Соломон усі речі, що в Божому домі, та золотого жертівника й столи, а на них хліб показний,

20

і свічники, і їхні лямпадки, щоб запалювати їх за постановою перед девіром, зо щирого золота.

21

А квітки, і лямпадки, і щипчики із золота, з досконалого золота.

22

А ножиці, і кропильниці, і ложки, і кадильниці зо щирого золота; а вхід до дому, його внутрішні двері до Святого Святих та двері дому до храму із золота.

2 Chronicles 5


2 Chronicles Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 4

2 Chronicles

Return to Index

Chapter 5

1

¶ І була закінчена вся праця, яку зробив Соломон для Господнього дому. І Соломон повносив освячені речі свого батька Давида, і срібло, і золото, і всі ці речі дав до скарбниці Божого дому.

2

Тоді Соломон зібрав до Єрусалиму Ізраїлевих старших, і всіх голів племен, начальників батьківських родів Ізраїлевих синів, щоб перенести ковчега Господнього заповіту з Давидового Міста, воно Сіон.

3

І були зібрані до царя всі ізраїльтяни в свято, воно сьомого місяця.

4

І поприходили всі Ізраїлеві старші, і Левити понесли ковчега.

5

І понесли ковчега та скинію заповіту, і всі святі речі, що в скинії, несли їх священики та Левити.

6

А цар Соломон та вся Ізраїлева громада, що зібралася при ньому перед ковчегом, приносили в жертву худобу дрібну та худобу велику, що через многоту не була ані записувана, ані лічена!

7

І священики внесли ковчега Господнього заповіту до його місця, до девіру дому, до Святого Святих, під крила херувимів.

8

А херувими простягали крила над місцем ковчега, і затінювали херувими над ковчегом та над його держаками зверху.

9

А ті держаки були довгі, і головки тих держаків були видні з ковчегу, що перед девіром, а назовні не були видні. І були вони там аж до цього дня.

10

У ковчезі не було нічого, тільки дві таблиці, що поклав Мойсей на Хориві, коли Господь склав був заповіта з Ізраїлевими синами при виході їх із Єгипту.

11

¶ І сталося, як священики виходили із святині, а всі священики, що були там, освятилися, без додержання черг,

12

а Левити співаки, усі вони, аж до Асафа, Гемана, Єдутуна, і синів їхніх та братів їхніх, убрані в віссон, з цимбалами, із арфами та з цитрами, стояли на схід від жертівника, а з ними сто й двадцять священиків, що сурмили на сурмах,

13

і було воно для сурмачів та співаків як одне, щоб подати один голос на хвалу та дяку Господеві, і як загримів голос на сурмах, і на цимбалах, і на музичних знаряддях, і як хвалили Господа: Добрий бо Він, бо навіки Його милосердя! то дім, дім Господній наповнився хмарою!...

14

І не могли священики стояти й служити через ту хмару, бо слава Господня наповнила дім Божий!...

2 Chronicles 6


2 Chronicles Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 5

2 Chronicles

Return to Index

Chapter 6

1

¶ Тоді Соломон проказав: Промовив Господь, що Він пробуватиме в мряці.

2

А я збудував храм оселі Твоєї, і місце Твого пробування навіки!

3

І повернув цар обличчя своє, та й поблагословив увесь Ізраїлів збір, увесь же Ізраїлів збір стояв.

4

А він сказав: Благословенний Господь, Бог Ізраїлів, що Своїми устами говорив був із моїм батьком Давидом, і руками Своїми виконав, кажучи:

5

Від того дня, коли Я вивів Свій народ з єгипетського краю, Я не вибрав Собі міста зо всіх Ізраїлевих племен, щоб збудувати храм на пробування Мого Імени там. І не вибрав Я нікого, щоб був володарем над народом Моїм, Ізраїлем.

6

Та вибрав Я Єрусалим на пробування Мого Імени там, і вибрав Я Давида, щоб був над народом Моїм, Ізраїлем.

7

І було на серці мого батька Давида збудувати храм для Ймення Господа, Бога Ізраїлевого.

8

Та сказав Господь до мого батька Давида: За те, що на твоєму серці було збудувати храм для Ймення Мого, ти зробив добре, що було тобі на серці.

9

Тільки ти не збудуєш цього храму, але син твій, що вийде із стегон твоїх, він збудує цей храм для Ймення Мого!

10

І сповнив Господь Своє слово, що Він говорив. І став я замість батька свого Давида та й сів на Ізраїлевому троні, як говорив був Господь, і я збудував оцей храм для Ймення Господа, Бога Ізраїлевого.

11

І поставив я там ковчега, що в ньому Господній заповіт, якого Він склав з Ізраїлевими синами.

12

¶ І став він перед Господнім жертівником навпроти всього Ізраїлевого збору, і простяг свої руки.

13

А Соломон зробив був мідяне стояло, і поставив його на середину подвір'я, п'ять ліктів довжина йому, і п'ять ліктів ширина йому, а три лікті вишина йому. І став він на ньому, і став на коліна свої навпроти всього Ізраїлевого збору, і простяг свої руки до неба,

14

та й сказав: Господи, Боже Ізраїлів! Нема подібного Тобі Бога на небі та на землі! Ти стережеш заповіта та милість для Своїх рабів, що ходять перед Твоїм лицем усім своїм серцем.

15

Ти сповнив Своєму рабові Давидові, батькові моєму, те, що говорив йому. І говорив Ти йому Своїми устами, а рукою Своєю виповнив, як цього дня.

16

А тепер, Господи, Боже Ізраїлів, сповни для Свого раба Давида, мого батька, те, що говорив Ти йому, кажучи: Не переведеться з-перед лиця Мого ніхто з тих, що мають сидіти на Ізраїлевому троні, якщо тільки сини твої будуть додержувати своїх доріг, щоб ходити в Законі Моїм, як ти ходив перед лицем Моїм.

17

А тепер, Господи, Боже Ізраїлів, нехай буде запевнене слово Твоє, яке Ти говорив рабові Своєму Давидові.

18

Бо чи ж справді Бог сидить з людиною на землі? Ось небо та небо небес не обіймають Тебе, що ж тоді храм цей, що я збудував?

19

І Ти звернешся до молитви Свого раба та до його благання, Господи, Боже мій, щоб почути поклик та молитву, якою раб Твій молиться перед лицем Твоїм,

20

щоб очі Твої були відкриті на цей храм удень та вночі, на те місце, про яке Ти сказав, що покладеш Ім'я Своє там, щоб почути молитву, якою буде молитися Твій раб на цьому місці.

21

І Ти будеш прислухатися до благань Свого раба та Свого народу, Ізраїля, що будуть молитися на цьому місці. І Ти почуєш із місця Свого пробування, із небес і почуєш, і пробачиш.

22

Якщо згрішить людина про ти свого ближнього, і буде примушена принести клятву, щоб присягнути, і клятва прийде перед Твоїм жертівником у цьому храмі,

23

то Ти почуєш із небес, і зробиш, і розсудиш Своїх рабів, обвинуватиш несправедливого, щоб дати його дорогу на його голову, й усправедливиш справедливого, щоб дати йому за його справедливістю.

24

А якщо Твій народ, Ізраїль, буде вдарений ворогом, бо прогрішив Тобі, і коли вони звернуться, і будуть хвалити Ім'я Твоє, і будуть молитися, і будуть благати Тебе в цьому храмі,

25

то Ти почуєш із небес, і простиш гріх народу Свого, Ізраїля, і вернеш їх до землі, яку дав Ти їм та їхнім батькам!

26

Коли затримається небо, і не буде дощу, бо прогрішаться Тобі, то вони помоляться на цьому місці, і будуть славити Ім'я Твоє, і з гріха свого навернуться, бо Ти будеш їх впокоряти,

27

то Ти почуєш на небесах, і пробачиш гріх Своїх рабів та народу Свого, Ізраїля, бо покажеш їм ту добру дорогу, якою вони підуть, і Ти даси дощ на Край Свій, якого Ти дав Своєму народові на спадщину!

28

Голод коли буде в Краю, моровиця коли буде, посуха, жовтачка, сарана, черва коли буде, коли його вороги гнобитимуть його в Краї міст його, коли буде яка пораза, яка хвороба,

29

усяка молитва, усяке благання, що буде від якої людини чи від усього народу Твого, Ізраїля, коли кожен буде знати поразу свою та горе своє, і простягне руки свої до цього храму,

30

то Ти почуєш із небес, із місця постійного пробування Свого, і пробачиш, і даси тому чоловікові за всіма його дорогами, бо Ти знаєш серце його, бо Ти один знаєш серце людських синів,

31

щоб вони боялися Тебе, і ходили Твоїми дорогами по всі дні, які вони житимуть на поверхні землі, яку Ти дав батькам нашим!

32

Також і чужинця, який не з народу Твого, Ізраїля, і він прийде з далекого краю ради Ймення Твого великого, і руки Твоєї Сильної та рамена Твого витягненого, і прийде, і помолиться в цьому храмі,

33

то Ти почуєш це з небес, місця постійного пробування Свого, і зробиш усе, про що буде кликати до Тебе той чужинець, щоб усі народи землі пізнали Ім'я Твоє, та щоб боялися Тебе, як народ Твій, Ізраїль, і щоб пізнали вони, що Ім'я Твоє покликане над оцім храмом, що я збудував!

34

Коли народ Твій вийде на війну на своїх ворогів, дорогою, якою Ти пошлеш їх, і помоляться вони до Тебе в напрямі до цього міста, що Ти вибрав його, та храму, що я збудував для Ймення Твого,

35

то почуєш Ти з небес їхню молитву та їхнє благання, і вчиниш їм суд!

36

Коли вони згрішать Тобі, бо немає людини, щоб вона не згрішила, і Ти розгніваєшся на них, і даси їх ворогові, а їхні поневільники візьмуть їх до неволі до краю далекого чи близького,

37

і коли вони прийдуть до розуму в краю, куди взяті до неволі, і навернуться, і будуть благати Тебе в краю своєї неволі, говорячи: Ми згрішили, скривили дорогу свою, і були ми несправедливі,

38

і коли вони навернуться до Тебе всім своїм серцем і всією душею своєю в краю своєї неволі, куди їх поневолили, і помоляться в напрямі до свого Краю, що Ти дав їхнім батькам, і в напрямі міста, яке Ти вибрав, та храму, що я збудував для Ймення Твого,

39

то Ти почуєш із небес, із постійного місця пробування Свого, їхню молитву та їхні благання, і вчиниш їм суд, і простиш Своєму народові, що вони згрішили Тобі!

40

Тепер, Боже мій, благаю, нехай будуть очі Твої відкриті, а уші Твої наставлені на слухання молитви цього місця!

41

А тепер, Устань же, о Господи, Боже, на Свій відпочинок, Ти й ковчег сили Твоєї! Священики Твої, о Господи Боже, нехай у спасіння зодягнуться, а побожні Твої хай добром веселяться!

42

Господи Боже, не відвертай лиця від Свого помазанця, згадай же про милість Своєму рабові Давиду!

2 Chronicles 7


2 Chronicles Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 6

2 Chronicles

Return to Index

Chapter 7

1

¶ А коли Соломон закінчив молитися, то зійшов огонь із небес, поїв цілопалення та жертви, а слава Господня наповнила храм той!

2

І священики не могли ввійти до Господнього дому, бо слава Господня наповнила дім Господній!

3

А всі Ізраїлеві сини бачили, як сходив огонь та Господня слава на храм той, і вони попадали обличчям до землі на підлогу з камінних плит, і вклонилися до землі, і дякували Господеві: Добрий бо Він, бо навіки Його милосердя!

4

А цар та ввесь народ приносили жертву перед Господнім лицем.

5

І приніс цар Соломон на жертву худоби великої двадцять і дві тисячі, а худоби дрібної сто й двадцять тисяч. І виконали обряд освячення Божого дому цар та ввесь народ.

6

А священики стояли на вартах своїх, а Левити зо знаряддями Господньої пісні, що поробив цар Давид на подяку Господеві, Бо навіки Його милосердя, коли Давид хвалив ними; і священики сурмили навпроти них, а ввесь Ізраїль стояв...

7

І посвятив Соломон середину подвір'я, що перед Господнім домом, бо приніс там цілопалення та лій мирних жертв, бо мідяний жертівник, якого зробив Соломон, не міг умістити цілопалення й хлібної жертви та лою.

8

І справив Соломон того часу те свято на сім день, а ввесь Ізраїль був з ним, дуже великий збір, що зійшовся звідти, де йдеться до Хамату, аж до єгипетського потоку.

9

А восьмого дня справили віддання свята, бо обряд освячення жертівника справляли сім день, і свято сім день.

10

А дня двадцятого й третього сьомого місяця відпустив він народ до їхніх наметів, радісних та веселосердих через усе те добро, що Господь учинив Давидові й Соломонові, та народові Своєму Ізраїлеві.

11

І закінчив Соломон дім Господній та дім царський, та все, що приходило Соломонові на серце, щоб зробити в Господньому домі та в домі своєму, пощастило йому.

12

¶ І явився Господь Соломонові вночі та й сказав йому: Вислухав Я молитви твої, та вибрав оце місце для Себе на храм жертви.

13

Якщо Я замкну небеса, і не буде дощу, і якщо накажу сарані поїсти землю, і якщо нашлю моровицю на народ Мій,

14

і впокоряться люди Мої, що над ними кличеться Ім'я Моє, і помоляться, і будуть шукати Ім'я Мого, і повернуть зо злих своїх доріг, то Я вислухаю з небес, і прощу їхній гріх, та й вилікую їхній Край!

15

Тепер очі Мої будуть відкриті, а уші Мої наставлені на слухання молитви цього місця.

16

І тепер Я вибрав, і освятив цей храм, щоб Ім'я Моє було там аж навіки, Мої ж очі та серце Моє будуть там по всі дні.

17

А тепер, якщо будеш ходити перед лицем Моїм, як ходив був батько твій Давид, щоб зробити все, що наказав Я тобі, і якщо будеш дотримуватися уставів Моїх та прав Моїх,

18

то поставлю певно трона царства твого, як склав Я заповіта з батьком твоїм Давидом, говорячи: Не буде в тебе переводу нікому з пануючих в Ізраїлі!

19

А якщо ви відвернетеся та покинете устави Мої й заповіді Мої, що Я дав вам, і підете, і будете служити іншим богам, і будете вклонятися їм,

20

то Я повириваю їх з Моєї землі, яку дав їм, а цей храм, що Я освятив для Ймення Свого, відкину від лиця Свого, і дам його за приповістку та за посміховище серед усіх народів!

21

А храм цей, що був найвищий, кожен, хто проходитиме біля нього, скам'яніє та й скаже: За що Господь зробив так цьому Краєві та храмові цьому?...

22

І відкажуть: За те, що вони покинули Господа, Бога батьків своїх, Який вивів їх з єгипетського краю, і держалися міцно інших богів, і вклонялися їм, і служили їм, тому Він навів на них усе оце лихо!...

2 Chronicles 8


2 Chronicles Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 7

2 Chronicles

Return to Index

Chapter 8

1

¶ І сталося по двадцятьох роках, коли Соломон будував дім Господній та свій дім,

2

то міста, які дав Хурам Соломонові, Соломон розбудував їх, і осадив там Ізраїлевих синів.

3

І пішов Соломон до Хават-Цови, і переміг її.

4

І збудував він Тадмора в пустині, та всі міста для запасів, що побудував у Хаматі.

5

І побудував він Бет-Хорон горішній та Бет-Хорон долішній, твердинні міста, мури, двері та засуви,

6

і Баалат, і всі міста для запасів, що були в Соломона, і всі міста для колесниць, і міста для верхівців, і всяке пожадання Соломона, що жадав він збудувати в Єрусалимі й на Ливані, та в усьому Краї його панування.

7

Увесь народ, позосталий з хіттеян, і з амореян, і з періззеян, і з хіввеян, і з євусеян, що вони не з Ізраїля,

8

з їхніх синів, що зосталися по них у Краї, що їх не повигублювали Ізраїлеві сини, то їх Соломон узяв на данину, і це позосталося аж до цього дня.

9

А Ізраїлевих синів Соломон не робив рабами для своєї праці, але вони були військові, і зверхники сторожі його, і зверхники колесниць його та його верхівців.

10

І оце вони були зверхники-намісники царя Соломона, двісті і п'ятдесят, що панували над народом.

11

А фараонову дочку перевів Соломон із Давидового Міста до дому, що збудував для неї, як сказав: Не буде сидіти мені жінка в домі Давида, Ізраїлевого царя, бо святий він, бо Господній ковчег увійшов у нього.

12

¶ Тоді Соломон приніс цілопалення для Господа на Господньому жертівнику, якого він збудував перед притвором,

13

щоб за потребою кожного дня приносити жертву за Мойсеєвим наказом, на суботи, і на молодики, і на свята три рази в році: в свято Опрісноків, і в свято Тижнів, і в свято Кучок.

14

І поставив він, за розпорядком Давида, батька свого, черги священиків на їхню службу, і Левитів на їхніх вартах на хвалу та на службу відповідно до священиків за потребою кожного дня, і придверних в їхніх чергах для кожної брами, бо такий був наказ Давида, Божого чоловіка.

15

І не відступали вони від наказів царя про священиків та Левитів, щодо всякої речі й щодо скарбів.

16

І була зроблена вся Соломонова праця аж до цього дня, від заложення Господнього дому й аж до закінчення його, коли був закінчений дім Господній.

17

Тоді пішов Соломон до Ецйон-Ґеверу та до Елоту над морським берегом в едомському краї.

18

І прислав йому Хурам через своїх рабів кораблі та рабів, що знали море. І прийшли вони з Соломоновими рабами до Офіру, і взяли звідти чотири сотні й п'ятдесят талантів золота, і привезли до царя Соломона.

2 Chronicles 9


2 Chronicles Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 8

2 Chronicles

Return to Index

Chapter 9

1

¶ А цариця Шеви почула була про славу Соломонову, і прийшла випробувати Соломона загадками в Єрусалимі. Прийшла вона з дуже великим багатством, із верблюдами, що несли пахощі та безліч золота й дорогого каміння. І прийшла вона до Соломона, і говорила з ним про все, що було на серці її.

2

І Соломон вияснив їй усі її запити, і не було запиту, незнаного Соломонові, якого не порішив би він їй.

3

І побачила цариця Шеви всю Соломонову мудрість та дім, що він збудував,

4

і їжу столу його, і мешкання рабів його, і поставу слуг його та їхні одежі, і чашників його, та їхні одежі, і вхід його, яким він уходить до Господнього дому, і не могла вона з дива вийти!

5

І сказала вона до царя: Правдою було те, що я чула в своїм краї про твої діла та про твою мудрість.

6

І не повірила я їхнім словам, аж поки сама не прийшла та не побачили мої очі, і ось не була представлена мені й половина великости твоєї мудрости: ти перевищив славу, про яку я чула!

7

Щасливі люди твої, і щасливі оці твої слуги, що завжди стоять перед обличчям твоїм та слухають твою мудрість!

8

Нехай буде благословенний Господь, Бог твій, що вподобав тебе, щоб посадити тебе на Свого трона за царя у Господа, Бога твого, через любов Бога твого до Ізраїля, щоб утвердити його навіки. І Він настановив тебе над ними царем, щоб чинити право та справедливість!

9

І дала вона цареві сто й двадцять талантів золота, і дуже багато пахощів та дороге каміння. І більш уже не було таких пахощів, як ті, що цариця Шеви дала цареві Соломонові!

10

І також Хурамові раби та раби Соломонові, що довозили золото з Офіру, спроваджували алмуґове дерево та дороге каміння.

11

І поробив цар з алмуґового дерева сходи для Господнього дому та для дому царського, і гусла, і арфи для співаків. І такі речі, як вони, не бачені перед тим в юдейському Краї!

12

А цар Соломон дав цариці Шеви все бажання її, чого вона бажала, окрім такого, що вона привезла до царя. І пішла вона назад до свого краю, вона та слуги її.

13

¶ І була вага того золота, що приходило для Соломона в одному році, шість сотень і шістдесят і шість талантів золота,

14

окрім того, що приходило від купців та з торговлі ходячих. І всі царі арабські та намісники Краю довозили золото й срібло Соломонові.

15

І зробив цар Соломон дві сотні великих щитів із кутого золота, шість сотень шеклів кутого золота йшло на одного щита,

16

та три сотні щитів менших із кутого золота, три сотні шеклів золота йшло на одного щита. І цар віддав їх до дому Ливанського Лісу.

17

І зробив цар великого трона зо слонової кости, і покрив його чистим золотом.

18

У трона було шість східців та підніжжя з золота позад трону, та поруччя з цього й з того боку при місці сидіння, та два леви, що стояли при поруччях.

19

І дванадцять левів стояли там на шости ступенях з того й з того боку. По всіх царствах не було так зробленого!

20

І ввесь посуд на пиття царя Соломона золото, і всі речі дому Ливанського Лісу щире золото, нічого з срібла, воно за Соломонових днів не рахувалося за щось.

21

Бо цареві кораблі ходили до Таршішу з Хурамовими рабами. Раз на три роки приходили таршіські кораблі, що довозили золото та срібло, слонову кість, і мавп та пав.

22

І став цар Соломон найбільшим від усіх земних царів, щодо багатства та щодо мудрости.

23

І всі земні царі хотіли бачити Соломона, щоб послухати його мудрости, що Бог дав у його серце.

24

І вони приносили кожен свого дара, речі срібні та речі золоті, й одежу, зброю та пахощі, коні та мули, що на рік припадало.

25

І було в Соломона чотири тисячі кінських жолобів та колесниць, і дванадцять тисяч верхівців, і він порозміщував їх по колесничних містах та при царі в Єрусалимі.

26

І він панував над усіма царями від Річки й аж до краю филистимлян, і аж до єгипетської границі.

27

І Соломон наскладав в Єрусалимі срібла, мов того каміння, а кедрів наскладав, щодо численности, як сикомори, що в Шефелі!

28

А коней приводили Соломонові з Єгипту та з усіх країв.

29

А решта Соломонових діл, перших та останніх, ото вони описані в історії пророка Натана, і в пророцтві шілонянина Ахійї, і в видіннях прозорливця Єді на Єровоама, Неватового сина.

30

І царював Соломон в Єрусалимі над усім Ізраїлем сорок літ.

31

І спочив Соломон за своїми батьками, і поховали його в Місті Давида, батька його, а замість нього зацарював син його Рехав'ам.

2 Chronicles 10


2 Chronicles Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 9

2 Chronicles

Return to Index

Chapter 10

1

¶ І пішов Рехав'ам до Сихему, бо до Сихему зійшовся ввесь Ізраїль, щоб настановити його царем.

2

І сталося, як почув це Єровоам, Неватів син, він був в Єгипті, куди втік від царя Соломона, то вернувся Єровоам з Єгипту.

3

І послали й покликали його. І прийшов Єровоам та ввесь Ізраїль, і вони говорили до Рехав'ама, кажучи:

4

Твій батько вчинив був тяжким наше ярмо, а ти полегши жорстоку роботу батька свого та тяжке його ярмо, що наклав він був на нас, і ми будемо служити тобі.

5

А він відказав їм: Ідіть ще на три дні, і верніться до мене. І пішов той народ.

6

І радився цар Рехав'ам зо старшими, що стояли перед обличчям його батька Соломона, коли він був живий, говорячи: Як ви радите відповісти цьому народові?

7

І вони говорили йому, кажучи: Якщо ти будеш добрим для цього народу, і зробиш за волею їх, і говоритимеш їм добрі слова, то вони будуть тобі рабами по всі дні.

8

Та він відкинув пораду старших, що радили йому, і радився з молодиками, що виросли разом із ним, що стояли перед ним.

9

І сказав він до них: Що ви радите, і що відповімо цьому народові, який говорив мені, кажучи: Полегши ярмо, яке твій батько наклав був на нас.

10

І говорили з ним ті молодики, що виросли з ним, кажучи: Так скажеш тому народові, що промовляв до тебе, говорячи: Твій батько вчинив був тяжким наше ярмо, а ти дай полегшу нам. Отак скажеш до них: Мій мізинець грубший за стегна мого батька!

11

А тепер: мій батько наклав був на вас тяжке ярмо, а я добавлю до вашого ярма! Батько мій карав вас бичами, а я битиму скорпіонами...

12

¶ І прийшов Єровоам та ввесь народ до Рехав'ама третього дня, як цар говорив, кажучи: Верніться до мене третього дня.

13

І цар жорстоко відповів їм. І відкинув цар Рехав'ам пораду старших,

14

і говорив до них за порадою тих молодиків, кажучи: Мій батько вчинив був тяжким ваше ярмо, а я добавлю до нього! Батько мій карав вас бичами, а я скорпіонами!...

15

І не послухався цар народу, бо це спричинене було від Бога, щоб справдити Господеві слово Своє, яке Він говорив був через шілонянина Ахійю, Неватового сина.

16

І побачив увесь Ізраїль, що цар не послухався їх, і народ відповів цареві, кажучи: Яка нам частина в Давиді? І спадщини нема нам у сині Єссея! Усі до наметів своїх, о Ізраїлю! Познай тепер дім свій, Давиде! І пішов увесь Ізраїль до наметів своїх...

17

А Ізраїлеві сини, що сиділи в Юдиних містах, то над ними зацарював Рехав'ам.

18

І послав цар Рехав'ам Гадорама, що був над даниною, та Ізраїлеві сини закидали його камінням, і він помер. А цар Рехав'ам поспішив сісти на колесницю та втекти до Єрусалиму...

19

І відпав Ізраїль від Давидового дому, і так є аж до цього дня.

2 Chronicles 11


2 Chronicles Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 10

2 Chronicles

Return to Index

Chapter 11

1

¶ І прийшов Рехав'ам до Єрусалиму, і зібрав дім Юдин та Веніяминів, сто й вісімдесят тисяч вибраних військових, щоб воювати з Ізраїлем, щоб вернути царство Рехав'амові.

2

І було Господнє слово до Шемаї, чоловіка Божого, говорячи:

3

Скажи Рехав'амові, Соломонову синові, цареві Юдиному, та всьому Ізраїлеві в Юді та в Веніямині, говорячи:

4

Так сказав Господь: Не йдіть і не воюйте з своїми братами! Верніться кожен до дому свого, бо ця річ сталася від Мене! І вони послухалися Господніх слів, і вернулися з походу на Єровоама.

5

І осівся Рехав'ам в Єрусалимі, і побудував твердинні міста в Юді.

6

І збудував він Віфлеєма, і Етама, і Текою,

7

і Бет-Цура, і Сохо, і Адуллама,

8

і Ґата, і Марешу, і Зіфа,

9

і Адораїма, і Лахіша, і Азеку,

10

і Цор'у, і Айялона, і Хеврона, що в Юді та в Веніямині, міста твердинні.

11

І зміцнив він ті твердині, і дав у них начальників, і запаси, і оливи, і вина,

12

а до кожного окремого міста великі щити та ратища, і дуже сильно їх позміцнював. І був його Юда та Веніямин.

13

¶ А священики та Левити, що були в усьому Ізраїлі, зібралися до нього з усієї їхньої границі.

14

Бо Левити кидали пасовиська свої та власність свою, і приходили до Юди та до Єрусалиму, бо Єровоам та сини його усунули їх від священичого служіння Господеві,

15

і понаставляли собі священиків для пагірків та демонів, та для тельців, що він понароблював.

16

А за ними, зо всіх Ізраїлевих племен ті, що віддавали своє серце шукати Господа, Бога Ізраїля, приходили до Єрусалиму приносити жертви Господеві, Богові батьків своїх.

17

І зміцнили вони Юдине царство, і підсилили Рехав'ама, Соломонового сина, на три роки, бо вони ходили три роки дорогою Давида та Соломона.

18

І взяв собі Рехав'ам жінку Махалат, дочку Єрімота, Давидового сина, та Авіхаїл, дочку Еліава, Ісаєвого сина.

19

І вона породила йому синів: Єуша, і Шемарію, Загама.

20

А по ній він узяв Мааху, дочку Авесаломову, і вона породила йому Авійю, і Аттая, і Зізу, і Шеломіта.

21

І покохав Рехав'ам Мааху, Авесаломову дочку, над усіх жінок своїх та наложниць своїх, бо він узяв вісімнадцять жінок та шістдесят наложниць, і породив двадцять і вісім синів та шістдесят дочок.

22

А за голову Рехав'ам поставив Авійю, Маахиного сина, за володаря серед братів його, бо він хотів настановити його царем.

23

І мудро він чинив, і порозсилав усіх синів своїх до всіх країв Юди й Веніямина, до всіх твердинних міст, і дав їм багате утримання, і підшукав їм багато жінок.

2 Chronicles 12


2 Chronicles Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 11

2 Chronicles

Return to Index

Chapter 12

1

¶ І сталося, як зміцніло Рехав'амове царство й став він сильний, то покинув він, і ввесь Ізраїль із ним, Господнього Закона.

2

І сталося п'ятого року царя Рехав'ама, пішов Шішак, єгипетський цар, на Єрусалим, бо вони спроневірилися Господеві,

3

з тисячею й двомастами колесниць та з шістдесятьма тисячами верхівців: і не було числа для народу, що прийшов із ним з Єгипту, ливіянам, суккійянам та кушанам.

4

І здобув він твердинні міста, що в Юді, і прийшов аж до Єрусалиму.

5

А пророк Шемая прийшов до Рехав'ама та Юдиних зверхників, що зібралися до Єрусалиму, утікаючи перед Шішаком, та й сказав до них: Так сказав Господь: Ви залишили Мене, а тому Я залишив вас і видав у Шішакову руку!

6

І впокорилися Ізраїлеві зверхники та цар і сказали: Справедливий Господь!

7

А коли Господь побачив, що вони впокорилися, то було Господнє слово до Шемаї, говорячи: Упокорилися вони, не нищитиму їх, але дам їм трохи людей на порятунок, і не виллється гнів Мій на Єрусалим через Шішака.

8

Бо вони стануть йому за рабів, та й пізнають тоді службу Мені та службу царствам земним.

9

І вийшов Шішак, єгипетський цар, на Єрусалим, і забрав скарби Господнього дому та скарби дому царевого, і все позабирав. І забрав він золоті щити, що Соломон поробив був.

10

А цар Рехав'ам поробив замість них мідяні щити, і склав їх на руки зверхника сторожів, що стерегли вхід до царського дому.

11

І бувало, як тільки цар ішов до Господнього дому, приходили бігуни, та й носили їх, а потім вертали їх до комори бігунів.

12

А коли він впокорився, то відвернувся від нього Господній гнів, і не знищив його аж до вигублення. Та й у Юдеї були ще справи добрі.

13

¶ І зміцнився цар Рехав'ам в Єрусалимі й царював. А Рехав'ам був віку сорока й одного року, коли зацарював, і царював він сімнадцять літ в Єрусалимі, у тому місті, яке вибрав Господь зо всіх Ізраїлевих племен, щоб покласти там Своє Ймення. А ім'я його матері аммонітка Наама.

14

І робив він лихе, бо не схиляв свого серця, щоб звертатися до Господа.

15

А Рехав'амові діла, перші й останні, ото вони описані в історії пророка Шемаї та прозорливця Іддо: Родословні книги. І точилися війни поміж Рехав'амом та Єровоамом по всі дні.

16

І спочив Рехав'ам зо своїми батьками, і був він похований у Давидовому Місті, а замість нього зацарював його син Авійя.

2 Chronicles 13


2 Chronicles Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 12

2 Chronicles

Return to Index

Chapter 13

1

¶ Вісімнадцятого року царя Єровоама та зацарював Авійя над Юдою.

2

Три роки царював він в Єрусалимі. А ім'я його матері Міхая, дочка Уріїла з Ґів'ї. І війна точилася між Авійєю та між Єровоамом.

3

І зачав Авійя війну з військом хоробрих вояків, чотири сотні тисяч вибраних мужів, а Єровоам приготовився до війни з ним з вісьмома сотнями тисяч вибраних мужів, хоробрих вояків.

4

І встав Авійя з-над гори Цемараїм, що в Єфремових горах, та й сказав: Послухайте мене, Єровоаме, та ввесь Ізраїлю!

5

Чи ж не вам знати, що Господь, Бог Ізраїлів, дав Давидові царство над Ізраїлем навіки, йому та синам його, соляною умовою?

6

Та встав Єровоам, Неватів син, раб Соломона, Давидового сина, і збунтувався на пана свого.

7

І зібралися до нього люди пусті, нікчемні, і стали міцніші від Рехав'ама, Соломонового сина. А Рехав'ам був юнак та м'якосердий, і не був сильним проти них.

8

А тепер ви говорите, щоб бути сильними проти Господнього царства в руці Давидових синів, а вас велика кількість, і з вами золоті тельці, яких Єровоам понароблював вам за богів.

9

Чи ж ви не повиганяли Господніх священиків, Ааронових синів, та Левитів? І понаставляли ви собі священиків, як ставлять народи цих країв, кожен, хто прийде, щоб посвятитися молодим бичком та сімома баранами, то стає священиком для того, що не є Богом.

10

А ми, Бог наш Господь, і ми не полишили Його, а наші священики, що служать Господеві, це Ааронові сини, а Левити при службі.

11

І ми приносимо Господеві цілопалення кожного ранку та кожного вечора, і запашне кадило, і укладання хліба на чистому столі, і золотий свічник та лямпади його, щоб запалювати кожного вечора, бо ми стережемо службу Господа, нашого Бога, а ви полишили Його!

12

І ось з нами на чолі Бог, і священики Його, і голосні сурми, щоб сурмити на вас. Ізраїлеві сини, не воюйте з Господом, Богом вашим, бо вам не поведеться!

13

¶ А Єровоам вирядив засідку, щоб пішла позад них, і були вони перед Юдою, а засідка позад них.

14

І обернулися юдеї, аж ось у них бій спереду та ззаду! І кликали вони до Господа, а священики сурмили в сурми...

15

І закричали юдеї. І сталося, як юдеї закричали, то Бог ударив Єровоама та всього Ізраїля перед Авійєю та перед Юдою.

16

І повтікали ізраїльтяни перед Юдою, і Бог дав їх в їхню руку.

17

І вдарили в них Авійя та народ його великою поразою, і попадали трупи з Ізраїля, п'ять сотень тисяч вибраних мужів!

18

І впокорилися Ізраїлеві сини того часу, а Юдині сини зміцніли, бо опиралися на Господа, Бога їхніх батьків.

19

І гнався Авійя за Єровоамом, і здобув від нього міста: Бет-Ел та залежні його міста, і Єшану та залежні її міста, і Ефрон та залежні його міста.

20

І Єровоам не затримав сили вже за днів Авійї. І вдарив його Господь, і він помер.

21

І зміцнився Авійя, і взяв собі чотирнадцять жінок, і породив двадцять і двоє синів та шістнадцятеро дочок.

22

А решта Авійєвих діл, і дороги його та слова його описані в історії пророка Іддо.

2 Chronicles 14


2 Chronicles Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 13

2 Chronicles

Return to Index

Chapter 14

1

¶ (13-23) І спочив Авійя зо своїми батьками, і поховали його в Давидовому Місті, а замість нього зацарював син його Аса. За його днів заспокоївся Край на десять літ.

2

(14-1) І робив Аса добре та вгодне в очах Господа, Бога свого.

3

(14-2) І повсував він жертівники чужих богів та пагірки, і порозбивав камінні стовпи для божків, і постинав святі дерева.

4

(14-3) І наказав він Юді звертатися до Господа, Бога батьків своїх, і виконувати Його Закона та заповідь.

5

(14-4) І повсував він зо всіх Юдиних міст пагірки та подоби сонця. І заспокоїлося царство при ньому.

6

(14-5) І побудував він твердинні міста в Юді, бо заспокоївся Край, і не було на нього війни за тих років, бо Господь дав йому мир.

7

(14-6) І сказав він до Юди: Побудуймо ці міста, й оточімо муром та баштами, ворітьми та засувами. Іще він, цей Край, наш, бо зверталися ми до Господа, нашого Бога. Зверталися ми, і Він дав нам мир навколо. І побудували, і їм щастило.

8

(14-7) І було в Аси війська: носіїв великих щитів та ратищ з Юди три сотні тисяч, а з Веніямина таких, що носять малого щита, та лучників двісті й вісімдесят тисяч. Усі вони хоробрі вояки.

9

¶ (14-8) І вийшов на них кушеянин Зерах із військом у тисячу тисяч та з трьома сотнями колесниць, і прибув аж до Мареші.

10

(14-9) І вийшов Аса проти нього, і вони вставилися до бою в долині Цефат при Мареші.

11

(14-10) І кликнув Аса до Господа. Бога свого, та й сказав: Господи, нема кому, крім Тебе, допомогти численному або безсилому. Допоможи нам, Господи, Боже наш, бо ми на Тебе опираємося, і в Ім'я Твоє ми прийшли на цю безліч. Господи, Ти Бог наш, нехай людина не має сили проти Тебе!

12

(14-11) І побив Господь кушеян перед Асою та перед Юдою, і кушеяни повтікали.

13

(14-12) І гнав їх Аса та народ, що був з ним, аж до Ґерару. І попадало з кушеян багато, так що ніхто з них не залишився живий, бо вони були поторощені перед Господнім лицем та перед табором Його. І понесли вони дуже багато здобичі.

14

(14-13) І побили вони всі міста навколо Ґерару, бо Господній страх був на них. І пограбували вони всі ті міста, бо в них було багато здобичі.

15

(14-14) Порозбивали вони також намети чередників, і зайняли дуже багато дрібної худоби та верблюдів, та й вернулися до Єрусалиму.

2 Chronicles 15


2 Chronicles Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 14

2 Chronicles

Return to Index

Chapter 15

1

¶ А Азарія, син Оведів, злинув на нього Дух Божий.

2

І вийшов він перед Асу та й сказав йому: Послухайте мене, Асо та ввесь Юдо й Веніямине! Господь з вами, якщо будете з Ним, і якщо будете Його шукати, дасть вам знайти Себе. А якщо ви полишите Його, полишить Він вас!

3

У Ізраїля було багато днів, коли був він без правдивого Бога, і без священика-вчителя та без Закону.

4

І вернувся він в утиску своєму до Господа, Бога Ізраїлевого, і вони шукали Його, і Він дав їм знайти Себе.

5

А тими часами не було спокою ані тому, хто виходить, ані тому, хто входить, бо були великі неспокої в усіх мешканців Краю.

6

І воював народ проти народу та місто проти міста, бо Бог побентежив їх усяким лихом.

7

А ви будьте міцні, і нехай не слабнуть ваші руки, бо є нагорода для вашої чинности!

8

¶ А коли Аса почув оці слова та пророцтво, яке говорив пророк Азарія, син Оведів, то зміцнився, і повикидав поганські гидоти зо всього краю Юдиного та Веніяминового, та з міст, які він здобув з Єфремових гір, і відновив Господнього жертівника, що перед Господнім притвором.

9

І зібрав він усього Юду й Веніямина та тих, що мешкали часово з ними з Єфрему, і з Манасії, і з Симеона, бо дуже багато поперебігали до нього з Ізраїля, коли побачили, що з ним Господь, його Бог.

10

І вони зібралися до Єрусалиму третього місяця, п'ятнадцятого року царювання Аси.

11

І принесли вони того дня в жертву для Господа зо здобичі, яку поприводили: худоби великої сім сотень, а худоби дрібної сім тисяч.

12

І ввійшли вони в умову, щоб звертатися до Господа, Бога їхніх батьків, усім своїм серцем та всією своєю душею.

13

А кожен, хто не буде звертатися до Господа, Бога Ізраїля, буде забитий від малого й аж до великого, від чоловіка й аж до жінки.

14

І заприсяглися вони Господеві голосом сильним, і окликом, і сурмами, і рогами.

15

І тішився ввесь Юда тією присягою, бо вони заприсяглися всім серцем своїм, і всією своєю волею шукали Його, і Він дав їм знайти Себе. І Господь дав їм мир навколо.

16

І навіть Мааху, матір царя Аси, й її він позбавив права бути царицею, бо вона зробила була ідола Астарти. І Аса порубав боввана її, і розтер, і спалив у долині Кедрон.

17

Та пагірки не минулися в Ізраїля, але Асине серце було все з Господом по всі його дні.

18

І вніс він до Божого дому святі речі свого батька та святі речі свої, срібло, і золото, і посуд.

19

А війни не було аж до тридцять й п'ятого року царювання Аси.

2 Chronicles 16


2 Chronicles Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 15

2 Chronicles

Return to Index

Chapter 16

1

¶ Тридцятого й шостого року царювання Аси пішов Баша, Ізраїлів цар, проти Юди, і будував Раму, щоб не дати нікому від Аси, царя Юдиного, виходити та входити.

2

І виніс Аса срібло та золото із скарбниць Господнього дому та дому царевого, і послав до Бен-Гадада, царя сирійського, що сидів у Дамаску, говорячи:

3

Є умова між мною та між тобою, і між батьком моїм та батьком твоїм. Ось послав я тобі срібла та золота, іди, зламай умову свою з Башею, царем Ізраїлевим, і нехай він відійде від мене.

4

І послухався Бен-Гадад царя Аси, і послав зверхників свого війська на Ізраїлеві міста, і вони поруйнували Іййона, і Дана, і Авел-Маїма та всі запаси міст Нефталимових.

5

І сталося, як Баша це почув, то перестав будувати Раму, і спинив свою працю.

6

А цар Аса взяв усього Юду, і вони повиносили каміння Рами та її дерево, що з них будував був Баша, і побудував з того Ґеву та Міцпу.

7

¶ А того часу прийшов прозорливець Ханані до Аси, Юдиного царя, та й сказав до нього: Через те, що ти спирався на сирійського царя, а не сперся на Господа, Бога свого, тому втекло з твоєї руки військо сирійського царя.

8

Чи ж не були кушеяни та ливіяни військом дуже великим, колесницями й верхівцями дуже численними? Та коли ти сперся на Господа, Він дав їх у твою руку.

9

Бо очі Господні дивляться по всій землі, щоб зміцнити тих, у кого все їхнє серце до Нього. Тому зробив ти нерозумно, бо відтепер будуть у тебе війни!

10

І розгнівався Аса на прозорливця, і дав його до в'язниці, бо був у гніві на нього за це. І Аса тиснув декого з народу того часу.

11

І оце Асині діла, перші та останні, ось вони описані в книзі Юдиних та Ізраїлевих царів.

12

І занедужав Аса тридцятого й дев'ятого року свого царювання на свої ноги, і хвороба його була тяжка. Та й у хворобі своїй не звертався він до Господа, але до лікарів.

13

І спочив Аса з своїми батьками, і помер сорокового й першого року свого царювання.

14

І поховали його в його гробницях, які він викопав собі в Давидовому Місті. І поклали його на ложі, що він наповнив пахощами та різними, по-містецькому зробленими, мастями. І спалили йому дуже велике паління.

2 Chronicles 17


2 Chronicles Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 16

2 Chronicles

Return to Index

Chapter 17

1

¶ А замість нього зацарював син його Йосафат, та зміцнився над Ізраїлем.

2

І поставив він військо по всіх укріплених Юдиних містах, і дав залоги в Юдиному краї та в Єфремових містах, які був здобув його батько Аса.

3

І був Господь з Йосафатом, бо він ходив першими дорогами батька свого Давида, і не шукав Ваалів.

4

Бо він звертався до Бога свого батька, і ходив за Його заповідями, а не за чином Ізраїля.

5

І Господь зміцнив його царство в руці його, і вся Юдея давала дарунка Йосафатові, і було в нього багато багатства та слави.

6

І повищилось серце його на Господніх дорогах, і він іще повсовував пагірки та Астарти з Юди.

7

А третього року свого царювання послав він до своїх зверхників, до Бен-Хаїла, і до Овадії, і до Захарія, і до Натанаїла, і до Міхаї, щоб вони навчали в Юдиних містах.

8

А з ними були Левити: Шемая, і Натанія, і Зевадія, і Асаїл, і Шемірамот, і Єгонатан, і Адонійя, і Товійя, і Тов-Адонійя, Левити, а з ними Елішама та Єгорам, священики.

9

І навчали вони в Юдеї, а з ними була книга Закону Господнього. І ходили вони довкола по всіх Юдиних містах, і навчали серед народу.

10

¶ І був страх Господній на всіх царствах краю, що навколо Юди, і вони не воювали з Йосафатом.

11

А від филистимлян приносили Йосафатові дари та срібло данини; також араби приводили йому дрібну худобу: сім тисяч і сім сотень баранів та сім тисяч і сім сотень козлів.

12

І Йосафат усе зростав угору. І побудував він в Юді твердині та міста на запаси.

13

І мав він багато добра по Юдиних містах, і мужів військових, хоробрих вояків в Єрусалимі.

14

А оце їхній перегляд, за домами їхніх батьків. Від Юди тисячники: зверхник Адна, а з ним три сотні тисяч хоробрих вояків.

15

А при ньому зверхник Єгоханан, а з ним двісті й вісімдесят тисяч.

16

А при ньому Амасія, син Зіхрі, що присвятив себе Господеві, а з ним двісті тисяч хоробрих вояків.

17

А від Веніямина: хоробрий вояк Ел'яда, а з ним двісті тисяч узброєних луком та щитом.

18

А при ньому Єгозавад, а з ним сто й вісімдесят тисяч узброєного війська.

19

Оці служили цареві, опріч тих, яких цар умістив по твердинних містах по всьому Юді.

2 Chronicles 18


2 Chronicles Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 17

2 Chronicles

Return to Index

Chapter 18

1

¶ І було в Йосафата багато багатства та слави, і він посвоячився з Ахавом.

2

А по кількох роках пішов він до Ахава до Самарії. І Ахав нарізав багато худоби дрібної та худоби великої йому та народові, що з ним, і намовив його піти на ґілеадський Рамот.

3

І сказав Ахав, цар Ізраїлів, до Йосафата, царя Юдиного: Чи підеш зо мною до ґілеадського Рамоту? А той відказав йому: Я як ти, народ мій як твій народ, і буду з тобою на війні.

4

¶ І сказав Йосафат до Ізраїлевого царя: Вивідай зараз слово Господнє!

5

І зібрав Ізраїлів цар пророків, чотири сотні чоловіка, та й сказав до них: Чи йти нам на війну на ґілеадський Рамот, чи занехати? А ті сказали: Іди, і Бог дасть його в цареву руку!

6

І сказав Йосафат: Чи нема тут іще Господнього пророка, і звернімось до нього.

7

І сказав Ізраїлів цар до Йосафата: Є ще один муж, щоб через нього звернутися до Господа. Та я ненавиджу його, бо він не пророкує на мене добре, а по всі дні свої тільки лихе. Це Міхей, син Їмлин. А Йосафат відказав: Нехай цар не говорить таке!

8

І покликав Ізраїлів цар одного евнуха й сказав: Приведи скоріше Міхея, Їмлиного сина!

9

А цар Ізраїлів та Йосафат, цар Юдин, сиділи кожен на троні своїм, повбирані в шати; а сиділи вони при вході брами Самарії, а всі пророки пророкували перед ними.

10

А Цідкійя, Кенаанин син, зробив собі залізні роги й сказав: Так сказав Господь: Оцим будеш бодати сиріян аж до вигублення їх!

11

І всі пророки пророкували так, говорячи: Виходь до ґілеадського Рамоту, і май успіх, і Господь дасть його в цареву руку!

12

А той посланець, що пішов покликати Міхея, говорив до нього, кажучи: Ось слова тих пророків, одноусно звіщають цареві добро. Нехай же буде слово твоє таке, як кожного з них, і ти говоритимеш добре.

13

І сказав Міхей: Як живий Господь, те, що скаже Господь, тільки те говоритиму!

14

І прийшов він до царя, а цар сказав до нього: Міхею, чи йти на війну до ґілеадського Рамоту, чи занехати? А той відказав: Вийдіть, і будете мати успіх, і вони будуть дані в вашу руку.

15

І сказав йому цар: Аж скільки разів я заприсягав тебе, що ти не говоритимеш мені нічого, тільки правду в Ім'я Господа?

16

А той відказав: Я бачив усього Ізраїля, розпорошеного по горах, немов вівці, що не мають пастуха. І сказав Господь: Немає в них пана, нехай вернуться з миром кожен до дому свого!

17

І сказав Ізраїлів цар до Йосафата: Чи ж не казав я тобі, він не буде пророкувати мені доброго, а тільки лихе?

18

А Міхей відказав: Тому послухайте Господнього слова: Бачив я Господа, що сидів на престолі Своїм, а все небесне військо стояло по правиці Його та по лівиці Його.

19

І сказав Господь: Хто намовить Ахава, Ізраїлевого царя, і він вийде й упаде в ґілеадському Рамоті? І говорили: той говорив так, а той говорив так.

20

І вийшов дух, і став перед Господнім лицем та й сказав: Я намовлю його! І сказав йому Господь: Чим?

21

А той відказав: Я вийду й стану духом неправди в устах усіх його пророків. А Господь сказав: Ти намовиш, а також переможеш; вийди та й зроби так!

22

А тепер оце Господь дав духа неправди в уста оцих твоїх пророків, і Господь говорив на тебе недобре...

23

І підійшов Цідкійя, Кенаанин син, і вдарив Міхея по щоці та й сказав: Кудою це перейшов Дух Господній від мене, щоб говорити з тобою?

24

А Міхей відказав: Ось ти побачиш це того дня, коли ввійдеш до внутрішньої кімнати, щоб сховатися...

25

І сказав Ізраїлів цар: Візьміть Міхея, і відведіть його до Амона, зверхника міста, та до Йоаша, царевого сина,

26

та й скажете: Отак сказав цар: Посадіть оцього до в'язничного дому, і давайте йому їсти скупо хліба й скупо води, аж поки я не вернуся з миром.

27

А Міхей відказав: Якщо справді вернешся ти з миром, то не говорив Господь через мене. І до того сказав: Слухайте це, усі люди!

28

¶ І вийшов Ізраїлів цар та Йосафат, цар Юдин, до ґілеадського Рамоту.

29

І сказав Ізраїлів цар до Йосафата: Я переберуся й піду на бій, а ти вбери свої шати! І перебрався Ізраїлів цар, і пішли на бій.

30

А сирійський цар наказав зверхникам своїх колесниць, говорячи: Не воюйте ні з малим, ні з великим, а тільки з самим Ізраїлевим царем!

31

І сталося, як зверхники колесниць побачили Йонатана, то вони сказали: Це Ізраїлів цар! І вони оточили його, щоб воювати. І закричав Йосафат, і Господь допоміг йому, і Бог звабив їх від нього.

32

І сталося, як зверхники колесниць побачили, що це не Ізраїлів цар, то повернули від нього.

33

А один чоловік знехотя натягнув лука, та й ударив Ізраїлевого царя між підв'язанням пояса та між панцерем. А той сказав візникові: Заверни назад, і випровадь мене від війська, бо я ранений...

34

І збільшився бій того дня, а Ізраїлів цар був поставлений на колесниці проти сиріян аж до вечора. І помер він під час заходу сонця...

2 Chronicles 19


2 Chronicles Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 18

2 Chronicles

Return to Index

Chapter 19

1

¶ І вернувся Йосафат, цар Юдин, із миром до дому свого до Єрусалиму.

2

І вийшов перед нього прозорливець Єгу, син Ханані, та й сказав до царя Йосафата: Чи будеш допомагати несправедливому, а тих, хто ненавидить Господа, будеш любити? І за це на тобі гнів від Господнього лиця.

3

Але й добрі речі знайшлися при тобі, бо ти повигублював Астарти з Краю, і нахилив своє серце, щоб шукати Господа.

4

І осівся Йосафат в Єрусалимі, і він знову виходив між народ від Беер-Шеви аж до Єфремових гір, і навертав їх до Господа, Бога їхніх батьків.

5

¶ І понаставляв він суддів у Краю, по всіх укріплених Юдиних містах, для кожного міста.

6

І сказав він до суддів: Дивіться, що ви робите, бо не для людини ви судите, але для Господа, і Він з вами в справі суду.

7

А тепер нехай буде Господній страх на вас. Стережіться й робіть, бо нема в Господа, Бога нашого, кривди, ані огляду на особу, ані брання дарунка.

8

А також в Єрусалимі понаставляв Йосафат з Левитів і з священиків та з голів батьківських домів Ізраїля для Господнього суду та для суперечок. І вернулися вони до Єрусалиму.

9

І він наказав їм, говорячи: Отак чиніть у страху Господньому, вірністю та цілим серцем.

10

А щодо всякої суперечки, що прийде до вас від ваших братів, що сидять по містах своїх, де треба розсудити чи то за кров, чи то за Закон, чи то за заповідь, устави, чи за права, то остережете їх, і вони не згрішать Господеві, і не буде гніву на вас та на ваших братів. Так робіть, і не згрішите!

11

А ось священик Амарія голова над вами до всяких Господніх речей, а Завадія, син Ізмаїлів, володар Юдиного дому, до всякої царевої речі, і писарі Левити перед вами. Будьте міцні й зробіть, і нехай буде Господь з добрим!

2 Chronicles 20


2 Chronicles Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 19

2 Chronicles

Return to Index

Chapter 20

1

¶ І сталося по тому, пішли моавітяни та аммонітяни, а з ними деякі з меунян, проти Йосафата на війну.

2

І прийшли, і донесли Йосафатові, говорячи: Прийшла на тебе сила силенна з того боку моря, з Сирії, і ось вони в Хаццон-Тамарі, воно Ен-Ґеді.

3

І злякався Йосафат, і постановив звернутися до Господа. І він проголосив піст на всю Юдею.

4

І зібралися юдеяни просити допомоги від Господа, також поприходили зо всіх Юдиних міст просити Господа.

5

І став Йосафат у зборі Юдиному та єрусалимському в Господньому домі, перед новим подвір'ям,

6

та й сказав: Господи, Боже батьків наших! Чи ж не Ти Бог на небесах? І Ти пануєш над усіма царствами народів, і в руці Твоїй сила та міць, і немає такого, хто б став проти Тебе!

7

Чи ж не Ти, Боже наш, повиганяв мешканців цього Краю перед народом Твоїм, Ізраїлем, і дав його Авраамовому насінню, Твоєму приятелеві навіки?

8

І вони осілися в ньому, і збудували Тобі в ньому святиню для Ймення Твого, говорячи:

9

Якщо прийде на нас зло, меч укарання, чи моровиця, чи голод, то ми станемо перед цим храмом та перед лицем Твоїм, бо Ім'я Твоє в цьому храмі, і будемо кликати до Тебе з нашого утиску, і Ти почуєш, і спасеш.

10

А тепер ось сини Аммонові й Моавові та мешканці гори Сеїр, що через них Ти не дав ізраїльтянам іти, коли вони виходили були з єгипетського краю, і вони минули їх, і не вигубили їх,

11

і оце вони відплачують нам навалою, щоб вигнати нас із спадку Твого, який Ти віддав нам.

12

Боже наш, чи ж Ти не осудиш їх? Нема бо в нас сили перед цією силою силенною, що приходить на нас, і ми не знаємо, що зробимо, бо наші очі на Тебе!

13

А всі юдеяни стояли перед Господнім лицем, також діти їхні, жінки їхні та їхні сини.

14

¶ А Яхазіїл, син Захарія, сина Бенаї, Єіїла, сина Маттанії, Левит із Асафових синів, був на ньому Дух Господній серед збору,

15

і він сказав: Послухайте, ввесь Юдо й мешканці Єрусалиму та царю Йосафате! Так говорить до вас Господь: Не бійтеся та не жахайтеся перед цією силенною силою, бо не ваша ця війна, але Божа!

16

Узавтра зійдіть на них, ось вони входять збіччям Ціцу, і ви їх знайдете на кінці долини, навпроти пустині Єруїл.

17

Не вам воювати в цьому, поставтеся й станьте, і побачите, що Господнє спасіння з вами, Юдо й Єрусалиме! Не бійтеся й не жахайтеся, узавтра виходьте перед них, а Господь буде з вами!

18

І вклонився Йосафат обличчям до землі, а ввесь Юда та мешканці Єрусалиму попадали перед Господнім лицем, щоб уклонитися Господеві.

19

І встали Левити з синів Кегатівців та з синів Корахівців, щоб хвалити Господа, Бога Ізраїлевого сильним голосом, високим.

20

¶ І повставали вони рано вранці, і вийшли до пустині Текоя. А як вони виходили, став Йосафат та й сказав: Послухайте мене, Юда та мешканці Єрусалиму! Віруйте в Господа, вашого Бога, і будете запевнені, вірте пророкам Його, і пощаститься вам!

21

І радився він з народом, і поставив співаків для Господа, і вони хвалили величність святости, коли йшли перед озброєними, і говорили: Дякуйте Господу, бо навіки Його милосердя!

22

А того часу, коли зачали вони співати та хвалити, дав Господь засідку на синів Аммонових і Моавових та на мешканців гори Сеїр, що прийшли були проти Юди, і були вони побиті,

23

бо повстали аммонітяни та моавітяни на мешканців гори Сеїр, щоб учинити їх закляттям, і щоб вигубити. А коли вони покінчили це з мешканцями Сеїру, стали помагати один проти одного, щоб вигубити себе.

24

І коли Юда прийшов на вартівню до пустині, і поглянули вони на натовп, аж ось трупи, що попадали на землю, і не було урятованого!

25

І прийшов Йосафат та народ його, щоб пограбувати їхню здобич, і знайшли серед них дуже багато і маєтку, і одежі, і коштовностей, і понабирали собі стільки, що не могли нести. І вони три дні все грабували ту здобич, бо численна була вона!

26

А четвертого дня зібралися вони до долини Бераха, бо там благословляли Господа; тому назвали ім'я тому місцю: долина Бераха, і так воно зветься аж до сьогодні.

27

І вернулися всі юдеяни та єрусалимляни, а Йосафат на чолі їх, щоб вернутися до Єрусалиму з радістю, бо звеселив їх Господь спасінням від їхніх ворогів.

28

І прибули вони до Єрусалиму з арфами й з цитрами та сурмами до Господнього дому.

29

І був Божий страх на всі царства країв, коли вони почули, що Господь воював з Ізраїлевими ворогами...

30

І заспокоїлося Йосафатове царство, і дав йому його Бог мир навколо.

31

¶ І царював Йосафат над Юдою. Він був віку тридцяти й п'яти років, коли зацарював, а двадцять і п'ять літ царював в Єрусалимі. А ім'я його матері Азува, дочка Шілхи.

32

І ходив він дорогою свого батька Аси, і не уступався з неї, щоб робити вгодне в Господніх очах.

33

Тільки пагірки не минулися, і народ іще не вчинив свого серця міцним для Бога своїх батьків.

34

А решта Йосафатових діл, перші й останні, ото вони описані в записах Єгу, сина Ханані, що внесене до книги Ізраїлевих царів.

35

А по тому поєднався Йосафат, цар Юдин, з Ахазією, Ізраїлевим царем, що робив несправедливо.

36

І поєднався він із ним, щоб поробити кораблі, щоб ходити до Таршішу. І поробили вони кораблі в Ецйон-Ґевері.

37

Та Елієзер, син Додави, з Мареші, пророкував на Йосафата, говорячи: За те, що ти поєднався з Ахазією, поруйнував Господь чини твої! І порозбивалися ті кораблі, і не могли йти до Таршішу...

2 Chronicles 21


2 Chronicles Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 20

2 Chronicles

Return to Index

Chapter 21

1

¶ І спочив Йосафат із своїми батьками. І був він похований із своїми батьками в Давидовому Місті, а замість нього зацарював син його Єгорам.

2

І були в нього брати, Йосафатові сини: Азарія, і Єхіїл, і Захарій, і Азарія, і Михаїл, і Шефатія, усі вони сини Йосафата, Ізраїлевого царя.

3

І дав їм їхній батько великі подарунки срібла, і золота, і коштовності з твердинними містами в Юді, а царство дав Єгорамові, бо він первороджений.

4

І став Єгорам на царстві батька. І зміцнився він, і позабивав усіх братів своїх мечем, а також декого з Ізраїлевих зверхників.

5

Єгорам був віку тридцяти й двох літ, коли зацарював, і царював вісім літ в Єрусалимі.

6

І ходив він дорогою Ізраїлевих царів, як робив Ахавів дім, бо Ахавова дочка була йому за жінку. І робив він зло в Господніх очах.

7

Та не хотів Господь погубити Давидів дім ради заповіту, що склав був із Давидом, і як говорив дати світильника йому та синам його по всі дні.

8

За його днів відпав був Едом з-під Юдиної руки, і настановили над собою царя.

9

І пішов Єгорам зо своїми зверхниками, і всі колесниці з ним. І сталося, що він устав уночі та й побив Едома, що оточив був його, та зверхників колесниць.

10

І відпав Едом з-під Юдиної руки, і так є аж до цього дня. Тоді того часу відпала й Лівна з-під руки його, бо він покинув Господа, Бога своїх батьків.

11

Також він наробив пагірків по Юдиних містах, і вчинив перелюбами єрусалимських мешканців, а Юду звів.

12

¶ І прийшов до нього лист від пророка Іллі такого змісту: Так говорить Господь, Бог Давида, твого батька: За те, що не ходив ти дорогами Йосафата, свого батька, і дорогами Аси, Юдиного царя,

13

а ходив дорогою Ізраїлевого царя, і вчинив перелюбниками Юду та мешканців Єрусалиму, як чинив перелюбниками дім Ахавів, а також братів своїх, дім свого батька, ліпших від тебе, ти позабивав,

14

то ось ударить Господь великою поразою в народі твоїм, і в синах твоїх, і в жінках твоїх, і в усьому маєтку твоєму.

15

А ти будеш у великих хворобах, у хворобі нутра свого, аж вийдуть нутрощі твої через довгочасну хворобу.

16

І збудив Господь на Єгорама духа филистимлян та арабів, що при етіопах.

17

І вийшли вони на Юду, і ввірвалися до нього, і позабирали ввесь маєток, що знаходився в царському домі, а також синів його та жінок його. І не позосталося в нього сина, окрім Єгоахаза, наймолодшого з синів його.

18

А по всьому тому вдарив його Господь у нутрощах його невидужною хворобою.

19

І сталося по певному часі, коли надійшов кінець двох років, вийшли його нутрощі від хвороби його, і він помер у тяжких болях. А народ його не зробив для нього спалення пахощів, як робили спалення батькам його.

20

Він був віку тридцяти й двох літ, коли зацарював, а царював вісім літ в Єрусалимі. І відійшов він, і ніхто за ним не жалував; і поховали його в Давидовому Місті, та не в царських гробах.

2 Chronicles 22


2 Chronicles Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 21

2 Chronicles

Return to Index

Chapter 22

1

¶ А мешканці Єрусалиму настановили царем замість нього Ахазію, його найменшого сина, бо всіх перших позабивала та ватага, що приходила з арабами на табір. І зацарював Ахазія, син Єгорама, Юдиного царя.

2

Ахазія був віку сорока й двох літ, коли зацарював, і царював він в Єрусалимі один рік. А ім'я його матері Аталія, дочка Омрієва.

3

Також він ходив дорогою Ахавого дому, бо його мати була йому дорадниця, щоб чинити беззаконня.

4

І чинив він зло в Господніх очах, як Ахавів дім, бо вони були йому дорадниками по смерті його батька, на погибіль йому.

5

Також за їхньою порадою він ходив. І пішов він з Єгорамом, сином Ахава, Ізраїлевого царя, на війну на Хазаїла, сирійського царя, в ґілеадський Рамот. І побили сиріяни Йорама.

6

І вернувся він лікуватися в Їзреелі від тих ран, що завдали йому в Рамі, як він воював із Хазаїлом, сирійським царем. А Азарія, Єгорамів син, цар Юдин, зійшов побачити Єгорама, Ахавого сина, в Їзреелі, бо він був слабий.

7

І від Бога було на погибіль Ахазії, щоб прийти до Єгорама, бо як прийшов, вийшов з Єгорамом на Єгу, сина Німші, що Господь помазав його вигубити Ахавів дім.

8

І сталося, коли Єгу чинив суд над Ахавовим домом, то знайшов він Юдиних зверхників та синів Ахазієвих братів, що служили Ахазієві, і позабивав їх.

9

І відшукав він Ахазію, і схопили його, а він ховався в Самарії. І привели його до Єгу та й забили його; і поховали його, бо сказали: Він син Йосафата, що всім серцем своїм звертався до Господа. І не було в домі Ахазії нікого, хто мав би силу царювати.

10

¶ А коли Аталія, мати Ахазії, побачила, що помер її син, то встала й вигубила все цареве насіння Юдиного дому...

11

А Єгосав'ат, дочка царя, взяла Йоаша, сина Ахазії, та й викрала його з-поміж вбиваних царських синів, і дала його та няньку його до спальної кімнати. І сховала його Єгосав'ат, дочка царя Єгорама, жінка священика Єгояди, бо вона була сестра Ахазії, перед Аталією, і та не забила його.

12

І він був з ними в Божому домі, ховаючися шість років, а Аталія царювала над Краєм.

2 Chronicles 23


2 Chronicles Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 22

2 Chronicles

Return to Index

Chapter 23

1

¶ А сьомого року зміцнився Єгояда й прийняв сотників: Азарію, Єрохамового сина, і Ізмаїла, сина Єгохананового, і Азарію, сина Оведового, і Маасею, сина Адаї, і Елісафата, сина Зіхрієвого, в умову з собою.

2

І обійшли вони Юду, і зібрали зо всіх Юдиних міст Левитів та голів Ізраїлевих домів, і прийшли до Єрусалиму.

3

І ввесь збір склав у Божому домі умову з царем. І сказав їм Єгояда: Оце царський син буде царювати, як говорив Господь про Давидових синів.

4

Оце та річ, яку зробите: третина з вас, що приходите в суботу, із священиків та з Левитів, будете за придверних біля порогів.

5

А третина при царському домі, а третина при брамі Єсод, а ввесь народ у подвір'ях Господнього дому.

6

І нехай не входить до Господнього йому ніхто, окрім священиків та тих, хто прислуговує із Левитів, вони ввійдуть, бо освячені вони, а ввесь народ буде пильнувати Господньої сторожі.

7

І оточать Левити царя навколо, кожен із своєю зброєю в руці своїй; а хто чужий увійшов би до дому, нехай буде забитий! І будете ви з царем при вході його та при виході його.

8

І зробили Левити та ввесь Юда все, що наказав священик Єгояда. І взяли кожен людей своїх, що приходять у суботу та відходять у суботу, бо священик Єгояда не звільнив черг.

9

І дав священик Єгояда сотникам ратища, і малі щити, і інші щити, що належали цареві Давидові, що були в Божому домі.

10

І поставив він увесь народ, а кожен мав свою зброю в руці своїй, від правого боку дому аж до лівого боку дому, при жертівнику та при домі, навколо біля царя.

11

І вивели вони царського сина, і поклали на нього корону та звої Закону. І зробили вони його царем, і помазали його Єгояда та сини його, та й крикнули: Нехай живе цар!

12

¶ І почула Аталія голос народу, що бігав та славив царя, і прийшла до народу до Господнього дому.

13

І побачила вона, аж ось цар стоїть на помості своїм при вході, а при царі зверхники та сурми, а ввесь народ Краю радіє та сурмить у сурми, а співаки з музичними знаряддями, що подавали до відома знаки на хвалу. І роздерла Аталія шати свої та й крикнула: Змова, змова!

14

А священик Єгояда наказав сотникам, поставленим над військом, і сказав до них: Виведіть її поміж шереги, а хто інший піде за нею, нехай буде забитий мечем! Бо священик сказав: Не заб'єте її в Господньому домі!

15

І зробили їй прохід, і вона вийшла входом Кінської брами до царського дому, і там забили її.

16

І склав Єгояда умову між собою й між усім народом та між царем, щоб бути народом Господнім.

17

І ввійшов увесь народ до Ваалового дому, та й порозбивали його та жертівники його, і бовванів його зовсім поламали, а Маттана, Ваалового священика, убили перед жертівниками.

18

А в Господньому домі Єгояда віддав уряди на руку священиків та Левитів, яких поділив Давид над Господнім домом, щоб приносити Господні цілопалення, як написано в Мойсеєвім Законі, з радістю та зо співом, за уставом Давидовим.

19

А при брамах Господнього дому поставив він придверних, щоб не ввійшов хто будь-чим нечистий.

20

І взяв він сотників, і вельмож, і тих, що старшинують над народом, та ввесь народ Краю, і відвели царя з Господнього дому. І ввійшли вони через горішню браму до царського дому, і посадили царя на троні царства.

21

І радів увесь народ Краю, а місто заспокоїлося. А Аталію вбили мечем.

2 Chronicles 24


2 Chronicles Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 23

2 Chronicles

Return to Index

Chapter 24

1

¶ Йоаш був віку семи років, коли зацарював, і сорок років царював він в Єрусалимі. А ім'я його матері Цівія, з Беер-Шеви.

2

І робив Йоаш вгодне в Господніх очах по всі дні священика Єгояди.

3

І взяв йому Єгояда дві жінки, а той породив синів та дочок.

4

І сталося по тому, було в Йоашевому серці відновити Господній дім.

5

І зібрав він священиків та Левитів, і сказав до них: Підіть по Юдиних містах, і збирайте з усього Ізраїля срібло на направу храму вашого Бога рік-річно, і ви будете спішити в цій справі! Та не спішилися Левити.

6

І покликав цар Єгояду, голову священиків, і сказав до нього: Чому ти не жадаєш від Левитів, щоб приносили з Юди та з Єрусалиму дарунки, за постановою Мойсея, раба Господнього, та Ізраїлевого збору на скинію свідоцтва?

7

Бо сини нечестивої Аталії вломилися були до Божого дому, і всі святощі Господнього дому вжили для Ваалів.

8

І сказав цар, і зробили одну скриньку, і поставили її в брамі Господнього дому назовні.

9

І проголосили в Юді та в Єрусалимі приносити для Господа даток, що його встановив на Ізраїля в пустині Мойсей, Божий раб.

10

І раділи всі зверхники та ввесь народ, і приносили й кидали до скриньки, аж поки вона наповнилася.

11

І бувало того часу, коли Левити приносили скриньку на царський перегляд, і як вони бачили, що численне те срібло, то приходив царський писар та призначений від священика-голови, і вони випорожнювали скриньку. Потім відносили її, і повертали її на її місце. Так робили вони день-у-день, і зібрали дуже багато срібла.

12

А цар та Єгояда давали його тим, що робили працю роботи Господнього дому, і все наймали каменярів та теслів, щоб відновлювати дім Господній, а також тим, що обробляли залізо та мідь на зміцнення Господнього дому.

13

І працювали робітники, і чинилася направа працею їхньої руки. І поставили вони Божий дім на міру його, і зміцнили його.

14

А коли покінчили, вони принесли перед царя та Єгояду решту срібла. І поробили вони з нього речі для Господнього дому, речі для служби та для жертвоприношення, і ложки, і посуд золотий та срібний. І приносили цілопалення в Господньому домі завжди, по всі дні Єгояди.

15

¶ І постарів Єгояда, і наситився днями й помер. Він був віку ста й тридцяти літ, коли помер.

16

І поховали його в Давидовому Місті з царями, бо робив він добро в Ізраїлі і для Бога, і для Його храму.

17

А по Єгоядиній смерті прийшли князі Юдині, і поклонилися цареві. Тоді цар їх послухав.

18

І покинули вони дім Господа, Бога своїх батьків, та й служили Астартам та божкам. І був Божий гнів на Юду та Єрусалим за цю їхню провину.

19

І послав Він між них пророків, щоб привернути їх до Господа, і вони свідчили проти них, та ті не слухались.

20

А Дух Господній огорнув Захарія, сина священика Єгояди, і він став перед народом та й сказав до них: Так сказав Бог: Чому ви переступаєте Господні заповіти? Ви не матимете успіху, бо ви покинули Господа, то й Він покинув вас!...

21

І змовилися вони на нього, і закидали його камінням з царського наказу в подвір'ї Господнього дому...

22

І не пам'ятав цар Йоаш тієї милости, яку зробив був із ним батько того Єгояда, але вбив сина його. А як той умирав, то сказав: Нехай побачить Господь, і нехай покарає!...

23

І сталося наприкінці року, прийшло на нього сирійське військо, і прибули до Юди та до Єрусалиму, і позабивали всіх зверхників народу, а всю здобич із них послали цареві в Дамаск.

24

Хоч з малою кількістю людей прийшло сирійське військо, проте Господь дав в їхню руку дуже велику силу, бо ті покинули Господа, Бога батьків своїх. А над Йоашем вони виконали присуд.

25

А коли вони відійшли від нього, позоставивши його в тяжких хворобах, змовилися на нього його раби за кров синів священика Єгояди, і забили його на ліжку його, і він помер... І поховали його в Давидовому Місті, та не поховали його в гробах царських.

26

А оце змовники на нього: Завад, син аммонітянки Шім'ат, і Єгозавад, син моавітянки Шімріт.

27

А сини його, і великість тягару, покладеного на нього, і відбудова Божого дому, ото вони описані в викладі Книги Царів. А замість нього зацарював син його Амація.

2 Chronicles 25


2 Chronicles Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 24

2 Chronicles

Return to Index

Chapter 25

1

¶ У віці двадцяти й п'яти літ зацарював Амація, і двадцять і п'ять літ царював він в Єрусалимі. А ім'я його матері Єгоаддан, з Єрусалиму.

2

І робив він угодне в Господніх очах, тільки не з цілим серцем.

3

І сталося, як зміцнилося царство за ним, то він повбивав своїх рабів, що забили царя свого, його батька.

4

А синів їх він не позабивав, як написано в книзі Мойсеєвого Закону, що наказав був Господь, говорячи: Не помруть батьки за синів, а сини не помруть за батьків, бо кожен за гріх свій помре.

5

І зібрав Амація Юду, і поставив їх за домом їхніх батьків, за тисячниками та за сотниками для всього Юди та Веніямина; і він перелічив їх від віку двадцяти років і вище, і знайшов їх три сотні тисяч вибраного, здатного до війська, хто тримає ратище та великого щита.

6

І найняв він із Ізраїля сотню тисяч хоробрих вояків за сотню талантів срібла.

7

І прийшов до нього Божий чоловік, говорячи: О царю, нехай не виходить з тобою Ізраїлеве військо, бо Господь не з Ізраїлем, ні з жодним із синів Єфрема.

8

Але йди тільки ти, роби, будь відважний на війні! Інакше вчинить Бог, що ти спіткнешся перед ворогом, бо в Бога є сила допомагати, або робити, щоб спіткнутися.

9

І сказав Амація до Божого чоловіка: А що робити з тією сотнею талантів, що я дав Ізраїлевому війську? А Божий чоловік відказав: Господь може дати тобі більше від цього!

10

І відділив Амація їх, те військо, що прийшло з краю Єфремового, щоб ішло на своє місце. І дуже запалився їхній гнів на Юду, і вони вернулися на своє місце в запаленому гніві.

11

А Амація зміцнився, і попровадив свій народ, і пішов до Соляної долини, і побив десять тисяч Сеїрових синів,

12

а десять тисяч живих узяли Юдині сини до неволі. І привели їх на верхів'я скелі, і поскидали їх з верхів'я тієї скелі, і всі вони позабивалися...

13

А люди того війська, що Амація вернув, щоб не йшли з ним на війну, розсипалися по Юдиних містах від Самарії й аж до Бет-Хорону, і повбивали з них три тисячі, і пограбували велику здобич.

14

¶ І сталося по тому, як прийшов Амація, побивши едомлян, то він приніс богів Сеїрових синів, і поставив їх собі за богів, і перед ними вклонявся, і їм кадив.

15

І запалився Господній гнів на Амацію, і Він послав до нього пророка, а той сказав йому: Нащо ти звертався до богів цього народу, богів, що не врятували народу свого від твоєї руки?

16

І сталося, як він говорив це до нього, сказав йому цар: Чи я поставив тебе за царевого дорадника? Перестань собі, нащо вбивати тебе? І перестав той пророк, але сказав: Я знаю, що Бог постановив погубити тебе, бо зробив ти це, і не слухав моєї поради...

17

¶ І радився Амація, цар Юдин, і послав до Йоаша, сина Єгоахаза, сина Єгу, Ізраїлевого царя, говорячи: Іди но, поміряємось!

18

І послав Йоаш, Ізраїлів цар, до Амації, Юдиного царя, говорячи: Тернина, що на Ливані, послала до кедрини, що на Ливані, кажучи: Дай но дочку свою моєму синові за жінку! Та перейшла польова звірина, що на Ливані, і витоптала ту тернину...

19

Ти сказав: Ось побив ти Едома, і піднесло тебе серце твоє, щоб пишатися. Тепер сиди ж у своєму домі. Нащо будеш дрочитися зо злом, і впадеш ти та Юда з тобою?

20

Та не послухався Амація, бо від Бога було це, щоб віддати їх у руку ворога, бо зверталися вони до едомських богів.

21

І вийшов Йоаш, Ізраїлів цар, і зустрілися він та Амація, цар Юдин, у Юдиному Бет-Шемеші.

22

І був побитий Юда перед Ізраїлем, і повтікали кожен до намету свого.

23

А Йоаш, цар Ізраїлів, схопив Амацію, Юдиного царя, сина Йоаша, сина Єгоахаза, у Бет-Шемеші, і привів його до Єрусалиму, і зробив пролім в єрусалимському мурі, від Єфремової брами аж до брами Наріжної, чотири сотні ліктів.

24

І забрав він усе золото й срібло, та ввесь посуд, що знаходився в Божому домі в Овед-Едома, та скарби царевого дому, та закладників, і вернувся в Самарію.

25

І жив Амація, Йоашів син, цар Юдин, по смерті Йоаша, Єгоахазового сина, Ізраїлевого царя, п'ятнадцять літ.

26

А решта діл Амації, перші та останні, ото вони написані в Книзі Царів Юдиних та Ізраїлевих.

27

А від часу, коли Амація відступив від Господа, то склали на нього змову в Єрусалимі, та він утік до Лахішу. І послали за ним до Лахішу, і вбили його там.

28

І повезли його на конях, і поховали його з батьками його в Давидовому Місті.

2 Chronicles 26


2 Chronicles Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 25

2 Chronicles

Return to Index

Chapter 26

1

¶ І взяв увесь Юдин народ Уззійю, а він був шістнадцяти літ, і настановили його царем замість батька його Амації.

2

Він збудував Елота, і вернув його Юді, як цар спочив зо своїми батьками.

3

Уззійя був віку шістнадцяти літ, коли він зацарював, а п'ятдесят і два роки царював в Єрусалимі. А ім'я його матері Єхолія, з Єрусалиму.

4

І робив він угодне в Господніх очах, усе, що робив батько його Амація.

5

І став він звертатися до Бога за днів Захарія, що розумів Божі видіння. А за днів, коли він звертався до Господа, Бог давав йому успіх.

6

І він вийшов, і воював із филистимлянами, і поруйнував мур міста Ґату, і мур Явне, і мур Асдоду, і побудував міста в Асдоді та в филистимлян.

7

І допоміг йому Бог над филистимлянами, і над арабами, що живуть у Ґур-Баалі, та над мецнітами.

8

І давали аммонітяни данину для Уззійї, а ім'я його пронеслося аж туди, де йдеться до Єгипту, бо він сильно зміцнився.

9

І збудував Уззійя башту в Єрусалимі над брамою Пінна, і над брамою Ґай, і над Мікцоа, і позміцнював їх.

10

І побудував він башти в пустині, і повисікував багато ям для води, бо мав великі череди і на долині, і на рівнині, рільників, і виноградарів у горах, і садки, бо він любив хліборобство.

11

І було в Уззійї військо, що провадило війну, яке виходило на війну відділом за числом їхнього переліку через писаря Єіїла та урядника Маасею, під рукою Хананії з царевих зверхників.

12

Усе число голів батьківських родів, хоробрих вояків, дві тисячі й шість сотень.

13

А при них війська, три сотні тисяч і сім тисяч і п'ять сотень тих, що провадять війну великою силою, щоб допомагати цареві на ворога.

14

І наготовив для них Уззійя для всього війська щити малі й ратища, і шоломи, і панцери, і луки, і пращного каміння.

15

І наробив він в Єрусалимі військових машин, майстерно придуманих, щоб були вони на баштах і на рогах на стріляння стрілами та великим камінням. І пронеслося ім'я його аж надто далеко, бо він дивно зробив, щоб допомогти собі, так що став сильним.

16

¶ А як він зміцнів, запишалося його серце аж до зіпсуття, і він спроневірився Господеві, Богові своєму. І ввійшов він до храму Господнього, щоб кадити на кадильному жертівнику.

17

А за ним пішов священик Азарія, а з ним Господні священики, вісімдесят хоробрих мужів.

18

І стали вони проти царя Узійї та й сказали йому: Не тобі, Уззійє, кадити для Господа, а священикам, синам Аароновим, посвяченим на кадіння... Вийди зо святині, бо ти спроневірився, і не за честь це буде тобі від Господа Бога!

19

І розгнівався Уззійя, а в руці його була кадильниця на кадіння. А коли він розгнівався на священиків, то на чолі його показалася проказа, перед священиками в Господньому домі, при кадильному жертівнику...

20

І глянув на нього первосвященик Азарія та всі священики, аж ось він прокажений на чолі своїм! І вони поспішно вигнали його звідти, та й сам він поспішив вийти, бо вразив його Господь!

21

І був цар Уззійя прокажений аж до дня своєї смерти, і сидів в осібному домі прокажений, бо був вилучений від Господнього дому. А над царським домом був син його Йотам, він судив народ Краю.

22

А решту діл Уззійї, перші й останні, описав пророк Ісая, син Амосів.

23

І спочив Уззійя з своїми батьками, і поховали його з батьками його на погребовому царському полі, бо сказали: Він прокажений. А замість нього зацарював син його Йотам.

2 Chronicles 27


2 Chronicles Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 26

2 Chronicles

Return to Index

Chapter 27

1

¶ Йотам був віку двадцяти й п'яти років, коли зацарював, і шістнадцять літ царював в Єрусалимі. А ім'я його матері Єруша, Садокова дочка.

2

І робив він угодне в Господніх очах, усе, що робив був його батько Уззійя. Тільки він не входив до Господнього храму, та народ іще грішив.

3

Він збудував горішню браму Господнього дому, і багато побудував на мурі Офел.

4

І побудував він міста в Юдиних горах, а в лісах побудував твердині та башти.

5

І він воював з царем аммонітян, і був сильніший від них. І дали йому аммонітяни того року сотню талантів срібла, і десять тисяч корів пшениці та десять тисяч ячменю. Це давали йому аммонітяни й року другого та третього.

6

І став сильний Йотам, бо поправив дороги свої перед лицем Господа, Бога свого.

7

А решта Йотамових діл, і всі війни його та дороги його, ось вони описані в Книзі Царів Ізраїлевих та Юдиних.

8

Він був віку двадцяти й п'яти літ, коли зацарював, і шістнадцять літ царював в Єрусалимі.

9

І спочив Йотам із своїми батьками, і поховали його в Давидовому Місті, а замість нього зацарював син його Ахаз.

2 Chronicles 28


2 Chronicles Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 27

2 Chronicles

Return to Index

Chapter 28

1

¶ Ахаз був віку двадцяти літ, коли він зацарював, і шістнадцять літ царював в Єрусалимі.

2

І ходив він дорогами Ізраїлевих царів, а також робив литих бовванів Ваалів.

3

І він кадив у долині Бен-Гіннома, і палив своїх синів огнем за гидотами тих народів, що Господь повиганяв їх перед Ізраїлевими синами.

4

І він приносив жертви та кадив на пагірках і на висотах, та під кожним зеленим деревом.

5

І дав його Господь, Бог його, в руку сирійського царя, і вони повбивали з його війська та взяли до неволі від нього багатьох полонених, і спровадили до Дамаску. Крім того, він був виданий і в руку Ізраїлевого царя, і той уразив його великою поразою.

6

¶ І побив Пеках, син Ремалії, в Юді сто й двадцять тисяч одного дня, все мужів хоробрих, за те, що залишили вони Господа, Бога їхніх батьків.

7

А Зіхрі, лицар Єфремів, забив Маасею, царського сина, й Азрікама, володаря дому, й Елкану, другого по царі.

8

І Ізраїлеві сини взяли до неволі зо своїх братів двісті тисяч жінок, синів та дочок, а також пограбували від них велику здобич, і спровадили ту здобич до Самарії.

9

А там був Господній пророк, Одед ім'я йому. І він вийшов перед військо, що входило до Самарії, та й сказав їм: Ось Господь, Бог ваших батьків, у гніві на Юду, віддав їх у вашу руку, а ви повибивали між ними з лютістю, яка досягла аж до небес.

10

А тепер ви задумуєте здобути собі за рабів та за невільниць дітей Юди та Єрусалиму. Чи ж за вами самими нема провин проти Господа, Бога вашого?

11

Отож, послухайте мене тепер, і верніть тих полонених, яких взяли ви до неволі з ваших братів, бо на вас ревність Господнього гніву!

12

І встали дехто з голів Єфремових синів: Азарія, син Єгоханана, Берехія, син Мешіллемотів, і Єхізкійя, син Шаллумів, і Амаса, син Хадлаїв, проти тих, що приходили з війська,

13

та й сказали до них: Не приводьте цих полонених сюди, бо на провину нам проти Господа ви задумуєте додати це до наших гріхів та до нашої провини. Бо велика наша провина та жар гніву Господнього на Ізраїля!

14

І озброєні покинули тих полонених та ту здобич перед зверхниками та всім збором.

15

І встали ті мужі, що були означені іменами, і взяли полонених, і всіх їхніх нагих позодягали зо здобичі, і зодягнули їх, і обули їх, і нагодували їх, і напоїли їх, і намастили їх, і кожного слабого з них повезли на ослах. І припровадили їх до Єрихону, міста пальм, до їхніх братів, а самі вернулися до Самарії.

16

¶ Того часу послав цар Ахаз до асирійських царів, щоб допомогли йому.

17

Прийшли ще й едомляни, і побили багатьох між Юдою, і взяли до неволі полонених.

18

А филистимляни розсипалися по містах Шефелі та Юдиного Неґеву, і здобули Бет-Шемеш, і Айялон, і Ґедерот, і Сохо та залежні міста його, і Тімну та залежні міста її, і Ґімзо та залежні міста його, й осілися там.

19

Бо Господь принизив Юду через Ахаза, Ізраїлевого царя, бо завільно поступав він щодо Юди, і спроневірився великим гріхом проти Господа.

20

І прийшов на нього Тіґлат Пілнеесер, цар асирійський, й утискав його, і не допоміг йому.

21

Бо Ахаз пограбував був Господній дім, і дім царів, і зверхників, і дав це асирійському цареві, та не було це на поміч йому.

22

А в часі утиску його, то продовжував спроневірюватися Господеві він, той цар Ахаз.

23

І приносив він жертви дамаським богам, що його побили, і говорив: Через те, що боги сирійських царів допомагають їм, то буду приносити їм жертви, вони будуть допомагати мені! А вони були йому на те, щоб спотикався він та ввесь Ізраїль!

24

І Ахаз зібрав посуд Божого дому, і порубав посуд Божого дому. І позамикав він двері Господнього дому, і поробив собі жертівники в кожному куті в Єрусалимі...

25

І в кожному місті Юдиному поробив він пагірки, щоб кадити іншим богам, і розгнівав Господа, Бога батьків своїх.

26

А решта його діл та всі дороги його, перші й останні, ото вони описані в Книзі Царів Юдиних та Ізраїлевих.

27

І спочив Ахаз зо своїми батьками, і поховали його в місті, в Єрусалимі, бо не внесли його до гробів Ізраїлевих царів, а замість нього зацарював син його Єзекія.

2 Chronicles 29


2 Chronicles Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 28

2 Chronicles

Return to Index

Chapter 29

1

¶ Єзекія зацарював у віці двадцяти й п'яти літ, а двадцять і дев'ять літ царював він в Єрусалимі. А ім'я його матері Авійя, дочка Захарії.

2

І робив він угодне в Господніх очах, як усе, що робив був його батько Давид.

3

Він першого року свого царювання, місяця першого відчинив двері Господнього дому, і поправив їх.

4

І привів він священиків та Левитів, і зібрав їх на східню площу,

5

та й сказав їм: Послухайте мене, Левити! Освятіться тепер, і освятіть дім Господа, Бога ваших батьків, і винесіть нечисть із святині.

6

Бо наші батьки спроневірилися, і робили лихе в очах Господа, Бога нашого, і залишили Його, і відвернули своє обличчя від Господньої скинії, й обернулися спиною до неї.

7

Також замкнули вони двері притвору, і погасили лямпадки, а кадила не кадили, і цілопалення не приносили в святині для Ізраїлевого Бога.

8

І був Господній гнів на Юду та на Єрусалим, і Він дав їх на ганьбу, і на спустошення, і на посміховище, як ви бачите своїми очима.

9

І ось попадали наші батьки від меча, а наші сини, і наші дочки, і жінки наші в неволі за це!

10

Тепер на моєму серці лежить скласти заповіта з Господом, Ізраїлевим Богом, і нехай Він відверне від нас жар гніву Свого.

11

Сини мої, не будьте недбалі тепер, бо вас Господь вибрав ставати перед лицем Його на службу Йому, та щоб служити Йому й кадити Йому!

12

¶ І встали Левити: Махат, син Амасаїв, і Йоїл, син Азарії, від синів Кегатових; а від синів Мерарієвих: Кіш, син Авдіїв, і Азарія, син Єгаллел'їлів; а від Ґершонівців: Йоах, син Зіммин, і Еден, син Йоахів;

13

а від синів Еліцафанових: Шімрі, і Єіїл; а від синів Асафових: Захарій та Маттанія.

14

А від Геманових синів: Єхіїл, і Шім'ї; а від синів Єдутунових: Шемая та Уззіїл.

15

І зібрали вони братів своїх, і освятилися, і пішли за наказом царським у справах Господніх, щоб очистити Господній дім.

16

І повходили священики до середини Господнього дому на очищення. І повиносили вони всю нечистість, яку знайшли в Господньому храмі, до подвір'я Господнього дому, а Левити взяли це, щоб винести назовні до долини Кедрон.

17

І зачали вони першого дня першого місяця освящати, а восьмого дня того місяця ввійшли до Господнього притвору. І освятили вони Господній дім за вісім день, а шістнадцятого дня першого місяця закінчили.

18

І ввійшли вони в середину дому до царя Єзекії та й сказали: Очистили ми ввесь Господній дім, і жертівника цілопалення, та всі його речі, і стіл укладання хлібів та всі його речі.

19

А всі ті речі, які цар Ахаз занехав був за свого царювання, коли спроневірився, ми приготовили та освятили, і ось вони перед Господнім жертівником.

20

¶ І встав рано цар Єзекія, і зібрав зверхників міста та й увійшов до Господнього дому.

21

І привели вони сім биків, і сім баранів, і сім овечок, і сім козлів на жертву за гріх: за царство, і за святиню, і за Юду, а він звелів Аароновим синам, священикам, принести це в жертву на Господньому жертівнику.

22

І порізали ту велику худобу, а священики прийняли кров і покропили на жертівника; і порізали баранів, і покропили ту кров на жертівника; і порізали овечок, і покропили ту кров на жертівника.

23

І привели козлів жертви за гріх перед царя та збори, і вони поклали свої руки на них.

24

І зарізали їх священики, а їхньою кров'ю очистили жертівника, щоб очистити всього Ізраїля, бо за всього Ізраїля звелів цар принести це цілопалення та цю жертву за гріх.

25

І поставив він Левитів Господнього дому з цимбалами, з арфами та з цитрами, за наказом Давида та Ґада, царевого прозорливця, та пророка Натана, бо в руці Господа наказ, що йде через пророків Його.

26

І поставали Левити з Давидовим знаряддям, а священики із сурмами.

27

І сказав Єзекія принести цілопалення на жертівника. А коли розпочали цілопалення, зачався спів Господеві та звуки сурем і музичного знаряддя Давида, Ізраїлевого царя.

28

І ввесь збір вклонився, і співаки співали, а сурми сурмили, це все аж до кінця цілопалення!

29

А як скінчили приносити жертву, попадали навколішки цар та всі, що були з ним, і вклонилися.

30

І сказав цар Єзекія та зверхники до Левитів, щоб вони хвалили Господа словами Давида та прозорливця Асафа, і вони хвалили з великою радістю, і схилялися, і вклонялися до землі.

31

І відповів Єзекія й сказав: Тепер ви освячені для Господа. Підійдіть, і приведіть жертви та приноси вдячні для Господнього дому. І привів збір жертви та приноси вдячні, і кожен, хто мав жертвенне серце, приносив цілопалення.

32

І було число цілопалення, що спровадив збір: худоби великої сімдесят, баранів сотня, овечок двісті, для цілопалення Господеві все це.

33

А для святости: худоби великої шість сотень, а худоби дрібної три тисячі.

34

Тільки священиків було мало, і не могли вони обдирати шкур зо всіх цілопалень; і допомагали їм їхні брати Левити аж до скінчення праці, і поки освятилися священики, бо Левити були простосердіші на освячення, аніж священики.

35

І також було багато палень серед мирних жертов і серед жертов литих до цілопалення. І так була відновлена служба Господнього дому.

36

І радів Єзекія та ввесь народ тим, що Бог приготовив для народу, бо та річ сталася несподівано!

2 Chronicles 30


2 Chronicles Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 29

2 Chronicles

Return to Index

Chapter 30

1

¶ І послав Єзекія по всьому Ізраїлю та по Юдеї, а також написав листи до країв Єфрема та Манасії, щоб прийшли до Господнього дому в Єрусалимі, щоб справити Пасху для Господа, Ізраїлевого Бога.

2

І радився цар і зверхники його та ввесь збір в Єрусалимі, щоб справити Пасху другого місяця.

3

Бо не могли справити її того часу, бо священики не освятилися в потрібному числі, а народ не зібрався до Єрусалиму.

4

І була вгодна та річ в очах царевих та в очах усього збору.

5

І вони постановили оголосити по всьому Ізраїлю від Беер-Шеви й аж до Дана, щоб приходили справити Пасху для Господа, Ізраїлевого Бога, в Єрусалим, бо не часто робили її так, як написано.

6

І пішли бігуни з листами від царя та його зверхників по всьому Ізраїлі та Юдеї, та за наказом царя говорили: Ізраїлеві сини, верніться до Господа, Бога Авраамового, Ісакового та Ізраїлевого, і Він повернеться до останку, позосталого вам із руки асирійських царів.

7

І не будьте такі, як ваші батьки та як ваші брати, що спроневірилися Господеві, Богові їхніх батьків, і Він дав їх на спустошення, як ви бачите.

8

Тепер не будьте твердошиї, як ваші батьки. Покоріться Господеві, і ввійдіть до святині Його, яку Він освятив навіки, і служіть Господеві, Богові вашому, і Він відверне від вас жар гніву Свого.

9

Бо як ви навернетесь до Господа, то брати ваші та ваші сини знайдуть милосердя в своїх поневільників, і зможуть вернутися до цього Краю, бо милостивий і милосердний Господь, Бог ваш, і Він не відверне лиця від вас, якщо ви навернетеся до Нього.

10

І сторожі все переходили з міста до міста по краю Єфремовому та Манасіїному й аж до Завулона. Та люди глузували з них, і висміювали їх.

11

Тільки люди з Асира, і Манасії та з Завулона впокорилися, і поприходили до Єрусалиму.

12

Також в Юдеї була Божа рука, щоб дати їм одне серце для виконання наказу царя та зверхників за Господнім словом.

13

¶ І зібрався до Єрусалиму численний народ, щоб справити свято Опрісноків другого місяця, збір дуже численний.

14

І встали вони, і повикидали ідольські жертівники, що були в Єрусалимі, і повикидали всі кадильниці, та й повкидали до долини Кедрон.

15

І зарізали пасхальне ягня чотирнадцятого дня другого місяця, а священики та Левити засоромилися й освятилися, і принесли цілопалення до Господнього дому.

16

І поставали вони на своєму місці за їхнім правом, за Законом Мойсея, чоловіка Божого. Священики кропили кров, беручи з руки Левитів.

17

Багато бо було в зборі, що не освятилися, тому Левити були для різання пасхальних ягнят за кожного нечистого, щоб посвятити для Господа.

18

Бо безліч народу, багато з Єфрема та Манасії, Іссахара та Завулона не очистилися, але їли Пасху, не так, як написано. Та Єзекія молився за них, говорячи: Добрий Господь простить кожному,

19

хто все своє серце міцно встановив, щоб звертатися до Бога, Господа, Бога батьків своїх, хоч не зробив він за правилами чистости святині.

20

І послухав Господь Єзекію, і простив народ.

21

¶ І справляли Ізраїлеві сини, що знаходилися в Єрусалимі, свято Опрісноків сім день з великою радістю, а Левити та священики день-у-день славили Господа всією силою.

22

І промовляв Єзекія до серця всіх Левитів, що мали добре розуміння для Господа. І їли святкову жертву сім день, і приносили мирні жертви, і сповідалися Господеві, Богові батьків своїх.

23

І ввесь збір нарадився справити свято ще другі сім день, і справляли сім день в радості.

24

Бо Єзекія, цар Юдин, дав для збору тисячу биків і сім тисяч худоби дрібної, а зверхники дали для збору тисячу биків і десять тисяч худоби дрібної. І освятилося багато священиків.

25

І радів увесь Юдин збір, і священики та Левити, і ввесь збір, що прийшов з Ізраїля, і приходьки, що поприходили з Ізраїлевого Краю, та ті, що сиділи в Юдеї.

26

І була велика радість в Єрусалимі, бо від днів Соломона, Давидового сина, Ізраїлевого царя, не було такого, як оце в Єрусалимі!

27

І встали священики та Левити, і поблагословили народ. І почутий був їхній голос, а їхня молитва дійшла до оселі святости Його, до небес!

2 Chronicles 31


2 Chronicles Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 30

2 Chronicles

Return to Index

Chapter 31

1

¶ А коли це все скінчилося, вийшов увесь Ізраїль, що знаходився там, до Юдиних міст, і поламали стовпи для божків, і постинали посвячені дерева, і порозбивали пагірки та жертівники в усьому Юді й Веніямині, і в Єфремі та Манасії аж до кінця. Потому вернулися всі Ізраїлеві сини, кожен до своєї посілости, до своїх міст.

2

І Єзекія поставив черги священиків та Левитів за їхніми відділами, кожного за його служенням, зо священиків та з Левитів, на цілопалення, і на мирні жертви, на служення й на подяку, і на хвалу в брамах Господніх таборів.

3

А царева частка зо здобутку його приділена була на цілопалення: на цілопалення ранішні та вечірні, і на цілопалення на суботи й на молодики та на свята, як написано в Законі Господньому.

4

І наказав він народові, мешканцям Єрусалиму, давати частку священичу та левитську, щоб вони були ревними з Законі Господньому.

5

А як поширився той наказ, поназносили Ізраїлеві сини багато первоплодів збіжжя, виноградного соку, і нової оливи, і меду, і всякого полевого врожаю; і як десятину того всього багато поназносили.

6

А Ізраїлеві та Юдині сини, що сиділи по Юдиних містах, також вони поприносили десятину худоби великої та худоби дрібної, і десятину святих речей, посвячених Господеві, їхньому Богові, і понадавали того багато куп.

7

Третього місяця зачали складати ті купи, а місяця сьомого закінчили.

8

І прийшли Єзекія та зверхники, і побачили ті купи, і поблагословили Господа та народ Його, Ізраїля.

9

І вивідував Єзекія священиків та Левитів про ті купи.

10

І говорив до нього священик Азарія, голова Садокового дому, і сказав: Відколи зачали приносити приношення до Господнього дому, ми їли й були ситі, і багато позосталося, бо Господь поблагословив народ Свій. А з останків складено оцю многоту.

11

¶ Тоді Єзекія наказав приготовити комори в Господньому домі, і приготовили.

12

І вірно перенесли туди приношення, і десятину, і святощі, а над ними володарем був Левит Конанія, а брат його Шім'ї другим.

13

А Єхіїл, і Азазія, і Нахат, і Асагел, і Єрімот, і Йозавад, і Еліїл, і Їсмахія, і Махат, і Беная були урядовцями під рукою Конанії та брата його Шім'ї, призначені царем та Азарієм, володарем при Божому домі.

14

А Коре, син Їмни, Левит, придверний зо східнього боку, був над добровільними жертвами Богові, щоб видавати Господні приношення та речі найсвятіші.

15

А при ньому були: Еден, і Мін'ямін, і Єшуа, і Шемая, Амарія, і Шеханія по священичих містах, щоб вірно роздавати їхнім братам за чергами, як великому, так і малому,

16

окрім їхніх позаписуваних: для мужчин від віку трьох літ і вище, для кожного, хто приходив до Господнього дому на щоденне діло, на їхнє служення, за їхніми сторожами та за їхніми чергами,

17

і приписаним священикам до дому їхніх батьків, та Левитам від віку двадцяти літ і вище, у сторожах їхніх та в чергах їхніх,

18

і їхнім приписаним з усіма їхніми дітьми, їхніми жінками, і їхніми синами, і їхніми дочками, для всього збору, бо вони в вірності своїй посвящаються на святість.

19

А синам священика Аарона, на полях пасовиська їхніх міст, у кожному місті поставлені були мужі, що зазначені поіменно, щоб давати частки кожному мужчині серед священиків та всякому приписаному серед Левитів.

20

І зробив Єзекія так, як це, по всій Юдеї. І робив він добре й угодне та справедливе перед лицем Господа, Бога свого.

21

І в усякому ділі, яке він зачинав, у роботі Божого дому, і в Законі, і в заповіді, щоб звертатися до Бога свого, робив він усім своїм серцем, і мав успіх.

2 Chronicles 32


2 Chronicles Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 31

2 Chronicles

Return to Index

Chapter 32

1

¶ По цих справах та по цій вірності прийшов Санхерів, цар асирійський, і ввійшов в Юдею, і розклався табором проти укріплених міст, і думав здобути їх собі.

2

І побачив Єзекія, що прийшов Санхерів, і що він задумує війну на Єрусалим,

3

то він нарадився зо своїми зверхниками та своїми лицарями позатикати джерельні води, що назовні міста. І вони допомогли йому.

4

І було зібрано багато народу, і вони позатикали всі джерела й потік, що плив у Краю, говорячи: Нащо б мали так багато води асирійські царі, коли прийдуть?

5

І він підбадьорився, і забудував увесь виломаний мур, і поставив на нього башту, а поза тим муром інший мур, і зміцнив Мілло в Давидовому Місті, і наробив багато ратищ та щитів.

6

І понаставляв він над народом військових зверхників, і зібрав їх до себе, на майдан біля міської брами, і промовляв до їхнього серця, говорячи:

7

Будьте міцні та будьте мужні, не бійтеся й не жахайтеся перед асирійським царем та перед усім тим натовпом, що з ним, бо з нами більше, ніж із ним.

8

З ним рамено тілесне, а з нами Господь, Бог наш, щоб допомагати нам та воювати наші війни! І оперся народ на слова Єзекії, Юдиного царя.

9

¶ По цьому послав Санхерів, асирійський цар, своїх рабів до Єрусалиму, а він сам таборував проти Лахішу, і вся сила його була з ним, до Єзекії, Юдиного царя, і до всього Юди, що в Єрусалимі, сказати:

10

Так говорить Санхерів, цар асирійський: На що ви сподіваєтесь і сидите в облозі в Єрусалимі?

11

Оце Єзекія намовляє вас, щоб дати вас на смерть від голоду та від спраги, кажучи: Господь, Бог наш, урятує нас від руки асирійського царя.

12

Чи ж не він, Єзекія, поруйнував пагірки його та жертівники його, і сказав до Юди та до Єрусалиму, говорячи: Перед одним жертівником будете вклонятися й на ньому будете кадити?

13

Чи ж ви не знаєте, що зробив я та батьки мої всім народом земель? Чи справді могли боги народів тих країв урятувати свій край від моєї руки?

14

Хто з-поміж усіх богів цих народів, яких мої батьки вчинили закляттям, міг урятувати свій народ від моєї руки? Як зможе Бог ваш урятувати вас від моєї руки?

15

А тепер нехай не обманює вас Єзекія, і нехай не зводить вас, як оце. І не вірте йому, бо не зміг жоден бог жодного народу та царства врятувати свого народу від моєї руки та від руки батьків моїх, то тим більше ваші боги не врятують вас від моєї руки!

16

І ще говорили його раби на Господа, Бога, та на Його раба Єзекію.

17

І писав він листи з лайкою на Господа, Ізраїлевого Бога, і говорив на Нього таке: Як боги народів тих країв не спасли свого народу від моєї руки, так не спасе Єзекіїн Бог народу Свого від моєї руки!

18

І кликали вони сильним голосом по-юдейському до єрусалимського народу, що був на мурі, щоб настрашити їх та налякати їх, щоб здобути місто.

19

І говорили вони на Бога єрусалимського, як на богів землі, чин людських рук.

20

І молився цар Єзекія та пророк Ісая, син Амосів, про це, і кликали до неба.

21

І послав Господь Ангола, і він вигубив кожного хороброго вояка, і володаря, і зверхника в таборі царя асирійського, і той вернувся з соромом обличчя до краю свого. А коли він прийшов до дому бога свого, то дехто з тих, що вийшли з нутра його, вбили його там мечем...

22

І спас Господь Єзекію та єрусалимських мешканців від руки Санхеріва, царя асирійського, та від руки всякого, і дав їм мир навколо.

23

І багато-хто приносили дара для Господа до Єрусалиму та дорогоцінні речі для Єзекії, Юдиного царя. І він по цьому піднісся в очах усіх народів!

24

¶ Тими днями занедужав Єзекія смертельно. І він молився до Господа, і Він відповів йому, і дав йому знака.

25

Та Єзекія не віддав так, як було зроблено йому, бо запишнилося серце його. І був гнів Божий на нього, і на Юдею, та на Єрусалим.

26

Але впокорився Єзекія в пишноті серця свого, він та мешканці Єрусалиму, і не прийшов на них Господній гнів за днів Єзекії.

27

І було в Єзекії дуже багато багатства та слави, і він поробив собі скарбниці на срібло й на золото, та на камінь дорогий, і на пахощі, і на щити, і на всякі дорогі речі,

28

і клуні на врожай збіжжя, і виноградного соку, і свіжої оливи, і жолоби для всякої худоби, і жолоби для черід.

29

І побудував він собі міста, і мав великий набуток худоби дрібної та худоби великої, бо Бог дав йому дуже великий маєток.

30

І він, Єзекія, заткнув вихід води горішнього Ґіхону, і вивів її вдолину на захід від Давидового Міста. І мав Єзекія успіх в усіх своїх ділах.

31

Тільки при послах вавилонських зверхників, посланих до нього, щоб вивідати про чудо, що було в Краю, залишив був його Бог, щоб випробувати його, щоб пізнати все в його серці.

32

А решта діл Єзекії та його чесноти, ото вони описані в видіннях пророка Ісаї, Амосового сина, у Книзі Царів Юдиних та Ізраїлевих.

33

І спочив Єзекія з батьками своїми, і поховали його на узбіччях гробів Давидових синів, і віддали йому честь по смерті його, уся Юдея та мешканці Єрусалиму. А замість нього зацарював син його Манасія.

2 Chronicles 33


2 Chronicles Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 32

2 Chronicles

Return to Index

Chapter 33

1

¶ Манасія був віку дванадцяти літ, коли він зацарював, і царював в Єрусалимі п'ятдесят і п'ять літ.

2

І робив він лихе в Господніх очах, за поганською гидотою тих народів, яких вигнав Господь з-перед Ізраїлевих синів.

3

І він знову побудував пагірки, які порозбивав був його батько Єзекія, і понаставляв жертівники для Ваалів, і поробив Астарти, і вклонявся всім небесним силам, і служив їм.

4

І побудував він жертівники в Господньому домі, про якого сказав був Господь: В Єрусалимі буде Ім'я Моє навіки!

5

І побудував він жертівники для всіх небесних сил на обох подвір'ях Господнього дому.

6

І він перепроваджував своїх синів через огонь у долині Гінномового сина, і гадав, і ворожив, і чарував, і настановляв викликувачів духів померлих і духів віщих, і багато робив зла в очах Господа, щоб гнівити Його.

7

І поставив він різаного боввана, якого зробив, у Божому домі, про якого Бог сказав був до Давида та до сина його Соломона: У цьому домі та в Єрусалимі, що його Я вибрав зо всіх міст Ізраїлевих племен, покладу Я Ім'я Своє навіки!

8

І більше не виступить Ізраїлева нога з тієї землі, яку Я дав вашим батькам, якщо тільки вони будуть пильнувати робити все так, як наказав Я їм, увесь Закон, і устави, і постанови, дані через Мойсея.

9

Та Манасія робив блудливими Юдею та мешканців Єрусалиму, щоб робити гірше від тих народів, яких Господь вигубив з-перед Ізраїлевих синів.

10

І говорив Господь до Манасії та до народу його, та не слухались вони.

11

¶ І Господь навів на них зверхників війська асирійського царя, а вони схопили Манасію на повід, і скували його мідяними кайданами та й повели його до Вавилону.

12

А як був він утискуваний, благав він лице Господа, Бога свого, і дуже впокорився перед лицем Бога своїх батьків.

13

І молився він до Нього, і Він був ублаганий, і вислухав благання його, і вернув його до Єрусалиму, до царства його. І пізнав Манасія, що Господь Він Бог!

14

По цьому збудував він зовнішній мур для Давидового Міста на захід від Ґіхону, в долині, до входу в Рибну браму, й оточив Офела й дуже високо підняв його. І понаставляв він військових зверхників по всіх укріплених містах Юдеї.

15

І повикидав він чужих богів та подобу боввана з Господнього дому, і всі жертівники, що він побудував був на горі Господнього дому та в Єрусалимі, і викинув те поза місто.

16

І збудував він Господнього жертівника, і приніс на ньому жертви приносів мирних та вдячних, і звелів юдеям служити Господеві, Богові Ізраїлевому.

17

Але народ приносив жертви ще на пагірках, тільки вже Господеві, Богові своєму.

18

А решта діл Манасії, і його молитва до Бога його, і слова прозорливців, що говорили до нього Ім'ям Господа, Бога Ізраїлевого, ото вони описані в історії Ізраїлевих царів.

19

А молитва його, і як Він був ублаганий, і ввесь його гріх та його спроневірення, і місця, що побудував на них пагірки й поставив Астарти та боввани перед своїм упокоренням, ось вони описані в словах його прозорливців.

20

І спочив Манасія з батьками своїми, і поховали його в домі його, а замість нього зацарював син його Амон.

21

¶ Амон був віку двадцяти й двох років, коли він зацарював, і царював він в Єрусалимі два роки.

22

І робив він зло Господніх очах, як робив його батько Манасія. А всім бовванам, яких наробив його батько Манасія, Амон приносив жертви та служив їм.

23

І не впокорився він перед Господнім лицем, як упокорився був його батько Манасія, і він, Амон, побільшив провину.

24

І змовилися раби його на нього, і забили його в його домі.

25

Та народ Краю перебив усіх змовників на царя Амона. І настановив народ Краю царем замість нього сина його Йосію.

2 Chronicles 34


2 Chronicles Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 33

2 Chronicles

Return to Index

Chapter 34

1

¶ Йосія був віку восьми літ, коли він зацарював, і царював в Єрусалимі тридцять і один рік.

2

І робив він угодне в Господніх очах, і ходив дорогами свого батька Давида, і не вступався ані праворуч, ані ліворуч.

3

І восьмого року царювання свого, бувши ще юнаком, розпочав він звертатися до Бога батька свого Давида, а дванадцятого року розпочав очищати Юду та Єрусалим від пагірків, і Астарт, і бовванів різаних та литих.

4

І порозбивали перед ним Ваалові жертівники, а стовпи сонця, що були на них, він повирубував, а Астарти, і боввани різані та литі поламав і розтер, і розкидав на гроби тих, хто приносив їм жертви.

5

А кості жерців попалив на їхніх жертівниках, і очистив Юдею та Єрусалим.

6

А по містах Манасії, і Єфрема, і Симеона, і аж до Нефталима по їхніх руїнах навколо

7

порозбивав жертівники та Астарти, і потовк боввани на порох, а всі ідоли сонця повирубував в усьому Ізраїлевому краї, і вернувся до Єрусалиму.

8

¶ А вісімнадцятого року царювання його, по очищенні Краю та Божого дому, послав він Шафана, сина Ацалії, і Маасею, зверхника міста, та Йоаха, та канцлера Йоаха, сина Йохазового, щоб направити дім Господа, Бога його.

9

І прийшли вони до первосвященика Хілкійї, і дали срібло, що було знесене до Господнього дому, яке зібрали Левити, що стерегли порога, з руки Манасії й Єфрема, та з усієї решти Ізраїля, і з усього Юди й Веніямина та мешканців Єрусалиму.

10

І дали на руку робітників праці, приставлених до Господнього дому, а робітники тієї праці, що робили в Господньому домі, віддали на відбудову та на направу Божого дому.

11

І дали вони теслям, і будівничим, щоб купувати тесане каміння та дерева на зв'язування та на покриття домів, що їх понищили Юдині царі.

12

А ті люди чесно виконували працю, а над ними були поставлені Яхат та Овадія, Левити з синів Мерарієвих, і Захарій та Мешуллам із синів Кегатівців для керування. А всі ті Левіти, що розумілися на музичних знаряддях,

13

були над носіями, і керували всіма робітниками на кожну роботу; а з Левитів були писарі й урядники та придверні.

14

¶ А коли вони виймали срібло, принесене до Господнього дому, священик Хілкійя знайшов книгу Господнього Закону, даного через Мойсея.

15

І відповів Хілкійя й сказав до писаря Шафана: Я знайшов у Господньому домі книгу Закону! І дав Хілкійя ту книгу Шафанові.

16

І приніс Шафан ту книгу до царя, і приніс цареві ще відповідь, говорячи: Усе, що дано через твоїх рабів, вони роблять.

17

І вони висипали те срібло, що знайдене в Господньому домі, і дали його на руку приставлених та на руку робітників праці.

18

І доніс писар Шафан цареві, говорячи: Священик Хілкійя дав мені книгу. І Шафан перечитав з неї перед царем.

19

І сталося, як цар почув слова книги Закону, то роздер свої шати...

20

І наказав цар Хілкійї, і Ахікамові, Шафановому синові, і Авдонові, Міхиному синові, і писареві Шафанові, і Асаї, царевому рабові, говорячи:

21

Ідіть, зверніться до Господа про мене та про позосталих в Ізраїлі та в Юдеї, про слова цієї книги, що знайдена. Великий бо гнів Господній, що вилився на нас за те, що батьки наші це дотримували Господнього слова, щоб робити все, як написано в цій книзі.

22

І пішов Хілкійя та ті, кому звелів цар, до пророчиці Хулди, жінки Шаллума, сина Токегата, сина Хасриного, сторожа шат, а вона сиділа в Єрусалимі на Новому Місті, і говорили до неї про це.

23

А вона сказала до них: Так говорить Господь, Бог Ізраїлів: Скажіть чоловікові, що послав вас до мене:

24

Так говорить Господь: Ось Я наведу лихо на оце місце та на мешканців його, усі ті прокляття, що написані в книзі, яку читали перед Юдиним царем,

25

за те, що вони покинули Мене й кадили іншим богам, щоб гнівити Мене всіма ділами своїх рук. І вилився гнів Мій на це місце, і він не погасне...

26

А Юдиному цареві, що послав вас звернутися до Господа, скажете йому так: Так говорить Господь, Бог Ізраїлів, про ті слова, які ти чув:

27

За те, що зм'якло твоє серце, і ти впокорився перед лицем Бога свого, коли ти почув слова Його на це місце та на мешканців його, і ти впокорився перед лицем Моїм, і роздер свої шати та плакав перед Моїм лицем, то Я також почув, говорить Господь.

28

Ось Я прилучу тебе до батьків твоїх, і ти будеш прилучений до гробів своїх у спокої, і очі твої не побачать усього того лиха, що Я наведу на оце місце та на мешканців його! І вони принесли відповідь цареві.

29

¶ А цар послав, і зібрав усіх старших Юдеї та Єрусалиму.

30

І ввійшов до Господнього дому цар, і кожен муж Юдеї, і мешканці Єрусалиму, і священики, і Левити, і ввесь народ від великого й аж до малого, і він прочитав уголос слова книги Заповіту, знайденої в Господньому домі.

31

І став цар на своєму місці, і склав заповіта перед Господнім лицем, щоб ходити за Господом та додержувати заповіді Його, і свідчення Його, і устави Його всім серцем своїм та всім життям своїм, щоб виконувати слова того заповіту, що написані в тій книзі.

32

І наставив він кожного, хто знаходився в Єрусалимі та в Веніямині, до того. І мешканці Єрусалиму робили за заповітом Бога, Бога своїх батьків.

33

І Йосія повикидав усі поганські гидоти з усіх країв, що в Ізраїлевих синів, і змусив кожного, хто знаходився в Ізраїлі, служити Господеві, їхньому Богові. За всіх днів його вони не відступали від Господа, Бога своїх батьків.

2 Chronicles 35


2 Chronicles Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 34

2 Chronicles

Return to Index

Chapter 35

1

¶ І справив Йосія в Єрусалимі Пасху для Господа, і зарізали пасхальне ягня чотирнадцятого дня першого місяця.

2

І поставив він священиків на їхні становища, і підбадьорував їх на службу Господнього дому.

3

І сказав він Левитам, наставникам усього Ізраїля, посвяченим для Господа: Дайте святого ковчега до храму, що його збудував Соломон, син Давидів, цар Ізраїлів. Нема пощо вам носити його на раменах, служіть тепер Господеві, вашому Богові, та Його народові, Ізраїлеві.

4

І приготуйтеся за родом ваших батьків, за вашими чергами, за писанням Давида, Ізраїлевого царя, та за писанням його сина Соломона.

5

І станьте в святині за відділами батьківських родів ваших братів, синів народу, а поділ за батьківськими домами в Левитів.

6

І заріжте пасхальне ягня, й освятіться, і приготуйте для ваших братів, щоб робити за Господнім словом, даним через Мойсея.

7

І дав Йосія для людських синів худоби дрібної, овечок та молодих кіз, це все на пасхальне ягня для кожного, хто знаходився в Єрусалимі, числом тридцять тисяч, а худоби великої три тисячі. Це з набутку царевого.

8

А його зверхники дали на жертву для народу, для священиків та для Левитів: Хілкійя, і Захарій, і Єхіїл, старші в Божому домі, дали священикам на пасхальні жертви дві тисячі й шість сотень худоби дрібної, а худоби великої три тисячі.

9

А Конанія, і Шемая, і брат його Натанаїл, і Хашавія, і Єіїл, і Йозавад, зверхники Левитів, дали для Левитів на пасхальні жертви п'ять тисяч худоби дрібної, а худоби великої п'ять сотень.

10

І була міцно встановлена служба, і стали священики на своїм становищі, а Левити при своїх чергах, за наказом царя.

11

І різали пасхальне ягня, а священики кропили кров'ю, беручи з їхньої руки, а Левити здирали шкуру.

12

І відділили, що було на цілопалення, щоб дати їх за відділами, по батьківських домах синам народу на приношення Господеві, як написано в Мойсеєвій книзі. І так зробили й з худобою великою.

13

І пекли пасхальне ягня на огні, за постановою, а святі жертви варили в горшках, і в котлах, і в горнятах, і швидко несли всім синам народу.

14

А потім наварили собі та священикам, бо священики, Ааронові сини, були зайняті приношенням цілопалення та лою аж до ночі, то Левити наготовили їжі собі та священикам, Аароновим синам.

15

А співаки, Асафові сини, були на своїх місцях за наказом Давида, і Асафа, і Гемана, і Єдутуна, царевого прозорливця, а придверні були при кожній брамі, їм не треба було відходити від своїх робіт, бо їхні брати Левити наготовили їм.

16

І була міцно встановлена вся Господня служба того дня, щоб справити Пасху й принести цілопалення на Господньому жертівнику, за наказом царя Йосії.

17

І Ізраїлеві сини, що знаходилися там, справляли того часу Пасху та свято Опрісноків сім день.

18

І не справлялася Пасха, як ця, в Ізраїлі від днів пророка Самуїла, а всі Ізраїлеві царі не справляли такої, як ця Пасха, що справив Йосія, і священики, і Левити, і ввесь Юда та Ізраїль, що знаходився там, та мешканці Єрусалиму.

19

Вісімнадцятого року царювання Йосії справлялася ця Пасха.

20

¶ По всьому цьому, коли Йосія приготовив дім Божий, прийшов Нехо, цар єгипетський, щоб воювати в Каркеміші над Ефратом, а Йосія вийшов навпроти нього.

21

І послав той до нього послів, говорячи: Що мені до тебе, царю Юдин? Не проти тебе приходжу я сьогодні, але проти дому, що воює зо мною. А Бог наказав мені спішити. Не протився Богові, що зо мною, і нехай Він не знищить тебе!

22

Та Йосія не відвернувся від нього, але перебрався, щоб воювати з ним, і не послухався слів Нехо, що були з Божого наказу, і прийшов воювати в долині Меґіддо.

23

І вистрілили стрільці на царя Йосію. І сказав цар до своїх рабів: Відведіть мене, бо я сильно ранений...

24

І перевели його його раби з військової колесниці на його другий повіз, і відвезли його до Єрусалиму. І помер він, і був похований у гробах своїх батьків, а вся Юдея та Єрусалим були в жалобі по Йосії.

25

І Єремія співав жалобну пісню по Йосії. А всі співаки та співачки оповідали в жалобних своїх піснях про Йосію, і так є аж до сьогодні, і дали їх за уставу для Ізраїля, і ось вони написані в Жалобних Піснях.

26

А решта діл Йосії та його чесноти, за написаним у Господнім Законі,

27

і дії його перші та останні, ото вони описані в Книзі Царів Ізраїлевих та Юдиних.

2 Chronicles 36


2 Chronicles Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 35

2 Chronicles

Return to Index

Chapter 36

1

¶ А народ Краю взяв Йоахаза, сина Йосії, і настановив його царем в Єрусалимі замість батька його.

2

Йоахаз був віку двадцяти й трьох літ, коли він зацарював, і царював в Єрусалимі три місяці.

3

І скинув його єгипетський цар в Єрусалимі, і наклав кару на цей Край, сто талантів срібла та талант золота.

4

І єгипетський цар настановив царем над Юдеєю та Єрусалимом брата його Ел'якима, і змінив ім'я йому на Єгояким. А брата його Йоахаза узяв Нехо й відвів його до Єгипту.

5

Єгояким був віку двадцяти й п'яти літ, коли він зацарював, і одинадцять років царював в Єрусалимі. І робив він зло в очах Господа, Бога свого.

6

На нього пішов Навуходоносор, цар вавилонський, і він закував його в мідяні кайдани, щоб відвести його до Вавилону.

7

А дещо з посуду Господнього дому Навуходоносор відправив до Вавилону, і дав його до храму свого в Вавилоні.

8

А решта Єгоякимових діл та гидоти його, які він робив, і що знайдено проти нього, ото вони описані в Книзі Царів Ізраїлевих та Юдиних. А замість нього зацарював син його Єгояхін.

9

Єгояхін був віку восьми літ, коли він зацарював, і царював в Єрусалимі три місяці й десять день. І робив він лихе в Господніх очах.

10

А по році послав цар Навуходоносор, і привів його до Вавилону з дорогим посудом Господнього дому, а царем над Юдеєю та Єрусалимом настановив брата його Седекію.

11

¶ Седекія був віку двадцяти й одного року, коли він зацарював, і він царював в Єрусалимі одинадцять років.

12

І робив він зло в очах Господа, Бога свого, не впокорився перед пророком Єремією, що говорив із наказу Господнього.

13

І він також відкинувся від царя Навуходоносора, що був заприсягнув його Господом, і вчинив твердою свою шию, і став запеклим, щоб не навертатися до Господа, Бога Ізраїлевого.

14

Також усі зверхники священиків та народу ще більше грішили, шануючи гидоти поган, і вони занечистили Господній дім, якого Він освятив в Єрусалимі.

15

А Господь, Бог їхніх батьків, усе посилав до них через Своїх послів слова остороги, бо Він змилосердився над народом Своїм та над оселею Своєю.

16

Та вони соромили Божих послів, і погорджували їхніми словами, і насміхалися з Його пророків, аж поки не піднісся гнів Господа на народ Його так, що не було вже ліку.

17

І Він навів на них халдейського царя, і той позабивав мечем їхніх вибраних у домі їхньої святині, і не змилосердився ані над юнаком, ані над дівчиною, ані над старим, ані над старезним, усе дав в його руку...

18

І всі речі Божого дому, великі та малі, і скарби дому Господнього та дому царя й його зверхників, усе переніс до Вавилону.

19

І спалили вони Божий дім, і порозбивали мур Єрусалиму, і всі палати його попалили огнем, а всі дорогі речі його понищили...

20

І пішло на вигнання до Вавилону позостале від меча, і стали йому та синам його за рабів аж до зацарювання перського царства,

21

щоб виповнилося Господнє слово, проречене Єреміїними устами, аж поки вподобає собі земля свої суботи, по всі дні її спустошення святкувала вона суботи, щоб сповнилися сімдесят літ.

22

¶ А першого року Кіра, царя перського, коли сповнилось слово Господнє, проречене устами Єреміїними, збудив Господь духа Кіра, царя перського, і він оголосив по всьому царству своєму, а також на письмі, говорячи:

23

Так говорить Кір, цар перський: Усі земні царства дав мені Господь, Бог Небесний, і Він наклав на мене збудувати Йому храма в Єрусалимі, що в Юдеї. Хто між вами з усього Його народу, нехай буде Господь, Бог його, з ним, і нехай він іде до Єрусалиму!

Ezra 1


Ezra Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2 Chronicles 36

Ezra

Return to Index

Chapter 1

1

¶ А першого року Кіра, царя перського, щоб сповнилось слово Господнє, проречене устами Єреміїними, збудив Господь духа Кіра, царя перського, і він оголосив по всьому царству своєму, а також на письмі, говорячи:

2

Так говорить Кір, цар перський: Усі земні царства дав мені Господь, Бог Небесний, і Він наказав мені збудувати Йому храма в Єрусалимі, що в Юдеї.

3

Хто між вами з усього Його народу, нехай буде Бог його з ним, і нехай він іде до Єрусалиму, що в Юдеї, і нехай будує дім Господа, Бога Ізраїлевого. Це той Бог, що в Єрусалимі.

4

А кожному позосталому по всіх тих містах, хто мешкає там, нехай допоможуть йому люди його місця сріблом, і золотом, і маєтком, і худобою, з добровільною жертвою для дому Божого, що в Єрусалимі.

5

¶ І повставали голови батьківських родів Юди та Веніямина, і священики, і Левити, аж до всякого, що Бог збудив духа його, щоб піти будувати дім Господа, що в Єрусалимі.

6

А все їхнє довкілля зміцнило їм руки речами срібними та золотими, маєтком, і худобою, і коштовностями, окрім того, що хто пожертвував був добровільно.

7

А цар Кір повиносив речі Господнього дому, які забрав був Навуходоносор з Єрусалиму, і дав їх до дому бога свого,

8

і повиносив їх Кір, цар перський, рукою скарбника Мітредата, а той відрахував їх Шешбаццарові, Юдиному начальникові.

9

І оце їхнє число: мисок золотих тридцять, мисок срібних тисяча, ножів двадцять і дев'ять,

10

келіхів золотих тридцять, келіхів срібних подвійних чотири сотні й десять, посуду іншого тисяча.

11

Усього золотого й срібного посуду п'ять тисяч і чотири сотні. Усе це завіз Шешбаццар, коли вигнанці верталися з Вавилону до Єрусалиму.

Ezra 2


Ezra Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 1

Ezra

Return to Index

Chapter 2

1

¶ А оце виходьки з округи, що прийшли з полону вигнання, яких вигнав був Навуходоносор, цар вавилонський, до Вавилону, і вони повернулися до Єрусалиму та Юдеї, кожен до міста свого,

2

ті, що прийшли були з Зоровавелем, Ісусом, Неємією, Сераєю, Реелаєю, Мордехаєм, Білшаном, Міспаром, Біґваєм, Рехумом, Бааною. Число людей Ізраїлевого народу:

3

синів Пар'ошових дві тисячі сто сімдесят і два,

4

синів Шефатіїних три сотні сімдесят і два,

5

синів Арахових сім сотень сімдесят і п'ять,

6

синів Пахат-Моавових, із синів Ісусових та Йоавових дві тисячі вісім сотень і дванадцять,

7

синів Еламових тисяча двісті п'ятдесят і чотири,

8

синів Заттуєвих дев'ять сотень і сорок і п'ять,

9

синів Заккеєвих сім сотень і шістдесят,

10

синів Банієвих шість сотень сорок і два,

11

синів Беваєвих шість сотень двадцять і три,

12

синів Азґадових тисяча двісті двадцять і два,

13

синів Адонікамових шість сотень шістдесят і шість,

14

синів Біґваєвих дві тисячі п'ятдесят і шість,

15

синів Адінових чотири сотні п'ятдесят і чотири,

16

синів Атерових, від Єзекії дев'ятдесят і вісім,

17

синів Бецаєвих три сотні двадцять і три,

18

синів Йориних сто й дванадцять,

19

синів Хашумових двісті двадцять і три,

20

синів Ґіббарових дев'ятдесят і п'ять,

21

виходьків з Віфлеєму сто двадцять і три,

22

людей з Нетофи п'ятдесят і шість,

23

людей з Анатоту сто двадцять і вісім,

24

виходьків з Азмавету сорок і два,

25

виходьків з Кір'ят-Аріму, Кефіри та Беероту сім сотень і сорок і три,

26

виходьків з Рами та Ґеви: шість сотень двадцять і один,

27

людей з Міхмасу сто двадцять і два,

28

людей з Бет-Елу та Аю двісті двадцять і три,

29

виходьків з Нево п'ятдесят і два,

30

виходьків з Маґбішу сто п'ятдесят і шість,

31

виходьків з Еламу Другого тисяча двісті п'ятдесят і чотири,

32

виходьків з Харіму три сотні й двадцять,

33

виходьків з Лоду, Хадіду та Оно сім сотень двадцять і п'ять,

34

виходьків з Єрихону три сотні сорок і п'ять,

35

виходьків з Сенаї три тисячі і шість сотень і тридцять.

36

¶ Священиків: синів Єдаєвих з Ісусового дому дев'ять сотень сімдесят і три,

37

синів Іммерових тисяча п'ятдесят і два,

38

синів Пашхурових тисяча двісті сорок і сім,

39

синів Харімових тисяча й сімнадцять.

40

Левитів: синів Ісусових і Кадміїлових, з синів Гадавії сімдесят і чотири.

41

Співаків: синів Асафових сто двадцять і вісім.

42

Синів придверних: синів Шаллумових, синів Атерових, синів Талмонових, синів Аккувових, синів Хатітиних, синів Шоваєвих, усіх сто тридцять і дев'ять.

43

Храмових підданців: синів Ціхіних, синів Хасуфіних, синів Таббаотових,

44

синів Керосових, синів Сіагіних, синів Падонових,

45

синів Леваниних, синів Хаґавиних, синів Аккувових,

46

синів Хаґавових, синів Самлаєвих, синів Хананових,

47

синів Ґідделових, синів Ґахарових, синів Реаїних,

48

синів Рецінових, синів Некодиних, синів Ґаззамових,

49

синів Уззиних, синів Пасеахових, синів Бесаєвих,

50

синів Асниних, синів Меунімових, синів Нефусімових,

51

синів Бакбукових, синів Хакуфиних, синів Хархурових,

52

синів Бацлутових, синів Мехідиних, синів Харшиних,

53

синів Баркосових, синів Сісриних, синів Темахових,

54

синів Незіхових, синів Хатіфиних,

55

синів Соломонових рабів: синів Сотаєвих, синів Соферетових, синів Терудиних,

56

Синів Яалиних, синів Дарконових, синів Ґідделових,

57

синів Шефатіїних, синів Хаттілових, синів Похерет-Гаццеваїмових, синів Амієвих,

58

усього цих храмових підданців та синів Соломонових рабів три сотні дев'ятдесят і два.

59

А оце ті, що прийшли з Тел-Мелаху, з Тел-Харші, Керув-Аддану та Іммеру, та не могли довести роду батьків своїх та свого насіння, чи вони з Ізраїля:

60

синів Делаїних, синів Товійїних, синів Некодиних шість сотень п'ятдесят і два.

61

І з синів священичих: сини Ховайїні, сини Коцові, сини Барзіллая, що взяв жінку з дочок ґілеадянина Барзіллая, і звався їхнім ім'ям.

62

Вони шукали свого запису родоводу, та не знайшли, і були вони вилучені зо священства,

63

а намісник сказав їм, щоб вони не їли зо Святого Святих, аж поки не стане священик до уріму та тумміму.

64

¶ Усього збору разом сорок дві тисячі три сотні шістдесят,

65

окрім їхніх рабів та невільниць, цих було сім тисяч три сотні тридцять і сім; а їхніх співаків та співачок двісті.

66

Їхніх коней було сім сотень тридцять і шість, їхніх мулів двісті сорок і п'ять,

67

їхніх верблюдів чотири сотні тридцять і п'ять, ослів шість тисяч сім сотень і двадцять.

68

А з голів батьківських родів, коли вони прийшли до Господнього дому, що в Єрусалимі, то вони жертвували до Божого дому, щоб поставити його на його становищі.

69

За своєю спроможністю вони дали до скарбу на працю: золота шістдесят одну тисячу дарейків, а срібла п'ять тисяч мін, а священичих убрань сто.

70

І осілися священики й Левити, та з народу, і співаки, і придверні, і храмові підданці по своїх містах, і ввесь Ізраїль по своїх містах.

Ezra 3


Ezra Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 2

Ezra

Return to Index

Chapter 3

1

¶ А коли настав сьомий місяць, і Ізраїлеві сини були по містах, то зібрався народ, як один чоловік, до Єрусалиму.

2

І встав Ісус, син Йоцадаків, та брати його священики, і Зоровавель, син Шеалтіїлів, та брати його, і збудували жертівника Бога Ізраїля, щоб приносити на ньому цілопалення, як написано в Законі Мойсея, Божого чоловіка.

3

І поставили міцно жертівника на його основі, бо були вони в страху від народів країв, і приносили на ньому цілопалення для Господа, цілопалення на ранок та на вечір.

4

І справили свято Кучок, як написано, і щоденні цілопалення в кількості за постановою щодо жертов на кожен день,

5

а по тому цілопалення стале, і на молодики, і на всі присвячені Господеві свята, і для кожного, хто жертвує добровільну жертву для Господа.

6

Від першого дня сьомого місяця зачали приносити цілопалення для Господа. А під Господній храм не були ще покладені основи.

7

І дали срібла каменярам та теслям, і їжі, і питва та оливи, сидонянам та тирянам, щоб достачали кедрові дерева з Ливану до Яфського моря за дозволом їм Кіра, царя перського.

8

¶ А другого року по своєму приході до Божого дому до Єрусалиму, другого місяця, почали робити Зоровавель, син Шеалтіїлів, і Ісус, син Йоцадаків, і решта їхніх братів, священики та Левити, і всі, хто поприходив з неволі в Єрусалим, а Левитів від віку двадцяти років і вище поставили керувати над працею Господнього дому.

9

І став Ісус, сини його та брати його, Кадміїл та сини його, сини Юдині, як один чоловік, на догляд над робітниками праці в Божому домі, сини Хенададові, сини їх та їхні брати, Левити.

10

А коли клали основу Господнього храму, то поставили облаченних священиків із сурмами, а Левитів, Асафових синів, із цимбалами, щоб славити Господа за уставом Давида, Ізраїлевого царя.

11

І відповіли вони хвалою та подякою Господеві, Добрий бо Він, бо навіки Його милосердя на Ізраїля. А ввесь народ викликував гучним покликом, славлячи Господа за основу Господнього дому!

12

А багато-хто зо священиків і Левитів та з голів батьківських родів, старші, що бачили перший храм, при заснуванні його, того храму, своїми очима, плакали ревним голосом, а багато-хто покликували піднесеним голосом у радості...

13

І не міг народ розпізнати голосу поклику радости від голосу плачу народу, бо народ сильно викликував, а голос був чутий аж далеко...

Ezra 4


Ezra Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 3

Ezra

Return to Index

Chapter 4

1

¶ І почули Юдині та Веніяминові вороги, що вигнанці будують храма Господеві, Богові Ізраїля.

2

І прийшли вони до Зоровавеля та до голів батьківських родів, та й сказали їм: І ми будемо будувати з вами, бо ми звертаємось, як ви, до вашого Бога, і ми приносимо Йому жертви від днів Есар-Хаддона, царя асирійського, що привів нас сюди.

3

І сказав їм Зоровавель і Ісус, та решта голів батьківських родів Ізраїлевих: Не вам і нам разом будувати храм для Бога! Самі бо ми будемо будувати для Господа, Бога Ізраїлевого, як наказав нам цар Кір, цар перський.

4

І став народ тієї землі ослаблювати руки Юдиного народу та страхати їх при будуванні.

5

І підкуплювали вони проти них дорадників царських, щоб заламати їхній задум, по всі дні Кіра, царя перського, й аж до царювання Дарія, царя перського.

6

¶ А за царя Ахашвероша, на початку його царювання, написали вони оскарження на мешканців Юдеї та Єрусалиму.

7

А за днів Артаксеркса написав Бішлам, Мітредат, Товеїл та решта товаришів його до Артаксеркса, царя перського. А лист був написаний по-арамейськи, а перекладений по-перськи.

8

Начальник Рехум та писар Шімай написали одного листа проти Єрусалиму до царя Артаксеркса отак.

9

Тоді начальник Рехум та писар Шімшай та решта товаришів його, судді й урядники, писарчуки, писарі, аркев'яни, вавилоняни, шушаняни, цебто еламіти,

10

та решта народів, яких повиганяв Аснаппар, великий та славний, й осадив їх у місті Самарії та в решті Заріччя.

11

Оце відпис листа, що послали до нього: До царя Артаксеркса твої раби, люди Заріччя. І ось

12

щоб було відоме цареві, що Юдеї, які вийшли від тебе до нас, прибули до Єрусалиму. Вони будують місто бунтівниче та шкідливе, і вдосконалюють мури, а підвалини поліпшили.

13

А тепер щоб було відоме цареві, що коли тільки це місто буде збудоване, а мури закінчаться, вони не будуть давати ані данини, ані податку, ані мита, а це буде шкодити царському прибуткові.

14

І ото, беручи на увагу, що сіль царського палацу сіль наша, а царський сором не випадає нам бачити, тому ми посилаємо й завідомляємо царя,

15

щоб пошукали в книзі споминів батьків твоїх, і ти знайдеш у книзі споминів, і знатимеш, що місто це місто бунтівниче та шкідливе царям та округам, і що в ньому підіймали бунт від правіку, чому місто це було зруйноване.

16

Ми сповіщаємо царя, що коли тільки місто це буде добудоване, а мури закінчаться, то через те не буде тобі частки в Заріччі.

17

¶ Цар послав відповідь: Начальникові Рехумові, і писареві Шімшаєві, та решті їхніх товаришів, що сидять у Самарії, і решта Заріччя: Мир вам! А тепер,

18

лист, якого ви послали до нас, виразно прочитаний передо мною.

19

І був виданий від мене наказ, і шукали та й знайшли, що місто це з давніх-давен підіймалося на царів, і повстання та бунт робилися в ньому.

20

І могутні царі були над Єрусалимом, і панували в усьому Заріччі, а данина, податок та мито давалися їм.

21

А тепер видайте наказа, щоб спинилися ці люди, а місто це не будувалося, поки від мене не буде виданий новий наказ.

22

І будьте бережні, щоб через це не зробити помилки. Нащо ростиме зло на шкоду царям?

23

Тоді, як тільки був прочитаний відпис листа царя Артаксеркса перед Рехумом і писарем Шімшаєм та їхніми товаришами, пішли вони поспішно до Єрусалиму, і спинили роботу їх зброєю та насиллям!

24

Тим спинилася робота Божого дому, що в Єрусалимі, і спинилася вона аж до другого року царювання Дарія, царя перського...

Ezra 5


Ezra Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 4

Ezra

Return to Index

Chapter 5

1

¶ І пророкував пророк Огій та Захарій, син Іддо, пророки, на юдеїв, що в Юдеї та в Єрусалимі, в Ім'я Бога Ізраїля, що над ними.

2

Тоді встали Зоровавель, син Шеалтіїлів, та Ісус, син Йоцадаків, і зачали будувати Божий дім, що в Єрусалимі, а з ними Божі пророки, що допомагали їм.

3

¶ Того часу прийшов до них Таттенай, намісник Заріччя, і Шетар-Бозенай та їхні товариші, і сказали їм так: Хто видав вам наказа будувати цей храм і кінчати цю будову?

4

Тоді ми сказали їм імена тих мужів, що будують цього будинка.

5

Та око їхнього Бога було на юдейських старших, і вони не спинили їх, аж поки не піде донесення до Дарія, і тоді дадуть писемну відповідь про це.

6

Ось відпис листа, що послав Таттенай, намісник Заріччя, і Шетар-Бозенай, та товариство його, і перси, що в Заріччі, до царя Дарія,

7

вони послали йому донесення, а в ньому писано так: Цареві Дарієві усякого миру!

8

Щоб було відоме цареві, що ми ходили до Юдейської округи, до дому великого Бога, а він будується з великого каменя, і дерево кладеться в стіни. А робота та робиться докладно, і успіх у їхній руці.

9

Тоді ми питалися тих старших, і сказали їм так: Хто видав вам наказа будувати цей храм і кінчати цю святиню?

10

А також питалися ми їх про їхні імена, щоб повідомити тебе, що запишемо ім'я тих мужів, які за голову в них.

11

А вони так відповіли нам та сказали: Ми то раби Бога небес та землі, і будуємо храма, що був збудований за багато літ перед цим, а збудував його й докінчив його великий Ізраїлів цар.

12

Але згодом, коли наші батьки розгнівили були Бога небес, Він віддав їх у руку Навуходоносора, царя вавилонського, халдея, а храм той він зруйнував його, а народ вигнав до Вавилону.

13

Але першого року Кіра, царя вавилонського, цар Кір видав наказа будувати цей дім Божий.

14

А також посуд Божого дому, золотий та срібний, що Навуходоносор був виніс із єрусалимського храму й заніс його до храму вавилонського, виніс його цар Кір із вавилонського храму й дав мужеві, ім'я його Шешбаццар, якого він настановив намісником.

15

І сказав він йому: Візьми цей посуд, іди, віднеси його до храму, що в Єрусалимі, а дім Божий нехай будується на своєму місці.

16

Тоді той Шешбаццар прийшов, заклав підвалини Божого дому в Єрусалимі, і відтоді й аж до цього часу він будується, і не скінчений.

17

І ось, якщо це цареві добре, нехай пошукається в домі царських скарбів там, у Вавилоні, чи справді від царя Кіра виданий був наказ будувати цей Божий дім в Єрусалимі, а царську волю про це нехай пошлють до нас.

Ezra 6


Ezra Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 5

Ezra

Return to Index

Chapter 6

1

¶ Тоді цар Дарій видав наказа, і шукали в домі, де складають скарби книжок у Вавилоні.

2

І був знайдений один звій в замку Ахметі, що в мідійській окрузі, а в ньому написано так: На пам'ять.

3

Першого року царя Кіра цар Кір видав наказа: Дім Божий в Єрусалимі дім той нехай будується на місці, де приносять жертви, а його підвалини заложені. Вишина його шістдесят ліктів, ширина його шістдесят ліктів.

4

Три ряди з великого каменю, й один ряд з дерева, а видатки будуть дані з царського дому.

5

А посуд Божого дому, золотий та срібний, що Навуходоносор виніс був із храму, що в Єрусалимі, і переніс до Вавилону, нехай повернуть, і нехай він піде до храму, що в Єрусалимі, на своє місце, і покладеш те в Божому домі...

6

Тепер же ти, Таттенаю, наміснику Заріччя, ти, Шетор-Бозенаю з товаришами своїми, перси, що в Заріччі, віддаліться звідти!

7

Позоставте працю цього Божого дому, юдейський намісник та юдейські старші збудують той Божий дім на його місці.

8

А від мене даний наказ про те, що ви будете робити з тими юдейськими старшими, щоб збудувати цей Божий дім, а з царського добра, з данини Заріччя, нехай докладно дається видаток тим людям, щоб не спиняти роботи.

9

А що буде потрібне, чи телят, чи баранів, чи овечок на принесення Небесному Богові, пшеницю, сіль, вино та оливу, що скажуть священики, які в Єрусалимі, щоб без омани видавалося їм день-у-день,

10

щоб вони завжди приносили пахощі в жертву Небесному Богові та молилися за життя царя та синів його.

11

А від мене виданий наказ, що коли який чоловік змінить це моє слово, то буде вирване дерево з дому його, і буде поставлене, а він буде прибитий на ньому, а дім його буде обернений за це в руїну!

12

А Бог, що вчинив, щоб там пробувало Ім'я Його, знищить кожного царя та народ, що простягне свою руку, щоб змінити це, щоб ушкодити той Божий дім, що в Єрусалимі! Я, Дарій, видав цього наказа, нехай він докладно буде виконаний!

13

¶ Тоді Таттенай, намісник Заріччя, Шетар-Бозенай та їхні товариші докладно зробили згідно з тим, як послав цар Дарій.

14

А юдейські старші будували, і щастило їм за пророцтвом пророка Огія та Захарія, сина Іддо. І вони збудували й закінчили з наказу Бога Ізраїлевого та з наказу Кіра, і Дарія, і Артаксеркса, царя перського.

15

І закінчений був цей храм до третього місяця адара, що він місяць дванадцятий, шостого року царювання царя Дарія.

16

І справили Ізраїлеві сини, священики й Левити та решта вигнанців свято відновлення того Божого дому з радістю.

17

І принесли в жертву на свято відновлення того Божого дому: волів сотню, баранів двісті, ягнят чотири сотні, а козлят у жертву за гріх за всього Ізраїля дванадцять, за числом Ізраїлевих племен.

18

І поставили священиків за їхніми частинами, а Левитів за чергами їхніми на службу Божого дому, що в Єрусалимі, як написано в книзі Мойсея.

19

А поверненці справили Пасху чотирнадцятого дня першого місяця,

20

бо очистилися священики та Левити, як один, усі вони чисті. І вони зарізали пасхальне ягня для всіх поверненців, для своїх братів священиків та для себе.

21

І їли Ізраїлеві сини, що вернулися з вигнання, і також усі, хто відділився до них від нечистости народів землі, щоб звертатися до Господа, Бога Ізраїлевого.

22

І справляли вони свято Опрісноків сім день у радості, бо Господь їх потішив і обернув до них серце асирійського царя, щоб зміцнити їхні руки при праці дому Бога, Бога Ізраїлевого.

Ezra 7


Ezra Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 6

Ezra

Return to Index

Chapter 7

1

¶ А по цих пригодах, за царювання Артаксеркса, царя перського, Ездра, син Азарії, сина Хійлкійї,

2

сина Шаллуна, сина Садока, сина Ахітуви,

3

сина Амарії, сина Азарії, сина Мерайота,

4

сина Захарія, сина Уззі, сина Буккі,

5

сина Авішуї, сина Пінхаса, сина Елеазара, сина Аарона, первосвященика,

6

цей Ездра вийшов із Вавилону, а він був учитель, знавець Мойсеєвого Закону, що його дав Господь, Бог Ізраїлів. І дав йому цар згідно з тим, як була на ньому рука Господа, Бога його, всяке його пожадання.

7

І пішли з ним дехто з Ізраїлевих синів, і з священиків, і Левитів, і співаків, і придверних, і храмових підданців до Єрусалиму сьомого року царя Артаксеркса.

8

І прибув він до Єрусалиму п'ятого місяця, а то сьомий рік царювання.

9

Бо першого дня місяця першого був початок виходу з Вавилону, а першого дня п'ятого місяця він прийшов до Єрусалиму, бо рука його Бога була добра на ньому.

10

Бо Ездра приготовив своє серце досліджувати Господнього Закона, і виконувати його, і навчати в Ізраїлі устава та права.

11

¶ А оце відпис писання, що цар Артаксеркс дав священикові Ездрі, учителеві, що пише слова заповідей Господа та Його устави над Ізраїлем:

12

Артаксеркс, цар над царями, до священика Ездри, досконалого вчителя Закону Бога Небесного, і так далі.

13

А ось виданий від мене наказ, щоб кожен, хто в моїм царстві з Ізраїлевого народу, і їхніх священиків, і Левитів з доброї волі бажає йти до Єрусалиму з тобою, нехай іде,

14

через те, що ти посланий від царя та семи його дорадників, щоб дослідити про Юдею та про Єрусалим за правом твого Бога, правом, що в руці твоїй,

15

і щоб відправити срібло та золото, що цар та дорадники його пожертвували для Бога Ізраїлевого, Якого місце перебування в Єрусалимі,

16

і все срібло та золото, яке ти знайдеш у всій вавилонській окрузі разом із пожертвами народу та священиків, які жертвують для дому їхнього Бога, що в Єрусалимі.

17

Тому ти невідкладно купиш за це срібло биків, баранів, овечок, і їх жертви хлібні та їх жертви ливні, і принесеш їх на жертівнику дому вашого Бога, що в Єрусалимі.

18

А що тобі та браттям твоїм буде добре вчинити з рештою срібла та золота, те зробіть за вподобанням вашого Бога.

19

А посуд, що даний тобі на служення дому твого Бога, віддай у цілості перед Богом Єрусалиму.

20

А решта потрібного для дому Бога твого, що випаде тобі дати, буде дана з дому царських скарбів.

21

А від мене я цар Артаксеркс виданий наказ для всіх скарбників, що в Заріччі, що все, чого зажадає від вас священик Ездра, учитель Закону Бога Небесного, нехай буде докладно зроблене:

22

срібла аж до сотні талантів, і пшениці аж до сотні корів, і вина аж до сотні батів, і оливи аж до сотні батів, за соли без запису.

23

Усе, що з наказу Небесного Бога, нехай буде горливо зроблене для дому Небесного Бога, бо нащо був би гнів на царство царя та на синів його?

24

І вас завідомляємо, що всі священики та Левити, співаки, придверні, храмові підданці та працівники того Божого дому вільні, данини, податку, чи мита не належить накладати на них!

25

А ти, Ездро, за мудрістю Бога твого, яка в руці твоїй, попризначай суддів та виконавців Закону, щоб судили для всього народу, що в Заріччі, для всіх, хто знає закони твого Бога, а хто не знає, тих навчите.

26

А кожен, хто не буде виконувати Закона твого Бога та закона царського докладно, щоб чинився над ним суд: чи то на смерть, чи то на вигнання, чи то на кару маєткову, чи то на ув'язнення.

27

¶ Благословенний Господь, Бог наших батьків, що вклав у цареве серце, щоб оздобити дім Господній, що в Єрусалимі,

28

а на мене нахилив милість перед царем та його дорадниками, та всіма хоробрими царевими зверхниками! А я зміцнився, бо рука Господа, Бога, була надо мною, і я зібрав провідних людей з Ізраїля, щоб вони пішли зо мною.

Ezra 8


Ezra Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 7

Ezra

Return to Index

Chapter 8

1

¶ А оце голови їхніх батьків та їх родовід, що пішли зо мною, за царювання царя Артаксеркса, з Вавилону:

2

з Пінхасових синів: Ґершом, з Ітамарових синів: Даніїл, з Давидових синів: Хаттуш.

3

З Шеханіїних синів, з Пар'ошових синів: Захарій, а з ним за родоводом сто й п'ятдесят мужчин.

4

З Пахат-Моавових синів: Ел'єгоенай, син Зерахіїн, а з ним двісті мужчин.

5

З синів Затту: Шеханія, син Яхазіїлів, а з ним три сотні мужчин.

6

А з Адінових синів: Евед, син Йонатанів, а з ним п'ятдесят мужчин.

7

А з Еламових синів: Єшая, син Аталіїн, а з ним сімдесят мужчин.

8

А з Шефатіїних синів: Зевадія, син Михаїлів, а з ним вісімдесят мужчин.

9

З Йоавових синів: Овадія, син Єгіїлів, а з ним двісті й вісімнадцять мужчин.

10

А з синів Бані: Шеломіт, син Йосіфіїн, а з ним сотня й шістдесят мужчин.

11

А з Беваєвих синів: Захарій, син Беваїв, а з ним двадцять і вісім мужчин.

12

А з Азґадових синів: Йоханан, син Катанів, а з ним сотня й десять мужчин.

13

А з Адонікамових синів останні, а оце їхні імена: Еліфелет, Єіїл, і Шемая, а з ними шістдесят мужчин.

14

А з Біґваєвих синів: Утай і Заввуд, а з ними сімдесят мужчин.

15

І зібрав я їх до річки, що впадає до Агави, і ми таборували там три дні. І переглянув я народ та священиків, і не знайшов там нікого з Левієвих синів.

16

І послав я по Еліезера, по Аріїла, по Шемаю, по Елнатана, і по Яріва, і по Елнатана, і по Натана, і по Захарія, і по Мешуллама, голів, і по Йойаріва, і по Елнатана, учителів.

17

І відправив я їх до Іддо, голови в місцевості Касіф'я, і вклав в їхні уста слова, щоб говорити до Іддо та братів його, підданих у місцевості Касіф'я, щоб вони привели нам служителів для дому нашого Бога.

18

І привели вони нам, бо рука нашого Бога була добра до нас, чоловіка розумного з синів Махлі, сина Левія, Ізраїлевого сина, та Шеревею й синів його та братів його, вісімнадцять,

19

та Хашавію, а з ним Єшаю, з синів Мерарієвих, братів його та синів його двадцять,

20

а з підданців храму, яких дав Давид та зверхники на роботу Левитам, двісті й двадцять підданців: усі вони були означені поіменно.

21

¶ І проголосив я там піст, над річкою Агавою, щоб упокорятися нам перед лицем нашого Бога, щоб просити від Нього щасливої дороги для нас і для дітей наших та для всього нашого маєтку,

22

бо я соромився просити від царя війська та верхівців, щоб помагали нам у дорозі проти ворога, бо сказали ми цареві, говорячи: Рука нашого Бога на добро для всіх, хто шукає Його, а сила Його та гнів Його на всіх, хто кидає Його!

23

І постили ми, і просили нашого Бога про це, і Він дав нам ублагати Себе.

24

¶ І я відділив із священичих зверхників дванадцять до Шеревеї, Хашавії, і до десятьох їхніх братів з ними.

25

І відважив я їм срібло й золото та посуд принесення нашого Божого дому, що принесли цар, і його дорадники, і його зверхники та ввесь Ізраїль, що знаходився там.

26

І відважив я на їхню руку шість сотень і п'ятдесят талантів срібла, а срібних речей сто талантів, золота сто талантів,

27

а золотих чаш двадцять на тисячу дарейків, а посудин з золоченої й доброї міді дві, дорогі, як золото.

28

І сказав я до них: Ви святість для Господа, і цей посуд святість, а те срібло та золото добровільна жертва для Господа, Бога ваших батьків.

29

Пильнуйте й бережіть це, аж поки не відважите його перед зверхниками священиків і Левитів та зверхниками батьківських родів Ізраїлевих в Єрусалимі до кімнат Господнього дому.

30

І прийняли священики та Левити вагу того срібла та золота та того посуду, щоб віднести до Єрусалиму, до дому нашого Бога.

31

¶ І рушили ми з річки Агави двадцятого дня першого місяця, щоб іти до Єрусалиму. А рука нашого Бога була над нами, і Він урятував нас з руки ворога та чатівника на дорозі.

32

І прийшли ми до Єрусалиму, і сиділи там три дні.

33

А четвертого дня відважили ми те срібло й золото та той посуд у домі нашого Бога на руку священика Меремота, сина Урійїного, а з ним був Елеазар, син Пінхасів, а з ними Йозавад, син Єшуїн, та Ноадія, син Біннуїв, Левити,

34

за числом, за вагою на все. І того часу була записана вся та вага.

35

Ті, що прийшли з полону, сини вигнання, принесли цілопалення для Бога Ізраїля: дванадцять биків за всього Ізраїля, дев'ятдесят і шість баранів, сімдесят і сім овець, дванадцять козлів на жертву за гріх, це все цілопалення для Господа.

36

І віддали цареві накази царським сатрапам та намісникам Заріччя, а ті підтримували народ та Божий дім.

Ezra 9


Ezra Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 8

Ezra

Return to Index

Chapter 9

1

¶ А як скінчилося це, підійшли до мене зверхники, говорячи: Цей народ, Ізраїль, і священики та Левити не відділилися від народів цих країв з їхніми гидотами, від хананеян, періззеян, євусеян, аммонеян, моавітян, єгиптян та амореян,

2

бо побрали з їхніх дочок собі та своїм синам, змішалося святе насіння з народами цих країв, а рука зверхників та представників була перша в цьому спроневіренні.

3

А коли я почув це слово, то роздер я одежу свою та плаща свого, і рвав волосся з голови своєї та з бороди своєї, і сидів остовпілий...

4

І зібралися до мене всі тремтячі перед словами Бога Ізраїлевого за спроневірення поверненців, а я сидів остовпілий аж до жертви вечірньої.

5

¶ А за вечірньої жертви встав я з упокорення свого, і, роздерши шату свою та плаща свого, упав я на коліна свої, і простягнув руки свої до Господа, Бога мого...

6

І сказав я: Боже мій, соромлюся я та стидаюся піднести, Боже мій, обличчя своє до Тебе, бо беззаконня наші помножилися понад голову, а наша провина виросла аж до неба!...

7

Від днів наших батьків ми в великій провині аж до дня цього, а за наші беззаконня були віддані ми, наші царі, наші священики в руку царів цих країв на меча, на полон, і на грабіж, і на посоромлення обличчя, як цього дня.

8

А тепер на малу хвилю сталася нам милість від Господа, Бога нашого, щоб позоставити нам останок, і дати нам затвердитися на місці святині Його, щоб освітити очі наші, Боже наш, і дати нам трохи ожити в нашій неволі!

9

Бо раби ми, та в нашій неволі не покинув нас Бог наш, і прихилив до нас милість перед перськими царями, щоб дати нам ожити, щоб піднести дім нашого Бога й щоб відбудувати руїни його, та щоб дати нам захист в Юдеї та в Єрусалимі.

10

А тепер що скажемо, Боже наш, по цьому? Бо ми покинули заповіді Твої,

11

які Ти наказав через Своїх рабів пророків, говорячи: Цей Край, що ви йдете посісти, він край нечистий через нечистість народу цих країв, через їхні гидоти, що наповнили його від краю до краю своєю нечистістю.

12

А тепер дочок своїх не давайте їхнім синам, а їхніх дочок не беріть для своїх синів, і не питайте їх про мир та про добро їх аж навіки, щоб ви стали сильні, та споживали добро цієї землі, і віддали на спадок вашим синам аж навіки.

13

А по тому всьому, що прийшло на нас за наші злі чини та за нашу велику провину, бо Ти, Боже наш, стримав кару більше від гріха нашого, і дав нам таку рештку,

14

чи знову ми ламатимемо заповіді Твої, і будемо посвоячуватися з оцими мерзотними народами? Чи ж Ти не розгніваєшся на нас аж до вигублення нас, так що ніхто не позостався б і не врятувався?

15

Господи, Боже Ізраїлів, Ти праведний, бо ми позосталися останком, як цього дня. Ось ми в провині своїй перед лицем Твоїм, бо не встояти нам за це перед лицем Твоїм!...

Ezra 10


Ezra Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 9

Ezra

Return to Index

Chapter 10

1

¶ А коли Ездра молився та сповідався, плакав та припадав перед Божим домом, зібрався до нього з Ізраїля дуже великий збір, чоловіки, і жінки та діти, бо народ плакав ревним плачем...

2

І відповів Шеханія, Єхіїлів син, з Еламових синів, та й сказав до Ездри: Ми спроневірилися нашому Богові, бо взяли ми чужинок із народів цього краю за жінок. Але є ще надія для Ізраїля в цьому!

3

А тепер складімо заповіта нашому Богові, що випровадимо від себе всіх жінок та народжене від них, за радою пана нашого, та тих, хто тремтить перед заповіддю нашого Бога, і буде зроблене за Законом.

4

Устань, бо на тобі ця річ, а ми з тобою. Будь мужній і дій!

5

І встав Ездра, і заприсяг зверхників, священиків і Левитів та всього Ізраїля, щоб робити за цим словом. І вони заприсягли.

6

¶ І Ездра встав з-перед Божого дому й пішов до кімнати Єгохонана, Ел'яшівового сина, і ночував там. Хліба він не їв і води не пив, бо був у жалобі за спроневірення поверненців.

7

І оголосили в Юдеї та в Єрусалимі до всіх поверненців, щоб зібратися до Єрусалиму.

8

А кожен, хто не прийде до трьох день, за порадою зверхників та старших, увесь маєток того буде зроблений закляттям, а він буде вилучений із громади поверненців.

9

І зібралися всі люди Юди та Веніямина до Єрусалиму до трьох день, це був дев'ятий місяць, двадцятого дня місяця. І сидів увесь народ на площі Божого дому, тремтячи від цієї справи та від дощу.

10

І встав священик Ездра та й сказав до них: Ви спроневірилися, і взяли чужинних жінок, щоб побільшити Ізраїлеву провину.

11

А тепер повиніться Господеві, Богові ваших батьків, і чиніть Його волю! І віддаліться від народів цього Краю та від тих чужих жінок!

12

І відповіла вся громада, і сказали гучним голосом: Так, за словом твоїм, ми повинні зробити!

13

Але народ численний, і час дощів, і нема сили стояти на вулиці. Та й праці не на один день і не на два, бо ми багато нагрішили в цій справі.

14

Нехай же стануть наші зверхники за ввесь збір, а кожен, хто є в наших містах, хто взяв чужинних жінок, нехай прийде на означені часи, а з ними старші кожного міста та судді його, аж поки не відвернеться від нас жар гніву нашого Бога за цю річ.

15

¶ Особливо стали над цим Йонатан, син Асагелів, та Яхзея, син Тіквин, а Мешуллам та Левит Шеббетай допомагали їм.

16

І зробили так поверненці. І відділив собі священик Ездра людей, голів батьків за родом їхніх батьків, і всі вони поіменно. І сіли вони першого дня десятого місяця, щоб дослідити цю справу.

17

І скінчили до першого дня першого місяця справи про всіх тих людей, що взяли були чужинних жінок.

18

І знайшлися поміж священичими синами, що взяли чужинних жінок, із синів Єшуї, сина Йоцадакового, та братів його: Моасея, і Еліезер, і Ярів, і Ґедалія.

19

І дали вони руку свою, що повипроваджують жінок своїх, а винні принесли в жертву барана з отари за провину свою.

20

А з синів Іммерових: Ханані та Зевадія.

21

І з синів Харімових: Массея, і Елійя, і Шемая, і Єхіїл, і Уззійя.

22

І з синів Пашхурових: Ел'йоенай, Маасея, Ізмаїл, Натанаїл, Йозавад та Ел'аса.

23

А з Левитів: Йозавад, і Шім'ї, і Келая, він Келіта, Петахія, Юда та Еліезер.

24

А з співаків: Ел'яшів. А з придверних: Шаллум, і Телем, та Урі.

25

А з Ізраїля, з синів Пар'ошових: Рам'я, і Їззійя, і Малкійя, і Мійямін, і Елеазар, і Малкійя та Беная.

26

А з синів Еламових: Маттанія, Захарій, і Єхіїл, і Авді, і Єремот, і Елійя.

27

І з синів Затту: Ел'йоенай, Ел'яшів, Маттанія, і Еремот, і Завад та Азіза.

28

А з синів Беваєвих: Єгоханан, Хананія, Заббай, Атлай.

29

І з синів Банієвих: Мешуллам, Маллух, і Адая, Яшув, і Шеал та Рамот.

30

І з синів Пахатових: Моав, Адна, і Хелал, Беная, Маасея, Маттанія, Веселіїл, і Біннуй та Манасія.

31

І з синів Харімових: Еліезер, Їшшійя, Малкійя, Шемая, Шімон,

32

Веніямин, Маллух, Шемарія.

33

З синів Хашумових: Маттенай, Маттатта, Завад, Еліфелет, Єремай, Манасія, Шім'ї.

34

З синів Банаєвих: Маадай, Амрам, і Уїл,

35

Беная, Бедея, Келугу,

36

Ванія, Меремот, Ел'ятів,

37

Маттанія, Маттенай, і Яасай,

38

і Бані, і Біннуй, Шім'ї,

39

і Шелемія, і Натан, і Адая,

40

Махнадвай, Шашай, Шарай,

41

Азаріїл, і Шелемія, Шемарія,

42

Шаллум, Амарія, Йосип.

43

А з синів Нево: Єіїл, Маттітія, Завад, Зевіна, Яддай, і Йоїл, Беная.

44

Усі оці взяли були чужинних жінок, а деякі з цих жінок і дітей породили.

Nehemiah 1


Nehemiah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezra 10

Nehemiah

Return to Index

Chapter 1

1

¶ Слова Неемії, Гахаліїного сина: І сталося в місяці кіслеві двадцятого року, і був я в замку Шушан.

2

І прийшов Ханані, один із братів моїх, він та люди з Юдеї. І запитався я їх про юдеїв, що врятувалися, що позостали від полону, та про Єрусалим.

3

А вони сказали мені: Позосталі, що лишилися з полону, там в окрузі, живуть у великій біді та в ганьбі, а мур Єрусалиму поруйнований, а брами його попалені огнем...

4

І сталося, як почув я ці слова, сів я та й плакав, і був у жалобі кілька днів, і постив, і молився перед лицем Небесного Бога.

5

¶ І сказав я: Молю Тебе, Господи, Боже Небесний, Боже великий та грізний, що дотримуєш заповіта та милість для тих, хто любить Тебе та дотримуєш заповіді Свої,

6

нехай же буде ухо Твоє чутке, а очі Твої відкриті, щоб прислухуватися до молитви раба Твого, якою я молюся сьогодні перед Твоїм лицем день та ніч за Ізраїлевих синів, Твоїх рабів, і сповідаюся в гріхах Ізраїлевих синів, якими грішили ми проти Тебе, і я і дім батька мого грішили!

7

Ми сильно провинилися перед Тобою, і не дотримували заповідей, і уставів, і прав, які наказав Ти Мойсеєві, рабові Своєму.

8

Пам'ятай же те слово, що Ти наказав був Мойсеєві, Своєму рабові, говорячи: як ви спроневіритеся, Я розпорошу вас поміж народами!

9

Та коли навернетеся до Мене, і будете дотримувати заповіді Мої й виконувати їх, то якщо будуть ваші вигнанці на краю небес, то й звідти позбираю їх, і приведу до того місця, яке Я вибрав, щоб там перебувало Ім'я Моє!

10

А вони раби Твої та народ Твій, якого Ти викупив Своєю великою силою та міцною Своєю рукою.

11

Молю Тебе, Господи, нехай же буде ухо Твоє чутке до молитви Твойого раба та до молитви Твоїх рабів, що прагнуть боятися Ймення Твого! І дай же сьогодні успіху Своєму рабові, і дай знайти милосердя перед оцим мужем! А я був чашником царевим.

Nehemiah 2


Nehemiah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 1

Nehemiah

Return to Index

Chapter 2

1

¶ І сталося в місяці нісані, двадцятого року царя Артаксеркса, було раз вино перед ним. І взяв я те вино й дав цареві. І я, здавалося, не був сумний перед ним.

2

Та сказав мені цар: Чому обличчя твоє сумне, чи ти не хворий? Це не інше що, як тільки сум серця... І я вельми сильно злякався!

3

І сказав я до царя: Нехай цар живе навіки! Чому не буде сумне обличчя моє, коли місто дому гробів батьків моїх поруйноване, а брами його попалені огнем!...

4

І сказав мені цар: Чого ж ти просиш? І я помолився до Небесного Бога,

5

і сказав цареві: Якщо це цареві вгодне, і якщо раб твій уподобаний перед обличчям твоїм, то пошли мене до Юдеї, до міста гробів батьків моїх, і я відбудую його!

6

І сказав мені цар (а цариця сиділа при ньому): Скільки часу буде дорога твоя, і коли ти повернешся? І сподобалось це цареві, і він послав мене, а я призначив йому час.

7

І сказав я цареві: Якщо це цареві вгодне, нехай дадуть мені листи до намісників Заріччя, щоб провадили мене, аж поки не прийду до Юдеї,

8

і листа до Асафа, дозорця царевого лісу, щоб дав мені дерева на брусся для замкових брам, що належать до Божого дому, і для міського муру, і для дому, що до нього ввійду. І дав мені цар в міру того, як добра була Божа рука надо мною.

9

¶ І прибув я до намісників Заріччя, і дав їм цареві листи. А цар послав зо мною зверхників війська та верхівців.

10

І почув про це хоронянин Санваллат та раб аммонітянин Товія, і було їм прикро, дуже прикро, що прийшов чоловік клопотатися про добро для Ізраїлевих синів.

11

І прийшов я до Єрусалиму, і був там три дні.

12

І встав я вночі, я та трохи людей зо мною, і не розповів я нікому, що Бог мій дав до мого серця зробити для Єрусалиму. А худоби не було зо мною, окрім тієї худоби, що я нею їздив.

13

І вийшов я Долинною брамою вночі, і пішов до джерела Таннін, і до брами Смітникової. І я докладно оглянув мури Єрусалиму, що були поруйновані, а брами його були попалені огнем.

14

І перейшов я до Джерельної брами та до царського ставу, та там не було місця для переходу худоби, що була підо мною.

15

І йшов я долиною вночі, і докладно оглядав мура. Потім я вернувся, і ввійшов Долинною брамою, і вернувся.

16

А заступники не знали, куди я пішов та що я роблю, а юдеям, і священикам, і шляхті, і заступникам, і решті тих, що робили працю, я доти нічого не розповідав.

17

І сказав я до них: Ви бачите біду, що ми в ній, що Єрусалим зруйнований, а брами його попалені огнем. Ідіть, і збудуйте мура Єрусалиму, і вже не будемо ми ганьбою!...

18

І розповів я їм про руку Бога мого, що вона добра до мене, а також слова царя, які сказав він мені. І сказали вони: Станемо й збудуємо! І зміцнили вони руки свої на добре діло.

19

І почув це хоронянин Санваллат та аммонітянин раб Товія, і араб Ґешем, і сміялися з нас, і погорджували нами й говорили: Що це за річ, яку ви робите? Чи проти царя ви бунтуєтесь?

20

А я їм відповів і сказав до них: Небесний Бог Він дасть нам успіх, а ми, Його раби, станемо й збудуємо! А вам нема ані частки, ані права, ані пам'ятки в Єрусалимі!

Nehemiah 3


Nehemiah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 2

Nehemiah

Return to Index

Chapter 3

1

¶ І встав Еліяшів, первосвященик, та брати його священики, і збудували Овечу браму. Вони освятили її, і повставляли її двері, й аж до башти Меа освятили її, аж до башти Ханан'їла.

2

А поруч нього будували єрихоняни, а поруч них будував Заккур, син Імріїв.

3

А браму Рибну збудували сини Сенаїні, і вони покрили її бруссями, і повставляли двері її, замки її та засуви її.

4

А поруч них направляв Меремот, син Урії, Коцового сина, а поруч них направляв Мешуллам, син Берехії, Мешав'їлового сина, а поруч них направляв Садок, Баанин син.

5

А поруч них направляли текояни, але їхні вельможі не схилили своєї шиї в службу свого Господа.

6

А браму Стару направляли Йояда, син Пасеахів, та Мешуллам, син Бесодеїн, вони покривали бруссями, і вставляли двері її, і замки її та засуви її.

7

А поруч них направляв ґів'онеянин Мелатія та меронотеянин Ядон, люди Ґів'ону та Міцпи, що належали до володіння намісника Заріччя.

8

Поруч нього направляв Уззіїл, син Хархаїн, з золотарів, а поруч нього направляв Хананія, син Раккахімів, і вони відновили Єрусалима аж до Широкого муру.

9

А поруч нього направляв Рефая, син Хурів, зверхник половини єрусалимської округи.

10

А поруч нього направляв Єдая, син Харумафів, а то навпроти дому свого, а при його руці направляв Хаттуш, син Хашавнеїн.

11

Другу міру направляв Малкійя, син Харімів, та Хашшув, син Пахат-Моавів, та башту Печей.

12

А поруч нього направляв Шаллум, син Лохеша, зверхник половини єрусалимської округи, він та дочка його.

13

Браму Долинну направляв Ханун та мешканці Заноаху, вони збудували її, і повставляли двері її, замки її та засуви її, і тисячу ліктів у мурі аж до Смітникової брами.

14

А Смітникову браму направив Малкійя, син Рехавів, зверхник бет-керемської округи, він збудував її, і повставляв її двері, замки її та засуви її.

15

А Джерельну браму направив Шаллум, син Кол-Хезеїв, зверхник округи Міцпи, він збудував її, і покрив її, і повставляв її двері, замки її та засуви її, і направив мура ставу Шелах до царського садка, і аж до ступенів, що спускаються з Давидового Міста.

16

За ним направляв Неемія, син Азбуків, зверхник половини бетцурської округи аж до місця навпроти Давидових гробів і аж до зробленого ставу, і аж до дому Лицарів.

17

За ним направляли Левити: Рехум, син Баніїв, поруч нього направляв зверхник половини округи Кеїла, для своєї округи.

18

За ним направляли їхні брати: Баввай, син Хенададів, зверхник половини округи Кеїла.

19

І направляв поруч нього Езер, син Єшуїн, зверхник округи, міру другу, від місця навпроти виходу до зброярні наріжника.

20

За ним ревно направляв Барух, Заббаїв син, міру другу, від наріжника аж до входу до дому первосвященика Еліяшіва.

21

За ним направляв Меремот, син Урійї, сина Коцового, міру другу, від входу до Еліяшівового дому й аж до кінця Еліяшівового дому.

22

А за ним направляли священики, люди йорданської округи.

23

За ним направляв Веніямин, син Хашшувів, навпроти свого дому; за ним направляв Азарія, син Маасеї, сина Ананіїного, при своєму домі.

24

За ним направляв Біннуй, син Хенададів, міру другу, від Азаріїного дому аж до наріжника й аж до рогу.

25

Палал, син Узаїв, від місця навпроти наріжника та в горішній башті, що виходить із царського дому, що при в'язничному подвір'ї. За ним Педая, син Пар'ошів.

26

А підданці храму сиділи в Офелі аж до місця навпроти Водної брами на схід та навпроти виступаючої башти.

27

За ним направляли техояни, міру другу, від місця навпроти великої виступаючої башти й аж до офельського муру.

28

З-над Кінської брами направляли священики, кожен навпроти дому свого.

29

За ними направляв Садок, син Іммерів, навпроти свого дому, а за ним направляв Шемая, син Шеханіїн, сторож Східньої брами.

30

За ним направляв Хананія, син Шелеміїн, та Ханун, шостий син Цалафів, міру другу; за ним направляв Мешуллам, син Берехіїн, навпроти своєї кімнати.

31

За ним направляв Малкійя, син золотаря, аж до дому храмових підданців та крамарів, навпроти брами Міфкад і аж до наріжної горниці.

32

А між наріжною горницею до Овечої брами направляли золотарі та крамарі.

Nehemiah 4


Nehemiah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 3

Nehemiah

Return to Index

Chapter 4

1

¶ (3-33) І сталося, як почув Санваллат, що ми будуємо того мура, то він запалився гнівом, і дуже розгнівався, і сміявся з юдеїв.

2

(3-34) І говорив він перед своїми братами та самарійським військом і сказав: Що це роблять ці мізерні юдеї? Чи їм це позоставлять? Чи будуть вони приносити жертву? Чи закінчать цього дня? Чи оживлять вони ці каміння з куп пороху, а вони ж попалені?

3

(3-35) А аммонітянин Товійя був при ньому й сказав: Та й що вони будують? Якщо вийде лисиця, то вона зробить дірку в їхній камінній стіні!...

4

(3-36) Почуй, Боже наш, що ми стали погордою, і поверни їхню ганьбу на голову їхню, і дай їх на здобич у край полону!

5

(3-37) І не закрий їхньої провини, а їхній гріх нехай не буде стертий з-перед лиця Твого, бо вони образили будівничих!

6

(3-38) І збудували ми того мура, і був пов'язаний увесь той мур аж до половини його. А серце народу було, щоб далі робити!

7

¶ (4-1) І сталося, як почув Санваллат, і Товійя, і араби, і аммонітяни, і ашдодяни, що направляється єрусалимський мур, що виломи в стіні стали затарасовуватися, то дуже запалилися гнівом.

8

(4-2) І змовилися вони всі разом, щоб іти воювати з Єрусалимом, та щоб учинити йому замішання.

9

(4-3) І ми молилися до нашого Бога, і поставили проти них сторожу вдень та вночі, перед ними.

10

(4-4) І сказав Юда: Ослабла сила носія, а звалищ багато, і ми не зможемо далі будувати мура!...

11

(4-5) А наші ненависники говорили: Вони не знатимуть і не побачать, як ми прийдемо до середини їх, і позабиваємо їх, та й спинимо працю!

12

(4-6) І сталося, як приходили ті юдеяни, що сиділи при них, то говорили нам про це разів десять, зо всіх місць, де вони пробували.

13

(4-7) Тоді поставив я сторожу здолу того місця за муром у печерах. І поставив я народ за їхніми родами, з їхніми мечами, їхніми ратищами та їхніми луками.

14

(4-8) І розглянув я це, і встав і сказав я до шляхетних, і до заступників, і до решти народу: Не бійтеся перед ними! Згадайте Господа великого та грізного, і воюйте за ваших братів, ваших синів, дочок ваших, жінок ваших та за доми ваші!

15

(4-9) І сталося, як почули наші вороги, що нам те відоме, то Господь зламав їхній задум, і всі ми вернулися до муру, кожен до праці своєї.

16

¶ (4-10) І було від того дня, що половина моїх юнаків робили працю, а половина їх міцно тримала списи, щити, і луки та панцері, а зверхники стояли позад Юдиного дому.

17

(4-11) Будівничі працювали на мурі, а носії наладовували тягар, вони однією рукою робили працю, а однією міцно тримали списа...

18

(4-12) А в кожного будівничого його меч був прив'язаний на стегнах його, і так вони будували, а біля мене був сурмач.

19

(4-13) І сказав я до шляхетних, до заступників та до решти народу: Праця велика й простора, а ми повідділювані на мурі, далеко один від одного.

20

(4-14) Тому то в місце, де почуєте голос сурми, туди негайно збирайтеся до нас. Бог наш буде воювати для нас!

21

(4-15) І так ми робили працю, і половина їх міцно тримала списи від сходу ранньої зорі аж до появлення зір.

22

(4-16) Також того часу сказав я до народу: Кожен з юнаком своїм нехай ночують у середині Єрусалиму, і будуть вони для нас уночі сторожею, а вдень на працю.

23

(4-17) І ні я, ані брати мої, ані юнаки мої, ані сторожі, що були за мною, ми не здіймали своєї одежі, кожен мав свою зброю при своєму стегні.

Nehemiah 5


Nehemiah Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 4

Nehemiah

Return to Index

Chapter 5

1

¶ І був великий крик народу та їхніх жінок на своїх братів юдеїв.

2

І були такі, що говорили: Ми даємо в заставу синів своїх та дочок своїх, і беремо збіжжя, і їмо й живемо!

3

І були такі, що говорили: Ми заставляємо поля свої, і виноградники свої, і доми свої, і беремо збіжжя в цьому голоді!

4

І були такі, що говорили: Ми позичаємо срібло на податок царський за наші поля та наші виноградники.

5

А наше ж тіло таке, як тіло наших братів, наші сини як їхні сини. А ось ми тиснемо наших синів та наших дочок за рабів, і є з наших дочок утискувані. Ми не в силі робити, а поля наші та виноградники наші належать іншим...

6

¶ І сильно запалав у мені гнів, коли я почув їхній крик та ці слова!

7

А моє серце дало мені раду, і я сперечався з шляхетними та з заступниками та й сказав їм: Ви заставою тиснете один одного! І скликав я на них великі збори.

8

І сказав я до них: Ми викуповуємо своїх братів юдеїв, проданих поганам, за нашою спромогою, а ви будете продавати своїх братів, і вони продаються нам? І мовчали вони, і не знаходили слова...

9

І сказав я: Не добра це річ, що ви робите! Чи ж не в боязні нашого Бога ви маєте ходити, через ганьбу від тих поганів, наших ворогів?

10

Також і я, брати мої та юнаки мої були позикодавцями срібла та збіжжя. Опустімо ж ми оцей борг!

11

Верніть їм зараз їхні поля, їхні виноградники, їхні оливки, й їхні доми та відсоток срібла, і збіжжя, виноградний сік та нову оливу, що ви дали їм у заставу за них!

12

І вони сказали: Повернемо, і не будемо жадати від них! Зробимо так, як ти говориш! І покликав я священиків, і заприсягнув їх зробити за цим словом.

13

Витрусив я й свою пазуху та й сказав: Нехай отак витрусить Бог кожного чоловіка, хто не сповнить цього слова, з дому його та з труду його, і нехай буде такий витрушений та порожній! І сказали всі збори: Амінь! І славили вони Господа, і народ зробив за цим словом.

14

¶ Також від дня, коли цар наказав мені бути їхнім намісником в Юдиному краї від року двадцятого й аж до року тридцять другого царя Артаксеркса, дванадцять літ не їв намісничого хліба ані я, ані брати мої.

15

А намісники попередні, що були передо мною, чинили тяжке над народом, і брали від них хлібом та вином одного дня сорок шеклів срібла; також їхні слуги панували над народом. А я не робив так через страх Божий.

16

також у праці того муру я підтримував, і поля не купували ми, а всі мої слуги були зібрані там над працею.

17

А за столом моїм були юдеї та заступники, сто й п'ятдесят чоловіка, та й ті, хто приходив до нас із народів, що навколо нас.

18

А що готовилося на один день, було: віл один, худоби дрібної шестеро вибраних, і птиця готувалася в мене, а за десять день виходило багато всякого вина. А при тому я не жадав намісничого хліба, бо та робота направи мурів була тяжка на тому народі.

19

Запам'ятай же мені, Боже мій, на добре все те, що я робив для цього народу!

Nehemiah 6


Nehemiah Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 5

Nehemiah

Return to Index

Chapter 6

1

¶ І сталося, коли почув Санваллат, і Товійя, і араб Ґешем та решта наших ворогів, що я збудував мура, і що не позосталося в ньому вилому, але до цього часу дверей у брамах я не повставляв,

2

то послав Санваллат та Ґешем до мене, говорячи: Приходь, і вмовимося разом у Кефірімі в долині Оно! А вони замишляли зробити мені зло...

3

І послав я до них послів, говорячи: Я роблю велику працю, і не можу прийти. Нащо буде перервана ця праця, як кину її та піду до вас?

4

І посилали до мене так само чотири рази, а я відповідав їм так само.

5

І так само Санваллат п'ятий раз прислав до мене слугу свого, а в руці його був відкритий лист.

6

А в ньому написане: Чується серед народів, і Ґашму говорить: Ти та юдеї замишляєте відділитися, тому то ти будуєш того мура, і хочеш бути їм за царя, за тими словами.

7

Та й пророків ти понаставляв, щоб викрикували про тебе в Єрусалимі, говорячи: Цар в Юді! А тепер цар почує оці речі. Отож, приходь, і порадьмося разом!

8

І послав я до нього, говорячи: Не було таких речей, про які ти говориш, бо з серця свого ти їх повимишляв!...

9

Бо всі вони лякали нас, говорячи: Нехай ослабнуть їхні руки з цієї праці, і не буде вона зроблена! Та тепер, о Боже, зміцни мої руки!

10

¶ І я ввійшов до дому Шемаї, сина Делаї, Мегетав'їлового сина, а він був задержаний. І він сказав: Умовмося піти до Божого дому, до середини храму, і замкнемо храмові двері, бо прийдуть забити тебе, власне вночі прийдуть забити тебе...

11

Та я відказав: Чи такий чоловік, як я, має втікати? І хто є такий, як я, що ввійде до храму й буде жити? Не ввійду!

12

І пізнав я, що то не Бог послав його, коли він говорив на мене те пророцтво, а то Товійя та Санваллат підкупили його...

13

Бо він був підкуплений, щоб я боявся, і зробив так, і згрішив. Це було для них на злий поговір, щоб образити мене.

14

Запам'ятай же, Боже мій, Товійї та Санваллатові за цими вчинками його, а також пророчиці Ноадії та решті пророків, що страхали мене!

15

¶ І був закінчений мур двадцятого й п'ятого дня місяця елула, за п'ятдесят і два дні.

16

І сталося, як почули про це всі наші вороги, та побачили всі народи, що були навколо нас, то вони впали в очах своїх та й пізнали, що ця праця була зроблена від нашого Бога!

17

Тими днями також шляхетні юдеї писали багато своїх листів, що йшли до Товійї, а Товійїні приходили до них.

18

Бо багато-хто в Юдеї були заприсяженими приятелями йому, бо він був зять Шеханії, Арахового сина, а син його Єгоханан узяв дочку Мешуллама, Берехіїного сина.

19

І говорили передо мною добре про нього, а слова мої передавали йому. Товійя посилав листи, щоб настрахати мене.

Nehemiah 7


Nehemiah Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 6

Nehemiah

Return to Index

Chapter 7

1

¶ І сталося, як був збудований мур, то повставляв я двері, і були понаставлювані придверні, співаки та Левити.

2

І призначив я над Єрусалимом свого брата Ханані та зверхника твердині Хананію, бо він був чоловік правдивий, і Бога боявся більше від багатьох інших.

3

І сказав я до них: Нехай не відчиняються єрусалимські брами аж до спеки сонця. І поки вони самі стоять, нехай позамикають двері, і так тримайте. І поставити варти з єрусалимських мешканців, кожного на його сторожі, і кожного навпроти його дому!

4

А місто було широко-просторе й велике, та народу в ньому мало, і доми не були побудовані.

5

¶ І поклав мені Бог мій на серце моє зібрати шляхетних, і заступників та народ, щоб переписати. І знайшов я книжку перепису тих, хто прийшов перше, а в ній я знайшов написане таке:

6

Оце виходьки з округи, що прийшли з полону вигнання, яких вигнав був Навуходоносор, цар вавилонський, і вони повернулися до Єрусалиму та до Юдеї, кожен до міста свого,

7

ті, що прийшли були з Зоровавелем, Ісусом, Неемією, Азарією, Раамією, Нахаманієм, Мордехаєм, Білшаном, Місперетом, Біґваєм, Нехумом, Бааною. Число людей Ізраїлевого народу:

8

синів Пар'ошових дві тисячі сто й сімдесят і два,

9

синів Шеватіїних три сотні і сімдесят і два,

10

синів Арахових шість сотень п'ятдесят і два,

11

синів Пахат-Моавових, із синів Ісусових та Йоавових дві тисячі й вісім сотень вісімнадцять,

12

синів Еламових тисяча двісті п'ятдесят і чотири,

13

синів Заттуєвих вісім сотень сорок і п'ять,

14

синів Заккаєвих сім сотень і шістдесят,

15

синів Біннуєвих шість сотень сорок і вісім,

16

синів Беваєвих шість сотень двадцять і вісім,

17

синів Азґадових дві тисячі три сотні двадцять і два,

18

синів Адонікамових шість сотень шістдесят і сім,

19

синів Біґваєвих дві тисячі шістдесят і сім,

20

синів Адінових шість сотень п'ятдесят і п'ять,

21

синів Атерових, з синів Хізкійїних дев'ятдесят і вісім,

22

синів Хашумових три сотні двадцять і вісім,

23

синів Бецаєвих три сотні двадцять і чотири,

24

синів Харіфових сто дванадцять,

25

синів Ґів'онових дев'ятдесят і п'ять,

26

людей з Віфлеєму та Нетофи сто вісімдесят і вісім,

27

людей з Анототу сто двадцять і вісім,

28

людей з Бет-Азмавету сорок і два,

29

людей з Кір'ят-Єаріму, Кефіри та Беероту сім сотень сорок і три,

30

людей з Рами та Ґави шість сотень двадцять і один,

31

людей з Міхмасу сто двадцять і два,

32

людей з Бет-Елу та Аю сто двадцять і три,

33

людей з Нево Другого п'ятдесят і два,

34

виходьків з Еламу Другого тисяча двісті п'ятдесят і чотири,

35

виходьків з Харіму три сотні й двадцять,

36

виходьків з Єрихону три сотні сорок і п'ять,

37

виходьків з Лоду, Хадіду й Оно сім сотень і двадцять і один,

38

виходьків з Сенаї три тисячі дев'ять сотень і тридцять.

39

Священиків: синів Єдаїних з Ісусового дому дев'ять сотень сімдесят і три,

40

синів Іммерових тисяча п'ятдесят і два,

41

синів Пашхурових тисяча двісті сорок і сім,

42

синів Харімових тисяча сімнадцять.

43

Левитів: синів Ісусових з Кадміїлового дому, з Годевиних синів сімдесят і чотири.

44

Співаків: синів Асафових сто сорок і вісім.

45

Придверних: синів Шаллумових, синів Атерових, синів Талмонових, синів Аккувових, синів Хатітиних, синів Шоваєвих сто тридцять і вісім.

46

Храмових підданців: сини Ціхині, сини Хасуфині, сини Таббаотові,

47

сини Керосові, сини Сіїні, сини Падонові,

48

сини Леванині, сини Хаґавині, сини Салмаєві,

49

сини Хананові, сини Ґідделові, сини Ґахарові,

50

сини Реаїні, сини Рецінові, сини Некодині,

51

сини Ґаззамові, сини Уззині, сини Пасеахові,

52

сини Бесаєві, сини Меунімові, сини Нефішесінові,

53

сини Бакбутові, сини Хакуфині, сини Хархурові,

54

сини Бацлітові, сини Мехидині, сини Харшині,

55

сини Баркосові, сини Сісерині, сини Темахові,

56

сини Неціяхові, сини Хатіфині.

57

Синів Соломонових рабів: сини Сотаєві, сини Соферетові, сини Перідині,

58

сини Яалині, сини Дарконові, сини Ґідделові,

59

сини Шефатіїні, сини Хаттілові, сини Похерет-Гаццеваїмові, сини Амонові,

60

усього цих храмових підданців та синів Соломонових рабів три сотні дев'ятдесят і два.

61

А оце ті, що прийшли з Тел-Мелаху, з Тел-Харші, Керув-Аддону та Іммеру, та не могли довести роду батьків своїх та свого насіння, чи вони з Ізраїля:

62

синів Делаїних, синів Товійїних, синів Некодиних шість сотень сорок і два.

63

А з священиків: сини Ховаїні, сини Коцові, сини Барзіллая, що взяв жінку з дочок ґілеадянина Барзіллая, і став зватися їхнім ім'ям.

64

Вони шукали запису свого родоводу, але він не знайшовся, і були вони вилучені зо священства,

65

а намісник сказав їм, щоб вони не їли зо Святого Святих, аж поки не стане священик до уріму та тумміму.

66

Усього збору разом сорок дві тисячі триста й шістдесят,

67

окрім їхніх рабів та їхніх невільниць, цих було сім тисяч триста тридцять і сім; а в них співаків та співачок двісті й сорок і п'ять.

68

Їхніх коней було сім сотень тридцять і шість, їхніх мулів двісті сорок і п'ять,

69

верблюдів чотири сотні тридцять і п'ять, ослів шість тисяч і сім сотень і двадцять.

70

А частина голів батьківських родів дали на працю: намісник дав до скарбниці: золота тисячу дарейків, кропильниць п'ятдесят, священичих шат п'ятсот і тридцять.

71

А з голів батьківських родів дали до скарбниці на працю: золота двадцять тисяч дарейків, а срібла дві тисячі й двісті мін.

72

А що дала решта народу: золота двадцять тисяч дарейків, а срібла дві тисячі мін, а священичих шат шістдесят і сім.

73

І осілися священики, і Левити, і придверні, і співаки, і дехто з народу, і храмові підданці, і ввесь Ізраїль по своїх містах. Як настав сьомий місяць, то Ізраїлеві сини були по своїх містах.

Nehemiah 8


Nehemiah Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 7

Nehemiah

Return to Index

Chapter 8

1

¶ І зібрався ввесь народ, як один чоловік, на майдан, що перед Водною брамою, і сказали учителеві Ездрі принести книги Мойсеєвого Закону, що наказав був Господь Ізраїлеві.

2

І приніс священик Ездра Закона перед збори з чоловіків та аж до жінок, і всіх, хто розумів чуте, першого дня сьомого місяця.

3

І читав він у нім на майдані, що перед Водною брамою, від світанку аж до полудня, перед чоловіками й жінками та тими, хто розуміє, а уші всього народу були звернені до книги Закону.

4

І стояв учитель Ездра на дерев'яному підвищенні, що зробили для цієї справи, а при ньому стояв Маттітія, і Шема, і Аная, і Урійя, і Хілкійя, і Маасея на правиці його, а на лівиці його: Педая, і Мішаїл, і Малкійя, і Хашум, і Хашбаддана, Захарій, Мешуллам.

5

І розгорнув Ездра цю книгу на очах усього народу, бо він був вище від усього народу, а коли він розгорнув, увесь народ устав.

6

І поблагословив Ездра Господа, Бога великого, а ввесь народ відповів: Амінь, Амінь! з піднесенням своїх рук. І всі схилялися, і вклонялися Господеві обличчям до землі!

7

А Ісус, і Бані, і Шеревея, Ямін, Аккув, Шаббетай, Годійя, Маасея, Келіта, Азарія, Йозавад, Ханан, Пелая та Левити пояснювали народові Закона, а народ був на своєму місці.

8

І читали в книзі, у Божому Законі виразно, і вияснювали значення, і робили зрозумілим читане.

9

¶ І сказав намісник Неемія, і священик учитель Ездра й Левити, що вияснювали народові, до всього народу: День цей святий він для Господа, Бога вашого, не будьте в жалобі й не плачте! Бо плакав увесь народ, як почув слова Закону...

10

І сказав він до них: Ідіть, їжте сите та пийте солодке, і посилайте частки тому, в кого нема наготовленого. Бо святий цей день для нашого Господа, і не сумуйте, бо радість у Господі це ваша сила!

11

І Левити потішали ввесь народ, говорячи: Мовчіть, бо цей день святий, і не сумуйте!

12

І пішов увесь народ їсти та пити, і посилати частки та чинити велику радість, бо розумів ті слова, що розповіли йому.

13

¶ А другого дня зібралися голови батьківських родів усього народу, священики та Левити, до вчителя Ездри, щоб він виясняв їм слова Закону.

14

І знайшли написане в Законі, що наказав був Господь через Мойсея, щоб Ізраїлеві сини сиділи в кучках у свято сьомого місяця,

15

і щоб розголосили й оголосили по всіх своїх містах та в Єрусалимі, говорячи: Вийдіть на гору, і понаносьте галуззя оливкового, і галуззя дерева оливкового, і галуззя миртового, і галуззя пальмового, і галуззя густолистого дерева, щоб поробити кучки, як написано.

16

І вийшов народ, і поназношували, і поробили собі кучки кожен на даху своїм, і в подвір'ях своїх, і в подвір'ях Божого дому, і на майдані Водної брами, і на майдані брами Єфремової.

17

І поробила кучки вся громада, що вернулася з полону, і сиділа в кучках, бо не робили так Ізраїлеві сини від днів Ісуса, Навинового сина, аж до дня цього. І була дуже велика радість!

18

І читали в книзі Божого Закону щоденно, від першого дня аж до дня останнього. І справляли свято сім день; а восьмого дня віддання, за уставом.

Nehemiah 9


Nehemiah Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 8

Nehemiah

Return to Index

Chapter 9

1

¶ А двадцятого й четвертого дня того місяця зібралися Ізраїлеві сини в пості та в веретищах, а на них порох.

2

А Ізраїлеве насіння відділилося від усіх чужинців, і поставали й визнавали гріхи свої та провини своїх батьків.

3

І стали на місті своїм, і чверть дня читали з книги Закону Господа, Бога свого, а чверть сповідалися і вклонялися Господеві, Богові своєму.

4

¶ І стали не левитському підвищенні Ісус, і Бані, Кадміїл, Шеванія, Бунні, Шеревея, Бані, Кенані, і кликали сильним голосом до Господа, Бога свого.

5

І сказали Левити: Ісус, і Кадміїл, Бані, Хашавнея, Шеревея, Годійя, Шеванія, Петахія: Устаньте, поблагословіть Господа, Бога свого, від віку аж до віку! І нехай благословляють Ім'я слави Твоєї, і нехай воно буде звеличене над усяке благословення та славу!

6

Ти Господь єдиний! Ти вчинив небо, небеса небес, і все їхнє військо, землю та все, що на ній, моря та все, що в них, і Ти оживляєш їх усіх, а небесне військо Тобі вклоняється!

7

Ти то Господь, Бог, що вибрав Аврама, і вивів його з халдейського Уру, і дав йому ім'я Авраам.

8

І Ти знайшов серце його вірним перед лицем Своїм, і склав був із ним заповіта, щоб дати Край хананеян, хіттеян, амореян, періззеян, євусеян, ґірґасеян, щоб дати насінню його. І Ти виконав слова Свої, бо Ти праведний!

9

І побачив Ти біду наших батьків ув Єгипті, а їхній зойк Ти почув над Червоним морем.

10

І дав Ти знаки та чуда на фараоні та на всіх його рабах, і на всім народі краю його, бо пізнав Ти, що вони гордо поводилися з ними, і зробив Ти Собі Ім'я, як видно цього дня.

11

І море Ти розсік перед ними, і вони перейшли серед моря по суходолу, а тих, хто гнався за ними, Ти кинув до глибин, як камінь до бурхливої води.

12

І Ти провадив їх стовпом хмари вдень, а стовпом огню вночі, щоб освітлювати їм ту дорогу, якою мали йти.

13

І Ти зійшов був на гору Сінай, і говорив з ними з небес, і дав їм справедливі права та правдиві закони, устави та заповіді добрі.

14

І святу Свою суботу Ти вказав їм, а заповіді, й устави та право наказав Ти їм через раба Свого Мойсея.

15

І хліб із небес дав Ти був їм на їхній голод, і воду зо скелі Ти вивів був їм на їхню спрагу. І Ти сказав їм, щоб ішли посісти Край, який Ти присягнув дати їм.

16

Та вони й наші батьки були вперті, і робили твердою свою шию, і не слухали Твоїх заповідей.

17

І відмовлялися вони слухати, і не пам'ятали чуд Твоїх, які Ти чинив був із ними, і стали твердошиї, і настановили собі голову, щоб вернутися до своєї неволі в непослуху. Та Ти Бог, що прощаєш, Ти ласкавий та милосердний, довготерпеливий та багатомилостивий, і Ти не покинув їх!

18

Хоч вони зробили були собі литого тельця та сказали: Оце бог твій, що вивів тебе з Єгипту, і робили великі образи,

19

та Ти в великім Своїм милосерді не залишив їх у пустині, стовп хмари не відходив від них удень, щоб вести їх дорогою, а стовп огню вночі, щоб освітлювати їм дорогу, якою мали йти.

20

І Духа Свого доброго Ти давав, щоб зробити їх мудрими, і манни Своєї не стримував від їхніх уст, і воду Ти їм давав на їхнє прагнення.

21

І сорок літ живив Ти їх у пустині. Не було недостатку ні в чому, одежі їхні не дерлися, а ноги їхні не пухли.

22

І дав Ти їм царства та народи, які призначив на поділ, і вони посіли край Сигона, і край царя хешбонського, і край Оґа, царя башанського.

23

А їхніх синів Ти помножив, як зорі небесні, і ввів їх до Краю, що про нього казав Ти їхнім батькам, щоб ішли посісти.

24

І ввійшли сини, і посіли той Край, і Ти впокорив перед ними мешканців того Краю ханаанеян, і дав у їхню руку їх та царів їхніх, та народи того Краю, щоб чинити з ними за своєю волею.

25

І поздобували вони міста укріплені, та землю ситу, і посіли доми, повні всякого добра, повитесувані в скелях водозбори, виноградники, і оливки, і багато овочевих дерев. І вони їли й наситилися, і поставали товсті, і насолоджувалися Твоїм великим добром.

26

І стали вони неслухняні, і побунтувалися проти Тебе, і кинули Закона Твого геть за свою спину, і позабивали пророків Твоїх, що свідчили між ними, щоб навернути їх до Тебе. І чинили вони великі образи.

27

І дав Ти їх у руку їхніх ворогів, а ті утискали їх. А в часі горя свого вони кликали до Тебе, а Ти з неба чув, і за Своїм великим милосердям давав їм спасителів, і вони спасали їх з руки їхніх ворогів.

28

Та коли був їм мир, вони знову чинили зло перед лицем Твоїм, і Ти давав їх у руку їхніх ворогів, і ті панували над ними. І вони знову кликали до Тебе, а Ти з неба їх вислуховував, і спасав їх за милосердям Своїм довгий час.

29

І свідчив Ти проти них, щоб навернути їх до Закону Твого, та вони чинили лихе, і не слухалися заповідей Твоїх, і грішили проти Твоїх прав, які коли б людина чинила, то жила б ними, і ставало рамено їх неслухняне, а шию свою робили твердою, і не слухалися.

30

І зволікав Ти їм довгі роки, і свідчив проти них Своїм Духом через Своїх пророків, та вони не слухали того, і Ти дав їх у руку народів цих країв.

31

І через велике Своє милосердя Ти не вигубив і не покинув їх, бо Ти Бог ласкавий та милосердний!

32

А тепер, Боже наш, Боже великий, сильний та страшний, що бережеш заповіта та милість, нехай не буде малою перед лицем Твоїм уся та мука, що спіткала нас, наших царів, наших зверхників, і священиків наших, і пророків наших, і батьків наших, і ввесь Твій народ від днів асирійських царів аж до цього дня!

33

А ти справедливий у всьому, що приходить на нас, бо Ти правду робив, а ми були несправедливі.

34

А наші царі, наші зверхники, наші священики та наші батьки не виконували Закона Твого, і не слухалися заповідей Твоїх та свідоцтв Твоїх, що Ти свідчив проти них.

35

І вони в царстві своїм та в великім добрі Твоїм, яке Ти їм давав, і в тому просторому та ситому Краї, що Ти дав перед ними, не служили Тобі, і не відвернулися від своїх злих чинів.

36

Ось ми сьогодні раби, а цей Край, що Ти дав його нашим батькам, щоб їсти плід його та добро його, ось ми раби в ньому!

37

І він множить свій урожай для царів, яких Ти дав над нами за наші гріхи, і вони панують над нашими тілами та над нашою худобою за своїм уподобанням, і ми в великому утискові!

38

(10-1) Через те все ми складаємо певну умову, і підписуємо, а печатки кладуть наші зверхники, наші Левити, наші священики.

Nehemiah 10


Nehemiah Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 9

Nehemiah

Return to Index

Chapter 10

1

¶ (10-2) А між тих, що поклали печатки, були: намісник Неемія, син Хахаліїн, і Цідкійя,

2

(10-3) Серая, Азарія, Єремія,

3

(10-4) Пашхур, Амарія, Малкійя,

4

(10-5) Хаттуш, Шеванія, Маллух,

5

(10-6) Харім, Меремот, Овадія,

6

(10-7) Даніїл, Ґіннетон, Барух,

7

(10-8) Мешуллам, Авійя, Мійямін,

8

(10-9) Маазія, Білґай, Шемая, оце священики.

9

(10-10) А Левити: Ісус, син Азаніїн, Біннуй, з Хенададових синів, Кадміїл.

10

(10-11) А їхні брати: Шеванія, Годійя, Келіта, Пелая, Ханан,

11

(10-12) Міха, Рехов, Хашавія,

12

(10-13) Заккур, Шеревія, Шеванія,

13

(10-14) Годійя, Бані, Беніну.

14

(10-15) Голови народу: Пар'ош, Пахат-Моав, Елам, Затту, Бані,

15

(10-16) Бунні, Аз'дад, Бевай,

16

(10-17) Адонійя, Біґвай, Адін,

17

(10-18) Атер, Хізкійя, Аззур,

18

(10-19) Годійя, Хашум, Бецай,

19

(10-20) Харіф, Анатот, Невай,

20

(10-21) Маґпіяш, Мешуллам, Хезір,

21

(10-22) Мешезав'їл, Садок, Яддуя,

22

(10-23) Пелатія, Ханан, Аная,

23

(10-24) Осія, Хананія, Хашшув,

24

(10-25) Галлохеш, Пілха, Шовек,

25

(10-26) Рехум, Хашавна, Маасея,

26

(10-27) і Ахійя, Ханан, Анан,

27

(10-28) Маллух, Харім, Баана.

28

(10-29) І решта народу, священики, Левити, придверні, співаки, храмові підданці, і кожен, відділений від народів краю до Божого Закону, їхні жінки, їхні сини, та їхні дочки, кожен знаючий та розуміючий,

29

(10-30) зміцняють присягу при браттях своїх, при своїх шляхетних, і вступили в клятву та присягу, щоб ходити в Божому Законі, що був даний через Мойсея, Божого раба, і щоб дотримуватися, і щоб виконувати всі заповіді Господа, нашого Бога, і права Його, і постанови Його,

30

(10-31) і що не дамо наших синів народам Краю, а їхніх дочок не візьмемо для наших синів.

31

(10-32) А від народів цього Краю, що спроваджують товари та всяке збіжжя в день суботній на продаж, не візьмемо від них у суботу та в святі дні, і сьомого року понехаємо землю та всякого роду борги.

32

¶ (10-33) І поставили ми собі за обов'язок, щоб давати нам третину шекля в рік на службу дому нашого Бога,

33

(10-34) на хліб показний, і на постійний дар, і на постійне цілопалення, на суботи, на молодики, на свята, і на освячені речі, і на жертви за гріх на окуплення за Ізраїля, і на всяку працю дому нашого Бога.

34

(10-35) І кинули ми жеребки про пожертву дров, священики, Левити та народ, щоб приносити до дому нашого Бога, за домом наших батьків, на означені часи рік-річно, щоб палити на жертівнику Господа, нашого Бога, як написано в Законі,

35

(10-36) і щоб приносити первоплоди нашої землі та первоплоди всякого плоду зо всякого дерева рік-річно до Господнього дому,

36

(10-37) і первороджених синів наших та нашої худоби, як написано в Законі, і первороджених худоби нашої великої та худоби нашої дрібної, щоб приносити до дому нашого Бога до священиків, що служать у домі нашого Бога,

37

(10-38) і первопочаток наших діж, і наші приношення, і плід усякого дерева, молоде вино та оливу спровадимо священикам до кімнат дому нашого Бога, а десятину нашої землі Левитам. А вони, Левити, будуть збирати десятину по всіх містах нашої роботи.

38

(10-39) І буде священик, син Ааронів, із Левитами, коли Левити будуть збирати десятину, і Левити віднесуть десятину від десятини до дому нашого Бога до комір, до скарбниці.

39

(10-40) Бо до комір будуть зносити сини Ізраїлеві та сини Левитів приношення збіжжя, молодого вина та оливи, і там є речі святині, служачі священики, і придверні, і співаки. І ми не опустимо дому нашого Бога!

Nehemiah 11


Nehemiah Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 10

Nehemiah

Return to Index

Chapter 11

1

¶ І сиділи зверхники народу в Єрусалимі, а решта народу кинули жеребки, щоб привести одного з десяти сидіти в Єрусалимі, місті святому, а дев'ять частин зостаються по інших містах.

2

І поблагословив народ усіх тих людей, що пожертвувалися сидіти в Єрусалимі.

3

А оце голови округи, що сиділи в Єрусалимі, а по Юдиних містах сиділи, кожен у своїй посілості, по своїх містах, Ізраїль, священики, і Левити, і храмові підданці, і сини Соломонових рабів.

4

А в Єрусалимі сиділи оці з синів Юдиних та з синів Веніяминових. Із синів Юдиних: Атая, син Уззійї, сина Захарія, сина Амарії, сина Шефатії, сина Магаліїла, із синів Перецових.

5

І Маасея, син Баруха, сина Кол-Хозе, сина Хазаї, сина Адаї, сина Йояріва, сина Захарія, сина Шілоні.

6

Усіх синів Перецових, що сиділи в Єрусалимі, було чотири сотні шістдесят і вісім хоробрих людей.

7

А оце Веніяминові сини: Саллу, син Мешуллама, сина Йоеда, сина Педаї, сина Кадаї, сина Маасеї, сина Ітіїла, сина Ісаї.

8

А по ньому: Ґаббай, Саллай, дев'ять сотень двадцять і вісім.

9

А Йоїл, син Зіхрі, був провідником над ними, а Юда, син Сенуїн, другий над містом.

10

Із священиків: Єдая, син Йоярів, Яхін,

11

Серая, син Хілкійї, сина Мешуллама, сина Садока, сина Мерайота, сина Ахітува, начальник у Божому домі.

12

А їхніх братів, що робили службу для Божого дому, вісім сотень і двадцять і два. І Адая, син Єрохама, сина Пелалії, сина Амці, сина Захарія, сина Пашхура, сина Малкійї,

13

а їхніх братів, голів батьківських родів, двісті сорок і два. І Амашсай, син Азаріїла, сина Ахезая, сина Мешіллемота, сина Іммера,

14

а їхніх братів, хоробрих вояків, сто двадцять і вісім, а провідник над ними Завдіїл, син Ґедоліма.

15

А з Левитів: Шемая, син Хашшува, сина Азрікама, сина Хашавії, сина Бунні.

16

А Шаббетай та Йозавад були над зовнішньою службою для Божого дому, з голів Левитів.

17

А Матанія, син Міхи, сина Завді, сина Асафового, був головою, що починав славословити при молитві, і Бакбукія, другий з братів його, і Авда, син Шаммуї, сина Ґалала, сина Єдутунового.

18

Усіх Левитів у святому місті було двісті вісімдесят і чотири.

19

А придверні: Аккув, Талмон та їхні брати, що сторожили при брамах, сто сімдесят і два.

20

¶ А решта Ізраїля, священики, Левити були по всіх Юдиних містах, кожен у наділі своїм.

21

А храмові підданці сиділи в Офелі, а Ціха та Ґішпа були над підданцями.

22

А провідником Левитів в Єрусалимі був Уззі, син Бані, сина Хашавії, сина Маттанії, сина Міхи, з Асафових синів, співаків при службі Божого дому,

23

бо був царів наказ про них та певна оплата на співаків про кожен день.

24

А Петахія, син Мешезав'їла, із синів Зераха, сина Юдиного, був при руці царя для всіх справ народу.

25

А по дворах на полях своїх з Юдиних синів сиділи: в Кір'ят-Арбі та залежних її містах, і в Дівоні та залежних його містах, і в Єкавцеїлі та залежних його містах,

26

і в Єшуї, і в Моладі, і в Бет-Пелеті,

27

і в Хасар-Шуалі, і в Беер-Шеві та залежних його містах,

28

і в Ціклаґу, і в Мехоні та в залежних її містах,

29

і в Ен-Ріммоні, і в Цор'ї, і в Ярмуті,

30

Заноаху, Адулламі та дворах її, в Лахішу та полях його, в Азці та залежних її містах. І таборували вони від Беер-Шеви аж до долини Гінном.

31

А Веніяминові сини, починаючи від Ґеви, заселили оці міста: Міхмаш, і Айя, і Бет-Ел та залежні його міста,

32

Анатот, Нов, Ананія,

33

Хацор, Рама, Ґіттаїм,

34

Хадід, Цевоїм, Неваллат,

35

Лод і Оно, долина Харашім.

36

А з Левитів Юдині відділи жили в краю Веніямина.

Nehemiah 12


Nehemiah Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 11

Nehemiah

Return to Index

Chapter 12

1

¶ А оце священики та Левити, що прийшли з Зоровавелем, сином Шеалтіїловим, та з Ісусом: Серая, Їрмея, Ездра,

2

Амарія, Маллух, Хаттуш,

3

Шеханія, Рехум, Меремот,

4

Іддо, Ґіннетой, Авійя,

5

Мійямін, Маадія, Білґа,

6

Шемая, і Йоярів, Єдая,

7

Саллу, Амок, Хілкійя, Єдая. Це голови священиків та брати їхні за днів Ісуса.

8

А Левити: Ісус, Біннуй, Кадміїл, Шеревея, Юда, Матанія, головний над славослов'ям він та брати його.

9

І Бакбукія та Унні, їхні брати, були навпроти них на сторожі.

10

А Ісус породив Йоякима, а Йояким породив Ел'яшіва, а Ел'яшів породив Йояду,

11

а Йояда породив Йонатана, а Йонатан породив Яддуя.

12

А за Йоякимових днів були священики, голови батьківських родів: з роду Сераїного Мерая, з Їрмеїного Хананія,

13

з Ездриного Мешуллам, з Амаріїного Єгоханан,

14

з Меліхового Йонатан, з Шеваніїного Йосип,

15

з Харімового Адна, з Мерайотового Хелкай,

16

з Іддового Захарій, з Ґіннетонового Мешуллам,

17

з Авійїного Зіхрі, з Мін'ямінового та з Моадеїного Пілтай,

18

з Білґиного Шаммуя, з Шемаїного Йонатан,

19

а з Йоярівового Маттенай, з Єдаїного Уззі,

20

з Саллаєвого Каллай, з Амокового Евер,

21

з Хілкійїного Хашавія, з Єдаїного Натанаїл.

22

Левити, голови батьківських родів, були записані за днів Ел'яшіва, Йояди, і Йоханана, і Яддуя, а священики за царювання Дарія перського.

23

Сини Левія, голови батьківських родів, записані в Книгу Хронік, і аж до днів Йоханана, сина Ел'яшівового.

24

А голови Левитів: Хашавія, Шеревія, і Ісус, син Кадміїлів, та брати їхні були навпроти них, щоб хвалити та славити за наказом Давида, Божого чоловіка, черга за чергою.

25

Матанія, і Бакбукія, Овадія, Мешуллам, Талмон, Аккув, придверні, сторожа в брамних складах.

26

Вони були за днів Йоякима, сина Ісуса, сина Йоцадакового, та за днів намісника Неемії та священика вчителя Ездри.

27

¶ А в свято освячення єрусалимського муру шукали Левитів по всіх їхніх місцях, щоб привести їх до Єрусалиму справити свято освячення та радости з похвалами, із піснею, цимбалами, арфами та з цитрами.

28

І позбиралися сини співаків та з округи навколо Єрусалиму та з осель нетофатян,

29

і з Бет-Гаґґілґала, і з піль Ґеви та Азмавету, бо співаки побудували собі двори навколо Єрусалиму.

30

І очистилися священики та Левити, і вони очистили народ, і брами та мур.

31

І повводив я Юдиних зверхників на мур, і поставив два великі збори славословників та походи, з них один пішов праворуч по муру до Смітникової брами.

32

А за ними йшов Гошая та половина Юдиних зверхників,

33

і Азарія, Ездра, і Мешуллам,

34

Юда, і Веніямин, Шемая, і Ірмея.

35

А з священичих синів із сурмами: Захарій, син Йонатана, сина Шемаї, сина Маттанії, сина Міхаї, сина Заккура, сина Асафового,

36

а брати його: Шемая, і Азаріїл, Мілай, Ґілалай, Маай, Натанаїл, і Юда, Ханані з музичними знаряддями Давида, Божого чоловіка, а вчитель Ездра перед ними.

37

А при Джерельній брамі, навпроти них, вони йшли ступенями Давидового Міста, входом на стіну над Давидовим домом і аж до Водної брами на схід.

38

А другий збір славословників ішов ліворуч, а за ним я та половина народу, зверху по муру вище башти Печей та аж до Широкого муру,

39

і від Єфремової брами та до брами Старої, і до брами Рибної, і башти Ханан'їла, і башти Меа, і аж до брами Овечої, і спинилися біля брами Ув'язнення.

40

І стали обидва збори славословників біля Божого дому, і я, і половина заступників зо мною,

41

і священики: Ел'яким, Маасея, Мін'ямин, Міхая, Елйоенай, Захарій, Хананія з сурмами,

42

і Маасея, і Шемая, і Елеазар, і Уззі, і Єгоханан, і Малкійя, і Елам, і Езер. І співаки співали, а Їзрахія був провідником.

43

І вони приносили того дня великі жертви та раділи, бо Бог порадував їх великою радістю. І раділи також жінки та діти, і аж далеко чута була радість Єрусалиму!

44

¶ І того дня були попризначувані люди над коморами для скарбів, для приношень, для первоплодів та для десятин, щоб зносити в них з міських піль законні частки священикам та Левитам, бо радість Юдеї була дивитися на священиків та на Левитів, що стояли!

45

І вони стерегли постанови свого Бога, і постанови про очищення, і були співаками та придверними за наказом Давида та сина його Соломона.

46

Бо віддавна, за днів Давида та Асафа, були голови співаків та пісні хвали й збори славословників для Бога.

47

І ввесь Ізраїль за днів Зоровавеля та за днів Неемії давав частки співацькі та придверничі, щодня належне, і освячував це Левитам, а Левити освячували Аароновим синам.

Nehemiah 13


Nehemiah Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 12

Nehemiah

Return to Index

Chapter 13

1

¶ Того дня читане було з Мойсеєвої книги вголос народу, і було знайдене написане в ній, що Аммонітянин та Моавітянин не ввійде до Божої громади, і так буде аж навіки,

2

бо вони не стріли були Ізраїлевих синів хлібом та водою, і найняли були на нього Валаама проклясти його, та Бог наш обернув те прокляття на благословення.

3

І сталося, як почули вони Закон, то відділили від Ізраїля все чуже.

4

А перед тим священик Ел'яшів, призначений до комори дому нашого Бога, близький Товійїн,

5

то зробив йому велику комору, а туди давали колись жертву хлібну, ладан, і посуд, і десятину збіжжя, молоде вино та оливу, призначені заповіддю для Левитів, і співаків, і придверних, і священичі принесення.

6

А за ввесь цей час не був я в Єрусалимі, бо в тридцять другому році Артаксеркса, царя вавилонського, я прийшов був до царя, та по певному часі випросився я від царя.

7

І прийшов я до Єрусалиму, і розглянувся в тому злі, що зробив Єл'яшів Товійї, роблячи йому комору на подвір'ях Божого дому.

8

І було мені дуже зле, й я всі домашні Товійїні речі повикидав геть із комори.

9

І я сказав, і очистили комори, а я вернув туди посуд Божого дому, хлібну жертву та ладан.

10

¶ І довідався я, що левитські частки не давалися, а вони повтікали кожен на поле своє, ті Левити та співаки, що робили свою працю.

11

І докоряв я заступникам та й сказав: Чого опущений дім Божий? І зібрав я їх, і поставив їх на їхніх місцях.

12

І вся Юдея приносила десятину збіжжя, і молодого вина, і оливи до скарбниць.

13

І настановив я над скарбницями священика Шелемію й книжника Садока та Педаю з Левитів, а на їхню руку Ханана, сина Заккура, сина Маттаніїного, бо вони були уважані за вірних. І на них покладено ділити частки для їхніх братів.

14

Пам'ятай же мене, Боже, за це, і не зітри моїх добродійств, які я зробив у Божому домі та в сторожах!

15

¶ Тими днями бачив я в Юдеї таких, що топтали в суботу чавила, і носили снопи, і нав'ючували на ослів вино, виноград, і фіґі, і всілякий тягар, і везли до Єрусалиму суботнього дня. І я при свідках остеріг їх того дня, коли вони продавали живність.

16

А тиряни мешкали в ньому, і постачали рибу й усе на продаж, і продавали в суботу Юдиним синам та в Єрусалимі.

17

І докоряв я Юдиним шляхетним та й сказав їм: Що це за річ, яку ви робите, і безчестите суботній день?

18

Чи ж не так робили ваші батьки, а наш Бог спровадив усе це зло на нас та на це місто? А ви побільшуєте жар гніву на Ізраїля зневажанням суботи.

19

І бувало, як падала вечерова тінь на єрусалимські брами перед суботою, то я наказував, і були замикувані брами. І звелів я, щоб не відчиняли їх, а тільки аж по суботі. А біля брам я поставив слуг своїх, щоб тягар не входив суботнього дня!

20

І ночували крамарі та продавці всього продажного раз і два поза Єрусалимом.

21

І остеріг я їх при свідках та й сказав їм: Чого ви ночуєте навпроти муру? Якщо ви повторите це, я простягну руку на вас! Від того часу вони не приходили в суботу.

22

І сказав я Левитам, щоб вони очистилися й приходили стерегти брами, щоб освятити суботній день. Також це запам'ятай мені, Боже мій, і змилуйся надо мною за великістю милости Твоєї!

23

¶ Тими днями бачив я також юдеїв, що брали собі за жінок ашдодянок, аммонітянок, моавітянок.

24

А їхні сини говорили наполовину по-ашдодському, і не вміли говорити по-юдейському, а говорили мовою того чи того народу.

25

І докоряв я їм, і проклинав їх, і бив декого з них, і рвав їм волосся, і заприсягав їх Богом, кажучи: Не давайте ваших дочок їхнім синам, і не беріть їхніх дочок для ваших синів та для вас.

26

Чи ж не цим згрішив був Соломон, Ізраїлів цар, а між багатьма народами не було такого царя, як він, і був уподобаний Богові своєму, і Бог настановив його царем над усім Ізраїлем, і його ввели в гріх ті чужі жінки?

27

І тому чи ж чуте було таке, щоб чинити все це велике лихо на спроневірення проти нашого Бога, щоб брати чужих жінок?

28

А один із синів Йояди, сина Ел'яшіва, великого священика, був зятем хоронянина Санваллата, і я вигнав його від себе!

29

Запам'ятай же їм, Боже мій, за сплямлення священства та заповіту священичого та левитського!

30

І очистив я їх від усього чужого, і встановив черги для священиків та для Левитів, кожного в службі їх,

31

і для пожертви дров в означених часах, і для первоплодів. Запам'ятай же мене, боже мій, на добро!

Esther 1


Esther Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Nehemiah 13

Esther

Return to Index

Chapter 1

1

¶ І сталося за днів Ахашвероша, це той Ахашверош, що царював від Індії аж до Етіопії, сто й двадцять і сім округ,

2

за тих днів, коли цар Ахашверош засів на троні свого царства, на замку Сузи.

3

Третього року свого царювання справив він гостину для всіх своїх князів та для своїх слуг війська перського та мідійського, старших та правителів округ,

4

показуючи багатство слави царства свого й пишну славу своєї величности довгі дні, сто й вісімдесят день.

5

А по скінченні цих днів справив цар для всього народу, що знаходився в замку Сузи, від великого й аж до малого, гостину на сім день на садковому подвір'ї царського палацу.

6

Біла, зелена та блакитна тканина, тримана віссоновими та пурпуровими шнурами, висіла на срібних стовпцях та мармурових колонах. Золоті та срібні ложа стояли на підлозі з плиток з зеленого, білого, жовтого й чорного мармуру.

7

А напої подавали в золотому посуді, в посуді все різному, і царського вина було вельми щедро, за великою спроможністю царя.

8

А пиття було за встановленим порядком, ніхто не примушував, бо цар так установив усім значним свого дому, щоб чинили за вподобою кожного.

9

Також цариця Вашті справила гостину для жінок в царському домі царя Ахашвероша.

10

¶ Сьомого дня, коли цареві стало весело на серці від вина, він сказав Мегуманові, Біззеті, Харвоні, Біґті, і Аваґті, Зетарові та Каркасові, сімом евнухам, які служили перед обличчям царя Ахашвероша,

11

привести царицю Вашті перед цареве обличчя в короні царській, щоб показати народам та зверхникам її красу, бо була вона вродливого вигляду.

12

Та цариця Вашті відмовилася прийти за царським словом, що було передане їй через евнухів. І сильно загнівався цар, і в ньому горіла його лютість!

13

І сказав цар до мудреців, що знають часи бо так царська справа йшла перед усіма, що знали закона та право,

14

а близькими до нього були: Каршена, Шетар, Адмата, Паршіш, Мерес, Марсена, Мемухан, сім князів перських та мідійських, які бачать цареве обличчя й сидять перші в царстві:

15

Як велить закон, щоб зробити з царицею Вашті за те, що не виконала слова царя Ахашвероша, переданого їй через евнухів?

16

І сказав Мемухан перед царем та князями: Не перед самим царем провинилася цариця Вашті, але й перед усіма князями та перед усіма народами, що по всіх округах царя Ахашвероша.

17

Бо царицин учинок дійде до всіх жінок, і спричиниться до погордження їхніх чоловіків в їхніх очах, бо будуть говорити: Цар Ахашверош сказав був привести царицю перед обличчя своє, та вона не прийшла!

18

І цього дня казатимуть те саме княгині перські та мідійські, що почують про царицин учинок, до всіх царських князів, і буде багато погорди та гніву!

19

Якщо цареві це добре, нехай вийде царський наказ від нього й нехай буде записане в законах Персії та Мідії, і нехай не поминеться, щоб Вашті більш не приходила перед обличчя царя Ахашвероша, а її царювання цар дасть іншій, ліпшій від неї.

20

А коли почується царський наказ, який цар зробить відомим у всім своїм царстві, хоч яке велике воно, то всі жінки віддадуть честь своїм чоловікам, від великого й аж до малого.

21

І була приємна ця рада в очах царя та князів, і цар зробив за Мемухановим словом.

22

І порозсилав він листи до всіх царських округ, до кожної округи письмом її, і до кожного народу мовою його, щоб кожен чоловік був паном у домі своєму, і говорив про це мовою свого народу.

Esther 2


Esther Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 1

Esther

Return to Index

Chapter 2

1

¶ По цих подіях, коли затихла лютість царя Ахашвероша, згадав він про Вашті, і що вона зробила, і що було заряджене про неї.

2

І сказали царські отроки, його слуги: Нехай пошукають для царя дівчат, уродливих на вигляд паннів,

3

і нехай цар призначить урядників по всіх округах свого царства, і нехай вони зберуть усіх дівчат, паннів уродливого вигляду, до замку Сузи, до дому жінок під руку Геґая, царського євнуха, сторожа жінок, і дати їм потрібне для їхнього причепурення.

4

А та дівчина, що буде найкраща в царських очах, буде царювати замість Вашті. І була приємна ця рада у царевих очах, і він зробив так.

5

А в замку Сузи був один юдеянин, а ім'я йому Мордехай, син Яіра, сина Шім'ї, сина Кішового, муж Веніяминівець,

6

що був узятий з Єрусалиму з тим полоном, який був узятий разом з Єхонією, царем Юдиним, якого взяв був Навуходоносор, цар вавилонський.

7

І він виховував Гадассу, вона ж Естер, дочку свого дядька, бо не мала вона ні батька, ні матері. А ця дівчина була хорошої постави та вродливого вигляду, а коли помер її батько та мати її, Мордехай узяв її собі за дочку.

8

І сталося, коли був оголошений царський наказ та закон його, і коли збирали багато дівчат до замку Сузи під руку Геґая, то взята була й Естер до царського дому під руку Геґая, сторожа жінок.

9

І була та дівчина хороша в його очах, і мала ласку перед ним, і він приспішив видати їй потрібне для її причепурення й її частки, та дати їй сімох відповідних дівчат із царського дому. І він перемістив її та дівчат її до найкращого місця в домі жінок.

10

Естер не виявила ні про народ свій, ні про місце свого народження, бо Мордехай наказав їй, щоб цього вона не виявляла.

11

А кожного дня Мордехай ходив до подвір'я дому жінок, щоб довідатись, як мається Естер та що вона робить.

12

А коли приходила черга для кожної дівчини входити до царя Ахашвероша, коли кінчалися дванадцять місяців установленого порядку для жінок, бо так виповнялися дні їхнього причепурювання: шість місяців мирровою оливою, а шість місяців пахощами та іншим потрібним для причепурювання жінок,

13

то з тим дівчина приходила до царя: давалося їй усе, що вона скаже, щоб воно йшло з нею з дому жінок до дому царського.

14

Ввечорі вона приходила, а ранком вона верталася до другого дому жінок під руку Шаазґаза, царського евнуха, сторожа наложниць. Вона вже не входила до царя, хіба б що цар пожадав її, і вона була покликана за ім'ям.

15

А коли настала черга для Естери, дочки Авіхая, Мордехаєвого дядька, що взяв її собі за дочку, щоб іти до царя, вона нічого не жадала, як тільки того, що казав Геґай, царський евнух, сторож жінок. І Естер мала ласку в очах усіх, хто її бачив!

16

І була взята Естер до царя Ахашвероша, до царського дому його, десятого місяця, він місяць тевет, сьомого року царювання його.

17

І цар покохав Естер понад усіх жінок, і вона мала прихильність та ласку перед його обличчям понад усіх дівчат, і він поклав царську корону на її голову, і зробив її царицею замість Вашті.

18

І справив цар велику гостину для всіх своїх князів та своїх слуг, гостину для Естери, і зробив полегшення для округ, і дав дарунка за царською спроможністю.

19

А коли збирали дівчат другий раз, то Мордехай сидів при царській брамі.

20

Естер же не виявляла місця свого народження та народу свого, як наказав був їй Мордехай, бо Естер виконувала Мордехаєве слово так, як коли була в нього на вихованні.

21

¶ Тими днями, коли Мордехай сидів у царській брамі, розгнівалися Біґтан та Тереш, два царські евнухи зо сторожів порогів, і задумували простягнути руку на царя Ахашвероша.

22

І стала відома ця річ Мордехаєві, і він доніс про це цариці Естер, а Естер переказала цареві в імені Мордехая.

23

І була розвідана ця справа, і знайдено так, і ті обоє були повішені на шибениці. І було записане це в хроніці перед обличчям царським.

Esther 3


Esther Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 2

Esther

Return to Index

Chapter 3

1

¶ По цих подіях цар Ахашверош звеличив Гамана, сина Гаммедатового, аґаґ'янина, і повищив його, і поставив його крісло понад усіх князів, що були з ним.

2

А всі цареві раби, що були в царській брамі, падали на коліна та вклонялися Гаманові, бо так про нього наказав цар. А Мордехай не падав на коліна й не вклонявся.

3

І сказали царські раби, що були в царській брамі, до Мордехая: Чого ти переступаєш царевого наказа?

4

І сталося, як вони говорили до нього день-у-день, а він не слухався їх, то вони донесли Гаманові, щоб побачити, чи втримається Мордехай у своїм слові, бо він виявив їм, що він юдеянин.

5

І побачив Гаман, що Мордехай не падає на коліна й не вклоняється йому, і Гаман переповнився лютістю...

6

І погорджував він у своїх очах простягнути руку свою не тільки на Мордехая, самого його, бо донесли йому про Мордехаїв народ, і Гаман шукав випадку вигубити всіх юдеян, що були в усьому Ахашверошевому царстві, народ Мордехаїв.

7

¶ Першого місяця, він місяць нісан, дванадцятого року царя Ахашвероша, кидано пура, цебто жеребка, перед Гаманом із дня на день та з місяця на місяць, і жереб упав на дванадцятий місяць, він місяць адар.

8

І сказав Гаман до царя Ахашвероша: Є один народ, розпорошений та поділений між народами в усіх округах твого царства, а закони їх різняться від законів усіх народів і законів царських вони не виконують, і цареві не варто позоставляти їх.

9

Якщо це цареві вгодне, нехай буде написано вигубити їх, а я відважу десять тисяч талантів срібла на руки робітників, щоб унесли до царських скарбниць!

10

І зняв цар персня свого зо своєї руки, і дав його Гаманові, синові Гаммедатовому, аґаґ'янинові, ненависникові юдеїв.

11

І сказав цар до Гамана: Це срібло віддаю тобі, і дається тобі й той народ, щоб робити з ним, як угодно в очах твоїх!

12

І були покликані царські писарі першого місяця тринадцятого дня в ньому, і було написано все так, як наказав Гаман до царських сатрапів та до намісників, що були над кожною скругою, і до князів кожного народу, до кожної округи письмом його, і до кожного народу мовою його; в імені царя Ахашвероша було написано, і припечатано було царським перснем.

13

І були послані листи через гінців до всіх царських округ, щоб були повигублювані, побиті та понищені всі юдеї від хлопця й аж до старого, діти та жінки одного тринадцятого дня місяця дванадцятого, він місяць адар, а здобич по них пограбувати.

14

Відпис із цього листа щоб був виданий як закон, у кожній окрузі, і оголошений для всіх народів, щоб були готові на цей день.

15

Гінці вийшли, пігнані царевим словом. А закон був виданий в замку Сузи. А цар та Гаман сіли до пиття, а місто Сузи було в замішанні.

Esther 4


Esther Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 3

Esther

Return to Index

Chapter 4

1

¶ А Мордехай довідався про все, що було зроблено. І роздер Мордехай одежу свою, і зодягнув веретище та посипався попелом, і вийшов на середину міста, та й кричав криком сильним та гірким!

2

І прийшов він аж під царську браму, бо не можна було входити в царську браму в веретищному убранні.

3

А в кожній окрузі та місці, куди доходило слово царя та його закон, були для юдеїв велика жалоба, і піст, і плач, і голосіння, а веретище та попел були ложем для багатьох...

4

І прийшли дівчата Естерині й евнухи її, та й донесли їй про це. І дуже затремтіла цариця, і послала одежу зодягнути Мордехая та зняти з нього його веретище, та він не прийняв.

5

¶ І покликала Естер Гатаха, одного з евнухів царя, якого він приставив до неї, і наказала йому довідатися про Мордехая, що то з ним, і чого то жалоба?

6

І вийшов Гатах на міську площу, що перед царською брамою.

7

І виявив йому Мордехай усе, що спіткало його, і про суму срібла, яку Гаман сказав відважити до царської скарбниці за юдеїв, щоб вигубити їх.

8

І він дав йому відписа листа закону, що був виданий у Сузах на вигублення їх, щоб показав Естері, та щоб доніс їй, і щоб наказав їй піти до царя благати його та просити перед його обличчям за її народ.

9

І прийшов Гатах, і доніс Естері Мордехаєві слова.

10

І сказала Естер до Гатаха, і наказала йому переказати Мордехаєві:

11

Усі царські раби та народ царських округ знають, що кожен чоловік та жінка, що прийде до царя до внутрішнього подвір'я непокликаний, один йому закон, убити його, окрім того, кому цар простягне золоте берло, і буде він жити. А мене не кличуть входити до царя от уже тридцять день...

12

І переказали Мордехаєві Естерині слова.

13

І сказав Мордехай відповісти Естері: Не думай в душі своїй, що втечеш до царського дому одна з усіх юдеїв...

14

Бо якщо справді будеш ти мовчати цього часу, то полегшення та врятування прийде для юдеїв з іншого місця, а ти та дім твого батька погинете. А хто знає, чи не на час, як оцей, досягла ти царства!...

15

І сказала Естер відповісти Мордехаєві:

16

Іди, збери всіх юдеїв, що знаходяться в Сузах, і постіть за мене, і не їжте й не пийте три дні, ніч та день. Також я та дівчата мої будемо постити так, і так прийду до царя, хоч це не буде за законом. А якщо я загину, то загину...

17

І пішов Мордехай, і зробив усе, як звеліла йому Естер.

Esther 5


Esther Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 4

Esther

Return to Index

Chapter 5

1

¶ І сталося третього дня, і вбрала Естер царські шати, та й стала на внутрішньому подвір'ї царського дому, навпроти царського дому. А цар сидів на троні свого царства в царському домі навпроти входу до дому.

2

І сталося, як цар побачив царицю Естер, що стоїть у брамі, то знайшла вона ласку в очах його. І цар простягнув Естері золоте берло, що в руці його, а Естер підійшла й доторкнулася до кінця берла.

3

І сказав до неї цар: Що тобі, царице Естер? І яке прохання твоє? Якщо побажаєш аж до половини царства, то буде дане тобі!

4

А Естер відказала: Якщо це цареві вгодне, нехай прийде цар та Гаман сьогодні на гостину, яку я вчиню йому!

5

І сказав цар: Скоріше покличте Гамана, щоб виконати Естерині слова! І прийшов цар та Гаман у гостину, що вчинила Естер.

6

І сказав цар до Естери при питті вина: Яке жадання твоє? І буде тобі дане. І яке прохання твоє? Якщо побажаєш аж до половини царства, то буде зроблене!

7

І відповіла Естер та й сказала: Моє жадання та моє прохання таке:

8

Якщо знайшла я ласку в царевих очах, і якщо це цареві вгодне, щоб вволити жадання моє й щоб виконати прохання моє, нехай прийде цар та Гаман на гостину, що зроблю їм, і взавтра я зроблю за царевим словом.

9

¶ І вийшов Гаман того дня радісний та добросердий. Та коли Гаман побачив Мордехая в царській брамі, і він не встав і не затремтів перед ним, то Гаман переповнився лютістю на Мордехая.

10

Та стримався Гаман, і прийшов до свого дому. І послав він покликати своїх приятелів та жінку свою Зереш.

11

І розповів їм Гаман про славу свого багатства, та про численність синів своїх, та про все, як звеличив його цар, і як підняв його понад князів та слуг царевих.

12

І сказав Гаман: А цариця Естер не привела з царем на гостину, яку зробила, нікого, крім мене. І також назавтра я покликаний до неї з царем!

13

Та все це нічого не варте мені цього часу, доки я бачу того юдея Мордехая, що сидить у царській брамі!...

14

І сказала до нього жінка його Зереш та всі його приятелі: Нехай приготують шибеницю, високу на п'ятдесят ліктів, а ранком скажи цареві, і нехай повісять на ній Мордехая, і підеш з царем радісний на гостину! І була приємна та рада для Гамана, і зробив він ту шибеницю.

Esther 6


Esther Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 5

Esther

Return to Index

Chapter 6

1

¶ Тієї ночі втік був сон від царя, і він сказав принести Книгу пам'яток, Хроніки, і вони читалися перед обличчям царським.

2

І знайдене було написане, що Мордехай доніс на Біґдана та Тереша, двох царських евнухів, зо сторожів порога, що задумували були простягнути руку на царя Ахашвероша.

3

І сказав цар: Яка честь та гідність зроблена Мордехаєві за це? І сказали цареві отроки, що прислуговували йому: Нічого йому не зроблено...

4

¶ І спитав цар: Хто на подвір'ї? А Гаман прийшов на зовнішнє подвір'я царського дому, щоб сказати цареві повісити Мордехая на тій шибениці, яку приготовив для нього.

5

І сказали отроки царя до нього: Ось Гаман стоїть на подвір'ї. І сказав цар: Нехай увійде!

6

І Гаман увійшов, а цар йому сказав: Що зробити з чоловіком, якому цар хоче чести? І подумав Гаман у серці своїм: Кому ж цар зажадає вчинити честь більше, як мені?

7

І відповів Гаман цареві: Тому чоловікові, якому цар жадає чести,

8

нехай принесуть цареву одежу, яку цар зодягав, та коня, що цар їздив на ньому, і щоб була дана царська корона на його голову.

9

І дати цю одежу та цього коня на руку котрогось із старших князів царевих. І нехай зодягнуть того чоловіка, якому цар жадає чести, і нехай возять його на коні на міській площі, і нехай кличуть перед ним: Так робиться мужеві, якому цар жадає чести!

10

І сказав цар до Гамана: Поспіши, візьми одежу та коня, як казав ти, і зроби так юдеєві Мордехаєві, що сидить у царській брамі. Не пропусти нічого зо всього, що ти говорив!

11

І взяв Гаман одежу та коня, і зодягнув Мордехая, і возив його на міській площі, і кричав перед ним: Так робиться мужеві, якому цар жадає чести!

12

¶ І вернувся Мордехай до царської брами, а Гаман поспішив до дому свого сумний та закривши голову...

13

І розповів Гаман жінці своїй Зереші та всім приятелям своїм усе, що спіткало його. І сказали йому мудреці його та жінка його Зереш: Якщо з юдейського насіння Мордехай, перед яким зачав ти падати, то не переможеш його, бо дійсно впадеш перед ним!...

14

Ще вони говорили з ним, а евнухи царські прибули й поспішили відвести Гамана на гостину, яку зробила Естер.

Esther 7


Esther Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 6

Esther

Return to Index

Chapter 7

1

¶ І прийшов цар та Гаман на гостину цариці Естер.

2

І сказав цар до Естери також другого дня при питті вина: Яке жадання твоє? І буде тобі дане. І яке прохання твоє? Якщо побажаєш аж до половини царства, то буде зроблено!

3

І відповіла цариця Естер та й сказала: Якщо знайшла я ласку в очах твоїх, о царю, і якщо це цареві вгодне, нехай буде дане мені життя моє на жадання моє, а народ мій на прохання моє!

4

Бо продані ми, я та народ мій, на вигублення, на забій та на погибіль... Та коли б ми були продані на рабів та на невільниць, мовчала б я, бо цей утиск був би не вартий царевого занепокоєння...

5

Тоді сказав цар Ахашверош, і повів до цариці Естери: Хто то він, і де той, що його серце наповнило його відвагою чинити так?

6

І сказала Естер: Ненависник та ворог це злий Гаман! І Гаман перелякався перед обличчям царя та цариці...

7

¶ А цар у своїй лютості устав від гостини, і вийшов до палацового саду. А Гаман став просити царицю Естер за життя своє, бо побачив, що загрожує йому лихо від царя...

8

І цар вернувся з палацового саду до дому пиття вина, а Гаман припав до ліжка, що на ньому була Естер. І цар сказав: Чи хочеш також збезчестити царицю в мене в домі? Як тільки це слово вийшло з царевих уст, то закрили Гаманове обличчя...

9

І сказав Харвона, один з евнухів перед царевим обличчям: Та ось шибениця, яку зробив Гаман для Мордехая, що говорив добре на царя, яка стоїть у Гамановому домі, висока на п'ятдесят ліктів. І сказав цар: Повісьте його на ній!

10

І повісили Гамана на шибениці, яку він приготовив був для Мордехая, а лютість царева втихла...

Esther 8


Esther Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 7

Esther

Return to Index

Chapter 8

1

¶ Того дня цар Ахашверош віддав цариці Естері дім Гамана, ненависника юдеїв, а Мордехай став перед цареве обличчя, бо Естер виявила, хто він для неї.

2

І зняв цар свого персня, що забрав від Гамана, та й дав його Мордехаєві, а Естер настановила Мордехая над Гамановим домом.

3

¶ І Естер далі говорила перед обличчям царя. І впала вона перед його ногами, і плакала та благала його відвернути лихо аґаґ'янина Гамана та задуми його, які задумував був на юдеїв...

4

І простягнув цар до Естери золоте берло, а Естер устала й стала перед царевим обличчям,

5

та й сказала: Якщо це цареві вгодне, й якщо знайшла я ласку перед обличчям його, і вгодна ця річ перед царевим обличчям та вгодна я в очах його, нехай буде написано, щоб були повернені ті листи задумів аґаґ'янина Гамана, Гаммедатового сина, що написав був повигублювати юдеїв, які є в царевих округах.

6

Бо як я могла б дивитися на лихо, що спіткає народ мій, і як я могла б дивитися на загибіль роду свого?

7

І сказав цар Ахашверош до цариці Естери та до юдеянина Мордехая: Ось я дав Естері дім Гамана, а його повісили на шибениці за те, що простяг був руку свою на юдеїв.

8

А ви пишіть до юдеїв, як добре в ваших очах, в імені царя, і припечатайте царським перснем, бо листа, що був написаний в імені царя та був припечатаний царським перснем, не можна відмінити.

9

І були покликані царські писарі того часу, місяця третього, він місяць сіван, двадцять і третього дня в ньому, і було написане все, як наказав був Мордехай, до юдеїв, і до сатрапів, і намісників, і зверхників округ, що від Году й аж до Кушу, сто й двадцять і сім округ, і до кожної округи письмом її, і до кожного народу мовою його, та до юдеїв їхнім письмом та їхньою мовою.

10

І понаписував він листи в імені царя Ахашвероша, і поприпечатував перснем царським, і послав через гінців на конях, які їздять на державних конях, конях баских,

11

що цар дав право юдеям, які живуть у кожному місті, зібратися й стати за своє життя, вигубити, забити та погубити всяке військо народу та округи, що ненавидять їх, дітей та жінок, а здобич по них розграбувати,

12

одного дня по всіх округах царя Ахашвероша, тринадцятого дня дванадцятого місяця, він місяць адар.

13

Відпис цього листа щоб був виданий, як закон, у кожній окрузі, посланий був відкритий для всіх народів, і щоб юдеї були готові на той день помститися на своїх ворогах.

14

Гінці, що поїхали верхи на швидких конях, вийшли, приспішені та пігнані царським словом. А цей наказ був даний у замку Сузи.

15

¶ А Мордехай вийшов з-перед царевого обличчя в царській одежі, блакитній та білій, а на ньому велика золота корона та віссонний і пурпуровий завій. І місто Сузи раділо та тішилося!

16

Юдеям було тоді світло, і радість, і веселість, і честь!

17

І в кожній окрузі та в кожному місті, куди досягає слово царя та закон його, була юдеям радість та веселість, бенкет та свято! І багато-хто з народів краю стали юдеями, бо на них напав страх перед юдеям.

Esther 9


Esther Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 8

Esther

Return to Index

Chapter 9

1

¶ А дванадцятого місяця, він місяць адар, тринадцятого дня в ньому, коли наказ царя та закон його мали бути виконані, дня, коли вороги юдеїв сподівалися запанувати над ними, повернулося те так, що вони, юдеї, запанували над ненависниками своїми,

2

зібралися юдеї в своїх містах по всіх округах царя Ахашвероша, щоб простягнути руку на тих, що задумували їм лихо, та ніхто не став перед ними, бо страх перед ними напав на всі народи.

3

А всі зверхники округ, і сатрапи, і намісники, і виконавці царської праці підтримували юдеїв, бо напав на них страх перед Мордехаєм.

4

Бо Мордехай став великим у царському домі, а вістка про нього покотилась по всіх округах, бо той чоловік, Мордехай, усе ріс.

5

І били юдеї всіх своїх ворогів, побиваючи мечем, і забиваючи та вигублюючи їх, і робили з своїми ворогами за своєю волею.

6

А в замку Сузи юдеї позабивали та повигублювали п'ять сотень чоловіка,

7

і Паршандату, і Далфона, і Аспату,

8

і Пората, і Адалію, і Арідата,

9

і Пармашту, і Арісая, і Арідая, і Вайзата,

10

десятьох синів Гамана, Гаммедатового сина, ненависника юдеїв, забили, а на грабунок не простягли своєї руки.

11

Того дня число забитих у замку Сузи прийшло перед цареве обличчя.

12

І сказав цар до цариці Естери: У замку Сузи юдеї позабивали та повигублювали п'ять сотень чоловіка та десятьох Гаманових синів. Що вони зробили в решті царевих округ? І яке жадання твоє? І буде тобі вволене. І яке ще прохання твоє? І буде зроблене.

13

І відповіла Естер: Якщо це цареві вгодне, нехай буде дане юдеям, що в Сузах, також узавтра вчинити за законом цього дня, а десятьох Гаманових синів нехай повісять на шибениці.

14

І сказав цар, щоб було зроблено так, і був даний закон у Сузах, а десятьох Гаманових синів повісили.

15

І зібралися юдеї, що в Сузах, також чотирнадцятого дня місяця адар, і вибили в Сузах три сотні чоловіка, а на грабунок не простягли своєї руки.

16

А решта юдеїв, що жили по царських округах, зібралися та й стали до бою за своє життя, і відпочили від ворогів своїх. І позабивали вони між своїми ненависниками сімдесят і п'ять тисяч, а на грабунок не простягли своєї руки.

17

Це було тринадцятого дня місяця адара, а чотирнадцятого в ньому настав мир, і зробили його днем гостини та радости.

18

А юдеї, що в Сузах, збиралися тринадцятого дня в ньому та чотирнадцятого в ньому, а мир мали п'ятнадцятого дня в ньому, і зробили його днем гостини та радости.

19

Тому то юдеї неогороджених селищ, що сидять по неогороджених містах, роблять чотирнадцятий день місяця адара днем радости й гостини та свята, та днем посилання дарунків один одному.

20

¶ А Мордехай описав ці події, і порозсилав листи до всіх юдеїв, що по всіх округах царя Ахашвероша, до близьких та далеких,

21

щоб вони постановили святкувати чотирнадцятий день місяця адара та п'ятнадцятий день у ньому кожного року,

22

які ті дні, коли юдеї відпочили від ворогів своїх, і як той місяць, коли їм сум обернувся на радість, жалоба на свято, щоб зробити їх днями гостини та радости, і посилання дарунків один одному та дарунків убогим.

23

І прийняли юдеї це, що зачали робити, і про що написав їм Мордехай,

24

що аґаґ'янин Гаман, син Гаммедатів, ненависник усіх юдеїв, замишляв був на юдеїв, щоб вигубити їх, і кидав пура, цебто жеребка, на збентеження їх та на згубу їхню.

25

Та коли прийшла вона, Естер, перед обличчя, царя він наказав листом: Нехай обернеться його злий задум, якого він задумав був на юдеїв, на його голову! І повісили його та синів його на шибениці.

26

Тому то й назвали ці дні: Пурім, від імени пур. Тому то згідно зо всіма словами цього листа, і що вони бачили про це й що трапилося з ними,

27

юдеї постановили й прийняли на себе й на нащадків своїх, та на всіх, хто поєднається з ними, і не відступлять, але щоб святкувати два ті дні кожного року згідно з написаним про них та згідно з їхнім часом.

28

А дні ці мають споминатися та святкуватися в кожному поколінні, у кожному роді, у кожній окрузі, у кожному місті. А ці дні, Пурім, не минуться між юдеями, а пам'ять про них не скінчиться з їхнього насіння.

29

І написала цариця Естер, дочка Авіхаїлова, та юдеянин Мордехай з сильним домаганням другий раз про те, щоб виконувати цього листа про Пурім.

30

І порозсилав він листи до всіх юдеїв, до ста й двадцяти й семи округ Ахашверошового царства, зо словами миру та правди,

31

щоб вони виконували ті дні Пурім у їх означених часах, як постановив про них юдеянин Мордехай та цариця Естер, і як вони самі постановили на себе та на нащадків своїх приписи постів та їхнього голосіння.

32

А Естерин наказ ствердив ці приписи про Пурім, і було це записане в книгу.

Esther 10


Esther Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 9

Esther

Return to Index

Chapter 10

1

¶ І наклав цар Ахашверош данину на землю та на морські острови.

2

А ввесь чин його сили та його лицарських діл, і виразний опис величности Мордехая, що звеличив його цар, ось вони описані в Книзі Хронік царів мідійських та перських.

3

Бо юдеянин Мордехай був другий по царі Ахашвероші, і великий для юдеїв, і милий для багатьох братів своїх, який шукав добра для народу свого й говорив мир! для всіх нащадків своїх.

Job 1


Job Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Esther 10

Job

Return to Index

Chapter 1

1

¶ Був чоловік у країні Уц, на ім'я йому Йов. І був чоловік цей невинний та праведний, і він Бога боявся, а від злого втікав.

2

І народилися йому семеро синів та три дочки.

3

А маєток його був: сім тисяч худоби дрібної, і три тисячі верблюдів, і п'ять сотень пар худоби великої, і п'ять сотень ослиць та дуже багато рабів. І був цей чоловік більший від усіх синів сходу.

4

¶ А сини його ходили один до одного, і справляли гостину в домі того, чий був день. І посилали вони, і кликали трьох своїх сестер, щоб їсти та пити із ними.

5

І бувало, як миналося коло бенкетних днів, то Йов посилав за дітьми й освячував їх, і вставав він рано вранці, і приносив цілопалення за числом їх усіх, бо Йов казав: Може згрішили сини мої, і зневажили Бога в серці своєму. Так робив Йов по всі дні.

6

¶ І сталося одного дня, і поприходили Божі сини, щоб стати при Господі. І прийшов поміж ними й сатана.

7

І сказав Господь до сатани: Звідки ти йдеш? А сатана відповів Господеві й сказав: Я мандрував по землі та й перейшов її.

8

І сказав Господь до сатани: Чи звернув ти увагу на раба Мого Йова? Бо немає такого, як він, на землі: муж він невинний та праведний, що Бога боїться, а від злого втікає.

9

І відповів сатана Господеві й сказав: Чи ж Йов дармо боїться Бога?

10

Чи ж Ти не забезпечив його, і дім його, і все, що його? Чин його рук Ти поблагословив, а маєток його поширився по краю.

11

Але простягни тільки руку Свою, і доторкнися до всього, що його, чи він не зневажить Тебе перед лицем Твоїм?

12

І сказав Господь до сатани: Ось усе, що його, у твоїй руці, тільки на нього самого не простягай своєї руки! І пішов сатана від лиця Господнього.

13

¶ І сталося одного дня, коли сини його та дочки його їли та вино пили в домі свого первородженого брата,

14

то прибіг до Йова посланець та й сказав: Худоба велика орала, а ослиці паслися при них.

15

Аж тут напали сабеї й позабирали їх, а слуг повбивали вістрям меча. І втік тільки я сам, щоб донести тобі...

16

Він ще говорив, аж прибігає інший та й каже: З неба спав Божий огонь, і спалив отару та слуг, та й пожер їх... А втік тільки я сам, щоб донести тобі...

17

Він ще говорив, аж біжить ще інший та й каже: Халдеї поділилися на три відділи, і напали на верблюдів, та й позабирали їх, а слуг повбивали вістрям меча... І втік тільки я сам, щоб донести тобі...

18

Поки він говорив, аж надбігає ще інший та й каже: Сини твої та дочки твої їли та вино пили в домі свого первородженого брата.

19

Аж раптово надійшов великий вітер з боку пустині, та й ударив на чотири роги дому, і він упав на юнаків, і вони повмирали... І втік тільки я сам, щоб донести тобі...

20

¶ І встав Йов, і роздер плаща свого, й обстриг свою голову, та й упав на землю, і поклонився,

21

та й сказав: Я вийшов нагий із утроби матері своєї, і нагий повернусь туди, в землю! Господь дав, і Господь узяв... Нехай буде благословенне Господнє Ім'я!

22

При всьому цьому Йов не згрішив, і не сказав на Бога нічого безумного!

Job 2


Job Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 1

Job

Return to Index

Chapter 2

1

¶ І сталося одного дня, і поприходили Божі сини, щоб стати перед Господом: і прийшов також сатана поміж ними, щоб стати перед Господом.

2

І сказав Господь до сатани: Звідки ти йдеш? А сатана відповів Господеві й сказав:

3

І сказав Господь до сатани: Чи звернув ти увагу на раба Мого Йова? Бо немає такого, як він, на землі: муж він невинний та праведний, який Бога боїться, а від злого втікає. І він ще тримається міцно в своїй невинності, а ти намовляв був Мене на нього, щоб без приводу його зруйнувати...

4

І відповів сатана Господеві й сказав: Шкіра за шкіру, і все, що хто має, віддасть він за душу свою.

5

Але простягни но Ти руку Свою, і доторкнись до костей його та до тіла його, чи він не зневажить Тебе перед лицем Твоїм?

6

І сказав Господь до сатани: Ось він у руці твоїй, тільки душу його бережи!

7

¶ І вийшов сатана від лиця Господнього, та й ударив Йова злим гнояком від стопи ноги його аж до його черепа...

8

А той узяв собі черепка, щоб шкребти себе. І він сидів серед попелу...

9

І сказала йому його жінка: Ти ще міцно тримаєшся в невинності своїй? Прокляни Бога і помреш!...

10

А він до неї відказав: Ти говориш отак, як говорить яка з божевільних!... Чи ж ми будем приймати від Бога добре, а злого не приймем? При всьому тому Йов не згрішив своїми устами...

11

¶ І почули троє приятелів Йовових про все те нещастя, що прийшло на нього, і поприходили кожен з місця свого: теманянин Еліфаз, шух'янин Біддад та нааматянин Цофар. І вмовилися вони прийти разом, щоб похитати головою над ним та потішити його.

12

І звели вони здалека очі свої, і не пізнали його... І піднесли вони голос свій, та й заголосили, і роздерли кожен одежу свою, і кидали порох над своїми головами аж до неба...

13

І сиділи вони з ним на землі сім день та сім ночей, і ніхто не промовив до нього ні слова, бо вони бачили, що біль його вельми великий...

Job 3


Job Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 2

Job

Return to Index

Chapter 3

1

¶ По цьому відкрив Йов уста свої та й прокляв був свій день народження.

2

І Йов заговорив та й сказав:

3

Хай загине той день, що я в ньому родився, і та ніч, що сказала: Зачавсь чоловік!

4

Нехай стане цей день темнотою, нехай Бог з висоти не згадає його, і нехай не являється світло над ним!...

5

Бодай темрява й морок його заступили, бодай хмара над ним пробувала, бодай темнощі денні лякали його!...

6

Оця ніч бодай темність її обгорнула, нехай у днях року не буде названа вона, хай не ввійде вона в число місяців!...

7

Тож ця ніч нехай буде самітна, хай не прийде до неї співання!

8

Бодай її ті проклинали, що день проклинають, що левіятана готові збудити!

9

Хай потемніють зорі поранку її, нехай має надію на світло й не буде його, і хай вона не побачить тремтячих повік зорі ранньої,

10

бо вона не замкнула дверей нутра матернього, і не сховала страждання з очей моїх!...

11

¶ Чому я не згинув в утробі? Як вийшов, із нутра то чому я не вмер?

12

Чого прийняли ті коліна мене? І нащо ті перса, які я був ссав?

13

Бо тепер я лежав би спокійно, я спав би, та був би мені відпочинок

14

з царями та з земними радниками, що гробниці будують собі,

15

або із князями, що золото мали, що доми свої сріблом наповнювали!...

16

Або чом я не ставсь недоноском прихованим, немов ті немовлята, що світла не бачили?

17

Там же безбожники перестають докучати, і спочивають там змученосилі,

18

разом з тим мають спокій ув'язнені, вони не почують вже крику гнобителя!...

19

Малий та великий там рівні, а раб вільний від пана свого...

20

¶ І нащо Він струдженому дає світло, і життя гіркодухим,

21

що вичікують смерти й немає її, що її відкопали б, як скарби заховані,

22

тим, що радісно тішилися б, веселились, коли б знайшли гроба,

23

мужчині, якому дорога закрита, що Бог тінню закрив перед ним?...

24

Бо зідхання моє випереджує хліб мій, а зойки мої полились, як вода,

25

бо страх, що його я жахався, до мене прибув, і чого я боявся прийшло те мені...

26

Не знав я спокою й не був втихомирений, і я не відпочив, та нещастя прийшло!...

Job 4


Job Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 3

Job

Return to Index

Chapter 4

1

¶ І відповів теманянин Еліфаз та й сказав:

2

Коли спробувать слово до тебе, чи мука не буде ще більша? Та хто стримати зможе слова?

3

Таж ти багатьох був навчав, а руки ослаблі зміцняв,

4

того, хто спотикавсь, підіймали слова твої, а коліна тремткі ти зміцняв!

5

А тепер, як нещастя на тебе найшло, то ти змучився, тебе досягло воно і ти налякався...

6

Хіба не була богобійність твоя за надію твою, за твоє сподівання невинність доріг твоїх?

7

¶ Пригадай но, чи гинув невинний, і де праведні вигублені?

8

Як я бачив таких, що орали були беззаконня, та сіяли кривду, то й жали її:

9

вони гинуть від подиху Божого, і від духу гнівного Його погибають!

10

Левине ричання й рик лютого лева минає, і левчукам вилущаються зуби.

11

Гине лев, як немає здобичі, і левенята левиці втікають.

12

¶ І закрадається слово до мене, і моє ухо почуло ось дещо від нього.

13

у роздумуваннях над нічними видіннями, коли міцний сон обіймає людей,

14

спіткав мене жах та тремтіння, і багато костей моїх він струсонув,

15

і дух перейшов по обличчі моїм, стало дуба волосся на тілі моїм...

16

Він стояв, але я не пізнав його вигляду, образ навпроти очей моїх був, і тихий голос почув я:

17

Хіба праведніша людина за Бога, хіба чоловік за свойого Творця є чистіший?

18

Таж рабам Своїм Він не йме віри, і накладає вину й на Своїх Анголів!

19

Що ж тоді мешканці глиняних хат, що в поросі їхня основа? Як міль, вони будуть розчавлені!

20

Вони товчені зранку до вечора, і без помочі гинуть назавжди...

21

Слава їхня минається з ними, вони помирають не в мудрості!...

Job 5


Job Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 4

Job

Return to Index

Chapter 5

1

¶ Ану клич, чи є хто, щоб тобі відповів? І до кого з святих ти вдасися?

2

Бо гнів побиває безглуздого, а заздрощі смерть завдають нерозумному!

3

Я бачив безумного, як він розсівся, та зараз оселя його спорохнявіла...

4

Від спасіння далекі сини його, вони без рятунку почавлені будуть у брамі!

5

Його жниво голодний поїсть, і з-між терну його забере, і спрагнені ось поковтають маєток його!

6

¶ Бо нещастя виходить не з пороху, а горе росте не з землі,

7

бо людина народжується на страждання, як іскри, щоб угору летіти...

8

А я б удавався до Бога, і на Бога б поклав свою справу,

9

Він чинить велике та недослідиме, предивне, якому немає числа,

10

бо Він дає дощ на поверхню землі, і на поля посилає Він воду,

11

щоб поставить низьких на високе, і зміцнити спасіння засмучених.

12

Він розвіює задуми хитрих, і не виконують плану їх руки,

13

Він мудрих лукавством їх ловить, і рада крутійська марною стає,

14

вдень знаходять вони темноту, а в полудень мацають, мов уночі!...

15

І Він від меча урятовує бідного, а з міцної руки бідаря,

16

і стається надія нужденному, і замкнула уста свої кривда!

17

¶ Тож блаженна людина, яку Бог картає, і ти не цурайсь Всемогутнього кари:

18

Бо Він рану завдасть і перев'яже, Він ламає й вигоюють руки Його!

19

В шістьох лихах спасає тебе, а в сімох не діткне тебе зло:

20

Викупляє тебе Він від смерти за голоду, а в бою з рук меча.

21

Як бич язика запанує, сховаєшся ти, і не будеш боятись руїни, як прийде вона.

22

З насилля та з голоду будеш сміятись, а земної звірини не бійся.

23

Бо з камінням на полі є в тебе умова, і звір польовий примирився з тобою.

24

І довідаєшся, що намет твій спокійний, і переглянеш домівку свою, і не знайдеш у ній недостатку.

25

І довідаєшся, що численне насіння твоє, а нащадки твої як трава на землі!

26

І в дозрілому віці до гробу ти зійдеш, як збіжжя доспіле ввіходить до клуні за часу свого!

27

Отож, дослідили ми це й воно так, послухай цього, й зрозумій собі все!

Job 6


Job Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 5

Job

Return to Index

Chapter 6

1

¶ А Йов відповів та й сказав:

2

Коли б смуток мій вірно був зважений, а з ним разом нещастя моє підняли на вазі,

3

то тепер воно тяжче було б від морського піску, тому нерозважне слова мої кажуть!...

4

Бо в мені Всемогутнього стріли, і їхня отрута п'є духа мого, страхи Божі шикуються в бій проти мене...

5

Чи дикий осел над травою реве? Хіба реве віл, коли ясла повні?

6

Чи без соли їдять несмачне, чи є смак у білкові яйця?

7

Чого не хотіла торкнутись душа моя, все те стало мені за поживу в хворобі...

8

¶ О, коли б же збулося прохання моє, а моє сподівання дав Бог!

9

О, коли б зволив Бог розчавити мене, простягнув Свою руку й мене поламав,

10

то була б ще потіха мені, і скакав би я в немилосердному болі, бо я не зрікався слів Святого!...

11

Яка сила моя, що надію я матиму? І який мій кінець, щоб продовжити життя моє це?

12

Чи сила камінна то сила моя? Чи тіло моє мідяне?

13

Чи не поміч для мене в мені, чи спасіння від мене відсунене?

14

¶ Для того, хто гине, товариш то ласка, хоча б опустив того страх Всемогутнього...

15

Брати мої зраджують, мов той потік, мов річище потоків, минають вони,

16

темніші від льоду вони, в них ховається сніг.

17

Коли сонце їх гріє, вони висихають, у теплі гинуть з місця свого.

18

Каравани дорогу свою відхиляють, уходять в пустиню й щезають.

19

Каравани з Теми поглядають, походи з Шеви покладають надії на них.

20

І засоромилися, що вони сподівались; до нього прийшли та й збентежились.

21

Так і ви тепер стали ніщо, побачили страх і злякались!

22

¶ Чи я говорив коли: Дайте мені, а з маєтку свого дайте підкуп за мене,

23

і врятуйте мене з руки ворога, і з рук гнобителевих мене викупіть?

24

Навчіть ви мене і я буду мовчати, а в чім я невмисне згрішив розтлумачте мені...

25

Які гострі слова справедливі, та що то доводить догана від вас?

26

Чи ви думаєте докоряти словами? Бо на вітер слова одчайдушного,

27

і на сироту нападаєте ви, і копаєте яму для друга свого!...

28

Та звольте поглянути на мене тепер, а я не скажу перед вами неправди.

29

Верніться ж, хай кривди не буде, і верніться, ще в тім моя правда!

30

Хіба в мене на язиці є неправда? чи ж не маю смаку, щоб розпізнати нещастя?

Job 7


Job Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 6

Job

Return to Index

Chapter 7

1

¶ Хіба чоловік на землі не на службі військовій? І його дні як дні наймита!...

2

Як раб, спрагнений тіні, і як наймит чекає заплати за працю свою,

3

так місяці марности дано в спадок мені, та ночі терпіння мені відлічили...

4

Коли я кладусь, то кажу: Коли встану? І тягнеться вечір, і перевертання із боку на бік їм до ранку...

5

Зодяглось моє тіло червою та струпами в поросі, шкіра моя затверділа й бридка...

6

А дні мої стали швидчіші за ткацького човника, і в марнотній надії минають вони...

7

¶ Пам'ятай, що життя моє вітер, моє око вже більш не побачить добра...

8

Не побачить мене око того, хто бачив мене, Твої очі поглянуть на мене та немає мене...

9

Як хмара зникає й проходить, так хто сходить в шеол, не виходить,

10

не вертається вже той до дому свого, та й його не пізнає вже місце його...

11

Тож не стримаю я своїх уст, говоритиму в утиску духа свого, нарікати я буду в гіркоті своєї душі:

12

Чи я море чи морська потвора, що Ти надо мною сторожу поставив?

13

Коли я кажу: Нехай постіль потішить мене, хай думки мої ложе моє забере,

14

то Ти снами лякаєш мене, і видіннями страшиш мене...

15

І душа моя прагне задушення, смерти хочуть мої кості.

16

Я обридив життям... Не повіки ж я житиму!... Відпусти ж Ти мене, бо марнота оці мої дні!...

17

¶ Що таке чоловік, що його Ти підносиш, що серце Своє прикладаєш до нього?

18

Ти щоранку за ним назираєш, щохвилі його Ти досліджуєш...

19

Як довго від мене ще Ти не відвернешся, не пустиш мене проковтнути хоч слину свою?

20

Я згрішив... Що ж я маю робити, о Стороже людський? Чому Ти поклав мене ціллю для Себе, і я стався собі тягарем?

21

І чому Ти не простиш мойого гріха, і не відкинеш провини моєї? А тепер я до пороху ляжу, і Ти будеш шукати мене, та немає мене...

Job 8


Job Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 7

Job

Return to Index

Chapter 8

1

¶ І заговорив шух'янин Білдад та й сказав:

2

Аж доки ти будеш таке теревенити? І доки слова твоїх уст будуть вітром бурхливим?

3

Чи Бог скривлює суд, і хіба Всемогутній викривлює правду?

4

Якщо твої діти згрішили Йому, то Він їх віддав в руку їх беззаконня!

5

Якщо ти звертатися будеш до Бога, і будеш благати Всемогутнього,

6

якщо чистий ти та безневинний, то тепер Він тобі Свою милість пробудить, і наповнить оселю твою справедливістю,

7

і хоч твій початок нужденний, але твій кінець буде вельми великий!

8

¶ Поспитай в покоління давнішого, і міцно збагни батьків їхніх,

9

бо ми ж учорашні, й нічого не знаєм, бо тінь наші дні на землі,

10

отож вони навчать тебе, тобі скажуть, і з серця свойого слова подадуть:

11

Чи папірус росте без болота? Чи росте очерет без води?

12

Він іще в доспіванні своїм, не зривається, але сохне раніш за всіляку траву:

13

отакі то дороги всіх тих, хто забуває про Бога! І згине надія безбожного,

14

бо його сподівання як те павутиння, і як дім павуків його певність...

15

На свій дім опирається, та не встоїть, тримається міцно за нього, й не вдержиться він...

16

Він зеленіє на сонці, й галузки його випинаються понад садка його,

17

на купі каміння сплелося коріння його, воно між каміння вросло:

18

Якщо вирвуть його з його місця, то зречеться його: тебе я не бачило!...

19

Така радість дороги його, а з пороху інші ростуть.

20

¶ Тож невинного Бог не цурається, і не буде тримати за руку злочинців,

21

аж наповнить уста твої сміхом, а губи твої криком радости...

22

Твої ненависники в сором зодягнуться, і намету безбожних не буде!

Job 9


Job Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 8

Job

Return to Index

Chapter 9

1

¶ А Йов відповів та й сказав:

2

Справді пізнав я, що так... Та як оправдатись людині земній перед Богом?

3

Якщо вона схоче на прю стати з Ним, Він відповіді їй не дасть ні на одне із тисячі скаржень...

4

Він мудрого серця й могутньої сили; хто був проти Нього упертий і цілим зостався?

5

Він гори зриває, й не знають вони, що в гніві Своїм Він їх перевернув.

6

Він землю трясе з її місця, і стовпи її трусяться.

7

Він сонцеві скаже, й не сходить воно, і Він запечатує зорі.

8

Розтягує небо Він Сам, і ходить по морських висотах,

9

Він Воза створив, Оріона та Волосожара, та зорі південні.

10

Він чинить велике та недослідиме, предивне, якому немає числа!...

11

Ось Він надо мною проходить, та я не побачу, і Він перейде, а я не приглянусь до Нього...

12

Ось Він схопить кого, хто заверне Його, хто скаже Йому: що Ти робиш?

13

Бог гніву Свойого не спинить, під Ним гнуться Рагавові помічники,

14

¶ що ж тоді відповім я Йому? Які я слова підберу проти Нього,

15

я, який коли б був справедливий, то не відповідав би, я, що благаю свойого Суддю?

16

Коли б я взивав, а Він мені відповідь дав, не повірю, що вчув би мій голос,

17

Він, що бурею може розтерти мене та помножити рани мої безневинно...

18

Не дає Він мені й звести духа мого, бо мене насичає гіркотою.

19

Коли ходить про силу, то Він Всемогутній, коли ж ходить про суд, хто посвідчить мені?

20

Якщо б справедливим я був, то осудять мене мої уста, якщо я безневинний, то вчинять мене винуватим...

21

Я невинний, проте своєї душі я не знаю, і не радий життям своїм я...

22

¶ Це одне, а тому я кажу: невинного як і лукавого Він вигубляє...

23

Якщо нагло бич смерть заподіює, Він з проби невинних сміється...

24

У руку безбожного дана земля, та Він лиця суддів її закриває... Як не Він, тоді хто?

25

¶ А дні мої стали швидкіші, як той скороход, повтікали, не бачили доброго,

26

проминули, немов ті човни очеретяні, мов орел, що несеться на здобич...

27

Якщо я скажу: Хай забуду своє нарікання, хай зміню я обличчя своє й підбадьорюся,

28

то боюся всіх смутків своїх, і я знаю, що Ти не очистиш мене...

29

Все одно буду я винуватий, то нащо надармо я мучитися буду?

30

Коли б я умився сніговою водою, і почистив би лугом долоні свої,

31

то й тоді Ти до гробу опустиш мене, і учинить бридким мене одіж моя...

32

Бо Він не людина, як я, й Йому відповіді я не дам, і не підемо разом на суд,

33

поміж нами нема посередника, що поклав би на нас на обох свою руку...

34

Нехай забере Він від мене Свойого бича, Його ж страх хай мене не жахає,

35

тоді буду казати, й не буду боятись Його, бо я не такий сам з собою!...

Job 10


Job Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 9

Job

Return to Index

Chapter 10

1

¶ Життя моє стало бридке для моєї душі... Нехай нарікання своє я на себе пущу, нехай говорю я в гіркоті своєї душі!

2

Скажу Богові я: Не осуджуй мене! Повідом же мене, чого став Ти зо мною на прю?

3

Чи це добре Тобі, що Ти гнобиш мене, що погорджуєш творивом рук Своїх, а раду безбожних освітлюєш?

4

Хіба маєш Ти очі тілесні? Чи Ти бачиш так само, як бачить людина людину?

5

Хіба Твої дні як дні людські, чи літа Твої як дні мужа,

6

що шукаєш провини моєї й вивідуєш гріх мій,

7

хоч відаєш Ти, що я не беззаконник, та нема, хто б мене врятував від Твоєї руки?

8

¶ Твої руки створили мене і вчинили мене, потім Ти обернувся і губиш мене...

9

Пам'ятай, що мов глину мене обробив Ти, і в порох мене обертаєш.

10

Чи не ллєш мене, мов молоко, і не згустив Ти мене, мов на сир?

11

Ти шкірою й тілом мене зодягаєш, і сплів Ти мене із костей та із жил.

12

Життя й милість подав Ти мені, а опіка Твоя стерегла мого духа.

13

А оце заховав Ти у серці Своєму, я знаю, що є воно в Тебе:

14

¶ якщо я грішу, Ти мене стережеш, та з провини моєї мене не очищуєш...

15

Якщо я провинюся, то горе мені! А якщо я невинний, не смію підняти свою голову, ситий стидом та напоєний горем своїм!...

16

А коли піднесеться вона, то Ти ловиш мене, як той лев, і знову предивно зо мною поводишся:

17

поновлюєш свідків Своїх проти мене, помножуєш гнів Свій на мене, військо за військом на мене Ти шлеш...

18

І нащо з утроби Ти вивів мене? Я був би помер, і жоднісіньке око мене не побачило б,

19

як нібито не існував був би я, перейшов би з утроби до гробу...

20

Отож, дні мої нечисленні, перестань же, й від мене вступись, і нехай не турбуюся я бодай трохи,

21

поки я не піду й не вернуся! до краю темноти та смертної тіні,

22

до темного краю, як морок, до тьмяного краю, в якому порядків нема, і де світло, як темрява...

Job 11


Job Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 10

Job

Return to Index

Chapter 11

1

¶ І заговорив нааматянин Цофар та й сказав:

2

Чи має зостатись без відповіді безліч слів? І хіба язиката людина невинною буде?

3

Чи мужі замовчать твої теревені, й не буде кому засоромити тебе?

4

Ось говориш ти: Чисте моє міркування, і я чистий в очах Твоїх, Боже!

5

О, коли б говорити став Бог, і відкрив Свої уста до тебе,

6

і представив тобі таємниці премудрости, бо вони як ті чуда роздумування! І знай, вимагає Бог менше від тебе, ніж провини твої того варті!

7

¶ Чи ти Божу глибінь дослідиш, чи знаєш ти аж до кінця Всемогутнього?

8

Вона вища від неба, що зможеш зробити? І глибша вона за шеол, як пізнаєш її?

9

Її міра довша за землю, і ширша за море вона!

10

Якщо Він перейде й замкне щось, і згромадить, то хто заборонить Йому?

11

Бо Він знає нікчемності людські та бачить насилля, і Він не догляне?

12

Тож людина порожня мудрішає, хоч народжується, як те дике осля!

13

¶ Якщо ти зміцниш своє серце, і свої руки до Нього простягнеш,

14

якщо є беззаконня в руці твоїй, то прожени ти його, і кривда в наметах твоїх нехай не пробуває,

15

тож тоді ти підіймеш обличчя невинне своє, і будеш міцний, і не будеш боятись!

16

Бо забудеш страждання, про них будеш згадувати, як про воду, яка пропливла...

17

Від півдня повстане життя, а темрява буде, як ранок.

18

І будеш ти певний, бо маєш надію, і викопаєш собі яму та й будеш безпечно лежати,

19

і будеш лежати, й ніхто не сполошить, і багато-хто будуть підлещуватися до обличчя твого...

20

А очі безбожних минуться, і згине притулок у них, а їхня надія то стогін душі!

Job 12


Job Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 11

Job

Return to Index

Chapter 12

1

¶ А Йов відповів та й сказав:

2

Справді, то ж ви тільки люди, і мудрість із вами помре!...

3

Таж і я маю розум, як ви, я не нижчий від вас! І в кого немає такого, як це?

4

Посміховищем став я для друга свого, я, що кликав до Бога, і Він мені відповідав, посміховищем став справедливий, невинний...

5

Нещасливцю погорда, на думку спокійного, приготовлена для спотикання ноги!

6

¶ Спокійні намети грабіжників, і безпечність у тих, хто Бога гнівить, у того, хто ніби то Бога провадить рукою своєю.

7

Але запитай хоч худобу і навчить тебе, і птаство небесне й тобі розповість.

8

Або говори до землі й вона вивчить тебе, і розкажуть тобі риби морські.

9

Хто б із цього всього не пізнав, що Господня рука це вчинила?

10

Що в Нього в руці душа всього живого й дух кожного людського тіла?

11

Чи ж не ухо слова розбирає, піднебіння ж смакує для себе поживу?

12

¶ Мудрість у старших, бо довгість днів розум.

13

Мудрість та сила у Нього, Його рада та розум.

14

Ось Він зруйнує й не буде воно відбудоване, замкне чоловіка й не буде він випущений.

15

Ось Він стримає води і висохнуть, Він їх пустить то землю вони перевернуть.

16

В Нього сила та задум, у Нього заблуджений і той, хто призводить до блуду.

17

Він уводить у помилку радників, і обезумлює суддів,

18

Він розв'язує пута царів і приперізує пояса на їхні стегна.

19

Він провадить священиків босо, і потужних повалює,

20

Він надійним уста відіймає й забирає від старших розумність.

21

На достойників ллє Він погорду, а пояса можним ослаблює.

22

Відкриває Він речі глибокі із темряви, а темне провадить на світло.

23

Він робить народи потужними й знову їх нищить, Він народи поширює, й потім виводить в неволю.

24

Відіймає Він розум в народніх голів на землі та блукати їх змушує по бездорожній пустелі,

25

вони ходять навпомацки в темряві темній, і Він упроваджує їх в блуканину, мов п'яного!

Job 13


Job Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 12

Job

Return to Index

Chapter 13

1

¶ Ось усе оце бачило око моє, чуло ухо моє, та й усе зауважило...

2

Як знаєте ви знаю й я, я не нижчий від вас,

3

і я говоритиму до Всемогутнього, і переконувати хочу Бога!

4

Та неправду куєте тут ви, лікарі непутящі ви всі!

5

О, коли б ви насправді мовчали, то вам це за мудрість було б!...

6

Послухайте но переконань моїх: і вислухайте заперечення уст моїх.

7

Чи будете ви говорити неправду про Бога, чи будете ви говорити оману про Нього?

8

Чи будете ви уважати на Нього? Чи за Бога на прю постаєте?

9

Чи добре, що вас Він дослідить? Чи як з людини сміються, так будете ви насміхатися з Нього?

10

Насправді Він вас покарає, якщо будете ви потурати таємно особі!

11

Чи ж велич Його не настрашує вас, і не нападає на вас Його страх?

12

Ваші нагадування це прислів'я із попелу, ваші башти це глиняні башти!

13

¶ Мовчіть передо мною, а я говоритиму, і нехай щобудь прийде на мене!

14

Нащо дертиму я своє тіло зубами своїми, а душу свою покладу в свою руку?

15

Ось Він мене вб'є, і я надії не матиму, але перед обличчям Його про дороги свої сперечатися буду!

16

І це мені буде спасінням, бо перед обличчя Його не підійде безбожний.

17

Направду послухайте слова мого, а моє це освідчення в ваших ушах нехай буде.

18

Ось я суд спорядив, бо я справедливий, те знаю!

19

Хто той, що буде зо мною провадити прю? Бо тепер я замовк би й помер би...

20

Тільки двох цих речей не роби Ти зо мною, тоді від обличчя Твого я не буду ховатись:

21

віддали Свою руку від мене, а Твій страх хай мене не жахає!...

22

Тоді клич, а я відповідатиму, або я говоритиму, Ти ж мені відповідь дай!

23

¶ Скільки в мене провин та гріхів? Покажи Ти мені мій переступ та гріх мій!

24

Чому Ти ховаєш обличчя Своє і вважаєш мене Собі ворогом?

25

Чи Ти будеш страхати завіяний вітром листок? Чи Ти соломину суху будеш гнати?

26

Бо Ти пишеш на мене гіркоти й провини мого молодечого віку даєш на спадок мені,

27

і в кайдани заковуєш ноги мої, і всі дороги мої стережеш, назирці ходиш за мною,

28

і він розпадається, мов та трухлявина, немов та одежа, що міль її з'їла!...

Job 14


Job Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 13

Job

Return to Index

Chapter 14

1

¶ Людина, що від жінки народжена, короткоденна та повна печалями:

2

вона виходить, як квітка й зів'яне, і втікає, мов тінь, і не зостається...

3

І на такого Ти очі Свої відкриваєш, і водиш на суд із Собою його!

4

Хто чистого вивести може з нечистого? Ані один!

5

Якщо визначені його дні, число його місяців в Тебе, якщо Ти призначив для нього мету, що її не перейде,

6

відвернися від нього і він заспокоїться, і буде він тішитися своїм днем, як той наймит...

7

¶ Бо дерево має надію: якщо буде стяте, то силу отримає знову, і парост його не загине;

8

якщо постаріє в землі його корінь і в поросі вмре його пень,

9

то від водного запаху знов зацвіте, і пустить галуззя, немов саджанець!

10

А помре чоловік і зникає, а сконає людина то де ж вона є?...

11

Як вода витікає із озера, а річка спадає та сохне,

12

так і та людина покладеться й не встане, аж до закінчення неба не збудяться люди та не прокинуться зо сну свого...

13

О, якби Ти в шеолі мене заховав, коли б Ти мене приховав, аж поки минеться Твій гнів, коли б час Ти призначив мені, та й про мене згадав!

14

Як помре чоловік, то чи він оживе? Буду мати надію по всі дні свойого життя, аж поки не прийде заміна для мене!

15

Кликав би Ти, то я відповів би Тобі, за чин Своїх рук сумував би,

16

¶ бо кроки мої рахував би тепер, а мойого гріха не стеріг би,

17

провина моя була б запечатана в вузлику, і Ти закрив би моє беззаконня...

18

Але гора справді впаде, а скеля зсувається з місця свого,

19

каміння стирає вода, її злива сполощує порох землі, так надію того Ти губиш...

20

Ти силою схопиш назавжди його, і відходить, Ти міняєш обличчя його й відсилаєш його...

21

Чи сини його славні, того він не знає, чи в прикрому стані того він не відає...

22

Боліє він тільки тоді, коли тіло на ньому, коли в ньому душа тоді тужить..

Job 15


Job Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 14

Job

Return to Index

Chapter 15

1

¶ І відповів теманянин Еліфаз та й сказав:

2

Чи відповідатиме мудра людина знанням вітряним, і східнім вітром наповнить утробу свою?

3

Буде виправдуватися тим словом, що не надається, чи тими речами, що пожитку немає від них?

4

Ти страх Божий руйнуєш також, і пустошиш молитву до Бога,

5

бо навчає провина твоя твої уста, і ти вибираєш собі язика хитрунів.

6

Оскаржають тебе твої уста, не я, й твої губи свідкують на тебе:

7

Чи ти народився людиною першою, чи раніше, ніж згір'я, ти створений?

8

Чи ти слухав у Божій таємній нараді, та мудрість для себе забрав?

9

Що ти знаєш, чого б ми не знали? Що ти зрозумів, і не з нами воно?

10

Поміж нами і сивий, отой і старий, старший днями від батька твого.

11

Чи мало для тебе потішення Божі та слово, яке Він сховав у тобі?

12

Чого то підносить тебе твоє серце, й які то знаки твої очі дають,

13

що на Бога звертаєш ти духа свого, і з своїх уст випускаєш подібні слова?

14

Що таке чоловік, щоб оправданим бути, і щоб був справедливим від жінки народжений?

15

Таж Він навіть святим Своїм не довіряє, і не оправдані в очах Його небеса,

16

що ж тоді чоловік той бридкий та зіпсутий, що п'є кривду, як воду?

17

¶ Я тобі розповім, ти послухай мене, а що бачив, то те розкажу,

18

про що мудрі донесли та від батьків своїх не затаїли того,

19

їм самим була дана земля, і не приходив чужий поміж них.

20

Безбожний тремтить по всі дні, а насильникові мало років заховано.

21

Вереск жахів у нього в ушах, серед миру приходить на нього грабіжник.

22

Він не вірить, що вернеться від темноти, й він вичікується для меча.

23

Він мандрує за хлібом, та де він? Знає він, що для нього встановлений день темноти...

24

Страшать його утиск та гноблення, хапають його, немов цар, що готовий до бою,

25

бо руку свою простягав він на Бога, і повставав на Всемогутнього,

26

проти Нього твердою він шиєю бігав, товстими хребтами щитів своїх.

27

Бо закрив він обличчя своє своїм салом, і боки обклав своїм жиром,

28

і сидів у містах поруйнованих, у домах тих, що в них не сидять, що на купи каміння призначені.

29

Він не буде багатий, і не встоїться сила його, і по землі не поширяться їхні маєтки.

30

Не вступиться з темности він, полум'я висушить парост його, й духом уст Його буде він схоплений.

31

Хай не вірить в марноту заблуканий, бо марнотою буде заплата йому,

32

вона виповниться не за днів його, а його верховіття не буде зелене!

33

Поскидає насиллям, немов виноград, недозрілість свою, поронить він квіття своє, як оливка,

34

бо збори безбожних спустошені будуть, а огонь пожере дім хабарника:

35

він злом вагітніє, й породить марноту, й оману готує утроба його...

Job 16


Job Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 15

Job

Return to Index

Chapter 16

1

¶ А Йов відповів та й сказав:

2

Чув я такого багато, даремні розрадники всі ви!

3

Чи настане кінець вітряним цим словам? Або що зміцнило тебе, що так відповідаєш?

4

І я говорив би, як ви, якби ви на місці моєму були, я додав би словами на вас, і головою своєю кивав би на вас,

5

устами своїми зміцняв би я вас, і не стримав би рух своїх губ на розраду!

6

¶ Якщо я говоритиму, біль мій не стримається, а якщо перестану, що відійде від мене?

7

Та тепер ось Він змучив мене: Всю громаду мою Ти спустошив,

8

і поморщив мене, і це стало за свідчення, і змарнілість моя проти мене повстала, і очевидьки мені докоряє!

9

Його гнів мене шарпає та ненавидить мене, скрегоче на мене зубами своїми, мій ворог вигострює очі свої проти мене...

10

Вони пащі свої роззявляють на мене, б'ють ганебно по щоках мене, збираються разом на мене:

11

Бог злочинцеві видав мене, і кинув у руки безбожних мене...

12

Спокійний я був, та тремтячим мене Він зробив... І за шию вхопив Він мене й розторощив мене, та й поставив мене Собі ціллю:

13

Його стрільці мене оточили, розриває нирки мої Він не жалівши, мою жовч виливає на землю...

14

Він робить пролім на проломі в мені, Він на мене біжить, як силач...

15

Верету пошив я на шкіру свою та під порох знизив свою голову...

16

Зашарілось обличчя моє від плачу, й на повіках моїх залягла смертна тінь,

17

¶ хоч насильства немає в долонях моїх, і чиста молитва моя!

18

Не прикрий, земле, крови моєї, і хай місця не буде для зойку мого,

19

бо тепер ось на небі мій Свідок, Самовидець мій на висоті...

20

Глузливці мої, мої друзі, моє око до Бога сльозить,

21

і нехай Він дозволить людині змагання із Богом, як між сином людським і ближнім його,

22

бо почислені роки минуть, і піду я дорогою, та й не вернусь...

Job 17


Job Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 16

Job

Return to Index

Chapter 17

1

¶ Мій дух заламавсь, мої дні погасають, зостались мені самі гроби!...

2

Дійсно, насмішки зо мною, й моє око в розгірченні їхнім ночує...

3

Поклади, дай заставу за мене Ти Сам, хто ж то той, що умову зо мною заб'є по руках?

4

Бо від розуміння закрив Ти їх серце тому не звеличуєш їх.

5

Він призначує ближніх на поділ, а очі синів його темніють,

6

Він поставив мене за прислів'я в народів, і став я таким, на якого плюють...

7

З безталання потемніло око моє, а всі члени мої як та тінь...

8

Праведники остовпіють на це, і невинний встає на безбожного.

9

І праведний буде держатись дороги своєї, а хто чисторукий побільшиться в силі.

10

¶ Але всі ви повернетеся, і приходьте, та я не знаходжу між вами розумного...

11

Мої дні проминули, порвалися думи мої, мого серця маєток,

12

вони мені ніч обертають на день, наближують світло при темряві!

13

Якщо сподіваюсь, то тільки шеолу, як дому свого, в темноті постелю своє ложе...

14

До гробу я кличу: О батьку ти мій! До черви: Моя мамо та сестро моя!...

15

Де ж тоді та надія моя? А надія моя, хто побачить її?

16

До шеолових засувів зійде вона, коли зійдемо разом до пороху...

Job 18


Job Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 17

Job

Return to Index

Chapter 18

1

¶ І заговорив шух'янин Білдад та й сказав:

2

Як довго ви будете пастками класти слова? Розміркуйте, а потім собі поговоримо!

3

Чому пораховані ми, як худоба? Чому в ваших очах ми безумні?

4

О ти, що розшарпуєш душу свою в своїм гніві, чи для тебе земля опустіє, а скеля осунеться з місця свого?

5

¶ Таж світильник безбожних погасне, і не буде світитися іскра огню його:

6

його світло стемніє в наметі, і згасне на ньому світильник його,

7

стануть тісні кроки сили його, і вдарить його власна рада!...

8

Бо він кинений в пастку ногами своїми, і на ґраті він буде ходити:

9

пастка схопить за стопу його, зміцниться сітка на ньому,

10

на нього захований шнур на землі, а пастка на нього на стежці...

11

¶ Страхіття жахають його звідусіль, і женуться за ним по слідах.

12

Його сила голодною буде, а нещастя при боці його приготовлене.

13

Його шкіра поїджена буде хворобою, поїсть члени його первороджений смерти.

14

Відірвана буде безпека його від намету його, а Ти до царя жахів його приведеш...

15

Він перебуває в наметі своєму, який не його, на мешкання його буде кинена сірка.

16

Здолу посохнуть коріння його, а згори його віття зів'яне.

17

Його пам'ять загине з землі, а на вулиці ймення не буде йому.

18

Заженуть його з світла до темряви, і ввесь світ проганяє його.

19

У нього немає в народі нащадка, ні внука, і немає останку в місцях його мешкання.

20

На згадку про день його остовпівали останні, за волосся ж хапались давніші...

21

Ось такі то мешкання неправедного, і це місце того, хто Бога не знає!

Job 19


Job Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 18

Job

Return to Index

Chapter 19

1

¶ А Йов відповів та й сказав:

2

Аж доки смутити ви будете душу мою, та душити словами мене?

3

Десять раз це мене ви соромите, гнобити мене не стидаєтесь!...

4

Якщо справді зблудив я, то мій гріх при мені позостане.

5

Чи ви величаєтесь справді над мною, і виказуєте мою ганьбу на мене?

6

Знайте тоді, що Бог скривдив мене, і тенета Свої розточив надо мною!

7

Ось ґвалт! я кричу, та не відповідає ніхто, голошу, та немає суду!...

8

¶ Він дорогу мою оточив і я не перейду, Він поклав на стежки мої темряву!

9

Він стягнув з мене славу мою і вінця зняв мені з голови!

10

Звідусіль Він ламає мене, і я йду, надію мою, як те дерево, вивернув Він...

11

І на мене Свій гнів запалив, і зарахував Він мене до Своїх ворогів:

12

полки Його разом приходять, і торують на мене дорогу свою, і таборують навколо намету мого...

13

Віддалив Він від мене братів моїх, а знайомі мої почужіли для мене,

14

мої ближні відстали, і забули про мене знайомі мої...

15

Мешканці дому мого, і служниці мої за чужого вважають мене, чужаком я став в їхніх очах...

16

Я кличу свойого раба і він відповіді не дає, хоч своїми устами благаю його...

17

Мій дух став бридкий для моєї дружини, а мій запах синам моєї утроби...

18

Навіть діти малі зневажають мене, коли я встаю, то глузують із мене...

19

Мої всі повірники бридяться мною, а кого я кохав обернулись на мене...

20

До шкіри моєї й до тіла мого приліпилися кості мої, ще біля зубів лиш зосталася шкіра моя...

21

Змилуйтеся надо мною, о, змилуйтеся надо мною ви, ближні мої, бо Божа рука доторкнулась мене!...

22

Чого ви мене переслідуєте, немов Бог, і не насичуєтесь моїм тілом?

23

¶ О, коли б записати слова мої, о, коли б були в книжці вони позазначувані,

24

коли б рильцем залізним та оливом в скелі навіки вони були витесані!

25

Та я знаю, що мій Викупитель живий, і останнього дня Він підійме із пороху

26

цю шкіру мою, яка розпадається, і з тіла свойого я Бога побачу,

27

сам я побачу Його, й мої очі побачать, а не очі чужі... Тануть нирки мої в моїм нутрі!...

28

Коли скажете ви: Нащо будемо гнати його, коли корень справи знаходиться в ньому!

29

то побійтесь меча собі ви, бо гнів за провину то меч, щоб ви знали, що є ще Суддя!...

Job 20


Job Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 19

Job

Return to Index

Chapter 20

1

¶ І відповів нааматянин Цофар та й сказав:

2

Тому то думки мої відповідати мене навертають, і тому то в мені цей мій поспіх!

3

Соромливу нагану собі я почув, та дух з мого розуму відповідає мені.

4

Чи знаєш ти те, що від вічности, відколи людина на землі була поставлена,

5

то спів несправедливих короткий, а радість безбожного тільки на хвилю?

6

Якщо піднесеться величність його аж до неба, а його голова аж до хмари досягне,

7

проте він загине навіки, немов його гній, хто бачив його, запитає: де він?

8

Немов сон улетить і не знайдуть його, мов видіння нічне, він сполошений буде:

9

його бачило око, та бачити більше не буде, і вже не побачить його його місце...

10

¶ Сини його запобігатимуть ласки в нужденних, а руки його позвертають маєток його...

11

Повні кості його молодечости, та до пороху з ним вона ляже!

12

Якщо в устах його зло солодке, його він таїть під своїм язиком,

13

над ним милосердиться та не пускає його, і тримає його в своїх устах,

14

то цей хліб в його нутрощах зміниться, стане він жовчю зміїною в нутрі його!...

15

Він маєток чужого ковтав, але його виблює: Бог виганяє його із утроби його...

16

Отруту зміїну він ссатиме, гадючий язик його вб'є!

17

Він річкових джерел не побачить, струмків меду та молока.

18

Позвертає він працю чужу, і її не ковтне, як і маєток, набутий з виміни своєї, жувати не буде...

19

Бо він переслідував, кидав убогих, він дім грабував, хоч не ставив його!

20

Бо спокою не знав він у нутрі своїм, і свого наймилішого не збереже.

21

Немає останку з обжирства його, тому нетривале добро його все:

22

за повні достатку його буде тісно йому, рука кожного скривдженого прийде на нього!

23

¶ Хай наповнена буде утроба його, та пошле Він на нього жар гніву Свого, і буде дощити на нього недугами його...

24

Він буде втікати від зброї залізної, та прониже його мідний лук...

25

Він стане меча витягати, і вийде він із тіла, та держак його вийде із жовчі його, і перестрах на нього впаде!

26

При скарбах його всі нещастя заховані, його буде жерти огонь не роздмухуваний, позостале в наметі його буде знищене...

27

Небо відкриє його беззаконня, а земля проти нього повстане,

28

урожай його дому втече, розпливеться в день гніву Його...

29

Оце доля від Бога людині безбожній, і спадщина, обіцяна Богом для неї!

Job 21


Job Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 20

Job

Return to Index

Chapter 21

1

¶ А Йов відповів та й сказав:

2

Уважно послухайте слово моє, і нехай буде мені це розрадою вашою!

3

Перетерпіть мені, а я промовлятиму, по промові ж моїй насміхатися будеш.

4

Хіба до людини моє нарікання? Чи не мав би чого стати нетерпеливим мій дух?

5

Оберніться до мене й жахніться, та руку на уста свої покладіть...

6

І якщо я згадаю про це, то жахаюсь, і морозом проймається тіло моє...

7

¶ Чого несправедливі живуть, доживають до віку, й багатством зміцняються?

8

Насіння їх міцно стоїть перед ними, при них, а їхні нащадки на їхніх очах...

9

Доми їхні то спокій від страху, і над ними нема бича Божого.

10

Спинається бик його, і не даремно, зачинає корова його, й не скидає.

11

Вони випускають своїх молодят, як отару, а їх діти вибрикують.

12

Вони голос здіймають при бубні та цитрі, і веселяться при звуку сопілки.

13

Провадять в добрі свої дні, і сходять в спокої в шеол.

14

А до Бога говорять вони: Уступися від нас, ми ж доріг Твоїх знати не хочем!

15

Що таке Всемогутній, що будем служити Йому? І що скористаєм, як будем благати Його?

16

Та не в їхній руці добро їхнє, далека від мене порада безбожних...

17

¶ Як часто світильник безбожним згасає, і приходить на них їх нещастя? Він приділює в гніві Своїм на них пастки!

18

Вони будуть, немов та солома на вітрі, і немов та полова, що буря схопила її!

19

Бог ховає синам його кривду Свою та нехай надолужить самому йому, і він знатиме!

20

Нехай його очі побачать нещастя його, й бодай сам він пив гнів Всемогутнього!

21

Яке бо старання його про родину по ньому, як для нього число його місяців вже перелічене?

22

Чи буде хто Бога навчати знання, Його, що й небесних судитиме?

23

Оцей в повній силі своїй помирає, увесь він спокійний та мирний,

24

діжки його повні були молока, а мізок костей його свіжий.

25

А цей помирає з душею огірченою, і доброго не споживав він,

26

та порохом будуть лежати обоє вони, і черва їх покриє...

27

¶ Тож я знаю думки ваші й задуми, що хочете кривдити ними мене.

28

Бож питаєте ви: Де князів дім, і де намет пробування безбожних?

29

Тож спитайтеся тих, що дорогою йдуть, а їхніх ознак не затаюйте:

30

що буває врятований злий в день загибелі, на день гніву відводиться в захист!

31

Хто йому розповість у лице про дорогу його? А коли наробив, хто йому надолужить?

32

І на кладовище буде проваджений він, і про могилу подбають...

33

Скиби долини солодкі йому, і тягнеться кожна людина за ним, а тим, хто попереду нього, немає числа...

34

І як ви мене потішаєте марністю, коли з ваших відповідей зостається сама тільки фальш?...

Job 22


Job Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 21

Job

Return to Index

Chapter 22

1

¶ І заговорив теманянин Еліфаз та й сказав:

2

Чи для Бога людина корисна? Бо мудрий корисний самому собі!

3

Хіба Всемогутній бажає, щоб ти ніби праведним був? І що за користь Йому, як дороги свої ти вважаєш невинними сам?

4

Чи Він буде карати, тебе боячись, і чи піде з тобою на суд?

5

¶ Хіба твоє зло не велике? Таж твоїм беззаконням немає кінця!

6

Таж з братів своїх брав ти заставу даремно, а з нагого одежу стягав!

7

Не поїв ти водою знеможеного, і від голодного стримував хліб...

8

А сильна людина то їй оцей край, і почесний у ньому сидітиме.

9

Ти напорожньо вдів відсилав, і сирітські рамена гнобились,

10

тому пастки тебе оточили, і жахає тебе наглий страх,

11

твоє світло стемніло, нічого не бачиш, і велика вода закриває тебе...

12

Чи ж Бог не високий, як небо? Та на зорі угору поглянь, які стали високі вони!

13

А ти кажеш: Що відає Бог? Чи судитиме Він через млу?

14

Хмари завіса Йому, й Він не бачить, і ходить по крузі небесному.

15

¶ Чи ти будеш триматись дороги відвічної, що нею ступали безбожні,

16

що невчасно були вони згублені, що річка розлита, підвалина їх,

17

що до Бога казали вони: Відступися від нас! та: Що зробить для нас Всемогутній?

18

А Він доми їхні наповнив добром!... Але віддалилась від мене порада безбожних!

19

Справедливі це бачать та тішаться, і насміхається з нього невинний:

20

Справді вигублений наш противник, а останок їх вижер огонь!

21

¶ Заприязнися із Ним, та й май спокій, цим прийде на тебе добро.

22

Закона візьми з Його уст, а слова Його в серце своє поклади.

23

Якщо вернешся до Всемогутнього, будеш збудований, і віддалиш беззаконня з наметів своїх.

24

І викинь до пороху золото, і мов камінь з потоку офірське те золото,

25

і буде тобі Всемогутній за золото та за срібло блискуче тобі!

26

Бо тоді Всемогутнього ти покохаєш і до Бога підіймеш обличчя своє,

27

будеш благати Його й Він почує тебе, і ти обітниці свої надолужиш.

28

А що постановиш, то виповниться те тобі, й на дорогах твоїх буде сяяти світло.

29

Бо знижує Він спину пишного, хто ж смиренний, тому помагає.

30

Рятує Він і небезвинного, і той чистотою твоїх рук урятований буде.

Job 23


Job Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 22

Job

Return to Index

Chapter 23

1

¶ А Йов відповів та й сказав:

2

Моя мова й сьогодні гірка, тяжче страждання моє за стогнання мої...

3

О, якби то я знав, де Його я знайду, то прийшов би до місця Його пробування!

4

Я б перед обличчям Його свою справу поклав, а уста свої я наповнив би доводами,

5

розізнав би слова, що мені відповість, і я зрозумів би, що скаже мені.

6

Чи зо мною на прю Він з великою силою стане? О ні, тільки б увагу звернув Він на мене!

7

Справедливий судився б там з Ним, я ж назавжди б звільнивсь від свойого Судді.

8

¶ Та піду я на схід і немає Його, а на захід удамся Його не побачу,

9

на півночі шукаю Його й не вхоплю, збочу на південь і не добачаю...

10

А Він знає дорогу, яка при мені, хай би випробував Він мене, мов те золото, вийду!

11

Трималась нога моя коло стопи Його, дороги Його я держався й не збочив.

12

Я не відступався від заповідей Його губ, над уставу свою я ховав слова уст Його.

13

¶ Але Він при одному, й хто заверне Його? Як чого зажадає душа Його, те Він учинить:

14

бо Він виконає, що про мене призначив, і в Нього багато такого, як це!

15

Тому перед обличчям Його я тремчу, розважаю й жахаюсь Його...

16

А Бог пом'якшив моє серце, і Всемогутній мене настрашив,

17

бо не знищений я від темноти, ані від обличчя свого, що темність закрила його!

Job 24


Job Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 23

Job

Return to Index

Chapter 24

1

¶ Для чого часи не заховані від Всемогутнього? Ті ж, що знають Його, Його днів не побачать!

2

Пересовують межі безбожні, стадо грабують вони та пасуть,

3

займають осла в сиротини, беруть у заставу вола від удовиць,

4

вони бідних з дороги спихають, разом мусять ховатися збіджені краю...

5

Тож вони, бідарі, немов дикі осли на пустині, виходять на працю свою, здобичі шукаючи, степ йому хліба дає для дітей...

6

На полі вночі вони жнуть, і збирають собі виноград у безбожного,

7

наго ночують вони, без одежі, і не мають вкриття собі в холоді,

8

мокнуть від зливи гірської, а заслони не маючи, скелю вони обіймають...

9

Сироту відривають від перс, і в заставу беруть від убогого...

10

Ходять наго вони, без вбрання, і голодними носять снопи.

11

Хоч між мурами їхніми роблять оливу, топчуть чавила, та прагнуть вони!

12

Стогнуть люди із міста, і кричить душа вбиваних, а Бог на це зло не звертає уваги...

13

¶ Вони проти світла бунтують, не знають доріг Його, і на стежках Його не сидять.

14

На світанку встає душогуб, замордовує бідного та злидаря, а ніч він проводить, як злодій...

15

А перелюбника око чекає смеркання, говорячи: Не побачить мене жодне око! і заслону кладе на обличчя...

16

Підкопуються під доми в темноті, замикаються вдень, світла не знають вони,

17

бо ранок для них усіх разом то темрява, і знають вони жахи темряви...

18

¶ Такий легкий він на поверхні води, на землі їхня частка проклята, не вернеться він на дорогу садів-виноградів...

19

Як посуха та спека їдять сніжну воду, так шеол поїсть грішників!

20

Забуде його лоно матері, буде жерти черва його, мов солодощі, більше не буде він згадуваний, і безбожник поламаний буде, мов дерево!...

21

Чинить зло для бездітної він, щоб вона не родила, і вдовиці не зробить добра.

22

А міццю своєю він тягне могутніх, коли він встає, то ніхто вже не певний свойого життя!

23

Бог дає йому все на безпеку, і на те він спирається, та очі Його бачать їхні дороги:

24

підіймуться трохи й немає вже їх, бо понижені... Як усе, вони гинуть, і зрізуються, немов та колоскова головка...

25

Якщо ж ні, то хто зробить мене неправдомовцем, а слово моє на марноту оберне?

Job 25


Job Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 24

Job

Return to Index

Chapter 25

1

¶ І заговорив шух'янин Білдад та й сказав:

2

Панування та острах у Нього, Який на висотах Своїх чинить мир.

3

Чи війську Його є число? І над ким Його світло не сходить?

4

І як може людина бути праведною перед Богом, і як може бути чистим, від жінки народжений?

5

Таж Йому навіть місяць не світить, і в очах Його й зорі не ясні!

6

Що ж тоді людина ота, червяк, чи син людський хробак?...

Job 26


Job Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 25

Job

Return to Index

Chapter 26

1

¶ А Йов відповів та й сказав:

2

Як безсилому ти допоміг, як рамено підпер ти неможному?

3

Що ти радив немудрому, й яку раду подав багатьом?

4

Кому ти слова говорив, і чий дух вийшов з тебе?

5

¶ Рефаїми тремтять під водою й всі її мешканці.

6

Голий шеол перед Ним, і нема покриття Аваддону.

7

Він над порожнечею північ простяг, на нічому Він землю повісив.

8

Він зав'язує воду в Своїх облаках, і не розбивається хмара під ними.

9

Він поставив престола Свого, розтягнув над ним хмару Свою.

10

На поверхні води Він зазначив межу аж до границі між світлом та темрявою.

11

Стовпи неба тремтять та страшаться від гніву Його.

12

Він міццю Своєю вспокоює море, і Своїм розумом нищить Рагава.

13

Своїм Духом Він небо прикрасив, рука Його в ньому створила втікаючого Скорпіона.

14

Таж це все самі кінці дороги Його, бо ми тільки слабке шепотіння чували про Нього, грім потуги ж Його хто його зрозуміє?...

Job 27


Job Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 26

Job

Return to Index

Chapter 27

1

¶ І Йов далі вів мову свою та й казав:

2

Як живий Бог, відкинув Він право моє, і душу мою засмутив Всемогутній,

3

і як довго в мені ще душа моя, і дух Божий у ніздрях моїх,

4

неправди уста мої не говоритимуть, а язик мій не скаже омани!

5

Борони мене, Боже, признати вас за справедливих! Доки я не помру, своєї невинности я не відкину від себе,

6

за свою справедливість тримаюся міцно, й її не пущу, моє серце не буде ганьбити ні одного з днів моїх,

7

¶ нехай буде мій ворог немов той безбожник, а хто повстає проти мене як кривдник!

8

Яка ж бо надія лукавому, коли відірве, коли візьме Бог душу його?

9

Чи Бог вислухає його крик, коли прийде на нього нещастя?

10

Чи буде втішатися він Всемогутнім? Буде кликати Бога за кожного часу?

11

¶ Я вас буду навчати про Божую руку, що є у Всемогутнього я не сховаю,

12

таж самі ви це бачили всі, то чого ж нісенітниці плещете?

13

Така доля людини безбожної, це спадщина насильників, що отримають від Всемогутнього:

14

Як розмножаться діти його то хіба для меча, а нащадки його не наситяться хлібом!

15

Позосталих по нім моровиця сховає, і вдовиці його не заплачуть...

16

Якщо накопичить він срібла, немов того пороху, і наготує одежі, як глини,

17

то він наготує, а праведний вдягне, а срібло невинний поділить...

18

Він будує свій дім, як та міль, й як той сторож, що ставить собі куреня,

19

він лягає багатим, та більше не зробить того: свої очі відкриє й немає його...

20

Страхіття досягнуть його, мов вода, вночі буря украде його,

21

східній вітер його понесе і минеться, і бурею схопить його з його місця...

22

Оце все Він кине на нього, і не змилосердиться, і від руки Його мусить той спішно втікати!

23

Своїми долонями сплесне над ним, і свисне над ним з свого місця...

Job 28


Job Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 27

Job

Return to Index

Chapter 28

1

¶ Отож, має срібло своє джерело, і є місце для золота, де його чистять,

2

залізо береться із пороху, з каменя мідь виплавляється.

3

Людина кладе для темноти кінця, і докраю досліджує все, і шукає каміння у темряві та в смертній тіні:

4

ламає в копальні далеко від мешканця; забуті ногою людини, висять місця, віддалені від чоловіка.

5

Земля хліб із неї походить, а під нею порито, немов би огнем,

6

місце сапфіру каміння її, й порох золота в ній.

7

Стежка туди не знає її хижий птах, її око орлине не бачило,

8

не ступала по ній молода звірина, не ходив нею лев.

9

Чоловік свою руку по кремінь витягує, гори від кореня перевертає,

10

пробиває у скелях канали, і все дороге бачить око його!

11

Він загачує ріки від виливу, а заховані речі виводить на світло.

12

Та де мудрість знаходиться, і де місце розуму?

13

Людина не знає ціни їй, і вона у країні живих не знаходиться.

14

¶ Безодня говорить: Вона не в мені! і море звіщає: Вона не зо мною!

15

Щирого золота дати за неї не можна, і не важиться срібло ціною за неї.

16

Не важать за неї офірського золота, ні дорогого оніксу й сапфіру.

17

Золото й скло не рівняються в вартості їй, і її не зміняти на посуд із щирого золота.

18

Коралі й кришталь і не згадуються, а набуток премудрости ліпший за перли!

19

Не рівняється їй етіопський топаз, і не важиться золото щире за неї.

20

¶ А мудрість ізвідки проходить, і де місце розуму?

21

Бо вона від очей усього живого захована, і від птаства небесного скрита вона.

22

Аваддон той і смерть промовляють: Ушима своїми ми чули про неї лиш чутку!

23

Тільки Бог розуміє дорогу її, й тільки Він знає місце її!

24

Бо Він аж на кінці землі придивляється, бачить під небом усім.

25

Коли Він чинив вагу вітрові, а воду утворював мірою,

26

коли Він уставу складав для дощу та дороги для блискавки грому,

27

тоді Він побачив її та про неї повів, міцно поставив її та її дослідив!

28

І сказав Він людині тоді: Таж страх Господній це мудрість, а відступ від злого це розум!

Job 29


Job Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 28

Job

Return to Index

Chapter 29

1

¶ І Йов далі вів мову свою та й сказав:

2

О, коли б я був той, як за місяців давніх, як за днів тих, коли боронив мене Бог,

3

коли над головою моєю світився світильник Його, і при світлі його я ходив в темноті,

4

як був я за днів тих своєї погожої осени, коли Божа милість була над наметом моїм,

5

коли Всемогутній зо мною ще був, а навколо мене мої діти,

6

коли мої кроки купалися в маслі, а скеля оливні струмки біля мене лила!...

7

¶ Коли я виходив до брами при місті, і ставив на площі сидіння своє,

8

як тільки вбачали мене юнаки то ховались, а старші вставали й стояли,

9

зверхники стримували свою мову та клали долоню на уста свої,

10

ховався тоді голос володарів, а їхній язик приліпав їм був до піднебіння...

11

Бо яке ухо чуло про мене, то звало блаженним мене, і яке око бачило, то свідкувало за мене,

12

бо я рятував бідаря, що про поміч кричав, і сироту та безпомічного.

13

Благословення гинучого на мене приходило, а серце вдовиці чинив я співаючим!

14

Зодягавсь я у праведність, і вона зодягала мене, немов плащ та завій було право моє.

15

Очима я був для сліпого, а кривому ногами я був.

16

Бідарям я був батьком, суперечку ж, якої не знав, я досліджував.

17

Й я торощив злочинцеві щелепи, і виривав із зубів його схоплене.

18

¶ І я говорив: Умру я в своєму гнізді, і свої дні я помножу, немов той пісок:

19

для води був відкритий мій корень, а роса зоставалась на вітці моїй...

20

Моя слава була при мені все нова, і в руці моїй лук мій відновлював силу.

21

Мене слухалися й дожидали, і мовчали на раду мою.

22

По слові моїм уже не говорили, і падала мова моя на них краплями.

23

І чекали мене, як дощу, і уста свої відкривали, немов на весінній той дощик...

24

Коли я, бувало, сміявся до них, то не вірили, та світла обличчя мого не гасили.

25

Вибирав я дорогу для них і сидів на чолі, і пробував, немов цар той у війську, коли тішить засмучених він!

Job 30


Job Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 29

Job

Return to Index

Chapter 30

1

¶ А тепер насміхаються з мене молодші від мене літами, ті, що їхніх батьків я бридився б покласти із псами отари моєї...

2

Та й сила рук їхніх для чого бувала мені? Повня сил їх минулась!

3

Самотні були в недостатку та голоді, ссали вони суху землю, зруйновану та опустілу!

4

рвали вони лободу на кущах, ялівцеве ж коріння було їхнім хлібом...

5

Вони були вигнані з-поміж людей, кричали на них, немов на злодіїв,

6

так що вони пробували в яругах долин, по ямах підземних та скелях,

7

ревіли вони між кущами, збирались під терням,

8

сини нерозумного й діти неславного, вони були вигнані з краю!

9

А тепер я став піснею їм, і зробився для них поговором...

10

Вони обридили мене, віддалились від мене, і від мойого обличчя не стримали слини,

11

бо Він розв'язав мого пояса й мучить мене, то й вони ось вуздечку із себе відкинули перед обличчям моїм...

12

По правиці встають жовтодзюбі, ноги мені підставляють, і топчуть на мене дороги нещастя свого...

13

Порили вони мою стежку, хочуть мати користь із мойого життя, немає кому їх затримати,

14

немов через вилім широкий приходять, валяються попід румовищем...

15

¶ Обернулось страхіття на мене, моя слава пронеслась, як вітер, і, як хмара, минулося щастя моє...

16

А тепер розливається в мене душа моя, хапають мене дні нещастя!

17

Вночі мої кості від мене віддовбуються, а жили мої не вспокоюються...

18

З великої Божої сили змінилося тіло моє, і недуга мене оперізує, мов той хітон.

19

Він укинув мене до болота, і став я подібний до пороху й попелу.

20

Я кличу до Тебе, та Ти мені відповіді не даєш, я перед Тобою стою, Ти ж на мене лише придивляєшся...

21

Ти змінився мені на жорстокого, мене Ти женеш силою Своєї руки...

22

На вітер підняв Ти мене, на нього мене посадив, і робиш, щоб я розтопивсь на спустошення!

23

Знаю я: Ти до смерти провадиш мене, і до дому зібрання, якого призначив для всього живого...

24

Хіба не простягає руки потопельник, чи він у нещасті своїм не кричить?

25

Чи ж не плакав я за бідарем? Чи за вбогим душа моя не сумувала?

26

Бо чекав я добра, але лихо прийшло, сподівався я світла, та темнота прийшла...

27

Киплять мої нутрощі й не замовкають, зустріли мене дні нещастя,

28

ходжу почорнілий без сонця, на зборі встаю та кричу...

29

Я став братом шакалам, а струсятам товаришем,

30

моя шкіра зчорніла та й лупиться з мене, від спекоти спалилися кості мої...

31

І стала жалобою арфа моя, а сопілка моя зойком плачливим...

Job 31


Job Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 30

Job

Return to Index

Chapter 31

1

¶ Умову я склав був з очима своїми, то як буду дивитись на дівчину?

2

І зверху яка доля від Бога, чи спадщина від Всемогутнього із висот?

3

Хіба не загибіль для кривдника, і хіба не нещастя злочинцям?

4

Хіба ж Він не бачить дороги мої, і не лічить усі мої кроки?

5

Якщо я ходив у марноті, і на оману спішила нога моя,

6

то нехай на вазі справедливости зважить мене, і невинність мою Бог пізнає!

7

Якщо збочує крок мій з дороги, і за очима моїми пішло моє серце, і до рук моїх нечисть приліпла,

8

то нехай сію я, а їсть інший, а рослинність моя нехай вирвана буде з корінням!

9

¶ Якщо моє серце зваблялось до жінки чужої, і причаювався я при дверях мойого товариша,

10

то хай меле для іншого жінка моя, і над нею нехай нахиляються інші!

11

Бо гидота оце, й це провина підсудна,

12

бо огонь це, який буде жерти аж до Аваддону, і вирве з корінням увесь урожай мій!...

13

Якщо я понехтував правом свойого раба чи своєї невільниці в їх суперечці зо мною,

14

то що я зроблю, як підійметься Бог? А коли Він приглянеться, що Йому відповім?

15

Чи ж не Той, Хто мене учинив у нутрі, учинив і його, і Один утворив нас в утробі?

16

¶ Чи бажання убогих я стримував, а очі вдовицям засмучував?

17

Чи я сам поїдав свій шматок, і з нього не їв сирота?

18

Таж від днів молодечих моїх виростав він у мене, як в батька, і від утроби матері моєї я провадив його!

19

Якщо бачив я гинучого без одежі, і вбрання не було в сіромахи,

20

чи ж не благословляли мене його стегна, і руном овечок моїх він не грівся?

21

Якщо на сироту я порушував руку свою, коли бачив у брамі собі допомогу,

22

хай рамено моє відпаде від свойого плеча, а рука моя від суглобу свого нехай буде відламана!

23

Бо острах на мене нещастя від Бога, а перед величчям Його я не можу встояти...

24

¶ Чи я золото клав за надію собі, чи до щирого золота я говорив: Ти, безпеко моя?

25

Чи тішився я, що велике багатство моє, й що рука моя стільки надбала?

26

Коли бачив я сонце, як сяє воно, а місяць велично пливе,

27

то коли б потаємно повабилось серце моє, і цілунки рукою я їм посилав,

28

це так само провина підсудна була б, бо відрікся б я Бога Всевишнього!

29

Чи я тішивсь упадком свойого ненависника, чи порушувавсь я, коли зло спотикало його?

30

Таки ні, не давав я на гріх піднебіння свого, щоб прокляттям жадати душі його.

31

Хіба люди намету мого не казали: Хто покаже такого, хто з м'яса його не наситився?

32

Чужинець на вулиці не ночував, я двері свої відчиняв подорожньому.

33

¶ Чи ховав свої прогріхи я, як людина, щоб у своєму нутрі затаїти провину свою?

34

Бо тоді я боявся б великого натовпу, і сором від родів жахав би мене, я мовчав би, й з дверей не виходив...

35

О, якби мене вислухав хто! Оце підпис моєї руки: Нехай Всемогутній мені відповість, а ось звій, зо скаргою, що його написав мій противник...

36

Чи ж я не носив би його на своєму плечі, не обвинувся б ним, як вінками?

37

Число кроків своїх я представлю йому; мов до князя, наближусь до нього.

38

Якщо проти мене голосить земля моя, й її борозни плачуть із нею,

39

якщо без грошей я їв плоди її, а її власника я стогнати примушував,

40

то замість пшениці хай виросте терен, а замість ячменю кукіль!... Слова Йова скінчилися.

Job 32


Job Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 31

Job

Return to Index

Chapter 32

1

¶ І перестали ті троє мужів відповідати Йову, бо він був справедливий в очах своїх.

2

І запалився гнів Елігу, сина Барах'їлового, бузянина, з роду Рамового, на Йова запалився гнів його за те, що той уважав душу свою справедливішою за Бога.

3

Також на трьох приятелів його запалився його гнів за те, що не знайшли вони відповіді, а зробили тільки Йова винним.

4

А Елігу вичікував Йова та їх із словами, бо вони були старші віком за нього.

5

І побачив Елігу, що нема належної відповіді в устах тих трьох людей, і запалився його гнів!

6

¶ І відповів бузянин Елігу, син Барах'їлів, та й сказав: Молодий я літами, ви ж старші, тому то я стримувався та боявся знання своє висловити вам.

7

Я подумав: Хай вік промовляє, і хай розуму вчить многоліття!

8

Справді, дух він у людині, та Всемогутнього подих їх мудрими чинить.

9

Многолітні не завжди розумні, і не все розуміються в праві старі.

10

Тому я кажу: Послухай мене, хай знання своє висловлю й я!

11

Тож слів ваших вичікував я, наставляв свої уші до вашої мудрости, поки справу ви дослідите.

12

І я приглядався до вас, й ось немає між вами, хто б Йову довів, хто б відповідь дав на слова його!

13

Щоб ви не сказали: Ми мудрість знайшли: не людина, а Бог переможе його!

14

Не на мене слова він скеровував, і я не відповім йому мовою вашою.

15

¶ Полякались вони, вже не відповідають, не мають вже слів...

16

Я чекав, що не будуть вони говорити, що спинились, не відповідають уже.

17

Відповім також я свою частку, і висловлю й я свою думку.

18

Бо я повний словами, дух мойого нутра докучає мені...

19

Ось утроба моя, мов вино невідкрите, вона тріскається, як нові бурдюки!

20

Нехай я скажу й буде легше мені, нехай уста відкрию свої й відповім!

21

На особу не буду уваги звертати, не буду підлещуватись до людини,

22

бо не вмію підлещуватись! Коли ж ні, нехай зараз візьме мене мій Творець!

Job 33


Job Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 32

Job

Return to Index

Chapter 33

1

¶ Але слухай но, Йове, промови мої, і візьми до ушей всі слова мої.

2

Ось я уста свої відкриваю, в моїх устах говорить язик мій.

3

Простота мого серця слова мої, і висловлять ясно знання мої уста.

4

Дух Божий мене учинив, й оживляє мене Всемогутнього подих.

5

Якщо можеш, то дай мені відповідь, вишикуйсь передо мною, постався!

6

Тож Божий і я, як і ти, з глини витиснений теж і я!

7

Ото страх мій тебе не настрашить, і не буде тяжкою рука моя на тобі.

8

¶ Отож, говорив до моїх ушей ти, і я чув голос слів:

9

Чистий я, без гріха, я невинний, і немає провини в мені!

10

Оце Сам Він причини на мене знаходить, уважає мене Собі ворогом.

11

У кайдани закув мої ноги, усі стежки мої Він стереже...

12

Ось у цьому ти не справедливий! Відповім я тобі, бо більший же Бог за людину!

13

Чого Ти із Ним сперечаєшся, що про всі Свої справи Він відповіді не дає?

14

¶ Бо Бог промовляє і раз, і два рази, та людина не бачить того:

15

у сні, у видінні нічному, коли міцний сон на людей нападає, в дрімотах на ложі,

16

тоді відкриває Він ухо людей, і настрашує їх осторогою,

17

щоб відвести людину від чину її, і Він гордість від мужа ховає,

18

щоб від гробу повстримати душу його, а живая його щоб не впала на ратище.

19

¶ І карається хворістю він на постелі своїй, а в костях його сварка міцна.

20

І жива його бридиться хлібом, а душа його стравою влюбленою.

21

Гине тіло його, аж не видно його, і вистають його кості, що перше не видні були.

22

І до гробу душа його зближується, а живая його до померлих іде.

23

Якщо ж Ангол-заступник при нім, один з тисячі, щоб представити людині її правоту,

24

то Він буде йому милосердний та й скаже: Звільни ти його, щоб до гробу не йшов він, Я викуп знайшов.

25

Тоді відмолодиться тіло його, поверне до днів його юности.

26

Він благатиме Бога, й його Собі Він уподобає, і обличчя його буде бачити з окликом радости, і чоловікові верне його справедливість.

27

Він дивитиметься на людей й говоритиме: Я грішив був і правду кривив, та мені не відплачено.

28

Він викупив душу мою, щоб до гробу не йшла, і буде бачити світло живая моя.

29

¶ Бог робить це все двічі-тричі з людиною,

30

щоб душу її відвернути від гробу, щоб він був освітлений світлом живих.

31

Уважай, Йове, слухай мене, мовчи, а я промовлятиму!

32

Коли маєш слова, то дай мені відповідь, говори, бо бажаю твого оправдання.

33

Якщо ні ти послухай мене; помовчи, й я навчу тебе мудрости!

Job 34


Job Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 33

Job

Return to Index

Chapter 34

1

¶ І говорив Елігу та й сказав:

2

Слухайте, мудрі, слова ці мої, ви ж, розважні, почуйте мене!

3

Бо ухо слова випробовує, а піднебіння їжу куштує.

4

Виберім право собі, між собою пізнаймо, що добре.

5

Бо Йов говорив: Я був справедливий, та відкинув Бог право моє.

6

Чи буду неправду казати за право своє? Без вини небезпечна стріла моя...

7

Чи є такий муж, як цей Йов, що п'є глузування, як воду,

8

і товаришує з злочинцями, і ходить з людьми беззаконними?

9

Бо він каже: Нема людині користи, коли її Бог уподобає.

10

¶ Тож вислухайте, ви розумні, мене: Бог далекий від несправедливости, і Всемогутній від кривди!

11

Бо за чином людини Він їй надолужить, і згідно з своєю дорогою знайде людина заплату!

12

Тож поправді, не чинить Бог несправедливого, і Всемогутній не скривлює права.

13

Хто землю довірив Йому, і хто на Нього вселенну поклав?

14

Коли б Він до Себе забрав Своє серце, Свій дух, і Свій подих до Себе забрав,

15

всяке тіло погинуло б вмить, а людина повернулася б на порох!...

16

¶ Коли маєш ти розум, послухай же це, почуй голос оцих моїх слів:

17

Хіба стримувати може ненависник право? І хіба осудити ти зможеш Всеправедного?

18

Хіба можна сказати цареві: Негідний, а вельможним: Безбожний?

19

Таж Він не звертає уваги на зверхників, і не вирізнює можного перед убогим, бо всі вони чин Його рук,

20

за хвилину вони помирають, опівночі... Доторкнеться Він можних і гинуть вони, сильний усунений буде рукою не людською.

21

Бо очі Його на дорогах людини, і Він бачить всі кроки її,

22

немає темноти, немає і темряви, де б злочинці сховались.

23

Бо людині Він не призначає означений час, щоб ходила до Бога на суд.

24

Він сильних ламає без досліду, і ставить на місце їх інших.

25

Бож знає Він їхні діла, оберне вночі і почавлені будуть!

26

Як несправедливих уразить Він їх, на видному місці,

27

за те, що вони відступили від Нього, і не розуміли доріг Його всіх,

28

щоб зойк сіромахи спровадити до Нього, бо Він чує благання пригнічених.

29

Коли Він заспокоїть, то хто винуватити буде? Коли Він закриє лице, хто побачить Його? А це робиться і над народом, і над людиною разом,

30

щоб не панував чоловік нечестивий із тих, що правлять за пастку народові.

31

¶ Бо Богові треба отак говорити: Несу я заслужене, злого робити не буду!

32

Чого я не бачу, навчи Ти мене; коли кривду зробив я, то більше не буду чинити!

33

Чи на думку твою надолужить Він це, бо відкинув ти те? Бо вибереш ти, а не я, а що знаєш, кажи!

34

Мені скажуть розумні та муж мудрий, який мене слухає:

35

Йов говорить немудро, а слова його без розуміння.

36

О, коли б Йов досліджений був аж навіки за відповіді, як злі люди,

37

бо він додає до свойого гріха ще провину, між нами він плеще в долоні та множить на Бога промови свої...

Job 35


Job Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 34

Job

Return to Index

Chapter 35

1

¶ І говорив Елігу та й сказав:

2

Чи це полічив ти за право, як кажеш: Моя праведність більша за Божу?

3

Бо ти говорив: Що поможе тобі? Яку користь із цього я матиму більшу, аніж від свойого гріха?

4

Я тобі відповім, а з тобою і ближнім твоїм.

5

Подивися на небо й побач, і на хмари споглянь, вони вищі за тебе.

6

Як ти будеш грішити, що зробиш Йому? А стануть численні провини твої, що ти вчиниш Йому?

7

Коли праведним станеш, що даси ти Йому? Або що Він візьме з твоєї руки?

8

Для людини, як ти, беззаконня твоє, і для людського сина твоя справедливість!...

9

¶ Від безлічі гноблення стогнуть вони, кричать від твердого плеча багатьох...

10

Та не скаже ніхто: Де ж той Бог, що мене Він створив, що вночі дає співи,

11

що нас над худобу земну Він навчає, і над птаство небесне вчиняє нас мудрими?

12

Вони там кричать, але через бундючність злочинців Він відповіді не дає.

13

Тільки марноти не слухає Бог, і Всемогутній не бачить її.

14

¶ Що ж тоді, коли кажеш: Не бачив Його! Та є суд перед Ним, і чекай ти його!

15

А тепер, коли гнів Його не покарав, і не дуже пізнав про глупоту,

16

то намарно Йов уста свої відкриває та множить слова без знання...

Job 36


Job Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 35

Job

Return to Index

Chapter 36

1

¶ І далі Елігу казав:

2

Почекай мені трохи, й тобі покажу, бо ще є про Бога слова.

3

Зачну викладати я здалека, і Творцеві своєму віддам справедливість.

4

Бо справді слова мої не неправдиві, я з тобою безвадний в знанні.

5

¶ Таж Бог сильний, і не відкидає нікого, Він міцний в силі серця.

6

Не лишає безбожного Він при житті, але право для бідних дає.

7

Від праведного Він очей Своїх не відвертає, але їх садовить з царями на троні назавжди, і вони підвищаються.

8

А як тільки вони ланцюгами пов'язані, і тримаються в путах біди,

9

то Він їм представляє їх вчинок та їхні провини, що багато їх стало.

10

Відкриває Він ухо їх для остороги, та велить, щоб вернулися від беззаконня.

11

Якщо тільки послухаються, та стануть служити Йому, покінчать вони свої дні у добрі, а роки свої у приємнощах.

12

Коли ж не послухаються, то наскочать на ратище, і покінчать життя без знання.

13

А злосерді кладуть гнів на себе, не кричать, коли в'яже Він їх.

14

У молодості помирає душа їх, а їхня живая поміж блудниками.

15

¶ Він визволяє убогого з горя його, а в переслідуванні відкриває їм ухо.

16

Також і тебе Він би вибавив був із тісноти на широкість, що в ній нема утиску, а те, що на стіл твій поклалося б, повне товщу було б.

17

Та правом безбожного ти переповнений, право ж та суд підпирають людину.

18

Отож лютість нехай не намовить тебе до плескання в долоні, а окуп великий нехай не заверне з дороги тебе.

19

Чи в біді допоможе твій зойк та всі зміцнення сили?

20

Не квапся до ночі тієї, коли вирвані будуть народи із місця свого.

21

Стережись, не звертайся до зла, яке замість біди ти обрав.

22

Отож, Бог найвищий у силі Своїй, хто навчає, як Він?

23

Хто дорогу Його Йому вказувати буде? І хто скаже: Ти кривду зробив?

24

¶ Пам'ятай, щоб звеличувати Його вчинок, про якого виспівують люди,

25

що його бачить всяка людина, чоловік приглядається здалека.

26

Отож, Бог великий та недовідомий, і недослідиме число Його літ!

27

Бо стягає Він краплі води, і дощем вони падають з хмари Його,

28

що хмари спускають його, і спадають дощем на багато людей.

29

Також хто зрозуміє розтягнення хмари, грім намету Його?

30

Отож, розтягає Він світло Своє над Собою і морську глибінь закриває,

31

бо ними Він судить народи, багато поживи дає.

32

Він тримає в руках Своїх блискавку, і керує її проти цілі.

33

Її гуркіт звіщає про неї, і прихід її відчуває й худоба.

Job 37


Job Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 36

Job

Return to Index

Chapter 37

1

¶ Отож, і від цього тремтить моє серце і зрушилось з місця свого.

2

Уважливо слухайте гук Його голосу, і грім, що несеться із уст Його,

3

його Він пускає попід усім небом, а світло Своє аж на кінці землі.

4

За Ним грім ричить левом, гримить гуком своєї величности, і його Він не стримує, почується голос Його.

5

Бог предивно гримить Своїм голосом, вчиняє великі діла, яких не розуміємо ми.

6

¶ До снігу говорить Він: Падай на землю! а дощеві та зливі: Будьте сильні!

7

Він руку печатає кожній людині, щоб пізнали всі люди про діло Його.

8

І звір входить у сховище, і живе в своїх лігвищах.

9

Із кімнати південної буря приходить, а з вітру північного холод.

10

Від Божого подиху лід повстає, і водна широкість тужавіє.

11

Також Він обтяжує вільгістю тучу, і світло своє розпорошує хмара,

12

і вона по околицях ходить та блукає за Його проводом, щоб чинити все те, що накаже Він їй на поверхні вселенної,

13

він наводить її чи на кару для краю Свого, чи на милість.

14

¶ Бери, Йове, оце до ушей, уставай і розваж Божі чуда!

15

Чи ти знаєш, що Бог накладає на них, і заяснює світло із хмари Своєї?

16

Чи ти знаєш, як носиться хмара в повітрі, про чуда Того, Який має безвадне знання,

17

ти, що шати твої стають теплі, як стишується земля з полудня?

18

Чи ти розтягав із Ним хмару, міцну, немов дзеркало лите?

19

Навчи нас, що скажем Йому? Через темність ми не впорядкуємо слова.

20

Чи Йому оповісться, що буду казати? Чи зміг хто сказати, що Він знищений буде?

21

¶ І тепер ми не бачимо світла, щоб світило у хмарах, та вітер перейде і вичистить їх.

22

Із півночі приходить воно, немов золото те, та над Богом величність страшна.

23

Всемогутній, Його не знайшли ми, Він могутній у силі, але Він не мучить нікого судом та великою правдою.

24

Тому нехай люди бояться Його, бо на всіх мудросердих не дивиться Він.

Job 38


Job Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 37

Job

Return to Index

Chapter 38

1

¶ Тоді відповів Господь Йову із бурі й сказав:

2

Хто то такий, що затемнює раду словами без розуму?

3

Підпережи но ти стегна свої, як мужчина, а Я буду питати тебе, ти ж Мені поясни!

4

¶ Де ти був, коли землю основував Я? Розкажи, якщо маєш знання!

5

Хто основи її положив, чи ти знаєш? Або хто розтягнув по ній шнура?

6

У що підстави її позапущувані, або хто поклав камінь наріжний її,

7

коли разом співали всі зорі поранні та радісний окрик здіймали всі Божі сини?

8

І хто море воротами загородив, як воно виступало, немов би з утроби виходило,

9

коли хмари поклав Я за одіж йому, а імлу за його пелюшки,

10

і призначив йому Я границю Свою та поставив засува й ворота,

11

і сказав: Аж досі ти дійдеш, не далі, і тут ось межа твоїх хвиль гордовитих?

12

¶ Чи за своїх днів ти наказував ранкові? Чи досвітній зорі показав її місце,

13

щоб хапалась за кінці землі та посипались з неї безбожні?

14

Земля змінюється, мов та глина печатки, і стають, немов одіж, вони!

15

І нехай від безбожних їх світло відійметься, а високе рамено зламається!

16

Чи ти сходив коли аж до морських джерел, і чи ти переходжувався дном безодні?

17

Чи для тебе відкриті були брами смерти, і чи бачив ти брами смертельної тіні?

18

Чи широкість землі ти оглянув? Розкажи, якщо знаєш це все!

19

Де та дорога, що світло на ній пробуває? А темрява де її місце,

20

щоб узяти її до границі її, і щоб знати стежки її дому?

21

Знаєш ти, бо тоді народився ж ти був, і велике число твоїх днів!

22

Чи доходив коли ти до схованок снігу, і схованки граду ти бачив,

23

які Я тримаю на час лихоліття, на день бою й війни?

24

Якою дорогою ділиться вітер, розпорошується по землі вітерець?

25

¶ Хто для зливи протоку провів, а для громовиці дорогу,

26

щоб дощити на землю безлюдну, на пустиню, в якій чоловіка нема,

27

щоб пустиню та пущу насичувати, і щоб забезпечити вихід траві?

28

Чи є батько в доща, чи хто краплі роси породив?

29

Із чиєї утроби лід вийшов, а іній небесний хто його породив?

30

Як камінь, тужавіють води, а поверхня безодні ховається.

31

Чи зв'яжеш ти зав'язки Волосожару, чи розв'яжеш віжки в Оріона?

32

Чи виведеш часу свого Зодіяка, чи Воза з синами його попровадиш?

33

Чи ти знаєш устави небес? Чи ти покладеш на землі їхню владу?

34

Чи підіймеш свій голос до хмар, і багато води тебе вкриє?

35

Чи блискавки ти посилаєш, і підуть вони, й тобі скажуть Ось ми?

36

Хто мудрість вкладає людині в нутро? Або хто дає серцеві розум?

37

Хто мудрістю хмари зрахує, і хто може затримати небесні посуди,

38

коли порох зливається в зливки, а кавалки злипаються?

39

Чи здобич левиці ти зловиш, і заспокоїш життя левчуків,

40

як вони по леговищах туляться, на чатах сидять по кущах?

41

Хто готує для крука поживу його, як до Бога кричать його діти, як без їжі блукають вони?

Job 39


Job Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 38

Job

Return to Index

Chapter 39

1

¶ Хіба ти пізнав час народження скельних козиць? Хіба ти пильнував час мук породу лані?

2

Чи на місяці лічиш, що сповнитись мусять, і відаєш час їх народження,

3

коли приклякають вони, випускають дітей своїх, і звільняються від болів породу?

4

Набираються сил їхні діти, на полі зростають, відходять і більше до них не вертаються.

5

Хто пустив осла дикого вільним, і хто розв'язав ослу дикому пута,

6

якому призначив Я степ його домом, а місцем його пробування солону пустиню?

7

Він сміється із галасу міста, не чує він крику погонича.

8

Що знаходить по горах, то паша його, і шукає він усього зеленого.

9

Чи захоче служити тобі одноріг? Чи при яслах твоїх ночуватиме він?

10

Чи ти однорога прив'яжеш до його борозни повороззям? Чи буде він боронувати за тобою долини?

11

Чи повіриш йому через те, що має він силу велику, і свою працю на нього попустиш?

12

Чи повіриш йому, що він верне насіння твоє, і збере тобі тік?

13

¶ Крило струсеве радісно б'ється, чи ж крило це й пір'їна лелеки?

14

Бо яйця свої він на землю кладе та в поросі їх вигріває,

15

і забува, що нога може їх розчавити, а звір польовий може їх розтоптати.

16

Він жорстокий відносно дітей своїх, ніби вони не його, а що праця його може бути надаремна, того не боїться,

17

бо Бог учинив, щоб забув він про мудрість, і не наділив його розумом.

18

А за часу надходу стрільців ударяє він крильми повітря, і сміється з коня та з його верхівця!

19

¶ Чи ти силу коневі даси, чи шию його ти зодягнеш у гриву?

20

Чи ти зробиш, що буде скакати він, мов сарана? Величне іржання його страшелезне!

21

Б'є ногою в долині та тішиться силою, іде він насупроти зброї,

22

сміється з страху й не жахається, і не вертається з-перед меча,

23

хоч дзвонить над ним сагайдак, вістря списове та ратище!

24

Він із шаленістю та лютістю землю ковтає, і не вірить, що чути гук рогу.

25

При кожному розі кричить він: І-га! і винюхує здалека бій, грім гетьманів та крик.

26

¶ Чи яструб літає твоєю премудрістю, на південь простягує крила свої?

27

Чи з твойого наказу орел підіймається, і мостить кубло своє на висоті?

28

На скелі замешкує він та ночує, на скельнім вершку та твердині,

29

ізвідти визорює їжу, далеко вдивляються очі його,

30

а його пташенята п'ють кров. Де ж забиті, там він.

Job 40


Job Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 39

Job

Return to Index

Chapter 40

1

¶ І говорив Господь Йову й сказав:

2

Чи буде ставати на прю з Всемогутнім огудник? Хто сперечається з Богом, хай на це відповість!

3

І Йов відповів Господеві й сказав:

4

Оце я знікчемнів, що ж маю Тобі відповісти? Я кладу свою руку на уста свої...

5

Я раз говорив був, і вже не скажу, а вдруге і більш не додам!...

6

¶ І відповів Господь Йову із бурі й сказав:

7

Підпережи но ти стегна свої, як мужчина: Я буду питати тебе, ти ж пояснюй Мені!

8

Чи ти хочеш порушити право Моє, винуватити Мене, щоб оправданим бути?

9

Коли маєш рамено, як Бог, і голосом ти загримиш, немов Він,

10

то окрась Ти себе пишнотою й величністю, зодягнися у славу й красу!

11

Розпорош лютість гніву свого, і поглянь на все горде й принизь ти його!

12

Поглянь на все горде й його впокори, поспихай нечестивих на їхньому місці,

13

поховай їх у поросі разом, а їхні обличчя обвий в укритті.

14

Тоді й Я тебе славити буду, як правиця твоя допоможе тобі!

15

¶ А ось бегемот, що його Я створив, як тебе, траву, як худоба велика, він їсть.

16

Ото сила його в його стегнах, його ж міцність у м'язах його живота.

17

Випростовує він, немов кедра, свойого хвоста, жили стегон його посплітались.

18

Його кості немов мідяні оті рури, костомахи його як ті пруття залізні.

19

Голова оце Божих доріг; і тільки Творець його може зблизити до нього меча...

20

Бо гори приносять поживу йому, і там грається вся звірина польова.

21

Під лотосами він вилежується, в укритті очерету й болота.

22

Лотоси тінню своєю вкривають його, тополі поточні його обгортають.

23

Ось підіймається річка, та він не боїться її, він безпечний, хоча б сам Йордан йому в пащу впливав!

24

Хто може схопити його в його очах, гаками ніздрю продіравити?

Job 41


Job Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 40

Job

Return to Index

Chapter 41

1

¶ (40-25) Чи левіятана потягнеш гачком, і йому язика стягнеш шнуром?

2

(40-26) Чи очеретину вкладеш йому в ніздря, чи терниною щоку йому продіравиш?

3

(40-27) Чи він буде багато благати тебе, чи буде тобі говорити лагідне?

4

(40-28) Чи складе він умову з тобою, і ти візьмеш його за раба собі вічного?

5

(40-29) Чи ним бавитись будеш, як птахом, і прив'яжеш його для дівчаток своїх?

6

(40-30) Чи ним спільники торгуватимуть, чи поділять його між купців-хананеїв?

7

(40-31) Чи шпильками проколиш ти шкіру його, а острогою риб'ячою його голову?

8

(40-32) Поклади ж свою руку на нього, й згадай про війну, і більше того не чини!

9

(41-1) Тож надія твоя неправдива, на сам вигляд його упадеш.

10

(41-2) Нема смільчака, щоб його він збудив, а хто ж перед обличчям Моїм зможе стати?

11

¶ (41-3) Хто вийде навпроти Мене й буде цілий? Що під небом усім це Моє!

12

(41-4) Не буду мовчати про члени його, про стан його сили й красу його складу.

13

(41-5) Хто відкриє поверхню одежі його? Хто підійде коли до двійних його щелепів?

14

(41-6) Двері обличчя його хто відчинить? Навколо зубів його жах!

15

(41-7) Його спина канали щитів, поєднання їх крем'яная печать.

16

(41-8) Одне до одного доходить, а вітер між ними не пройде.

17

(41-9) Одне до одного притверджені, сполучені, і не відділяться.

18

(41-10) Його чхання засвічує світло, а очі його як повіки зорі світової!

19

(41-11) Бухає полум'я з пащі його, вириваються іскри огненні!

20

(41-12) Із ніздер його валить дим, немов з того горшка, що кипить та біжить.

21

(41-13) Його подих розпалює вугіль, і бухає полум'я з пащі його.

22

(41-14) Сила ночує на шиї його, а страх перед ним утікає.

23

(41-15) М'ясо нутра його міцно тримається, воно в ньому тверде, не хитається.

24

(41-16) Його серце, мов з каменя вилите, і тверде, як те долішнє жорно!

25

(41-17) Як підводиться він, перелякуються силачі, та й ховаються з жаху.

26

(41-18) Той меч, що досягне його, не встоїть, ані спис, ані ратище й панцер.

27

(41-19) За солому залізо вважає, а мідь за гнилу деревину!

28

(41-20) Син лука, стріла, не примусит увтікати його, каміння із пращі для нього зміняється в сіно.

29

(41-21) Булаву уважає він за соломинку, і сміється із посвисту ратища.

30

(41-22) Під ним гостре череп'я, лягає на гостре, немов у болото.

31

(41-23) Чинить він, що кипить глибочінь, мов горня, і обертає море в окріп.

32

(41-24) Стежка світить за ним, а безодня здається йому сивиною.

33

(41-25) Немає подоби йому на землі, він безстрашним створений,

34

(41-26) він бачить усе, що високе, він цар над усім пишним звір'ям!

Job 42


Job Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 41

Job

Return to Index

Chapter 42

1

¶ А Йов відповів Господеві й сказав:

2

Я знаю, що можеш Ти все, і не спиняється задум у Тебе!

3

Хто ж то такий, що ховає пораду немудру? Тому я говорив, але не розумів... Це чудніше від мене, й не знаю його:

4

Слухай же ти, а Я буду казати, запитаю тебе, ти ж Мені поясни...

5

Тільки послухом уха я чув був про Тебе, а тепер моє око ось бачить Тебе...

6

Тому я зрікаюсь говореного, і каюсь у поросі й попелі!...

7

¶ І сталося по тому, як Господь промовив ці слова до Йова, сказав Господь теманянину Еліфазові: Запалився Мій гнів на тебе та на двох твоїх приятелів, бо ви не говорили слушного про Мене, як раб Мій Йов.

8

А тепер візьміть собі сім бичків та сім баранів, і йдіть до Мого раба Йова, і принесете цілопалення за себе, а Мій раб Йов помолиться за вас, бо тільки з ним Я буду рахуватися, щоб не вчинити вам злої речі, бо ви не говорили слушного про Мене, як раб Мій Йов.

9

І пішли теманянин Еліфаз, і шух'янин Білдад, та нааматянин Цофар, і зробили, як говорив їм Господь. І споглянув Господь на Йова.

10

¶ І Господь привернув Йова до першого стану, коли він помолився за своїх приятелів. І помножив Господь усе, що Йов мав, удвоє.

11

І поприходили до нього всі брати його, і всі сестри його та всі попередні знайомі його, і їли з ним хліб у його домі. І вони головою хитали над ним, та потішали його за все зле, що Господь був спровадив на нього. І дали вони йому кожен по одній кеситі, і кожен по одній золотій обручці.

12

А Господь поблагословив останок днів Йова більше від початку його, і було в нього чотирнадцять тисяч дрібної худоби, і шість тисяч верблюдів, тисяча пар худоби великої та тисяча ослиць.

13

І було в нього семеро синів та три дочки.

14

І назвав він ім'я першій: Єміма, і ім'я другій: Кеція, а ім'я третій: Керен-Гаппух.

15

І таких вродливих жінок, як Йовові дочки, не знайшлося по всій землі. І дав їм їх батько спадщину поміж їхніми братами.

16

А Йов жив по тому сотню й сорок років, і побачив синів своїх та синів синів своїх, чотири поколінні.

17

І впокоївся Йов старим та насиченим днями.

Psalms 1


Psalms Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Job 42

Psalms

Return to Index

Chapter 1

1

¶ Блажен муж, що за радою несправедливих не ходить, і не стоїть на дорозі грішних, і не сидить на сидінні злоріків,

2

та в Законі Господнім його насолода, і про Закон Його вдень та вночі він роздумує!

3

І він буде, як дерево, над водним потоком посаджене, що родить свій плід своєдчасно, і що листя не в'яне його, і все, що він чинить, щаститься йому!

4

¶ Не так ті безбожні, вони як полова, що вітер її розвіває!

5

Ось тому то не встоять безбожні на суді, ані грішники у зборі праведних,

6

дорогу бо праведних знає Господь, а дорога безбожних загине!

Psalms 2


Psalms Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 1

Psalms

Return to Index

Chapter 2

1

¶ Чого то племена бунтують, а народи задумують марне?

2

Земні царі повстають, і князі нараджуються разом на Господа та на Його Помазанця:

3

Позриваймо ми їхні кайдани, і поскидаймо із себе їхні пута!

4

Але Той, Хто на небесах пробуває посміється, Владика їх висміє!

5

Він тоді в Своїм гніві промовить до них, і настрашить їх Він у Своїм пересерді:

6

Я ж помазав Свого Царя на Сіон, святу гору Свою.

7

¶ Я хочу звістити постанову: Промовив до Мене Господь: Ти Мій Син, Я сьогодні Тебе породив.

8

Жадай Ти від Мене, і дам Я народи Тобі, як спадщину Твою, володіння ж Твоє аж по кінці землі!

9

Ти їх повбиваєш залізним жезлом, потовчеш їх, як посуд ганчарський...

10

¶ А тепер помудрійте, царі, навчіться ви, судді землі:

11

Служіть Господеві зо страхом, і радійте з тремтінням!

12

Шануйте Сина, щоб Він не розгнівався, і щоб вам не загинути в дорозі, бо гнів Його незабаром запалиться. Блаженні усі, хто на Нього надіється!

Psalms 3


Psalms Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 2

Psalms

Return to Index

Chapter 3

1

¶ Псалом Давидів, як він утікав був від перед Авесаломом, своїм сином. (3-2) Господи, як багато моїх ворогів, як багато стають проти мене!

2

(3-3) Багато-хто кажуть про душу мою: Йому в Бозі спасіння нема! Села.

3

(3-4) Але, Господи, щит Ти для мене та слава моя, і мою голову Ти підіймаєш!

4

¶ (3-5) Своїм голосом кличу до Господа, і Він озветься зо святої Своєї гори. Села.

5

(3-6) Я лягаю і сплю, і пробуджуюся, бо Господь підпирає мене,

6

(3-7) і я не побоюсь десяти тисяч люду, які проти мене навколо отаборились!

7

(3-8) Устань же, о Господи! Спаси мене, Боже мій, бо Ти разиш усіх ворогів моїх в щоку, зуби грішникам крушиш!

8

(3-9) Спасіння від Господа, і над народом Твоїм Твоє благословення! Села.

Psalms 4


Psalms Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 3

Psalms

Return to Index

Chapter 4

1

¶ Для дириґетна хору. На струнніх знаряддях. Псалом Давидів. (4-2) Коли кличу, озвися до мене, Боже правди моєї, Ти простір для мене робив у тісноті... Помилуй мене, і почуй молитву мою!

2

(4-3) Людські сини, доки слава моя буде ганьбитись? Доки будете марне любити, шукати неправди? Села.

3

(4-4) і знайте, що святого для Себе Господь відділив, почує Господь, як я кликати буду до Нього!

4

(4-5) Гнівайтеся, та не грішіть; на ложах своїх розмишляйте у ваших серцях, та й мовчіть! Села.

5

(4-6) Жертви правди приносьте, і надійтесь на Господа.

6

¶ (4-7) Багато-хто кажуть: Хто нам покаже добро? Підійми ж на нас, Господи, світло Свого лиця!

7

(4-8) Ти даєш більшу радість у серці моїм, ніж у них, як помножилося їхнє збіжжя та їхнє вино молоде.

8

(4-9) У спокої я ляжу, і засну, бо Ти, Господи, єдиний даєш мені жити безпечно!

Psalms 5


Psalms Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 4

Psalms

Return to Index

Chapter 5

1

¶ Для дириґетна хору. До флейти. Псалом Давидів. (5-2) Почуй, Господи, мову мою, стогнання моє зрозумій.

2

(5-3) Прислухайсь до голосу зойку мого, о мій Царю та Боже Ти мій, як до Тебе молитися буду!

3

(5-4) Ти слухаєш, Господи, ранком мій голос, ранком молитися буду до Тебе та буду чекати,

4

(5-5) бо Бог Ти не той, що несправедливости хоче, зло не буде в Тобі пробувати!

5

(5-6) Перед очима Твоїми не втримаються гультяї, всіх злочинців ненавидиш Ти.

6

(5-7) Погубиш Ти неправдомовців, кровожерну й підступну людину обридить Господь.

7

¶ (5-8) А я в ласці великій Твоїй до дому Твого ввійду, до Храму святого Твого вклонюся в страху Твоїм.

8

(5-9) Провадь мене, Господи, в правді Своїй задля моїх ворогів, і вирівняй передо мною дорогу Свою,

9

(5-10) бо в їхніх устах нема правди, нутро їхнє приносить нещастя, гріб відкритий їхнє горло, свій язик вони роблять гладеньким!

10

(5-11) Признай їх за винних, о Боже, через свої заміри хай упадуть, за їхні великі злочинства відкинь їх від Себе, бо вони проти Тебе бунтують!

11

(5-12) А всі, хто надію на Тебе складають, хай тішаться, будуть вічно співати вони, і Ти їх охорониш, і будуть радіти Тобою, хто любить ім'я Твоє!

12

(5-13) Бо Ти, Господи, благословлятимеш праведного, милістю вкриєш його, як щитом!

Psalms 6


Psalms Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 5

Psalms

Return to Index

Chapter 6

1

¶ Для дириґетна хору. На струнніх знаряддях. На октаву. Псалом Давидів. (6-2) Не карай мене, Господи, в гніві Своїм, не завдавай мені кари в Своїм пересерді!

2

(6-3) Помилуй мене, Господи, я ж бо слабий, уздоров мене, Господи, бо тремтять мої кості,

3

(6-4) і душа моя сильно стривожена, а ти, Господи, доки?

4

(6-5) Вернися, о Господи, визволи душу мою, ради ласки Своєї спаси Ти мене!

5

(6-6) Бож у смерті нема пам'ятання про Тебе, у шеолі ж хто буде хвалити Тебе?

6

(6-7) Змучився я від стогнання свого, щоночі постелю свою обмиваю слізьми, сльозами своїми окроплюю ложе своє!...

7

(6-8) Моє око зів'яло з печалі, постаріло через усіх ворогів моїх...

8

¶ (6-9) Відступіться від мене, усі беззаконники, бо почув Господь голос мого плачу!

9

(6-10) Благання моє Господь вислухає, молитву мою Господь прийме,

10

(6-11) усі мої вороги посоромлені будуть, і будуть настрашені дуже: хай вернуться, і будуть вони посоромлені зараз!

Psalms 7


Psalms Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 6

Psalms

Return to Index

Chapter 7

1

¶ Жалібна пісня Давидова, яку він співав Господеві в справі веніямінівця Куща.

2

(7-3) щоб ворог моєї душі не розшарпав, як лев, що кості ламає, й ніхто не рятує!

3

(7-4) Господи, Боже мій, коли я таке учинив, коли є беззаконня в долонях моїх,

4

(7-5) коли я доброчинцеві злом відплатив, і без причини ограбував свого противника,

5

(7-6) ворог нехай переслідує душу мою, і нехай дожене, і нехай до землі він потопче життя моє, і хай мою славу оберне на порох! Села.

6

(7-7) Устань же, о Господи, в гніві Своїм, понесися на лютість моїх ворогів, і до мене скеруй постанову Свою, яку Ти заповів!

7

(7-8) і громада народів оточить Тебе, і над нею вернися на висоту!

8

(7-9) Господь судить людей, суди ж мене, Господи, за моєю правотою й за моєю невинністю.

9

(7-10) Нехай злоба безбожних скінчиться, а Ти зміцни праведного, бо вивідуєш Ти серця й нирки, о праведний Боже!

10

¶ (7-11) Щит мій у Бозі, Який чистих серцем спасає.

11

(7-12) Бог Суддя справедливий, і щоденно на злого Бог гнівається,

12

(7-13) коли хто не навернеться, буде гострити меча Свого Він, Свого лука натягне й наставить його,

13

(7-14) і йому приготовив смертельні знаряддя, Він зробить огнистими стріли Свої.

14

(7-15) Ото, беззаконня зачне нечестивий, і завагітніє безправ'ям, і породить неправду.

15

(7-16) Він рова копав, і його викопав, і впав сам до ями, яку приготовив,

16

(7-17) обернеться зло його на його голову, і на маківку зійде його беззаконня!

17

(7-18) Я ж Господа буду хвалити за Його правдою, і буду виспівувати Ймення Всевишнього Господа!

Psalms 8


Psalms Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 7

Psalms

Return to Index

Chapter 8

1

¶ Для дириґетна хору. На інструменті ґатійськім. Псалом Давидів. (8-2) Господи, Владико наш, яке то величне на цілій землі Твоє Ймення, Слава Твоя понад небесами!

2

(8-3) З уст дітей й немовлят учинив Ти хвалу ради Своїх ворогів, щоб знищити противника й месника.

3

¶ (8-4) Коли бачу Твої небеса діло пальців Твоїх, місяця й зорі, що Ти встановив,

4

(8-5) то що є людина, що Ти пам'ятаєш про неї, і син людський, про якого Ти згадуєш?

5

(8-6) А однак учинив Ти його мало меншим від Бога, і славою й величчю Ти коронуєш його!

6

(8-7) Учинив Ти його володарем творива рук Своїх, все під ноги йому вмістив:

7

(8-8) худобу дрібну та биків, їх усіх, а також степових звірів диких,

8

(8-9) птаство небесне та риби морські, і все, що морськими дорогами ходить!

9

(8-10) Господи, Боже наш, яке то величне на цілій землі Твоє Ймення!

Psalms 9


Psalms Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 8

Psalms

Return to Index

Chapter 9

1

¶ Для дириґетна хору. На спів: „На смерть сина". Псалом Давидів. (9-2) Хвалитиму Господа усім серцем своїм, розповім про всі чуда Твої!

2

(9-3) Я буду радіти, і тішитись буду Тобою, і буду виспівувати Ймення Твоє, о Всевишній!

3

(9-4) Як будуть назад відступати мої вороги, то спіткнуться і вигинуть перед обличчям Твоїм!

4

(9-5) Бо суд мій і справу мою розсудив Ти, Ти на троні суддевім сидів, Судде праведний!

5

(9-6) Докорив Ти народам, безбожного знищив, ім'я їхнє Ти витер на вічні віки!

6

(9-7) О вороже мій, руйнування твої закінчились на вічність, ти й міста повалив був, і згинула з ними їхня пам'ять!

7

(9-8) Та буде Господь пробувати навіки, Він для суду поставив престола Свого,

8

(9-9) і вселенну Він буде судити по правді, справедливістю буде судити народи.

9

(9-10) і твердинею буде Господь для пригніченого, в час недолі притулком.

10

(9-11) і на Тебе надіятись будуть усі, що ім'я Твоє знають, бо не кинув Ти, Господи, тих, хто шукає Тебе!

11

¶ (9-12) Співайте Господеві, що сидить на Сіоні, між народами розповідайте про чини Його,

12

(9-13) бо карає Він вчинки криваві, про них пам'ятає, і не забуває Він зойку убогих!

13

(9-14) Помилуй мене, Господи, поглянь на страждання моє від моїх ненависників, Ти, що мене підіймаєш із брам смерти,

14

(9-15) щоб я розповідав про всю славу Твою, у брамах Сіонської доні я буду радіти спасінням Твоїм!

15

(9-16) Народи попадали в яму, яку самі викопали, до пастки, яку заховали, нога їхня схоплена.

16

(9-17) Господь знаний, Він суд учинив, спіткнувсь нечестивий у вчинку своєї руки! Гра на струнах. Села.

17

(9-18) Попрямують безбожні в шеол, всі народи, що Бога забули,

18

(9-19) бож не навіки забудеться бідний, надія убогих не згине назавжди!

19

(9-20) Устань же, о Господи, хай людина не перемагає, нехай перед лицем Твоїм засуджені будуть народи!

20

(9-21) Накинь, Господи, пострах на них, нехай знають народи, що вони тільки люди! Села.

Psalms 10


Psalms Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 9

Psalms

Return to Index

Chapter 10

1

¶ Для чого стоїш Ти, о Господи, здалека, в час недолі ховаєшся?

2

Безбожний в своїм гордуванні женеться за вбогим, хай схоплені будуть у підступах, які замишляли вони!

3

Бо жаданням своєї душі нечестивий пишається, а ласун проклинає, зневажає він Господа.

4

У гордощах каже безбожний, що Він не слідкує, бо Бога нема, оце всі його помисли!...

5

Сильні дороги його повсякчасно, від нього суди Твої високо, тим то віддмухує він ворогів своїх...

6

Сказав він у серці своєму: Я не захитаюсь, бо лиха навіки не буде мені...

7

Уста його повні прокляття й обмани та зради, під його язиком злочинство й переступ.

8

Причаївшись, сидить на подвір'ях, мордує невинного, його очі слідкують за вбогим...

9

В укритті він чатує, як лев той у зарості, чатує схопити убогого, хапає убогого й тягне його в свою сітку...

10

Припадає, знижається він, і попадають убогі в його міцні кігті...

11

Безбожний говорить у серці своїм: Бог забув, заховав Він обличчя Своє, не побачить ніколи.

12

¶ Устань же, о Господи Боже, руку Свою підійми, не забудь про убогих!

13

Чому нечестивий ображує Бога і говорить у серці своїм, що Ти не слідкуєш?

14

Але Ти все бачиш, бо спостерігаєш злочинство та утиск, щоб віддати Своєю рукою! На Тебе слабий опирається, Ти сироті помічник.

15

Зламай же рамено безбожному, і злого скарай за неправду його, аж більше не знайдеш його!

16

Господь Цар на вічні віки, із землі Його згинуть погани!

17

Бажання понижених чуєш Ти, Господи, серця їх зміцняєш, їх вислуховує ухо Твоє,

18

щоб дати суд сироті та пригніченому, щоб більш не страшив чоловік із землі!

Psalms 11


Psalms Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 10

Psalms

Return to Index

Chapter 11

1

¶ Для дириґетна хору. Давидів. Я надіюсь на Господа, як же кажете ви до моєї душі: Відлітай ти на гору свою, немов птах?

2

Бо ось, нечестиві натягують лука, міцно ставлять стрілу свою на тятиву, щоб у темряві до простосердих стріляти...

3

Як основи зруйновано, що тоді праведний зробить?

4

¶ Господь у святім Своїм храмі, Господь престол Його на небесах, бачать очі Його, повіки Його випробовують людських синів!

5

Господь випробовує праведного, а безбожного й того, хто любить насилля, ненавидить душа Його!

6

Він спустить дощем на безбожних горюче вугілля, огонь, і сірку, і вітер гарячий, це частка їхньої чаші.

7

Бо Господь справедливий, кохає Він правду, праведний бачить обличчя Його!

Psalms 12


Psalms Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 11

Psalms

Return to Index

Chapter 12

1

¶ Для дириґетна хору. На октаву. Псалом Давидів. (12-2) Спаси мене, Господи, бо нема вже побожного, з-поміж людських синів позникали вже вірні!

2

(12-3) Марноту говорять один до одного, їхні уста облесні, і серцем подвійним говорять...

3

(12-4) Нехай підітне Господь уста облесливі та язика чванькуватого

4

(12-5) тим, хто говорить: Своїм язиком будем сильні, наші уста при нас, хто ж буде нам пан?

5

(12-6) Через утиск убогих, ради стогону бідних тепер Я повстану, говорить Господь, поставлю в безпеці того, на кого розтягують сітку!

6

(12-7) Господні слова слова чисті, як срібло, очищене в глинянім горні, сім раз перетоплене!

7

(12-8) Ти, Господи, їх пильнуватимеш, і будеш навіки нас стерегти перед родом оцим!

8

(12-9) Безбожні кружляють навколо, бо нікчемність між людських синів підіймається.

Psalms 13


Psalms Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 12

Psalms

Return to Index

Chapter 13

1

¶ Для дириґетна хору. Псалом Давидів. (13-2) Доки, Господи, будеш мене забувати назавжди, доки будеш ховати від мене обличчя Своє?

2

(13-3) Як довго я буду складати в душі своїй болі, у серці своїм щодня смуток? Як довго мій ворог підноситись буде над мене?

3

(13-4) Зглянься, озвися до мене, о Господи, Боже мій! Просвітли мої очі, щоб на смерть не заснув я!

4

(13-5) Щоб мій неприятель не сказав: Я його переміг! Щоб мої вороги не раділи, як я захитаюсь!

5

(13-6) Я надію на милість Твою покладаю, моє серце радіє спасінням Твоїм!

6

(13-7) Я буду співати Господеві, бо Він добродійство для мене вчинив...

Psalms 14


Psalms Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 13

Psalms

Return to Index

Chapter 14

1

¶ Для дириґетна хору. Давидів. Безумний говорить у серці своїм: Нема Бога! Зіпсулись вони, і обридливий чинять учинок, нема доброчинця!...

2

Господь дивиться з неба на людських синів, щоб побачити, чи є там розумний, що Бога шукає.

3

Усе повідступало, разом стали бридкими вони, нема доброчинця, нема ні одного!...

4

¶ Чи ж не розуміють всі ті, хто чинить безправ'я, хто мій люд поїдає? Вони хліб Господній їдять, та не кличуть Його...

5

Тоді настрашилися страхом вони, бо Бог в праведнім роді.

6

Раду вбогого ганьбите ви, та Господь охорона йому.

7

Аби то Він дав із Сіону спасіння ізраїлеві! Як долю Своєму народу поверне Господь, то радітиме Яків, втішатися буде ізраїль!

Psalms 15


Psalms Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 14

Psalms

Return to Index

Chapter 15

1

¶ Псалом Давидів. Господи, хто може перебувати в наметі Твоїм? Хто мешкати може на святій Твоїй горі?

2

Той, хто в невинності ходить, і праведність чинить, і правду говорить у серці своїм,

3

хто не обмовляє своїм язиком, і злого не чинить для друга свого, і свого ближнього не зневажає!

4

Обридливий погорджений в очах його, і він богобійних шанує, присягає, для себе хоча б і на зло, і дотримує;

5

не дає свого срібла на лихву, і не бере на невинного підкупу. Хто чинить таке, ніколи той не захитається!

Psalms 16


Psalms Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 15

Psalms

Return to Index

Chapter 16

1

¶ Золота пісня Давадова. Хорони мене, Боже, я бо до Тебе вдаюся!

2

Я сказав Господеві: Ти Бог мій, добро моє тільки в Тобі!

3

До святих, які на землі, що шляхетні вони, до них все жадання моє!

4

Нехай множаться смутки для тих, хто набув собі інших богів, я не буду приносить їм ливної жертви із крови, і їхніх імен не носитиму в устах своїх!

5

Господь то частина спадку мого та чаші моєї, Ти долю мою підпираєш!

6

Частки припали для мене в хороших місцях, і гарна для мене спадщина моя!

7

Благословляю я Господа, що радить мені, навіть ночами навчають мене мої нирки.

8

¶ Уявляю я Господа перед собою постійно, бо Він по правиці моїй, й я не буду захитаний!

9

Через те моє серце радіє та дух веселиться, і тіло моє спочиває безпечно!

10

Бо Ти не опустиш моєї душі до шеолу, не попустиш Своєму святому побачити тління!

11

Дорогу життя Ти покажеш мені: радість велика з Тобою, завжди блаженство в правиці Твоїй!

Psalms 17


Psalms Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 16

Psalms

Return to Index

Chapter 17

1

¶ Молитва Давидова. Вислухай, Господи, правду мою, послухай благання моє! Почуй молитву мою із уст необлудних!

2

Від Твого лиця нехай вирок мій вийде, а очі Твої нехай бачать мою правоту!

3

Ти випробував моє серце, навістив уночі, перетопив Ти мене, й не знайшов чогось злого. і роздумував я, щоб лихе з моїх уст не виходило,

4

а в людських ділах, за словом уст Твоїх, я стерігся доріг гнобителя.

5

Зміцняй стопи мої на дорогах Твоїх, щоб кроки мої не хиталися!

6

Я кличу до Тебе, бо відповіси мені, Боже, нахили Своє ухо до мене, вислухай мову мою,

7

покажи дивну милість Свою, Спасителю тих, хто вдається до Тебе від заколотників проти правиці Твоєї.

8

¶ Хорони Ти мене, як зіницю Свою, дочку ока, у тіні Своїх крил заховай Ти мене

9

від безбожних, що гублять мене, смертельні мої вороги оточили мене!

10

Товщем замкнули вони своє серце, уста їхні говорять бундючно.

11

Вороги оточили тепер наші кроки, наставили очі свої, щоб мене повалити на землю...

12

із них кожен подібний до лева, що шарпати прагне, й як левчук, що сидить в укритті...

13

Устань же, о Господи, його попередь, кинь його на коліна! Мечем Своїм душу мою збережи від безбожного,

14

від людей рукою Своєю, Господи, від людей цього світу, що частка їхня в цьому житті, що Ти скарбом Своїм наповняєш їхнє черево! Ситі їхні сини, останок же свій для дітей вони лишать.

15

А я в правді побачу обличчя Твоє, і, збудившись, насичусь Твоєю подобою!

Psalms 18


Psalms Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 17

Psalms

Return to Index

Chapter 18

1

¶ Для дириґента хору. Раба Господнього Давида, коли він промовив до Господа слова цієї пісні того дня, як Господь урятував його з руки всіх його ворогів та від руки Саула, (18-2) то він проказав: Полюблю Тебе, Господи, сило моя,

2

(18-3) Господь моя скеля й твердиня моя, і Він мій Спаситель! Мій Бог моя скеля, сховаюсь я в ній, Він щит мій, і ріг Він спасіння мого, Він башта моя!

3

(18-4) Я кличу: Преславний Господь, і я визволений від своїх ворогів!

4

(18-5) Тенета смертельні мене оточили, і потоки велійяала лякають мене!

5

(18-6) Тенета шеолу мене оточили, і пастки смертельні мене попередили.

6

(18-7) В тісноті своїй кличу до Господа, і до Бога свого я взиваю, Він почує мій голос із храму Свого, і доходить мій зойк до лиця Його в уші Йому!

7

(18-8) Захиталась земля й затремтіла, і затряслись і хитались підвалини гір, бо Він запалився від гніву:

8

(18-9) із ніздер Його бухнув дим, з Його ж уст пожирущий огонь, і жар запалився від Нього!

9

(18-10) Він небо простяг і спустився, а хмара густа під ногами Його.

10

(18-11) Усівся Він на херувима й летів, і на вітрових крилах понісся...

11

(18-12) Поклав темряву Він як заслону Свою, довкілля Його то темрява вод, а мешкання Його густі хмари!

12

(18-13) Від блиску, що був перед Ним, град і жар огняний пройшли хмари Його...

13

(18-14) і Господь загримів у небесах, і Всевишній Свій голос подав, град і жар огняний!

14

(18-15) Він послав Свої стріли, та їх розпорошив, і стрілив Він блискавками, та їх побентежив.

15

(18-16) Показалися річища водні, і відкрились основи вселенної, від сваріння Твого, о Господи, від подиху вітру із ніздер Твоїх...

16

(18-17) Він простяг з висоти Свою руку, узяв Він мене, витяг мене з вод великих,

17

(18-18) він мене врятував від мого потужного ворога, і від моїх ненависників, бо сильніші від мене вони!

18

(18-19) Напали на мене вони в день нещастя мого, та Господь був моїм опертям,

19

(18-20) і на місце розлоге Він вивів мене, Він мене врятував, бо вподобав мене!

20

¶ (18-21) Нехай Господь зробить мені за моєю справедливістю, хай заплатить мені згідно з чистістю рук моїх,

21

(18-22) бо беріг я дороги Господні, і від Бога свого я не відступив,

22

(18-23) бо всі Його присуди передо мною, і не відкидав я від себе Його постанов!

23

(18-24) і був я із Ним непорочний, і стерігся своєї провини,

24

(18-25) і Господь заплатив був мені за моєю справедливістю, згідно з чистістю рук моїх перед очима Його.

25

(18-26) із справедливим поводишся Ти справедливо, із чесним по-чесному,

26

(18-27) із чистим поводишся чисто, а з лукавим за лукавством його,

27

(18-28) бо народ із біди Ти спасаєш, а очі зухвалі принижуєш,

28

(18-29) бо Ти світиш мого світильника, Господь Бог мій, освітлює Він мою темряву!

29

¶ (18-30) Бо з Тобою поб'ю я ворожого відділа, і з Богом своїм проберусь через мур.

30

(18-31) Бог непорочна дорога Його, слово Господнє очищене, щит Він для всіх, хто вдається до Нього!

31

(18-32) Бо хто Бог, окрім Господа? і хто скеля, крім нашого Бога?

32

(18-33) Цей Бог мене силою оперезав, і дорогу мою учинив непорочною,

33

(18-34) Він зробив мої ноги, мов у лані, і ставить мене на висотах моїх,

34

(18-35) мої руки навчає до бою, і на рамена мої лука мідяного напинає.

35

(18-36) і дав Ти мені щит спасіння Свого, а правиця Твоя підпирає мене, і чинить великим мене Твоя поміч.

36

(18-37) Ти чиниш широким мій крок підо мною, і стопи мої не спіткнуться.

37

(18-38) Женуся я за ворогами своїми, і їх дожену, і не вернуся, аж поки не винищу їх,

38

(18-39) я їх потрощу, й вони встати не зможуть, повпадають під ноги мої!

39

(18-40) Ти ж для бою мене підперізуєш силою, валиш під мене моїх ворохобників.

40

(18-41) Повернув Ти до мене плечима моїх ворогів, і понищу ненависників я своїх!

41

(18-42) Кричали вони, та немає спасителя, взивали до Господа, і не відповів їм.

42

(18-43) і я їх зітру, як той порох на вітрі, як болото на вулицях, їх потопчу!

43

(18-44) Ти від бунту народу мене бережеш, Ти робиш мене головою племенам, мені будуть служити народи, яких я не знав!

44

(18-45) На вістку про мене слухняні мені, до мене чужинці підлещуються,

45

(18-46) в'януть чужинці і тремтять у твердинях своїх...

46

(18-47) Живий Господь, і благословенна будь, скеле моя, і нехай Бог спасіння мойого звеличиться,

47

(18-48) Бог, що помсти за мене дає, і що народи під мене підбив,

48

(18-49) що рятує мене від моїх ворогів, Ти звеличив мене над повстанців на мене, спасаєш мене від насильника!

49

(18-50) Тому то хвалю Тебе, Господи, серед народів, і Йменню Твоєму співаю!

50

(18-51) Ти Своєму цареві спасіння побільшуєш, і милість вчиняєш Своєму помазанцеві Давиду й насінню його аж навіки.

Psalms 19


Psalms Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 18

Psalms

Return to Index

Chapter 19

1

¶ Для дириґетна хору. Псалом Давидів. (19-2) Небо звіщає про Божую славу, а про чин Його рук розказує небозвід.

2

(19-3) Оповіщує день дневі слово, а ніч ночі показує думку,

3

(19-4) без мови й без слів, не чутний їхній голос,

4

(19-5) та по цілій землі пішов відголос їхній, і до краю вселенної їхні слова! Для сонця намета поставив у них,

5

(19-6) а воно, немов той молодий, що виходить із-під балдахину свого, воно тішиться, мов той герой, щоб пробігти дорогу!

6

(19-7) Вихід його з краю неба, а обіг його аж на кінці його, і від спеки його ніщо не заховається.

7

¶ (19-8) Господній Закон досконалий, він зміцнює душу. Свідчення Господа певне, воно недосвідченого умудряє.

8

(19-9) Справедливі Господні накази, бо серце вони звеселяють. Заповідь Господа чиста, вона очі просвітлює.

9

(19-10) Страх Господа чистий, він навіки стоїть. Присуди Господа правда, вони справедливі всі разом,

10

(19-11) дорожчі вони понад золото і понад безліч щирого золота, і солодші за мед і за сік щільниковий,

11

(19-12) і раб Твій у них бережкий, а в дотриманні їх нагорода велика.

12

(19-13) А помилки хто зрозуміє? Від таємних очисть Ти мене,

13

(19-14) і від свавільців Свого раба заховай, нехай не панують вони надо мною, тоді непорочним я буду, і від провини великої буду очищений.

14

(19-15) Нехай будуть із волі Твоєї слова моїх уст, а думки мого серця перед лицем Твоїм, Господи, скеле моя й мій Спасителю!

Psalms 20


Psalms Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 19

Psalms

Return to Index

Chapter 20

1

¶ Для дириґетна хору. Псалом Давидів. (20-2) В день недолі озветься до тебе Господь, ім'я Бога Якового зробить сильним тебе!

2

(20-3) Він пошле тобі поміч із святині, і з Сіону тебе підіпре!

3

(20-4) Усі жертви твої пам'ятати Він буде, і буде вважати твоє цілопалення ситим. Села.

4

(20-5) Він дасть тобі, як твоє серце бажає, і виповнить цілий твій задум!

5

(20-6) Ми будем радіти спасінням Твоїм, і підіймемо прапор в ім'я Бога нашого, нехай Господь виконає всі прохання твої!

6

¶ (20-7) Тепер я пізнав, що спасає Господь помазанця Свого, дає йому відповідь з неба святого Свого могутніми чинами помічної правиці Своєї.

7

(20-8) Одні колесницями хваляться, а інші кіньми, а ми будем хвалитись ім'ям Господа, нашого Бога:

8

(20-9) вони похилились і впали, а ми стоїмо та ростемо на силах!

9

(20-10) Господи, спаси! Хай озветься нам Цар у день нашого кликання!

Psalms 21


Psalms Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 20

Psalms

Return to Index

Chapter 21

1

¶ Для дириґетна хору. Псалом Давидів. (21-2) Господи, силою Твоєю веселиться цар, і спасінням Твоїм як він сильно радіє!

2

(21-3) Ти йому дав бажання серця його, і прохання уст його не відмовив. Села.

3

(21-4) Бо Ти його випередив благословеннями добра, на голову йому поклав корону зо щирого золота.

4

(21-5) Життя він у Тебе просив, і дав Ти йому довголіття на вічні віки!

5

(21-6) Слава велика його при Твоїй допомозі, хвалу та величність кладеш Ти на нього,

6

(21-7) бо Ти вчиниш його благословенням вічним, звеселиш його радістю, як буде він разом з Тобою!

7

¶ (21-8) Цар має надію на Господа, у ласці Всевишнього не захитається він.

8

(21-9) Знайде рука Твоя всіх ворогів Твоїх, знайде правиця Твоя Твоїх ненависників.

9

(21-10) На час гніву Свого Ти їх учиниш огненною піччю, Господь гнівом Своїм їх понищить, і огонь пожере їх.

10

(21-11) Ти вигубиш плід їхній із землі, а їхнє насіння з-поміж синів людських.

11

(21-12) Бо нещастя на Тебе вони простягли, замишляли злу думку, якої здійснити не зможуть,

12

(21-13) бо Ти їх обернеш плечима до нас, на тятивах Своїх міцно стріли поставиш на них.

13

(21-14) Піднесися ж, о Господи, в силі Своїй, а ми будем співати й хвалити могутність Твою!

Psalms 22


Psalms Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 21

Psalms

Return to Index

Chapter 22

1

¶ Для дириґетна хору. На спів: „Ланя зорі досвітньої". Псалом Давидів. (22-2) Боже мій, Боже мій, нащо мене Ти покинув? Далекі слова мого зойку від спасіння мого!...

2

(22-3) Мій Боже, взиваю я вдень, та Ти не озвешся, і кличу вночі, і спокою немає мені!

3

(22-4) Та Ти Святий, пробуваєш на хвалах ізраїлевих!

4

(22-5) На Тебе надіялись наші батьки, надіялися і Ти визволив їх.

5

(22-6) До Тебе взивали вони і спасені були, на Тебе надіялися і не посоромились.

6

(22-7) А я червяк, а не чоловік, посміховище людське й погорда в народі.

7

(22-8) Всі, хто бачить мене, насміхаються з мене, розкривають роти, головою хитають!

8

(22-9) Покладався на Господа він, хай же рятує його, нехай Той його визволить, він бо Його уподобав!

9

(22-10) Бо з утроби Ти вивів мене, Ти безпечним мене учинив був на персах матері моєї!

10

(22-11) На Тебе з утроби я зданий, від утроби матері моєї Ти мій Бог!

11

¶ (22-12) Не віддаляйся від мене, бо горе близьке, бо нема мені помічника!

12

(22-13) Багато биків оточили мене, башанські бугаї обступили мене,

13

(22-14) на мене розкрили вони свої пащі, як лев, що шматує й ричить!

14

(22-15) Я розлитий, немов та вода, і всі кості мої поділились, стало серце моє, немов віск, розтопилось в моєму нутрі.

15

(22-16) Висохла сила моя, як лушпиння, і прилип мій язик до мого піднебіння, і в порох смертельний поклав Ти мене.

16

(22-17) Бо пси оточили мене... обліг мене натовп злочинців, прокололи вони мої руки та ноги мої...

17

(22-18) Я висох, рахую всі кості свої, а вони придивляються й бачать нещастя в мені!

18

(22-19) Вони ділять для себе одежу мою, а про шату мою жеребка вони кидають...

19

(22-20) А Ти, Господи, не віддаляйся, Допомого моя, поспіши ж мені на оборону!

20

(22-21) Від меча збережи мою душу, одиначку мою з руки пса!

21

(22-22) Спаси мене від пащі лев'ячої, а вбогу мою від рогів буйволів.

22

¶ (22-23) Я звіщатиму Ймення Твоє своїм браттям, буду хвалити Тебе серед збору!

23

(22-24) Хто боїться Господа, прославляйте Його, увесь Яковів роде шануйте Його, страхайтесь Його, все насіння ізраїлеве,

24

(22-25) бо Він не погордував і не зневажив страждання убогого, і від нього обличчя Свого не сховав, а почув, як він кликав до Нього!

25

(22-26) Від Тебе повстане хвала моя в зборі великім, принесу свої жертви в присутності тих, хто боїться Його,

26

(22-27) будуть їсти покірні і ситими стануть, хвалитимуть Господа ті, хто шукає Його, буде жить серце ваше навіки!

27

(22-28) Усі кінці землі спам'ятають, і до Господа вернуться, і вклоняться перед обличчям Його всі племена народів,

28

(22-29) бо царство Господнє, і Він Пан над народами!

29

(22-30) Будуть їсти й поклоняться всі багачі на землі, перед обличчям Його на коліна попадають всі, хто до пороху сходить і не може себе оживити!

30

(22-31) Буде потомство служити Йому, й залічене буде навіки у Господа.

31

(22-32) Прийдуть і будуть звіщать Його правду народові, який буде народжений, що Він це вчинив!

Psalms 23


Psalms Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 22

Psalms

Return to Index

Chapter 23

1

¶ Псалом Давидів. Господь то мій Пастир, тому в недостатку не буду,

2

на пасовиськах зелених оселить мене, на тихую воду мене запровадить!

3

Він душу мою відживляє, провадить мене ради Ймення Свого по стежках справедливости.

4

Коли я піду хоча б навіть долиною смертної темряви, то не буду боятися злого, бо Ти при мені, Твоє жезло й Твій посох вони мене втішать!

5

Ти передо мною трапезу зготовив при моїх ворогах, мою голову Ти намастив був оливою, моя чаша то надмір пиття!

6

Тільки добро й милосердя мене супроводити будуть по всі дні мого життя, а я пробуватиму в домі Господньому довгі часи!

Psalms 24


Psalms Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 23

Psalms

Return to Index

Chapter 24

1

¶ Псалом Давидів. Господня земля, і все, що на ній, вселенна й мешканці її,

2

бо заклав Він її на морях, і на річках її встановив.

3

¶ Хто зійде на гору Господню, і хто буде стояти на місці святому Його?

4

У кого чисті руки та щиреє серце, і хто не нахиляв на марноту своєї душі, і хто не присягав на обману,

5

нехай носить він благословення від Господа, а праведність від Бога спасіння свого!

6

Таке покоління усіх, хто шукає Його, хто прагне обличчя Твого, Боже Яковів! Села.

7

¶ Піднесіте верхи свої, брами, і будьте відчинені, входи відвічні, і ввійде Цар слави!

8

Хто ж то Цар слави? Господь сильний й могутній, Господь, що потужний в бою!

9

Піднесіте верхи свої, брами, і піднесіте, входи відвічні, і ввійде Цар слави!

10

Хто ж то Він, той Цар слави? Господь Саваот Він Цар слави! Села.

Psalms 25


Psalms Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 24

Psalms

Return to Index

Chapter 25

1

¶ Давидів. До Тебе підношу я, Господи, душу свою,

2

Боже мій, я на Тебе надіюсь, нехай же я не засоромлюсь, нехай не радіють мої вороги ради мене!

3

Не будуть також посоромлені всі, хто на Тебе надіється, та нехай посоромляться ті, хто на Тебе встає надаремно!

4

Дороги Твої дай пізнати мені, Господи, стежками Своїми мене попровадь,

5

провадь мене в правді Своїй і навчи Ти мене, бо Ти Бог спасіння мого, кожен день я на Тебе надіюсь!

6

Пам'ятай милосердя Своє, о мій Господи, і ласки Свої, бо відвічні вони!

7

Гріхи молодечого віку мого та провини мої не пригадуй, пам'ятай мене, Господи, в ласці Своїй через добрість Свою!

8

¶ Господь добрий та праведний, тому грішних навчає в дорозі,

9

Він провадить покірних у правді, і лагідних навчає дороги Своєї!

10

Всі Господні стежки милосердя та правда для тих, хто Його заповіта й свідоцтва додержує.

11

Ради Ймення Свого, о Господи, прости мені прогріх, великий бо він!

12

Хто той чоловік, що боїться він Господа? Він наставить його на дорогу, котру має вибрати:

13

душа його житиме в щасті, і насіння його вспадку землю!

14

Приязнь Господня до тих, хто боїться Його, і Свій заповіт Він звістить їм.

15

¶ Мої очі постійно до Господа, бо Він з пастки витягує ноги мої.

16

Обернися до мене й помилуй мене, я ж бо самітний та бідний!

17

Муки серця мого поширились, визволь мене з моїх утисків!

18

Подивися на горе моє та на муку мою, і прости всі гріхи мої!

19

Подивись на моїх ворогів, як їх стало багато, вони лютою ненавистю ненавидять мене!...

20

Пильнуй же моєї душі та мене хорони, щоб не бути мені засоромленим, бо надіюсь на Тебе!

21

Невинність та правда нехай оточають мене, бо надіюсь на Тебе!

22

Визволи, Боже, ізраїля від усіх його утисків!

Psalms 26


Psalms Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 25

Psalms

Return to Index

Chapter 26

1

¶ Давидів. Суди мене, Господи, бо ходив я в своїй непорочності, і надіявсь на Господа, тому не спіткнуся!

2

Перевір мене, Господи, і випробуй мене, перетопи мої нирки та серце моє,

3

бо перед очима моїми Твоє милосердя, і в правді Твоїй я ходив.

4

Не сидів я з людьми неправдивими, і не буду ходити з лукавими,

5

я громаду злочинців зненавидів, і з грішниками я сидіти не буду.

6

¶ Умию в невинності руки свої, й обійду Твого, Господи, жертівника,

7

щоб хвалу Тобі голосно виголосити, та звістити про всі чуда Твої.

8

Господи, полюбив я оселю дому Твого, і місце перебування слави Твоєї.

9

Не губи Ти моєї душі з нечестивими, та мого життя з кровожерами,

10

що в руках їх злодійство, що їхня правиця наповнена підкупом.

11

А я буду ходити в своїй непорочності, визволь мене та помилуй мене!

12

Нога моя стала на рівному місці, на зборах я благословлятиму Господа!

Psalms 27


Psalms Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 26

Psalms

Return to Index

Chapter 27

1

¶ Давидів. Господь моє світло й спасіння моє, кого буду боятись? Господь то твердиня мого життя, кого буду лякатись?

2

Коли будуть зближатись до мене злочинці, щоб жерти їм тіло моє, мої напасники та мої вороги, вони спотикнуться й попадають!...

3

коли проти мене розложиться табір, то серце моє не злякається, коли проти мене повстане війна, я надіятись буду на те, на поміч Його!

4

Одного прошу я від Господа, буду жадати того, щоб я міг пробувати в Господньому домі по всі дні свого життя, щоб я міг оглядати Господню приємність і в храмі Його пробувати!

5

бо Він заховає мене дня нещастя в Своїй скинії, сховає мене потаємно в Своєму наметі, на скелю мене проведе!

6

А тепер піднесеться моя голова понад ворогами моїми навколо мене, і я в Його скинії буду приносити жертви при відзвуках сурм, і я буду співати та грати Господеві!

7

¶ Почуй, Господи, голос мій, коли кличу, і помилуй мене, і озвися до мене!

8

За Тебе промовило серце моє: Шукайте Мого лиця! тому, Господи, буду шукати обличчя Твого:

9

не ховай же від мене обличчя Свого, у гніві Свого раба не відкинь! Ти був мені поміч, не кидай мене, і не лишай мене, Боже спасіння мого,

10

бо мій батько та мати моя мене кинули, та Господь прийме мене!

11

Дорогу Свою покажи мені, Господи, і провадь мене стежкою рівною, ради моїх ворогів!

12

Не видай мене на сваволю моїх ворогів, бо повстали на мене ті свідки облудні та неправдомовці,

13

немов би не вірував я, що в країні життя я побачу Господнє добро!

14

Надійся на Господа, будь сильний, і хай буде міцне твоє серце, і надійся на Господа!

Psalms 28


Psalms Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 27

Psalms

Return to Index

Chapter 28

1

¶ Давидів. До Тебе я кличу, о Господи скеле моя, не будь же безмовним до мене, бо коли Ти замовкнеш до мене, я стану подібний до тих, що сходять до гробу...

2

Почуй голос благання мого, як я кличу до Тебе, коли руки свої я підношу до храму святого Твого!

3

Не хапай мене з грішними й тими, хто чинить безправство, хто плете своїм ближнім про мир, але зло в їхнім серці!

4

Віддай їм за їхнім учинком, і за злом їхніх учинків, згідно з ділом їхніх рук Ти їм дай, верни їм заслужене ними,

5

бо вони не вдивляються в чинність Господню й діла Його рук, нехай їх поруйнує, й нехай не будує Він їх!

6

¶ Благословенний Господь, бо Він почув голос благання мого!

7

Господь моя сила та щит мій, на нього надіялось серце моє, й Він мені допоміг, і втішилося моє серце, і співом своїм я прославлю Його!

8

Господь сила народу Свого, і захист спасіння Свого помазанця!

9

Спаси Свій народ, і поблагослови спадщину Свою, і спаси їх, і піднось їх навіки!

Psalms 29


Psalms Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 28

Psalms

Return to Index

Chapter 29

1

¶ Псалом Давидів. Дайте Господу, Божі сини, дайте Господу славу та силу!

2

Дайте Господу славу імення Його, у препишній святині впадіть перед Господом!

3

Голос Господній над водами, Бог слави гримить, Господь над великими водами!

4

Голос Господній із силою, голос Господній з величністю.

5

Голос Господній ламає кедрини, голос Господній торощить кедрини ливанські.

6

Він примусить скакати Ливан як теля, та Сиріон, мов молоду антилопу.

7

Голос Господній викрешує полум'я огняне,

8

голос Господній пустиню тремтіти примушує, Господь чинить пустелю Кадеша тремтячою.

9

Голос Господній примушує лані тремтіти, й ліси обнажає, а в храмі Його все належне Йому виголошує: Слава!

10

Господь пробував в час потопу, і буде Господь пробувати повік віку Царем!

11

Господь подасть силу народу Своєму, Господь поблагословить миром народ Свій!

Psalms 30


Psalms Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 29

Psalms

Return to Index

Chapter 30

1

¶ Псалом Давидів. Пісня освячення дому. (30-2) Буду тебе величати, о Господи, бо Ти з глибини мене витяг, і не потішив моїх ворогів ради мене!

2

(30-3) Господи, Боже мій, я кликав до Тебе, і мене вздоровив Ти.

3

(30-4) Господи, вивів Ти душу мою із шеолу, Ти мене оживив, щоб в могилу не сходити мені!

4

(30-5) Співайте Господеві, святії Його, й славте пам'ять святині Його!

5

(30-6) Бо хвилю триває Він у гніві Своїм, все життя в Своїй ласці: буває увечорі плач, а радість на ранок!

6

¶ (30-7) А я говорив був у мирі своєму: Я не захитаюсь навіки!

7

(30-8) Господи, в ласці Своїй Ти поставив мене на горі моїх сил. Як лице Своє Ти заховав, то збентежився я.

8

(30-9) До Тебе я кличу, о Господи, і благаю я Господа:

9

(30-10) Яка користь із крови моєї, коли я до гробу зійду? Чи хвалити Тебе буде порох? Чи він виявить правду Твою?

10

(30-11) Почуй, Господи, і помилуй мене, Господи, будь мені помічником!

11

(30-12) Ти перемінив мені плач мій на радість, жалобу мою розв'язав, і підперезав мене радістю,

12

(30-13) щоб славу співала людина Тобі й не замовкла! Господи, Боже мій, повік славити буду Тебе!

Psalms 31


Psalms Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 30

Psalms

Return to Index

Chapter 31

1

¶ Для дириґетна хору. Псалом Давидів. (31-2) На Тебе надіюсь я, Господи, хай не буду повік засоромлений, визволь мене в Своїй правді!

2

(31-3) Нахили Своє ухо до мене, скоро мене порятуй, стань для мене могутньою скелею, домом твердині, щоб спас Ти мене!

3

(31-4) Бо ти скеля моя та твердиня моя, і ради Ймення Свого Ти будеш провадити мене й керувати мене!

4

(31-5) Ти витягнеш з пастки мене, що на мене таємно поставили, бо Ти сила моя!

5

(31-6) У руку Твою доручаю я духа свого, і Ти мене визволиш, Господи, Боже правди!

6

(31-7) Я зненавидив всіх, хто шанує бовванів марних, я ж надіюсь на Господа.

7

(31-8) Я буду радіти та тішитися в Твоїй милості, що побачив Ти горе моє, що приглянувся Ти до скорботи моєї душі,

8

(31-9) і мене не віддав в руку ворога, на місці розлогім поставив Ти ноги мої!

9

¶ (31-10) Помилуй мене, Господи, бо тісно мені, від горя вже виснажилось моє око, душа моя й нутро моє,

10

(31-11) бо скінчилось життя моє в смутку, а роки мої у квилінні, моя сила спіткнулася через мій гріх, і виснажились мої кості!

11

(31-12) Я в усіх ворогів своїх став посміховищем, надто сусідам своїм, і страхіттям знайомим моїм, хто бачить надворі мене утікають від мене!

12

(31-13) Я забутий у серці, немов той небіжчик, став я немов та розбита посудина...

13

(31-14) Бо чую багато шептання, страхання навколо, як змовляються разом на мене, вони замишляють забрати мою душу,

14

(31-15) а я покладаю надію на Тебе, о Господи, я кажу: Ти мій Бог!

15

(31-16) В Твою руку кладу свою долю, Ти ж визволь мене від руки ворогів моїх і моїх переслідників!

16

(31-17) Хай засяє обличчя Твоє на Твого раба, та спаси мене в ласці Своїй,

17

(31-18) Господи, щоб не бути мені посоромленим, що кличу до Тебе! Нехай посоромлені будуть безбожні, хай замовкнуть та йдуть до шеолу,

18

(31-19) нехай заніміють облудні уста, що гидоту говорять на праведного із пихою й погордою!

19

¶ (31-20) Яка величезна Твоя доброта, яку заховав Ти для тих, хто боїться Тебе, яку приготовив для тих, хто на Тебе надіється перед людськими синами!

20

(31-21) Ти їх у заслоні обличчя Свого заховаєш від людських тенет, Ти їх від лихих язиків у наметі сховаєш!

21

(31-22) Благословенний Господь, що вчинив мені милість чудовну Свою в оборонному місті!

22

(31-23) А я говорив у своїм побентеженні: Я відрізаний з-перед очей Твоїх! Та дійсно Ти вислухав голос благання мого, коли я до Тебе взивав...

23

(31-24) Любіть Господа, усі святії Його, стереже Господь вірних, а гордому з лишком відплачує.

24

(31-25) Будьте сильні, і хай буде міцне ваше серце, усі, хто надію покладає на Господа!

Psalms 32


Psalms Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 31

Psalms

Return to Index

Chapter 32

1

¶ Давидів. Пісня навчальна. Блаженний, кому подарований злочин, кому гріх закрито,

2

блаженна людина, що Господь їй гріха не залічить, що нема в її дусі лукавства!

3

Коли я мовчав, спорохнявіли кості мої в цілоденному зойку моєму,

4

бо рука Твоя вдень та вночі надо мною тяжить, і волога моя обернулась на літню посуху! Села.

5

Я відкрив Тобі гріх свій, і не сховав був провини своєї. Я сказав був: Признаюся в проступках своїх перед Господом! і провину мого гріха Ти простив. Села.

6

Тому кожен побожний відповідного часу молитися буде до Тебе, і навіть велика навала води не досягне до нього!

7

¶ Ти покрова моя, Ти від утиску будеш мене стерегти, Ти обгорнеш мене радістю спасіння! Села.

8

Я зроблю тебе мудрим, і буду навчати тебе у дорозі, якою ти будеш ходити, Я дам тобі раду, Моє око вважає на тебе!

9

Не будьте, як кінь, як той мул нерозумні, що їх треба приборкати оздобою їхньою вудилом і вуздечкою, як до тебе вони не зближаються.

10

Багато хворіб на безбожного, хто ж надію свою покладає на Господа того милість оточує!

11

Веселітесь у Господі, і тіштеся, праведні, і співайте із радістю, всі щиросерді!

Psalms 33


Psalms Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 32

Psalms

Return to Index

Chapter 33

1

¶ Співайте із радістю, праведні в Господі, бо щирим лицює хвала!

2

Хваліть Господа гуслами, співайте Йому з десятиструнною арфою,

3

заспівайте Йому нову пісню, гарно заграйте Йому з гуком сурем,

4

бо щире Господнєє слово, і кожен чин Його вірний!

5

Правду та суд Він кохає, і Господньої милости повна земля!

6

Словом Господнім учинене небо, а подихом уст Його все його військо.

7

Воду морську збирає Він, мов би до міху, безодні складає в коморах.

8

Буде боятися Господа ціла земля, всі мешканці всесвіту будуть лякатись Його,

9

бо сказав Він і сталось, наказав і з'явилось.

10

Господь раду поганів понищить, понівечить мислі народів,

11

а задум Господній навіки стоятиме, думки Його серця на вічні віки!

12

¶ Блаженний той люд, що Богом у нього Господь, блаженний народ, що Він вибрав його на спадок Собі!

13

Господь споглядає з небес, і бачить усіх синів людських,

14

приглядається з місця оселі Своєї до всіх, хто замешкує землю:

15

Хто створив серце кожного з них, наглядає всі їхні діла!

16

Немає царя, що його многість війська спасає, не врятується велетень великістю сили,

17

для спасіння той кінь ненадійний, і великістю сили своєї він не збереже,

18

ось око Господнє на тих, хто боїться Його, хто надію на милість Його покладає,

19

щоб рятувати життя їхнє від смерти, і щоб за час голоду їх оживляти!

20

Душа наша надію складає на Господа, Він наша поміч і щит наш,

21

бо Ним радується наше серце, бо на Ймення святеє Його ми надію кладемо!

22

Нехай Твоя милість, о Господи, буде на нас, коли покладаємо надію на Тебе!

Psalms 34


Psalms Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 33

Psalms

Return to Index

Chapter 34

1

¶ Давидів, коли він удавав був причинного перед Авімелехом, що вигнав його, і той пішов. (34-2) Я благословлятиму Господа кожного часу, хвала Йому завсіди в устах моїх!

2

(34-3) Душа моя буде хвалитися Господом, хай це почують слухняні, і нехай звеселяться!

3

(34-4) Зо мною звеличуйте Господа, і підносьте ім'я Його разом!

4

(34-5) Шукав я був Господа, і Він озвався до мене, і від усіх небезпек мене визволив.

5

(34-6) Приглядайтесь до Нього й засяєте, і не посоромляться ваші обличчя!

6

(34-7) Цей убогий взивав, і Господь його вислухав, і від усіх його бід його визволив.

7

(34-8) Ангол Господній табором стає кругом тих, хто боїться його, і визволює їх.

8

(34-9) Скуштуйте й побачте, який добрий Господь, блаженна людина, що надію на Нього кладе!

9

(34-10) Бійтеся Господа, всі святії Його, бо ті, що бояться Його, недостатку не мають!

10

(34-11) Левчуки бідні й голодні, а ті, хто пошукує Господа, недостатку не чують в усьому добрі.

11

¶ (34-12) Ходіть, діти, послухайте мене, страху Господнього я вас навчу!

12

(34-13) Хто та людина, що хоче життя, що любить дні довгі, щоб бачити добро?

13

(34-14) Свого язика бережи від лихого, а уста свої від говорення підступу.

14

(34-15) Відступися від злого і добре чини, миру шукай і женися за ним!

15

(34-16) Очі Господні на праведних, уші ж Його на їхній зойк,

16

(34-17) Господнє лице на злочинців, щоб винищити їхню пам'ять з землі.

17

(34-18) Коли праведні кличуть, то їх чує Господь, і з усіх утисків їхніх визволює їх.

18

(34-19) Господь зламаносердим близький, і впокорених духом спасає.

19

(34-20) Багато лихого для праведного, та його визволяє Господь з них усіх:

20

(34-21) Він пильнує всі кості його, із них жодна не зламається!

21

(34-22) Зло безбожному смерть заподіє, і винними будуть усі, хто ненавидить праведного.

22

(34-23) Господь визволить душу рабів Своїх, і винні не будуть усі, хто вдається до Нього!

Psalms 35


Psalms Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 34

Psalms

Return to Index

Chapter 35

1

¶ Давидів. Судися, о Господи, з тими, хто судиться зо мною воюй з тими, хто зо мною воює,

2

візьми малого й великого щита, і встань мені на допомогу!

3

Дістань списа, і дорогу замкни моїм напасникам, скажи до моєї душі: Я спасіння твоє!

4

Нехай засоромляться й будуть поганьблені ті, хто чатує на душу мою; хай відступлять назад і нехай посоромляться ті, хто лихо мені замишляє.

5

Бодай вони стали, немов та полова на вітрі, і Ангол Господній нехай їх жене;

6

нехай буде дорога їхна темна й сковзька, і Ангол Господній нехай їх жене,

7

бо вони безпричинно тенета свої розставляють на мене, яму копають безвинно на душу мою!

8

Нехай нагла загибіль, якої не знає, на нього спаде, і сітка його, яку він наставив, хай зловить його у нагле нещастя, бодай він до нього упав!

9

А душа моя в Господі буде радіти, звеселиться Його допомогою!

10

Скажуть усі мої кості: Господи, хто подібний до Тебе? Ти рятуєш убогого від сильнішого над нього, покірного та бідаря від його дерія.

11

¶ Свідки встають неправдиві, чого я не знав питають мене,

12

віддають мені злом за добро, осирочують душу мою!

13

А я, як вони хворували були, зодягався в верету, душу свою мучив постом, молитва ж моя поверталась на лоно моє...

14

Як приятель, буцім то брат він для мене, так я ходив, ніби був я в жалобі по матері, був я засмучений, схилений...

15

А вони, як упав я, радіють та сходяться, напасники проти мене збираються, я ж не знаю про те; кричать, і не вмовкають,

16

з дармоїдами та пересмішниками скрегочуть на мене своїми зубами...

17

¶ Господи, чи довго Ти будеш дивитись на це? Відверни мою душу від їхніх зубів, від отих левчуків одиначку мою!

18

Я буду Тебе прославляти на зборах великих, буду Тебе вихваляти в численнім народі!

19

Нехай з мене не тішаться ті, хто ворогує на мене безвинно, нехай ті не моргають очима, хто мене без причини ненавидить,

20

бо говорять вони не про мир, але на спокійних у краї облудні слова вимишляють,

21

свої уста на мене вони розкривають, говорять: Ага, ага! Наші очі це бачили!

22

Ти бачив це, Господи, не помовчи ж, Господи, не віддаляйся від мене!

23

Устань, і збудися на суд мій, Боже мій і Господи мій, на суперечку мою,

24

розсуди Ти мене до Своїй справедливості, Господи, Боже мій, і нехай через мене не тішаться,

25

нехай не говорять у серці своїм: Ага, його маємо ми, хай не кажуть вони: Ми його проковтнули...

26

Нехай посоромляться та застидаються разом, хто з мого нещастя радіє, бодай вбрались у сором та в ганьбу, хто рота свого розкриває на мене!

27

Хай співають та звеселяються ті, хто бажає мені правоти, і нехай кажуть завжди: Хай буде великий Господь, що миру бажає Своєму рабові!

28

А язик мій звіщатиме правду Твою, славу Твою кожен день!

Psalms 36


Psalms Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 35

Psalms

Return to Index

Chapter 36

1

¶ Для диригенту хору. Раба Господнього Давида. (36-2) Грішне слово безбожного в серці моїм: Нема страху Божого перед очима його,

2

(36-3) бо в очах своїх він до себе підлещується, щоб буцім то гріх свій знайти, щоб зненавидіти.

3

(36-4) Слова його уст то марнота й обмана, перестав він бути мудрим, щоб чинити добро.

4

(36-5) Беззаконство задумує він на постелі своїй, стає на дорозі недобрій, не цурається злого.

5

¶ (36-6) Господи, аж до небес милосердя Твоє, аж до хмар Твоя вірність,

6

(36-7) Твоя справедливість немов гори Божі, Твої суди безодня велика, людину й худобу спасаєш Ти, Господи!

7

(36-8) Яка дорога Твоя милість, о Боже, і ховаються людські сини в тіні Твоїх крил:

8

(36-9) вони з ситости дому Твого напоюються, і Ти їх напуваєш з потока Своїх солодощів,

9

(36-10) бо в Тебе джерело життя, в Твоїм світлі побачимо світло!

10

(36-11) Продовж Свою милість на тих, хто знає Тебе, а правду Свою на людей щиросердих!

11

(36-12) Нога пишних нехай не наступить на мене, і безбожна рука нехай не викидає мене!

12

(36-13) Попадали там беззаконники, повалено їх і встати не зможуть.

Psalms 37


Psalms Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 36

Psalms

Return to Index

Chapter 37

1

¶ Давидів. Не розпалюйся гнівом своїм на злочинців, не май заздрости до беззаконних,

2

бо вони, як трава, будуть скоро покошені, і мов та зелена билина пов'януть!

3

Надійся на Господа й добре чини, землю замешкуй та правди дотримуй!

4

Хай Господь буде розкіш твоя, і Він сповнить тобі твого серця бажання!

5

На Господа здай дорогу свою, і на Нього надію клади, і Він зробить,

6

і Він випровадить, немов світло, твою справедливість, а правду твою немов південь.

7

¶ Жди Господа мовчки й на Нього надійся, не розпалюйся гнівом на того, хто щасливою чинить дорогу свою, на людину, що виконує задуми злі.

8

Повстримайсь від гніву й покинь пересердя, не розпалюйся лютістю, щоб чинити лиш зло,

9

бо витяті будуть злочинці, а ті, хто вповає на Господа землю вспадкують!

10

А ще трохи й не буде безбожного, і будеш дивитись на місце його і не буде його,

11

а покірні вспадкують землю, і зарозкошують миром великим!

12

Лихе замишляє безбожний на праведного, і скрегоче на нього своїми зубами,

13

та Господь посміється із нього, бачить бо Він, що наближується його день!

14

Безбожні меча добувають та лука свого натягають, щоб звалити нужденного й бідного, щоб порізати людей простої дороги,

15

та ввійде їхній меч до їхнього власного серця, і поламані будуть їхні луки!

16

Краще мале справедливого, ніж велике багатство безбожних, і то багатьох,

17

бо зламані будуть рамена безбожних, а справедливих Господь підпирає!

18

Знає Господь дні невинних, а їхня спадщина пробуде навіки,

19

за лихоліття не будуть вони посоромлені, і за днів голоду ситими будуть.

20

Бо загинуть безбожні, і Господні вороги, як овечий той лій, заникнуть, у димі заникнуть вони!

21

¶ Позичає безбожний і не віддає, а праведний милість висвідчує та роздає,

22

бо благословенні від Нього вспадкують землю, а прокляті від Нього понищені будуть!

23

Від Господа кроки людини побожної ставляться міцно, і Він любить дорогу її;

24

коли ж упаде, то не буде покинена, бо руку її підпирає Господь.

25

Я був молодий і постарівся, та не бачив я праведного, щоб опущений був, ні нащадків його, щоб хліба просили.

26

Кожен день виявляє він милість та позичає, і над потомством його благословення.

27

Ухиляйся від злого та добре чини, та й навіки живи!

28

Бо любить Господь справедливість, і Він богобійних Своїх не покине, вони будуть навіки бережені, а насіння безбожних загине!

29

Успадкують праведні землю, і повік будуть жити на ній.

30

Уста праведного кажуть мудрість, язик же його промовляє про право,

31

Закон Бога його в його серці, кроки його не спіткнуться.

32

А безбожний чатує на праведного, і пильнує забити його,

33

та Господь не зоставить його в руках того, і несправедливим не вчинить його, коли буде судити його.

34

¶ Надійся на Господа, та держися дороги Його, і піднесе Він тебе, щоб успадкувати землю, ти бачитимеш, як понижені будуть безбожні.

35

Я бачив безбожного, що збуджував пострах, що розкоренився, немов саморосле зелене те дерево,

36

та він проминув, й ось немає його, і шукав я його, й не знайшов!

37

Бережи неповинного та дивися на праведного, бо людині спокою належить майбутність,

38

переступники ж разом понищені будуть, майбутність безбожних загине!

39

А спасіння праведних від Господа, Він їхня твердиня за час лихоліття,

40

і Господь їм поможе та їх порятує, визволить їх від безбожних і їх збереже, бо вдавались до Нього вони!

Psalms 38


Psalms Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 37

Psalms

Return to Index

Chapter 38

1

¶ Псалом Давидів. На пам'ятку. (38-2) Господи, не карай мене в гніві Своїм, і не завдавай мені кари в Своїм пересерді,

2

(38-3) бо прошили мене Твої стріли, і рука Твоя тяжко спустилась на мене...

3

(38-4) Від гніву Твого нема цілого місця на тілі моїм, немає спокою в костях моїх через мій гріх,

4

(38-5) бо провини мої переросли мою голову, як великий тягар, вони тяжчі над сили мої,

5

(38-6) смердять та гниють мої рани з глупоти моєї...

6

(38-7) Скорчений я, і над міру похилений, цілий день я тиняюсь сумний,

7

(38-8) бо нутро моє повне запалення, і в тілі моїм нема цілого місця...

8

(38-9) Обезсилений я й перемучений тяжко, ридаю від стогону серця свого...

9

(38-10) Господи, всі бажання мої перед Тобою, зідхання ж моє не сховалось від Тебе.

10

(38-11) Сильно тріпочеться серце моє, опустила мене моя сила, навіть ясність очей моїх і вона не зо мною...

11

(38-12) Друзі мої й мої приятелі поставали здаля від моєї біди, а ближні мої поставали оподаль...

12

¶ (38-13) Тенета розставили ті, хто чатує на душу мою, а ті, хто бажає нещастя мені, говорять прокляття, і ввесь день вимишляють зрадливе!

13

(38-14) А я, мов глухий, вже не чую, і мов той німий, який уст своїх не відкриває...

14

(38-15) і я став, мов людина, що нічого не чує і в устах своїх оправдання не має,

15

(38-16) бо на Тебе надіюся я, Господи, Ти відповіси, Господи, Боже мій!

16

(38-17) Бо сказав я: Нехай не потішаться з мене, нехай не несуться вони понад мене, коли послизнеться нога моя!

17

(38-18) Бо я до упадку готовий, і передо мною постійно недуга моя,

18

(38-19) бо провину свою визнаю, журюся гріхом своїм я!

19

(38-20) А мої вороги проживають, міцніють, і без причини помножилися мої недруги...

20

(38-21) Ті ж, хто відплачує злом за добро, обчорнюють мене, бо женусь за добром...

21

(38-22) Не покинь мене, Господи, Боже мій, не віддаляйся від мене,

22

(38-23) поспіши мені на допомогу, Господи, Ти спасіння моє!

Psalms 39


Psalms Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 38

Psalms

Return to Index

Chapter 39

1

¶ Для дириґетна хору. Єдутуна. Псалом Давидів. (39-2) Я сказав: Пильнувати я буду дороги свої, щоб своїм язиком не грішити, накладу я вуздечку на уста свої, поки передо мною безбожний.

2

(39-3) Занімів я в мовчанні, замовк про добро, а мій біль був подражнений.

3

(39-4) Розпалилося серце моє у моєму нутрі, палає огонь від мого роздумування... Я став говорити своїм язиком:

4

(39-5) Повідоми мене, Господи, про кінець мій та про днів моїх міру, яка то вона, нехай знаю, коли я помру!

5

(39-6) Ось відміряв долонею Ти мої дні, а мій вік як ніщо проти Тебе, і тільки марнота сама кожна людина жива! Села.

6

(39-7) У темноті лиш ходить людина, клопочеться тільки про марне: громадить вона, та не знає, хто звозити буде оте!

7

¶ (39-8) А тепер на що маю надіятись, Господи? Надія моя на Тебе вона!

8

(39-9) Від усіх моїх прогріхів визволи мене, не чини мене посміхом для нерозумного!

9

(39-10) Занімів я та уст своїх не відкриваю, бо Ти те вчинив,

10

(39-11) забери Ти від мене Свій доторк, від порази Твоєї руки я кінчаюсь...

11

(39-12) Ти караєш людину докорами за беззаконня, Ти знищив, як міль, привабність її, кожна людина направду марнота! Села.

12

(39-13) Вислухай, Господи, молитву мою, і почуй благання моє, не будь мовчазний до моєї сльози, бо приходько я в Тебе, мандрівник, як батьки мої всі!

13

(39-14) Відверни гнів від мене і я підкріплюся, перше ніж відійду, і не буде мене!

Psalms 40


Psalms Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 39

Psalms

Return to Index

Chapter 40

1

¶ Для дириґетна хору. Псалом Давидів. (40-2) Непохитно надіюсь на Господа, і Він прихилився до мене, і благання моє Він почув.

2

(40-3) Витяг мене Він із згубної ями, із багна болотистого, і поставив на скелі ноги мої, і зміцнив мої стопи,

3

(40-4) і дав пісню нову в мої уста, для нашого Бога хвалу, нехай бачать багато-хто й пострах хай мають, і хай вони мають надію, на Господа!

4

(40-5) Блаженна людина, що Бога вчинила своєю твердинею, і не зверталась до пишних та тих, що вони до неправди схиляються!

5

(40-6) Багато вчинив Ти, о Господи, Боже мій, Твої чуда й думки Твої тільки про нас, нема Тобі рівного! Я хотів би все це показати й про це розказати, та воно численніше, щоб можна його розповісти.

6

¶ (40-7) Жертви й приношення Ти не схотів, Ти розкрив мені уші, цілопалення й жертви покутної Ти не жадав.

7

(40-8) Тоді я сказав: Ось я прийшов із звоєм книжки, про мене написаної.

8

(40-9) Твою волю чинити, мій Боже, я хочу, і Закон Твій у мене в серці.

9

(40-10) Я проповідував правду в великому зборі, ото, своїх уст не ув'язнюю я, Господи, знаєш Ти,

10

(40-11) справедливість Твою не ховав я в середині серця свого, про вірність Твою та спасіння Твоє я звіщав, не таїв я про милість Твою та про правду Твою на великім зібранні.

11

¶ (40-12) Тому, Господи, не ув'язни милосердя Свого від мене, а милість та правда Твоя нехай завжди мене стережуть,

12

(40-13) бо нещастя без ліку мене оточили, беззаконня мої досягли вже мене, так що й бачити не можу, вони численнішими стали за волосся на моїй голові, і серце моє опустило мене...

13

(40-14) Зволь спасти мене, Господи, Господи, поспіши ж бо на поміч мені,

14

(40-15) нехай посоромлені будуть, і хай зганьблені будуть усі, хто шукає моєї душі, щоб схопити її! Нехай подадуться назад, і нехай посоромлені будуть, хто бажає для мене лихого!

15

(40-16) Бодай скам'яніли від сорому ті, хто говорить до мене: Ага! Ага!

16

(40-17) Нехай тішаться та веселяться Тобою всі ті, хто шукає Тебе та хто любить спасіння Твоє, нехай завжди говорять: Хай буде великий Господь!

17

(40-18) А я вбогий та бідний, за мене подбає Господь: моя поміч і мій оборонець то Ти, Боже мій, не спізняйся!

Psalms 41


Psalms Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 40

Psalms

Return to Index

Chapter 41

1

¶ Для дириґетна хору. Псалом Давидів. (41-2) Блаженний, хто дбає про вбогого, в день нещастя Господь порятує його!

2

(41-3) Господь берегтиме його та його оживлятиме, буде блаженний такий на землі, і Він не видасть його на поталу його ворогам!

3

(41-4) На ложі недуги подасть йому сили Господь, усе ложе йому перемінить в недузі його.

4

(41-5) Я промовив був: Господи, май же Ти милість до мене, вилікуй душу мою, бо я перед Тобою згрішив!

5

¶ (41-6) Вороги мої кажуть на мене лихе: Коли вмре та загине імення його?

6

(41-7) А коли хто приходить відвідати, мовить марне: його серце збирає для себе лихе, і як вийде надвір, то говорить про те...

7

(41-8) Всі мої вороги між собою шепочуться разом на мене, на мене лихе замишляють:

8

(41-9) Негідна річ тисне його, а що він поклався то більше не встане!...

9

(41-10) Навіть приятель мій, на якого надіявся я, що мій хліб споживав, підняв проти мене п'яту!

10

(41-11) Але, Господи, помилуй мене, і мене підійми, і я їм відплачу,

11

(41-12) із того довідаюся, що Ти любиш мене, коли надо мною сурмити не буде мій ворог.

12

(41-13) А я через невинність мою Ти підсилиш мене, і перед обличчям Своїм ти поставиш навіки мене!

13

(41-14) Благословенний Господь, Бог ізраїлів, від віку й до віку! Амінь і амінь!

Psalms 42


Psalms Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 41

Psalms

Return to Index

Chapter 42

1

¶ Для дириґетна хору. Псалом навчальний, синів Кореєвих. (42-2) Як лине той олень до водних потоків, так лине до Тебе, о Боже, душа моя,

2

(42-3) душа моя спрагнена Бога, Бога Живого! Коли я прийду й появлюсь перед Божим лицем?

3

(42-4) Сльоза моя стала для мене поживою вдень та вночі, коли кажуть мені цілий день: Де твій Бог?

4

(42-5) Як про це пригадаю, то душу свою виливаю, як я многолюдді ходив, і водив їх до Божого дому, із голосом співу й подяки святкового натовпу...

5

(42-6) Чого, душе моя, ти сумуєш, і чого ти в мені непокоїшся? Май надію на Бога, бо я Йому буду ще дякувати за спасіння Його!

6

¶ (42-7) Мій Боже, душа моя тужить в мені, бо я пам'ятаю про Тебе з країни Йордану й Гермону, із гори із Міц'ар.

7

(42-8) Прикликає безодня безодню на гуркіт Твоїх водоспадів, усі вали Твої й хвилі Твої перейшли надо мною.

8

(42-9) Удень виявляє Господь Свою милість, уночі ж Його пісня зо мною, молитва до Бога мого життя!

9

(42-10) Повім я до Бога: Ти Скеле моя, чому Ти про мене забув? Чого я блукаю сумний через утиск ворожий?

10

(42-11) Ніби кості ламають мені, коли вороги мої лають мене, коли кажуть мені цілий день: Де твій Бог?

11

(42-12) Чого, душе моя, ти сумуєш, і чого ти в мені непокоїшся? Май надію на Бога, бо я Йому буду ще дякувати за спасіння Його, мого Бога!

Psalms 43


Psalms Chapter 43 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 42

Psalms

Return to Index

Chapter 43

1

¶ Розсуди мене, Боже, й справуйся за справу мою із людьми небогобійними, визволь мене від людини обмани та кривди!

2

Бож Бог Ти моєї твердині, чого ж Ти покинув мене? Чого я блукаю сумний через утиск ворожий?

3

Пошли Своє світло та правду Свою, вони мене будуть провадити, вони запровадять мене до Твоєї святої гори та до місць пробування Твого.

4

і нехай я дістанусь до Божого жертівника, до Бога розради й потіхи моєї, і буду на арфі хвалити Тебе, Боже, Боже Ти мій!

5

Чого, душе моя, ти сумуєш, і чого ти в мені непокоїшся? Май надію на Бога, бо я Йому буду ще дякувати за спасіння Його, мого Бога!

Psalms 44


Psalms Chapter 44 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 43

Psalms

Return to Index

Chapter 44

1

¶ Для дириґетна хору. Синів Кореєвих. Псалом навчальний. (44-2) Боже, своїми ушима ми чули, наші батьки нам оповідали: велике Ти діло вчинив за їхніх днів, за днів стародавніх:

2

(44-3) Ти вигнав поганів Своєю рукою, а їх осадив, понищив народи, а їх Ти поширив!

3

(44-4) Не мечем бо своїм вони землю посіли, і їхнє рамено їм не помогло, а правиця Твоя та рамено Твоє, та Світло обличчя Твого, бо Ти їх уподобав!

4

(44-5) Ти Сам Цар мій, о Боже, звели ж про спасіння для Якова:

5

(44-6) Тобою поб'ємо своїх ворогів, ім'ям Твоїм будемо топтати повсталих на нас,

6

(44-7) бо я буду надіятися не на лука свого, і мій меч не поможе мені,

7

(44-8) але Ти нас спасеш від противників наших, і наших ненависників засоромиш!

8

(44-9) Ми хвалимось Богом щодня, і повіки ім'я Твоє славимо, Села,

9

¶ (44-10) та однак Ти покинув і нас засоромив, і вже не виходиш із нашими військами:

10

(44-11) Ти вчинив, що від ворога ми обернулись назад, а наші ненависники грабували собі наш маєток...

11

(44-12) Ти віддав нас на поїд, немов тих овечок, і нас розпорошив посеред народів,

12

(44-13) Ти за безцін продав Свій народ, і ціни йому не побільшив!

13

(44-14) Ти нас нашим сусідам віддав на зневагу, на наругу та посміх для наших околиць,

14

(44-15) Ти нас учинив за прислів'я поганам, і головою хитають народи на нас...

15

(44-16) Передо мною щоденно безчестя моє, і сором вкриває обличчя моє,

16

(44-17) через голос того, хто лає мене й проклинає, через ворога й месника...

17

¶ (44-18) Прийшло було все це на нас, та ми не забули про Тебе, й заповіту Твого не порушили,

18

(44-19) не вступилось назад наше серце, і не відхилився наш крок від Твоєї дороги!

19

(44-20) Хоч у місце шакалів Ти випхнув був нас, і прикрив був нас смертною тінню,

20

(44-21) чи й тоді ми забули ім'я Бога нашого, і руки свої простягнули до Бога чужого?

21

(44-22) Таж про те Бог довідається, бо Він знає таємності серця,

22

(44-23) що нас побивають за Тебе щоденно, пораховано нас, як овечок жертовних...

23

(44-24) Прокинься ж, для чого Ти, Господи, спиш? Пробудися, не кидай назавжди!

24

(44-25) Для чого обличчя Своє Ти ховаєш, забуваєш про нашу недолю та нашу тісноту?

25

(44-26) Бо душа наша знижилася аж до пороху, а живіт наш приліг до землі...

26

(44-27) Устань же, о Помоче наша, і викупи нас через милість Свою!

Psalms 45


Psalms Chapter 45 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 44

Psalms

Return to Index

Chapter 45

1

¶ Для дириґетна хору. На „Лілеї". Синів Кореєвих. Псалом навчальний. Пісня любови. (45-2) Моє серце бринить добрим словом, проказую я: Для Царя мої твори, мій язик мов перо скорописця!

2

(45-3) Ти кращий від людських синів, в Твоїх устах розлита краса та добро, тому благословив Бог навіки Тебе.

3

(45-4) Прив'яжи до стегна Свого, Сильний, Свого меча, красу Свою та величність Свою,

4

(45-5) і в величності Своїй сідай, та й верхи помчися за справи правди, і лагідности та справедливости, і навчить Тебе страшних чинів правиця Твоя!

5

(45-6) Твої стріли нагострені, а від них під Тобою народи попадають, у серце Царських ворогів.

6

¶ (45-7) Престол Твій, о Боже, на вічні віки, берло правди берло Царства Твого.

7

(45-8) Ти полюбив справедливість, а беззаконня зненавидів, тому намастив Тебе Бог, Твій Бог, оливою радости понад друзів Твоїх.

8

(45-9) Миро, алое й кассія всі шати Твої, а з палат із слонової кости струни Тебе звеселили.

9

(45-10) Серед скарбів Твоїх царські дочки, по правиці Твоїй стала цариця в офірському щирому золоті.

10

¶ (45-11) Слухай, дочко, й побач, і нахили своє ухо, і забудь свій народ і дім батька свого!

11

(45-12) А Цар буде жадати твоєї краси, бо Він твій Господь, а ти до землі Йому кланяйся.

12

(45-13) А Тирська дочка прийде з даром, будуть благати тебе найбагатші з народу.

13

(45-14) Вся оздоба царської дочки усередині, шата ж її погаптована золотом.

14

(45-15) У шати гаптовані вбрану провадять її до Царя, за нею дівчата, подруги її, до Тебе проваджені.

15

(45-16) Провадять їх з радощами та потіхою, у палату царську вони війдуть.

16

(45-17) Замість батьків Твоїх будуть сини Твої, їх по цілій землі Ти поставиш володарями.

17

(45-18) Я буду ім'я Твоє згадувати по всіх поколіннях, тому то народи по вічні віки Тебе славити будуть!

Psalms 46


Psalms Chapter 46 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 45

Psalms

Return to Index

Chapter 46

1

¶ Для дириґетна хору. Синів Кореєвих. На спів „Аламот". Пісня. (46-2) Бог для нас охорона та сила, допомога в недолях, що часто трапляються,

2

(46-3) тому не лякаємось ми, як трясеться земля, і коли гори зсуваються в серце морів!

3

(46-4) Шумлять і киплять Його води, через велич Його тремтять гори. Села.

4

(46-5) Річка, відноги її веселять місто Боже, найсвятіше із місць пробування Всевишнього.

5

(46-6) Бог серед нього, нехай не хитається, Бог поможе йому, коли ранок настане.

6

¶ (46-7) Шуміли народи, хиталися царства, а Він голос подав Свій і земля розпливлася.

7

(46-8) З нами Господь Саваот, наша твердиня Бог Яковів. Села.

8

(46-9) ідіть, оглядайте Господні діла, які руйнування вчинив на землі!

9

(46-10) Аж до краю землі припиняє Він війни, ламає Він лука й торощить списа, палить огнем колесниці!

10

(46-11) Вгамуйтесь та знайте, що Бог Я, піднесусь між народами, піднесусь на землі!

11

(46-12) З нами Господь Саваот, наша твердиня Бог Яковів! Села.

Psalms 47


Psalms Chapter 47 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 46

Psalms

Return to Index

Chapter 47

1

¶ Для дириґетна хору. Синів Кореєвих. Псалом. (47-2) Всі народи, плещіть у долоні, покликуйте Богові голосом радости,

2

(47-3) грізний бо Всевишній Господь, Цар великий всієї землі!

3

(47-4) Він народи під нас підбиває, а поган нам під ноги,

4

(47-5) Він нашу спадщину для нас вибирає, величність для Якова, що його полюбив. Села.

5

¶ (47-6) Бог виступає при радісних окриках, Господь при голосі рога.

6

(47-7) Співайте Богові нашому, співайте, співайте Цареві нашому, співайте,

7

(47-8) бо Бог Цар усієї землі, співайте навчальний псалом!

8

(47-9) Бог зацарював над народами, Бог сів на святому Своєму престолі!

9

(47-10) Зібрались владики народів, народ Бога Авраамового, як Божі щити на землі, між ними Він сильно звеличений!

Psalms 48


Psalms Chapter 48 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 47

Psalms

Return to Index

Chapter 48

1

¶ Пісня. Псалом синів Кореєвих. (48-2) Великий Господь і прославлений вельми в місті нашого Бога, на святій Своїй горі!

2

(48-3) Препишна країна, розрада всієї землі, то Сіонська гора, на північних околицях, місто Царя можновладного!

3

(48-4) Бог у храмах Своїх, за твердиню Він знаний.

4

(48-5) Бо царі ось зібрались, ішли вони разом,

5

(48-6) але, як побачили, то здивувались, полякалися та й розпорошились...

6

(48-7) Обгорнув їх там страх, немов біль породіллю;

7

(48-8) Ти східнім вітром розбив кораблі ті Таршіські.

8

¶ (48-9) Як ми чули, так бачили в місті Господа Саваота, у місті нашого Бога, Бог міцно поставить навіки його! Села.

9

(48-10) Розмишляли ми, Боже, про милість Твою серед храму Твого.

10

(48-11) Як ім'я Твоє, Боже, так слава Твоя аж по кінці землі, справедливости повна правиця Твоя!

11

(48-12) Нехай веселиться Сіонська гора, Юдині дочки хай тішаться через Твої правосуддя.

12

(48-13) Оточіте Сіон й обступіте його, полічіть його башти,

13

(48-14) зверніте увагу на вала його, високість палати його пообмірюйте, щоб розповісти поколінню наступному,

14

(48-15) бо Цей Бог то наш Бог на вічні віки, Він буде провадити нас аж до смерти!

Psalms 49


Psalms Chapter 49 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 48

Psalms

Return to Index

Chapter 49

1

¶ Для дириґетна хору. Синів Кореєвих. Псалом. (49-2) Слухайте це, всі народи, візьміть до ушей, усі мешканці всесвіту,

2

(49-3) і людські сини й сини мужів, разом багатий та вбогий,

3

(49-4) мої уста казатимуть мудрість, думка ж серця мого розумність,

4

(49-5) нахилю своє ухо до приказки, розв'яжу свою загадку лірою!

5

(49-6) Чому маю боятись у день лихоліття, як стане круг мене неправда моїх ошуканців,

6

¶ (49-7) які на багатство своє покладають надію, і своїми достатками хваляться?

7

(49-8) Але жодна людина не викупить брата, не дасть його викупу Богові,

8

(49-9) бо викуп їхніх душ дорогий, і не перестане навіки,

9

(49-10) щоб міг він ще жити навіки й не бачити гробу!

10

(49-11) Та люди побачать, що мудрі вмирають так само, як гинуть невіглас та неук, і лишають для інших багатство своє...

11

(49-12) Вони думають, ніби доми їхні навіки, місця їхнього замешкання з роду до роду, іменами своїми звуть землі,

12

(49-13) та не зостається в пошані людина, подібна худобі, що гине!

13

(49-14) Така їхня дорога глупота для них, та за ними йдуть ті, хто кохає їхню думку. Села.

14

(49-15) Вони зійдуть в шеол, і смерть їх пасе, немов вівці, а праведники запанують над ними від рання; подоба їхня знищиться, шеол буде мешканням для них...

15

¶ (49-16) Та визволить Бог мою душу із влади шеолу, бо Він мене візьме! Села.

16

(49-17) Не лякайся, коли багатіє людина, коли збільшується слава дому її,

17

(49-18) бо, вмираючи, не забере вона всього, її слава не піде за нею!

18

(49-19) Хоч вона свою душу за життя свого хвалить, і славлять тебе, як для себе ти чиниш добро,

19

(49-20) вона прийде до роду батьків своїх, що світла вони не побачать навіки!

20

(49-21) Людина в пошані, але нерозумна, подібна худобі, що гине!

Psalms 50


Psalms Chapter 50 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 49

Psalms

Return to Index

Chapter 50

1

¶ Псалом Асафів. Прорік Бог над Богами Господь, і землю покликав від схід сонця і аж до заходу його.

2

із Сіону, корони краси, Бог явився в промінні!

3

Приходить наш Бог, і не буде мовчати: палючий огонь перед Ним, а круг Нього все буриться сильно!

4

Він покличе згори небеса, і землю народ Свій судити:

5

Позбирайте для Мене побожних Моїх, що над жертвою склали заповіта зо Мною.

6

і небеса звістять правду Його, що Бог Він суддя. Села.

7

¶ Слухай же ти, Мій народе, бо буду ось Я говорити, ізраїлеві, і буду свідчить на тебе: Бог, Бог твій Я!

8

Я буду картати тебе не за жертви твої, бо все передо Мною твої цілопалення,

9

не візьму Я бичка з твого дому, ні козлів із кошар твоїх,

10

бо належить Мені вся лісна звірина та худоба із тисячі гір,

11

Я знаю все птаство гірське, і звір польовий при Мені!

12

Якби був Я голодний, тобі б не сказав, бо Моя вся вселенна й усе, що на ній!

13

Чи Я м'ясо бичків споживаю, і чи п'ю кров козлів?

14

Принось Богові в жертву подяку, і виконуй свої обітниці Всевишньому,

15

і до Мене поклич в день недолі, Я тебе порятую, ти ж прославиш Мене!

16

¶ А до грішника Бог промовляє: Чого про устави Мої розповідаєш, і чого заповіта Мого на устах своїх носиш?

17

Ти ж науку зненавидів, і поза себе слова Мої викинув.

18

Як ти злодія бачив, то бігав із ним, і з перелюбниками накладав.

19

Свої уста пускаєш на зло, і язик твій оману плете.

20

Ти сидиш, проти брата свого наговорюєш, поголоски пускаєш про сина своєї матері...

21

Оце ти робив, Я ж мовчав, і ти думав, що Я такий самий, як ти. Тому буду картати тебе, і виложу все перед очі твої!

22

Зрозумійте ж це ви, що забуваєте Бога, щоб Я не схопив, бо не буде кому рятувати!

23

Хто жертву подяки приносить, той шанує Мене; а хто на дорогу Свою уважає, Боже спасіння йому покажу!

Psalms 51


Psalms Chapter 51 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 50

Psalms

Return to Index

Chapter 51

1

¶ Для дириґетна хору. Псалом Давидів. (51-3) Помилуй мене, Боже, з великої милости Твоєї, і з великого милосердя Свого загладь беззаконня мої!

2

(51-4) Обмий мене зовсім з мого беззаконня, й очисти мене від мого гріха,

3

(51-5) бо свої беззаконня я знаю, а мій гріх передо мною постійно.

4

(51-6) Тобі, одному Тобі я згрішив, і перед очима Твоїми лукаве вчинив, тому справедливий Ти будеш у мові Своїй, бездоганний у суді Своїм.

5

(51-7) Отож я в беззаконні народжений, і в гріху зачала мене мати моя.

6

(51-8) Ото, полюбив єси правду в глибинах, і в таємних речах виявляєш премудрість мені.

7

¶ (51-9) Очисти ісопом мене, і буду я чистий, обмий Ти мене і я стану біліший від снігу.

8

(51-10) Дай почути мені втіху й радість, і радітимуть кості, що Ти покрушив.

9

(51-11) Обличчя Своє заховай від гріхів моїх, і всі беззаконня мої позагладжуй.

10

(51-12) Серце чисте створи мені, Боже, і тривалого духа в моєму нутрі віднови.

11

(51-13) Не відкинь мене від Свого лиця, й не бери Свого Духа Святого від мене.

12

(51-14) Верни мені радість спасіння Твого, і з лагідним духом підтримай мене.

13

(51-15) Я буду навчати беззаконців доріг Твоїх, і навернуться грішні до Тебе.

14

¶ (51-16) Визволь мене від переступу кровного, Боже, Боже спасіння мого, мій язик нехай славить Твою справедливість!

15

(51-17) Господи, відкрий мої уста, і язик мій звістить Тобі хвалу,

16

(51-18) бо Ти жертви не прагнеш, а дам цілопалення, то не любе воно Тобі буде.

17

(51-19) Жертва Богові зламаний дух; серцем зламаним та упокореним Ти не погордуєш, Боже!

18

(51-20) Ущаслив Своїм благоволінням Сіон, збудуй мури для Єрусалиму,

19

(51-21) тоді Ти полюбиш Собі жертви правди, цілопалення та приношення, тоді покладуть на Твій вівтар тельців!

Psalms 52


Psalms Chapter 52 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 51

Psalms

Return to Index

Chapter 52

1

¶ Для дириґетна хору. Псалом навчальний Давидів. (52-3) Чого хвалишся злом, о могутній? Цілий день Божа милість зо мною.

2

(52-4) Замишляє лукавство язик твій, як та бритва нагострена ти, що чиниш обману!

3

(52-5) Ти зло полюбив над добро, а неправду більш, як правду казати, Села,

4

(52-6) ти любиш усякі шкідливі слова, ти язику обманний!

5

(52-7) Отож, Бог зруйнує назавжди тебе, тебе викине й вирве з намету тебе, й тебе викоренить із країни життя. Села.

6

¶ (52-8) і побачать це праведні, й будуть боятись, і будуть сміятися з нього:

7

(52-9) Ось муж, що Бога не чинить своєю твердинею, та на великість багатства свого покладає надію, втікає до злого свого...

8

(52-10) А я як зелена оливка у Божому домі, надіюсь на Божую милість на вічні віки!

9

(52-11) Буду славити вічно Тебе, що вчинив Ти оце, і про ймення Твоє буду звіщати побожним Твоїм, що добре воно!

Psalms 53


Psalms Chapter 53 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 52

Psalms

Return to Index

Chapter 53

1

¶ Для дириґетна хору. На „Махалат". Навчальний псалом. Давидів. (53-2) Безумний говорить у серці своїм: Нема Бога! Зіпсулись вони, і несправедливість обридливу чинять, нема доброчинця!...

2

(53-3) Бог зорить із неба на людських синів, щоб побачити, чи є там розумний, що Бога шукає.

3

(53-4) Усі повідступали, разом стали огидними, нема доброчинця, нема ні одного!...

4

(53-5) Чи ж не розуміють оті, хто беззаконня вчиняє, що мій люд поїдають? Вони споживають хліб Божий, та не кличуть Його!

5

(53-6) Тоді настрашилися страхом вони, хоч страху не було, бо розсипав Бог кості того, хто тебе оточив був, ти їх посоромив, бо ними погордував Бог!

6

(53-7) Аби то Він дав із Сіону спасіння ізраїлеві! Як долю Свого народу поверне Господь, то радітиме Яків, утішатися буде ізраїль!

Psalms 54


Psalms Chapter 54 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 53

Psalms

Return to Index

Chapter 54

1

¶ Для дириґетна хору. На неґінах. Псалом навчальний Давидів, (54-2) як зіфіяни прийшли були та сказали Саулові: „Ось Давид поміж нами ховається!" (54-3) Спаси мене, Боже, іменням Своїм, і міццю Своєю мене оправдай!

2

(54-4) Вислухай, Боже, молитву мою, нахили Своє ухо до слів моїх уст,

3

(54-5) бо чужинці повстали на мене, розбишаки ж шукають моєї душі, вони Бога не ставили перед собою. Села.

4

¶ (54-6) Ось Бог помагає мені, Господь серед тих, хто підтримує душу мою.

5

(54-7) Хай повернеться зло на моїх ворогів, Своєю правдою винищи їх.

6

(54-8) В добровільному дарі я жертву Тобі принесу, ім'я Твоє, Господи, славити буду, що добре воно,

7

(54-9) бо мене воно визволило від усяких нещасть, і я бачу занепад моїх ворогів!

Psalms 55


Psalms Chapter 55 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 54

Psalms

Return to Index

Chapter 55

1

¶ Для дириґетна хору. На неґінах. Псалом навчальний Давидів. (55-2) Вислухай, Боже, молитву мою й від благання мого не ховайся!

2

(55-3) Прислухайсь до мене й подай мені відповідь, я блукаю у смутку своїм і стогну,

3

(55-4) від крику ворожого, від утисків грішного, бо гріх накидають на мене вони, і в гніві мене переслідують...

4

(55-5) Тремтить моє серце в мені, і страхи смертельні напали на мене,

5

(55-6) страх та тремтіння на мене найшли, і тривога мене обгорнула...

6

(55-7) казав я: Коли б я мав крила, немов та голубка, то я полетів би й спочив!

7

(55-8) Отож, помандрую далеко, пробуватиму я на пустині. Села.

8

(55-9) Поспішу собі, щоб утекти перед вітром бурхливим та бурею...

9

¶ (55-10) Вигуби, Господи, та погуби язика їхнього, бо в місті я бачив насильство та сварку,

10

(55-11) вони ходять удень та вночі коло нього на мурах його, а гріх та неправда всередині в ньому,

11

(55-12) нещастя всередині в ньому, а з вулиць його не виходять насилля й обмана,

12

(55-13) бож не ворог злорічить на мене, це я переніс би, і не ненависник мій побільшивсь надо мною, я сховався б від нього,

13

(55-14) але ти, чоловік мені рівня, мій приятель близький і знайомий мені,

14

(55-15) з яким солодко щиру розмову провадимо, і ходимо до Божого дому серед бурхливого натовпу...

15

(55-16) Нехай же впаде на них смерть, нехай зійдуть вони до шеолу живими, бо зло в їхнім мешканні, у їхній середині!

16

¶ (55-17) Я кличу до Бога, і Господь урятує мене:

17

(55-18) увечорі, вранці й опівдні я скаржусь й зідхаю, і Він вислухає мого голосу!

18

(55-19) У мирі Він викупить душу мою, щоб до мене вони не зближались, бо багато було їх на мене!

19

(55-20) Бог вислухає, і їм Той відповість, Хто відвіку сидить на престолі, Села, бо немає у них перемін, і Бога вони не бояться,

20

(55-21) ворог витягнув руки свої проти тих, що в спокої жили з ним, він зганьбив заповіта свого,

21

(55-22) його уста гладенькі, як масло, та сварка у серці його, від оливи м'якіші слова його, та вони як мечі ті оголені!...

22

(55-23) Свого тягара поклади ти на Господа, і тебе Він підтримає, Він ніколи не дасть захитатися праведному!

23

(55-24) А Ти їх, Боже мій, поскидаєш до ями погибелі! Люди чинів кривавих й обмани, бодай своїх днів вони не дожили навіть до половини, а я покладаю надію на Тебе!

Psalms 56


Psalms Chapter 56 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 55

Psalms

Return to Index

Chapter 56

1

¶ Для дириґетна хору. На „Німа голубка в далечині". Золотий Давидів псалом, коли филистимляни захопили були його в Ґаті. (56-2) Помилуй мене, Боже, бо топче мене чоловік, цілий день він воює та тисне мене!

2

(56-3) Чатують мої вороги цілий день, бо багато таких, що воюють завзято на мене!

3

(56-4) Того дня, коли страх обгортає мене, я надію на Тебе кладу,

4

(56-5) я в Бозі хвалитиму слово Його, на Бога надію кладу, й не боюся, що тіло учинить мені?

5

(56-6) Цілий день біль приносять слова мої, усі їхні думки проти мене на зло:

6

(56-7) слідкують, ховаються, пильнують вони мої стопи... Як чатують на душу мою,

7

(56-8) так Ти через гріх віджени їх, пониж, Боже, людей в Своїм гніві!

8

¶ (56-9) Полічив Ти тиняння моє, помісти ж мої сльози перед Собою, чи ж вони не записані в книзі Твоїй?

9

(56-10) Тоді то мої вороги повтікають назад, того дня, як я кликати буду. Те я знаю, що Бог при мені,

10

(56-11) і в Бозі я справу свою докінчу, докінчу я в Господі справу!

11

(56-12) На Бога надію кладу й не боюсь, що людина учинить мені?

12

(56-13) На мені зостаються, о Боже, присяги Тобі, та для Тебе я виповню жертви хвали.

13

(56-14) Як Ти спас мою душу від смерти, то хіба ж не спасеш моїх ніг від падіння, щоб у світлі життя я ходив перед Богом?

Psalms 57


Psalms Chapter 57 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 56

Psalms

Return to Index

Chapter 57

1

¶ Для дириґетна хору. На спів: „Не вигуби". Золотий псалом Давидів, коли він утікав від Саула в печеру. (57-2) Помилуй мене, Боже, помилуй мене, бо до Тебе вдається душа моя, і в тіні Твоїх крил я сховаюсь, аж поки нещастя мине!

2

(57-3) Я кличу до Бога Всевишнього, до Бога, що чинить для мене добро.

3

(57-4) Він пошле з небес і врятує мене, Він поганьбить того, хто чатує на мене. Села. Бог пошле Свою милість та правду Свою

4

(57-5) на душу мою. Знаходжуся я серед левів, що людських синів пожирають, їхні зуби як спис той та стріли, а їхній язик гострий меч.

5

(57-6) Піднесися ж, о Боже, над небо, а слава Твоя над всією землею!

6

(57-7) Вороги приготовили пастку для стіп моїх, душу мою нахилили, вони викопали вовчу яму для мене, і попадали в неї самі! Села.

7

¶ (57-8) Моє серце зміцнилося, Боже, зміцнилося серце моє, я буду співати та славити Тебе!

8

(57-9) Збудися ж ти, хвало моя, пробудися ж ти, арфо та цитро, я буду будити досвітню зорю!

9

(57-10) Я буду Тебе вихваляти, о Господи, серед народів, я буду співати Тобі між племенами,

10

(57-11) бо Твоє милосердя велике воно аж до неба, а правда Твоя аж до хмар!

11

(57-12) Піднесися ж, о Боже, над небо, а слава Твоя над всією землею!

Psalms 58


Psalms Chapter 58 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 57

Psalms

Return to Index

Chapter 58

1

¶ Для дириґетна хору. На спів: „Не вигуби". Золотий псалом Давидів. (58-2) Чи ж то справді ви, можні, говорите правду, чи людських синів слушно судите?

2

(58-3) Отже, у серці ви чините кривди, дорогу насильства рук ваших торуєте ви на землі.

3

(58-4) Від лоня ще матернього вже віддалені несправедливі, з утроби ще матерньої заблудилися неправдомовці,

4

(58-5) їхня отрута така, як отрута зміїна, як отрута глухої гадюки, що ухо своє затуляє,

5

(58-6) що не слухає голосу заклиначів, чарівника, в чарах вправного!

6

¶ (58-7) Поруйнуй, Боже, зуби їхні в їхніх устах, левчукам розбий, Господи, щелепи,

7

(58-8) нехай розпливуться, немов та вода, що собі розтікається, хай пов'януть вони, як трава по дорозі,

8

(58-9) бодай стали, немов той слимак, що в своїй слизоті розпускається, щоб сонця не бачили, як мертвий отой плід у жінки!

9

(58-10) Поки почують тернину запалену ваші горшки, нехай буря її рознесе, чи свіжу, чи спалену!

10

(58-11) А праведний тішитись буде, бо помсту побачить, у крові безбожного стопи свої він обмиє!

11

(58-12) і скаже людина: Поправді є плід справедливому, справді є Бог, суддя на землі!

Psalms 59


Psalms Chapter 59 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 58

Psalms

Return to Index

Chapter 59

1

¶ Для дириґетна хору. На спів: „Не вигуби". Золотий псалом Давидів, коли послав був Саул, і стерегли його дім. щоб убити його. (59-2) Визволь мене від моїх ворогів, о мій Боже, від напасників моїх охорони Ти мене!

2

(59-3) Визволь мене від злочинців, і спаси мене від кровожерних,

3

(59-4) бо ось причаїлись на душу мою, на мене збираються сильні, не моя в тім провина, о Господи, і не мій гріх!

4

(59-5) Без моєї провини вони он збігаються та готуються, устань же назустріч мені та побач!

5

(59-6) і Ти, Господи, Боже Саваоте, Боже ізраїлів, збудися, щоб покарати всіх поган, і не помилуй нікого із зрадників злих! Села.

6

(59-7) Надвечір вони повертаються, скиглять, як пес, і перебігають по місту,

7

(59-8) й ось слова вивергають устами своїми, мечі в їхніх губах, та хто це почує...

8

¶ (59-9) Але посмієшся з них, Господи, і всіх поган засоромиш!

9

(59-10) Твердине моя, я Тебе пильнуватиму, бо Бог оборона моя!

10

(59-11) Мій Бог, Його милість мене попередила, Бог учинить мені, що побачу падіння своїх ворогів!

11

(59-12) Не вбивай їх, щоб народ мій цього не забув, міццю Своєю розвій їх і зниж їх, о щите наш, Господи!

12

(59-13) Гріх їхніх уст слово губ їхніх, і нехай вони схоплені будуть своєю пихою, і за клятву й брехню, яку кажуть!

13

(59-14) У гніві їх знищ, знищ і хай їх не буде, і хай знають вони, що царює Бог в Якові, аж до кінців землі! Села.

14

(59-15) А надвечір вони повертаються, скиглять, як пес, і перебігають по місту.

15

(59-16) Вони вештатись будуть, щоб їсти, коли ж не наїдяться, то скаржитись будуть.

16

(59-17) А я буду співати про силу Твою, буду радісно вранці хвалити Твою милість, бо для мене Ти був в день недолі моєї твердинею й захистом!

17

(59-18) Твердине моя, до Тебе співати я буду, бо Бог оборона моя, милостивий мій Боже!

Psalms 60


Psalms Chapter 60 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 59

Psalms

Return to Index

Chapter 60

1

¶ Для дириґетна хору. На спів: „Лілея свідчення". Золотий псалом Давидів для навчання, (60-2) коли він підпалив був Арам двух річок і Арам Цови, і вернувся Йоав і побив Едома в Соляній долині, дванадцять тисяч. (60-3) Боже, покинув Ти нас, розпорошив Ти нас, Ти нагнівався був, повернися ж до нас!

2

(60-4) Ти землею затряс, і її розірвав, уздоров же уламки її, бо вона захиталась!

3

(60-5) Ти вчинив, що народ Твій побачив тяжке, напоїв нас отрутним вином...

4

(60-6) Ти дав прапора тим, хто боїться Тебе, щоб збирались вони перед правдою. Села.

5

(60-7) Щоб любі Твої були визволені, Своєю правицею допоможи, й обізвися до нас!

6

¶ (60-8) У святині Своїй Бог промовив: Нехай розвеселюсь, розділю Я Сихем і долину Суккотську поміряю!

7

(60-9) Належить Мені Ґілеад, Мені Манасія, а Єфрем охорона Моїй голові, Юда берло Моє.

8

(60-10) Моав то мідниця Мого миття, на Едом узуттям Своїм кину, филистею, вигукуй для Мене із радістю!

9

(60-11) Хто мене запровадить до міста твердинного, хто до Едому мене попровадить?

10

(60-12) Хіба ж Ти покинув нас, Боже, і серед нашого війська не вийдеш вже, Боже?

11

(60-13) Подай же нам поміч на ворога, людська бо поміч марнота!

12

(60-14) Ми мужність виявимо в Бозі, і Він потопче противників наших!

Psalms 61


Psalms Chapter 61 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 60

Psalms

Return to Index

Chapter 61

1

¶ Для дириґетна хору. На струннім інструменті. Псалом Давидів. (61-2) Вислухай, Боже, благання моє, почуй же молитву мою,

2

(61-3) я кличу до Тебе від краю землі, коли серце моє омліває! На скелю, що вища від мене, мене попровадь,

3

(61-4) бо для мене Ти став пристановищем, баштою сильною супроти ворога!

4

(61-5) Хай я оселюся навіки в наметі Твоїм, в укритті Твоїх крил заховаюся, Села,

5

¶ (61-6) бо Ти, Боже, почув обітниці мої, Ти дав спадщину тим, хто Ймення Твого боїться!

6

(61-7) Цареві примнож дні до днів, продовж роки йому немов вічні віки,

7

(61-8) нехай він перед Божим лицем пробуває навіки, хай милість та правда його стережуть!

8

(61-9) Отак буду співати я завжди про Ймення Твоє, виконувати буду щоденно обіти свої!

Psalms 62


Psalms Chapter 62 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 61

Psalms

Return to Index

Chapter 62

1

¶ Для дириґетна хору. Для Єдутуна. Псалом Давидів. (62-2) Тільки від Бога чекай у мовчанні, о душе моя, від Нього спасіння моє!

2

(62-3) Тільки Він моя скеля й спасіння моє, Він твердиня моя, тому не захитаюся дуже!

3

(62-4) Доки будете ви нападати на людину? Усі хочете ви розтрощити її, немов мур той похилений, мов би паркан той валющий!

4

(62-5) Вони тільки й думають, як би зіпхнути її з висоти, вони полюбили неправду: благословляють своїми устами, в своєму ж нутрі проклинають!... Села.

5

(62-6) Тільки від Бога чекай у мовчанні, о душе моя, бо від Нього надія моя!

6

(62-7) Тільки Він моя скеля й спасіння моє, Він твердиня моя, тому не захитаюсь!

7

(62-8) У Бозі спасіння моє й моя слава, скеля сили моєї, моє пристановище в Бозі!

8

¶ (62-9) Мій народе, кожного часу надійтесь на Нього, серце своє перед Ним виливайте, Бог для нас пристановище! Села.

9

(62-10) Справді, людські сини як та пара, сини й вищих мужів обмана: як узяти на вагу вони легші від пари всі разом!

10

(62-11) Не надійтесь на утиск, і не пишайтесь грабунком; як багатство росте, не прикладайте свого серця до нього!

11

(62-12) Один раз Бог сказав, а двічі я чув, що сила у Бога!

12

(62-13) і в Тебе, о Господи, милість, бо відплачуєш кожному згідно з ділами його!

Psalms 63


Psalms Chapter 63 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 62

Psalms

Return to Index

Chapter 63

1

¶ Псалом Давидів, коли був він у пустині юдейській. (63-2) Боже Ти Бог мій, я шукаю від рання Тебе, душа моя прагне до Тебе, тужить тіло моє за Тобою в країні пустельній і вимученій без води...

2

(63-3) Я так приглядався до Тебе в святині, щоб бачити силу Твою й Твою славу,

3

¶ (63-4) ліпша бо милість Твоя над життя, й мої уста Тебе прославляють!

4

(63-5) Так я буду в житті своїм благословляти Тебе, ради Ймення Твого буду руки свої підіймати!

5

(63-6) Насичується, ніби лоєм і товщем, душа моя, а уста мої хвалять губами співними.

6

(63-7) Як згадаю Тебе на постелі своїй, розмишляю про Тебе в сторожах нічних:

7

¶ (63-8) що став Ти на поміч для мене, в тіні ж Твоїх крил я співатиму!

8

(63-9) Пригорнулась до Тебе душа моя, правиця Твоя підпирає мене.

9

(63-10) Вороги ж мою душу шукають для згуби, нехай западуться до споду землі,

10

(63-11) нехай помордовані будуть мечем, бодай стали шакалам поживою!

11

(63-12) А цар звеселиться у Бозі, буде хвалений кожен, хто йому присягає, будуть бо замкнені уста лжемовцям!

Psalms 64


Psalms Chapter 64 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 63

Psalms

Return to Index

Chapter 64

1

¶ Для дириґетна хору. Псалом Давидів. (64-2) Вислухай, Боже, мій голос, як скаржуся я, від страху ворожого душу мою хорони!

2

(64-3) Заховай мене від потаємного збору злочинців, від крику свавільців,

3

(64-4) які нагострили свого язика, як меча, натягнули стрілу свою словом гірким,

4

(64-5) щоб таємно стріляти в невинного, вони нагло стрілятимуть в нього, і не будуть боятись!...

5

(64-6) У злій справі зміцняють себе, змовляються пастки таємно розставити, кажуть: Хто буде їх бачити?

6

(64-7) Вони кривди ховають... Загинемо, як задум їхній сповниться, бо нутро чоловіка та серце глибоке!

7

¶ (64-8) Але вчинить Бог, що стріла на них стрілить, і нагло поранені будуть,

8

(64-9) і вчинить, що їхній язик допадеться до них, і будуть хитати головою усі, хто спогляне на них!...

9

(64-10) і всі люди боятися будуть, і будуть розказувати про чин Бога, і діло Його зрозуміють!

10

(64-11) і праведний Господом буде радіти, і буде вдаватись до Нього, і будуть похвалені всі простосерді!

Psalms 65


Psalms Chapter 65 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 64

Psalms

Return to Index

Chapter 65

1

¶ Для дириґетна хору. Псалом Давидів. Пісня. Уся земле, покликуйте Богові:

2

Тобі, Боже, належиться слава в Сіоні, і Тобі має відданий бути обіт!

3

Ти, що молитви вислухуєш, всяке тіло до Тебе приходить!

4

Справи грішні зробились сильніші від нас, Ти наші гріхи пробачаєш!

5

Блаженний, кого вибираєш Ти та наближаєш, в оселях Твоїх спочивати той буде! наситимось ми добром дому Твого, найсвятішим із храму Твого!

6

¶ Грізні речі Ти відповідаєш нам правдою, Боже, Спасителю наш, надіє всіх кінців землі та сущих далеко на морі,

7

що гори ставиш Своєю силою, підперезаний міццю,

8

що втихомирюєш гуркіт морів, їхніх хвиль та галас народів...

9

і будуть боятись ознак Твоїх мешканці кінців землі. Ти розвеселяєш країну, де вихід поранку й де вечір.

10

Ти відвідуєш землю та поїш її, Ти збагачуєш щедро її, повний води потік Божий, Ти збіжжя готуєш її, бо Ти так приготовив її!

11

Ти ріллю її насичуєш вогкістю, вирівнюєш груддя її, розпускаєш дощами її, Ти благословляєш рослинність її!

12

Ти добром Своїм рік вкороновуєш, і стежки Твої краплями товщу течуть!

13

Пасовиська пустині спливаються краплями, і радістю підперезались узгір'я! (65-14) Луги зодягнулись отарами, а долини покрилися збіжжям, гукають вони та співають!

Psalms 66


Psalms Chapter 66 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 65

Psalms

Return to Index

Chapter 66

1

¶ Для дириґетна хору. Пісня. Псалом. Уся земле, покликуйте Богові,

2

виспівуйте честь Його Йменню, честь для слави Його покладіть!

3

Скажіть Богу: Які Твої вчинки грізні! Через силу велику Твою Твої вороги піддадуться Тобі,

4

вся земля буде падати до ніг Твоїх, і співати Тобі буде, оспівувати Ймення Твоє! Села.

5

ідіть і погляньте на Божі діла, Він грізний у ділах проти людських синів!

6

Він на суходіл змінив море, й переходили річку ногою, там раділи ми в Ньому!

7

Він царює навіки Своєю могутністю, очі Його між народами зорять, нехай не несуться відступники! Села.

8

¶ Благословляйте, народи, нашого Бога, і голос слави Його розголошуйте,

9

що зберіг при житті нашу душу, і не дав нозі нашій спіткнутись,

10

бо Ти, Боже, нас випробовував, Ти нас перетопив, як срібло перетоплюється...

11

Ти нас до в'язниці впровадив, Ти пута поклав нам на стегна,

12

Ти їздити дав був людині по головах наших, ми ввійшли до огню й до води, але на широкі місця Ти нас вивів!

13

¶ Увійду я до дому Твого з цілопаленнями, обіти свої Тобі виплачу ті,

14

що їх вимовили мої губи й сказали були мої уста в тісноті моїй!

15

Цілопалення ситих тельців піднесу Тобі з димом кадильним баранячим, приготую биків із козлами. Села.

16

ідіть, і послухайте, всі богобійні, а я розкажу, що Він учинив для моєї душі:

17

До Нього я кликав устами своїми, і хвали Йому під моїм язиком!

18

Коли б беззаконня я бачив у серці своїм, то Господь не почув би мене,

19

але Бог почув, і вислухав голос моєї молитви!

20

Благословенний Бог, Який не відкинув моєї молитви й Свого милосердя від мене!

Psalms 67


Psalms Chapter 67 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 66

Psalms

Return to Index

Chapter 67

1

¶ Для дириґетна хору. На струнних знаряддях. Псалом. Пісня. (67-2) Нехай Бог помилує нас, і хай поблагословить, хай засяє над нами обличчям Своїм, Села,

2

(67-3) щоб пізнати дорогу Твою на землі, посеред народів усіх спасіння Твоє!

3

(67-4) Хай Тебе вихваляють народи, о Боже, хай славлять Тебе всі народи!

4

(67-5) Нехай веселяться й співають племена, бо Ти правдою судиш народи й племена ведеш на землі! Села.

5

(67-6) Хай Тебе вихваляють народи, о Боже, хай славлять Тебе всі народи!

6

(67-7) Земля врожай свій дала, Бог поблагословив нас, наш Бог!

7

(67-8) Нехай благословляє нас Бог, і всі кінці землі хай бояться Його!

Psalms 68


Psalms Chapter 68 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 67

Psalms

Return to Index

Chapter 68

1

¶ Для дириґетна хору. Псалом Давидів. Пісня. (68-2) Нехай воскресне Бог, і розпорошаться вороги Його, і нехай від лиця Його повтікають Його ненависники!

2

(68-3) Як дим розвівається, так їх розвій, як топиться віск від огню, отак несправедливі загинуть перед Божим лицем!

3

(68-4) А праведні будуть радіти, і будуть тішитися перед Богом, і веселитися в радості будуть!

4

(68-5) Співайте Богові, виспівуйте Йменню Його, рівняйте дорогу Тому, Хто їде на хмарах, Господь Йому Ймення, та перед Ним веселіться!

5

(68-6) Сиротам батько й вдовицям суддя, то Бог у святому мешканні Своїм!

6

(68-7) Бог самітних уводить до дому, витягує в'язнів з кайданів, тільки відступники мешкати будуть у спаленій сонцем землі!

7

¶ (68-8) Боже, коли перед народом Своїм Ти виходив, коли йшов Ти пустинею, Села,

8

(68-9) то тряслася земля, також капало небо було перед Богом, Сінай затремтів перед Богом, Богом ізраїля!

9

(68-10) Дощ добродійний спускаєш Ти краплями, Боже, на спадок Свій перемучений міцно поставив його.

10

(68-11) У ньому сиділо Твоє многолюддя, у Своїй доброті все готуєш Ти бідному, Боже!

11

(68-12) Господь дає слово; провісниць велика многота:

12

(68-13) Царі військ утікають, утікають, пані ж дому розділює здобич.

13

(68-14) Коли ви спочиваєте між обійстями то крила голубки покриті сріблом, а пера її зеленкавістю золота.

14

(68-15) Коли Всемогутній царів розпорошував в Краї, то сніг Ти спускав на Цалмоні.

15

¶ (68-16) Гора Божа Башанська гора, гора верхогір'я гора та Башанська.

16

(68-17) Верхогір'я, чого заздрісно дивитеся на ту гору, що Бог зажадав на мешкання Своє, і Господь буде мешкати там завжди?

17

(68-18) Колесниць Божих дві десятьтисячки, тисячі багатократні, Господь із Сінаю прибув до святині.

18

(68-19) Ти піднявся був на висоту, полонених набрав, узяв дари ради людини, і відступники мешкати будуть у Господа Бога також.

19

(68-20) Благословенний Господь, тягарі Він щоденно нам носить, Бог наше спасіння! Села.

20

(68-21) Бог для нас Бог спасіння, і в Господа Владики виходи смерти!

21

(68-22) Але розторощить Бог голову Своїх ворогів, маківку, вкриту волоссям, того, хто в гріхах своїх ходить!

22

¶ (68-23) Промовив Господь: Я спроваджу з Башану тебе, з глибин моря спроваджу,

23

(68-24) щоб ти ногу свою мив у крові, щоб язик твоїх псів мав частину свою в ворогів!

24

(68-25) Походи Твої, Боже, бачено, походи Бога мого у святині мого Царя:

25

(68-26) Попереду йшли співаки, потому грачі, посеред дівчат, що бряжчали на бубнах:

26

(68-27) Благословляйте на зборах Бога, Господа, ви, хто від джерел ізраїля!

27

(68-28) Там Веніямин молодий, їхній володар, князі Юди, їхні полки, князі Завулона, князі Нефталима.

28

(68-29) Твій Бог наказав тобі силу, будь силою, Боже, того, кого нам учинив!

29

(68-30) із храму Твого на Єрусалимі царі привезуть Тобі дара.

30

(68-31) Погрози звірині в очереті, череді волів разом з телятами людськими, понищ тих, хто кавалками срібла милується, розпорош ті народи, що воєн бажають!

31

(68-32) Прийдуть з Єгипту посли, і руки свої Куш простягне до Бога.

32

¶ (68-33) Царства землі, співайте Богові, виспівуйте Господа, Села,

33

(68-34) що їздить в відвічному небі небес. Ось Він загримить Своїм голосом, голосом сильним.

34

(68-35) Визнайте Богові силу, величність Його над ізраїлем, а в хмарах потуга Його!

35

(68-36) Бог грізний у святинях Своїх, Бог ізраїлів Він, що народові дає силу й міць, Бог благословенний!

Psalms 69


Psalms Chapter 69 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 68

Psalms

Return to Index

Chapter 69

1

¶ Для дириґетна хору. На спів: „Лелії". Давидів. (69-2) Спаси мене, Боже, бо води вже аж до душі підійшли!

2

(69-3) Я загруз у глибокім багні, і нема на чім стати, ввійшов я до водних глибин, і мене залила течія!

3

(69-4) Я змучився в крику своїм, висохло горло моє, очі мої затуманились від виглядання надії від Бога мого!...

4

(69-5) Тих, хто мене без причини ненавидить, стало більш, як волосся на моїй голові, набралися сили мої вороги, що безвинно мене переслідують, чого не грабував, те вертаю!

5

(69-6) Боже, Ти знаєш глупоту мою, а гріхи мої перед Тобою не сховані!

6

(69-7) Нехай через мене не матимуть стиду оті, хто на Тебе надіється, Господи, Господи Саваоте; нехай через мене не матимуть сорому ті, хто шукає Тебе, Боже ізраїлів,

7

(69-8) бо я ради Тебе зневагу ношу, ганьба покрила обличчя моє!...

8

(69-9) Для братів своїх став я відчужений, і чужий для синів своєї матері,

9

(69-10) бо ревність до дому Твойого з'їдає мене, і зневаги Твоїх зневажальників спадають на мене,

10

(69-11) і постом я виплакав душу свою, а це сталось мені на зневагу...

11

(69-12) За одежу надів я верету, і за приказку став я для них:

12

(69-13) про мене балакають ті, хто в брамі сидить, і пісні тих, хто п'янке попиває...

13

¶ (69-14) А я молитва моя до Тебе, Господи, в часі Твоєї зичливости; в многоті милосердя Твойого подай мені відповідь про певність спасіння Твого,

14

(69-15) визволь з болота мене, щоб я не втопився, щоб я урятований був від своїх ненависників та від глибокости вод!

15

(69-16) Хай мене не заллє водяна течія, і хай глибінь мене не проковтне, і нехай своїх уст не замкне надо мною безодня!

16

(69-17) Обізвися до мене, о Господи, в міру доброї ласки Своєї, в міру великости Свого милосердя звернися до мене,

17

(69-18) і обличчя Свого не ховай від Свого раба, бо тісно мені, озвися ж небаром до мене,

18

(69-19) наблизись до моєї душі, порятуй же її, ради моїх ворогів відкупи Ти мене!...

19

(69-20) Ти знаєш наругу мою, і мій сором та ганьбу мою, перед Тобою всі мої вороги!

20

(69-21) Моє серце зламала наруга, і невигойний мій сором: я чекав співчуття та немає його, і потішителів та не знайшов!

21

(69-22) і жовчі поклали у мій хліб потішення, а в спразі моїй оцтом мене напували...

22

¶ (69-23) Бодай пасткою стала їм їхня трапеза, а їхні учти тенетами,

23

(69-24) бодай їхні очі потемніли, щоб їм не бачити, а їхні клуби хай завжди хитаються!

24

(69-25) Вилий на них Свою ревність, а полум'я гніву Твого нехай їх доганяє!

25

(69-26) Нехай їхнє село опустошене буде, хай мешканця в їхніх наметах не буде!

26

(69-27) Бо кого Ти був збив, вони ще переслідують, і побільшують муки раненим Тобою...

27

(69-28) Додай же гріха на їхній гріх, щоб вони не ввійшли в справедливість Твою,

28

(69-29) нехай скреслені будуть із книги життя, і хай не будуть записані з праведними!...

29

(69-30) А я бідний та хворий, але, Боже, спасіння Твоє мене чинить могутнім,

30

¶ (69-31) і я піснею буду хвалити ім'я Боже, співом вдячним Його величатиму!

31

(69-32) і буде для Господа краща вона від вола, від бика, що роги він має, що копита роздвоєні має.

32

(69-33) Побачать слухняні, і будуть радіти, хто ж Бога шукає нехай оживе ваше серце,

33

(69-34) бо до вбогих Господь прислухається, і в'язнями Своїми не гордує Він!

34

(69-35) Нехай хвалять Його небеса та земля, море й усе, що в них рухається,

35

(69-36) бо спасе Бог Сіона, і збудує для Юди міста, і замешкають там, і вспадкують його,

36

(69-37) і нащадки рабів Його посядуть його, й ті, хто любить ім'я Його, житимуть в нім!

Psalms 70


Psalms Chapter 70 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 69

Psalms

Return to Index

Chapter 70

1

¶ Для дириґетна хору. Давидів. На пам'ятку. (70-2) Поквапся спасти мене, Боже, Господи, поспішися ж на поміч мені!

2

(70-3) Нехай посоромлені будуть, і хай застидаються ті, хто шукає моєї душі, щоб схопити її! Нехай подадуться назад, і нехай посоромлені будуть усі, хто бажає для мене лихого!

3

(70-4) Бодай повернулися з соромом ті, хто говорить на мене: Ага! Ага!

4

(70-5) Нехай тішаться та веселяться Тобою усі, хто шукає Тебе, та хто любить спасіння Твоє, і хай завжди говорять: Хай буде великий Господь!

5

(70-6) А я вбогий та бідний, поспіши ж Ти до Мене, о Боже: моя поміч і мій оборонець то Ти, Боже мій, не спізняйся!

Psalms 71


Psalms Chapter 71 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 70

Psalms

Return to Index

Chapter 71

1

¶ До Тебе вдаюся я, Господи, хай же не буду повік засоромлений!

2

визволь мене через правду Свою, і звільни мене, нахили Своє ухо до мене, й спаси мене,

3

стань для мене за скелю мешкальну, куди міг би я завжди ховатись! Ти наказав рятувати мене, бо Ти скеля моя та твердиня моя!

4

Боже мій, визволь мене від руки беззаконного, від руки того, хто кривдить та гнобить мене,

5

Ти бо, Владико, надія моя, Господи, Ти охорона моя від юнацького віку мого!

6

На Тебе оперся я був від народження, від утроби моєї матері Ти охорона моя, в Тобі моя слава постійно!

7

Я став багатьом, як дивовище, та Ти сильна моя охорона!

8

Уста мої повні Твоєї хвали, увесь день Твоєї величности!

9

Не кидай мене на час старости, коли зменшиться сила моя, не лиши Ти мене,

10

бо мої вороги проти мене змовляються, а ті, що чатують на душу мою нараджаються разом,

11

говорячи: Бог покинув його, доганяйте й хапайте його, бо нема, хто б його врятував!...

12

Не віддалюйся, Боже, від мене, Боже мій поспішися ж на поміч мені!

13

Нехай посоромляться, хай позникають усі, хто ненавидить душу мою, бодай зодяглися в наругу та в сором усі, хто прагне для мене лихого!

14

¶ А я буду постійно надіятись, і славу Твою над усе я помножу!

15

Уста мої оповідатимуть правду Твою, про спасіння Твоє увесь день, бо числа їх не знаю,

16

буду славити вчинки великі всевладного Господа, згадаю про правду Твою, єдино Твою!

17

Боже, навчав Ти мене від юнацтва мого, і аж дотепер я звіщаю про чуда Твої.

18

А Ти, Боже, не кидай мене аж до старости та сивини, поки я не звіщу про рамено Твоє поколінню, і кожному, хто тільки прийде про чини великі Твої!

19

Бо Твоя справедливість, о Боже, сягає аж до високости, Боже, що речі великі вчинив, хто рівний Тобі?

20

Ти мені показав був великі та люті нещастя, та знов Ти оживиш мене, і з безодень землі мене знову Ти витягнеш,

21

Ти збільшиш величність мою, і знову потішиш мене!

22

А я буду на арфі хвалити Тебе, Твою правду, мій Боже, із гуслами буду співати Тобі, Святий Ти ізраїлів!

23

Нехай співом радіють уста мої, бо буду співати Тобі я та душа моя, яку Ти врятував!

24

Шепоче про правду Твою мій язик цілий день, бо посоромлені, бо поганьблені всі, хто шукає лихого для мене!

Psalms 72


Psalms Chapter 72 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 71

Psalms

Return to Index

Chapter 72

1

¶ Соломонів. Боже, Свої суди цареві подай, а Свою справедливість для сина царевого,

2

¶ хай він правдою судить народа Твого, а вбогих Твоїх справедливістю!

3

Нехай гори приносять народові мир, а пагірки правду.

4

Він судитиме вбогих народу, помагатиме бідним, і тиснути буде гнобителя!

5

Будуть боятися Тебе, поки сонця, і поки місяця, з роду до роду!

6

Він зійде, як дощ на покіс, немов краплі, що зрошують землю!

7

Праведний буде цвісти в його дні, а спокій великий аж поки світитиме місяць,

8

і він запанує від моря до моря, і від Ріки аж до кінців землі!

9

Мешканці пустинь на коліна попадають перед обличчям його, а його вороги будуть порох лизати...

10

Царі Таршішу та островів дадуть дари, принесуть царі Шеви та Севи дарунки!

11

і впадуть перед ним усі царі, і будуть служити йому всі народи,

12

бо визволить він бідаря, що голосить, та вбогого, що немає собі допомоги!

13

Він змилується над убогим та бідним, і спасе душу бідних,

14

від кривди й насилля врятує їхню душу, їхня кров дорога буде в очах його!

15

і буде він жити, і дасть йому з золота Шеви, і завжди молитися буде за нього, буде благословляти його кожен день!

16

На землі буде збіжжя багато, на гірському верху зашумить, як Ливан, його плід, і народ зацвіте по містах, як трава на землі!

17

Хай ім'я його буде навіки, хай росте, поки сонця, наймення його, нехай благословляються ним, будуть хвалити його всі народи!

18

¶ Благословен Господь Бог, Бог ізраїлів, єдиний, що чуда вчиняє,

19

і благословенне навіки ім'я Його слави, і хай Його слава всю землю наповнить! Амінь і амінь!

20

Скінчились молитви Давида, сина Єссея.

Psalms 73


Psalms Chapter 73 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 72

Psalms

Return to Index

Chapter 73

1

¶ Псалом Асафів. Поправді Бог добрий ізраїлеві, Бог для щиросердих!

2

А я, мало не послизнулися ноги мої, мало не посковзнулися стопи мої,

3

бо лихим я завидував, бачивши спокій безбожних,

4

бо не мають страждання до смерти своєї, і здорове їхнє тіло,

5

на людській роботі нема їх, і разом із іншими людьми не зазнають вони вдарів.

6

Тому то пиха їхню шию оздоблює, зодягає їх шата насилля,

7

вилазять їм очі від жиру, бажання їхнього серця збулися,

8

сміються й злосливо говорять про утиск, говорять бундючно:

9

свої уста до неба підносять, а їхній язик по землі походжає!...

10

Тому то туди Його люди звертаються, і щедро беруть собі воду

11

та й кажуть: Хіба Бог те знає, і чи має Всевишній відомість,

12

як он ті безбожні й безпечні на світі збільшили багатство своє?

13

Направду, надармо очистив я серце своє, і в невинності вимив руки свої,

14

і ввесь день я побитий, і щоранку покараний...

15

¶ Коли б я сказав: Буду так говорить, як вони, то спроневірився б я поколінню синів Твоїх.

16

і роздумував я, щоб пізнати оте, та трудне воно в очах моїх,

17

аж прийшов я в Божу святиню, і кінець їхній побачив:

18

направду, Ти їх на слизькому поставив, на спустошення кинув Ти їх!

19

Як вони в одній хвилі спустошені, згинули, пощезали від страхів!

20

Немов сном по обудженні, Господи, образом їхнім погордиш, мов сном по обудженні!

21

¶ Бо болить моє серце, і в нутрі моїм коле,

22

а я немов бидло й не знаю, я перед Тобою худобою став!...

23

Та я завжди з Тобою, Ти держиш мене за правицю,

24

Ти Своєю порадою водиш мене, і потому до слави Ти візьмеш мене!

25

Хто є мені на небесах, окрім Тебе? А я при Тобі на землі не бажаю нічого!

26

Гине тіло моє й моє серце, та Бог скеля серця мого й моя доля навіки,

27

бо погинуть ось ті, хто бокує від Тебе, понищиш Ти кожного, хто відступить від Тебе!

28

А я, близькість Бога для мене добро, на Владику, на Господа свою певність складаю, щоб звіщати про всі Твої чини!

Psalms 74


Psalms Chapter 74 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 73

Psalms

Return to Index

Chapter 74

1

¶ Псалом навчальний, Асафів. Нащо, Боже, назавжди Ти нас опустив, чого розпалився Твій гнів на отару Твого пасовиська?

2

Спогадай про громаду Свою, яку Ти віддавна набув, про племено спадку Свого, що його Ти був викупив, про ту гору Сіон, що на ній оселився,

3

підійми ж Свої стопи до вічних руїн, бо ворог усе зруйнував у святині!...

4

Ревіли Твої вороги у святині Твоїй, умістили знаки за ознаки свої,

5

виглядало то так, якби хто догори підіймав був сокири в гущавині дерева...

6

А тепер її різьби ураз розбивають вони молотком та сокирами,

7

Святиню Твою на огонь віддали, оселю Твого Ймення аж дощенту збезчестили...

8

Сказали вони в своїм серці: Зруйнуймо їх разом! і спалили в краю всі місця Божих зборів...

9

Наших ознак ми не бачимо, нема вже пророка, і між нами немає такого, хто знає, аж доки це буде...

10

Аж доки, о Боже, гнобитель знущатися буде, зневажатиме ворог навіки ім'я Твоє?

11

Для чого притримуєш руку Свою та правицю Свою? З середини лоня Свого їх понищ!

12

¶ А Ти, Боже, віддавна мій Цар, Ти чиниш спасіння посеред землі!

13

Розділив Ти був море Своєю потугою, побив голови зміям на водах,

14

Ти левіятанові голову був поторощив, його Ти віддав був на їжу народові пустині,

15

Ти був розділив джерело та потік, Ти висушив ріки великі!

16

Твій день, а також Твоя ніч, приготовив Ти світло та сонце,

17

всі границі землі Ти поставив, Ти літо та зиму створив!

18

¶ Пам'ятай же про це: ворог знущається з Господа, а народ нерозумний зневажує Ймення Твоє!

19

Не віддай звірині душі Своєї горлиці, живої Твоїх бідарів не забудь же назавжди!

20

Споглянь же на Свій заповіт, бо темноти землі повні мешкань насилля!

21

Нехай не відходить пригноблений посоромленим, бідний та вбогий нехай прославляють імення Твоє!

22

Встань же, о Боже, судися за справу Свою, пам'ятай про щоденну наругу Свою від безумного!

23

Не забудь же про вереск Своїх ворогів, про галас бунтівників проти Тебе, що завжди зростає!

Psalms 75


Psalms Chapter 75 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 74

Psalms

Return to Index

Chapter 75

1

¶ Для дириґетна хору. „Не вигуби!" Псалом Асафів. Пісня. (75-2) Прославляємо, Боже, Тебе, прославляєм, бо близьке Твоє Ймення! Оповідають про чуда Твої.

2

(75-3) Коли прийде година означена, то Я буду судити справедливо.

3

(75-4) Розтопилась земля, і всі її мешканці, та стовпи її зміцнюю Я. Села.

4

(75-5) Я сказав до лихих: Не шалійте, а безбожним: Не підіймайте ви рога!

5

(75-6) Не підіймайте ви рога свого догори, не говоріть твердошийно,

6

¶ (75-7) бо не від сходу, і не від заходу, і не від пустині надійде повищення,

7

(75-8) але судить Бог: того Він понижує, а того повищує,

8

(75-9) бо чаша в Господній руці, а шумливе вино повне мішаного, і наливає Він з нього, усі ж беззаконні землі виссуть та вип'ють лиш дріжджі її!

9

(75-10) А я буду звіщати навіки, співатиму Богові Якова,

10

(75-11) відрубаю всі роги безбожних, роги праведного піднесуться!

Psalms 76


Psalms Chapter 76 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 75

Psalms

Return to Index

Chapter 76

1

¶ Для дириґетна хору. На неґінах. Псалом Асафів. Пісня. (76-2) Бог знаний у Юді, Його Ймення велике в ізраїлі!

2

(76-3) У Салимі намет Його, а мешкання Його на Сіоні,

3

(76-4) Він там поламав стріли луку, щита та меча, та війну! Села.

4

(76-5) Ти осяйний, потужніший за гори відвічні.

5

(76-6) Обдерто людей сильносердих, задрімали вони своїм сном, і не знайшли своїх рук усі мужі військові...

6

(76-7) Від сваріння Твого, Боже Яковів, оглушується колесниця та кінь:

7

¶ (76-8) Ти Ти грізний, і хто перед обличчям Твоїм устоїть часу гніву Твого?...

8

(76-9) Як звіщаєш Ти суд із небес, то боїться й стихає земля,

9

(76-10) як встає Бог на суд, щоб спасти всіх покірних землі! Села.

10

(76-11) Бо й гнів людський Тебе вихваляє, решту ж гніву Ти поясом в'яжеш.

11

(76-12) Присягайте й виконуйте Господу, Богові вашому, усі, хто Його оточає, хай приносять дарунка Грізному:

12

(76-13) Він духа вельмож впокоряє, страшний Він для земних царів!

Psalms 77


Psalms Chapter 77 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 76

Psalms

Return to Index

Chapter 77

1

¶ Для дириґетна хору. Псалом Асафів. (77-2) Мій голос до Бога, й я кликати буду, мій голос до Бога, й почує мене!

2

(77-3) В день недолі моєї шукаю я Господа, до Нього рука моя витягнена вночі й не зомліє, не хоче душа моя бути потішена:

3

(77-4) згадаю про Бога й зідхаю, розважаю й мій дух омліває! Села.

4

(77-5) Ти держиш повіки очей моїх, я побитий і не говорю...

5

(77-6) Пригадую я про дні давні, про роки відвічні,

6

(77-7) свою пісню вночі я пригадую, говорю з своїм серцем, а мій дух розважає:

7

(77-8) Чи навіки покине Господь, і вже більш не вподобає?

8

(77-9) Чи навіки спинилася милість Його? Чи скінчилося слово Його в рід і рід?

9

(77-10) Чи Бог милувати позабув? Чи гнівом замкнув Він Своє милосердя? Села.

10

(77-11) і промовив був я: То страждання моє переміна правиці Всевишнього.

11

¶ (77-12) Пригадаю я вчинки Господні, як чудо Твоє я згадаю віддавна,

12

(77-13) і буду я думати про кожен Твій чин, і про вчинки Твої оповім!

13

(77-14) Боже, святая дорога Твоя, котрий бог великий, як Бог наш?

14

(77-15) Ти Той Бог, що чуда вчиняє, Ти виявив силу Свою між народами,

15

(77-16) Ти визволив люд Свій раменом, синів Якова й Йосипа! Села.

16

(77-17) Тебе бачили води, о Боже, Тебе бачили води й тремтіли, затряслися й безодні.

17

(77-18) Лилася струмком вода з хмар, тучі видали грім, також там і сям Твої стріли літали.

18

(77-19) Гуркіт грому Твого на небесному колі, й блискавки освітили вселенну, тремтіла й тряслася земля!

19

(77-20) Через море дорога Твоя, а стежка Твоя через води великі, і не видно було Твоїх стіп.

20

(77-21) Ти провадив народ Свій, немов ту отару, рукою Мойсея та Аарона.

Psalms 78


Psalms Chapter 78 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 77

Psalms

Return to Index

Chapter 78

1

¶ Пісня навчальна Асафова. Послухай, мій люду, науки моєї, нахиліть своє ухо до слів моїх уст,

2

нехай я відкрию уста свої приказкою, нехай стародавні прислів'я я висловлю!

3

Що ми чули й пізнали, і що розповідали батьки наші нам,

4

того не сховаємо від їхніх синів, будемо розповідати про славу Господню аж до покоління останнього, і про силу Його та про чуда Його, які Він учинив!

5

Він поставив засвідчення в Якові, а Закона поклав ув ізраїлі, про які наказав був Він нашим батькам завідомити про них синів їхніх,

6

щоб знало про це покоління майбутнє, сини, що народжені будуть, устануть і будуть розповідати своїм дітям.

7

і положать на Бога надію свою, і не забудуть діл Божих, Його ж заповіді берегтимуть.

8

і не стануть вони, немов їхні батьки, поколінням непокірливим та бунтівничим, поколінням, що серця свого не поставило міцно, і що дух його Богу невірний.

9

¶ Сини Єфрема, озброєні лучники, повернулися взад у день бою:

10

вони не берегли заповіту Божого, а ходити в Законі Його відреклися,

11

і забули вони Його чини та чуда Його, які їм показав.

12

Він чудо вчинив був для їхніх батьків ув єгипетськім краї, на полі Цоанськім:

13

Він море розсік, і їх перепровадив, а воду поставив, як вал;

14

і провадив їх хмарою вдень, а сяйвом огню цілу ніч;

15

на пустині Він скелі розсік, і щедро усіх напоїв, як з безодні.

16

Він витягнув із скелі потоки, і води текли, немов ріки.

17

Та грішили вони проти Нього ще далі, і в пустині гнівили Всевишнього,

18

і Бога вони випробовували в своїм серці, для душ своїх їжі бажаючи.

19

і вони говорили насупроти Бога й казали: Чи Бог зможе в пустині трапезу зготовити?

20

Тож ударив у скелю і води линули, і полилися потоки! Чи Він зможе також дати хліба? Чи Він наготує м'ясива народові Своєму?

21

Тому то почув це Господь та й розгнівався, і огонь запалав проти Якова, і проти ізраїля теж знявся гнів,

22

бо не вірували вони в Бога, і на спасіння Його не надіялись.

23

А Він хмарам згори наказав, і відчинив двері неба,

24

і спустив, немов дощ, на них манну для їжі, і збіжжя небесне їм дав:

25

Хліб ангольський їла людина, Він послав їм поживи до ситости!

26

Крім цього, Він східнього вітра порушив на небі, і міццю Своєю привів полудневого вітра,

27

і дощем на них м'ясо пустив, немов порох, а птаство крилате, як морський пісок,

28

і спустив його серед табору його, коло наметів його.

29

і їли вони та й наситились дуже, Він їм їхнє бажання приніс!

30

Та ще не вдовольнили жадання свого, ще їхня їжа була в їхніх устах,

31

а гнів Божий піднявся на них, та й побив їхніх ситих, і вибранців ізраїлевих повалив...

32

Проте ще й далі грішили вони та не вірили в чуда Його,

33

і Він докінчив у марноті їхні дні, а їхні літа у страху.

34

Як Він їх побивав, то бажали Його, і верталися, й Бога шукали,

35

і пригадували, що Бог їхня скеля, і Бог Всевишній то їхній Викупитель.

36

і своїми устами влещували Його, а своїм язиком лжу сплітали Йому,

37

бо їхнє серце не міцно стояло при Нім, і не були вони вірні в Його заповіті...

38

Та він, Милосердний, гріх прощав і їх не губив, і часто відвертав Свій гнів, і не будив усю Свою лютість,

39

і Він пам'ятав, що вони тільки тіло, вітер, який переходить і не повертається!

40

¶ Скільки вони прогнівляли Його на пустині, зневажали Його на степу!

41

і все знову та знов випробовували вони Бога, і зневажали Святого ізраїлевого,

42

вони не пам'ятали руки Його з дня, як Він вибавив їх із недолі,

43

як в Єгипті чинив Він знамена Свої, а на полі Цоанському чуда Свої,

44

і в кров обернув річки їхні та їхні потоки, щоб вони не пили...

45

Він послав був на них рої мух, і їх жерли вони, і жаб і вони їх губили.

46

А врожай їхній віддав був Він гусені, а їхню працю сарані.

47

Виноград їхній Він градом побив, а приморозком їхні шовковиці.

48

і Він градові віддав їхній скот, а блискавкам череди їхні.

49

Він послав був на них Свій гнів запальний, і лютість, й обурення, й утиск, наслання злих анголів.

50

Він дорогу зрівняв був для гніву Свого, їхні душі не стримав від смерти, життя ж їхнє віддав моровиці.

51

і побив Він усіх перворідних в Єгипті, первістків сили в наметах Хамових.

52

і повів Він, немов ту отару, народ Свій, і їх попровадив, як стадо, в пустині.

53

і провадив безпечно Він їх, і вони не боялись, а море накрило було ворогів їхніх.

54

і Він їх привів до границі святині Своєї, до тієї гори, що правиця Його набула.

55

і народи Він повиганяв перед їхнім обличчям, і кинув для них жеребка про спадок, і в їхніх наметах племена ізраїлеві оселив.

56

Та й далі вони випробовували та гнівили Всевишнього Бога, і Його постанов не додержували,

57

і відступали та зраджували, немов їхні батьки відвернулись, як обманливий лук.

58

і жертівниками своїми гнівили Його, і дрочили Його своїми фіґурами.

59

Бог почув усе це і розгнівався, і сильно обридивсь ізраїлем,

60

і покинув оселю в Шіло, скинію ту, що вмістив був посеред людей,

61

і віддав до неволі Він силу Свою, а величність Свою в руку ворога...

62

і віддав для меча Свій народ, і розгнівався був на спадщину Свою:

63

його юнаків огонь пожирав, а дівчатам його не співали весільних пісень,

64

його священики від меча полягли, і не плакали вдови його.

65

Та небавом збудився Господь, немов зо сну, як той велет, що ніби вином був підкошений,

66

і вдарив Своїх ворогів по озадку, вічну ганьбу їм дав!

67

Та Він погордив намет Йосипів, і племена Єфремового не обрав,

68

а вибрав Собі плем'я Юдине, гору Сіон, що її полюбив!

69

і святиню Свою збудував Він, як місце високе, як землю, що навіки її вґрунтував.

70

і вибрав Давида, Свого раба, і від кошар його взяв,

71

від кітних овечок його Він привів, щоб Якова пас він, народа Свого, та ізраїля, спадок Свій,

72

і він пас їх у щирості серця свого, і провадив їх мудрістю рук своїх!

Psalms 79


Psalms Chapter 79 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 78

Psalms

Return to Index

Chapter 79

1

¶ Псалом Асафів. Боже, погани ввійшли до спадку Твого, занечистили храм Твій святий, Єрусалим на руїни змінили!

2

Рабів Твоїх трупи вони віддали на поживу для птаства небесного, тіло Твоїх богобійних звірині земній...

3

Вони розливали їхню кров, немов воду, в околицях Єрусалиму, і не було погребальників!...

4

Ми стали за ганьбу для наших сусідів, за наругу та посміх для наших околиць...

5

Аж доки, о Господи, гніватись будеш назавжди, доки буде палати Твій гнів, як огонь?

6

¶ Вилий Свій гнів на людей, що Тебе не пізнали, і на царства, що Ймення Твого не кличуть,

7

бо вони з'їли Якова, а мешкання його опустошили!

8

Не пам'ятай гріхів предківських нам, нехай попередить нас скоро Твоє милосердя, бо ми зовсім ослабли!...

9

Поможи нам, Боже нашого спасіння, ради слави Ймення Твого, і збережи нас, і прости наші гріхи ради Ймення Свого!

10

Чого будуть казати погани: Де їхній Бог? Нехай в наших очах між народами стане відомою помста за пролиту кров Твоїх рабів,

11

нехай перед лице Твоє дійде стогін в'язня! За великістю сили рамена Твого збережи на смерть прирокованих!

12

А нашим сусідам верни семикратно на лоно їхнє їхню наругу, якою Тебе зневажали, о Господи!

13

А ми, Твій народ і отара Твого пасовиська, будем дякувати Тобі вічно, будем оповідати про славу Твою з роду в рід!

Psalms 80


Psalms Chapter 80 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 79

Psalms

Return to Index

Chapter 80

1

¶ Для дириґетна хору. На „Лілеї". Свідоцтво. Псалом Асафів. (80-2) Пастирю ізраїлів, послухай же, Ти, що провадиш, немов ту отару, Йосипа, що на Херувимах сидиш, появися

2

(80-3) перед обличчям Єфрема, і Веніямина, і Манасії! Пробуди Свою силу, і прийди, щоб спасти нас!

3

(80-4) Боже, приверни нас, і хай засяє обличчя Твоє, й ми спасемось!

4

(80-5) Господи, Боже Саваоте, доки будеш Ти гніватися на молитву народу Свого?

5

(80-6) Ти вчинив був, що їли вони слізний хліб, і їх напоїв Ти сльозами великої міри...

6

(80-7) Ти нас положив суперечкою нашим сусідам, і насміхаються з нас неприятелі наші...

7

(80-8) Боже Саваоте, приверни нас, і хай засяє обличчя Твоє, й ми спасемось!

8

¶ (80-9) Виноградину Ти переніс із Єгипту, Ти вигнав народи й її посадив,

9

(80-10) Ти випорожнив перед нею, і закоренила коріння своє, й переповнила край,

10

(80-11) гори покрилися тінню її, а віття її Божі кедри,

11

(80-12) аж до моря галузки її посилаєш, а парості її до ріки!

12

(80-13) Але нащо вилім зробив Ти в горожі її, і всі нищать її, хто проходить дорогою?

13

(80-14) Гризе її вепр лісовий, і звірина польова виїдає її!

14

(80-15) Боже Саваоте, вернися ж, споглянь із небес і побач, і відвідай цього виноградника,

15

(80-16) і охорони його, якого насадила правиця Твоя, і галузку, яку Ти для Себе зміцнив!

16

(80-17) В огні виноградина спалена, відтята, гинуть від свару обличчя Твого,

17

(80-18) нехай буде рука Твоя над мужем Твоєї правиці, на людському сині, якого зміцнив Ти Собі!

18

(80-19) А ми не відступимо від Тебе, Ти нас оживиш, і ми будемо ім'я Твоє кликати!

19

(80-20) Господи, Боже Саваоте, приверни нас, і хай засяє обличчя Твоє, й ми спасемось!

Psalms 81


Psalms Chapter 81 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 80

Psalms

Return to Index

Chapter 81

1

¶ Для дириґетна хору. На ґітійськім знарядді. Асафів. (81-2) Співайте Богові, нашій твердині, покликуйте Богові Якова,

2

(81-3) заспівайте пісню, і заграйте на бубні, на цитрі приємній із гуслами,

3

(81-4) засурміть у сурму в новомісяччя, на повні в день нашого свята,

4

(81-5) бо це право ізраїлеві, Закон Бога Якова!

5

(81-6) На свідчення в Йосипі Він учинив його, як пішов був на землю єгипетську. Почув був там мову, якої не знав:

6

(81-7) Рамена його Я звільнив з тягару, від коша його руки звільнились.

7

(81-8) Ти був кликав у недолі, й я видер тебе, Я відповідаю тобі в укритті громовім, Я випробував був тебе над водою Мериви. Села.

8

¶ (81-9) Слухай же ти, Мій народе, і хай Я засвідчу тобі, о ізраїлю, коли б ти послухав Мене:

9

(81-10) нехай бога чужого у тебе не буде, і не кланяйся богу сторонньому!

10

(81-11) Я Господь, Бог твій, що з краю єгипетського тебе вивів, відчини свої уста і Я їх наповню!

11

(81-12) Але Мій народ не послухався був Мого голосу, не згодився зо Мною ізраїль,

12

(81-13) і Я їх пустив ради впертости їхнього серця, нехай вони йдуть за своїми порадами!

13

(81-14) Коли б Мій народ був послухав Мене, коли б був ізраїль ходив по дорогах Моїх,

14

(81-15) ще мало і Я похилив би був їхніх ворогів, і руку Свою повернув би був Я на противників їхніх!

15

(81-16) Ненависники Господа йому б покорились, і був би навіки їхній час,

16

(81-17) і Я жиром пшениці його годував би, і медом із скелі тебе б насищав!

Psalms 82


Psalms Chapter 82 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 81

Psalms

Return to Index

Chapter 82

1

¶ Псалом Асафів. Бог на Божім зібранні стоїть, серед богів Він судить:

2

Аж доки ви будете несправедливо судити, і доки будете ви підіймати обличчя безбожних? Села.

3

Розсудіте нужденного та сироту, оправдайте убогого та бідаря,

4

порятуйте нужденного та бідака, збережіть з руки несправедливих!

5

Не пізнали та не зрозуміли, у темряві ходять вони... Всі основи землі захитались...

6

¶ Я сказав був: Ви боги, і сини ви Всевишнього всі,

7

та однак повмираєте ви, як людина, і попадаєте, як кожен із вельмож.

8

Устань же, о Боже, та землю суди, бо у владі Твоїй всі народи!

Psalms 83


Psalms Chapter 83 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 82

Psalms

Return to Index

Chapter 83

1

¶ Пісня. Псалом Асафів. (83-2) Боже, не будь мовчазним, не мовчи, і не будь Ти спокійним, о Боже,

2

(83-3) бо ось зашуміли Твої вороги, а Твої ненависники голови попідіймали!

3

(83-4) Вони проти народу Твого хитрий задум видумують, і нараджуються проти тих, кого Ти бережеш!

4

(83-5) Вони кажуть: Ходіть но, та знищимо їх з-між народів, і згадуватись більш не буде імення ізраїля!

5

(83-6) Бо вони однодушно нарадилися, проти Тебе умови складають,

6

(83-7) намети Едома й ізмаїльтян, Моав та агаряни,

7

(83-8) Ґевал і Аммон, і Амалик, Филистея з мешканцями Тиру.

8

(83-9) і Ашшур поєднався був з ними, вони синам Лотовим стали раменом. Села.

9

¶ (83-10) Зроби їм, як Мідіянові, як Сісері, як Явінові в долині Кішон,

10

(83-11) при Ен-Дорі вони були знищені, стали погноєм землі!

11

(83-12) Поклади їх та їхніх вельмож, як Орева, й як Зеева, й як Зеваха, й як Цалмунну, усіх їхніх князів,

12

(83-13) що казали були: Візьмімо на спадок для себе помешкання Боже!

13

(83-14) Боже мій, бодай стали вони, немов порох у вихрі, як солома на вітрі!

14

(83-15) Як огонь палить ліс, й як запалює полум'я гори,

15

(83-16) так Ти їх пожени Своїм вихром, і настраш Своєю бурею!

16

(83-17) Наповни обличчя їхнє соромом, і хай шукають вони Твоє Ймення, о Господи!

17

(83-18) Нехай будуть вони засоромлені, й завжди хай будуть настрашені, і хай застидаються, й хай вони згинуть!

18

(83-19) і нехай вони знають, що Ти, Твоє Ймення Господь, Сам Ти, Всевишній, на цілій землі!

Psalms 84


Psalms Chapter 84 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 83

Psalms

Return to Index

Chapter 84

1

¶ Для дириґетна хору. На ґітійськомім знарядді. Синів Кореєвих. Псалом. (84-2) Які любі оселі Твої, Господи Саваоте!

2

(84-3) Затужена та омліває душа моя за подвір'ями Господа, моє серце та тіло моє линуть до Бога Живого!

3

(84-4) і пташка знаходить домівку, і кубло собі ластівка, де кладе пташенята свої, при жертівниках Твоїх, Господи Саваоте, Царю мій і Боже мій!

4

(84-5) Блаженні, хто мешкає в домі Твоїм, вони будуть повіки хвалити Тебе! Села.

5

(84-6) Блаженна людина, що в Тобі має силу свою, блаженні, що в їхньому серці дороги до Тебе,

6

(84-7) ті, що через долину Плачу переходять, чинять її джерелом, і дощ ранній дає благословення!

7

(84-8) Вони ходять від сили до сили, і показуються перед Богом у Сіоні.

8

¶ (84-9) Господи, Боже Саваоте, послухай молитву мою, почуй, Боже Яковів! Села.

9

(84-10) Щите наш, поглянь же, о Боже, і придивись до обличчя Свого помазанця!

10

(84-11) Ліпший бо день на подвір'ях Твоїх, аніж тисяча в іншому місці, я б вибрав сидіти при порозі дому Бога мого, аніж жити в наметах безбожности!

11

(84-12) Бо сонце та щит Господь, Бог! Господь дає милість та славу, добра не відмовляє усім, хто в невинності ходить.

12

(84-13) Господи Саваоте, блаженна людина, що на Тебе надіється!

Psalms 85


Psalms Chapter 85 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 84

Psalms

Return to Index

Chapter 85

1

¶ Для дириґетна хору. Синів Кореєвих. Псалом. (85-2) Ти вподобав Собі Свою землю, о Господи, долю Якову Ти повернув,

2

(85-3) Ти провину народу Свого простив, увесь гріх їхній покрив! Села.

3

(85-4) Ти гнів Свій увесь занехав, Ти повстримав Свій гнів від палючої лютости!

4

(85-5) Поверни нас до Себе, о Боже нашого спасіння, а Свій гнів проти нас поторощ!

5

(85-6) Чи навіки Ти гніватись будеш на нас, і протягнеш Свій гнів з роду в рід?

6

(85-7) Отож, Ти оживиш нас знову, і буде радіти народ Твій Тобою!

7

(85-8) Покажи нам, о Господи, милість Свою, і подай нам спасіння Своє,

8

¶ (85-9) нехай я почую, що каже Бог, Господь, бо говорить Він Мир! народові Своєму й Своїм святим, і нехай до безумства вони не вертаються!

9

(85-10) Справді, спасіння Його близьке тим, хто боїться Його, щоб слава Його була в нашій землі.

10

(85-11) Милість та правда спіткаються, справедливість та мир поцілуються,

11

(85-12) правда з землі виростає, а справедливість із небес визирає.

12

(85-13) і Господь дасть добро, а земля наша дасть урожай свій.

13

(85-14) Справедливість ходитиме перед обличчям Його, і кроки свої на дорогу поставить.

Psalms 86


Psalms Chapter 86 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 85

Psalms

Return to Index

Chapter 86

1

¶ Молитва Давидова. Нахили, Господи, ухо Своє і вислухай мене, бо я бідний та вбогий!

2

Бережи мою душу, бо я богобійний, спаси Ти, мій Боже, Свого раба, що на Тебе надію кладе!

3

Змилосердься до мене, о Господи, бо я кличу до Тебе ввесь день,

4

потіш душу Свого раба, бо до Тебе підношу я, Господи, душу мою,

5

бо Ти, Господи, добрий і вибачливий, і многомилостивий для всіх, хто кличе до Тебе!

6

Почуй же, о Господи, молитву мою, і вислухай голос благання мого,

7

в день недолі своєї я кличу до Тебе, бо Ти обізвешся до мене!

8

¶ Нема, Господи, поміж богами такого, як Ти, і чинів нема, як чини Твої!

9

Всі народи, яких Ти створив, поприходять і попадають перед лицем Твоїм, Господи, та ім'я Твоє славити будуть,

10

великий бо Ти, та чуда вчиняєш, Ти Бог єдиний!

11

Дорогу Свою покажи мені, Господи, і я буду ходити у правді Твоїй, приєднай моє серце боятися Ймення Твого!

12

Я буду всім серцем своїм вихваляти Тебе, Господи, Боже Ти мій, і славити буду повіки ім'я Твоє,

13

велика бо милість Твоя надо мною, і вирвав Ти душу мою від шеолу глибокого!

14

Боже, злочинці повстали на мене, а натовп гнобителів прагне моєї душі, і перед собою не ставлять Тебе...

15

А Ти, Господи, Бог щедрий і милосердний, довготерпеливий і многомилостивий, і справедливий,

16

зглянься на мене, й помилуй мене, подай же Своєму рабові Свою силу, і спаси сина Своєї невільниці!

17

Учини мені знака на добре, і нехай це побачать мої ненависники, і хай засоромлені будуть, бо Ти, Господи, мені допоміг та мене звеселив!

Psalms 87


Psalms Chapter 87 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 86

Psalms

Return to Index

Chapter 87

1

¶ Синів Кореєвих. Псалом. Пісня. Основа його на горах святих,

2

Господь любить брами Сіону понад усі селища Яковові.

3

Славне розповідають про тебе, місто Боже! Села.

4

¶ Тим, хто знає мене, нагадаю про Рагав та про Вавилон; ось Филистея та Тир з Кушем кажуть: Отой народився був там.

5

і про Сіон говоритимуть: Той і той народився був у ньому, й Сам Всевишній зміцняє його!

6

Господь буде лічити у книзі народів: Оцей народився був там! Села.

7

і співають у танку вони: У Тобі всі джерела мої!

Psalms 88


Psalms Chapter 88 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 87

Psalms

Return to Index

Chapter 88

1

¶ Пісня. Псалом. Синів Кореєвих. Для дириґетна хору. На „Махалат лефннот". Пісня навчальна Гемана езрахеяннина. (88-2) Господи, Боже спасіння мого, вдень я кличу й вночі я перед Тобою:

2

(88-3) хай молитва моя дійде перед обличчя Твоє, нахили Своє ухо до зойку мого,

3

(88-4) душа бо моя наситилась нещастями, а життя моє зблизилося до шеолу!

4

(88-5) Я до тих прирахований став, що в могилу відходять, я став, немов муж той безсилий...

5

(88-6) Я кинений серед померлих, немов оті трупи, що в гробі лежать, що про них Ти не згадуєш більш, і потяті вони від Твоєї руки...

6

(88-7) Умістив Ти мене в глибочезну могилу, до пітьми в глибинах.

7

(88-8) На мене лягла Твоя лють, і Ти всіма Своїми ламаннями мучив мене... Села.

8

(88-9) Віддалив Ти від мене знайомих моїх, учинив Ти мене за огиду для них... Я замкнений і не виходжу,

9

(88-10) стемніло з біди моє око... Я кожного дня Тебе кличу, о Господи, простягаю до Тебе руки свої!...

10

¶ (88-11) Чи Ти чудо вчиниш померлим? Чи трупи встануть і будуть хвалити Тебе? Села.

11

(88-12) Хіба милість Твоя буде в гробі звіщатись, а вірність Твоя в аввадоні?

12

(88-13) Чи познається в темряві чудо Твоє, а в краю забуття справедливість Твоя?

13

(88-14) Та я кличу до Тебе, о Господи, і вранці молитва моя Тебе випереджує...

14

(88-15) Для чого, о Господи, кидаєш душу мою, ховаєш від мене обличчя Своє?

15

(88-16) Нужденний я та помираю відмалку, переношу страхіття Твої, я ослаблений став...

16

(88-17) Перейшли надо мною Твої пересердя, страхіття Твої зруйнували мене,

17

(88-18) вони оточають мене, як вода, увесь день, вони разом мене облягають...

18

(88-19) друга й приятеля віддалив Ти від мене, знайомі мої як та темрява!...

Psalms 89


Psalms Chapter 89 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 88

Psalms

Return to Index

Chapter 89

1

¶ Навчальна пісня Етана езрахеяннина. (89-2) Про милості Господа буду співати повіки, я буду звіщати устами своїми про вірність Твою з роду в рід!

2

(89-3) Бо я був сказав: Буде навіки збудована милість, а небо Ти вірність Свою встановляєш на нім.

3

(89-4) Я склав заповіта з вибранцем Своїм, присягнув Я Давидові, Моєму рабові:

4

(89-5) Встановлю Я навіки насіння твоє, а твій трон Я збудую на вічні віки! Села.

5

¶ (89-6) і небо хвалитиме, Господи, чудо Твоє, також вірність Твою на зібранні святих,

6

(89-7) бо хто в небі подібний до Господа? Хто подібний до Господа серед Божих синів?

7

(89-8) Бог дуже страшний у зібранні святих, і грізний Він на ціле довкілля Своє!

8

(89-9) Господи, Боже Саваоте, хто сильний, як Ти, Господи? А вірність Твоя на довкіллі Твоїм!

9

(89-10) Ти пануєш над силою моря, коли підіймаються хвилі, Ти їх втихомирюєш.

10

(89-11) Ти стиснув Рагава, як трупа, і сильним раменом Своїм розпорошив Своїх ворогів.

11

(89-12) Твої небеса, Твоя теж земля, вселенна і все, що на ній, Ти їх заложив!

12

(89-13) Північ та південє Ти їх створив, Фавор та Хермон співають про Ймення Твоє.

13

(89-14) Могутнє рамено Твоє, рука Твоя сильна, висока правиця Твоя!

14

(89-15) Справедливість та право підстава престолу Твого, милість та правда обличчя Твоє випереджують!

15

¶ (89-16) Блаженний народ, що знає він поклик святковий, Господи, вони ходять у світлі обличчя Твого!

16

(89-17) Радіють вони цілий день Твоїм іменням, і підвищуються Твоєю справедливістю,

17

(89-18) бо окраса їхньої сили то Ти, а Твоєю зичливістю ріг наш підноситься,

18

(89-19) бо щит наш Господній, а цар наш від Святого ізраїлевого!

19

¶ (89-20) Тоді богобійним Своїм промовляв Ти в об'явленні та говорив: Я поклав допомогу на сильного, Я вибранця підніс із народу:

20

(89-21) знайшов Я Давида, Свого раба, Я його намастив Своєю святою оливою,

21

(89-22) щоб із ним була сильна рука Моя, а рамено Моє вміцнило його!

22

(89-23) Ворог на нього не нападе, а син беззаконня не буде його переслідувати,

23

(89-24) його ворогів поб'ю перед обличчям його, і вдарю його ненависників!

24

(89-25) із ним Моя вірність та милість Моя, а Йменням Моїм його ріг піднесеться,

25

(89-26) і Я покладу його руку на море, і на ріки правицю його.

26

(89-27) Він Мене буде звати: Отець Ти мій, Бог мій, і скеля спасіння мого!

27

(89-28) Я вчиню його теж перворідним, найвищим над земних царів.

28

(89-29) Свою милість для нього навіки сховаю, і Мій заповіт йому вірний,

29

(89-30) і насіння його покладу Я навіки, а трона його як дні неба!

30

(89-31) Коли ж його діти покинуть Закона Мого, і не будуть держатись наказів Моїх,

31

(89-32) коли ізневажать Мої постанови, і не будуть держатись наказів Моїх,

32

(89-33) тоді палицею навіщу їхню провину, та поразами їхнє беззаконня!

33

(89-34) А ласки Своєї від нього Я не заберу, і не зраджу його в Своїй вірності,

34

(89-35) не збезчещу Свого заповіту, а що було з уст Моїх вийшло, того не зміню!

35

(89-36) Одне в Своїй святості Я присягнув, не повім Я неправди Давидові:

36

(89-37) повік буде насіння його, а престол його передо Мною як сонце,

37

(89-38) як місяць, він буде стояти повіки, і Свідок на хмарі правдивий... Села.

38

¶ (89-39) А Ти опустив та обридив, розгнівався Ти на Свого помазанця,

39

(89-40) Ти неважливим зробив заповіта Свого раба, Ти скинув на землю корону його,

40

(89-41) всю горожу його поламав, твердині його обернув на руїну!...

41

(89-42) Всі грабують його, хто проходить дорогою, він став для сусідів своїх посміховищем...

42

(89-43) Підніс Ти правицю його переслідувачів, усіх його ворогів Ти потішив,

43

(89-44) і Ти відвернув вістря шаблі його... у війні ж не підтримав його...

44

(89-45) Ти слави позбавив його, а трона його повалив був на землю,

45

(89-46) скоротив Ти був дні його молодости, розтягнув над ним сором! Села.

46

(89-47) Доки, Господи, будеш ховатись назавжди, доки буде палати Твій гнів, як огонь?

47

(89-48) Пам'ятай же про мене, яка довгота життя людського? Для чого створив Ти всіх людських синів на ніщо?

48

(89-49) Котрий чоловік буде жити, а смерти на бачитиме, збереже свою душу від сили шеолу? Села.

49

(89-50) Де Твої перші милості, Господи, що їх присягав Ти Давидові у Своїй вірності?

50

(89-51) Згадай, Господи, про ганьбу рабів Своїх, яку я ношу в своїм лоні від усіх великих народів,

51

(89-52) якою Твої вороги зневажають, о Господи, і кроки Твого помазанця безславлять!

52

(89-53) Благословенний навіки Господь! Амінь і амінь!

Psalms 90


Psalms Chapter 90 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 89

Psalms

Return to Index

Chapter 90

1

¶ Молитва Мойсея, чоловіка Божого. Господи, пристановищем нашим Ти був з роду в рід!

2

Перше ніж гори народжені, і поки Ти витворив землю та світ, то від віку й до віку Ти Бог!

3

Ти людину вертаєш до пороху, і кажеш: Вернітеся, людські сини!

4

Бо в очах Твоїх тисяча літ, немов день той вчорашній, який проминув, й як сторожа нічна...

5

Пустив Ти на них течію, вони стали, як сон, вони, як трава, що минає:

6

уранці вона розцвітає й росте, а на вечір зів'яне та сохне!

7

¶ Бо від гніву Твого ми гинемо, і пересердям Твоїм перестрашені,

8

Ти наші провини поклав перед Себе, гріхи ж нашої молодости на світло Свого лиця!

9

Бо всі наші дні промайнули у гніві Твоїм, скінчили літа ми свої, як зідхання...

10

Дні літ наших у них сімдесят літ, а при силах вісімдесят літ, і гордощі їхні страждання й марнота, бо все швидко минає, і ми відлітаємо...

11

Хто відає силу гніву Твого? А Твоє пересердя як страх перед Тобою!

12

¶ Навчи нас лічити отак наші дні, щоб ми набули серце мудре!

13

Привернися ж, о Господи, доки терпітимемо? і пожалій Своїх рабів!

14

Насити нас уранці Своїм милосердям, і ми будемо співати й радіти по всі наші дні!

15

Порадуй же нас за ті дні, коли Ти впокоряв нас, за ті роки, що в них ми зазнали лихого!

16

Нехай виявиться Твоє діло рабам Твоїм, а величність Твоя їхнім синам,

17

і хай буде над нами благовоління Господа, Бога нашого, і діло рук наших утверди нам, і діло рук наших утверди його!

Psalms 91


Psalms Chapter 91 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 90

Psalms

Return to Index

Chapter 91

1

¶ Хто живе під покровом Всевишнього, хто в тіні Всемогутнього мешкає,

2

той скаже до Господа: Охороно моя та твердине моя, Боже мій, я надіюсь на Нього!

3

Бо Він тебе вирве з тенет птахолова, з моровиці згубної,

4

Він пером Своїм вкриє тебе, і під крильми Його заховаєшся ти! Щит та лук Його правда.

5

Не будеш боятися страху нічного, ані стріли, що вдень пролітає,

6

ані зарази, що в темряві ходить, ані моровиці, що нищить опівдні,

7

впаде тисяча з боку від тебе, і десять тисяч праворуч від тебе, до тебе ж не дійде!...

8

Тільки своїми очима подивишся, і заплату безбожним попобачиш,

9

¶ бо Господа, охорону мою, Всевишнього ти учинив за своє пристановище!

10

Тебе зло не спіткає, і до намету твого вдар не наблизиться,

11

бо Своїм Анголам Він накаже про тебе, щоб тебе пильнували на всіх дорогах твоїх,

12

на руках вони будуть носити тебе, щоб не вдарив об камінь своєї ноги!

13

На лева й вужа ти наступиш, левчука й крокодила ти будеш топтати!

14

Що бажав він Мене, то його збережу, зроблю його сильним, бо знає ім'я Моє він;

15

як він Мене кликатиме, то йому відповім, Я з ним буду в недолі, врятую його та прославлю його,

16

і довгістю днів Я насичу його, і він бачити буде спасіння Моє!

Psalms 92


Psalms Chapter 92 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 91

Psalms

Return to Index

Chapter 92

1

¶ Псалом. Пісня на день суботній. (92-2) То добре, щоб дякувати Господеві й виспівувати Ймення Твоє, о Всевишній,

2

(92-3) вранці розповідати про милість Твою, а ночами про правду Твою

3

(92-4) на десятиструнній й на арфі, на лютні та гуслах,

4

(92-5) бо потішив мене Ти, о Господи, вчинком Своїм, про діла Твоїх рук я співаю!

5

(92-6) Які то величні діла Твої, Господи, дуже глибокі думки Твої,

6

(92-7) нерозумна людина не знає, а недоумок не зрозуміє того!

7

¶ (92-8) Коли несправедливі ростуть, як трава, і цвітуть всі злочинці, то на те, щоб навіки були вони знищені,

8

(92-9) а Ти, Господи, на висоті повік-віку!

9

(92-10) Бо ось вороги Твої, Господи, бо ось вороги Твої згинуть, розпорошаться всі беззаконники!

10

(92-11) і Ти рога мого підніс немов в однорожця, мене намастив Ти оливою свіжою.

11

(92-12) і дивилося око моє на занепад моїх ворогів, тих злочинців, що на мене встають, почують про це мої уші!

12

(92-13) Зацвіте справедливий, як пальма, і виженеться, немов кедр на Ливані,

13

(92-14) посаджені в домі Господнім цвітуть на подвір'ях нашого Бога,

14

(92-15) іще в сивині вони будуть цвісти, будуть ситі та свіжі,

15

(92-16) щоб розповідати, що щирий Господь, моя скеля, і в Ньому неправди нема!

Psalms 93


Psalms Chapter 93 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 92

Psalms

Return to Index

Chapter 93

1

¶ Царює Господь, зодягнувся у велич, зодягнувся Господь, оперезався Він силою, і міцно поставлений всесвіт, щоб не захитався!

2

Престол Твій поставлений міцно спрадавна, від вічности Ти!

3

Ріки піднесли, о Господи, ріки піднесли свій гуркіт, ріки будуть підносити шум від удару їхніх хвиль,

4

та над гуркіт великих тих вод, над морські потужнії хвилі, могутніший Господь у висоті!

5

Свідоцтва Твої дуже певні, а дому Твоєму належиться святість, о Господи, на довгії дні!

Psalms 94


Psalms Chapter 94 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 93

Psalms

Return to Index

Chapter 94

1

¶ Бог помсти Господь, Бог помсти з'явився,

2

піднесися, о Судде землі, бундючним заплату віддай!

3

Аж доки безбожні, о Господи, аж доки безбожні втішатися будуть?

4

Доки будуть верзти, говорити бундючно, доки будуть пишатись злочинці?

5

Вони тиснуть народ Твій, о Господи, а спадок Твій вони мучать...

6

Вдову та чужинця вбивають вони, і мордують сиріт

7

та й говорять: Не бачить Господь, і не завважить Бог Яковів...

8

Зрозумійте це ви, нерозумні в народі, а ви, убогі на розум, коли наберетеся глузду?

9

Хіба Той, що ухо щепив, чи Він не почує? Хіба Той, що око створив, чи Він не побачить?

10

Хіба Той, що карає народи, чи Він не скартає, Він, що навчає людину знання?

11

Господь знає всі людські думки, що марнота вони!

12

¶ Блаженний той муж, що його Ти караєш, о Господи, і з Закону Свого навчаєш його,

13

щоб його заспокоїти від лиходення, аж поки не викопана буде яма безбожному,

14

бо Господь не опустить народу Свого, а спадку Свого не полишить,

15

бо до праведности суд повернеться, а за ним всі невинного серця!

16

Хто встане зо мною навпроти злостивих, хто встане зо мною навпроти злочинців?

17

Коли б не Господь мені в поміч, то душа моя трохи була б не лягла в царство смерти!...

18

Коли я кажу: Похитнулась нога моя, то, Господи, милість Твоя підпирає мене!

19

Коли мої думки болючі в нутрі моїм множаться, то розради Твої веселять мою душу!

20

Чи престол беззаконня з Тобою з'єднається, той, що гріх учиняє над право?

21

Збираються проти душі справедливого, і чисту кров винуватять.

22

і Господь став для мене твердинею, і мій Бог став за скелю притулку мого,

23

і Він їхню силу на них повернув, і злом їхнім їх нищить, їх нищить Господь, Бог наш!

Psalms 95


Psalms Chapter 95 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 94

Psalms

Return to Index

Chapter 95

1

¶ Ходіть, заспіваймо Господеві, покликуймо радісно скелі спасіння нашого,

2

хвалою обличчя Його випереджуймо, співаймо для Нього пісні,

3

бо Господь Бог великий, і великий Він Цар над богами всіма,

4

що в Нього в руці глибини землі, і Його верхогір'я гірські,

5

що море Його, і вчинив Він його, і руки Його суходіл уформували!

6

Прийдіть, поклонімося, і припадім, на коліна впадім перед Господом, що нас учинив!

7

¶ Він наш Бог, а ми люди Його пасовиська й отара руки Його. Сьогодні, коли Його голос почуєте,

8

не робіте твердим серця вашого, мов при Мериві, немов на пустині в день спроби,

9

коли ваші батьки Мене брали на спробу, Мене випробовували, також бачили діло Моє.

10

Сорок літ був огидним Мені оцей рід, й Я сказав: Цей народ блудосерді вони, й не пізнали доріг Моїх,

11

тому заприсягся Я в гніві Своїм, що до місця Мого відпочинку не ввійдуть вони!

Psalms 96


Psalms Chapter 96 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 95

Psalms

Return to Index

Chapter 96

1

¶ Співайте для Господа пісню нову, уся земле, співайте для Господа!

2

Співайте для Господа, благословляйте ім'я Його, з дня на день сповіщайте спасіння Його!

3

Розповідайте про славу Його між поганами, про чуда Його між усіми народами,

4

бо великий Господь і прославлений вельми, Він грізний понад богів усіх!

5

Бо всі боги народів божки, а Господь створив небеса,

6

перед лицем Його слава та велич, сила й краса у святині Його!

7

Дайте Господу, роди народів, дайте Господу славу та силу,

8

дайте Господу славу ймення Його, жертви приносьте і входьте в подвір'я Його!

9

Додолу впадіть ув оздобі святій перед Господом, тремтіть перед обличчям Його, уся земле,

10

¶ сповістіть між народами: Царює Господь! Він вселенну зміцнив, щоб не захиталась, Він буде судити людей справедливо!

11

Хай небо радіє, і хай веселиться земля, нехай гримить море й усе, що у нім,

12

нехай поле радіє та все, що на ньому! Нехай заспівають тоді всі дерева лісні,

13

перед Господнім лицем, бо гряде Він, бо землю судити гряде, Він за справедливістю буде судити вселенну, і народи по правді Своїй!

Psalms 97


Psalms Chapter 97 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 96

Psalms

Return to Index

Chapter 97

1

¶ Царює Господь: хай радіє земля, нехай веселяться численні острови!

2

Хмара та морок круг Нього, справедливість та право підстава престолу Його.

3

Огонь іде перед лицем Його, і ворогів Його палить навколо.

4

Освітили вселенну Його блискавиці, те бачить земля та тремтить!

5

Гори, як віск, розтопилися перед обличчям Господнім, перед обличчям Господа всієї землі.

6

Небо розповідає про правду Його, й бачать славу Його всі народи.

7

Нехай посоромлені будуть усі, хто ідолам служить, хто божками вихвалюється! Додолу впадіть перед Ним, усі боги!

8

¶ Почув і звеселився Сіон, і потішились Юдині дочки через Твої присуди, Господи,

9

бо над усією землею Найвищий Ти, Господи, над богами всіма Ти піднесений сильно!

10

Хто Господа любить, ненавидьте зло! Хто рятує душі святих Своїх, Той визволить їх із руки несправедливих.

11

Світло сіється для справедливого, а для простосердих розрада.

12

Радійте, праведні, Господом, і славте Його святу пам'ять!

Psalms 98


Psalms Chapter 98 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 97

Psalms

Return to Index

Chapter 98

1

¶ Псалом. Співайте для Господа пісню нову, бо Він чуда вчинив! Йому помогла правиця Його та святе рамено Його.

2

Спасіння Своє Господь виявив, перед очима народів відкрив Свою правду.

3

Пам'ятає Він Якову милість Свою, й Свою вірність для дому ізраїля. Бачать всі кінці землі те спасіння, що чинить наш Бог.

4

¶ Уся земле, викликуйте Господу, покликуйте радісно, і співайте та грайте!

5

Грайте Господеві на гуслах, на гуслах і піснопінням,

6

на сурмах і голосом рогу викликуйте перед обличчям Царя Цього й Господа!

7

Нехай шумить море й усе, що у ньому, вселенна й мешканці її,

8

ріки хай плещуть в долоні, разом радіють хай гори

9

перед обличчям Господнім, бо Він землю судити гряде: Він за справедливістю буде судити вселенну, і народи по правді!

Psalms 99


Psalms Chapter 99 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 98

Psalms

Return to Index

Chapter 99

1

¶ Царює Господь, і народи тремтять, сидить на Херувимах, і трясеться земля!

2

Великий Господь на Сіоні, і піднесений Він над усіма народами!

3

Хай ім'я Твоє славлять, велике й грізне воно!

4

А сила Царя любить право, справедливість Ти міцно поставив, Ти Якову право та правду вчинив!

5

Звеличуйте Господа, нашого Бога, і вклоняйтесь підніжкові ніг Його, Він бо Святий!

6

¶ Мойсей й Аарон серед священиків Його, а Самуїл серед тих, що кличуть імення Його. Вони кликали до Господа, і Він вислухав їх,

7

у стовпі хмари до них говорив. Вони зберігали свідоцтва Його й постанови, що Він дав був для них.

8

Господи, Боже наш, Ти вислуховував їх, Ти був для них Богом вибачливим, але мстився за їхні діла.

9

Звеличуйте Господа, нашого Бога, і вклоняйтеся перед горою святою Його, бо Святий Господь, Бог наш!

Psalms 100


Psalms Chapter 100 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 99

Psalms

Return to Index

Chapter 100

1

¶ Вдячний псалом. Уся земле, покликуйте Господу!

2

Служіть Господеві із радістю, перед обличчя Його підійдіте зо співом!

3

Знайте, що Господь Бог Він, Він нас учинив, і Його ми, Його ми народ та отара Його пасовиська.

4

Увійдіть в Його брами з подякуванням, на подвір'я Його з похвалою! Виславляйте Його, ім'я Його благословляйте,

5

бо добрий Господь, Його милість навіки, а вірність Його з роду в рід!

Psalms 101


Psalms Chapter 101 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 100

Psalms

Return to Index

Chapter 101

1

¶ Псалом Давидів. Я виспівувати буду про милість та суд, я буду співати до Тебе, о Господи,

2

придивлятимуся до дороги невинного. Коли прийдеш до мене? Я буду ходити в невинності серця свого серед дому мого,

3

не поставлю я перед очима своїми речі нікчемної, діло відступства ненавиджу, не приляже до мене воно,

4

перекірливе серце відходить від мене, лихого не знаю!

5

Хто таємно обчорнює ближнього свого, я знищу того, високоокого й гордосердого, його не стерплю!

6

Мої очі на вірних землі, щоб сиділи зо мною. Хто ходить дорогою невинного, той буде служити мені.

7

Обманець не сяде в середині дому мого, і міцно не стане навпроти очей моїх неправдомовець!

8

Всіх безбожних землі буду нищити кожного ранку, щоб з міста Господнього вигубити всіх злочинців!

Psalms 102


Psalms Chapter 102 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 101

Psalms

Return to Index

Chapter 102

1

¶ Молитва вбогого, коли він слабне та перед Господнім лицем виливає мову свою. (102-2) Господи, вислухай молитву мою, і благання моє нехай дійде до Тебе!

2

(102-3) Не ховай від мене обличчя Свого, в день недолі моєї схили Своє ухо до мене, в день благання озвися небавом до мене!

3

(102-4) Бо минають, як дим, мої дні, а кості мої немов висохли в огнищі...

4

(102-5) Як трава та побите та висохло серце моє, так що я забував їсти хліб свій...

5

(102-6) Від зойку стогнання мого прилипли до тіла мого мої кості...

6

(102-7) Уподобився я пеликанові пустині, я став, як той пугач руїн!

7

(102-8) Я безсонний, і став, немов пташка самотня на дасі...

8

(102-9) Увесь день ображають мене вороги мої, ті, хто з мене кепкує, заприсяглись проти мене!

9

(102-10) і попіл я їм, немов хліб, а напої свої із плачем перемішую,

10

(102-11) через гнів Твій та лютість Твою, бо підняв був мене Ти та й кинув мене...

11

(102-12) Мої дні як похилена тінь, а я сохну, немов та трава!

12

¶ (102-13) А Ти, Господи, будеш повік пробувати, а пам'ять Твоя з роду в рід.

13

(102-14) Ти встанеш та змилуєшся над Сіоном, бо час учинити йому милосердя, бо прийшов речінець,

14

(102-15) бо раби Твої покохали й каміння його, і порох його полюбили!

15

(102-16) і будуть боятись народи Господнього Ймення, а всі земні царі слави Твоєї.

16

(102-17) Бо Господь побудує Сіона, появиться в славі Своїй.

17

(102-18) До молитви забутих звернеться Він, і молитви їхньої не осоромить.

18

(102-19) Запишеться це поколінню майбутньому, і народ, який створений буде, хвалитиме Господа,

19

(102-20) бо споглянув Він із високости святої Своєї, Господь зорив на землю з небес,

20

(102-21) щоб почути зідхання ув'язненого, щоб на смерть прирокованих визволити,

21

(102-22) щоб розповідати про Ймення Господнє в Сіоні, а в Єрусалимі про славу Його,

22

(102-23) коли разом зберуться народи й держави служити Господеві.

23

¶ (102-24) Мою силу в дорозі Він виснажив, дні мої скоротив...

24

(102-25) Я кажу: Боже мій, не бери Ти мене в половині днів моїх! Твої роки на вічні віки.

25

(102-26) Колись землю Ти був заклав, а небо то чин Твоїх рук,

26

(102-27) позникають вони, а Ти будеш стояти... і всі вони, як одежа, загинуть, Ти їх зміниш, немов те вбрання, і минуться вони...

27

(102-28) Ти ж Той Самий, а роки Твої не закінчаться!

28

(102-29) Сини Твоїх рабів будуть жити, а їхнє насіння стоятиме міцно перед обличчям Твоїм!

Psalms 103


Psalms Chapter 103 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 102

Psalms

Return to Index

Chapter 103

1

¶ Давидів. Благослови, душе моя, Господа, і все нутро моє святе Ймення Його!

2

Благослови, душе моя, Господа, і не забувай за всі добродійства Його!

3

Всі провини Твої Він прощає, всі недуги твої вздоровляє.

4

Від могили життя твоє Він визволяє, Він милістю та милосердям тебе коронує.

5

Він бажання твоє насичає добром, відновиться, мов той орел, твоя юність!

6

¶ Господь чинить правду та суд для всіх переслідуваних.

7

Він дороги Свої об'явив був Мойсеєві, діла Свої дітям ізраїлевим.

8

Щедрий і милосердний Господь, довготерпеливий і многомилостивий.

9

Не завжди на нас ворогує, і не навіки заховує гнів.

10

Не за нашими прогріхами Він поводиться з нами, і відплачує нам не за провинами нашими.

11

Бо як високо небо стоїть над землею, велика така Його милість до тих, хто боїться Його,

12

як далекий від заходу схід, так Він віддалив від нас наші провини!

13

Як жалує батько дітей, так Господь пожалівся над тими, хто боїться Його,

14

бо знає Він створення наше, пам'ятає, що ми порох:

15

чоловік як трава дні його, немов цвіт польовий так цвіте він,

16

та вітер перейде над ним і немає його, і вже місце його не пізнає його...

17

А милість Господня від віку й до віку на тих, хто боїться Його, і правда Його над синами синів,

18

що Його заповіта додержують, і що пам'ятають накази Його, щоб виконувати їх!

19

¶ Господь міцно поставив на Небі престола Свого, а Царство Його над усім володіє.

20

Благословіть Господа, Його Анголи, велетні сильні, що виконуєте Його слово, щоб слухати голосу слів Його!

21

Благословіть Господа, усі сили небесні Його, слуги Його, що чините волю Його!

22

Благословіть Господа, всі діла Його, на всіх місцях царювання Його! Благослови, душе моя, Господа!

Psalms 104


Psalms Chapter 104 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 103

Psalms

Return to Index

Chapter 104

1

¶ Благослови, душе моя, Господа! Господи, Боже мій, Ти вельми великий, зодягнувся Ти в велич та в славу!

2

Зодягає Він світло, як шати, небеса простягає, немов би завісу.

3

Він ставить на водах палати Свої, хмари кладе за Свої колесниці, ходить на крилах вітрових!

4

Він чинить вітри за Своїх посланців, палючий огонь за Своїх слуг.

5

Землю Ти вґрунтував на основах її, щоб на вічні віки вона не захиталась,

6

безоднею вкрив Ти її, немов шатою. Стала вода над горами,

7

від погрози Твоєї вона втекла, від гуркоту грому Твого побігла вона,

8

виходить на гори та сходить в долини, на місце, що Ти встановив був для неї.

9

Ти границю поклав, щоб її вона не перейшла, щоб вона не вернулася землю покрити.

10

¶ Він джерела пускає в потоки, що пливуть між горами,

11

напувають вони всю пільну звірину, ними дикі осли гасять спрагу свою.

12

Птаство небесне над ними живе, видає воно голос з-посеред галузок.

13

Він напоює гори з палаців Своїх, із плоду чинів Твоїх земля сититься.

14

Траву для худоби вирощує, та зеленину для праці людині, щоб хліб добувати з землі,

15

і вино, що серце людині воно звеселяє, щоб більш від оливи блищало обличчя, і хліб, що серце людині зміцняє.

16

Насичуються Господні дерева, ті кедри ливанські, що Ти насадив,

17

що там кубляться птахи, бузько, кипариси мешкання його.

18

Гори високі для диких козиць, скелі сховище скельним звіринам.

19

¶ і місяця Він учинив для означення часу, сонце знає свій захід.

20

Темноту Ти наводиш і ніч настає, в ній порушується вся звірина лісна,

21

ричать левчуки за здобичею та шукають від Бога своєї поживи.

22

Сонце ж засвітить вони повтікають, та й кладуться по норах своїх.

23

Людина виходить на працю свою, й на роботу свою аж до вечора.

24

Які то численні діла Твої, Господи, Ти мудро вчинив їх усіх, Твого творива повна земля!

25

Ось море велике й розлогошироке, там повзюче, й числа їм немає, звірина мала та велика!

26

Ходять там кораблі, там той левіятан, якого створив Ти, щоб бавитися йому в морі.

27

Вони всі чекають Тебе, щоб Ти часу свого поживу їм дав.

28

Даєш їм збирають вони, руку Свою розкриваєш добром насичаються.

29

Ховаєш обличчя Своє то вони перелякані, забираєш їм духа вмирають вони, та й вертаються до свого пороху.

30

Посилаєш Ти духа Свого вони творяться, і Ти відновляєш обличчя землі.

31

¶ Нехай буде слава Господня навіки, хай ділами Своїми радіє Господь!

32

Він погляне на землю й вона затремтить, доторкнеться до гір і димують вони!

33

Я буду співати Господеві в своєму житті, буду грати для Бога мого, аж поки живу!

34

Буде приємна Йому моя мова, я Господом буду радіти!

35

Нехай згинуть грішні з землі, а безбожні немає вже їх! Благослови, душе моя, Господа! Алілуя!

Psalms 105


Psalms Chapter 105 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 104

Psalms

Return to Index

Chapter 105

1

¶ Дякуйте Господу, кличте ім'я Його, серед народів звіщайте про чини Його!

2

Співайте Йому, грайте Йому, говоріть про всі чуда Його!

3

Хваліться святим Його Йменням, хай тішиться серце шукаючих Господа!

4

Пошукуйте Господа й силу Його, лице Його завжди шукайте!

5

Пам'ятайте про чуда Його, які Він учинив, про ознаки Його та про присуди уст Його,

6

ви, насіння Авраама, раба Його, сини Яковові, вибранці Його!

7

Він Господь, Бог наш, по цілій землі Його присуди!

8

¶ Він пам'ятає навіки Свого заповіта, те слово, яке наказав був на тисячу родів,

9

що склав Він його з Авраамом, і присягу Свою для ісака.

10

Він поставив її за Закона для Якова, ізраїлеві заповітом навіки,

11

говорячи: Я дам тобі Край ханаанський, частину спадщини для вас!

12

Тоді їх було невелике число, нечисленні були та приходьки на ній,

13

і ходили вони від народу до народу, від царства до іншого люду.

14

Не дозволив нікому Він кривдити їх, і за них Він царям докоряв:

15

Не доторкуйтеся до Моїх помазанців, а пророкам Моїм не робіте лихого!

16

і покликав Він голод на землю, всяке хлібне стебло поламав.

17

Перед їхнім обличчям Він мужа послав, за раба Йосип проданий був.

18

Кайданами мучили ноги його, залізо пройшло в його тіло,

19

аж до часу виповнення слова Його, слово Господнє його було виявило.

20

Цар послав і його розв'язав, володар народів і його був звільнив.

21

Він настановив його паном над домом своїм, і володарем над усім маєтком своїм,

22

щоб в'язнив він його можновладців по волі своїй, а старших його умудряв.

23

і ізраїль прибув до Єгипту, і Яків замешкав у Хамовім краї.

24

А народ Свій Він сильно розмножив, і зробив був ряснішим його від його ворогів.

25

¶ Він перемінив їхнє серце, щоб народа Його ненавиділи, щоб брались на хитрощі проти рабів Його.

26

Він послав був Мойсея, Свого раба, Аарона, що вибрав його,

27

вони положили були серед них Його речі знаменні, та чуда у Хамовім краї.

28

Він темноту наслав і потемніло, і вони не противились слову Його.

29

Він перемінив їхню воду на кров, і вморив їхню рибу.

30

Їхній край зароївся був жабами, навіть в покоях царів їхніх.

31

Він сказав й прибули рої мух, воші в цілому обширі їхньому.

32

Він градом зробив їхній дощ, палючий огонь на їхню землю.

33

і Він повибивав виноград їхній та фіґове дерево їхнє, і деревину на обширі їхньому повиломлював.

34

Він сказав і найшла сарана та гусінь без ліку,

35

усю ярину в їхнім краї пожерла, і плід землі їхньої з'їла.

36

і Він повбивав усіх первістків в їхньому краї, початок усякої їхньої сили.

37

і Він випровадив їх у сріблі та в золоті, і серед їхніх племен не було, хто б спіткнувся.

38

Єгипет радів, коли вийшли вони, бо страх перед ними напав був на них.

39

Він хмару простяг на заслону, а огонь на освітлення ночі.

40

Зажадав був ізраїль і Він перепелиці наслав, і хлібом небесним Він їх годував.

41

Відчинив був Він скелю й линула вода, потекли були ріки в пустинях,

42

бо Він пам'ятав за святе Своє слово, за Авраама, Свого раба.

43

і Він з радістю вивів народ Свій, зо співом вибранців Своїх,

44

і їм землю народів роздав, і посіли вони працю людів,

45

щоб виконували Його заповіді, та закони Його берегли! Алілуя!

Psalms 106


Psalms Chapter 106 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 105

Psalms

Return to Index

Chapter 106

1

¶ Алілуя! Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

2

Хто розкаже про велич Господню, розповість усю славу Його?

3

Блаженні, хто держиться права, хто чинить правду кожного часу!

4

Згадай мене, Господи, в ласці Своїй до народу Свого, відвідай мене спасінням Своїм,

5

щоб побачити добре вибранців Твоїх, щоб я тішився радощами Твого народу, і хвалився зо спадком Твоїм!

6

¶ Ми згрішили з батьками своїми, скривили, неправдиве чинили...

7

Не зважали на чуда Твої батьки наші в Єгипті, многоти Твоїх ласк не пригадували й бунтувались над морем, над морем Червоним.

8

Та Він ради Ймення Свого їх спас, щоб виявити Свою силу.

9

Він кликнув на море Червоне і висохло, і Він їх повів через морські глибини, немов по пустині!...

10

і Він спас їх з руки неприятеля, визволив їх з руки ворога,

11

і закрила вода супротивників їхніх, жоден з них не зостався!

12

Тоді то в слова Його ввірували, виспівували Йому славу.

13

¶ Та скоро забули вони Його чин, не чекали поради Його,

14

і палали в пустині жаданням, і Бога в пустині ізнов випробовували,

15

і Він їхнє жадання їм дав, але худість послав в їхню душу...

16

Та Мойсею позаздрили в таборі, й Ааронові, святому Господньому.

17

Розкрилась земля і Датана поглинула, Авіронові збори накрила,

18

і огонь запалав на їхніх зборах, і полум'я те попалило безбожних...

19

Зробили тельця на Хориві, і били поклони бовванові вилитому,

20

і змінили вони свою славу на образ вола, що траву пожирає,

21

забули про Бога, свого Спасителя, що велике в Єгипті вчинив,

22

у землі Хамовій чуда, страшні речі над морем Червоним...

23

і сказав Він понищити їх, коли б не Мойсей, вибранець Його, що став був у виломі перед обличчям Його відвернути Його гнів, щоб не шкодив!

24

Погордили землею жаданою, не повірили слову Його,

25

і ремствували по наметах своїх, неслухняні були до Господнього голосу.

26

і Він підійняв Свою руку на них, щоб їх повалити в пустині,

27

і щоб повалити їхнє потомство посеред народів, та щоб розпорошити їх по країнах!

28

і служили Ваалові пеорському, й їли вони жертви мертвих,

29

і ділами своїми розгнівали Бога, тому вдерлась зараза між них!

30

і встав тоді Пінхас та й розсудив, і зараза затрималась,

31

і йому пораховано в праведність це, з роду в рід аж навіки.

32

і розгнівали Бога вони над водою Меріви, і через них стало зле для Мойсея,

33

бо духа його засмутили, і він говорив нерозважно устами своїми...

34

¶ Вони не познищували тих народів, що Господь говорив їм про них,

35

і помішались з поганами, та їхніх учинків навчились.

36

і божищам їхнім служили, а ті пасткою стали для них...

37

і приносили в жертву синів своїх, а дочок своїх демонам,

38

і кров чисту лили, кров синів своїх і дочок своїх, що їх у жертву приносили божищам ханаанським. і через кривавий переступ земля посквернилась,

39

і стали нечисті вони через учинки свої, і перелюб чинили ділами своїми...

40

і проти народу Свого запалав гнів Господній, і спадок Його Йому став огидним,

41

і віддав їх у руку народів, і їхні ненависники панували над ними,

42

і їхні вороги їх гнобили, і вони впокорилися під їхню руку...

43

Багато разів Він визволював їх, але вони вперті були своїм задумом, і пригноблено їх через їхню провину!

44

Та побачив Він їхню тісноту, коли почув їхні благання,

45

і Він пригадав їм Свого заповіта, і пожалував був за Своєю великою милістю,

46

і збудив милосердя до них між усіма, що їх полонили!

47

Спаси нас, о Господи, Боже наш, і нас позбирай з-між народів, щоб дякувати Йменню святому Твоєму, щоб Твоєю хвалитися славою!

48

Благословенний Господь, Бог ізраїлів звіку й навіки! і ввесь народ нехай скаже: Амінь! Алілуя!

Psalms 107


Psalms Chapter 107 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 106

Psalms

Return to Index

Chapter 107

1

¶ Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

2

хай так скажуть ті всі, що Господь урятував їх, що визволив їх з руки ворога,

3

і з країв їх зібрав, від сходу й заходу, від півночі й моря!

4

Блудили вони по пустині дорогою голою, осілого міста не знаходили,

5

голодні та спрагнені, і в них їхня душа омлівала...

6

і в недолі своїй вони Господа кликали, і Він визволяв їх від утисків їхніх!

7

і Він їх попровадив дорогою простою, щоб до міста осілого йшли.

8

Нехай же подяку складуть Господеві за милість Його, та за чуда Його синам людським,

9

бо наситив Він спрагнену душу, а душу голодну наповнив добром!

10

¶ Ті, хто перебував був у темряві та в смертній тіні, то в'язні біди та заліза,

11

бо вони спротивлялися Божим словам, і відкинули раду Всевишнього.

12

Та Він упокорив їхнє серце терпінням, спіткнулись вони і ніхто не поміг,

13

і в недолі своїй вони Господа кликали, і Він визволяв їх від утисків їхніх!

14

і Він вивів їх з темряви й мороку, їхні ж кайдани сторощив.

15

Нехай же подяку складуть Господеві за милість Його, та за чуда Його синам людським,

16

бо Він поламав мідні двері, і засуви залізні зрубав!

17

¶ Нерозумні страждали за грішну дорогу свою й за свої беззаконня.

18

Душа їхня від усякої їжі відверталася, і дійшли вони аж до брам смерти,

19

і в недолі своїй вони Господа кликали, і Він визволяв їх від утисків їхніх,

20

Він послав Своє слово та їх уздоровив, і їх урятував з їхньої хвороби!

21

Нехай же подяку складуть Господеві за милість Його та за чуда Його синам людським,

22

і хай жертви подяки приносять, і хай розповідають зо співом про чини Його!

23

¶ Ті, хто по морю пливе кораблями, хто чинить зайняття своє на великій воді,

24

вони бачили чини Господні та чуда Його в глибині!

25

Він скаже і буря зривається, і підносяться хвилі Його,

26

до неба вони підіймаються, до безодні спадають, у небезпеці душа їхня хвилюється!

27

Вони крутяться й ходять вперед та назад, як п'яний, і вся їхня мудрість бентежиться!

28

Та в недолі своїй вони Господа кликали, і Він визволяв їх від утисків їхніх!

29

Він змінює бурю на тишу, і стихають їхні хвилі,

30

і раділи, що втихли вони, і Він їх привів до бажаної пристані.

31

Нехай же подяку складуть Господеві за милість, та за чуда Його синам людським!

32

Нехай величають Його на народньому зборі, і нехай вихваляють Його на засіданні старших!

33

¶ Він обертає річки в пустиню, а водні джерела на суходіл,

34

плодючу землю на солончак через злобу мешканців її.

35

Він пустиню обертає в водне болото, а землю суху в джерело,

36

і голодних садовить Він там, а вони ставлять місто на мешкання,

37

і поля засівають, і виноградники садять, і отримують плід урожаю!

38

і благословляє Він їх, і сильно розмножуються, і одержують плід урожаю!

39

Та змаліли вони й похилилися з утиску злого та з смутку.

40

Виливає Він ганьбу на можних, і блудять вони без дороги в пустині,

41

а вбогого Він підіймає з убозтва, і розмножує роди, немов ту отару.

42

Це бачать правдиві й радіють, і закриває уста свої всяке безправ'я.

43

Хто мудрий, той все це завважить, і познають вони милосердя Господнє!

Psalms 108


Psalms Chapter 108 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 107

Psalms

Return to Index

Chapter 108

1

¶ Пісня. Псалом Давидів. (108-2) Моє серце зміцнилося, Боже, я буду співати та славити разом з своєю хвалою!

2

(108-3) Збудися ж ти, арфо та цитро, я буду будити досвітню зорю!

3

(108-4) Я буду Тебе вихваляти, о Господи, серед народів, і буду співати Тобі між племенами,

4

(108-5) бо більше від неба Твоє милосердя, а правда Твоя аж до хмар!

5

(108-6) Піднесися ж, о Боже, над небо, а слава Твоя над усією землею!

6

¶ (108-7) Щоб любі Твої були визволені, Своєю правицею допоможи й обізвися до нас!

7

(108-8) У святині Своїй Бог промовив: Нехай Я звеселюся, розділю Я Сихем, і долину Суккотську поміряю.

8

(108-9) Належить Мені Ґілеад, і Мені Манасія, а Єфрем охорона Моєї голови, Юда берло Моє.

9

(108-10) Моав то мідниця Мого миття, на Едом узуттям Своїм кину, над Филистеєю буду погукувати!

10

(108-11) Хто мене запровадить до міста твердинного, хто до Едому мене приведе?

11

(108-12) Хіба ж Ти покинув нас, Боже, і серед нашого війська не вийдеш вже, Боже?

12

(108-13) Подай же нам поміч на ворога, людська бо поміч марнота!

13

(108-14) Ми мужність покажемо в Бозі, і Він потопче противників наших!

Psalms 109


Psalms Chapter 109 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 108

Psalms

Return to Index

Chapter 109

1

¶ Для дириґетна хору. Псалом Давидів. Боже слави моєї, не будь мовчазливий,

2

бо мої вороги порозкривали на мене уста нечестиві та пельки лукаві, язиком неправдивим говорять зо мною!

3

і вони оточили мене словами ненависти, і без причини на мене воюють,

4

обмовляють мене за любов мою, а я молюся за них,

5

вони віддають мені злом за добро, і ненавистю за любов мою!

6

¶ Постав же над ним нечестивого, і по правиці його сатана нехай стане!

7

Як буде судитись нехай вийде винним, молитва ж його бодай стала гріхом!

8

Нехай дні його будуть короткі, хай інший маєток його забере!

9

Бодай діти його стали сиротами, а жінка його удовою!

10

і хай діти його все мандрують та жебрають, і нехай вони просять у тих, хто їх руйнував!

11

Бодай їм тенета розставив лихвар на все, що його, і нехай розграбують чужі його працю!

12

Щоб до нього ніхто милосердя не виявив, і бодай не було його сиротам милости!

13

Щоб на знищення стали нащадки його, бодай було скреслене в другому роді ім'я їхнє!

14

Беззаконня батьків його хай пам'ятається в Господа, і хай не стирається гріх його матері!

15

Нехай будуть вони перед Господом завжди, а Він нехай вирве з землі їхню пам'ять,

16

ворог бо не пам'ятав милосердя чинити, і напастував був людину убогу та бідну, та серцем засмучену, щоб убивати її!

17

Полюбив він прокляття, бодай же на нього воно надійшло! і не хотів благословення, щоб воно віддалилось від нього!

18

Зодягнув він прокляття, немов свою одіж, просякло воно, як вода, в його нутро, та в кості його, мов олива!

19

Бодай воно стало йому за одежу, в яку зодягнеться, і за пояс, що завжди він ним підпережеться!

20

Це заплата від Господа тим, хто мене обмовляє, на душу мою наговорює зло!

21

¶ А Ти Господи, Владико, зо мною зроби ради Ймення Свого, що добре Твоє милосердя, мене порятуй,

22

бо я вбогий та бідний, і зранене серце моє в моїм нутрі!...

23

Я ходжу, мов та тінь, коли хилиться день, немов сарана я відкинений!

24

Коліна мої знесилилися з посту, і вихудло тіло моє з недостачі оливи,

25

і я став для них за посміховище, коли бачать мене, головою своєю хитають...

26

Поможи мені, Господи, Боже мій, за Своїм милосердям спаси Ти мене!

27

і нехай вони знають, що Твоя це рука, що Ти, Господи, все це вчинив!

28

Нехай проклинають вони, Ти ж поблагослови! Вони повстають, та нехай засоромлені будуть, а раб Твій радітиме!

29

Хай зодягнуться ганьбою ті, хто мене обмовляє, і хай вони сором свій вдягнуть, як шату!

30

Я устами своїми хвалитиму голосно Господа, і між багатьма Його славити буду,

31

бо стоїть на правиці убогого Він для спасіння від тих, хто осуджує душу його!

Psalms 110


Psalms Chapter 110 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 109

Psalms

Return to Index

Chapter 110

1

¶ Псалом Давидів. Промовив Господь Господеві моєму: Сядь праворуч Мене, доки не покладу Я Твоїх ворогів за підніжка ногам Твоїм!

2

Господь із Сіону пошле берло сили Своєї, пануй Ти поміж ворогами Своїми!

3

Народ Твій готовий у день військового побору Твого, в оздобах святині із лоня зірниці прилине для Тебе, немов та роса, Твоя молодість.

4

Поклявся Господь, і не буде жаліти: Ти священик навіки за чином Мелхиседековим.

5

¶ По правиці Твоїй розторощить Владика царів у день гніву Свого,

6

Він буде судити між народами, землю виповнить трупами, розторощить Він голову в краї великім...

7

Буде пити з струмка на дорозі, тому то підійме Він голову!

Psalms 111


Psalms Chapter 111 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 110

Psalms

Return to Index

Chapter 111

1

¶ Алілуя! Буду славити Господа з повного серця, в колі праведних та на згромадженні!

2

Великі Господні діла, вони пожадані для всіх, хто їх любить!

3

Його діло краса та величність, а правда Його пробуває навіки!

4

Він пам'ятку чудам Своїм учинив, милостивий та щедрий Господь!

5

Поживу дає Він для тих, хто боїться Його, заповіта Свого пам'ятає повік!

6

¶ Силу чинів Своїх об'явив Він народові Своєму, щоб спадщину народів їм дати.

7

Діла рук Його правда та право, всі накази Його справедливі,

8

вони кріпкі на вічні віки, вони зроблені вірністю і правотою!

9

Послав Він Своєму народові визволення, заповіта Свого поставив навіки, святе та грізне Його Ймення!

10

Початок премудрости страх перед Господом, добрий розум у тих, хто виконує це, Його слава навіки стоїть!

Psalms 112


Psalms Chapter 112 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 111

Psalms

Return to Index

Chapter 112

1

¶ Алілуя! Блажен муж, що боїться Господа, що заповіді Його любить!

2

Буде сильним насіння його на землі, буде поблагословлений рід безневинних!

3

Багатство й достаток у домі його, а правда його пробуває навіки!

4

Світло сходить у темряві для справедливих, Він ласкавий, і милостивий, і праведний!

5

Добрий муж милостивий та позичає, удержує справи свої справедливістю,

6

¶ і навіки він не захитається, у вічній пам'яті праведний буде!

7

Не боїться він звістки лихої, його серце міцне, надію складає на Господа!

8

Уміцнене серце його не боїться, бо він бачить нещастя поміж ворогами своїми!

9

Він щедро убогим дає, його правда навіки стоїть, його ріг підіймається в славі!

10

Це бачить безбожний та гнівається, скрегоче зубами своїми та тане... Бажання безбожних загине!

Psalms 113


Psalms Chapter 113 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 112

Psalms

Return to Index

Chapter 113

1

¶ Алілуя! Хваліте, Господні раби, хваліть ім'я Господа!

2

Нехай буде благословенне Господнє ім'я відтепер і навіки!

3

Від сходу сонця аж до заходу його прославляйте Господнє ім'я!

4

Господь підіймається над усі народи, Його слава понад небеса!

5

Хто подібний до Господа, нашого Бога, що мешкає на висоті,

6

та знижується, щоб побачити те, що на небесах і на землі?

7

Бідаря Він підводить із пороху, зо сміття підіймає нужденного,

8

щоб його посадити з вельможними, з вельможними люду Його!

9

Він неплідну в домі садовить за радісну матір дітей! Алілуя!

Psalms 114


Psalms Chapter 114 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 113

Psalms

Return to Index

Chapter 114

1

¶ Як виходив ізраїль з Єгипту, від народу чужого дім Яковів,

2

Юда став за святиню Йому, а ізраїль Його пануванням!

3

Побачило море все це і побігло, Йордан повернувся назад!

4

Гори скакали, немов баранці, а пагірки немов ті ягнята!

5

Що тобі, море, що ти втікаєш? Йордане, що ти повернувся назад?

6

Чого скачете, гори, немов баранці, а пагірки мов ті ягнята?

7

Тремти, земле, перед Господнім лицем, перед лицем Бога Якова,

8

що скелю обертає в озеро водне, а кремінь на водне джерело!

Psalms 115


Psalms Chapter 115 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 114

Psalms

Return to Index

Chapter 115

1

¶ (114-9) Не нам, Господи, не нам, але Йменню Своєму дай славу за милість Твою, за правду Твою!

2

(114-10) Пощо мають казати народи: Де ж то їхній Бог?

3

(114-11) А Бог наш на небі, усе, що хотів, учинив.

4

(114-12) Їхні божки срібло й золото, діло рук людських:

5

(114-13) вони мають уста й не говорять, очі мають вони і не бачать,

6

(114-14) мають уші й не чують, мають носа й без нюху,

7

(114-15) мають руки та не дотикаються, мають ноги й не ходять, своїм горлом вони не говорять!

8

(114-16) Нехай стануть такі, як вони, ті, хто їх виробляє, усі, хто надію на них покладає!

9

¶ (114-17) ізраїлю, надію складай лиш на Господа: Він їм поміч та щит їм!

10

(114-18) Аароновий доме, надійтесь на Господа: Він їм поміч та щит їм!

11

(114-19) Ті, що Господа боїтеся, надійтесь на Господа: Він їм поміч та щит їм!

12

(114-20) Господь пам'ятає про нас, нехай поблагословить! Нехай поблагословить ізраїлів дім, нехай поблагословить Він дім Ааронів!

13

(114-21) Нехай поблагословить Він тих, хто має до Господа страх, малих та великих!

14

(114-22) Нехай вас розмножить Господь, вас і ваших дітей!

15

(114-23) Благословенні ви в Господа, що вчинив небо й землю!

16

(114-24) Небо, небо для Господа, а землю віддав синам людським!

17

(114-25) Не мертві хвалитимуть Господа, ані ті всі, хто сходить у місце мовчання,

18

(114-26) а ми благословлятимемо Господа відтепер й аж навіки! Алілуя!

Psalms 116


Psalms Chapter 116 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 115

Psalms

Return to Index

Chapter 116

1

¶ (115-1) Люблю я Господа, бо Він почув голос мій у благаннях моїх,

2

(115-2) бо Він нахилив Своє ухо до мене, і я кликатиму в свої дні!

3

(115-3) Болі смерти мене оточили і знайшли мене муки шеолу, нещастя та смуток знайшов я!

4

(115-4) А я в ім'я Господа кличу: О Господи, визволи ж душу мою!

5

(115-5) Господь милостивий та справедливий, і наш Бог милосердний!

6

(115-6) Пильнує Господь недосвідчених, став я нужденний, та Він допоможе мені!

7

(115-7) Вернися, о душе моя, до свого відпочинку, бо Господь робить добре тобі,

8

(115-8) бо від смерти Ти визволив душу мою, від сльози моє око, ногу мою від спотикання.

9

(115-9) Я ходитиму перед обличчям Господнім на землях живих!

10

¶ (116-1) Я вірив, коли говорив: Я сильно пригнічений!

11

(116-2) Я сказав був у поспіху: Кожна людина говорить неправду!

12

(116-3) Чим я відплачу Господеві за всі добродійства Його на мені?

13

(116-4) Я чашу спасіння прийму, і прикличу Господнє ім'я!

14

(116-5) Присяги свої Господеві я виконаю перед усім народом Його!

15

(116-6) Дорога в очах Господа смерть богобійних Його!

16

(116-7) О Господи, я бо Твій раб, я Твій раб, син Твоєї невільниці, Ти кайдани мої розв'язав!

17

(116-8) Я жертву подяки Тобі принесу, і Господнім ім'ям буду кликати!

18

(116-9) Присяги свої Господеві я виконаю перед усім народом Його,

19

(116-10) на подвір'ях Господнього дому, посеред тебе, о Єрусалиме! Алілуя!

Psalms 117


Psalms Chapter 117 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 116

Psalms

Return to Index

Chapter 117

1

¶ Хваліть Господа, всі племена, прославляйте Його, всі народи,

2

бо зміцнилось Його милосердя над нами, а правда Господня навіки! Алілуя!

Psalms 118


Psalms Chapter 118 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 117

Psalms

Return to Index

Chapter 118

1

¶ Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

2

Нехай скаже ізраїль, бо навіки Його милосердя!

3

Нехай скаже дім Ааронів, бо навіки Його милосердя!

4

Нехай скажуть ті, хто боїться Господа, бо навіки Його милосердя!

5

У тісноті я кликав до Господа, і простором озвався до мене Господь!

6

Зо мною Господь не боюся нікого, що зробить людина мені?

7

Господь серед тих, що мені помагають, і побачу загибіль своїх ненависників.

8

Краще вдаватись до Господа, ніж надіятися на людину,

9

краще вдаватись до Господа, ніж надіятися на вельможних!

10

Всі народи мене оточили, я ж Господнім ім'ям їх понищив!

11

Оточили мене й обступили мене, я ж Господнім ім'ям їх понищив!

12

Оточили мене немов бджоли, та погасли вони, як терновий огонь, я бо Господнім ім'ям їх понищив!

13

Дошкульно попхнув ти мене на падіння, та Господь спас мене!

14

Господь моя сила та пісня, і став Він спасінням мені!

15

Голос співу й спасіння в наметах між праведників: Господня правиця виконує чуда!

16

Правиця Господня підноситься, правиця Господня виконує чуда!

17

Не помру, але житиму, і буду звіщати про чини Господні!

18

Покарати мене покарав був Господь, та смерти мені не завдав.

19

¶ Відчиніте мені брами правди, я ними ввійду, буду славити Господа!

20

Це брама Господня, праведники в неї входять.

21

Я буду хвалити Тебе, бо озвався до мене, і став Ти спасінням мені!

22

Камінь, що його будівничі відкинули, той наріжним став каменем,

23

від Господа сталося це, і дивне воно в очах наших!

24

Це день, що його створив Господь, радіймо та тішмося в нім!

25

Просимо, Господи, спаси! Просимо, Господи, пощасти!

26

Благословен, хто гряде у Господнє ім'я! Благословляємо вас із Господнього дому!

27

Господь Бог, і засяяв Він нам. Прив'яжіте святковую жертву шнурами аж до наріжників жертівника!

28

Ти мій Бог, і я буду Тебе прославляти, мій Боже, я буду Тебе величати!

29

Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

Psalms 119


Psalms Chapter 119 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 118

Psalms

Return to Index

Chapter 119

1

¶ Блаженні непорочні в дорозі, що ходять Законом Господнім!

2

Блаженні, хто держить свідоцтва Його, хто шукає Його всім серцем,

3

і хто кривди не робить, хто ходить путями Його!

4

¶ Ти видав накази Свої, щоб виконувати пильно.

5

Коли б же дороги мої були певні, щоб держатись Твоїх постанов,

6

не буду тоді засоромлений я, як буду дивитись на всі Твої заповіді!

7

¶ Щирим серцем я буду Тебе прославляти, як навчуся законів Твоїх справедливих.

8

Я буду держатись Твоїх постанов, не кидай же зовсім мене!

9

¶ Чим додержить юнак у чистоті свою стежку? Як держатиметься Твоїх слів!

10

¶ Цілим серцем своїм я шукаю Тебе, не дай же мені заблудитися від Твоїх заповідей!

11

¶ Я в серці своїм заховав Твоє слово, щоб мені не грішити проти Тебе.

12

¶ Благословен єси, Господи, навчи мене постанов Своїх!

13

¶ Устами своїми я розповідаю про всі присуди уст Твоїх.

14

З дороги свідоцтв Твоїх радію я, як маєтком великим.

15

Про накази Твої розмовлятиму я, і на стежки Твої буду дивитись.

16

Я буду радіти Твоїми постановами, слова Твого не забуду!

17

¶ Своєму рабові пощасти, щоб я жив, і я буду держатися слова Твого!

18

¶ Відкрий мої очі, і хай чуда Закону Твого я побачу!

19

¶ На землі я приходько, Своїх заповідей не ховай Ти від мене!

20

¶ Омліває душа моя з туги за Твоїми законами кожного часу...

21

¶ Насварив Ти проклятих отих гордунів, що вхиляються від Твоїх заповідей.

22

¶ Відверни Ти від мене зневагу та сором, бо держуся свідоцтв Твоїх я!

23

¶ Теж вельможі сидять та на мене змовляються, та Твій раб про постанови Твої розмовляє,

24

¶ і свідоцтва Твої то потіха моя, то для мене дорадники!

25

¶ Душа моя гнеться до пороху, за словом Своїм оживи Ти мене!

26

¶ Про дороги свої я казав, і почув Ти мене, навчи Ти мене постанов Своїх!

27

Дай мені розуміти дорогу наказів Твоїх, і про чуда Твої я звіщатиму.

28

¶ Розпливає зо смутку душа моя, постав мене згідно зо словом Своїм!

29

Дорогу неправди від мене відсунь, і дай мені з ласки Своєї Закона!

30

¶ Я вибрав путь правди, закони Твої біля себе поставив.

31

До свідоцтв Твоїх я приєднався, Господи, не посором же мене!

32

Буду бігти шляхом Твоїх заповідей, бо пошириш Ти серце моє.

33

¶ Путь Своїх постанов покажи мені, Господи, і я буду держатись її до кінця!

34

Дай мені зрозуміти, і нехай я держуся Закону Твого, і всім серцем я буду триматись його!

35

¶ Провадь мене стежкою Твоїх заповідей, бо в ній я знайшов уподобу.

36

Серце моє прихили до свідоцтв Твоїх, а не до користи.

37

¶ Відверни мої очі, щоб марноти не бачили, на дорозі Своїй оживи Ти мене!

38

¶ Для Свого раба сповни слово Своє, що на страх Твій воно.

39

¶ Відверни Ти від мене зневагу, якої боюся, бо добрі закони Твої.

40

¶ Ось я прагну наказів Твоїх, оживи мене правдою Своєю!

41

¶ і хай зійде на мене, о Господи, милість Твоя, спасіння Твоє, згідно з словом Твоїм,

42

і нехай відповім я тому, хто словом ганьбить мене, бо надіюсь на слово Твоє!

43

¶ і не відіймай з моїх уст слова правди ніколи, бо я жду Твоїх присудів!

44

А я буду держатися завжди Закону Твого, на вічні віки!

45

¶ і буду ходити в широкості, бо наказів Твоїх я шукаю.

46

і буду я перед царями звіщати про свідоцтва Твої, й не зазнаю я сорому!

47

і буду я розкошувати Твоїми заповідями, бо їх полюбив,

48

і я руки свої простягну до Твоїх заповідей, бо їх полюбив, і буду роздумувати про Твої постанови!

49

¶ Пам'ятай про те слово Своєму рабові, що його наказав Ти чекати мені.

50

¶ Це розрада моя в моїм горі, як слово Твоє оживляє мене.

51

¶ Гордуни насміхалися з мене занадто, та я не відступив від Закону Твого!

52

¶ Твої присуди я пам'ятаю відвіку, о Господи, і радію!

53

¶ Буря мене обгорнула через нечестивих, що Закона Твого опускають!

54

¶ Співи для мене Твої постанови у домі моєї мандрівки.

55

¶ Я вночі пам'ятаю ім'я Твоє, Господи, і держуся Закону Твого!

56

Оце сталось мені, бо наказів Твоїх я держуся.

57

¶ Я сказав: Моя доля, о Господи, щоб держатись мені Твоїх слів.

58

¶ Я благаю Тебе цілим серцем: Учини мені милість за словом Своїм!

59

¶ Я розважив дороги свої, й до свідоцтв Твоїх ноги свої звернув.

60

Я спішу й не барюся виконувати Твої заповіді.

61

¶ Тенета безбожних мене оточили, та я не забув про Закона Твого.

62

¶ Опівночі встаю я, щоб скласти подяку Тобі за присуди правди Твоєї.

63

¶ Я приятель всім, хто боїться Тебе, й хто накази Твої береже!

64

¶ Милосердя Твого, о Господи, повна земля, навчи Ти мене Своїх постанов!

65

¶ Ти з рабом Своїм добре зробив, Господи, за словом Своїм.

66

Навчи мене доброго розуму та познавання, бо в заповіді Твої вірую я!

67

¶ Доки я не страждав, блудив був, та тепер я держусь Твого слова.

68

¶ Ти добрий, і чиниш добро, навчи Ти мене Своїх постанов!

69

¶ Гордуни вимишляють на мене неправду, а я цілим серцем держуся наказів Твоїх.

70

Зробилось нечуле, як лій, їхнє серце, а я розкошую з Закону Твого.

71

¶ Добре мені, що я змучений був, щоб навчитися Твоїх постанов!

72

¶ Ліпший для мене Закон Твоїх уст, аніж тисячі золота й срібла.

73

¶ Руки Твої створили мене й збудували мене, подай мені розуму, й хай я навчусь Твоїх заповідей!

74

¶ Хто боїться Тебе, ті побачать мене та й зрадіють, бо я Твого слова чекаю!

75

¶ Знаю я, Господи, що справедливі були Твої присуди, і справедливо мене понижав Ти.

76

¶ Нехай буде милість Твоя на розраду мені, за словом Твоїм до Свого раба.

77

Нехай зійде на мене Твоє милосердя, й я житиму, бо Закон Твій розрада моя.

78

¶ Нехай гордуни посоромлені будуть, бо робили нечесно, а я буду роздумувати про накази Твої.

79

До мене повернуться ті, хто боїться Тебе, і пізнають свідоцтва Твої.

80

¶ Нехай серце моє буде чисте в Твоїх постановах, щоб я не посоромився!

81

¶ Душа моя слабне від туги за спасінням Твоїм, чекаю я слова Твого!

82

За словом Твоїм гаснуть очі мої та питають: Коли Ти потішиш мене?...

83

¶ Хоч я став, як той міх у диму, та Твоїх постанов не забув.

84

¶ Скільки днів для Твого раба? Коли присуда зробиш моїм переслідникам?

85

¶ Гордуни покопали були мені ями, що не за Законом Твоїм.

86

Усі Твої заповіді справедливі; неправдиво мене переслідують, допоможи Ти мені!

87

Малощо не погубили мене на землі, та я не покинув наказів Твоїх!

88

¶ Оживи Ти мене за Своїм милосердям, і я буду триматися свідчення уст Твоїх!

89

¶ Навіки, о Господи, слово Твоє в небесах пробуває.

90

З роду в рід Твоя правда; Ти землю поставив і стала вона,

91

усі за Твоїми судами сьогодні стоять, бо раби Твої всі.

92

¶ Коли б не Закон Твій, розрада моя, то я був би загинув в недолі своїй!

93

¶ Я повік не забуду наказів Твоїх, бо Ти ними мене оживляєш.

94

¶ Твій я, спаси Ти мене, бо наказів Твоїх я шукаю!

95

¶ Чекають безбожні забити мене, а я про свідоцтва Твої розважаю.

96

¶ Я бачив кінець усього досконалого, але Твоя заповідь вельми широка!

97

¶ Як я кохаю Закона Твого, цілий день він розмова моя!

98

¶ Твоя заповідь робить мудрішим мене від моїх ворогів, вона бо навіки моя!

99

Я став розумніший за всіх своїх учителів, бо свідоцтва Твої то розмова моя!

100

Став я мудріший за старших, бо держуся наказів Твоїх!

101

¶ Я від кожної злої дороги повстримую ноги свої, щоб держатися слова Твого.

102

¶ Я не ухиляюся від Твоїх присудів, Ти бо навчаєш мене.

103

¶ Яке то солодке слово Твоє для мого піднебіння, солодше від меду воно моїм устам!

104

Від наказів Твоїх я мудріший стаю, тому то ненавиджу всяку дорогу неправди!

105

¶ Для моєї ноги Твоє слово світильник, то світло для стежки моєї.

106

¶ Я присяг і дотримаю, що буду держатися присудів правди Твоєї.

107

¶ Перемучений я аж занадто, за словом Своїм оживи мене, Господи!

108

¶ Хай же будуть приємні Тобі жертви уст моїх, Господи, і навчи Ти мене Своїх присудів!

109

¶ У небезпеці душа моя завжди, але я Закону Твого не забув.

110

Безбожні поставили пастку на мене, та я не зблудив від наказів Твоїх.

111

¶ Я навіки свідоцтва Твої вспадкував, бо вони радість серця мого.

112

Я серце своє нахилив, щоб чинити Твої постанови, повік, до кінця.

113

¶ Сумнівне ненавиджу я, а Закона Твого покохав.

114

¶ Ти моя охорона та щит мій, чекаю я слова Твого.

115

¶ Відступіться від мене, злочинці, і я буду держатися заповідей мого Бога!

116

¶ За словом Своїм підіпри Ти мене, і я житиму, і в надії моїй не завдай мені сорому!

117

Підкріпи Ти мене і спасуся, і я буду дивитися завжди в Твої постанови!

118

¶ Ти погорджуєш усіма, хто від Твоїх постанов відступає, бо хитрощі їхні неправда.

119

Всіх безбожних землі відкидаєш, як жужель, тому покохав я свідоцтва Твої.

120

Зо страху Твого моє тіло тремтить, й я боюсь Твоїх присудів!

121

¶ Я право та правду чиню, щоб мене не віддав Ти моїм переслідникам.

122

Поручи Ти на добре Свого раба, щоб мене гордуни не гнобили.

123

¶ Гаснуть очі мої за спасінням Твоїм та за словом правди Твоєї.

124

¶ Учини ж Ти Своєму рабові за Своїм милосердям, і навчи Ти мене Своїх постанов!

125

Я раб Твій, і зроби мене мудрим, і свідоцтва Твої буду знати!

126

¶ Це для Господа час, щоб діяти: Закона Твого уневажнили.

127

¶ Тому я люблю Твої заповіді більш від золота й щирого золота.

128

Тому всі накази Твої уважаю за слушні, а кожну дорогу неправди ненавиджу!

129

¶ Чудові свідоцтва Твої, тому то душа моя держиться їх.

130

¶ Вхід у слова Твої світло дає, недосвідчених мудрими робить.

131

¶ Я уста свої розкриваю й повітря ковтаю, бо чую жадобу до Твоїх заповідей.

132

¶ Обернися до мене та будь милостивий мені, Як чиниш Ти тим, хто кохає імення Твоє.

133

¶ Своїм словом зміцни мої кроки, і не дай панувати надо мною ніякому прогріхові.

134

¶ Від людського утиску визволь мене, і нехай я держуся наказів Твоїх!

135

¶ Хай засяє лице Твоє на Твого раба, і навчи Ти мене уставів Своїх!

136

¶ Пливуть водні потоки з очей моїх, бо Твого Закону не додержують...

137

¶ Ти праведний, Господи, і прямі Твої присуди,

138

бо Ти наказав справедливі свідоцтва Свої й щиру правду!

139

¶ Нищить мене моя ревність, бо мої вороги позабували слова Твої.

140

¶ Вельми очищене слово Твоє, і Твій раб його любить.

141

¶ Я малий і погорджений, та не забуваю наказів Твоїх.

142

¶ Правда Твоя правда вічна, а Закон Твій то істина.

143

¶ Недоля та утиск мене обгорнули, але Твої заповіді моя розкіш!

144

Правда свідоцтв Твоїх вічна, подай мені розуму, й буду я жити!

145

¶ Цілим серцем я кличу: почуй мене, Господи, і я буду держатись уставів Твоїх!

146

Я кличу до Тебе, спаси Ти мене, і я буду держатись свідоцтв Твоїх!

147

¶ Світанок я випередив та й вже кличу, Твого слова чекаю.

148

Мої очі сторожі нічні випереджують, щоб про слово Твоє розмовляти.

149

¶ Почуй же мій голос з Свого милосердя, о Господи, оживи Ти мене з Свого присуду!

150

¶ Наближаться ті, що за чином ганебним ганяють, від Закону Твого далекі,

151

та близький Ти, о Господи, а всі Твої заповіді справедливість!

152

¶ Віддавна я знаю свідоцтва Твої, бо навіки Ти їх заклав!

153

¶ Подивись на недолю мою та мене порятуй, бо я не забуваю Закону Твого!

154

Вступися за справу мою й мене визволи, за словом Своїм оживи Ти мене!

155

¶ Від безбожних спасіння далеке, бо вони не шукають Твоїх постанов.

156

¶ Велике Твоє милосердя, о Господи, оживи Ти мене з Свого присуду!

157

¶ Багато моїх переслідників та ворогів моїх, але від свідоцтв Твоїх не відхиляюсь!

158

¶ Бачив я зрадників й бридився ними, бо не держать вони Твого слова.

159

¶ Подивися: люблю я накази Твої, за милосердям Своїм оживи мене, Господи!

160

¶ Правда підвалина слова Твого, а присуди правди Твоєї навіки.

161

¶ Безневинно вельможі мене переслідують, та серце моє Твого слова боїться.

162

¶ Радію я словом Твоїм, ніби здобич велику знайшов.

163

¶ Я неправду ненавиджу й бриджуся нею, покохав я Закона Твого!

164

¶ Сім раз денно я славлю Тебе через присуди правди Твоєї.

165

¶ Мир великий для тих, хто кохає Закона Твого, і не мають вони спотикання.

166

¶ На спасіння Твоє я надіюся, Господи, і Твої заповіді виконую.

167

¶ Душа моя держить свідоцтва Твої, і я сильно люблю їх.

168

Я держуся наказів Твоїх та свідоцтв Твоїх, бо перед Тобою мої всі дороги!

169

¶ Благання моє хай наблизиться перед лице Твоє, Господи, за словом Своїм подай мені розуму!

170

Нехай прийде молитва моя перед лице Твоє, за словом Своїм мене визволь!

171

¶ Нехай уста мої вимовляють хвалу, бо уставів Своїх Ти навчаєш мене.

172

¶ Хай язик мій звіщатиме слово Твоє, бо всі Твої заповіді справедливість.

173

¶ Нехай буде рука Твоя в поміч мені, бо я вибрав накази Твої.

174

Я прагну спасіння Твого, о Господи, а Закон Твій то розкіш моя!

175

¶ Хай душа моя буде жива, і хай славить Тебе, а Твій присуд нехай допоможе мені!

176

¶ Я блукаю, немов та овечка загублена, пошукай же Свого раба, бо я не забув Твоїх заповідей!...

Psalms 120


Psalms Chapter 120 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 119

Psalms

Return to Index

Chapter 120

1

¶ Пісня прочан. Я кликав до Господа в горі своїм, і Він мене вислухав,

2

Господи, визволь же душу мою від губи неправдивої, від язика зрадливого!

3

Що Тобі дасть, або що для Тебе додасть лукавий язик?

4

Загострені стріли потужного із ялівцевим вугіллям!

5

¶ Горе мені, що замешкую в Мешеху, що живу із шатрами Кедару!

6

Довго душа моя перебувала собі разом з тими, хто ненавидить мир:

7

я за мир, та коли говорю, то вони за війну!

Psalms 121


Psalms Chapter 121 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 120

Psalms

Return to Index

Chapter 121

1

¶ Пісня прочан. Свої очі я зводжу на гори, звідки прийде мені допомога,

2

мені допомога від Господа, що вчинив небо й землю!

3

Він не дасть захитатись нозі твоїй, не здрімає твій Сторож:

4

оце не дрімає й не спить Сторож ізраїлів!

5

Господь то твій Сторож, Господь твоя тінь при правиці твоїй,

6

удень сонце не вдарить тебе, ані місяць вночі!

7

Господь стерегтиме тебе від усякого зла, стерегтиме Він душу твою,

8

Господь стерегтиме твій вихід та вхід відтепер аж навіки!

Psalms 122


Psalms Chapter 122 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 121

Psalms

Return to Index

Chapter 122

1

¶ Пісня прочан. Давидова. Я радів, як казали мені: Ходімо до дому Господнього!

2

Ноги наші стояли в воротях Твоїх, Єрусалиме.

3

Єрусалиме, збудований ти як те місто, що злучене разом,

4

куди сходять племена, племена Господні, щоб свідчити ізраїлеві, щоб іменню Господньому дякувати!

5

Бо то там на престолах для суду сидять, на престолах дому Давидового.

6

¶ Миру бажайте для Єрусалиму: Нехай будуть безпечні, хто любить тебе!

7

Нехай буде мир у твоїх передмур'ях, безпека в палатах твоїх!

8

Ради братті моєї та друзів моїх я буду казати: Мир тобі!

9

Ради дому Господа, нашого Бога, я буду шукати для тебе добра!

Psalms 123


Psalms Chapter 123 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 122

Psalms

Return to Index

Chapter 123

1

¶ Пісня прочан. Свої очі я зводжу до Тебе, що на небесах пробуваєш!

2

Ото бо, як очі рабів до руки їх панів, як очі невільниці до руки її пані, отак наші очі до Господа, нашого Бога, аж поки не змилується Він над нами!

3

Помилуй нас, Господи, помилуй нас, бо погорди ми досить наситились!

4

Душа наша наситилась досить собі: від безпечних наруги, від пишних погорди!...

Psalms 124


Psalms Chapter 124 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 123

Psalms

Return to Index

Chapter 124

1

¶ Пісня прочан. Давидова. Коли б не Господь, що був з нами нехай но ізраїль повість!

2

коли б не Господь, що був з нами, як повстала була на нас людина,

3

то нас поковтали б живцем, коли розпалився на нас їхній гнів,

4

то нас позаливала б вода, душу нашу потік перейшов би,

5

душу нашу тоді перейшла б та бурхлива вода!

6

¶ Благословенний Господь, що не дав нас на здобич для їхніх зубів!

7

Душа наша, як птах, урятувалась із сільця птахоловів, сільце розірвалось, а ми врятувались!

8

Наша поміч ув імені Господа, що вчинив небо й землю!

Psalms 125


Psalms Chapter 125 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 124

Psalms

Return to Index

Chapter 125

1

¶ Пісня прочан. Ті, хто надію складає на Господа, вони як Сіонська гора, яка не захитається, яка буде стояти повік!

2

Єрусалим, гори круг нього, а Господь круг народу Свого відтепер й аж навіки!

3

Не спочине бо берло нечестя на долі тих праведних, щоб праведні не простягли своїх рук до неправди.

4

¶ Зроби ж, Господи, добре для добрих, та для простосердих!

5

Тих же, що збочують на свої манівці, нехай їх провадить Господь разом із беззаконцями! Мир на ізраїля!

Psalms 126


Psalms Chapter 126 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 125

Psalms

Return to Index

Chapter 126

1

¶ Пісня прочан. Як вертався Господь із полоном Сіону, то були ми немов би у сні...

2

Наші уста тоді були повні веселощів, а язик наш співання! Казали тоді між народами: Велике вчинив Господь з ними!

3

Велике вчинив Господь з нами, були радісні ми!

4

¶ Вернися ж із нашим полоном, о Господи, немов ті джерела, на південь!

5

Хто сіє з слізьми, зо співом той жне:

6

все ходить та плаче, хто носить торбину насіння на посів, та вернеться з співом, хто носить снопи свої!

Psalms 127


Psalms Chapter 127 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 126

Psalms

Return to Index

Chapter 127

1

¶ Пісня прочан. Соломонова. Коли дому Господь не будує, даремно працюють його будівничі при ньому! Коли міста Господь не пильнує, даремно сторожа чуває!

2

Даремно вам рано вставати, допізна сидіти, їсти хліб загорьований, Він і в спанні подасть другові Своєму!

3

Діти спадщина Господнє, плід утроби нагорода!

4

Як стріли в руках того велетня, так і сини молоді:

5

блаженний той муж, що сагайдака свого ними наповнив, не будуть такі посоромлені, коли в брамі вони говоритимуть із ворогами!

Psalms 128


Psalms Chapter 128 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 127

Psalms

Return to Index

Chapter 128

1

¶ Пісня прочан. Блажен кожен, хто боїться Господа, хто ходить путями Його!

2

Коли труд своїх рук будеш їсти, блажен ти, і добре тобі!

3

Твоя жінка в кутах твого дому як та виноградина плідна, твої діти навколо твого стола немов саджанці ті оливкові!

4

Оце так буде поблагословлений муж, що боїться він Господа!

5

Нехай поблагословить тебе Господь із Сіону, і побачиш добро Єрусалиму по всі дні свого життя,

6

і побачиш онуків своїх! Мир на ізраїля!

Psalms 129


Psalms Chapter 129 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 128

Psalms

Return to Index

Chapter 129

1

¶ Пісня прочан. Багато гнобили мене від юнацтва мого, нехай но ізраїль повість!

2

Багато гнобили мене від юнацтва мого, та мене не подужали!

3

Орали були на хребті моїм плугатарі, поклали вони довгі борозни,

4

та Господь справедливий, Він шнури безбожних порвав!

5

¶ Нехай посоромлені будуть, і хай повідступають назад усі ті, хто Сіона ненавидить!

6

Бодай стали вони, як трава на дахах, що всихає вона, поки виросте,

7

що нею жмені своєї жнець не наповнить, ані оберемка свого в'язальник,

8

і не скаже прохожий до них: Благословення Господнє на вас, благословляємо вас ім'ям Господа!

Psalms 130


Psalms Chapter 130 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 129

Psalms

Return to Index

Chapter 130

1

¶ Пісня прочан. З глибини я взиваю до Тебе, о Господи:

2

Господи, почуй же мій голос! Нехай уші Твої будуть чулі на голос благання мого!

3

Якщо, Господи, будеш зважати на беззаконня, хто встоїть, Владико?

4

Бо в Тебе пробачення, щоб боятись Тебе...

5

¶ Я надіюсь на Господа, має надію душа моя, і на слово Його я вповаю.

6

Виглядає душа моя Господа більш, ніж поранку сторожа, що до ранку вона стереже.

7

Хай надію складає ізраїль на Господа, бо з Господом милість, і велике визволення з Ним,

8

і ізраїля визволить Він від усіх його прогріхів!

Psalms 131


Psalms Chapter 131 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 130

Psalms

Return to Index

Chapter 131

1

¶ Пісня прочан. Давидова. Господи, серце моє не пишнилось, і очі мої не підносились, і я не ганявсь за речами, що більші й дивніші над мене!

2

Таж я втихомирював і заспокоював душу свою, як дитя, від перс мами своєї відлучене, як дитина відлучена в мене душа моя!

3

Хай надію складає ізраїль на Господа відтепер аж навіки!

Psalms 132


Psalms Chapter 132 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 131

Psalms

Return to Index

Chapter 132

1

¶ Пісня прочан. Згадай, Господи, про Давида, про всі його муки,

2

що клявсь Господеві, присягався був Сильному Якова:

3

Не ввійду я в намет свого дому, не зійду я на ложе постелі своєї,

4

не дам сну своїм очам, дрімання повікам своїм,

5

аж поки не знайду я для Господа місця, місця перебування для Сильного Якова!

6

Ось ми чули про Нього в Ефрафі, на Яарських полях ми знайшли Його.

7

Увійдім же в мешкання Його, поклонімось підніжкові ніг Його!

8

Встань же Господи, йди до Свого відпочинку, Ти й ковчег сили Твоєї!

9

Священики Твої хай зодягнуться в правду, і будуть співати Твої богобійні!

10

Ради Давида, Свого раба, не відвертай лиця від Свого помазанця.

11

¶ Господь присягнув був Давидові правду, і не відступить від неї: Від плоду утроби твоєї Я посаджу на престолі твоїм!

12

Якщо будуть синове твої пильнувати Мого заповіта й свідоцтва Мого, що його Я навчатиму їх, то й сини їхні на вічні віки будуть сидіти на троні твоїм!

13

Бо вибрав Сіона Господь, уподобав його на оселю Собі:

14

То місце Мого відпочинку на вічні віки, пробуватиму тут, бо його уподобав,

15

поживу його щедро благословлю, і хлібом убогих його нагодую!

16

Священиків його зодягну у спасіння, а його богобійні співатимуть радісно.

17

Я там вирощу рога Давидового, для Свого помазанця вготую світильника,

18

ворогів його соромом позодягаю, а на ньому корона його буде сяяти!

Psalms 133


Psalms Chapter 133 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 132

Psalms

Return to Index

Chapter 133

1

¶ Пісня прочан. Давидова. Оце яке добре та гарне яке, щоб жити братам однокупно!

2

Воно як та добра олива на голову, що спливає на бороду, Ааронову бороду, що спливає на кінці одежі його!

3

Воно як хермонська роса, що спадає на гори Сіону, бо там наказав Господь благословення, повіквічне життя!

Psalms 134


Psalms Chapter 134 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 133

Psalms

Return to Index

Chapter 134

1

¶ Пісня прочан. Поблагословіть оце Господа, всі раби Господні, що по ночах у домі Господньому ви стоїте!

2

Ваші руки здійміть до святині, і Господа благословіть!

3

Нехай поблагословить тебе із Сіону Господь, що вчинив небо й землю!

Psalms 135


Psalms Chapter 135 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 134

Psalms

Return to Index

Chapter 135

1

¶ Алілуя! Хваліте Господнє ім'я, хваліте, Господні раби,

2

що стоїте в домі Господньому, на подвір'ях дому нашого Бога!

3

Хваліть Господа, бо добрий Господь, співайте іменню Його, бо приємне воно,

4

бо вибрав Господь собі Якова, ізраїля на власність Свою!

5

¶ Знаю бо я, що Господь і Владика наш більший від богів усіх!

6

Все, що хоче Господь, те Він чинить на небі та на землі, на морях та по всяких глибинах!

7

Підіймає Він хмари від краю землі, блискавиці вчинив для дощу, випроваджує вітер з запасів Своїх.

8

Він позабивав перворідних Єгипту, від людини аж до скотини.

9

Він послав між Єгипет ознаки та чуда, на фараона і на рабів всіх його.

10

Він уразив багато народів, і потужних царів повбивав:

11

Сигона, царя амореян, і Оґа, Башану царя, та всіх ханаанських царів.

12

і Він дав їхню землю спадщиною, на спадок ізраїлеві, Своєму народові.

13

Господи, Ймення Твоє віковічне, Господи, пам'ять Твоя з роду в рід!

14

Бо буде судити Господь Свій народ, та змилосердиться Він над Своїми рабами.

15

¶ Божки людів то срібло та золото, діло рук людських:

16

вони мають уста й не говорять, очі мають вони і не бачать,

17

мають уші й не чують, в їхніх устах нема віддиху!

18

Нехай стануть такі, як вони, ті, хто їх виробляє, усі, хто надію на них покладає!

19

Доме ізраїлів, благословіть Господа! Аароновий доме, благословіть Господа!

20

Доме Левіїв, благословіть Господа! Хто боїться Господа, благословіть Господа!

21

Благословенний Господь від Сіону, що мешкає в Єрусалимі! Алілуя!

Psalms 136


Psalms Chapter 136 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 135

Psalms

Return to Index

Chapter 136

1

¶ Дякуйте Господу, добрий бо Він, бо навіки Його милосердя!

2

Дякуйте Богу богів, бо навіки Його милосердя!

3

Дякуйте Владиці владик, бо навіки Його милосердя!

4

Тому, хто чуда великі Єдиний вчиняє, бо навіки Його милосердя!

5

Хто розумом небо вчинив, бо навіки Його милосердя!

6

Хто землю простяг над водою, бо навіки Його милосердя!

7

Хто світила великі вчинив, бо навіки Його милосердя!

8

сонце, щоб вдень панувало воно, бо навіки Його милосердя!

9

місяця й зорі, щоб вони панували вночі, бо навіки Його милосердя!

10

¶ Хто Єгипет побив був у їхніх перворідних, бо навіки Його милосердя!

11

і ізраїля вивів з-між них, бо навіки Його милосердя!

12

рукою міцною й раменом простягненим, бо навіки Його милосердя!

13

Хто море Червоне розтяв на частини, бо навіки Його милосердя!

14

і серед нього ізраїля перепровадив, бо навіки Його милосердя!

15

і фараона та війська його вкинув у море Червоне, бо навіки Його милосердя!

16

Хто провадив народ Свій в пустині, бо навіки Його милосердя!

17

Хто великих царів повбивав, бо навіки Його милосердя!

18

і потужних царів перебив, бо навіки Його милосердя!

19

Сигона, царя амореян, бо навіки Його милосердя!

20

і Оґа, Башану царя, бо навіки Його милосердя!

21

і Хто землю їхню дав на спадщину, бо навіки Його милосердя!

22

на спадок ізраїлеві, Своєму рабові, бо навіки Його милосердя!

23

¶ Хто про нас пам'ятав у пониженні нашім, бо навіки Його милосердя!

24

і від ворогів наших визволив нас, бо навіки Його милосердя!

25

Хто кожному тілові хліба дає, бо навіки Його милосердя!

26

Дякуйте Богу небесному, бо навіки Його милосердя!

Psalms 137


Psalms Chapter 137 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 136

Psalms

Return to Index

Chapter 137

1

¶ Над річками Вавилонськими, там ми сиділи та й плакали, коли згадували про Сіона!

2

На вербах у ньому повісили ми свої арфи,

3

співу бо пісні від нас там жадали були поневолювачі наші, а веселощів наші мучителі: Заспівайте но нам із Сіонських пісень!

4

Як же зможемо ми заспівати Господнюю пісню в землі чужинця?

5

Якщо я забуду за тебе, о Єрусалиме, хай забуде за мене правиця моя!

6

Нехай мій язик до мого піднебіння прилипне, якщо я не буду тебе пам'ятати, якщо не поставлю я Єрусалима над радість найвищу свою!...

7

¶ Пам'ятай же, о Господи, едомським синам про день Єрусалиму, як кричали вони: Руйнуйте, руйнуйте аж до підвалин його!...

8

Вавилонськая дочко, що маєш і ти ограбована бути, блажен, хто заплатить тобі за твій чин, що ти нам заподіяла!

9

Блажен, хто ухопить та порозбиває об скелю і твої немовлята!...

Psalms 138


Psalms Chapter 138 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 137

Psalms

Return to Index

Chapter 138

1

¶ Давидів. Прославляю Тебе цілим серцем своїм, перед богами співаю Тобі!

2

Вклоняюсь до храму святого Твого, і славлю імення Твоє за Твоє милосердя й за правду Твою, бо звеличив Ти був над усе Своє Ймення та слово Своє!

3

Удень, як взиваю, почуєш мене, підбадьорюєш силою душу мою!

4

Усі земні царі прославлять Тебе, Господи, будуть, бо почують вони слово уст Твоїх,

5

і будуть співати про Господні дороги, бо слава Господня велика,

6

¶ бо високий Господь, але бачить низького, а гордого Він пізнає іздалека!

7

Якщо серед тісноти піду, Ти оживиш мене, на лютість моїх ворогів пошлеш руку Свою, і правиця Твоя допоможе мені,

8

для мене Господь оце виконає! Твоя милість, о Господи, вічна, чинів Своєї руки не полиш!

Psalms 139


Psalms Chapter 139 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 138

Psalms

Return to Index

Chapter 139

1

¶ Для дириґетна хору. Псалом Давидів. Господи, випробував Ти мене та й пізнав,

2

Ти знаєш сидіння моє та вставання моє, думку мою розумієш здалека.

3

Дорогу мою та лежання моє виміряєш, і Ти всі путі мої знаєш,

4

бо ще слова нема на моїм язиці, а вже, Господи, знаєш те все!

5

Оточив Ти мене ззаду й спереду, і руку Свою надо мною поклав.

6

Дивне знання над моє розуміння, високе воно, я його не подолаю!

7

¶ Куди я від Духа Твого піду, і куди я втечу від Твого лиця?

8

Якщо я на небо зійду, то Ти там, або постелюся в шеолі ось Ти!

9

Понесуся на крилах зірниці, спочину я на кінці моря,

10

то рука Твоя й там попровадить мене, і мене буде тримати правиця Твоя!

11

Коли б я сказав: Тільки темрява вкриє мене, і ніч світло для мене,

12

то мене не закриє від Тебе і темрява, і ніч буде світити, як день, і темнота як світло!

13

Бо Ти вчинив нирки мої, Ти виткав мене в утробі матері моєї,

14

Прославляю Тебе, що я дивно утворений! Дивні діла Твої, і душа моя відає вельми про це!

15

і кості мої не сховались від Тебе, бо я вчинений був в укритті, я витканий був у глибинах землі!

16

Мого зародка бачили очі Твої, і до книги Твоєї записані всі мої члени та дні, що в них були вчинені, коли жодного з них не було...

17

¶ Які дорогі мені стали думки Твої, Боже, як побільшилося їх число,

18

перелічую їх, численніші вони від піску! Як пробуджуюся, то я ще з Тобою.

19

Якби, Боже, вразив Ти безбожника, а ви, кровожерці, відступітесь від мене!

20

Вони називають підступно Тебе, Твої вороги на марноту пускаються!

21

Отож, ненавиджу Твоїх ненависників, Господи, і Твоїх заколотників бриджусь:

22

повною ненавистю я ненавиджу їх, вони стали мені ворогами!...

23

Випробуй, Боже, мене, і пізнай моє серце, досліди Ти мене, і пізнай мої задуми,

24

і побач, чи не йду я дорогою злою, і на вічну дорогу мене попровадь!

Psalms 140


Psalms Chapter 140 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 139

Psalms

Return to Index

Chapter 140

1

¶ Для дириґетна хору. Псалом Давидів. (140-2) Визволь мене від людини лихої, о Господи, бережи мене від насильника,

2

(140-3) що в серці своїм замишляють злі речі, що війни щодня викликають!

3

(140-4) Вони гострять свого язика, як той вуж, отрута гадюча під їхніми устами! Села.

4

(140-5) Пильнуй мене, Господи, від рук нечестивого, бережи мене від насильника, що задумали стопи мої захитати...

5

(140-6) Чванливі сховали на мене тенета та шнури, розтягли свою сітку при стежці, сільця розмістили на мене! Села.

6

(140-7) Я сказав Господеві: Ти Бог мій, почуй же, о Господи, голос благання мого!

7

(140-8) Господи, Владико мій, сило мого спасіння, що в день бою покрив мою голову,

8

¶ (140-9) не виконай, Господи, бажань безбожного, не здійсни його задуму! Села.

9

(140-10) Бодай голови не піднесли всі ті, хто мене оточив, бодай зло їхніх уст їх покрило!

10

(140-11) Хай присок на них упаде, нехай кине Він їх до огню, до провалля, щоб не встали вони!...

11

(140-12) Злоязична людина щоб міцною вона не була на землі, людина насильства бодай лихо спіймало її, щоб попхнути на погибіль!

12

(140-13) Я знаю, що зробить Господь правосуддя убогому, присуд правдивий для бідних,

13

(140-14) тільки праведні дякувати будуть іменню Твоєму, невинні сидітимуть перед обличчям Твоїм!

Psalms 141


Psalms Chapter 141 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 140

Psalms

Return to Index

Chapter 141

1

¶ Псалом Давидів. Господи, кличу до Тебе, поспішися до мене, почуй же мій голос, як кличу до Тебе!

2

Нехай стане молитва моя як кадило перед лицем Твоїм, підношення рук моїх як жертва вечірня!

3

Поклади, Господи, сторожу на уста мої, стережи двері губ моїх!

4

Не дай нахилятися серцю моєму до речі лихої, щоб учинки робити безбожністю, із людьми, що чинять переступ, і щоб не ласувався я їхніми присмаками!

5

¶ Як праведний вразить мене, то це милість, а докорить мені, це олива на голову, її не відкине моя голова, бо ще і молитва моя проти їхнього зла.

6

Їхні судді по скелі розкидані, та слова мої вчують, бо приємні вони...

7

Як дрова рубають й розколюють їх на землі, так розкидані наші кістки над отвором шеолу.

8

Бо до Тебе, о Господи, Владико, мої очі, на Тебе надіюсь не зруйновуй мого життя!

9

Бережи Ти від пастки мене, що на мене поставили, та від тенет переступників!

10

Хай безбожні попадають разом до сітки своєї, а я промину!

Psalms 142


Psalms Chapter 142 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 141

Psalms

Return to Index

Chapter 142

1

¶ Псалом навчальний, Давида, коли був у печері. Молитва. (142-2) Мій голос до Господа, я кличу, мій голос до Господа, я благаю!

2

(142-3) Перед обличчям Його виливаю я мову свою, про недолю свою я розказую перед обличчям Його,

3

(142-4) коли омліває мій дух у мені. А Ти знаєш дорогу мою: на дорозі, якою ходжу, пастку для мене сховали!

4

¶ (142-5) Праворуч поглянь і побач: немає нікого знайомого, загинув притулок від мене, ніхто не питає за душу мою...

5

(142-6) Я кличу до Тебе, о Господи, я кажу: Ти моє пристановище, доля моя у країні живих!

6

(142-7) Прислухайся ж Ти до благання мого, бо зробився я зовсім нужденний! Визволь мене від моїх переслідників, бо стали сильніші від мене вони!

7

(142-8) Виведи душу мою із в'язниці, щоб славити Ймення Твоє! Праведні оточать мене, як учиниш добро надо мною!

Psalms 143


Psalms Chapter 143 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 142

Psalms

Return to Index

Chapter 143

1

¶ Псалом Давидів. Господи, вислухай молитву мою, почуй благання моє в Своїй вірності, у правді Своїй обізвися до мене!

2

і на суд не вступай із рабом Своїм, бо жоден живий перед обличчям Твоїм справедливим не буде!

3

Бо неприятель переслідує душу мою, топче живую мою до землі... Посадив мене в темряву, як мерців цього світу!

4

Омліває мій дух у мені, кам'яніє в нутрі моїм серце моє...

5

Я згадую дні стародавні, над усіми Твоїми чинами роздумую, говорю про діла Твоїх рук.

6

Я руки свої простягаю до Тебе, душа моя прагне Тебе, як води пересохла земля! Села.

7

¶ Поспіши мене вислухати, Господи, дух мій кінчається! Не ховай Ти від мене обличчя Свого, і нехай я не буду подібний до тих, хто сходить до гробу!

8

Об'яви мені вранці Своє милосердя, бо на Тебе надіюсь, повідом Ти мене про дорогу, якою я маю ходити, бо до Тебе підношу я душу свою!

9

Урятуй мене, Господи, від моїх ворогів, бо до Тебе вдаюся!

10

Навчи мене волю чинити Твою, бо Ти Бог мій, добрий Дух Твій нехай попровадить мене по рівній землі!

11

Ради Ймення Свого, о Господи, оживи мене, Своєю правдою виведи душу мою від недолі!

12

А в Своїм милосерді понищ моїх ворогів, і вигуби всіх, хто ненавидить душу мою, бо я раб Твій!

Psalms 144


Psalms Chapter 144 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 143

Psalms

Return to Index

Chapter 144

1

¶ Давидів. Благословенний Господь, моя скеля, що руки мої Він навчає до бою, пальці мої до війни!

2

Він моє милосердя й твердиня моя, фортеця моя та моя охорона мені, Він мій щит, і я до Нього вдаюся, Він мій народ підбиває під мене!

3

Господи, що то людина, що знаєш її, що то син людський, що зважаєш на нього?

4

Людина стала до пари подібна, її дні як та тінь проминуща!

5

Господи, нахили Своє небо, й зійди, доторкнися до гір, і вони задимують!

6

Заблищи блискавицею, й їх розпорош, пошли Свої стріли, і їх побентеж!

7

Пошли з висоти Свою руку, й мене порятуй, і визволь мене з вод великих, від руки чужинців,

8

що їхні уста промовляють неправду, а їхня правиця правиця зрадлива!

9

¶ Боже, я пісню нову заспіваю Тобі, на арфі десятиструнній заграю Тобі,

10

що Ти перемогу царям подаєш, що рятуєш Давида, Свого раба, від лихого меча!

11

Порятуй же мене й збережи Ти мене від руки чужинців, що їхні уста промовляють марноту, а їхня правиця правиця зрадлива,

12

щоб були сини наші, немов саджанці, виплекані в їхній молодості, наші дочки немов ті наріжні стовпи, витесані на окрасу палати!

13

Повні наші комори, вони видають найрізніше, котяться тисячами наші вівці та кози, десятками тисяч по наших подвір'ях розплоджуються!

14

Ситі наші бики, немає пригод і немає хвороби, і на вулицях наших нема нарікань!

15

Блаженний народ, що йому так ведеться, блаженний народ, що Господь йому Бог!

Psalms 145


Psalms Chapter 145 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 144

Psalms

Return to Index

Chapter 145

1

¶ Хвала Давидова. Я буду Тебе величати, о Боже мій, Царю, і благословлятиму Ймення Твоє повік-віку!

2

Я кожного дня Тебе благословлятиму, і хвалитиму Ймення Твоє повік-віку!

3

Великий Господь і прославлений вельми, і недослідиме величчя Його!

4

Рід родові буде хвалити діла Твої, і будуть могутність Твою виявляти!

5

Про пишну славу величчя Твого, про справи чудовні Твої розповім!

6

Будуть казати про силу грізних Твоїх чинів, а про велич Твою розповім я про неї.

7

Пам'ять про добрість велику Твою сповіщатимуть, і будуть співати про правду Твою!

8

Щедрий і милосердний Господь, довготерпеливий й многомилостивий,

9

Господь добрий до всіх, а Його милосердя на всі Його творива!

10

¶ Тебе, Господи, славити будуть усі Твої творива, а святі Твої Тебе благословлятимуть,

11

про славу Царства Твого звіщатимуть, про могутність Твою говоритимуть,

12

щоб людським синам об'явити про могутність Його та про славу величчя Царства Його!

13

Царство Твоє царство всіх віків, а влада Твоя по всі роди!

14

Господь підпирає всіх падаючих, усіх зігнутих Він випростовує!

15

Очі всіх уповають на Тебе, і Ти їм поживу даєш своєчасно,

16

Ти руку Свою відкриваєш, і все, що живе, Ти зичливо годуєш!

17

Господь справедливий на кожній дорозі Своїй, і милостивий у всіх Своїх учинках,

18

Господь близький всім, хто взиває до Нього, хто правдою кличе Його!

19

Волю тих, хто боїться Його, Він сповняє, і благання їх чує та їм помагає,

20

Господь береже тих усіх, хто любить Його, а безбожних усіх Він понищить!

21

Славу Господню уста мої будуть звіщати, і благословлятиме кожне тіло святе Його Ймення на віки віків!

Psalms 146


Psalms Chapter 146 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 145

Psalms

Return to Index

Chapter 146

1

¶ Алілуя! Хвали, душе моя, Господа,

2

хвалитиму Господа, поки живу, співатиму Богу моєму, аж поки існую!

3

Не надійтесь на князів, на людського сина, бо в ньому спасіння нема:

4

вийде дух його і він до своєї землі повертається, того дня його задуми гинуть!

5

¶ Блаженний, кому його поміч Бог Яковів, що надія його на Господа, Бога його,

6

що небо та землю вчинив, море й усе, що є в них, що правди пильнує навіки,

7

правосуддя вчиняє покривдженим, що хліба голодним дає! Господь в'язнів розв'язує,

8

Господь очі сліпим відкриває, Господь випростовує зігнутих, Господь милує праведних!

9

Господь обороняє приходьків, сироту та вдовицю підтримує, а дорогу безбожних викривлює!

10

Хай царює навіки Господь, Бог твій, Сіоне, із роду у рід! Алілуя!

Psalms 147


Psalms Chapter 147 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 146

Psalms

Return to Index

Chapter 147

1

¶ Хваліть Господа, добрий бо Він, виспівуйте нашому Богу, приємний бо Він, Йому подобає хвала!

2

Господь Єрусалима будує, збирає вигнанців ізраїлевих.

3

Він зламаносердих лікує, і їхні рани болючі обв'язує,

4

вираховує Він число зорям, і кожній із них дає ймення.

5

Великий Господь наш, та дужий на силі, Його мудрости міри нема!

6

Господь підіймає слухняних, безбожних понижує аж до землі.

7

Дайте відповідь Господу нашому вдячною піснею, заграйте для нашого Бога на гуслах:

8

Він хмарами небо вкриває, приготовлює дощ для землі, оброщує гори травою,

9

худобі дає її корм, воронятам чого вони кличуть!

10

Не в силі коня уподоба Його, і не в членах людини Його закохання,

11

Господь любить тих, хто боїться Його, хто надію складає на милість Його!

12

¶ Хвали Господа, Єрусалиме, прославляй Свого Бога, Сіоне,

13

бо зміцняє Він засуви брам твоїх, синів твоїх благословляє в тобі,

14

чинить мир у границі твоїй, годує тебе пшеницею щирою,

15

посилає на землю наказа Свого, дуже швидко летить Його Слово!

16

Дає сніг, немов вовну, розпорошує паморозь, буцім то порох,

17

Він кидає лід Свій, немов ті кришки, і перед морозом Його хто устоїть?

18

Та Він пошле Своє слово, та й розтопить його, Своїм вітром повіє, вода потече!

19

Своє слово звіщає Він Якову, постанови Свої та Свої правосуддя ізраїлю:

20

для жодного люду Він так не зробив, той не знають вони правосуддя Його! Алілуя!

Psalms 148


Psalms Chapter 148 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 147

Psalms

Return to Index

Chapter 148

1

¶ Алілуя! Хваліте Господа з небес, хваліте Його в висоті!

2

Хваліте Його, всі Його Анголи, хваліте Його, усі війська Його:

3

Хваліте Його, сонце й місяцю, хваліте Його, усі зорі ясні!

4

Хваліте Його, небеса із небес, та води, що над небесами!

5

Нехай Господа хвалять вони, бо Він наказав, і створились вони,

6

Він їх поставив на вічні віки, дав наказа, і не переступлять його!

7

¶ Хваліть Господа також з землі: риби великі й безодні усі,

8

огонь та град, сніг та туман, вітер бурхливий, що виконує слово Його,

9

гори та пагірки всі, плідне дерево та всі кедрини,

10

звірина й вся худоба, все плазуюче та птаство крилате,

11

земні царі й всі народи, князі та всі судді землі,

12

юнаки та дівиці, старі разом із дітьми,

13

нехай усі хвалять Господнє ім'я, бо Його тільки Ймення звеличилось, величність Його на землі й небесах!

14

Він рога народу Своєму підніс! Слава всім богобійним Його, дітям ізраїлевим, народові, що до Нього близький! Алілуя!

Psalms 149


Psalms Chapter 149 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 148

Psalms

Return to Index

Chapter 149

1

¶ Алілуя! Заспівайте для Господа пісню нову, Йому слава на зборах святих!

2

Хай ізраїль радіє Творцем своїм, хай Царем своїм тішаться діти Сіону!

3

Нехай славлять ім'я Його танцем, нехай вигравають для Нього на бубні та гуслах,

4

бо знаходить Господь уподобу в народі Своїм, прикрашає покірних спасінням!

5

Хай радіють у славі святі, хай співають на ложах своїх,

6

¶ прославлення Бога на їхніх устах, а меч обосічний ув їхніх руках,

7

щоб чинити між племенами помсту, між народами кари,

8

щоб їхніх царів пов'язати кайданами, а їхніх вельмож ланцюгами,

9

щоб між ними чинити суд написаний! Він величність для всіх богобійних! Алілуя!

Psalms 150


Psalms Chapter 150 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 149

Psalms

Return to Index

Chapter 150

1

¶ Алілуя! Хваліть Бога в святині Його, хваліте Його на могутнім Його небозводі!

2

Хваліте Його за чини могутні Його, хваліте Його за могутню величність Його!

3

Хваліте Його звуком трубним, хваліте Його на арфі та гуслах!

4

Хваліте Його на бубні та танцем, хваліте Його на струнах та флейті!

5

Хваліте Його на цимбалах дзвінких, хваліте Його на цимбалах гучних!

6

Все, що дихає, хай Господа хвалить! Алілуя!

Proverbs 1


Proverbs Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Psalms 150

Proverbs

Return to Index

Chapter 1

1

¶ Приповісті Соломона, сина Давидового, царя Ізраїлевого,

2

щоб пізнати премудрість і карність, щоб зрозуміти розсудні слова,

3

щоб прийняти напоумлення мудрости, праведности, і права й простоти,

4

щоб мудрости дати простодушним, юнакові пізнання й розважність.

5

Хай послухає мудрий і примножить науку, а розумний здобуде хай мудрих думок,

6

щоб пізнати ту приповість та загадкове говорення, слова мудреців та їхні загадки.

7

¶ Страх Господній початок премудрости, нерозумні погорджують мудрістю та напучуванням.

8

Послухай, мій сину, напучення батька свого, і не відкидай науки матері своєї,

9

вони бо хороший вінок для твоєї голови, і прикраса на шию твою.

10

¶ Мій сину, як грішники будуть тебе намовляти, то з ними не згоджуйся ти!

11

Якщо скажуть вони: Ходи з нами, чатуймо на кров, безпричинно засядьмо на неповинного,

12

живих поковтаймо ми їх, як шеол, та здорових, як тих, які сходять до гробу!

13

Ми знайдемо всіляке багатство цінне, переповнимо здобиччю наші хати.

14

Жеребок свій ти кинеш із нами, буде саква одна для всіх нас,

15

сину мій, не ходи ти дорогою з ними, спини ногу свою від їхньої стежки,

16

бо біжать їхні ноги на зло, і поспішають, щоб кров проливати!

17

Бож надармо поставлена сітка на очах усього крилатого:

18

то вони на кров власну чатують, засідають на душу свою!

19

Такі то дороги усіх, хто заздрий чужого добра: воно бере душу свого власника!

20

¶ Кличе мудрість на вулиці, на площах свій голос дає,

21

на шумливих місцях проповідує, у місті при входах до брам вона каже слова свої:

22

Доки ви, нерозумні, глупоту любитимете? Аж доки насмішники будуть кохатись собі в глузуванні, а безглузді ненавидіти будуть знання?

23

Зверніться но ви до картання мого, ось я виллю вам духа свого, сповіщу вам слова свої!

24

Бо кликала я, та відмовились ви, простягла була руку свою, та ніхто не прислухувався!

25

І всю раду мою ви відкинули, картання ж мого не схотіли!

26

Тож у вашім нещасті сміятися буду і я, насміхатися буду, як прийде ваш страх.

27

Коли прийде ваш страх, немов вихор, і привалиться ваше нещастя, мов буря, як прийде недоля та утиск на вас,

28

тоді кликати будуть мене, але не відповім, будуть шукати мене, та не знайдуть мене,

29

за те, що науку зненавиділи, і не вибрали страху Господнього,

30

не хотіли поради моєї, погорджували всіма моїми докорами!

31

І тому хай їдять вони з плоду дороги своєї, а з порад своїх хай насищаються,

32

бо відступство безумних заб'є їх, і безпечність безтямних їх вигубить!

33

А хто мене слухає, той буде жити безпечно, і буде спокійний від страху перед злом!

Proverbs 2


Proverbs Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 1

Proverbs

Return to Index

Chapter 2

1

¶ Сину мій, якщо приймеш слова мої ти, а накази мої при собі заховаєш,

2

щоб слухало мудрости вухо твоє, своє серце прихилиш до розуму,

3

якщо до розсудку ти кликати будеш, до розуму кликатимеш своїм голосом,

4

якщо будеш шукати його, немов срібла, і будеш його ти пошукувати, як тих схованих скарбів,

5

тоді зрозумієш страх Господній, і знайдеш ти Богопізнання,

6

бо Господь дає мудрість, з Його уст знання й розум!

7

Він спасіння ховає для щирих, мов щит той для тих, хто в невинності ходить,

8

щоб справедливих стежок стерегти, і береже Він дорогу Своїх богобійних!

9

Тоді ти збагнеш справедливість та право, і простоту, всіляку дорогу добра,

10

¶ бо мудрість увійде до серця твого, і буде приємне знання для твоєї душі!

11

розважність тоді тебе пильнуватиме, розум тебе стерегтиме,

12

щоб тебе врятувати від злої дороги, від людини, що каже лукаве,

13

від тих, хто стежки простоти покидає, щоб ходити дорогами темряви,

14

що тішаться, роблячи зло, що радіють крутійствами злого,

15

що стежки їхні круті, і відходять своїми путями,

16

щоб тебе врятувати від блудниці, від чужинки, що мовить м'якенькі слова,

17

що покинула друга юнацтва свого, а про заповіт свого Бога забула,

18

вона бо із домом своїм западеться у смерть, а стежки її до померлих,

19

ніхто, хто входить до неї, не вернеться, і стежки життя не досягне,

20

щоб ходив ти дорогою добрих, і стежки справедливих беріг!

21

Бо замешкають праведні землю, і невинні зостануться в ній,

22

а безбожні з землі будуть вигублені, і повириваються з неї невірні!

Proverbs 3


Proverbs Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 2

Proverbs

Return to Index

Chapter 3

1

¶ Сину мій, не забудь ти моєї науки, і нехай мої заповіді стережуть твоє серце,

2

бо примножать для тебе вони довготу твоїх днів, і років життя та спокою!

3

Милість та правда нехай не залишать тебе, прив'яжи їх до шиї своєї, напиши їх на таблиці серця свого,

4

і знайдеш ти ласку та добру премудрість в очах Бога й людини!

5

Надійся на Господа всім своїм серцем, а на розум свій не покладайся!

6

Пізнавай ти Його на всіх дорогах своїх, і Він випростує твої стежки.

7

¶ Не будь мудрий у власних очах, бійся Господа та ухиляйся від злого!

8

Це буде ліком для тіла твого, напоєм для костей твоїх.

9

Шануй Господа із маєтку свого, і з початку всіх плодів своїх,

10

і будуть комори твої переповнені ситістю, а чавила твої будуть переливатись вином молодим!

11

Мій сину, карання Господнього не відкидай, і картання Його не вважай тягарем,

12

бо кого Господь любить, картає того, і кохає, немов батько сина!

13

¶ Блаженна людина, що мудрість знайшла, і людина, що розум одержала,

14

бо ліпше надбання її від надбання срібла, і від щирого золота ліпший прибуток її,

15

дорожча за перли вона, і всіляке жадання твоє не зрівняється з нею.

16

Довгість днів у правиці її, багатство та слава в лівиці її.

17

Дороги її то дороги приємности, всі стежки її мир.

18

Вона дерево життя для тих, хто тримається міцно її, і блаженний, хто держить її!

19

Господь мудрістю землю заклав, небо розумом міцно поставив.

20

Знанням Його порозкривались безодні, і кроплять росою ті хмари.

21

¶ Мій сину, нехай від очей твоїх це не відходить, стережи добрий розум і розважність,

22

і вони будуть життям для твоєї душі, і прикрасою шиї твоєї,

23

Тоді підеш безпечно своєю дорогою, а нога твоя не спотикнеться!

24

Якщо покладешся не будеш боятись, а ляжеш, то буде приємний твій сон.

25

Не будеш боятися наглого страху, ні бурі безбожних, як прийде,

26

бо твоєю надією буде Господь, і Він пильнуватиме ногу твою, щоб вона не зловилась у пастку!

27

¶ Не стримуй добра потребуючому, коли в силі твоєї руки це вчинити,

28

не кажи своїм ближнім: Іди, і знову прийди, а взавтра я дам, коли маєш з собою.

29

Не виорюй лихого на свого ближнього, коли він безпечно з тобою сидить.

30

Не сварися з людиною дармо, якщо злого вона не вчинила тобі.

31

Не заздри насильникові, і ні однієї з доріг його не вибирай,

32

бо бридить Господь крутіями, а з праведними в Нього дружба.

33

Прокляття Господнє на домі безбожного, а мешкання праведних Він благословить,

34

з насмішників Він насміхається, а покірливим милість дає.

35

Мудрі славу вспадковують, а нерозумні носитимуть сором.

Proverbs 4


Proverbs Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 3

Proverbs

Return to Index

Chapter 4

1

¶ Послухайте, діти, напучення батькового, і прислухайтеся, щоб навчитися розуму,

2

бо даю я вам добру науку: закона мого не кидайте,

3

бо сином у батька свого я був, пещений й єдиний у неньки своєї.

4

І навчав він мене, і мені говорив: Нехай держиться серце твоє моїх слів, стережи мої заповіді та й живи!

5

Здобудь мудрість, здобудь собі розум, не забудь, і не цурайся слів моїх уст,

6

не кидай її й вона буде тебе стерегти! Кохай ти її й вона буде тебе пильнувати!

7

Початок премудрости мудрість здобудь, а за ввесь свій маєток здобудь собі розуму!

8

Тримай її високо і підійме тебе, ушанує тебе, як її ти пригорнеш:

9

вона дасть голові твоїй гарний вінок, пишну корону тобі подарує!

10

Послухай, мій сину, й бери ти слова мої, і помножаться роки твойого життя,

11

дороги премудрости вчу я тебе, стежками прямими проваджу тебе:

12

коли підеш, то крок твій не буде тісний, а коли побіжиш не спіткнешся!

13

Міцно тримайся напучування, не лишай, його стережи, воно бо життя твоє!

14

¶ На стежку безбожних не йди, і не ходи на дорогу лихих,

15

покинь ти її, не йди нею, усунься від неї й мини,

16

бо вони не заснуть, якщо злого не вчинять, відійметься сон їм, як не зроблять кому, щоб спіткнувся!...

17

Бо вони хліб безбожжя їдять, і вино грабежу попивають.

18

А путь праведних ніби те світло ясне, що світить все більше та більш аж до повного дня!

19

Дорога ж безбожних як темність: не знають, об що спотикнуться...

20

¶ Мій сину, прислухуйся до моїх слів, до речей моїх ухо своє нахили!

21

Нехай не відійдуть вони від очей твоїх, бережи їх в середині серця свого!

22

Бо життя вони тим, хто їх знайде, а для тіла усього його лікування.

23

Над усе, що лише стережеться, серце своє стережи, бо з нього походить життя.

24

Відкинь ти від себе лукавство уст, віддали ти від себе крутійство губ.

25

Нехай дивляться очі твої уперед, а повіки твої нехай перед тобою простують.

26

Стежку ніг своїх вирівняй, і стануть міцні всі дороги твої:

27

не вступайся ні вправо, ні вліво, усунь свою ногу від зла!

Proverbs 5


Proverbs Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 4

Proverbs

Return to Index

Chapter 5

1

¶ Мій сину, на мудрість мою уважай, нахили своє ухо до мого розуму,

2

щоб розважність ти міг стерегти, а пізнання хай уста твої стережуть!

3

Бо крапають солодощ губи блудниці, а уста її від оливи масніші,

4

та гіркий їй кінець, мов полин, гострий, як меч обосічний,

5

її ноги до смерти спускаються, шеолу тримаються кроки її!

6

Вона путь життя не урівнює, її стежки непевні, і цього не знає вона.

7

Тож тепер, мої діти, мене ви послухайте, не відходьте від слів моїх уст:

8

віддали ти від неї дорогу свою, і не зближайсь до дверей її дому,

9

щоб слави своєї ти іншим не дав, а роки свої для жорстокого,

10

щоб чужі не наситились сили твоєї й маєтку твого в чужім домі!...

11

І будеш стогнати при своєму кінці, як знеможеться тіло твоє й твої сили,

12

і скажеш: Як ненавидів я те напучування, а картання те серце моє відкидало!

13

І не слухав я голосу своїх учителів, і уха свого не схиляв до наставників...

14

Трохи не був я при кожному злому, в середині збору й громади!...

15

¶ Пий воду з криниці своєї, і текуче з свого колодязя:

16

чи ж мають на вулицю вилиті бути джерела твої, а на площі потоки твоєї води?

17

Нехай вони будуть для тебе, для тебе самого, а не для чужих із тобою!

18

Хай твоє джерело буде благословенне, і радій через жінку твоїх юних літ,

19

вона ланя любовна та серна прекрасна, її перса напоять тебе кожночасно, впивайся ж назавжди коханням її!

20

І нащо, мій сину, ти маєш впиватись блудницею, і нащо ти будеш пригортати груди чужинки?

21

Бож перед очима Господніми всі дороги людини, і стежки її всі Він рівняє:

22

власні провини безбожного схоплять його, і повороззям свого гріха буде зв'язаний він,

23

помиратиме він без напучування, і буде блукати в великій глупоті своїй!...

Proverbs 6


Proverbs Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 5

Proverbs

Return to Index

Chapter 6

1

¶ Мій сину, якщо поручився ти за свого ближнього, дав руку свою за чужого,

2

ти попався до пастки з-за слів своїх уст, схоплений ти із-за слів своїх уст!

3

Учини тоді це, сину мій, та рятуйсь, бо впав ти до рук свого ближнього: іди, впади в порох, і на ближніх своїх напирай,

4

не дай сну своїм очам, і дрімання повікам своїм,

5

рятуйся, як серна, з руки, і як птах із руки птахолова!

6

¶ Іди до мурашки, лінюху, поглянь на дороги її й помудрій:

7

нема в неї володаря, ані урядника, ані правителя;

8

вона заготовлює літом свій хліб, збирає в жнива свою їжу.

9

Аж доки, лінюху, ти будеш вилежуватись, коли ти зо сну свого встанеш?

10

Ще трохи поспати, подрімати ще трохи, руки трохи зложити, щоб полежати,

11

і прийде, немов волоцюга, твоя незаможність, і злидні твої, як озброєний муж!...

12

¶ Людина нікчемна, чоловік злочинний, він ходить з лукавими устами,

13

він моргає очима своїми, шургає своїми ногами, знаки подає пальцями своїми,

14

в його серці лукавство виорює зло кожночасно, сварки розсіває,

15

тому нагло приходить погибіль його, буде раптом побитий і ліку нема!

16

Оцих шість ненавидить Господь, а ці сім то гидота душі Його:

17

очі пишні, брехливий язик, і руки, що кров неповинну ллють,

18

серце, що плекає злочинні думки, ноги, що сквапно біжать на лихе,

19

свідок брехливий, що брехні роздмухує, і хто розсіває сварки між братів!

20

¶ Стережи, сину мій, заповідь батька свого, і не відкидай науки матері своєї!

21

Прив'яжи їх на серці своєму назавжди, повісь їх на шиї своїй!

22

Вона буде провадити тебе у ході, стерегтиме тебе, коли будеш лежати, а пробудишся мовити буде до тебе!

23

Бо заповідь Божа світильник, а наука то світло, дорога ж життя то навчальні картання,

24

щоб тебе стерегти від злосливої жінки, від облесливого язика чужинки.

25

Не жадай її вроди у серці своїм, і тебе хай не візьме своїми повіками,

26

бо вартість розпусної жінки то боханець хліба, а жінка заміжня вловлює душу цінну...

27

Чи візьме людина огонь на лоно своє, і одіж її не згорить?

28

Чи буде людина ходити по вугіллю розпаленому, і не попаляться ноги її?

29

Так і той, хто вчащає до жінки свого ближнього: не буде некараним кожен, хто доторкнеться до неї!

30

Не погорджують злодієм, якщо він украде, щоб рятувати життя своє, коли він голодує,

31

та як буде він знайдений, всемеро він відшкодує, віддасть все майно свого дому!

32

Хто чинить перелюб, не має той розуму, він знищує душу свою,

33

побої та сором він знайде, а ганьба його не зітреться,

34

бо заздрощі лютість мужчини, і не змилосердиться він у день помсти:

35

він не зверне уваги на жоден твій викуп, і не схоче, коли ти гостинця прибільшиш!

Proverbs 7


Proverbs Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 6

Proverbs

Return to Index

Chapter 7

1

¶ Сину мій, бережи ти слова мої, мої ж заповіді заховай при собі,

2

бережи мої заповіді та й живи, а наука моя немов в очах твоїх та зіниця,

3

прив'яжи їх на пальцях своїх, напиши на таблиці тій серця свого!

4

На мудрість скажи: Ти сестра моя! а розум назви: Мій довірений!

5

щоб тебе стерегти від блудниці, від чужинки, що мовить м'якенькі слова.

6

¶ Бо я визирав був в вікно свого дому, через ґрати мого вікна,

7

і приглядавсь до невіж, розглядався між молоддю. І юнак ось, позбавлений розуму,

8

проходив по ринку при розі його, і ступив по дорозі до дому її,

9

коли вітерець повівав був увечорі дня, у темряві ночі та мороку.

10

Аж ось жінка в убранні блудниці назустріч йому, із серцем підступним,

11

галаслива та непогамована, її ноги у домі своїм не бувають:

12

раз на вулиці, раз на майданах, і при кожному розі чатує вона...

13

І вхопила вона його міцно та й поцілувала його, безсоромним зробила обличчя своє та й сказала йому:

14

У мене тепер мирні жертви, виповнила я сьогодні обіти свої!

15

Тому то я вийшла назустріч тобі, пошукати обличчя твого, і знайшла я тебе!

16

Килимами я вистелила своє ложе, тканинами різних кольорів з єгипетського полотна,

17

постелю свою я посипала миррою, алоєм та цинамоном...

18

Ходи ж, аж до ранку впиватися будем коханням, любов'ю натішимось ми!

19

Бо вдома нема чоловіка, пішов у далеку дорогу:

20

вузлик срібла він узяв в свою руку, хіба на день повні поверне до дому свого...

21

Прихилила його велемовством своїм, облесливістю своїх губ його звабила,

22

він раптом за нею пішов, немов віл, до зарізу проваджений, і немов пес, що ведуть його на ланцюгу до ув'язнення,

23

як той птах, поспішає до сітки, і не знає, що це на життя його пастка...

24

¶ А тепер, мої діти, мене ви послухайте, і на слова моїх уст уважайте:

25

Хай не збочує серце твоє на дороги її, не блукай ти стежками її,

26

бо вона багатьох уже трупами кинула, і численні всі, нею забиті!

27

Її дім до шеолу дороги, що провадять до смертних кімнат...

Proverbs 8


Proverbs Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 7

Proverbs

Return to Index

Chapter 8

1

¶ Чи ж мудрість не кличе, і не подає свого голосу розум?

2

На верхів'ях холмів, при дорозі та на перехрестях стоїть он вона!

3

При брамах, при вході до міста, де входиться в двері, там голосно кличе вона:

4

До вас, мужі, я кличу, а мій голос до людських синів:

5

Зрозумійте но, неуки, мудрість, зрозумійте ви розум, безглузді!

6

Послухайте, я бо шляхетне кажу, і відкриття моїх губ то простота.

7

Бо правду говорять уста мої, а лукавство гидота для губ моїх.

8

Всі слова моїх уст справедливі, нема в них крутійства й лукавства.

9

Усі вони прості, хто їх розуміє, і щирі для тих, хто знаходить знання.

10

Візьміть ви картання моє, а не срібло, і знання, добірніше від щирого золота:

11

ліпша бо мудрість за перли, і не рівняються їй всі клейноди!

12

¶ Я, мудрість, живу разом з розумом, і знаходжу пізнання розважне.

13

Страх Господній лихе все ненавидіти: я ненавиджу пиху та гордість, і дорогу лиху та лукаві уста!

14

В мене рада й оглядність, я розум, і сила у мене.

15

Мною царюють царі, а законодавці права справедливі встановлюють.

16

Мною правлять владики й вельможні, всі праведні судді.

17

Я кохаю всіх тих, хто кохає мене, хто ж шукає мене мене знайде!

18

Зо мною багатство та слава, тривалий маєток та правда:

19

ліпший плід мій від щирого золота й золота чистого, а прибуток мій ліпший за срібло добірне!

20

Путтю праведною я ходжу, поміж правних стежок,

21

щоб дати багатство в спадщину для тих, хто кохає мене, і я понаповнюю їхні скарбниці!

22

¶ Господь мене мав на початку Своєї дороги, перше чинів Своїх, спервовіку,

23

відвіку була я встановлена, від початку, від правіку землі.

24

Народжена я, як безодень іще не було, коли не було ще джерел, водою обтяжених.

25

Народжена я, поки гори поставлені ще не були, давніше за пагірки,

26

коли ще землі не вчинив Він, ні піль, ні початкового пороху всесвіту.

27

Коли приправляв небеса я була там, коли круга вставляв на поверхні безодні,

28

коли хмари уміцнював Він нагорі, як джерела безодні зміцняв,

29

коли клав Він для моря устава його, щоб його берегів вода не переходила, коли ставив основи землі,

30

то я майстром у Нього була, і була я веселощами день-у-день, радіючи перед обличчям Його кожночасно,

31

радіючи на земнім крузі Його, а забава моя із синами людськими!

32

¶ Тепер же, послухайте, діти, мене, і блаженні, хто буде дороги мої стерегти!

33

Навчання послухайте й мудрими станьте, і не відступайте від нього!

34

Блаженна людина, яка мене слухає, щоб пильнувати при дверях моїх день-у-день, щоб одвірки мої берегти!

35

Хто бо знаходить мене, той знаходить життя, і одержує милість від Господа.

36

А хто проти мене грішить, ограбовує душу свою; всі, хто мене ненавидить, ті смерть покохали!

Proverbs 9


Proverbs Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 8

Proverbs

Return to Index

Chapter 9

1

¶ Мудрість свій дім збудувала, сім стовпів своїх витесала.

2

Зарізала те, що було на заріз, змішала вино своє, і трапезу свою приготовила.

3

Дівчат своїх вислала, і кличе вона на висотах міських:

4

Хто бідний на розум, хай прийде сюди, а хто нерозумний, говорить йому:

5

Ходіть, споживайте із хліба мого, та пийте з вина, що його я змішала!

6

Покиньте глупоту і будете жити, і ходіте дорогою розуму!

7

Хто картає насмішника, той собі ганьбу бере, хто ж безбожникові виговорює, сором собі набуває.

8

Не дорікай пересмішникові, щоб тебе не зненавидів він, викартай мудрого й він покохає тебе.

9

Дай мудрому й він помудріє іще, навчи праведного і прибільшить він мудрости!

10

Страх Господній початок премудрости, а пізнання Святого це розум,

11

бо мною помножаться дні твої, і додадуть тобі років життя.

12

Якщо ти змудрів то для себе змудрів, а як станеш насмішником, сам понесеш!

13

¶ Жінка безглузда криклива, нерозумна, і нічого не знає!

14

Сідає вона на сидінні при вході до дому свого, на високостях міста,

15

щоб кликати тих, хто дорогою йде, хто путтю своєю простує:

16

Хто бідний на розум, хай прийде сюди, а хто нерозумний, то каже йому:

17

Вода крадена солодка, і приємний прихований хліб...

18

І не відає він, що самі там мерці, у глибинах шеолу запрошені нею!...

Proverbs 10


Proverbs Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 9

Proverbs

Return to Index

Chapter 10

1

¶ Син мудрий потіха для батька, а син нерозумний то смуток для неньки його.

2

¶ Не поможуть неправедні скарби, а справедливість від смерти визволює.

3

Не допустить Господь голодувати душу праведного, а набуток безбожників згине.

4

¶ Ледача рука до убозтва веде, рука ж роботяща збагачує.

5

¶ Хто літом збирає син мудрий, хто ж дрімає в жнива син безпутній.

6

¶ Благословенства на голову праведного, а уста безбожним прикриє насильство.

7

¶ Пам'ять про праведного на благословення, а ймення безбожних загине.

8

¶ Заповіді мудросердий приймає, але дурногубий впаде.

9

¶ Хто в невинності ходить, той ходить безпечно, а хто кривить дороги свої, буде виявлений.

10

¶ Хто оком моргає, той смуток дає, але дурногубий впаде.

11

¶ Уста праведного то джерело життя, а уста безбожним прикриє насильство.

12

¶ Ненависть побуджує сварки, а любов покриває всі вини.

13

¶ В устах розумного мудрість знаходиться, а різка на спину безтямного.

14

¶ Приховують мудрі знання, а уста нерозумного близькі до загибелі.

15

¶ Маєток багатого місто твердинне його, погибіль убогих їхні злидні.

16

¶ Дорібок праведного на життя, прибуток безбожного в гріх.

17

¶ Хто напучування стереже той на стежці життя, а хто нехтує картання, той блудить.

18

¶ Хто ненависть ховає, в того губи брехливі, а хто наклепи ширить, той дурноверхий.

19

¶ Не бракує гріха в многомовності, а хто стримує губи свої, той розумний.

20

¶ Язик праведного то добірне срібло, а розум безбожних мізерний.

21

Пасуть багатьох губи праведного, безглузді ж умирають з нерозуму.

22

¶ Благословення Господнє воно збагачає, і смутку воно не приносить з собою.

23

¶ Нешляхетне робити забава невігласа, а мудрість людині розумній.

24

¶ Чого нечестивий боїться, те прийде на нього, а прагнення праведних сповняться.

25

Як буря, яка пронесеться, то й гине безбожний, а праведний має довічну основу.

26

¶ Як оцет зубам, і як дим для очей, так лінивий для тих, хто його посилає.

27

¶ Страх Господній примножує днів, а роки безбожних вкоротяться.

28

Сподівання для праведних радість, а надія безбожних загине.

29

¶ Дорога Господня твердиня невинним, а загибіль злочинцям.

30

Повік праведний не захитається, а безбожники не поживуть на землі.

31

¶ Уста праведного дають мудрість, а лукавий язик буде втятий.

32

Уста праведного уподобання знають, а уста безбожних лукавство.

Proverbs 11


Proverbs Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 10

Proverbs

Return to Index

Chapter 11

1

¶ Обманливі шальки огида для Господа, а повна вага це Його уподоба.

2

¶ Прийде пишність, та прийде і ганьба, а з сумирними мудрість.

3

¶ Невинність простосердих веде їх, а лукавство зрадливих їх вигубить.

4

¶ Не поможе багатство в день гніву, а справедливість від смерти визволює.

5

¶ Справедливість невинного дорогу йому випростовує, безбожний же падає через безбожність свою.

6

Справедливість прямих їх рятує, а зрадливі захоплені будуть своєю захланністю.

7

¶ При смерті людини безбожної гине надія, зникає чекання людини нікчемної.

8

¶ Виривається праведний з утиску, і замість нього безбожний іде.

9

¶ Свого ближнього нищить лукавий устами, а знанням визволяються праведні.

10

¶ Добром праведних місто радіє, а як гинуть безбожні співає.

11

Благословенням чесних підноситься місто, а устами безбожних руйнується.

12

¶ Хто погорджує ближнім своїм, той позбавлений розуму, а розумна людина мовчить.

13

Виявляє обмовник таємне, вірнодухий же справу ховає.

14

¶ Народ падає з браку розумного проводу, при численності ж радників спасіння буває.

15

¶ Зле робить, як хто за чужого поручується, хто ж поруку ненавидить, той безпечний.

16

¶ Жінка чеснотна осягує слави, і пильні багатства здобудуть.

17

¶ Людина ласкава душі своїй чинить добро, а жорстока замучує тіло своє.

18

¶ Чинить діло безвартне безбожний, хто ж праведність сіє заплату правдиву одержує.

19

¶ Отак праведність є на життя, хто ж женеться за злом, той до смерти зближається.

20

¶ Серцем лукаві огида для Господа, а хто в неповинності ходить Його уподоба.

21

¶ Ручаюсь: не буде невинним лихий, а нащадок правдивих захований буде.

22

¶ Золотая сережка в свині на ніздрі це жінка гарна, позбавлена розуму.

23

¶ Жадання у праведних тільки добро, надія безбожних то гнів.

24

¶ Дехто щедро дає, та ще додається йому, а дехто ховає над міру, та тільки бідніє.

25

¶ Душа, яка благословляє, насичена буде, а хто поїть інших, напоєний буде і він.

26

¶ Хто задержує збіжжя, того проклинає народ, хто ж поживу випродує, тому благословення на голову.

27

¶ Хто прагне добра, той шукає вподобання, хто ж лихого жадає, то й прийде на нього воно.

28

¶ Хто надію кладе на багатство своє, той впаде, а праведники зеленіють, як листя.

29

¶ Хто неряд уносить до дому свого, той вітер посяде, а дурноголовий розумному стане рабом.

30

¶ Плід праведного дерево життя, і мудрий життя набуває.

31

¶ Коли праведний ось надолужується на землі, то тим більше безбожний та грішний!

Proverbs 12


Proverbs Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 11

Proverbs

Return to Index

Chapter 12

1

¶ Хто любить навчання, той любить пізнання, а хто докір ненавидить, той нерозумний.

2

¶ Добрий від Господа має вподобання, а людину злих замірів осудить Господь.

3

¶ Не зміцниться людина безбожністю, корінь же праведних не захитається.

4

¶ Жінка чеснотна корона для чоловіка свого, а засоромлююча мов та гниль в його костях.

5

¶ Думки праведних право, підступні заміри безбожних омана.

6

¶ Безбожних слова чатування на кров, а уста невинних урятовують їх.

7

¶ Перевернути безбожних і вже їх нема, а дім праведних буде стояти.

8

¶ Хвалять людину за розум її, а кривосердий стає на погорду.

9

¶ Ліпше простий, але роботящий на себе, від того, хто поважним себе видає, та хліба позбавлений.

10

¶ Піклується праведний життям худоби своєї, а серце безбожних жорстоке.

11

¶ Хто оброблює землю свою, той хлібом насичується, хто ж за марницею гониться, той позбавлений розуму.

12

¶ Безбожний жадає ловити у сітку лихих, а в праведних корень приносить плоди.

13

¶ Пастка злого в гріху його уст, а праведний з утиску вийде.

14

¶ Людина насичується добром з плоду уст, і зроблене рук чоловіка до нього впаде.

15

¶ Дорога безумця пряма в його очах, а мудрий послухає ради.

16

¶ Нерозумного гнів пізнається відразу, розумний же мовчки ховає зневагу.

17

¶ Хто правду говорить, той виявлює праведність, а свідок брехливий оману.

18

¶ Дехто говорить, мов коле мечем, язик же премудрих то ліки.

19

¶ Уста правдиві стоятимуть вічно, а брехливий язик лиш на хвилю.

20

¶ В серці тих, хто зло оре, омана, а радість у тих, хто дораджує мир.

21

¶ Жодна кривда не трапиться праведному, а безбожні наповняться лихом.

22

¶ Уста брехливі огида у Господа, а чинячі правду Його уподоба.

23

¶ Приховує мудра людина знання, а серце безумних глупоту викликує.

24

¶ Роботяща рука пануватиме, а лінива даниною стане.

25

¶ Туга на серці людини чавить її, добре ж слово її веселить.

26

¶ Праведний вивідає свою путь, а дорога безбожних зведе їх самих.

27

¶ Не буде ледачий пекти свого полову, а людина трудяща набуде маєток цінний.

28

¶ В путі праведности є життя, і на стежці її нема смерти.

Proverbs 13


Proverbs Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 12

Proverbs

Return to Index

Chapter 13

1

¶ Син мудрий приймає картання від батька, а насмішник докору не слухає.

2

¶ З плоду уст чоловік споживає добро, а жадоба зрадливих насильство.

3

¶ Хто уста свої стереже, той душу свою береже, а хто губи свої розпускає, на того погибіль.

4

¶ Пожадає душа лінюха, та даремно, душа ж роботящих насититься.

5

¶ Ненавидить праведний слово брехливе, безбожний же чинить лихе, і себе засоромлює.

6

¶ Праведність оберігає невинного на дорозі його, а безбожність погублює грішника.

7

¶ Дехто вдає багача, хоч нічого не має, а дехто вдає бідака, хоч маєток великий у нього.

8

¶ Викуп за душу людини багатство її, а вбогий й докору не чує.

9

¶ Світло праведних весело світить, а світильник безбожних погасне.

10

¶ Тільки сварка пихою зчиняється, а мудрість із тими, хто радиться.

11

¶ Багатство, заскоро здобуте, поменшується, хто ж збирає помалу примножує.

12

¶ Задовга надія недуга для серця, а бажання, що сповнюється, це дерево життя.

13

¶ Хто погорджує словом Господнім, той шкодить собі, хто ж страх має до заповіді, тому надолужиться.

14

¶ Наука премудрого криниця життя, щоб віддалитися від пасток смерти.

15

¶ Добрий розум приносить приємність, а дорога зрадливих погуба для них.

16

¶ Кожен розумний за мудрістю робить, а безумний глупоту показує.

17

¶ Безбожний посол у нещастя впаде, а вірний посол немов лік.

18

¶ Хто ламає поуку убозтво та ганьба тому, а хто береже осторогу шанований він.

19

¶ Виконане побажання приємне душі, а вступитись від зла то огида безумним.

20

¶ Хто з мудрими ходить, той мудрим стає, а хто товаришує з безумним, той лиха набуде.

21

¶ Грішників зло доганяє, а праведним Бог надолужить добром.

22

¶ Добрий лишає спадок і онукам, маєток же грішника схований буде для праведного.

23

¶ Убогому буде багато поживи і з поля невправного, та деякі гинуть з безправ'я.

24

¶ Хто стримує різку свою, той ненавидить сина свого, хто ж кохає його, той шукає для нього картання.

25

¶ Праведний їсть, скільки схоче душа, живіт же безбожників завсіди брак відчуває.

Proverbs 14


Proverbs Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 13

Proverbs

Return to Index

Chapter 14

1

¶ Мудра жінка будує свій дім, а безумна своєю рукою руйнує його.

2

¶ Хто ходить в простоті своїй, боїться той Господа, а в кого дороги криві, той погорджує Ним.

3

¶ На устах безумця галузка пихи, а губи премудрих їх стережуть.

4

¶ Де немає биків, там ясла порожні, а щедрість врожаю у силі вола.

5

¶ Свідок правдивий не лже, а свідок брехливий говорить неправду.

6

¶ Насмішник шукає премудрости, та надаремно, пізнання легке для розумного.

7

¶ Ходи здалека від людини безумної, і від того, в кого мудрих уст ти не бачив.

8

¶ Мудрість розумного то розуміння дороги своєї, а глупота дурних то омана.

9

¶ Нерозумні сміються з гріха, а між праведними уподобання.

10

¶ Серце знає гіркоту своєї душі, і в радість його не втручається інший.

11

¶ Буде вигублений дім безбожних, а намет безневинних розквітне.

12

¶ Буває, дорога людині здається простою, та кінець її стежка до смерти.

13

¶ Також іноді і від сміху болить серце, і закінчення радости смуток.

14

¶ Хто підступного серця, насититься той із доріг своїх, а добра людина із чинів своїх.

15

¶ Вірить безглуздий в кожнісіньке слово, а мудрий зважає на кроки свої.

16

¶ Мудрий боїться й від злого вступає, нерозумний же гнівається та сміливий.

17

¶ Скорий на гнів учиняє глупоту, а людина лукава зненавиджена.

18

¶ Нерозумні глупоту вспадковують, а мудрі знанням коронуються.

19

¶ Поклоняться злі перед добрими, а безбожники при брамах праведного.

20

¶ Убогий зненавиджений навіть ближнім своїм, а в багатого друзі численні.

21

¶ Хто погорджує ближнім своїм, той грішить, а ласкавий до вбогих блаженний.

22

¶ Чи ж не блудять, хто оре лихе? А милість та правда для тих, хто оре добро.

23

¶ Кожна праця приносить достаток, але праця уст в недостаток веде.

24

¶ Корона премудрих їхня мудрість, а вінець нерозумних глупота.

25

¶ Свідок правдивий визволює душі, а свідок обманливий брехні торочить.

26

¶ У Господньому страхові сильна надія, і Він пристановище дітям Своїм.

27

Страх Господній криниця життя, щоб віддалятися від пасток смерти.

28

¶ У численності люду величність царя, а в браку народу погибіль володаря.

29

¶ Терпеливий у гніві багаторозумний, а гнівливий вчиняє глупоту.

30

¶ Лагідне серце життя то для тіла, а заздрість гнилизна костей.

31

¶ Хто тисне нужденного, той ображає свого Творця, а хто милостивий до вбогого, той поважає Його.

32

¶ Безбожний у зло своє падає, а праведний повний надії й при смерті своїй.

33

¶ Мудрість має спочинок у серці розумного, а що в нутрі безумних, те виявиться.

34

¶ Праведність люд підіймає, а беззаконня то сором народів.

35

¶ Ласка царева рабові розумному, гнів же його проти того, хто соромить його.

Proverbs 15


Proverbs Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 14

Proverbs

Return to Index

Chapter 15

1

¶ Лагідна відповідь гнів відвертає, а слово вразливе гнів підіймає.

2

¶ Язик мудрих то добре знання, а уста нерозумних глупоту висловлюють.

3

¶ Очі Господні на кожному місці, позирають на злих та на добрих.

4

¶ Язик лагідний то дерево життя, а лукавство його заламання на дусі.

5

¶ Зневажає безумний напучення батькове, а хто береже осторогу, стає розумніший.

6

¶ Дім праведного скарб великий, а в плоді безбожного безлад.

7

¶ Уста мудрих знання розсівають, а серце безглуздих не так.

8

¶ Жертва безбожних огида для Господа, а молитва невинних Його уподоба.

9

¶ Господеві огида дорога безбожного, а того, хто женеться за праведністю, Він кохає.

10

¶ Люта кара на того, хто путь оставляє, а хто осторогу ненавидить, той умирає.

11

¶ Шеол й Аваддон перед Господом, тим більше серця синів людських!

12

¶ Насмішник не любить картання собі, він до мудрих не піде.

13

¶ Радісне серце лице веселить, а при смутку сердечному дух приголомшений.

14

¶ Серце розумне шукає знання, а уста безумних глупоту пасуть.

15

¶ Нужденному всі дні лихі, кому ж добре на серці, у того гостина постійно.

16

¶ Ліпше мале у Господньому страху, ані ж скарб великий, та тривога при тому.

17

Ліпша пожива яринна, і при тому любов, аніж тучний віл, та ненависть при тому.

18

¶ Гнівлива людина роздражнює сварку, терпелива ж у гніві вспокоює заколот.

19

¶ Дорога лінивого то терновиння, а путь щирих дорога гладка.

20

¶ Мудрий син тішить батька свого, а людина безумна погорджує матір'ю своєю.

21

¶ Глупота то радість для нерозумного, а людина розумна дорогою простою ходить.

22

¶ Ламаються задуми з браку поради, при численності ж радників сповняться.

23

¶ Радість людині у відповіді його уст, а слово на часі своєму яке воно добре!

24

¶ Путь життя для премудрого угору, щоб віддалюватись від шеолу внизу.

25

¶ Дім пишних руйнує Господь, але ставить межу для вдови.

26

¶ Думки злого огида для Господа, але чисті для Нього приємні слова.

27

¶ Зажерливий робить нещасним свій дім, хто ж дарунки ненавидить, той буде жити.

28

¶ Серце праведного розмірковує про відповідь, а уста безбожних вибризкують зло.

29

¶ Далекий Господь від безбожних, але справедливих молитву Він чує.

30

¶ Світло очей тішить серце, добра звістка підкріплює кості.

31

¶ Ухо, що навчання життя вислуховує, буде перебувати між мудрими.

32

¶ Хто напучування не приймає, той не дбає про душу свою, а хто слухається остороги, здобуде той розум.

33

¶ Страх Господній навчання премудрости, а перед славою скромність іде.

Proverbs 16


Proverbs Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 15

Proverbs

Return to Index

Chapter 16

1

¶ Заміри серця належать людині, та від Господа відповідь язика.

2

¶ Всі дороги людини чисті в очах її, та зважує душі Господь.

3

¶ Поклади свої чини на Господа, і будуть поставлені міцно думки твої.

4

¶ Все Господь учинив ради цілей Своїх, і безбожного на днину зла.

5

¶ Огида для Господа всякий бундючний, ручуся: не буде такий без вини!

6

¶ Провина викуплюється через милість та правду, і страх Господній відводить від злого.

7

¶ Як дороги людини Господь уподобає, то й її ворогів Він замирює з нею.

8

¶ Ліпше мале справедливе, аніж великі прибутки з безправ'я.

9

¶ Розум людини обдумує путь її, але кроки її наставляє Господь.

10

¶ Вирішальне слово в царя на губах, тому в суді уста його не спроневіряться.

11

¶ Вага й шальки правдиві від Господа, все каміння вагове в торбинці то діло Його.

12

¶ Чинити безбожне огида царям, бо трон зміцнюється справедливістю.

13

¶ Уподоба царям губи праведности, і він любить того, хто правдиве говорить.

14

¶ Гнів царя вісник смерти, та мудра людина злагіднить його.

15

У світлі царського обличчя життя, а його уподоба мов хмара дощева весною.

16

¶ Набування премудрости як же це ліпше від золота, набування ж розуму добірніше від срібла!

17

¶ Путь справедливих ухилятись від зла; хто дорогу свою береже, той душу свою охоронює.

18

¶ Перед загибіллю гордість буває, а перед упадком бундючність.

19

¶ Ліпше бути покірливим із лагідними, ніж здобич ділити з бундючними.

20

¶ Хто вважає на слово, той знайде добро, хто ж надію складає на Господа буде блаженний.

21

¶ Мудросердого кличуть розумний, а солодощ уст прибавляє науки.

22

¶ Розум джерело життя власникові його, а картання безумних глупота.

23

¶ Серце мудрого чинить розумними уста його, і на уста його прибавляє навчання.

24

¶ Приємні слова щільниковий то мед, солодкий душі й лік на кості.

25

¶ Буває, дорога людині здається простою, та кінець її стежка до смерти.

26

¶ Людина трудяща працює для себе, бо до того примушує рот її.

27

¶ Нікчемна людина копає лихе, а на устах її як палючий огонь.

28

Лукава людина сварки розсіває, а обмовник розділює друзів.

29

¶ Насильник підмовлює друга свого, і провадить його по недобрій дорозі.

30

Хто прижмурює очі свої, той крутійства видумує, хто губами знаки подає, той виконує зло.

31

¶ Сивизна то пишна корона, знаходять її на дорозі праведности.

32

¶ Ліпший від силача, хто не скорий до гніву, хто ж панує над собою самим, ліпший від завойовника міста.

33

¶ За пазуху жереб вкладається, та ввесь його вирок від Господа.

Proverbs 17


Proverbs Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 16

Proverbs

Return to Index

Chapter 17

1

¶ Ліпший черствий кусок зо спокоєм, ніж дім, повний учти м'ясної зо сваркою.

2

¶ Раб розумний панує над сином безпутнім, і серед братів він поділить спадок.

3

¶ Для срібла топильна посудина, а горно для золота, Господь же серця випробовує.

4

¶ Лиходій слухається уст безбожних, слухає неправдомов язика лиходійного.

5

¶ Хто сміється з убогого, той ображає свого Творця, хто радіє з нещастя, не буде такий без вини.

6

¶ Корона для старших онуки, а пишнота дітей їхні батьки.

7

¶ Не пристойна безумному мова поважна, а тим більше шляхетному мова брехлива.

8

¶ Хабар в очах його власника самоцвіт: до всього, до чого повернеться, буде щастити йому.

9

¶ Хто шукає любови провину ховає, хто ж про неї повторює, розгонює друзів.

10

¶ На розумного більше впливає одне остереження, як на глупака сто ударів.

11

¶ Злий шукає лише неслухняности, та вісник жорстокий на нього пошлеться.

12

¶ Ліпше спіткати обездітнену ведмедицю, що кидається на людину, аніж нерозумного в глупоті його.

13

¶ Хто відплачує злом за добро, не відступить лихе з його дому.

14

¶ Почин сварки то прорив води, тому перед вибухом сварки покинь ти її!

15

¶ Хто оправдує несправедливого, і хто засуджує праведного, обидва вони Господеві огидні.

16

¶ Нащо ті гроші в руці нерозумного, щоб мудрість купити, як мозку нема?

17

¶ Правдивий друг любить за всякого часу, в недолі ж він робиться братом.

18

¶ Людина, позбавлена розуму, ручиться, поруку дає за друга свого.

19

¶ Хто сварку кохає, той любить гріх; хто ж підвищує уста свої, той шукає нещастя.

20

¶ Людина лукавого серця не знайде добра, хто ж лукавить своїм язиком, упаде в зло.

21

¶ Хто родить безумного, родить на смуток собі, і не потішиться батько безглуздого.

22

¶ Серце радісне добре лікує, а пригноблений дух сушить кості.

23

¶ Безбожний таємно бере хабара, щоб зігнути путі правосуддя.

24

¶ З обличчям розумного мудрість, а очі глупця аж на кінці землі.

25

¶ Нерозумний син смуток для батька, для своєї ж родительки гіркість.

26

¶ Не добре карати справедливого, бити шляхетних за щирість!

27

¶ Хто слова свої стримує, той знає пізнання, і холоднокровний розумна людина.

28

І глупак, як мовчить, уважається мудрим, а як уста свої закриває розумним.

Proverbs 18


Proverbs Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 17

Proverbs

Return to Index

Chapter 18

1

¶ Примхливий шукає сваволі, стає проти всього розумного.

2

¶ Нерозумний не хоче навчатися, а тільки свій ум показати.

3

¶ З приходом безбожного й ганьба приходить, а з легковаженням сором.

4

¶ Слова уст людини глибока вода, джерело премудрости бризкотливий потік.

5

¶ Не добре вважати на обличчя безбожного, щоб праведного повалити на суді.

6

¶ Уста нерозумного тягнуть до сварки, а слова його кличуть бійки.

7

Язик нерозумного загибіль для нього, а уста його то тенета на душу його.

8

¶ Слова обмовника мов ті присмаки, і вони сходять у нутро утроби.

9

¶ Теж недбалий у праці своїй то брат марнотратнику.

10

¶ Господнє Ім'я сильна башта: до неї втече справедливий і буде безпечний.

11

¶ Маєток багатому місто твердинне його, і немов міцний мур ув уяві його.

12

¶ Перед загибіллю серце людини високо несеться, перед славою ж скромність.

13

¶ Хто відповідає на слово, ще поки почув, то глупота та сором йому!

14

¶ Дух дійсного мужа виносить терпіння своє, а духа прибитого хто піднесе?

15

¶ Серце розумне знання набуває, і вухо премудрих шукає знання.

16

¶ Дарунок людини виводить із утиску, і провадить її до великих людей.

17

¶ Перший у сварці своїй уважає себе справедливим, але прийде противник його та й дослідить його.

18

¶ Жереб перериває сварки, та відділює сильних один від одного.

19

¶ Розлючений брат протиставиться більше за місто твердинне, а сварки, немов засуви замку.

20

¶ Із плоду уст людини насичується її шлунок, вона насичується плодом уст своїх.

21

¶ Смерть та життя у владі язика, хто ж кохає його, його плід поїдає.

22

¶ Хто жінку чеснотну знайшов, знайшов той добро, і милість отримав від Господа.

23

¶ Убогий говорить благально, багатий же відповідає зухвало.

24

¶ Є товариші на розбиття, та є й приятель, більше від брата прив'язаний.

Proverbs 19


Proverbs Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 18

Proverbs

Return to Index

Chapter 19

1

¶ Ліпший убогий, що ходить в своїй неповинності, ніж лукавий устами та нерозумний.

2

¶ Теж не добра душа без знання, а хто наглить ногами, спіткнеться.

3

¶ Глупота людини дорогу її викривляє, і на Господа гнівається її серце.

4

¶ Маєток примножує друзів численних, а від бідака відпадає й товариш його...

5

¶ Свідок брехливий не буде без кари, а хто брехні говорить, не буде врятований.

6

¶ Багато-хто годять тому, хто гостинці дає, і кожен товариш людині, яка не скупиться на дари.

7

Бідаря ненавидять всі браття його, а тимбільш його приятелі відпадають від нього; а коли за словами поради женеться, нема їх!

8

¶ Хто ума набуває, кохає той душу свою, а хто розум стереже, той знаходить добро.

9

¶ Свідок брехливий не буде без кари, хто ж неправду говорить, загине.

10

¶ Не лицює пишнота безумному, тим більше рабові панувати над зверхником.

11

¶ Розум людини припинює гнів її, а величність її перейти над провиною.

12

¶ Гнів царя немов рик левчука, а ласкавість його як роса на траву.

13

¶ Син безумний погибіль для батька свого, а жінка сварлива як ринва, що з неї вода тече завжди.

14

¶ Хата й маєток спадщина батьків, а жінка розумна від Господа.

15

¶ Лінощі сон накидають, і лінива душа голодує.

16

¶ Хто заповідь охороняє, той душу свою стереже; хто дороги свої легковажить, помре.

17

¶ Хто милостивий до вбогого, той позичає для Господа, і чин його Він надолужить йому.

18

¶ Картай свого сина, коли є надія навчити, та забити його не піднось свою душу.

19

¶ Людина великого гніву хай кару несе, бо якщо ти врятуєш її, то вчиниш ще гірше.

20

¶ Слухай ради й картання приймай, щоб мудрим ти став при своєму кінці.

21

¶ У серці людини багато думок, але виповниться тільки задум Господній.

22

¶ Здобуток людині то милість її, але ліпший бідар за людину брехливу.

23

¶ Страх Господній веде до життя, і хто його має, той ситим ночує, і зло не досягне його.

24

¶ У миску стромляє лінюх свою руку, до уст же своїх не підійме її.

25

¶ Як битимеш нерозважного, то помудріє й немудрий, а будеш розумного остерігати, то він зрозуміє поуку.

26

¶ Хто батька грабує, хто матір жене? Це син, що застиджує та осоромлює,

27

¶ перестань же, мій сину, навчатися від нерозумних, щоб відступитися від слів знання!

28

¶ Свідок нікчемний висміює суд, а уста безбожних вибризкують кривду.

29

¶ На насмішників кари готові постійно, і вдари на спину безумним.

Proverbs 20


Proverbs Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 19

Proverbs

Return to Index

Chapter 20

1

¶ Вино то насмішник, напій п'янкий галасун, і кожен, хто блудить у ньому, немудрий.

2

¶ Страх царя як рик лева; хто до гніву доводить його, проти свого життя прогрішає.

3

¶ Слава людині, що гнів покидає, а кожен глупак вибухає.

4

¶ Лінивий не оре із осени, а захоче в жнива і нічого нема.

5

¶ Рада в серці людини глибока вода, і розумна людина її повичерпує.

6

¶ Багато людей себе звуть милосердними, та вірну людину хто знайде?

7

¶ У своїй неповинності праведний ходить, блаженні по ньому сини його!

8

¶ Цар сидить на суддевім престолі, всяке зло розганяє своїми очима.

9

¶ Хто скаже: Очистив я серце своє, очистився я від свого гріха?

10

¶ Вага неоднакова, неоднакова міра, обоє вони то огида для Господа.

11

¶ Навіть юнак буде пізнаний з чинів своїх, чи чин його чистий й чи простий.

12

¶ Ухо, що слухає, й око, що бачить, Господь учинив їх обоє.

13

¶ Не кохайся в спанні, щоб не збідніти; розплющ свої очі та хлібом наситься!

14

¶ Зле, зле! каже той, хто купує, а як піде собі, тоді хвалиться купном.

15

¶ Є золото й перел багато, та розумні уста найцінніший то посуд.

16

¶ Візьми його одіж, бо він поручивсь за чужого, і за чужинку візьми його застав.

17

¶ Хліб з неправди солодкий людині, та піском потім будуть наповнені уста її.

18

¶ Тримаються заміри радою, і війну провадь мудрими радами.

19

¶ Виявляє обмовник таємне, а ти не втручайся до того, легко хто розтулює уста свої.

20

¶ Хто кляне свого батька та матір свою, погасне світильник йому серед темряви!

21

¶ Спадок спочатку заскоро набутий, не буде кінець його поблагословлений!

22

¶ Не кажи: Надолужу я зло! май надію на Господа, і Він допоможе тобі.

23

¶ Вага неоднакова то огида для Господа, а оманливі шальки не добрі.

24

¶ Від Господа кроки людини, а людина як вона зрозуміє дорогу свою?

25

¶ Тенета людині казати святе нерозважно, а згодом свої обітниці досліджувати.

26

¶ Мудрий цар розпорошить безбожних, і зверне на них своє коло для мук.

27

¶ Дух людини світильник Господній, що все нутро обшукує.

28

¶ Милість та правда царя стережуть, і трона свого він підтримує милістю.

29

¶ Окраса юнацтва їхня сила, а пишність старих сивина.

30

¶ Синяки від побоїв то масть лікувальна на злого, та вдари нутру живота.

Proverbs 21


Proverbs Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 20

Proverbs

Return to Index

Chapter 21

1

¶ Водні потоки цареве це серце в Господній руці: куди тільки захоче, його Він скеровує.

2

¶ Всяка дорога людини пряма в її очах, та керує серцями Господь.

3

¶ Справедливість та правду чинити для Господа це добірніше за жертву.

4

¶ Муж гордого ока та серця надутого несправедливий, а світильник безбожних це гріх.

5

¶ Думки пильного лиш на достаток ведуть, а всякий квапливий на збиток.

6

¶ Набування майна язиком неправдивим це скороминуща марнота шукаючих смерти.

7

¶ Насильство безбожних прямує на них, бо права чинити не хочуть.

8

¶ Дорога злочинця крута, а чистий прямий його чин.

9

¶ Ліпше жити в куті на даху, ніж з сварливою жінкою в спільному домі.

10

¶ Лихого жадає душа нечестивого, і в очах його ближній його не отримає милости.

11

¶ Як карають глумливця мудріє безумний, а як мудрого вчать, знання набуває.

12

¶ До дому свого приглядається праведний, а безбожний доводить до зла.

13

¶ Хто вухо своє затикає від зойку убогого, то й він буде кликати, та не отримає відповіді.

14

¶ Таємний дарунок погашує гнів, а неявний гостинець лють сильну.

15

¶ Радість праведному правосуддя чинити, а злочинцеві страх.

16

¶ Людина, що зблуджує від путі розуму, у зборі померлих спочине.

17

¶ Хто любить веселощі, той немаючий, хто любить вино та оливу, той не збагатіє.

18

¶ Безбожний то викуп за праведного, а лукавий за щирого.

19

¶ Ліпше сидіти в пустинній країні, ніж з сварливою та сердитою жінкою.

20

¶ Скарб цінний та олива в мешканні премудрого, та нищить безумна людина його.

21

¶ Хто женеться за праведністю та за милістю, той знаходить життя, справедливість та славу.

22

¶ До міста хоробрих увійде премудрий, і твердиню надії його поруйнує.

23

¶ Хто стереже свої уста й свого язика, той душу свою зберігає від лиха.

24

¶ Надутий пихою насмішник ім'я йому, він робить усе із бундючним зухвальством.

25

¶ Пожадання лінивого вб'є його, бо руки його відмовляють робити,

26

він кожного дня пожадливо жадає, а справедливий дає та не жалує.

27

¶ Жертва безбожних огида, а надто тоді, як за діло безчесне приноситься.

28

¶ Свідок брехливий загине, а людина, що слухає Боже, говоритиме завжди.

29

¶ Безбожна людина жорстока обличчям своїм, а невинний зміцняє дорогу свою.

30

¶ Нема мудрости, ані розуму, ані ради насупроти Господа.

31

Приготовлений кінь на день бою, але перемога від Господа!

Proverbs 22


Proverbs Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 21

Proverbs

Return to Index

Chapter 22

1

¶ Ліпше добре ім'я за багатство велике, і ліпша милість за срібло та золото.

2

¶ Багатий та вбогий стрічаються, Господь їх обох створив.

3

¶ Мудрий бачить лихе і ховається, а безумні йдуть і караються.

4

¶ Заплата покори і страху Господнього, це багатство, і слава, й життя.

5

¶ Тернина й пастки на дорозі лукавого, а хто стереже свою душу, відійде далеко від них.

6

¶ Привчай юнака до дороги його, і він, як постаріється, не уступиться з неї.

7

¶ Багатий панує над бідними, а боржник раб позичальника.

8

¶ Хто сіє кривду, той жатиме лихо, а бич гніву його покінчиться.

9

¶ Хто доброго ока, той поблагословлений буде, бо дає він убогому з хліба свого.

10

¶ Глумливого вижени, й вийде з ним сварка, і суперечка та ганьба припиняться.

11

¶ Хто чистість серця кохає, той має хороше на устах, і другом йому буде цар.

12

¶ Очі Господа оберігають знання, а лукаві слова Він відкине.

13

¶ Лінивий говорить: На вулиці лев, серед майдану я буду забитий!

14

¶ Уста коханки яма глибока: на кого Господь має гнів, той впадає туди.

15

¶ До юнакового серця глупота прив'язана, та різка картання віддалить від нього її.

16

¶ Хто тисне убогого, щоб собі збагатитись, і хто багачеві дає, той певно збідніє.

17

¶ Нахили своє вухо, і послухай слів мудрих, і серце зверни до мого знання,

18

бо гарне воно, коли будеш ти їх у своєму нутрі стерегти, хай стануть на устах твоїх вони разом!

19

Щоб надія твоя була в Господі, я й сьогодні навчаю тебе.

20

Хіба ж не писав тобі тричі з порадами та із знанням,

21

щоб тобі завідомити правду, правдиві слова, щоб ти істину міг відповісти тому, хто тебе запитає.

22

¶ Не грабуй незаможнього, бо він незаможній, і не тисни убогого в брамі,

23

бо Господь за їхню справу судитиметься, і грабіжникам їхнім ограбує Він душу.

24

¶ Не дружись із чоловіком гнівливим, і не ходи із людиною лютою,

25

щоб доріг її ти не навчився, і тенета не взяв для своєї душі.

26

¶ Не будь серед тих, хто поруку дає, серед тих, хто поручується за борги:

27

коли ти не матимеш чим заплатити, нащо візьмуть з-під тебе постелю твою?

28

¶ Не пересувай вікової границі, яку встановили батьки твої.

29

¶ Ти бачив людину, моторну в занятті своїм? Вона перед царями спокійно стоятиме, та не встоїть вона перед простими.

Proverbs 23


Proverbs Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 22

Proverbs

Return to Index

Chapter 23

1

¶ Коли сядеш хліб їсти з володарем, то пильно вважай, що перед тобою,

2

і поклади собі в горло ножа, якщо ти ненажера:

3

не жадай його ласощів, бо вони хліб обманливий!

4

¶ Не мордуйся, щоб мати багатство, відступися від думки своєї про це,

5

свої очі ти звернеш на нього, й нема вже його: бо конче змайструє воно собі крила, і полетить, мов орел той, до неба...

6

¶ Не їж хліба в злоокого, і не пожадай лакоминок його,

7

бо як у душі своїй він обраховує, такий є. Він скаже тобі: Їж та пий! але серце його не з тобою,

8

той кавалок, якого ти з'їв, із себе викинеш, і свої гарні слова надаремно потратиш!

9

¶ Не кажи до ушей нерозумному, бо погордить він мудрістю слів твоїх.

10

¶ Не пересувай вікової границі, і не входь на сирітські поля,

11

бо їхній Визволитель міцний, Він за справу їхню буде судитись з тобою!

12

¶ Своє серце зверни до навчання, а уші свої до розумних речей.

13

Не стримуй напучування юнака, коли різкою виб'єш його, не помре:

14

ти різкою виб'єш його, і душу його від шеолу врятуєш.

15

Мій сину, якщо твоє серце змудріло, то буде радіти також моє серце,

16

і нутро моє буде тішитись, коли уста твої говоритимуть слушне.

17

¶ Нехай серце твоє не завидує грішним, і повсякчас пильнуй тільки страху Господнього,

18

бо існує майбутнє, і надія твоя не загине.

19

¶ Послухай, мій сину, та й помудрій, і нехай твоє серце ступає дорогою рівною.

20

Не будь поміж тими, що жлуктять вино, поміж тими, що м'ясо собі пожирають,

21

бо п'яниця й жерун збідніють, а сонливий одягне лахміття.

22

Слухай батька свого, він тебе породив, і не гордуй, як постаріла мати твоя.

23

Купи собі й не продавай правду, мудрість, і картання та розум.

24

Буде вельми радіти батько праведного, і родитель премудрого втішиться ним.

25

Хай радіє твій батько та мати твоя, хай потішиться та, що тебе породила.

26

Дай мені, сину мій, своє серце, і очі твої хай кохають дороги мої.

27

Бо блудниця то яма глибока, а криниця тісна чужа жінка.

28

І вона, мов грабіжник, чатує, і примножує зрадників поміж людьми.

29

¶ В кого ой, в кого ай, в кого сварки, в кого клопіт, в кого рани даремні, в кого очі червоні?

30

У тих, хто запізнюється над вином, у тих, хто приходить попробувати вина змішаного.

31

Не дивись на вино, як воно рум'яніє, як виблискує в келіху й рівненько ллється,

32

кінець його буде кусати, як гад, і вжалить, немов та гадюка,

33

пантруватимуть очі твої на чужі жінки, і серце твоє говоритиме дурощі...

34

І ти будеш, як той, хто лежить у середині моря, й як той, хто лежить на щогловім верху.

35

І скажеш: Побили мене, та мені не боліло, мене штурхали, я ж не почув, коли я прокинусь, шукатиму далі того ж...

Proverbs 24


Proverbs Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 23

Proverbs

Return to Index

Chapter 24

1

¶ Не завидуй злим людям, не бажай бути з ними,

2

бо їхне серце говорить про здирство, а уста їхні мовлять про зло.

3

¶ Дім будується мудрістю, і розумом ставиться міцно.

4

А через пізнання кімнати наповнюються усіляким маєтком цінним та приємним.

5

Мудрий сильніший від сильного, а людина розумна від повносилого.

6

Тому то провадь війну мудрими радами, бо спасіння в численності радників.

7

¶ Для безумного мудрість занадто висока, своїх уст не розкриє при брамі.

8

Хто чинити лихе заміряє, того звуть лукавим.

9

Замір глупоти то гріх, а насмішник огида людині.

10

¶ Якщо ти в день недолі знесилився, то мала твоя сила.

11

¶ Рятуй узятих на смерть, також тих, хто на страчення хилиться, хіба не підтримаєш їх?

12

Якщо скажеш: Цього ми не знали! чи ж Той, хто серця випробовує, знати не буде? Він Сторож твоєї душі, і він знає про це, і поверне людині за чином її.

13

¶ Їж, сину мій, мед, бо він добрий, а мед щільниковий солодкий він на піднебінні твоїм,

14

отак мудрість пізнай для своєї душі: якщо знайдеш її, то ти маєш майбутність, і надія твоя не понищиться!

15

¶ Не чатуй на помешкання праведного, ти безбожнику, не ограблюй мешкання його,

16

бо праведний сім раз впаде та зведеться, а безбожний в погибіль впаде!

17

¶ Не тішся, як ворог твій падає, а коли він спіткнеться, хай серце твоє не радіє,

18

щоб Господь не побачив, і це не було в Його очах лихим, і щоб Він не звернув Свого гніву від нього на тебе!

19

¶ Не пались на злочинців, не заздри безбожним,

20

бо злому не буде майбутности, світильник безбожних погасне.

21

¶ Бійся, сину мій, Господа та царя, не водися з непевними,

22

бо погибіль їхня нагло постане, а біду від обох тих хто знає?

23

¶ І оце ось походить від мудрих: Звертати увагу в суді на обличчя не добре.

24

Хто буде казати безбожному: Праведний ти! того проклинатимуть люди, і гніватись будуть на того народи.

25

А тим, хто картає його, буде миле оце, і прийде на них благословення добра!

26

Мов у губи цілує, хто відповідає правдиве.

27

¶ Приготуй свою працю надворі, й оброби собі поле, а потім збудуєш свій дім.

28

¶ Не будь ложним свідком на свого ближнього, і не підговорюй устами своїми.

29

Не кажи: Як зробив він мені, так зроблю я йому, верну людині за чином її!

30

¶ Я проходив край поля людини лінивої, та край виноградника недоумкуватого,

31

і ось все воно позаростало терням, будяками покрита поверхня його, камінний же мур його був поруйнований...

32

І бачив я те, і увагу звернув, і взяв я поуку собі:

33

Ще трохи поспати, подрімати ще трохи, руки трохи зложити, щоб полежати,

34

і приходить, немов мандрівник, незаможність твоя, і нужда твоя, як озброєний муж!...

Proverbs 25


Proverbs Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 24

Proverbs

Return to Index

Chapter 25

1

¶ І оце Соломонові приповісті, що зібрали люди Єзекії, Юдиного царя.

2

¶ Слава Божа щоб справу сховати, а слава царів щоб розвідати справу.

3

Небо високістю, і земля глибиною, і серце царів недослідимі.

4

¶ Як відкинути жужель від срібла, то золотареві виходить посудина,

5

коли віддалити безбожного з-перед обличчя царевого, то справедливістю міцно поставиться трон його.

6

¶ Перед царем не пишайся, а на місці великих не стій,

7

бо ліпше, як скажуть тобі: Ходи вище сюди! аніж тебе знизити перед шляхетним, що бачили очі твої.

8

¶ Не спішися ставати до позову, бо що будеш робити в кінці його, як тебе засоромить твій ближній?

9

Судися за сварку свою з своїм ближнім, але не виявляй таємниці іншого,

10

щоб тебе не образив, хто слухати буде, і щоб не вернулась на тебе обмова твоя.

11

¶ Золоті яблука на срібнім тарелі це слово, проказане часу свого.

12

Золотая сережка й оздоба зо щирого золота це мудрий картач для уважного уха.

13

¶ Немов снігова прохолода в день жнив посол вірний для тих, хто його посилає, і він душу пана свого оживляє.

14

¶ Хмари та вітер, а немає дощу це людина, що чваниться даром, та його не дає.

15

¶ Володар зм'якшується терпеливістю, а м'якенький язик ломить кістку.

16

¶ Якщо мед ти знайшов, то спожий, скільки досить тобі, щоб ним не пересититися та не звернути.

17

¶ Здержуй ногу свою від дому твого товариша, щоб тобою він не переситивсь, і не зненавидів тебе.

18

¶ Молот, і меч, і гостра стріла, людина, що говорить на ближнього свого, як свідок брехливий.

19

¶ Гнилий зуб та кульгава нога це надія на зрадливого радника в день твого утиску.

20

¶ Що здіймати одежу холодного дня, що лити оцет на соду, це співати пісні серцю засмученому.

21

¶ Якщо голодує твій ворог нагодуй його хлібом, а як спрагнений він водою напій ти його,

22

бо цим пригортаєш ти жар на його голову, і Господь надолужить тобі!

23

¶ Вітер північний народжує дощ, а таємний язик сердите обличчя.

24

¶ Ліпше жити в куті на даху, ніж з сварливою жінкою в спільному домі.

25

¶ Добра звістка з далекого краю це холодна водиця на спрагнену душу.

26

¶ Джерело скаламучене чи зіпсутий потік це праведний, що схиляється перед безбожним.

27

¶ Їсти меду багато не добре, так досліджувати власну славу неслава.

28

¶ Людина, що стриму немає для духу свого, це зруйноване місто без муру.

Proverbs 26


Proverbs Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 25

Proverbs

Return to Index

Chapter 26

1

¶ Як літом той сніг, і як дощ у жнива, так не лицює глупцеві пошана.

2

¶ Як пташка літає, як ластівка лине, так невинне прокляття не сповниться.

3

¶ Батіг на коня, оброть на осла, а різка на спину глупців.

4

¶ Нерозумному відповіді не давай за нерозум його, щоб і ти не став рівний йому.

5

Нерозумному відповідь дай за безумством його, щоб він в очах своїх не став мудрим.

6

¶ Хто через глупця посилає слова, той ноги собі обтинає, отруту він п'є.

7

Як волочаться ноги в кульгавого, так у безумних устах приповістка.

8

Як прив'язувати камінь коштовний до пращі, так глупцеві пошану давати.

9

Як терен, що влізе у руку, отак приповістка в устах нерозумного.

10

¶ Як стрілець, що все ранить, так і той, хто наймає глупця, і наймає усяких прохожих.

11

¶ Як вертається пес до своєї блювотини, так глупоту свою повторяє глупак.

12

¶ Чи ти бачив людину, що мудра в очах своїх? Більша надія глупцеві, ніж їй.

13

¶ Лінивий говорить: Лев на дорозі! Лев на майдані!

14

¶ Двері обертаються на своєму чопі, а лінивий на ліжку своїм.

15

¶ Свою руку лінивий стромляє до миски, та піднести до рота її йому тяжко.

16

¶ Лінивий мудріший ув очах своїх за сімох, що відповідають розумно.

17

¶ Пса за вуха хапає, хто, йдучи, устряває до сварки чужої.

18

¶ Як той, хто вдає божевільного, кидає іскри, стріли та смерть,

19

так і людина, що обманює друга свого та каже: Таж це я жартую!...

20

¶ З браку дров огонь гасне, а без пліткаря мовкне сварка.

21

Вугілля для жару, а дрова огневі, а людина сварлива щоб сварку розпалювати.

22

Слова обмовника мов ті присмаки, й у нутро живота вони сходять.

23

¶ Як срібло з жужелицею, на горшкові накладене, так полум'яні уста, а серце лихе,

24

¶ устами своїми маскується ворог, і ховає оману в своєму нутрі:

25

коли він говорить лагідно не вір ти йому, бо в серці його сім огид!

26

Як ненависть прикрита оманою, її зло відкривається в зборі.

27

¶ Хто яму копає, той в неї впаде, а хто котить каміння на нього воно повертається.

28

¶ Брехливий язик ненавидить своїх утискуваних, і уста гладенькі до згуби провадять.

Proverbs 27


Proverbs Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 26

Proverbs

Return to Index

Chapter 27

1

¶ Не вихвалюйся завтрішнім днем, бо не знаєш, що день той породить.

2

¶ Нехай інший тебе вихваляє, а не уста твої, чужий, а не губи твої.

3

¶ Каміння тягар, і пісок важка річ, та гнів нерозумного тяжчий від них від обох.

4

Лютість жорстокість, а гнів то затоплення, та хто перед заздрістю встоїть?

5

¶ Ліпше відкрите картання, ніж таємна любов.

6

Побої коханого вірність показують, а в ненависника поцілунки численні.

7

¶ Сита душа топче й мед щільниковий, а голодній душі все гірке то солодке.

8

¶ Як птах, що гніздо своє кинув, так і людина, що з місця свого мандрує.

9

¶ Олива й кадило потішують серце, і солодкий нам друг за душевну пораду.

10

Друга свого й друга батька свого не кидай, а в дім брата свого не приходь в день нещастя свого, ліпший сусіда близький за далекого брата!

11

¶ Будь мудрий, мій сину, й потіш моє серце, і я матиму що відповісти, як мені докорятиме хто.

12

¶ Мудрий бачить лихе і ховається, а безумні йдуть і караються.

13

¶ Візьми його одіж, бо він поручивсь за чужого, і за чужинку заставу візьми.

14

¶ Хто сильним голосом благословляє із раннього ранку свого товариша, за прокляття залічується це йому.

15

¶ Ринва, постійно текуча слотливого дня та жінка сварлива однакове:

16

хто хоче сховати її той вітра ховає, чи оливу пахучу правиці своєї, що видасть себе.

17

¶ Як гострить залізо залізо, так гострить людина лице свого друга.

18

¶ Сторож фіґовниці плоди її споживає, а хто пана свого стереже, той шанований.

19

¶ Як лице до лиця у воді, так серце людини до серця людини.

20

¶ Шеол й Аваддон не наситяться, не наситяться й очі людини.

21

¶ Що для срібла топильна посудина, і горно для золота, те для людини уста, які хвалять її.

22

¶ Хоч нерозумного будеш товкти товкачем поміж зернами в ступі, не відійде від нього глупота його!

23

¶ Добре знай вигляд своєї отари, поклади своє серце на череди,

24

бо багатство твоє не навіки, і чи корона твоя з роду в рід?

25

Появилася зелень, і трава показалась, і збирається сіно із гір,

26

будуть вівці тобі на вбрання, і козли ціна поля,

27

і молока твоїх кіз буде досить на їжу тобі, на їду твого дому, і на життя для служниць твоїх.

Proverbs 28


Proverbs Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 27

Proverbs

Return to Index

Chapter 28

1

¶ Безбожні втікають, коли й не женуться за ними, а справедливий безпечний, немов той левчук.

2

¶ Коли край провиниться, то має багато володарів, коли ж є людина розумна й знаюча, то держиться довго.

3

¶ Людина убога, що гнобить нужденних, це злива рвучка, що хліба по ній не буває.

4

¶ Ті, хто Закон залишає, хвалять безбожних, а ті, хто Закон береже, на них буряться.

5

¶ Люди лихі правосуддя не розуміють, а шукаючі Господа все розуміють.

6

¶ Ліпше убогий, що ходить в своїй неповинності, ніж криводорогий, хоч він і багач.

7

¶ Хто Закон береже, розумний той син, а хто водиться із гультяями, засоромлює батька свого.

8

¶ Хто множить лихварським відсотком багатство своє, той для того громадить його, хто ласкавий для бідних.

9

¶ Хто відхилює вухо своє, щоб не слухати Закона, то буде огидна й молитва того.

10

¶ Хто простих доводить блудити дорогою зла, сам до ями своєї впаде, а невинні посядуть добро.

11

¶ Багата людина в очах своїх мудра, та розумний убогий розслідить її.

12

¶ Велика пишнота, як тішаться праведні, коли ж несправедливі зростають, то треба шукати людину.

13

¶ Хто ховає провини свої, тому не ведеться, а хто признається та кидає їх, той буде помилуваний.

14

¶ Блаженна людина, що завжди обачна, а хто ожорсточує серце своє, той впадає в лихе.

15

¶ Лев ричучий й ведмідь ненажерливий це безбожний володар над людом убогим.

16

¶ Володар, позбавлений розуму, тисне дошкульно, а ненависник зажерливости буде мати дні довгі.

17

¶ Людина, обтяжена за душогубство, втікає до гробу, нехай її не підпирають!

18

¶ Хто ходить невинний, той буде спасений, а криводорогий впаде на одній із доріг.

19

¶ Хто землю свою обробляє, той насититься хлібом, а хто за марнотним женеться, насититься вбогістю.

20

¶ Вірна людина багата на благословення, а хто спішно збагачується, непокараним той не залишиться.

21

¶ Увагу звертати на особу не добре, бо й за кус хліба людина згрішить.

22

¶ Завидюща людина спішить до багатства, і не знає, що прийде на неї нужда.

23

¶ Хто напоумляє людину, той знаходить вкінці більшу ласку, ніж той, хто лестить язиком.

24

¶ Хто батька свого й свою матір грабує і каже: Це не гріх, той розбійнику друг.

25

¶ Захланний викликує сварку, хто ж має надію на Господа, буде насичений.

26

¶ Хто надію кладе на свій розум, то він нерозумний, а хто мудрістю ходить, той буде врятований.

27

¶ Хто дає немаючому, той недостатку не знатиме, хто ж свої очі ховає від нього, той зазнає багато проклять.

28

¶ Коли підіймаються люди безбожні, людина ховається, а як гинуть вони, то множаться праведні.

Proverbs 29


Proverbs Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 28

Proverbs

Return to Index

Chapter 29

1

¶ Чоловік остережуваний, та твердошиїй, буде зламаний нагло, і ліку не буде йому.

2

¶ Коли множаться праведні, радіє народ, як панує ж безбожний то стогне народ.

3

¶ Людина, що мудрість кохає, потішує батька свого, а хто попасає блудниць, той губить маєток.

4

¶ Цар утримує край правосуддям, а людина хабарна руйнує його.

5

¶ Людина, що другові своєму підлещує, на стопах його пастку ставить.

6

¶ У провині людини лихої знаходиться пастка, а справедливий радіє та тішиться.

7

¶ Праведний знає про право вбогих, безбожний же не розуміє пізнання про це.

8

¶ Люди глузливі підбурюють місто, а мудрі утишують гнів.

9

¶ Мудра людина, що правується із нерозумним, то чи гнівається, чи сміється, спокою не знає.

10

¶ Кровожерці ненавидять праведного, справедливі ж шукають спасти його душу.

11

¶ Глупак увесь свій гнів увиявляє, а мудрий назад його стримує.

12

¶ Володар, що слухає слова брехливого, безбожні всі слуги його!

13

¶ Убогий й гнобитель стрічаються, їм обом Господь очі освітлює.

14

¶ Як цар правдою судить убогих, стоятиме трон його завжди.

15

¶ Різка й поука премудрість дають, а дитина, залишена тільки собі, засоромлює матір свою.

16

¶ Як множаться несправедливі провина розмножується, але праведні бачитимуть їхній упадок.

17

¶ Карай сина свого й він тебе заспокоїть, і приємнощі дасть для твоєї душі.

18

¶ Без пророчих видінь люд розбещений, коли ж стереже він Закона блаженний.

19

¶ Раб словами не буде покараний, хоч він розуміє, але не послухає.

20

¶ Чи бачив людину, квапливу в словах своїх? Більша надія глупцеві, ніж їй!

21

¶ Хто розпещує змалку свого раба, то кінець його буде невдячний.

22

¶ Гнівлива людина викликує сварку, а лютий вчиняє багато провин.

23

¶ Гординя людини її понижає, а чести набуває покірливий духом.

24

¶ Хто ділиться з злодієм, той ненавидить душу свою, він чує прокляття, та не виявляє.

25

¶ Страх перед людиною пастку дає, хто ж надію складає на Господа, буде безпечний.

26

¶ Багато шукають для себе обличчя володаря, та від Господа суд для людини.

27

¶ Насильник огида для праведних, а простодорогий огида безбожному.

Proverbs 30


Proverbs Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 29

Proverbs

Return to Index

Chapter 30

1

¶ Слова Агура, Якеєвого сина, массеянина: Слово мужчини: Трудився я, Боже, трудився я, Боже, і змучився я!

2

Бо думаю, що немудріший за кожного я, і не маю я людського розуму,

3

і не навчився я мудрости, і не знаю пізнання святих...

4

Хто на небо ввійшов і зійшов? Хто у жмені свої зібрав вітер? Хто воду в одежу зв'язав? Хто поставив усі кінці землі? Яке ймення його, і яке ймення сина його, коли знаєш?

5

Кожне Боже слово очищене, щит Він для тих, хто в Нім пристановище має.

6

До слів Його не додавай, щоб тебе не скартав Він, і щоб неправдомовцем не став ти.

7

¶ Двох речей я від Тебе просив, не відмов мені, поки помру:

8

віддали Ти від мене марноту та слово брехливе, убозтва й багатства мені не давай! Годуй мене хлібом, для мене призначеним,

9

щоб я не переситився та й не відрікся, і не сказав: Хто Господь? і щоб я не збіднів і не крав, і не зневажив Ім'я мого Бога.

10

¶ Раба не обмовляй перед паном його, щоб тебе не прокляв він, і ти винуватим не став.

11

Оце покоління, що батька свого проклинає, і неньки своєї не благословляє,

12

покоління, що чисте в очах своїх, та від бруду свого не обмите,

13

покоління, які гордісні очі його, а повіки його як піднеслися!

14

Покоління, що в нього мечі його зуби, а гострі ножі його щелепи, щоб пожерти убогих із краю й нужденних з землі!

15

¶ Дві дочки в кровожерця: Дай, дай! Оці три не наситяться, чотири не скажуть досить:

16

шеол та утроба неплідна, водою земля не насититься, і не скаже досить огонь!

17

Око, що з батька сміється й погорджує послухом матері, нехай видзьобають його круки поточні, і нехай орленята його пожеруть!

18

¶ Три речі оці дивовижні для мене, і чотири, яких я не знаю:

19

дорога орлина в повітрі, дорога зміїна на скелі, корабельна дорога в середині моря, і дорога мужчини при дівчині!...

20

Така ось дорога блудливої жінки: наїлась та витерла уста свої й повіла: Не вчинила я злого!...

21

Трясеться земля під трьома, і під чотирма, яких знести не може вона:

22

під рабом, коли він зацарює, і під нерозумним, як хліба наїсться,

23

під розпустницею, коли взята за жінку, і невільницею, коли вижене пані свою!...

24

¶ Оці ось чотири малі на землі, та вони вельми мудрі:

25

мурашки, не сильний народ, та поживу свою заготовлюють літом;

26

борсуки, люд не сильний, та в скелі свій дім вони ставлять;

27

немає царя в сарани, але вся вона в строї бойовім виходить;

28

павук тільки лапками пнеться, та він і в палатах царських!

29

¶ Добре ступають ці троє, і добре ходять чотири:

30

лев, найсильніший поміж звіриною, який не вступається ні перед ким,

31

осідланий кінь, і козел, та той цар, що з ним військо!

32

Якщо ти допустився глупоти пихою, й якщо заміряєш лихе, то руку на уста!

33

Бо збивання молока дає масло, і дає кров вдар по носі, тиск же на гнів дає сварку.

Proverbs 31


Proverbs Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 30

Proverbs

Return to Index

Chapter 31

1

¶ Слова Лемуїла, царя Масси, що ними навчала його його мати:

2

Що, сину мій, і що, сину утроби моєї, і що, сину обітниць моїх?

3

Не давай жінкам сили своєї, ні доріг своїх для руйнувальниць царів!

4

Не царям, Лемуїле, вино, не царям, і напій той п'янкий не князям,

5

щоб не впився він та не забув про Закона, і щоб не змінив для всіх гноблених права!

6

Дайте напою п'янкого тому, хто гине, а вина гіркодухим:

7

він вип'є й забуде за бідність свою, і муки своєї вже не пам'ятатиме!

8

Відкривай свої уста немові, для суда всім нещасним.

9

Відкривай свої уста, й суди справедливо, і правосуддя зроби для убогого та для нужденного.

10

¶ Хто жінку чеснотну знайде? а ціна її більша від перел:

11

довіряє їй серце її чоловіка, і йому не забракне прибутку!

12

Вона чинить для нього добро, а не зло, по всі дні свого життя.

13

Шукає вона вовни й льону, і робить охоче своїми руками.

14

Вона, немов кораблі ті купецькі, здалека спроваджує хліб свій.

15

І встане вона ще вночі, і видасть для дому свого поживу, а порядок служницям своїм.

16

Про поле вона намишляла, і його набула, із плоду долоней своїх засадила вона виноградника.

17

Вона підперізує силою стегна свої та зміцняє рамена свої.

18

Вона розуміє, що добра робота її, і світильник її не погасне вночі.

19

Вона руки свої простягає до прядки, а долоні її веретено тримають.

20

Долоню свою відкриває для вбогого, а руки свої простягає до бідного.

21

Холоду в домі своїм не боїться вона, бо подвійно одягнений ввесь її дім.

22

Килими поробила собі, віссон та кармазин убрання її.

23

Чоловік її знаний при брамах, як сидить він із старшими краю.

24

Тонку туніку робить вона й продає, і купцеві дає пояси.

25

Сила та пишність одежа її, і сміється вона до прийдещнього дня.

26

Свої уста вона відкриває на мудрість, і милостива наука їй на язиці.

27

Доглядає вона ходи дому свого, і хліба з лінивства не їсть.

28

Устають її діти, і хвалять її, чоловік її й він похваляє її:

29

Багато було тих чеснотних дочок, та ти їх усіх перевищила!

30

Краса то омана, а врода марнота, жінка ж богобоязна вона буде хвалена!

31

Дайте їй з плоду рук її, і нехай її вчинки її вихваляють при брамах!

Ecclesiastes 1


Ecclesiastes Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Proverbs 31

Ecclesiastes

Return to Index

Chapter 1

1

¶ Книга Проповідника, сина Давидового, царя в Єрусалимі.

2

Наймарніша марнота, сказав Проповідник, наймарніша марнота, марнота усе!

3

Яка користь людині в усім її труді, який вона робить під сонцем?

4

¶ Покоління відходить, й покоління приходить, а земля віковічно стоїть!

5

І сонечко сходить, і сонце заходить, і поспішає до місця свого, де сходить воно.

6

Віє вітер на південь, і на північ вертається, крутиться, крутиться він та й іде, і на круг свій вертається вітер...

7

Всі потоки до моря пливуть, але море воно не наповнюється: до місця, ізвідки пливуть, ті потоки вони повертаються, щоб знову плисти!

8

Повні труду всі речі, людина сказати всього не потрапить! Не насититься баченням око, і не наповниться слуханням ухо...

9

¶ Що було, воно й буде, і що робилося, буде робитись воно, і немає нічого нового під сонцем!...

10

Буває таке, що про нього говорять: Дивись, це нове! Та воно вже було від віків, що були перед нами!

11

Нема згадки про перше, а також про наступне, що буде, про них згадки не буде між тими, що будуть потому...

12

¶ Я, Проповідник, був царем над Ізраїлем в Єрусалимі.

13

І поклав я на серце своє, щоб шукати й досліджувати мудрістю все, що робилось під небом. Це праця тяжка, яку дав Бог для людських синів, щоб мозолитись нею.

14

Я бачив усі справи, що чинились під сонцем: й ось усе це марнота та ловлення вітру!...

15

Покривленого не направиш, а неіснуючого не полічиш!

16

Говорив я був з серцем своїм та казав: Ось я велику премудрість набув, Найбільшу за всіх, що до мене над Єрусалимом були. І бачило серце моє всяку мудрість і знання.

17

І поклав я на серце своє, щоб пізнати премудрість, і пізнати безумство й глупоту, і збагнув я, що й це все то ловлення вітру!...

18

Бо при многості мудрости множиться й клопіт, хто ж пізнання побільшує, той побільшує й біль!...

Ecclesiastes 2


Ecclesiastes Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 1

Ecclesiastes

Return to Index

Chapter 2

1

¶ Сказав був я в серці своєму: Іди но, хай випробую тебе радістю, і придивись до добра, та й воно ось марнота...

2

На сміх я сказав: Нерозумний, а на радість: Що робить вона?

3

Задумав я в серці своєму вином оживляти своє тіло, і провадити мудрістю серце своє, і що буду держатись глупоти, аж поки побачу, що ж добре для людських синів, що робили б під небом за короткого часу свого життя.

4

Поробив я великі діла: поставив для себе доми, задля себе садив виноградники,

5

запровадив для себе садки та гаї, і понасаджував в них усіляких дерев овочевих.

6

Наробив я для себе ставів, щоб поливати із них ліс дерев, що виростали.

7

Набував я для себе рабів та невільниць, були в мене й домівники. А худоби великої та худоби дрібної було в мене більше, ніж у всіх, що в Єрусалимі до мене були!

8

Назбирав я собі також срібла та золота, і скарбів царів та провінцій, завів я собі співаків та співачок, і всякі приємнощі людських синів, жінок наложниць.

9

І звеличувавсь я усе більше та більше, над усіх, що в Єрусалимі до мене були, моя мудрість стояла також при мені.

10

І всього, чого очі мої пожадали, я їм не відмовлював: я не стримував серця свого від жодної втіхи, бо тішилось серце моє від усякого труду мого, і це була частка моя від усякого труду свого!

11

Та коли я звернувся до всіх своїх чинів, що їх поробили були мої руки, і до труду, що я потрудився був, роблячи, й ось усе це марнота та ловлення вітру, і немає під сонцем нічого корисного!...

12

¶ І звернувся я, щоб бачити мудрість, і безум, і дурощі. Бо що зробить людина, що прийде вона по царі? Тільки те, що вона вже зробила!

13

І я побачив, що є перевага у мудрости над глупотою, як є перевага у світла над темрявою:

14

у мудрого очі його в голові його, а безглуздий у темряві ходить; та теж я пізнав, що доля одна всім їм трапиться!

15

І промовив я в серці своєму: Коли доля, яка нерозумному трапиться, трапиться також мені, то нащо тоді я мудрішим ставав? І я говорив був у серці своїм, що марнота й оце...

16

Не лишається пам'яти про мудрого, як і про нерозумного, на вічні віки, в днях наступних зовсім все забудеться, і мудрий вмирає так само, як і нерозумний...

17

¶ І життя я зненавидів, бо противний мені кожен чин, що під сонцем він чиниться, бо все це марнота та ловлення вітру!...

18

І зненавидів я ввесь свій труд, що під сонцем трудився я був, бо його позоставлю людині, що буде вона по мені,

19

а хто знає, чи мудрий той буде чи нерозумний, хто запанує над цілим трудом моїм, над яким я трудився й змудрів був під сонцем? Це марнота також...

20

І я обернувся чинити, щоб серце моє прийшло в розпач від усього труда, що чинив я під сонцем...

21

Бо буває людина, що трудиться з мудрістю, зо знанням та із хистом, та все полишає на долю людині, яка не трудилася в тому: Марнота й оце й зло велике!

22

Та й що має людина зо всього свойого труда та із клопоту серця свого, що під сонцем працює вона?

23

Бо всі дні її муки, а смуток робота її, і навіть вночі її серце спокою не знає, теж марнота й оце!...

24

Нема ліпшого земній людині над те, щоб їсти та пити, і щоб душа її бачила добре із труду свого. Та й оце все, я бачив, воно з руки Бога!

25

Бо хто буде їсти, і хто споживати спроможе без Нього?

26

Бо людині, що перед лицем Його добра, дає Він премудрість, і пізнання, і радість; а грішникові Він роботу дає, щоб збирати й громадити, щоб пізніше віддати тому, хто добрий перед Божим лицем. Марнота і це все та ловлення вітру!...

Ecclesiastes 3


Ecclesiastes Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 2

Ecclesiastes

Return to Index

Chapter 3

1

¶ Для всього свій час, і година своя кожній справі під небом:

2

час родитись і час помирати, час садити і час виривати посаджене,

3

час вбивати і час лікувати, час руйнувати і час будувати,

4

час плакати й час реготати, час ридати і час танцювати,

5

час розкидати каміння і час каміння громадити, час обіймати і час ухилятись обіймів,

6

час шукати і час розгубити, час збирати і час розкидати,

7

час дерти і час зашивати, час мовчати і час говорити,

8

час кохати і час ненавидіти, час війні і час миру!

9

Яка користь трудящому в тім, над чим трудиться він?

10

Я бачив роботу, що Бог був дав людським синам, щоб трудились над нею,

11

¶ усе Він прегарним зробив свого часу, і вічність поклав їм у серце, хоч не розуміє людина тих діл, що Бог учинив, від початку та аж до кінця...

12

Я знаю, немає нічого в них кращого, як тільки радіти й робити добро у своєму житті.

13

І отож, як котрий чоловік їсть та п'є і в усім своїм труді радіє добром, це дар Божий!

14

Я знаю, що все, що Бог робить, воно зостається навіки, до того не можна нічого додати, і з того не можна нічого відняти, і Бог так зробив, щоб боялись Його!

15

Що є, то було вже воно, і що статися має було вже, бо минуле відновлює Бог!

16

¶ І я бачив під сонцем іще: місце суду, а в нім беззаконня, і місце правди, у ньому ж неправда...

17

Я сказав був у серці своєму: Судитиме Бог справедливого й несправедливого, бо для кожної справи є час, і на всяке там діло.

18

Я сказав був у серці своєму: Це для людських синів, щоб Бог випробовував їх, і щоб бачити їм, що вони як ті звірі,

19

бо доля для людських синів і доля звірини однакова доля для них: як оці помирають, так само вмирають і ті, і для всіх один подих, і нема над твариною вищости людям, марнота бо все!...

20

Все до місця одного йде: все постало із пороху, і вернеться все знов до пороху...

21

Хто те знає, чи дух людських синів підіймається вгору, і чи спускається вділ до землі дух скотини?

22

І я бачив, нема чоловікові кращого, як ділами своїми радіти, бо це доля його! Бо хто поведе його глянути, що буде по ньому?...

Ecclesiastes 4


Ecclesiastes Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 3

Ecclesiastes

Return to Index

Chapter 4

1

¶ І знов я побачив всі утиски, що чинились під сонцем, і сльоза ось утискуваних, та немає для них потішителя, і насилля з руки, що їх гноблять, і немає для них потішителя...

2

І я похвалив тих померлих, що давно повмирали, більш від живих, що живуть дотепер...

3

А краще від них від обох тій людині, що досі іще не була, що не бачила чину лихого, що робився під сонцем!

4

¶ І я бачив ввесь труд та ввесь успіх учинку, викликає заздрість одного до одного, і це все марнота та ловлення вітру!...

5

Нерозумний сидить, склавши руки свої, та жере своє тіло,

6

краща повна долоня спокою за повні дві жмені клопоту та за ловлення вітру!...

7

¶ І знову я бачив марноту під сонцем:

8

Буває самотній, і не має нікого він іншого, сина чи брата у нього нема, та немає кінця всьому зусиллю його, і не насититься око багатством його, і він не повість: Та для кого дбаю і позбавляю добра свою душу? Марнота й оце, і даремна робота воно...

9

Краще двом, як одному, бо мають хорошу заплату за труд свій,

10

і якби вони впали, підійме одне свого друга! Та горе одному, як він упаде, й нема другого, щоб підвести його...

11

Також коли вдвох покладуться, то тепло їм буде, а як же зогрітись одному?

12

А коли б хто напав на одного, то вдвох вони стануть на нього, і нитка потрійна не скоро пірветься!

13

¶ Ліпший убогий та мудрий юнак, аніж цар старий та нерозумний, що вже осторог не приймає,

14

бо виходить юнак і з в'язниці, щоб зацарювати, хоч у царстві своїм народивсь він убогим!

15

Я бачив усіх живих, що ходять під сонцем, на боці цього юнака, цього другого, що став він на місце його.

16

Немає кінця всьому людові, всьому, що був перед ним, та й наступні не втішаться ним, бо й це теж марнота та ловлення вітру!...

Ecclesiastes 5


Ecclesiastes Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 4

Ecclesiastes

Return to Index

Chapter 5

1

¶ (4-17) Пильнуй за ногою своєю, як до Божого дому йдеш, бо прийти, щоб послухати, це краще за жертву безглуздих, бо не знають нічого вони, окрім чинення зла!

2

(5-1) Не квапся своїми устами, і серце твоє нехай не поспішає казати слова перед Божим лицем, Бог бо на небі, а ти на землі, тому то нехай нечисленними будуть слова твої!

3

(5-2) Бо як сон наступає через велику роботу, так багато слів має і голос безглуздого.

4

¶ (5-3) Коли зробиш обітницю Богові, то не зволікай її виповнити, бо в Нього нема уподобання до нерозумних, а що ти обітуєш, сповни!

5

(5-4) Краще не дати обіту, ніж дати обіт і не сповнити!

6

(5-5) Не давай своїм устам впроваджувати своє тіло у гріх, і не говори перед Анголом Божим: Це помилка! Пощо Бог буде гніватися на твій голос, і діла твоїх рук буде нищити?

7

(5-6) Бо марнота в численності снів, як і в многості слів, але ти бійся Бога!

8

(5-7) Якщо ти побачиш у краї якому утискування бідаря та порушення права та правди, не дивуйся тій речі, бо високий пильнує згори над високим, а над ними Всевишній.

9

¶ (5-8) І пожиток землі є для всіх, бо поле й сам цар обробляє.

10

(5-9) Хто срібло кохає, той не насититься сріблом, хто ж кохає багатство з прибутком, це марнота також!

11

(5-10) Як маєток примножується, то множаться й ті, що його поїдають, і яка користь його власникові, як тільки, щоб бачили очі його?

12

(5-11) Сон солодкий в трудящого, чи багато, чи мало він їсть, а ситість багатого спати йому не дає.

13

(5-12) Є лихо болюче, я бачив під сонцем його: багатство, яке бережеться його власникові на лихо йому,

14

(5-13) і гине багатство таке в нещасливім випадку, а родиться син і немає нічого у нього в руці:

15

(5-14) як він вийшов нагий із утроби матері своєї, так відходить ізнов, як прийшов, і нічого не винесе він з свого труду, що можна б узяти своєю рукою!...

16

(5-15) І це теж зло болюче: так само, як він був прийшов, так відійде, і яка йому користь, що трудився на вітер?

17

(5-16) А до того всі дні свої їв у темноті, і багато мав смутку, й хвороби та люті...

18

¶ (5-17) Оце, що я бачив, як добре та гарне: щоб їла людина й пила, і щоб бачила добре в усьому своєму труді, що під сонцем ним трудиться в час нечисленних тих днів свого віку, які Бог їй дав, бо це доля її!

19

(5-18) Також кожна людина, що Бог дав їй багатство й маєтки, і владу їй дав споживати із того, та брати свою частку та тішитися своїм трудом, то це Божий дарунок!

20

(5-19) Бо вона днів свого життя небагато на пам'яті матиме, то Бог в її серце шле радість!

Ecclesiastes 6


Ecclesiastes Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 5

Ecclesiastes

Return to Index

Chapter 6

1

¶ Є ще зло, що я бачив під сонцем, і багато його між людьми:

2

Ось людина, що Бог їй багатство дає, і маєтки та славу, і недостатку ні в чому, чого зажадає, не чує вона для своєї душі, але Бог не дав влади їй те споживати, бо чужа людина те поїсть: Це марнота й недуга тяжка!...

3

Якби сотню дітей наплодив чоловік, і прожив пречисленні літа, і дні віку його були довгі, але не наситилась добрим душа його, а до того не мав би й належного похорону, то кажу: недоноскові краще від нього!...

4

Бо в марноті прийшов він, і в темряву йде, і в темряві сховане буде імення його,

5

ані сонця не бачив він, ані пізнав: йому спокійніше від того!...

6

А коли б він жив двічі по тисячі літ, та не бачив добра, то хіба не до місця одного все йде?

7

¶ Увесь труд людини для рота її, і пожадання її не виповнюються.

8

Бо що більшого має мудрець, ніж безглуздий, що має убогий над те, що перед живими уміє ходити?

9

Краще бачити очима, аніж мандрувати жаданнями, і також це марнота та ловлення вітру...

10

Що було, тому ймення його вже надане давно, і відоме, що він чоловік, і він не може правуватися з сильнішим від нього,

11

¶ бо багато речей, що марноту примножуть, але яка користь від них для людини?

12

Бо хто знає, що добре людині в житті, за небагатьох днів марного життя її, які пробуває вона, немов тінь? Та й що хто розкаже людині, що буде під сонцем по ній?

Ecclesiastes 7


Ecclesiastes Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 6

Ecclesiastes

Return to Index

Chapter 7

1

¶ Краще добре ім'я від оливи хорошої, а день смерти людини від дня її вродження!

2

Краще ходити до дому жалоби, ніж ходити до дому бенкету, бо то кінець кожній людині, і живий те до серця свого бере!

3

Кращий смуток від сміху, бо при обличчі сумнім добре серце!

4

Серце мудрих у домі жалоби, а серце безглуздих у домі веселощів.

5

Краще слухати докір розумного, аніж слухати пісні безумних,

6

бо як тріскот тернини під горщиком, такий сміх нерозумного. Теж марнота й оце!...

7

¶ Коли мудрий кого утискає, то й сам нерозумним стає, а хабар губить серце.

8

Кінець діла ліпший від початку його; ліпший терпеливий від чванькуватого!

9

Не спіши в своїм дусі, щоб гніватися, бо гнів спочиває у надрах глупців.

10

Не кажи: Що це сталось, що перші дні були кращі за ці? бо не з мудрости ти запитався про це.

11

¶ Добра мудрість з багатством, а прибуток для тих, хто ще сонечко бачить,

12

бо в тіні мудрости як у тіні срібла, та користь пізнання у тому, що мудрість життя зберігає тому, хто має її.

13

Розваж Божий учинок, бо хто може те випростати, що Він покривив?

14

За доброго дня користай із добра, за злого ж розважуй: Одне й друге вчинив Бог на те, щоб людина нічого по собі не знайшла!

15

В днях марноти своєї я всього набачивсь: буває справедливий, що гине в своїй справедливості, буває й безбожний, що довго живе в своїм злі.

16

Не будь справедливим занадто, і не роби себе мудрим над міру: пощо нищити маєш себе?

17

Не будь несправедливим занадто, і немудрим не будь: пощо маєш померти в нечасі своїм?

18

Добре, щоб ти ухопився за це, але й з того своєї руки не спускай, бо богобоязний втече від усього того.

19

Мудрість робить мудрого сильнішим за десятьох володарів, що в місті.

20

Немає людини праведної на землі, що робила б добро й не грішила,

21

тому не клади свого серця на всякі слова, що говорять, щоб не чути свого раба, коли він лихословить тебе,

22

знає бо серце твоє, що багато разів також ти лихословив на інших!

23

¶ Усе це я в мудрості випробував, і сказав: Стану мудрим! Та далека від мене вона!

24

Далеке оте, що було, і глибоке, глибоке, хто знайде його?

25

Звернувся я серцем своїм, щоб пізнати й розвідати, та шукати премудрість і розум, та щоб пізнати, що безбожність глупота, а нерозум безумство!

26

І знайшов я річ гіршу від смерти то жінку, бо пастка вона, її ж серце тенета, а руки її то кайдани!... Хто добрий у Бога врятований буде від неї, а грішного схопить вона!

27

Подивися, оце я знайшов, сказав Проповідник: рівняймо одне до одного, щоб знайти зрозуміння!

28

Чого ще шукала душа моя, та не знайшла: я людину знайшов одну з тисячі, але жінки між ними всіма не знайшов!...

29

Крім того, поглянь, що знайшов я: що праведною вчинив Бог людину, та вигадок усяких шукають вони!...

Ecclesiastes 8


Ecclesiastes Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 7

Ecclesiastes

Return to Index

Chapter 8

1

¶ Хто, як той мудрий, і значення речі хто знає? Розсвітлює мудрість людини обличчя її, і суворість лиця її змінюється.

2

Я раджу: Наказа царського виконуй, і то ради присяги перед Богом.

3

Не квапся від нього відходити, не стій при злій справі, бо все, що захоче, він зробить,

4

бо слово цареве то влада, і хто йому скаже: Що робиш?

5

Хто виконує заповідь, той не пізнає нічого лихого, серце ж мудрого знає час і право.

6

¶ Бо для кожної речі час і право своє, бо лихо людини численне на ній,

7

бо не знає, що буде, і як саме буде, хто їй розповість?

8

Немає людини, яка панувала б над вітром, щоб стримати вітер, і влади нема над днем смерти, і на війні нема звільнення, і пана свого не врятує безбожність.

9

¶ Усе це я бачив, і серце своє прикладав я до кожного чину, що відбувався під сонцем. І був час, коли запанувала людина над людиною на лихо для неї.

10

І я бачив безбожних похованих, і до їхнього гробу приходили, а ті, що чинили добро, повикидані з місця святого, і в місті забуті... Марнота й оце!

11

Що скоро не чиниться присуд за вчинок лихий, тому серце людських синів повне ними, щоб чинити лихе.

12

Хоч сто раз чинить грішний лихе, а Бог суд відкладає йому, однако я знаю, що тим буде добре, хто Бога боїться, хто перед обличчям Його має страх!

13

А безбожному добре не буде, і мов тінь, довгих днів він не матиме, бо він перед Божим лицем страху не має!

14

¶ Є марнота, яка на землі діється, що є справедливі, що лихо спадає на них, мов за вчинок безбожних, а є безбожні, що добро спадає на них, мов за чин справедливих! Я сказав, що марнота й оце!...

15

І радість я похваляв: що немає людині під сонцем добра, хіба тільки щоб їсти, та пити та тішитися, і оце супроводить її в її праці за часу життя її, що під сонцем Бог дав був їй.

16

Коли я поклав своє серце, щоб мудрість пізнати, і побачити чин, що діється він на землі, бо ні вдень ні вночі сну не бачить людина своїми очима,

17

і коли я побачив усякий чин Бога, тоді я пізнав, що не може людина збагнути чину, під сонцем учиненого! Тому скільки людина не трудиться, щоб дошукатись цього, то не знайде, і коли й мудрий скаже, що знає, не зможе знайти!...

Ecclesiastes 9


Ecclesiastes Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 8

Ecclesiastes

Return to Index

Chapter 9

1

¶ Ото ж бо все це я до серця свого взяв, і бачило серце моє все оце, що праведні й мудрі та їхні учинки у Божій руці, так само любов чи ненависть: Людина не знає нічого, що є перед нею!

2

Однакове всім випадає: праведному і безбожному, доброму й чистому та нечистому, і тому, хто жертву приносить, і тому, хто жертви не приносить, як доброму, так і грішникові, тому, хто клянеться, як і тому, хто клятви боїться!...

3

Оце зле у всім, що під сонцем тим діється, що однакове всім випадає, і серце людських синів повне зла, і за життя їхнього безумство в їхньому серці, а по тому до мертвих відходять...

4

¶ Хто знаходиться поміж живих, той має надію, бо краще собаці живому, ніж левові мертвому!

5

Бо знають живі, що помруть, а померлі нічого не знають, і заплати немає вже їм, бо забута і пам'ять про них,

6

і їхнє кохання, і їхня ненависть, та заздрощі їхні загинули вже, і нема вже їм частки навіки ні в чому, що під сонцем тим діється!...

7

Тож іди, їж із радістю хліб свій, та з серцем веселим вино своє пий, коли Бог уподобав Собі твої вчинки!

8

Нехай кожного часу одежа твоя буде біла, і нехай на твоїй голові не бракує оливи!

9

Заживай життя з жінкою, яку ти кохаєш, по всі дні марноти твоєї, що Бог дав для тебе під сонцем на всі дні марноти твоєї, бо оце твоя доля в житті та в твоєму труді, що під сонцем ним трудишся ти!

10

Все, що всилі чинити рука твоя, теє роби, бо немає в шеолі, куди ти йдеш, ні роботи, ні роздуму, ані знання, ані мудрости!

11

¶ Знову я бачив під сонцем, що біг не у скорих, і бій не в хоробрих, а хліб не в премудрих, і не в розумних багатство, ні ласка у знавців, а від часу й нагоди залежні вони!

12

Бо часу свого людина не знає, мов риби, половлені в пагубну сітку, і мов птахи, захоплені в сільце, так хапаються людські сини за час лиха, коли воно нагло спадає на них!...

13

¶ Також оцю мудрість я бачив під сонцем, і велика для мене здавалась вона:

14

Було мале місто, і було в ньому мало людей. І раз прийшов цар великий до нього, й його оточив, і побудував проти нього велику облогу.

15

Але в ньому знайшлася людина убога, та мудра, і вона врятувала те місто своєю премудрістю, та пізніше ніхто не згадав про цю вбогу людину!

16

І я говорив: Краща мудрість за силу; однако погорджується мудрість бідного, і не слухаються його слів!

17

Слова мудрих, почуті в спокої, кращі від крику володаря поміж безглуздими.

18

Мудрість краща від зброї військової, але один грішник погубить багато добра...

Ecclesiastes 10


Ecclesiastes Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 9

Ecclesiastes

Return to Index

Chapter 10

1

¶ Мертві мухи псують та зашумовують оливу мироварника, так трохи глупоти псує мудрість та славу.

2

Серце мудрого тягне праворуч, а серце безумного ліворуч.

3

Коли нерозумний і прямою дорогою йде, йому серця бракує, і всім він говорить, що він нерозумний.

4

¶ Коли гнів володаря стане на тебе, не лишай свого місця, бо лагідність доводить до прощення навіть великих провин.

5

Є зло, що я бачив під сонцем, мов помилка, що повстає від володаря:

6

на великих висотах глупота буває поставлена, а багаті сидять у низині!

7

Я бачив на конях рабів, князі ж пішки ходили, немов ті раби...

8

Хто яму копає, той в неї впаде, а хто валить мура, того гадина вкусить.

9

Хто зносить каміння, пораниться ним; хто дрова рубає, загрожений ними.

10

Як залізо ступіє, й хтось леза не вигострить, той мусить напружити свою силу, та мудрість зарадить йому!

11

Коли вкусить гадюка перед закляттям, тоді ворожбит не потрібний.

12

¶ Слова з уст премудрого милість, а губи безумного нищать його:

13

початок слів його уст глупота, а кінець його уст зле шаленство.

14

Нерозумний говорить багато, та не знає людина, що буде; а що буде по ньому, хто скаже йому?

15

Втомляє безумного праця його, бо не знає й дороги до міста.

16

¶ Горе, краю, тобі, коли цар твій хлопчина, а владики твої спозаранку їдять!

17

Щасливий ти, краю, коли син шляхетних у тебе царем, а владики твої своєчасно їдять, як ті мужі, а не як п'яниці!

18

Від лінощів валиться стеля, а з опущення рук тече дах.

19

Гостину справляють для радощів, і вином веселиться життя, а за срібло все це можна мати.

20

Навіть у думці своїй не злослов на царя, і в спальні своїй не кляни багача, небесний бо птах віднесе твою мову, а крилатий розкаже про слово твоє...

Ecclesiastes 11


Ecclesiastes Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 10

Ecclesiastes

Return to Index

Chapter 11

1

¶ Хліб свій пускай по воді, бо по багатьох днях знов знайдеш його.

2

Давай частку на сім чи й на вісім, бо не знаєш, яке буде зло на землі.

3

Коли переповняться хмари дощем, то виллють на землю його. А коли деревина на південь впаде чи на північ, залишиться на місці, куди деревина впаде.

4

Хто вважає на вітер, не буде той сіяти, а хто споглядає на хмари, не буде той жати.

5

Як не відаєш ти, яка то путь вітру, як кості зростають в утробі вагітної, так не відаєш ти чину Бога, що робить усе.

6

Сій ранком насіння своє, та й під вечір хай не спочиває рука твоя, не знаєш бо ти, котре вийде на краще тобі, оце чи оте, чи обоє однаково добрі.

7

¶ І світло солодке, і добре очам сонце бачити,

8

і коли б людина жила й довгі роки, хай за всіх їх вона тішиться, і хай пам'ятає дні темряви, бо їх буде багато, усе, що надійде, марнота!

9

Тішся, юначе, своїм молодецтвом, а серце твоє нехай буде веселе за днів молодощів твоїх! І ходи ти дорогами серця свого й видінням очей своїх, але знай, що за все це впровадить тебе Бог до суду!

10

Тому жени смуток від серця свого, і віддаляй зле від тіла твого, бо й дитинство, і рання життєва зоря то марнота!

Ecclesiastes 12


Ecclesiastes Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 11

Ecclesiastes

Return to Index

Chapter 12

1

¶ І пам'ятай в днях юнацтва свого про свого Творця, аж поки не прийдуть злі дні, й не наступлять літа, про які говорити ти будеш: Для мене вони неприємні!

2

аж поки не стемніє сонце, і світло, і місяць, і зорі, і не вернуться хмари густі за дощем,

3

у день, коли затремтять ті, хто дім стереже, і зігнуться мужні, і спинять роботу свою млинарі, бо їх стане мало, і потемніють ті, хто в вікно визирає,

4

і двері подвійні на вулицю замкнені будуть, як зменшиться гуркіт млина, і голос пташини замовкне, і затихнуть всі дочки співучі,

5

і будуть боятись високого місця, і жахи в дорозі їм будуть, і мигдаль зацвіте, й обтяжіє кобилка, і загине бажання, бо людина відходить до вічного дому свого, а по вулиці будуть ходити довкола голосільники,

6

аж поки не пірветься срібний шнурок, і не зломиться кругла посудина з золота, і при джерелі не розіб'ється глек, і не зламається коло, й не руне в криницю...

7

І вернеться порох у землю, як був, а дух вернеться знову до Бога, що дав був його!

8

¶ Наймарніша марнота, сказав Проповідник, марнота усе!...

9

Крім того, що Проповідник був мудрий, він навчав ще народ знання. Він важив та досліджував, склав багато приповістей.

10

Проповідник пильнував знаходити потрібні слова, і вірно писав правдиві слова.

11

Слова мудрих немов оті леза в ґірлизі, і мов позабивані цвяхи, складачі ж таких слів, вони дані від одного Пастиря.

12

А понад те, сину мій, будь обережний: складати багато книжок не буде кінця, а багато навчатися мука для тіла!

13

¶ Підсумок усього почутого: Бога бійся, й чини Його заповіді, бо належить це кожній людині!

14

Бо Бог приведе кожну справу на суд, і все потаємне, чи добре воно, чи лихе!

Canticles 1


Canticles Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Ecclesiastes 12

Canticles

Return to Index

Chapter 1

1

¶ Соломонова Пісня над піснями.

2

¶ Нехай він цілує мене поцілунками уст своїх, бо ліпші кохання твої від вина!

3

На запах оливи твої запашні, твоє ймення неначе олива розлита, тому діви кохають тебе!

4

Потягни ти мене за собою, біжім! Цар впровадив мене у палати свої, ми радіти та тішитись будемо тобою, згадаємо кохання твої, від вина приємніші, поправді кохають тебе!

5

Дочки єрусалимські, я чорна та гарна, немов ті намети кедарські, мов занавіси Соломонові!

6

Не дивіться на те, що смуглявенька я, бож сонце мене опалило, сини неньки моєї на мене розгнівалися, настановили мене сторожити виноградники, та свого виноградника власного не встерегла я!...

7

¶ Скажи ж мені ти, кого покохала душа моя: Де ти пасеш? Де даєш ти спочити у спеку отарі? Пощо біля стад твоїх друзів я буду, немов та причинна?

8

Якщо ти не знаєш цього, вродливіша посеред жінок, то вийди собі за слідами отари, і випасуй при шатрах пастуших козлятка свої.

9

Я тебе прирівняв до лошиці в возах фараонових, о моя ти подруженько!

10

Гарні щічки твої поміж шнурами перел, а шийка твоя між разками намиста!

11

Ланцюжки золоті ми поробимо тобі разом із срібними кульками!

12

¶ Доки цар при своєму столі, то мій нард видає свої пахощі.

13

Мій коханий для мене мов китиця мирри: спочиває між персами в мене!

14

Мій коханий для мене мов кипрове гроно в ен-ґедських садах-виноградах!

15

Яка ти прекрасна, моя ти подруженько, яка ти хороша! Твої очі немов голубині!

16

Який ти прекрасний, о мій ти коханий, який ти приємний! а ложе нам зелень!

17

Бруси наших домів то кедрини, стелі в нас кипариси!

Canticles 2


Canticles Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 1

Canticles

Return to Index

Chapter 2

1

¶ Я саронська троянда, я долинна лілея!

2

Як лілея між тереном, так подруга моя поміж дівами!

3

¶ Як та яблуня між лісовими деревами, так мій коханий поміж юнаками, його тіні жадала й сиділа я в ній, і його плід для мого піднебіння солодкий!

4

Він впровадив мене до винярні, а прапор його надо мною кохання!

5

Підкріпіте мене виноградовим печивом, освіжіть мене яблуками, бо я хвора з кохання!

6

Ліва рука його під головою моєю, правиця ж його пригортає мене!...

7

Заклинаю я вас, дочки єрусалимські, газелями чи польовими оленями, щоб ви не сполохали, й щоб не збудили кохання, аж доки йому до вподоби!...

8

¶ Голос мого коханого!... Ось він іде, ось він скаче горами, по пагірках вистрибує...

9

Мій коханий подібний до сарни чи до молодого оленя. Он стоїть він у нас за стіною, зазирає у вікна, заглядає у ґрати...

10

Мій коханий озвався й промовив до мене: Уставай же, подруго моя, моя красна, й до мене ходи!

11

Бо оце проминула пора дощова, дощ ущух, перейшов собі він.

12

Показались квітки на землі, пора соловейка настала, і голос горлиці в нашому краї лунає!

13

Фіґа випустила свої ранні плоди, і розцвілі виноградини пахощі видали. Уставай же, подруго моя, моя красна, й до мене ходи!

14

¶ Голубко моя у розщілинах скельних, у бескіднім сховку, дай побачити мені твоє личко, дай почути мені голосок твій, бо голос твій милий, а личко твоє уродливе!

15

Ловіть нам лисиці, лисинята маленькі, що ушкоджують нам виноградники, виноградники ж наші у цвіті!

16

Мій коханий він мій, я ж його, він пасе між лілеями!

17

Поки день прохолоду навіє, а тіні втечуть, вернись, мій коханий, стань подібний до сарни чи до молодого оленя в пахучих горах!

Canticles 3


Canticles Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 2

Canticles

Return to Index

Chapter 3

1

¶ По ночах на ложі своїм я шукала того, кого покохала душа моя... Шукала його, та його не знайшла...

2

Хай устану й нехай я пройдуся по місті, хай на вулицях та на майданах того пошукаю, кого покохала душа моя! Шукала його, та його не знайшла...

3

Спіткали мене сторожі, що по місті проходять... Чи не бачили часом того, кого покохала душа моя?

4

Небагато пройшла я від них, та й знайшла я того, кого покохала душа моя: схопила його, й не пустила його, аж поки його не ввела у дім неньки своєї, та в кімнату тієї, що в утробі носила мене!...

5

Заклинаю я вас, дочки єрусалимські, газелями чи польовими оленями, щоб ви не сполохали, щоб не збудили кохання, аж доки йому до вподоби!...

6

¶ Хто вона, що виходить із пустині, немов стовпи диму, окурена миррою й ладаном, всілякими пахощами продавця?

7

¶ Ось ложе його, Соломонове, шістдесят лицарів навколо нього, із лицарів славних Ізраїлевих!

8

Усі вони мають меча, усі вправні в бою, кожен має свого меча при своєму стегні проти страху нічного.

9

Ноші зробив собі цар Соломон із ливанських дерев:

10

стовпці їхні зробив він із срібла, а їхне опертя золоте, пурпурове сидіння, їхня середина вистелена коханням дочок єрусалимських!...

11

Підіть і побачте, о дочки сіонські, царя Соломона в вінку, що ним мати його увінчала його в день весілля його та в день радости серця його!

Canticles 4


Canticles Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 3

Canticles

Return to Index

Chapter 4

1

¶ Яка ти прекрасна, моя ти подруженько, яка ти хороша! Твої оченятка, немов ті голубки, глядять з-за серпанку твого! Твої коси немов стадо кіз, що хвилями сходять з гори Гілеадської!

2

Твої зубки немов та отара овець пообстриганих, що з купелю вийшли, що котять близнята, і між ними немає неплідної...

3

Твої губки немов кармазинова нитка, твої устонька красні, мов частина гранатного яблука скроня твоя за серпанком твоїм!

4

Твоя шия немов та Давидова башта, на зброю збудована: тисяча щитів повішена в ній, усе щити лицарів!

5

Два перса твої мов ті двоє близнят молодих у газелі, що випасуються між лілеями...

6

Поки день прохолоду навіє, а тіні втечуть, піду я собі на ту миррину гору й на пагірок ладану...

7

Уся ти прекрасна, моя ти подруженько, і плями нема на тобі!

8

¶ Зо мною з Лівану, моя наречена, зо мною з Лівану ти підеш! Споглянеш з вершини Амани, з вершини Сеніру й Гермону, з леговища левів, з леопардових гір.

9

Забрала ти серце мені, моя сестро, моя наречена, забрала ти серце мені самим очком своїм, разочком одненьким намиста свого!...

10

Яке любе кохання твоє, о сестрице моя, наречена! Скільки ліпше кохання твоє за вино, а запашність олив твоїх за всі пахощі!...

11

Уста твої крапають мед щільниковий, моя наречена, мед і молоко під твоїм язичком, а пахощ одежі твоєї як ліванські ті пахощі!

12

Замкнений садок то сестриця моя, наречена моя замкнений садок, джерело запечатане...

13

Лоно твоє сад гранатових яблук з плодом досконалим, кипри із нардами,

14

нард і шафран, пахуча тростина й кориця з усіма деревами ладану, мирра й алое зо всіма найзапашнішими пахощами,

15

¶ ти джерело садкове, криниця живої води, та тієї, що плине з Ливану!...

16

Прокинься, о вітре з півночі, і прилинь, вітре з полудня, повій на садок мій: нехай потечуть його пахощі! Хай коханий мій прийде до саду свого, і нехай споживе плід найкращий його!...

Canticles 5


Canticles Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 4

Canticles

Return to Index

Chapter 5

1

¶ Прийшов я до саду свого, о сестро моя, наречена! Збираю я мирру свою із бальзамом своїм, споживаю свого стільника разом із медом своїм, п'ю вино я своє зо своїм молоком!... Споживайте, співдрузі, пийте до схочу, кохані!

2

¶ Я сплю, моє ж серце чуває... Ось голос мого коханого!... Стукає... Відчини мені, сестро моя, о моя ти подруженько, голубко моя, моя чиста, бо росою покрилася вся моя голова, мої кучері краплями ночі!...

3

Зняла я одежу свою, як знову її надягну? Помила я ніжки свої, як же їх занечищу?...

4

Мій коханий простяг свою руку крізь отвір, і нутро моє схвилювалось від нього!...

5

Встала я відчинити своєму коханому, а з рук моїх капала мирра, і мирра текла на засувки замка з моїх пальців...

6

Відчинила своєму коханому, а коханий мій зник, відійшов!... Душі не ставало в мені, як він говорив... Я шукала його, та його не знайшла... Я гукала його, та він не відізвався до мене...

7

Стріли мене сторожі, що ходять по місті, набили мене, завдали мені рани... Здерли з мене моє покривало, сторожі міських мурів!

8

Заклинаю я вас, дочки єрусалимські, як мого коханого стрінете ви, що йому повісте? Що я хвора з кохання!

9

¶ Чим коханий твій кращий від інших коханих, вродливіша з жінок? Чим коханий твій кращий від інших коханих, що так заклинаєш ти нас?

10

Коханий мій білий й рум'яний, визначніший він від десяти тисяч інших...

11

Голова його щиреє золото, його кучері пальмове віття, чорні, як ворон...

12

Його очі немов голубки над джерелами водними, у молоці повимивані, що над повним струмком посідали!

13

Його личка як грядка бальзаму, немов квітники запашні! Його губи лілеї, з яких капає мирра текуча!

14

Його руки стовпці золоті, повисаджувані хризолітом, а лоно його твір мистецький з слонової кости, покритий сапфірами!

15

Його стегна стовпи мармурові, поставлені на золотії підстави! Його вигляд немов той Ливан, він юнак як ті кедри!

16

Уста його солодощі, і він увесь пожадання... Оце мій коханий, й оце мій дружок, дочки єрусалимські!

Canticles 6


Canticles Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 5

Canticles

Return to Index

Chapter 6

1

¶ Куди твій коханий пішов, о найвродливіша з жінок? Куди спрямував твій коханий? Бо ми пошукаємо його із тобою.

2

Мій коханий пішов до садочка свого, в квітники запашні, щоб пасти в садках і збирати лілеї.

3

Я належу своєму коханому, а мені мій коханий, що пасе між лілеями!

4

¶ Ти прекрасна, моя ти подруженько, мов та Тірца, ти хороша, як Єрусалим, ти грізна, як війська з прапорами!

5

Відверни ти свої оченята від мене, бо вони непокоять мене! Твої коси немов стадо кіз, що хвилями сходять з того Гілеаду!

6

Твої зуби немов та отара овець, що з купелю вийшли, що котять близнята, і між ними немає неплідної!

7

Мов частина гранатного яблука скроня твоя за серпанком твоїм!

8

Шістдесят є цариць, і вісімдесят є наложниць, а дівчатам немає числа,

9

та єдина вона ця голубка моя, моя чиста! У неньки своєї вона одиначка, обрана вона у своєї родительки! Як бачили дочки Сіону її, то щасливою звали її, цариці й наложниці то вихваляли її:

10

Хто це така, що вона виглядає, немов та досвітня зоря, прекрасна, як місяць, як сонце ясна, як полки з прапорами грізна?

11

¶ Зійшла я в оріховий сад, щоб поглянути на пуп'яночки при потоці, щоб побачити там, чи зацвів виноград, чи гранатові яблуні порозцвітали?

12

І не зчулася я, як мене посадила душа моя між колесниці моєї дружини бояр...

13

(7-1) Вернися, вернись, Суламітко! Вернися, вернися, нехай ми на тебе надивимось! Чого вам дивитися на Суламітку, немов би на танець військовий?

Canticles 7


Canticles Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 6

Canticles

Return to Index

Chapter 7

1

¶ (7-2) Хороші які стали ноги твої в черевичках, князівно моя! Заокруглення стегон твоїх мов намисто, руками мистецькими виточене!

2

(7-3) Твоє лоно немов круглоточена чаша, в якій не забракне вина запашного! Твій живіт сніп пшениці, оточений тими лілеями!

3

(7-4) Два перса твої немов двоє сарняток близнят!

4

(7-5) Твоя шия як башта із кости слонової, твої очі озерця в Хешбоні при брамі того Бат-Рабіму, в тебе ніс немов башта ливанська, що дивиться все в бік Дамаску!

5

(7-6) Голівка твоя на тобі мов Кармел, а коса на голівці твоїй немов пурпур, полонений цар тими кучерями!

6

(7-7) Яка ти прекрасна й приємна яка, о кохання в розкошах!

7

(7-8) Став подібний до пальми твій стан, твої ж перса до грон виноградних!

8

(7-9) Я подумав: виберуся на цю пальму, схоплюся за віття її, і нехай стануть перса твої, немов виноградні ті грона, а пахощ дихання твого як яблука!...

9

(7-10) А уста твої як найліпше вино: простує воно до мого коханого, чинить промовистими й уста сплячих!

10

¶ (7-11) Я належу своєму коханому, а його пожадання до мене!

11

(7-12) Ходи ж, мій коханий, та вийдемо в поле, переночуємо в селах!

12

(7-13) Устанемо рано, й ходім у сади-виногради, подивимося, чи зацвів виноград, чи квітки розцвілись, чи гранатові яблуні порозцвітали?... Там кохання своє тобі дам!

13

(7-14) Видадуть пах мандрагори, при наших же входах всілякі коштовні плоди, нові та старі, що я їх заховала для тебе, коханий ти мій!

Canticles 8


Canticles Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 7

Canticles

Return to Index

Chapter 8

1

¶ О, коли б ти мені був за брата, що перса ссав в нені моєї, коли б стріла тебе я на вулиці, цілувала б тебе, і ніхто мені не докоряв би!

2

Повела б я тебе й привела б у дім нені своєї: ти навчав би мене, я б тебе напоїла вином запашним, соком гранатових яблук своїх!

3

Ліва рука його під головою моєю, правиця ж його пригортає мене!...

4

Заклинаю я вас, дочки єрусалимські, нащо б сполохали, й нащо б збудили кохання, аж доки йому до вподоби!

5

¶ Хто вона, що виходить із пустині, спираючися на свого коханого? Під яблунею я збудила тебе, там повила тебе мати твоя, там тебе повила твоя породителька!

6

Поклади ти мене, як печатку на серце своє, як печать на рамено своє, бо сильне кохання, як смерть, заздрощі непереможні, немов той шеол, його жар жар огню, воно полум'я Господа!

7

Води великі не зможуть згасити кохання, ані ріки його не заллють! Коли б хто давав за кохання маєток увесь свого дому, то ним погордили б зовсім!...

8

¶ Є сестра в нас мала, й перс у неї нема ще. Що зробимо нашій сестричці в той день, коли сватати будуть її?

9

Якщо вона мур, забороло із срібла збудуємо на ній, а якщо вона двері обкладемо кедровою дошкою їх...

10

Я мур, мої ж перса як башти, тоді я була в його очах мов та, яка спокій провадить...

11

Виноградника мав Соломон у Баал-Гамоні, виноградника він віддавав сторожам, щоб кожен приносив за плід його тисячу срібла.

12

Але мій виноградник, що маю його, при мені! Тобі, Соломоне, хай буде та тисяча, а сторожам його плоду дві сотні!

13

¶ О ти, що сидиш у садках, друзі твої прислухаються до твого голосу: дай почути його і мені!

14

Утікай, мій коханий, і станься подібний до сарни собі, чи до молодого оленя у бальзамових горах!

Isaiah 1


Isaiah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Canticles 8

Isaiah

Return to Index

Chapter 1

1

¶ Видіння 2377 Ісаї 3470, Амосового 531 сина 1121, яке він був бачив 2372 8804 про Юдею 3063 та про Єрусалим 3389 за днів 3117 Уззії 5818, Йотама 3147, Ахаза 271 та Єзекії 3169, Юдиних 3063 царів 4428.

2

¶ Послухайте ви, небеса, і ти, земле, почуй, бо говорить Господь: Синів Собі виховав й викохав Я, а вони зняли бунт проти Мене!...

3

Віл знає свого власника, а осел ясла пана свого, а Ізраїль не знає Мене, не звертає уваги народ Мій на Мене...

4

О люду ти грішний, народе тяжкої провини, лиходійське насіння, сини-шкідники, ви покинули Господа, ви Святого Ізраїлевого понехтували, обернулись назад!

5

У що будете биті ще, коли неслухняними далі ви будете? Хвора ваша вся голова, і все серце боляще...

6

Від підошви ноги й аж до голови нема цілого місця на ньому: рани й ґудзі, та свіжі порази невичавлені, і не позав'язувані, і оливою не порозм'якшувані...

7

Земля ваша спустошена, огнем спалені ваші міста, поле ваше, на ваших очах поїдають чужинці його, з того всього пустиня, немов з руйнування чужинців!...

8

І позосталась Сіонська дочка, мов курінь в винограднику, мов шатро на ночліг в огірковому полі, як місто обложене...

9

Коли б був Господь Саваот не лишив нам останку малого, ми були б як Содом, до Гоморри ми стали б подібні...

10

¶ Послухайте слова Господнього, содомські князі, почуйте Закон Бога нашого, народе гоморський,

11

нащо Мені многота ваших жертов? говорить Господь. Наситився Я цілопаленнями баранів і жиром ситих телят, а крови биків та овець і козлів не жадаю!

12

Як приходите ви, щоб явитися перед обличчям Моїм, хто жадає того з руки вашої, щоб топтали подвір'я Мої?

13

Не приносьте ви більше марнотного дару, ваше кадило огида для Мене воно; новомісяччя та ті суботи і скликання зборів, не можу знести Я марноти цієї!...

14

Новомісяччя ваші й усі ваші свята ненавидить душа Моя їх: вони стали Мені тягарем, Я змучений зносити їх...

15

Коли ж руки свої простягаєте, Я мружу від вас Свої очі! Навіть коли ви молитву примножуєте, Я не слухаю вас, ваші руки наповнені кров'ю...

16

¶ Умийтесь, очистьте себе! Відкиньте зло ваших учинків із-перед очей Моїх, перестаньте чинити лихе!

17

Навчіться чинити добро, правосуддя жадайте, карайте грабіжника, дайте суд сироті, за вдову заступайтесь!

18

Прийдіть, і будемо правуватися, говорить Господь: коли ваші гріхи будуть як кармазин, стануть білі, мов сніг; якщо будуть червоні, немов багряниця, то стануть мов вовна вони!

19

Як захочете ви та послухаєтесь, то будете добра землі споживати.

20

А коли ви відмовитеся й неслухняними будете, меч пожере вас, бо уста Господні сказали оце!

21

¶ Як стало розпусницею вірне місто: було повне воно правосуддя, справедливість у нім пробувала, тепер же розбійники!

22

Срібло твоє стало жужелицею, твоє питво водою розпущене...

23

Князі твої вперті і друзі злодіям вони, хабара вони люблять усі та женуться за дачкою, не судять вони сироти, удовина справа до них не доходить...

24

Тому то говорить Господь, Господь Саваот, Сильний Ізраїлів: О, буду Я тішитися над Своїми супротивниками, і помщусь на Своїх ворогах!

25

І на тебе Я руку Свою оберну, і твою жужелицю немов лугом витоплю, і все твоє оливо повідкидаю!

26

І верну твоїх суддів, як перше було, і твоїх радників, як напочатку. По цьому тебе будуть звати: місто справедливости, місто вірне!

27

Правосуддям Сіон буде викуплений, а той, хто навернеться в нім, справедливістю.

28

А знищення грішників та винуватців відбудеться разом, і ті, що покинули Господа, будуть понищені.

29

І будете ви посоромлені за ті дуби, що їх пожадали, і застидаєтеся за садки, які вибрали ви.

30

Бо станете ви, як той дуб, що листя всихає йому, і як сад, що не має води.

31

І станеться сильний кострицею, його ж діло за іскру, і вони обоє попаляться разом, і не буде нікого, хто б те погасив!

Isaiah 2


Isaiah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 1

Isaiah

Return to Index

Chapter 2

1

¶ Слово, що його бачив Ісая, син Амосів, про Юдею та про Єрусалим:

2

І станеться на кінці днів, міцно поставлена буде гора дому Господнього на шпилі гір, і піднята буде вона понад згір'я, і полинуть до неї всі люди.

3

І підуть численні народи та й скажуть: Ходіть та зберімось на гору Господню, до дому Бога Якового, і доріг Своїх Він нас навчить, і ми підемо стежками Його! Бо вийде з Сіону Закон, і слово Господнє з Єрусалиму.

4

І Він буде судити між людьми, і буде численні народи розсуджувати. І мечі свої перекують вони на лемеші, а списи свої на серпи. Не підійме меча народ проти народу, і більше не будуть навчатись війни!

5

Доме Яковів, ідіть, і попростуємо в світлі Господньому!

6

¶ Бо Ти був покинув народа Свого, дім Яковів, бо повні безладдя зо сходу вони, та ворожбитів, немов филистимляни, і накладають із дітьми чужинців.

7

І наповнився край його сріблом та золотом, і немає кінця його скарбам. І наповнився край його кіньми, і немає кінця колесницям його.

8

І наповнився край його ідолами, він кланяється ділу рук своїх, тому, що зробили були його пальці,

9

і поклонилась людина, і чоловік упокорився... А Ти їм не даруй!

10

¶ Іди в скелю, і сховайся у порох від страху Господнього, і від пишноти Його величі!

11

Горді очі людини поникнуть, і буде обнижена людська високість, і буде високим Сам тільки Господь того дня!

12

Бо настане день Господа Саваота на все горде й високе, і на все висунене, і понижене буде воно,

13

і на всі кедри ливанські, високі та висунені, і на всілякі башанські дуби,

14

і на всі гори високі, і на всі згір'я піднесені,

15

і на всі башти високі, і на всі мури стрімкі,

16

і на всі кораблі із Таршішу, і на все, на що дивимося пожадливо!

17

І понизиться гордість людини, й обнижена буде високість людей, і буде високим Сам тільки Господь того дня,

18

а божища зовсім минуться!

19

І вони підуть до скельних печер та до пороху в ями від страху Господнього і від пишноти Його величі, коли прийде Він острах збудити на землі!

20

Покине людина того дня божків своїх срібних і божків своїх золотих, що собі наробила була, щоб вклонятись кротам і кажанам,

21

щоб піти у печери й розщілини скельні від страху Господнього і від слави величчя Його, коли прийде Він острах збудити на землі!

22

Відкинься ж собі від людини, що віддих у носі її, бо защо її поважати?

Isaiah 3


Isaiah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 2

Isaiah

Return to Index

Chapter 3

1

¶ Бо Господь ось, Господь Саваот візьме з Єрусалиму й з Юдеї підпору й опору: усяку підпору від хліба, і всяку підпору води,

2

лицаря та вояка, суддю та пророка, і чарівника та старого,

3

п'ятдесятника та родовитого, і радника, і в мистецтві премудрого, і в закляттях умілого,

4

і за правителів дам юнаків, і дітваки запанують над ними!

5

І буде чавити народ один одного, і кожен свого ближнього! Повстане хлопчак на старого, а легковажений на поважаного...

6

Бо схопить брат брата свого в домі батька свого та й скаже: Ти маєш одежу, то будь нашим правителем, і під рукою твоєю хай буде руїна оця!

7

Того дня він підійме свій голос та й скаже: Не буду я рани обв'язувати вам, бо в домі моєму немає ні хліба, ні одягу, не настановляйте мене за правителя люду!

8

Бо рухнув Єрусалим, і впала Юдея, бо їхній язик та їхній чин проти Господа, щоб упертими бути очам Його слави...

9

¶ Проти них свідчить вираз лиця їхнього, а гріх свій вони виявляють, немов той Содом, не перечать. Горе їхній душі, бо вчинили вони собі зло!

10

Скажіте про праведного: Буде добре йому, бо вони споживуть плід учинків своїх.

11

Та горе безбожному, зле, бо йому буде зроблений чин його рук!

12

Народ Мій, дітиська його утискають, а жінки мають гору над ним... Народе ти Мій, твої провідники вчинили блудячим тебе, і дорогу стежок твоїх сплутали!

13

Господь став на прю, і стоїть, щоб судити народи.

14

Господь іде на суд, щоб судитись з старшими народу Свого та з вождями його: Ви виноградника знищили, грабунок з убогого в ваших домах!

15

Що це сталося вам, що народ Мій ви гнобите та утискаєте вбогих? Так говорить Господь, Бог Саваот.

16

¶ І промовив Господь: Зате, що дочки Сіонські загорділи, і ходять витягненошиї, і моргають очима, і все ходять дрібними крочками, і дзвонять спряжками на ногах своїх,

17

тому вчинить Господь тім'я Сіонських дочок паршивим, і їхній сором обнажить Господь!...

18

Того дня поскидає Господь окрасу спряжок на їхніх ногах, і чільця, і місяці,

19

сережки, нараменники, і серпанки,

20

і завої, і ланцюжки на ногах, і пояски, і пляшечки з пахощами, і чарівничі привіски,

21

персні, і сережки носові,

22

чудові убрання, і окриття, і намітки та торби,

23

дзеркала й льняні хитони та турбани, і прозорі покривала.

24

І станеться, замість бальзаму сморід буде, і замість пояса шнур, а замість мистецько укладених кучерів лисина, і замість хитона цінного верета з паском, а замість краси спаленина!

25

Попадають мужі твої від меча, а лицарство твоє на війні,

26

і будуть стогнати та плакати ворота її, і буде спустошена, й сяде на землю Сіонська дочка...

Isaiah 4


Isaiah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 3

Isaiah

Return to Index

Chapter 4

1

¶ І того дня сім жінок схоплять мужа одного, говорячи: Ми будемо їсти свій хліб, і зодягатимем одіж свою, тільки йменням твоїм хай нас кличуть, забери ти наш сором!

2

¶ Того дня буде парость Господня красою та славою, плід же земний величністю та пишнотою для врятованих із Ізраїля.

3

І буде зосталий в Сіоні й полишений в Єрусалимі, святим буде зватися він, кожен, хто жити записаний в Єрусалимі,

4

коли нечистоту Господь змиє з сіонських дочок, а кров Єрусалиму сполоще з-посеред його духом права та духом очищення.

5

І створить Господь над усяким житлом на Сіонській горі та над місцем зібрання удень хмару, вночі ж дим і блиск огню полум'яного, бо над всякою славою буде покрова...

6

І буде шатро удень тінню від спеки, і захистом та укриттям від негоди й дощу!

Isaiah 5


Isaiah Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 4

Isaiah

Return to Index

Chapter 5

1

¶ Заспіваю ж я вам про Свойого Улюбленого пісню любовну про Його виноградника! На плодючому версі гори виноградника мав був Мій Приятель.

2

І обкопав Він його, й від каміння очистив його, і виноградом добірним його засадив, і башту поставив посеред його, і витесав у ньому чавило, і чекав, що родитиме він виноград, та він уродив дикі ягоди!

3

Тепер же ти, єрусалимський мешканче та мужу юдейський, розсудіть но між Мною й Моїм виноградником:

4

що ще можна вчинити було для Мого виноградника, але Я не зробив того в ньому? Чому Я чекав, що родитиме він виноград, а він уродив дикі ягоди?

5

А тепер завідомлю Я вас, що зроблю для Свого виноградника: живопліт його викину, і він буде на знищення, горожу його розвалю, і він на потоптання буде,

6

зроблю Я загубу йому, він не буде обтинаний ані підсапуваний, і виросте терня й будяччя на ньому, а хмарам звелю, щоб дощу не давали на нього!

7

Бо виноградник Господа Саваота то Ізраїлів дім, а муж Юди коханий Його саджанець. Сподівавсь правосуддя, та ось кроволиття, сподівавсь справедливости Він, та ось зойк...

8

¶ Горе тим, що долучують дома до дому, а поле до поля приточують, аж місця бракує для інших, так ніби самі сидите серед краю!

9

В мої уші сказав був Господь Саваот: Направду, багато домів попустошені будуть, великі та добрі, і не буде мешканця для них.

10

Бо десять загонів землі виноградника бата одного вродять, а насіння одного хомера породить ефу.

11

Горе тим, що встають рано вранці і женуть за напоєм п'янким, і тривають при нім аж до вечора, щоб вином розпалятись!

12

І сталася цитра та арфа, бубон та сопілка й вино за їхню гулянку, а на діло Господнє не дивляться, не вбачають Його чину рук.

13

Тому піде народ Мій на вигнання непередбачено, і вельможі його голодуватимуть, а натовп його висохне з прагнення...

14

Тому то розширив шеол пожадливість свою і безмірно розкрив свою пащу, і зійде до нього його пишнота, і його натовп, і гуркіт його, й ті, що тішаться в ньому.

15

І людина понижиться, і упокориться муж, а очі високих поникнуть,

16

а Господь Саваот возвеличиться в суді, і Бог Святий виявить святість Свою в справедливості!

17

І пастися будуть овечки, немов би на луці своїй, а зоставлене з ситих чужі поїдять.

18

¶ Горе тим, що вину притягають до себе шнурами марноти, а гріх як мотуззям від воза,

19

та кажуть: Хай квапиться Він, хай принаглить Свій чин, щоб ми бачили, а постанова Святого Ізраїлевого хай наблизиться і нехай прийде і пізнаємо ми!

20

Горе тим, що зло називають добром, а добро злом, що ставлять темноту за світло, а світло за темряву, що ставлять гірке за солодке, а солодке за гірке!

21

Горе мудрим у власних очах та розумним перед собою самим!

22

Горе тим, що хоробрі винце попивати, і силачі на мішання п'янкого напою,

23

що несправедливого чинять в суді за хабар справедливим, а праведність праведного усувають від нього...

24

Тому, як огненний язик пожирає стерню, а від полум'я никне трава, отак спорохнявіє корінь у них, і рознесеться їхній цвіт, немов курява, бо від себе відкинули Закон Господа Саваота, і знехтували вони слово Святого Ізраїлевого!

25

Тому запалився гнів Господа на народ Його, і на нього Він витягнув руку Свою, та й уразив його: і захиталися гори, і сталось їхнього трупу, як сміття серед вулиць!... При цьому всьому не відвернувсь Його гнів, і витягнена ще рука Його!

26

І підійме прапора народу здалека, і засвище йому з кінця краю, і прийде він хутко та легко,

27

немає між ними утомленого та такого, який би спіткнувся! Не дримає ніхто і не спить, а пояс із стегон його не здіймається та не зривається шнур при взутті його.

28

Його стріли погострені, і всі луки його понатягувані. Копита у коней його немов кремінь вважаються, а колеса його немов вихор.

29

Його рик як левиці, і він заричить, немов ті левчуки, і він загарчить, і здобич ухопить, й її понесе, і ніхто не врятує!

30

І на нього ревітиме він того дня, як те море реве... І погляне на землю, а там густа темрява, і світло померкло у хмарах її...

Isaiah 6


Isaiah Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 5

Isaiah

Return to Index

Chapter 6

1

¶ Року смерти царя Озії бачив я Господа, що сидів на високому та піднесеному престолі, а кінці одежі Його переповнювали храм.

2

Серафими стояли зверху Його, по шість крил у кожного: двома закривав обличчя своє, і двома закривав ноги свої, а двома літав.

3

І кликав один до одного й говорив: Свят, свят, свят Господь Саваот, уся земля повна слави Його!

4

І захиталися чопи порогів від голосу того, хто кликав, а храм переповнився димом!

5

¶ Тоді я сказав: Горе мені, бо я занапащений! Бо я чоловік нечистоустий, і сиджу посеред народу нечистоустого, а очі мої бачили Царя, Господа Саваота!

6

І прилетів до мене один з Серафимів, а в руці його вугіль розпалений, якого він узяв щипцями з-над жертівника.

7

І він доторкнувся до уст моїх та й сказав: Ось доторкнулося це твоїх уст, і відійшло беззаконня твоє, і гріх твій окуплений.

8

І почув я голос Господа, що говорив: Кого Я пошлю, і хто піде для Нас? А я відказав: Ось я, пошли Ти мене!

9

¶ А Він проказав: Іди, і скажеш народові цьому: Ви будете чути постійно, та не зрозумієте, і будете бачити завжди, але не пізнаєте.

10

Учини затужавілим серце народу цього, і тяжкими зроби його уші, а очі йому позаклеюй, щоб не бачив очима своїми, й ушима своїми не чув, і щоб не зрозумів своїм серцем, і не навернувся, і не був уздоровлений він!

11

І сказав я: Аж доки, о Господи? А Він відказав: Аж доки міста спустіють без мешканця, і доми без людей, а земля спустошена буде зовсім...

12

І віддалить людину Господь, і буде велике опущення серед землі...

13

І коли позостанеться в ній ще десята частина, вона знову спустошена буде... Але мов з теребинту й мов з дубу, зостанеться в них пень по зрубі, насіння бо святости пень їхній!

Isaiah 7


Isaiah Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 6

Isaiah

Return to Index

Chapter 7

1

¶ І сталося за днів Ахаза, сина Йотама, Уззіїного сина, царя Юди, вийшов Рецін, цар сирійський, і Пеках, син Ремаліїн, цар Ізраїлів, до Єрусалиму на війну на нього, та не міг звоювати його.

2

І сповіщено Давидів дім, і сказано: Став табором Арам у землі Єфремовій. І захиталося серце його й серце народу його, як хитаються лісові дерева від вітру!

3

І сказав Господь до Ісаї: Вийди навпроти Ахаза, ти та твій син Шеар-Яшув, до кінця водоводу горішнього ставу, на биту дорогу Поля-Валюшників.

4

І скажеш до нього: Стережися й будь спокійний, не бійся, а серце твоє нехай не м'якне через два залишки тих димлячих головешок, від полум'я гніву Реціна й Арама та сина Ремаліїного,

5

за те, що Арам, Єфрем та син Ремаліїн радили проти тебе лихе, говорячи:

6

Ходім на Юдею та її налякаємо, і здобудемо для себе, і настановимо царем серед нього Тавеїлового сина.

7

Так сказав Господь Бог: Цього не станеться й не буде!

8

Бо голова Араму Дамаск, а голова Дамаску Рецін, та ще шістдесят і п'ять літ, і буде зламаний Єфрем, так що перестане бути народом!

9

А голова Єфрему Самарія, а голова Самарії син Ремаліїн. Якщо ви не повірите, то не встоїте.

10

¶ І Господь далі говорив до Ахаза й казав:

11

Зажадай собі знака від Господа, Бога твого, і зійди глибоко до шеолу, або зійди високо догори!

12

А Ахаз відказав: Не пожадаю я, і не буду спокушувати Господа.

13

І він сказав: Послухайте, доме Давидів, чи мало вам трудити людей, що трудите також Бога мого?

14

Тому Господь Сам дасть вам знака: Ось Діва в утробі зачне, і Сина породить, і назвеш ім'я Йому: Еммануїл.

15

Масло та мед буде Він споживати, аж поки не пізнає того, як зло відкидати та добро вибирати.

16

Бо поки пізнає Та Дитина, як зло відкидати та добро вибирати, буде покинена та земля, що ти лякаєшся перед двома царями її.

17

¶ Спровадить Господь на тебе, і на народ твій, і на дім батька твого дні, які не приходили від дня відступлення Єфрема від Юди, спровадить царя асирійського.

18

І станеться в день той, привабить Господь муху, що в кінці рік Єгипту, та бджолу, що в асирійському краї,

19

і вони прилетять, та усядуться всі по проваллях стрімких та по щілинах скельних, і в усіх терновиннях, та на луках усіх...

20

Дня того оголить Господь немов бритвою, найнятою по тім боці ріки, царем асирійським, голову та волосся ніг, забере також бороду.

21

І буде дня того, що хто прогодує корівку та дві штуки худоби дрібної,

22

то станеться, що від многоти молока, що надоїть, споживатиме масло, бо масло та мед буде їсти всякий, хто зостанеться серед землі.

23

І буде дня того: кожне місце, що в нім буде тисяча лоз винограду на тисячу срібла, стане терниною та будяком!

24

Зо стрілами й з луком він буде ходити туди, бо стане терниною та будяком уся земля...

25

А на всі гори, що заступом копано їх, ти не зійдеш туди, бо будеш боятись тернини й будяччя, і стануться місцем вони, куди волів посилатимуть, і топтатимуть вівці його...

Isaiah 8


Isaiah Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 7

Isaiah

Return to Index

Chapter 8

1

¶ І промовив до мене Господь: Візьми собі велику таблицю, і напиши на ній людським письмом: Квапиться здобич, скорий грабіж.

2

І взяв я за свідків собі свідків вірних, священика Урію та Захарія, Єверехіїного сина.

3

І зблизився я до пророчиці, і вона зачала, і породила сина. Господь же до мене промовив: Назви ім'я йому: Квапиться здобич, скорий грабіж.

4

Бо поки юнак той умітиме кликати Батьку мій, та: Мамо моя, понесеться багатство Дамаску та здобич Самарії перед обличчя царя асирійського.

5

І Господь ще далі говорив до мене й казав:

6

За те, що народ цей знехтував воду Сілоамську, яка тихо пливе, і має радість з Реціном і з сином Ремаліїним,

7

то тому ось Господь піднесе на них воду ріки, сильну й велику, царя асирійського та всю славу його. І підійметься вона понад усі свої річища, і піде понад усі береги свої.

8

І перейде по Юді вона, заллє та затопить, аж до шиї досягне, і розтягне вона свої крила на всю широчінь твого краю, о Еммануїле!

9

¶ Озлобляйтесь народи, й збентежені будете, почуй, уся земле далека! Озбройтесь, і збентежені будете, озбройтесь, і збентежені будете!

10

Радьте раду і буде вона поруйнована, слово кажіть і не збудеться, бо з нами Бог!

11

Бо так говорив був до мене Господь у силі Своєї руки надо мною, й остерігав мене, щоб не ходити дорогою цього народу, і казав:

12

Не кажіть змова на все, на що каже змова цей народ, і не бійтесь того, чого він боїться, і не лякайтеся!

13

Господа Саваота Його свято шануйте, і Його вам боятись, Його вам лякатись!

14

І буде Він за святиню, і за камінь спотикання, і за скелю спокуси для двох домів Ізраїля, за сітку й за пастку для мешканця Єрусалиму.

15

І спіткнуться об них багатохто, і попадають, і будуть поламані, і заплутаються, і будуть схоплені.

16

¶ Зв'яжи свідоцтво, запечатай Закона між Моїми учнями.

17

І я буду чекати Господа, що ховає лице Своє від Якового дому, і буду надіятись на Нього.

18

Ось я та ті діти, що дав мені Господь, вони на знаки та на чуда в Ізраїлі від Господа Саваота, що пробуває на горі Сіон.

19

А коли вам скажуть: Запитуйте духів померлих та чародіїв, що цвірінькають та муркають, то відповісте: Чи ж народ не звертається до свого Бога? За живих питатися мертвих?

20

До Закону й свідоцтва! Як вони не так кажуть, як це, то немає для них зорі ранньої!

21

І буде блукати утискуваний та голодний. І станеться, коли він зголодніє, то запіниться, і прокляне царя свого та Бога свого, і погляне догори,

22

і подивиться він на землю, аж ось тут горе та темнота, темрява утиску, і він буде пхнутий у темність...

Isaiah 9


Isaiah Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 8

Isaiah

Return to Index

Chapter 9

1

¶ (8-23) Бо не буде темноти для того, хто утискуваний. Перша пора злегковажила була край Завулонів та край Нефталимів, а остання прославить дорогу приморську, другий бік Йордану, округу поганів.

2

(9-1) Народ, який в темряві ходить, Світло велике побачить, і над тими, хто сидить у краю тіні смерти, Світло засяє над ними!

3

(9-2) Ти помножиш народ цей, Ти збільшиш йому радість. Вони перед лицем Твоїм будуть радіти, як радіють в жнива, як тішаться в час, коли ділять здобич!

4

(9-3) Бо зламав Ти ярмо тягару його, і кия з рамена його, жезло його пригнобителя, як за днів Мадіяма.

5

(9-4) Усякий бо чобіт військовий, що гупає гучно, та одежа, поплямлена кров'ю, стане все це пожежею, за їжу огню!

6

(9-5) Бо Дитя народилося нам, даний нам Син, і влада на раменах Його, і кликнуть ім'я Йому: Дивний Порадник, Бог сильний, Отець вічности, Князь миру.

7

(9-6) Без кінця буде множитися панування та мир на троні Давида й у царстві його, щоб поставити міцно його й щоб підперти його правосуддям та правдою відтепер й аж навіки, ревність Господа Саваота це зробить!

8

¶ (9-7) Проти Якова слово послав був Господь, а впало воно на Ізраїля,

9

(9-8) і пізнає народ, увесь він, Єфрем та мешканець Самарії, що говорять з пихою й надутістю серця:

10

(9-9) Попадали цегли, а ми побудуємо з каменя тесаного, сікомори позрубувано, та замінимо їх кедрами!

11

(9-10) Та над ним Господь зміцнив противників Реціна, а його ворогів нацькував:

12

(9-11) Арама попереду, а филистимлян позаду, і пожерли Ізраїля цілою пащею... При цьому всьому не відвернувсь Його гнів, і витягнена ще рука Його!

13

(9-12) Та народ не звернувся до Того, Хто вразив його, і не шукали Господа Саваота...

14

(9-13) Тому то Господь відсік від Ізраїля голову й хвіст, пальму й очеретину за одного дня.

15

(9-14) Старий та поважаний це та голова, а пророк, що навчає неправди, це хвіст.

16

(9-15) І сталося, що поводатарі цього народу зробилися звідниками, і гинуть проваджені ними.

17

(9-16) Тому то його юнаками радіти не буде Господь, а до сиріт його й його вдів милосердя не матиме, бо кожен безбожний й злочинець, і злобне всі уста говорять. При цьому всьому не відвернувсь Його гнів, і витягнена ще рука Його!...

18

(9-17) Бо злоба горить, як огонь, пожирає тернину й будяччя, і палає по запустах лісу, і крутяться вверх стовпи диму...

19

(9-18) Від лютости Господа Саваота земля загориться, і стане народ, як пожива огню, і не пощадить жоден брата свого!...

20

(9-19) І різати буде праворуч, та буде голодний, і жертиме зліва, але не насититься, кожен жертиме тіло рамена свого:

21

(9-20) Манасія Єфрема, а Єфрем Манасію, разом обоє на Юду... При цьому всьому не відвернувсь Його гнів, і витягнена ще рука Його!...

Isaiah 10


Isaiah Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 9

Isaiah

Return to Index

Chapter 10

1

¶ Горе законодавцям несправедливим, та писарям, які пишуть на лихо,

2

щоб від правосуддя усунути бідних, і щоб відняти права від убогих народу Мого, щоб стали вдовиці здобичею їм, і пограбувати сиріт...

3

А що ви чинитимете в день навіщення, і наглої згуби, що прийде здалека, до кого втечете за поміччю, і де позоставите славу свою?

4

Нічого не лишиться тільки зігнутися між полоненими, і попадати між позабиваними... При цьому всьому не відвернувсь Його гнів, і витягнена ще рука Його!...

5

¶ Біда асирійцеві, жезлові гніву Мого, а кий у руках його це пересердя Моє!

6

На люд нечестивий пошлю Я його, про народ Мого гніву йому накажу, щоб набрати здобичі й вчинити грабунок, і щоб потоптати його, як болото на вулицях.

7

Та не так він собі розуміє, а серце його не так мислить, бо в серці його щоб немало народів понищити та погубити!

8

Бо говорить: Хіба мої провідники разом усі не царі?

9

Чи ж Кално не такий, як Кархеміш? Чи ж Хамат не такий, як Арпад? Хіба ж не така Самарія, як Дамаск?

10

Тому що рука моя царства божків досягла, а в них більші боввани, як в Єрусалимі та в Самарії,

11

то хіба не зроблю я так само для Єрусалиму й бовванів його, як зробив я був для Самарії й божків її?

12

І станеться, як доконає ввесь чин Свій Господь на Сіонській горі та в Єрусалимі, то скаже: Навіщу я плоди гордовитости серця царя асирійського та пишноту чванливих очей його!

13

Бо він каже: Вчинив я це міццю своєї руки й своїм розумом, я бо розумний, і відміняю границі народів, а їхній маєток грабую, й як сильний, скидаю пануючих!

14

І досягла, мов кубло те, багатства народів рука моя, й як збирають покинені яйця, я всю землю зібрав, і ніхто не порушив крилом, і дзюбка не відкрив, і не зацвірінькав...

15

Чи буде сокира пишатися понад свого рубача? Чи понад свого пилувальника буде гордитися пилка? Ніби жезло повищує тих, хто його підіймає, ніби підносить кий того, хто не є дерево!

16

Зате Господь, Бог Саваот пошле сухорлявість на ситих його, і під його славою полум'я буде палати, немов би пожар!

17

І Світло Ізраїля стане огнем, а Святий його полум'ям, і запалить воно, й пожере його терня й будяччя його в один день!

18

І славу лісу його й його саду вигубить Він від душі й аж до тіла, і буде, що знидіє він, мов той хворий,

19

і буде останок дерев його лісу такий нечисленний, що й хлопець їх спише!

20

¶ І станеться в день той, останок Ізраїля і врятовані дому Якова не будуть вже більш опиратись на того, хто б'є їх, й обіпруться у правді на Господа, Святого Ізраїлевого.

21

Рештки навернуться, рештки Якова, до Сильного Бога.

22

Бо коли б був народ твій, Ізраїль, як морський пісок, тільки рештки із нього навернуться! Загибіль призначена є, щоб виповнилась справедливість,

23

бо виконає Господь, Бог Саваот постановлену згубу посеред всієї землі.

24

¶ Тому так промовляє Господь, Бог Саваот: Мій народе, мешканче Сіону, не бійсь асирійця! Він палицею тебе вдарить, і кия свого підійме на тебе, як колись на дорозі єгипетській.

25

Бо мало ще, трохи побуде, та й скінчиться лють, і звернеться гнів Мій на знищення їх!

26

І збудить на нього бича Господь Саваот, як уразив був Він Мадіяма при скелі Орев, і кий Його буде на морі, і його Він простягне, як колись на Єгипет!

27

І станеться в день той, з твого рамена тягар його здійметься, а з-над шиї твоєї ярмо його, і через ситість ярмо буде знищене!

28

Він прийде навпроти Айяту, перейде в Мігрон, свої речі складе до Міхмашу.

29

Перейдуть провалля, Гева ночліг нам, затремтіла Рама, утекла Саулова Гів'а.

30

Заголоси ти, о дочко Галліму, послухай, Лаїше, о бідний Анатоте!

31

Мадмена розбіглась, мешканці Гевіму втікають...

32

Ще сьогодні зостанеться він у Нові; своєю рукою грозить горі дочки Сіону, пагірку Єрусалиму.

33

Ось Господь, Бог Саваот відтинає галузки застрашальною силою, і найвищі поставою будуть постинані, а високі будуть понижені.

34

І буде обтята навколо залізом гущавина лісу, і Ліван упаде від Могутнього!

Isaiah 11


Isaiah Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 10

Isaiah

Return to Index

Chapter 11

1

¶ І вийде Пагінчик із пня Єссеєвого, і Галузка дасть плід із коріння його.

2

І спочине на Нім Дух Господній, дух мудрости й розуму, дух поради й лицарства, дух пізнання та страху Господнього.

3

Його уподобання в страху Господньому, і Він не на погляд очей своїх буде судити, і не на послух ушей Своїх буде рішати,

4

але буде судити убогих за правдою, і правосуддя чинитиме слушно сумирним землі. І вдарить Він землю жезлом Своїх уст, а віддихом губ Своїх смерть заподіє безбожному.

5

І станеться поясом клубів Його справедливість, вірність же поясом стегон Його!

6

І замешкає вовк із вівцею, і буде лежати пантера з козлям, і будуть разом телятко й левчук, та теля відгодоване, а дитина мала їх водитиме!

7

А корова й ведмідь будуть пастися разом, разом будуть лежати їхні діти, і лев буде їсти солому, немов та худоба!

8

І буде бавитися немовлятко над діркою гада, і відняте від перс дитинча простягне свою руку над нору гадюки,

9

не вчинять лихого та шкоди не зроблять на всій святій Моїй горі, бо земля буде повна пізнання Господнього так, як море вода покриває!

10

¶ І станеться в день той: до Кореня Єссеєвого, що стане прапором народам, погани звертатися будуть до Нього, і буде славою місце спочинку Його!

11

І станеться в день той, і знову подруге простягне Господь Свою руку, щоб набути останок народу Свого, що полишиться з Ашшуру й з Єгипту, і з Патросу та з Етіопії, і з Еламу й з Шін'ару, і з Хамату, та з морських островів.

12

І поганам підійме Він прапора, і згромадить вигнанців Ізраїля, і розпорошення Юди збере з чотирьох країв світу!

13

І спиниться заздрість Єфрема, і витяті будуть супротивники Юди, не буде вже заздрити Юді Єфрем, а Юда не буде гнобити Єфрема.

14

І вони полетять на плече филистимлян до моря, пограбують гуртом синів сходу, на Едома й Моава вони накладуть свою руку, і діти Аммона їх слухати будуть.

15

І вчинить закляттям Господь затоку моря Єгипетського, і руку Свою простягне на ріку в сильнім вітрі Своїм, і на сім потоків розділить її, й буде можна її у взутті переходити.

16

І буде широка дорога для решти народу Його, що з Ашшуру зостанеться, як була для Ізраїля в день, коли він виходив із краю єгипетського.

Isaiah 12


Isaiah Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 11

Isaiah

Return to Index

Chapter 12

1

¶ І ти скажеш дня того: Хвалю Тебе, Господи, бо Ти гнівавсь на мене, та гнів Твій вщухає, й мене Ти порадуєш,

2

оце, Бог спасіння моє! Безпечний я, і не боюсь, бо Господь, Господь сила моя та мій спів, і спасінням для мене Він став!

3

І ви в радості будете черпати воду з спасенних джерел!

4

¶ І скажете ви того дня: Дякуйте Господу, кличте Імення Його, сповістіть між народів про вчинки Його, пригадайте, що Ймення Його превеличне!

5

Співайте для Господа, Він бо величне вчинив, і хай це буде знане по цілій землі!

6

Радій та співай, ти мешканко Сіону, бо серед тебе Великий, Святий Ізраїлів!

Isaiah 13


Isaiah Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 12

Isaiah

Return to Index

Chapter 13

1

¶ Пророцтво про Вавилон, що бачив Ісая, син Амосів.

2

Підійміте прапора на лисую гору, кличте їх голосніш, помахайте рукою, щоб ішли у ворота!

3

Я звелів був Своїм посвяченим, теж покликав лицарство Своє на Мій гнів, що зухвало радіють.

4

Чути гамір у горах, як народу численного, чути гомін згромаджених тут царств народів: це переглядає Господь Саваот бойове Своє військо!

5

Приходять з далекого краю, із кінців небес, Господь і знаряддя гніву Його, щоб усю землю понищити!

6

¶ Голосіть, бо близький день Господній, він від Всемогутнього прийде, немов зруйнування...

7

Тому то ослабнуть всі руки, і кожне серце людини зневіриться.

8

І вони налякаються, болі та муки їх схоплять, немов породілля та, будуть тремтіти... Остовпіють один перед одним, полум'яні обличчя то їхні обличчя...

9

Оце день Господній приходить, суворий, і лютість, і полум'я гніву, щоб землю зробити спустошенням, а грішних її повигублювати з неї!

10

Бо зорі небесні та їхні сузір'я не дадуть свого світла, сонце затьмиться при сході своєму, а місяць не буде вже сяяти світлом своїм...

11

І Я покараю всесвіт за зло, а безбожних за їхню провину, бундючність злочинця спиню, а гордість насильників знижу!

12

Я зроблю людину дорожчою від щирого золота, і смертну людину від офірського золота.

13

Тому небеса захитаю, і рухнеться земля з свого місця від лютости Господа Саваота, у День, як палатиме гнів Його...

14

І буде народ, як та сарна сполошена чи як отара, якої зібрати немає кому... До народу свого кожен звернеться, і кожен до краю свого втікатиме.

15

Кожен знайдений буде заколеним, і кожен узятий впаде від меча...

16

А їхні діти на їхніх очах порозбивані будуть, їхні доми пограбовані будуть, а їхніх жінок побезчестять!

17

Оце Я збуджу на них мідян, що срібла не лічать, а золото не чують бажання до нього,

18

і будуть вбивати юнаків їхні луки, і над плодом утроби вони милосердя не матимуть, їхнє око над дітьми не матиме милости...

19

¶ І стане тоді Вавилон, краса царств, пишнота халдейської гордости, таким, як Бог зруйнував був Содом та Гоморру!

20

Не буде назавжди заселений він, нізамешкалий з роду в рід, і араб там не стане наметом, і там пастухи не спочинуть з своєю отарою...

21

Але будуть барложити там звірі пустині, і будуть доми їхні совами повні, і там пробуватимуть струсі, і волохаті демони там танцюватимуть...

22

І завиють шакали в порожніх хоромах його, а гієни в веселих палацах! І близьке вже наступлення часу його, і не забаряться ці його дні!

Isaiah 14


Isaiah Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 13

Isaiah

Return to Index

Chapter 14

1

¶ Бо Господь змилосердиться над Яковом, і вибере знову Ізраїля, і на їхній землі їх поселить. І чужинець долучений буде до них, і приєднані будуть до дому Якового.

2

І народи їх візьмуть, і їх попровадять до їхнього місця, а Ізраїлів дім на Господній землі за рабів та за невільниць їх прийме собі на спадщину. І візьмуть вони до неволі тих, хто їх поневолив, і вони над своїми гнобителями запанують!

3

І буде в той день, як Господь дасть тобі відпочинок із терпіння твого та з неспокою твого, та з праці тяжкої, яку ти був мусів робити,

4

¶ то ти заспіваєш оцю пісню глумливу про царя Вавилону та й скажеш: Як гнобитель минувся, минулося гноблення!

5

Господь зламав кия безбожних і жезла пануючих,

6

що народи постійним ударом у лютості бив, що в гніві гнобив був людей переслідуванням безупинним.

7

Спочила була, заспокоїлася вся земля, і виспівує голосно.

8

Кипариси та кедри ливанські тобою втішаються й кажуть: Відколи ти ліг, не приходить на нас дроворуб!

9

Заворушивсь тобою іздолу шеол назустріч твоєму приходу; померлих тобі побудив, усіх проводирів на землі, і підняв з їхніх тронів всіх людських царів.

10

Вони всі зачнуть говорити та й скажуть тобі: І ти ослабів, як і ми, став подібний до нас!

11

Зіпхнута в шеол твоя гордість та гра твоїх арф; вистелено під тобою червою, і червяк накриває тебе...

12

Як спав ти з небес, о сину зірниці досвітньої, ясная зоре, ти розбився об землю, погромнику людів!

13

Ти ж сказав був у серці своєму: Зійду я на небо, повище зір Божих поставлю престола свого, і сяду я на горі збору богів, на кінцях північних,

14

підіймуся понад гори хмар, уподібнюсь Всевишньому!

15

Та скинений ти до шеолу, до найглибшого гробу!

16

Ті, що на тебе дивитися будуть, приглядатися будуть до тебе, звернути увагу на тебе: Чи то той чоловік, що змушував землю тремтіти, що зневолював царства труситись,

17

що він обертав у пустиню вселенну, а міста її бурив, що в'язнів своїх не пускав він додому?

18

Усі царі людів, вони всі у славі лягли, кожен у своїй усипальні,

19

ти ж від гробу свого відкинений геть, мов галузка бридка, оточений вбитими та мечем перешитими, що до гробу між камінь спускаються, як потоптаний труп...

20

Ти не будеш поєднаний з ними у гробі, бо землю свою зруйнував, свій народ повбивав... Насіння злочинців повік не згадається!

21

Його дітям зготуйте різню за вину їхніх батьків, щоб вони не повстали, і землі не вспадкували, і не наповнили світу містами.

22

І на них Я повстану, говорить Господь Саваот, і витну ім'я Вавилону й останок його, і нащадка й онука, говорить Господь!

23

І вчиню Я його їжакові оселею та водним багном, і мітлою вигублення позамітаю його, говорить Господь Саваот!

24

¶ Присягав був Господь Саваот та казав: Поправді, як мислив собі Я, так станеться, й як Я був врадив те сповниться,

25

щоб стовкти асирійця в країні Моїй, і на горах Моїх розтопчу Я його! І ярмо його здійметься з них, і тягар його скинеться з їхніх рамен!

26

Це та рада, яка про всю землю ураджена, і це та рука, що простягнена на всі народи.

27

Бо врадив Господь Саваот, і хто Його раду відмінить? А рука Його витягнена, й хто відверне її?

28

У році смерти царя Ахаза було таке пророцтво:

29

Не тішся, уся филистимськая земле, що зламане жезло, яке тебе вдарило, бо з гадючого кореня виповзе люта змія, і огнистий летючий дракон буде плодом її!

30

І пастися будуть перворідні бідних, і вбогі безпечно лежатимуть, а твій корень Я голодом виморю, і рештки твої він доб'є!

31

Плач же, брамо, ти ж місто, кричи, розпливлася ти, вся филистимськая земле, бо приходить із півночі дим, і не буде нікого, хто відстав би з його вояків!

32

І що відповісться народнім послам? Що Сіона Господь заложив, і сховаються в ньому убогі з народу Його!

Isaiah 15


Isaiah Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 14

Isaiah

Return to Index

Chapter 15

1

¶ Пророцтво про Моава. Справді вночі Ар-Моав пограбований був та понищений, справді вночі Кір-Моав пограбований був та понищений.

2

Він пішов до святині, а Дивон на верхів'я, щоб плакати; на Нево й на Медеву голосить Моав. На всіх головах його лисина, обстрижена кожна його борода,

3

на всіх його вулицях підперезались веретою, на дахах його та на площах його всі голосять, з плачу розпливаються...

4

І кричали Ешбон та Ел'але, аж до Ягацу був чутий їхній голос, тому то голосять вояки Моава, і душа його в ньому тремтить.

5

Моє серце кричить про Моава, втікачі його аж до Цоару, до Еглат-Шелішійї, бо з плачем ходять збіччям Лухіту, бо на Хоронаїмській дорозі встає крик загибелі,

6

¶ бо води Німріму спустошенням будуть, бо посохла трава, мурава позникала, немає нічого зеленого...

7

Тому то набутий останок і маєток вони віднесуть за потік степовий.

8

Бо країну Моава той крик оточив, по Еглаїм його голосіння, і по Беер-Елім голосіння його.

9

Бо наповнилась кров'ю димонська вода, бо Я покладу на Димон додаткове: лева для втікачів із Моава, і на останок землі.

Isaiah 16


Isaiah Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 15

Isaiah

Return to Index

Chapter 16

1

¶ Овечки пошліть власникові землі, із Сели на пустиню, на гору Сіонської дочки.

2

І станеться, мов те сполошене птаство, з кубла повигонене, будуть дочки Моавські при бродах Арнону:

3

Подай раду, зроби присуд, учини нічну тінь свою повного полудня, сховай вигнаних, біженця не видавай...

4

Нехай мешкають в тебе вигнанці Моаву, стань їм захистом перед грабіжником, бо не стало насильника, скінчився грабунок, загинув топтач із землі...

5

І буде утверджений милістю трон, і сяде на ньому у правді в наметі Давида суддя, що дбатиме за правосуддя та буде в справедливості вправний.

6

¶ Ми чули про гордість Моава, що гордий він дуже, про сваволю його й його гордість, про лютість його, про неслушні його нісенітниці...

7

Буде тому голосити Моав над Моавом, увесь голосити він буде! За паляницями з грон Кір-Харесету плакати будуть насправді побиті,

8

бо посохли хешбонські поля, і виноградник Сівми; володарі народів понищили грозна добірні, які до Язеру сягали й зникали в пустині; галузки ж його розтягалися, і море вони перейшли.

9

Тому то язерським плачем буду плакати за виноградину Сівми. Сльозою своєю тебе орошу, о Хешбоне й Ел'але, бо крик бою напав на твій збір та на жниво твоє.

10

І буде забрана радість та втіха із саду, а по виноградниках пісні не буде й не здійметься окрик. Вина по чавилах не буде топтати чавильник, окрик радости Я припинив!

11

Тому то в жалобі звучать про Моав мої нутрощі, мов би та арфа, а нутро моє про Кір-Херес.

12

І буде, як виявиться, що змучивсь на взгір'ї Моав, і ввійде молитись у святиню свою, та він не осягне нічого.

13

Оце слово, яке говорив був віддавна Господь про Моава.

14

А тепер Господь каже, говорячи: За три роки, однакові з літами наймита, буде зневажена слава Моава з усім велелюддям його, а позосталість мала та дрібна, невелика!

Isaiah 17


Isaiah Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 16

Isaiah

Return to Index

Chapter 17

1

¶ Пророцтво про Дамаск. Ось Дамаск вилучається з міст, і стається, як купа руїн.

2

Покинені будуть міста Ароеру, для черід вони будуть, і ті будуть лежати, і не буде кому їх сполошити...

3

Заникне твердиня з Єфрема, і царство з Дамаску, і решта Араму будуть, як слава синів Ізраїля, говорить Господь Саваот!

4

І станеться в день той, слава Якова знидіє, і вихудне товщ його тіла.

5

І буде, немов би жнець збирає збіжжя, а рамено його жне колосся; і буде, немов би збирають колосся в долині Рефаїм.

6

¶ І на ньому зостануться залишки з плодів, як при оббиванні оливки: дві-три ягідки на верховітті, чотири-п'ять на галузках плідної деревини, говорить Господь, Бог Ізраїлів.

7

Того дня зверне людина зір до свого Творця, а очі її на Святого Ізраїлевого дивитися будуть.

8

І не буде звертатись людина до жертівників, чину рук своїх, і не буде дивитись на те, що зробили були її пальці, ні на ашери, ані на стовпи на честь сонця.

9

¶ Того дня її сильні міста будуть, мов ті опустілі місця лісу та верхів'я гір, що їх позоставлено перед синами Ізраїля, і руїною станеться те.

10

Бо забула ти, дочко Ізраїля, Бога спасіння свого, і не пам'ятала про Скелю сили своєї. Тому то садиш розсадника приємного, і пересаджуєш туди чужу виноградину.

11

Того дня, як садила, ти обгородила його, і про посів свій подбала, щоб рано зацвіло. Але жниво минулося в день слабости невигойного болю!...

12

¶ Біда, рев численних народів, гуркочуть, як гуркіт морів, і галас племен, вони галасують, як гуркіт міцної води.

13

Галасують племена, як гуркіт міцної води, та Він їм погрозить, і кожен далеко втече, і буде гнаний, немов та полова на горах за вітром, і мов перед вихром перекотиполе...

14

Як вечір насуне то й жах ось, поки ранок настане не буде його. Це талан наших грабівників, і це доля дерилюдів наших!...

Isaiah 18


Isaiah Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 17

Isaiah

Return to Index

Chapter 18

1

¶ Горе тобі, дзвінкокрилий ти краю, що з другого боку річок етіопських,

2

що морем послів посилаєш на човнах папірусових по поверхні води! Ідіть, скороходні посли, до народу високого й блискучезбройного, до народу страшного віддавна й аж досі, до люду пресильного, що топче усе, що річки його землю поперетинали.

3

Усі мешканці всесвіту, що на землі пробуваєте, дивіться, коли піднесеться прапор на горах, слухайте, чи не затрублять у ріг.

4

Бо Господь так промовив до мене: Я буду спокійний, і буду дивитися з місця Свого пробування, як тепло те при світлі ясному, як та хмара роси в спеку жнив!

5

Бо перед жнивами, як скінчиться цвіт, недозріле ж усе стане зрілими грознами, то Він зріже серпами галуззя м'які, а галузки, що стеляться, повідкидає, повідрубує Він.

6

Будуть вони позоставлені разом для хижого птаха гірського й звірини земної, і літо над ним проведе хижий птах, і вся земна звірина над ним перезимує.

7

Того часу принесений буде дарунок для Господа Саваота від народу високого й блискучезбройного, і від народу страшного віддавна й аж досі, від люду пресильного, що топче усе, що річки його землю поперетинали, до місця Ймення Господа Саваота на Сіонській горі.

Isaiah 19


Isaiah Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 18

Isaiah

Return to Index

Chapter 19

1

¶ Пророцтво про Єгипет. Ось на хмарі легенькій несеться Господь і прибуде в Єгипет, і затремтять перед лицем Його боввани Єгипту, і серце Єгипту розтане посеред нього.

2

І підбурю єгиптянина на єгиптянина, і будуть точити війну кожен з братом своїм, і кожен із ближнім своїм, місто з містом, а царство із царством.

3

І Єгипет на дусі поникне в своєму нутрі, а раду його Я поплутаю, і вони будуть питати бовванів своїх, і заклиначів духів та духів померлих і своїх ворожбитів.

4

І віддам Я Єгипет у руку жорстокого пана, і цар лютий над ним запанує, говорить Господь, Господь Саваот!

5

І зникне із Моря вода, і висохне Річка, та й стане суха.

6

І засмердяться річки та нужденними стануть, і повисихають притоки Єгипту, пов'яне комиш та очерет.

7

Луги над рікою, над берегом річки, і все, що при річці посіяне, повисихає, розвіється все, і не буде його.

8

І заплачуть рибалки, і будуть ридати всі ті, що гачка закидають до річки, а ті, що розтягують невід на воду, стратять надію.

9

А ті, що працюють при чесанім льоні та тчуть полотно, засоромляться.

10

І будуть основи Єгипту розбиті, всі ж працюючі за плату на дусі впадуть.

11

Дійсно, вельможі Цоану безумні, і нерозумною стала рада мудрих фараонових радників. І як фараонові скажете: Я син мудреців, я син давніх царів?

12

Де ж вони, де твої мудреці? І хай розкажуть тобі й хай пізнають, що порадив Господь Саваот на Єгипет.

13

Стали немудрі вельможі Цоану, вельможі Мемфісу обманені, учинили блудячим Єгипет головніші з племен його.

14

Господь влив у нього дух одуру, і вони вчинили блудячим Єгипет в усякому чині його, як блудить п'яниця в блювоті своїй...

15

І Єгипет не матиме діла, що вміли б вчинити його голова або хвіст, пальмова галузка чи очеретина.

16

Того дня стане Єгипет, немов ті жінки, і тремтітиме, і буде лякатись помаху руки Господа Саваота, що Він нею над ним помахає.

17

І стане юдейська земля для Єгипту за пострах: кожен, кому пригадають про неї, злякається перед задумом Господа Саваота, якого повзяв Він на нього.

18

¶ Того дня буде п'ять міст в єгипетськім краї, що говоритимуть ханаанською мовою й присягатимуть Господом Саваотом. Одне буде зватися Ір-Гахерес.

19

Того дня серед краю єгипетського буде жертівник Господу, і стовп при границі його Господеві.

20

І він буде в єгипетськім краї ознакою й свідком для Господа Саваота, коли будуть взивати до Господа перед гнобителями, то пошле їм спасителя та оборонця, який їх спасе.

21

І стане знаний Господь для Єгипту, і того дня познають єгиптяни Господа, і будуть служити жертвою й жертвою хлібною, і присягнуть обітницю Господеві, і виповнять.

22

І вразить єгиптян Господь, буде бити їх та лікувати, і до Господа звернуться, і Він дасться їм ублагати Себе, і їх вилікує.

23

Того дня буде бита дорога з Єгипту в Асирію, і прийдуть асирійці до єгиптян, а єгиптяни до асирійців, і будуть служити єгиптяни з асирійцями Господеві.

24

Того дня буде Ізраїль третім краєм побіч Єгипту й Асирії, благословенням серед землі,

25

бо Господь Саваот його поблагословив та й сказав: Благословенний народ мій Єгипет, і Ашшур, чин Моїх рук, та Ізраїль, спадщина Моя!

Isaiah 20


Isaiah Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 19

Isaiah

Return to Index

Chapter 20

1

¶ Того року, коли Тартан прийшов до Ашдоду, як його послав був Сарґон, цар асирійський, і він воював був з Ашдодом і здобув його,

2

того часу казав був Господь через Ісаю, Амосового сина, говорячи: Іди, і розв'яжеш верету з-над стегон своїх, і здіймеш взуття зо своєї ноги! І він зробив так, ходив нагий та босий.

3

І Господь говорив: Як ходив Мій раб Ісая нагий та босий три роки, це ознака та чудо про Єгипет та про Етіопію,

4

так поведе цар асирійський полонених Єгипту й вигнанців Етіопії, юнаків та старих, нагих та босих, навіть з озадком відкритим. Сором Єгипту!

5

І будуть збентежені та засоромлені за Етіопію, куди звернений зір їхній, та за Єгипет, їхню пишноту.

6

І скаже того дня мешканець того побережжя: Оце таке місце, куди звернений зір наш, куди ми втікали за поміччю, щоб урятуватися перед асирійським царем. І як ми втечемо?

Isaiah 21


Isaiah Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 20

Isaiah

Return to Index

Chapter 21

1

¶ Пророцтво про пустиню надморську. Як носяться бурі на півдні, так ворог іде із пустині, із краю страшного.

2

Видіння грізне мені явлене: Грабує грабіжник, пустошник пустошить. Прийди, о Еламе, Мадай обложи, усяким зідханням зробив Я кінець.

3

Тому то наповнилися мої стегна тремтінням, і болі схопили мене, немов породільні ті болі. Я скривився від того, що чув, я від баченого перестрашивсь.

4

Забилося серце моє, тремтіння напало мене несподівано; вечір розкоші моєї змінився мені на страхіття.

5

Поставлений стіл, килимами накрито, їсться та п'ється. Уставайте, правителі, щити намастіть!

6

Бо до мене сказав Господь так: Іди, вартового постав, що побачить, нехай донесе.

7

І коли він похода побачив, по парі їздців, поїзд ослів, поїзд верблюдів, і прислухується він з увагою, із увагою пильною.

8

І він крикнув, як лев: Я завжди стою вдень на варті, о Господи, і стою на сторожі своїй усі ночі!

9

Аж ось іще похід мужів, по двоє їздців. І він відповів та сказав: Упав, упав Вавилон, а всі статуї богів його порозбивані об землю!

10

О мій помолочений ти, сину току мого! Я звістив вам, що чув був від Господа Саваота, Бога Ізраїлевого.

11

¶ Пророцтво про Думу. До мене кричить із Сеїру: Стороже, яка пора ночі? Стороже, яка пора ночі?

12

А сторож сказав: Настав ранок, а все ж іще ніч. Якщо ви питатимете, то питайте та знову прийдіть!

13

¶ Пророцтво про Арабію. У лісі в степу ночувати, ви будете каравани деданів.

14

Мешканці Теманського краю, винесіть воду назустріч для спрагненого, втікача зустрічайте із хлібом!

15

Бо втекли вони перед мечами, перед голим мечем, і перед натягненим луком, і перед тяготою війни.

16

Бо до мене Господь сказав так: Ще за рік, як рік наймита, і вся слава Кедару покінчиться.

17

А понадто полишиться невелике число лучників з лицарів кедарських синів, бо Господь, Бог Ізраїлів, це говорив.

Isaiah 22


Isaiah Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 21

Isaiah

Return to Index

Chapter 22

1

¶ Пророцтво про долину Видіння. Що це сталось тобі, що ти висипав увесь на дахи?

2

Місто сповнене галасом, місто гучне, місто веселе! Побиті твої не побиті мечем, і не повмирали в війні.

3

Усі разом утекли твої проводирі, без вистрілу луку пов'язані усі, хто з тобою знайшовся, пов'язані разом, хоч вони повтікали далеко.

4

Тому я сказав: Відверніться від мене, я гірко заплачу! Не силуйтеся потішати мене, що народу мого дочка поруйнована,

5

бо це день збентеження, і стоптання, і заколоту, день Господа, Бога Саваота, у долині Видіння, день розвалення муру та зойку на горах!

6

А Елам узяв сагайдака, у поході мужів з верхівцями, Кір же витяг щита.

7

І сталось, найкращі долини твої понаповнювались колесницями, а при брамі їздці понаставлені.

8

¶ І відкрив він заслону із Юди, і ти поглянув того дня на зброю дому лісу.

9

І побачили в Місті Давидовім щілини, що багато їх стало, і зібрали води з ставу долішнього;

10

і порахували доми в Єрусалимі, і порозбивали доми ті на зміцнення муру;

11

і зробили ви між двома мурами збір для старого ставка, але ви не дивились на Того, Хто це зробив, Хто це віддавна створив, ви не бачили.

12

І Господь, Бог Саваот того дня був покликав на плач, і на голосіння, і на обстригання волосся, і щоб оперезатись веретою.

13

Та ось радість і втіха: забивають худобу велику та ріжуть худобу дрібну, їдять м'ясо й вино попивають, викрикуючи: Будем їсти та пити, бо взавтра помрем!

14

І відкрив Господь Саваот в мої уші: Напевно не проститься вам беззаконство оце, аж поки ви не помрете, промовив Господь, Бог Саваот.

15

¶ Так промовив Господь, Бог Саваот: Іди, увійди до того управителя, до Шевни, що над домом, та й скажеш:

16

Що ти тут маєш, і хто тут у тебе, що гроба для себе тут видовбав? Ти вирубав на висоті свого гроба, ти видовбав в скелі оселю собі,

17

та Господь тебе з силою викине, лицарю, і хапаючи, схопить тебе,

18

звиваючи, звине тебе на клубок, і кине, як кулю, у землю простору, і там ти помреш, і підуть туди й вози славні твої, о ганьбо ти дому свого господаря!

19

І попхну тебе з стану твого, і скину тебе з того місця, на якому стоїш.

20

І станеться в день той, і покличу Свого раба Еліякима, сина Хілкійїного,

21

і на нього хітона твого одягну, і підпережу Я його твоїм поясом, панування твоє дам у руку його, і стане він батьком для мешканця Єрусалиму та для Юдиного дому!

22

І дам ключа дому Давидового на рамено його, і коли він відчинить, не буде кому замикати, коли ж він замкне, то не буде кому відчиняти.

23

І його Я заб'ю, мов кілка, в певне місце, і стане він домові батька свого троном слави.

24

І повісять на ньому всю славу отцівського дому його, нащадки та дикі відростки, увесь посуд малий від мисок й аж до всякого посуду глиняного!

25

Того дня, говорить Господь Саваот, похитнеться кілок, що був в певне місце забитий, і буде відрубаний та й упаде, і знищений буде тягар, що на ньому, бо так каже Господь!...

Isaiah 23


Isaiah Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 22

Isaiah

Return to Index

Chapter 23

1

¶ Пророцтво про Тир. Голосіть, кораблі Таршішу, бо Тир поруйнований: без домів і без входу з кіттейського краю... Так було їм відкрито.

2

Замовчіте, мешканці надмор'я! Сидонські купці, які морем пливуть, тебе переповнили.

3

І насіння Шіхору у водах великих, жниво Ріки то набуток його, і народам він став за торговицю.

4

Соромся, Сидоне, сказало бо море, морська твердиня, говорячи: я не терпіла з породу та не породила, і не виховала юнаків, і дівчат я не викохала.

5

Коли до Єгипту ця звістка прибуде, вони затремтять, як на звістку про Тир.

6

Перейдіть до Таршішу, ридайте, мешканці надмор'я!

7

Чи це ваше місто веселе, що початок його з давен-давна? Його ноги несуть його в далечину оселитися.

8

Хто це постановив був про Тир, що корони давав, що князями бували купці його, а його торговці на землі були в шані?

9

Господь Саваот це призначив, щоб збезчестити пиху всякій славі, щоб усіх славних землі злегковажити.

10

Перейди ти свій край, мов Ріка, дочко Таршішу, вже нема перепони

11

Свою руку простяг Він на море, і царства затряс! Господь про Ханаан наказав, щоб твердиню його зруйнувати,

12

і сказав: Не будеш ти більше радіти, збезчещена дівчино, дочко Сидону! Уставай, перейди до Кіттіму, але й там ти спочинку не матимеш.

13

Це земля ханаанська: на ніщо обернувсь цей народ, Ашшур для пустинних звірів влаштував був її. Вони збудували тут башти вартові, і палаци її повалили, у руїну її обернули.

14

Голосіть, кораблі Таршішу, бо спустошена ваша твердиня!

15

¶ І станеться в день той, Тир буде забутий на сімдесят літ, як дні панування одного царя. По семидесяти літах станеться Тирові, як у тій пісні блудниці:

16

Візьми гусла, і пройдися по місті, забута блуднице! Приємно заграй, багато пісень заспівай, щоб тебе пригадали!

17

І буде, як сімдесят літ покінчиться, згадає про Тира Господь, і знову він братиме плату за блудодійство, і чинитиме блуд з усіма царствами світу на поверхні землі.

18

І стане набуток його та прибуток його із торгівлі Господеві присвяченим. Не буде збиратися він і не буде ховатись, бо набуток його буде тим, хто сидітиме перед обличчям Господнім, щоб їсти досита та мати розкішну одежу.

Isaiah 24


Isaiah Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 23

Isaiah

Return to Index

Chapter 24

1

¶ Ось Господь нищить землю й пустошить її, й обертає поверхню її, а мешканців її розпорошує.

2

І стане священик як і народ, а пан немов раб, пані, як невільниця її, продавець немов той покупець, боргувальник немов винуватець, віритель як довжник.

3

Земля буде дощенту зруйнована та пограбована вся, бо це слово Господь проказав,

4

засумує, зів'яне земля, ослабіє й зів'яне вселенна, ослабіють вельможі народу землі...

5

Й осквернилась земля під своїми мешканцями, бо переступили закони, постанову порушили, зламали вони заповіта відвічного...

6

Тому землю прокляття поїло, й одержали кару мешканці її, тому то згоріли мешканці землі, і небагато людей позосталося...

7

Сумує вино молоде, виноградина в'яне, усі радісносерді зідхають,

8

спинилися радощі бубнів, галас веселунів перестав, затихла потіха від гусел!

9

При пісні вина вже не п'ють, став гірким п'янкий напій для тих, хто його попиває...

10

Зруйноване місто спустошене, всі доми позамикані, щоб не ввійти...

11

На вулицях крик за вином, усяка радість померкла, веселість землі на вигнання пішла,

12

позосталося в місті спустошення, і розбита на звалище брама...

13

¶ Бо так буде посеред землі, посеред народів, як при оббиванні оливки, немов при визбируванні, коли збір винограду скінчився.

14

Свій голос підіймуть і будуть радіти, через величність Господню викрикувати голосно будуть від моря.

15

Тому Господа славте на сході, на морських островах Ім'я Господа, Бога Ізраїлевого!

16

¶ Ми чуємо співи від краю землі: Слава Праведному! Але я сказав: Гину, гину, ой горе мені: Грабіжники граблять, і грабуючи, граблять грабіжно!

17

Страх і яма та пастка на тебе, мешканче землі!

18

І станеться, той, хто втікатиме від крику жаху, до ями впаде, хто ж із ями виходить, буде схоплений в пастку, бо відкриті розтвори згори, а підстави землі затремтіли...

19

Земля поруйнована зовсім, земля поторощена, вся земля захиталась...

20

Захиталась земля, немов п'яний, і рухається, мов нічліжний курінь, і вчинився над нею тяжким її гріх, і впала вона, й більш не встане!

21

І станеться в день той, Господь навістить військо висоти на висоті, і земних царів на землі,

22

і будуть зібрані разом, мов в'язні до ями, й у в'язницю вони будуть замкнені, а по днях багатьох будуть навіщені!

23

Місяць тоді засоромиться та застидається сонце, бо Господь Саваот зацарював на Сіонській горі та в Єрусалимі, а перед старішими слава Його!

Isaiah 25


Isaiah Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 24

Isaiah

Return to Index

Chapter 25

1

¶ Господи, Ти мій Бог! Я буду Тебе величати, хвалитиму Ймення Твоє, бо Ти чудо вчинив, виконав давні приречення, певную правду!

2

Бо Ти купою каменя місто вчинив, укріплене місто руїною, чужинецький палац перестав бути містом, навіки не буде воно відбудоване!

3

Тому буде хвалити Тебе народ сильний, місто людів насильників буде боятись Тебе,

4

бо твердинею став Ти нужденному, твердинею став для убогого в час його утиску, охороною від хуртовини, тінню від спеки, і дух тих насильників був немов хуртовина на стіну!

5

Як спекоту в пустині, Ти крики чужинців приборкав; як тінню від хмари спекоту, спів насильників так Він приглушить.

6

¶ І вчинить Господь Саваот на горі цій гостину з страв ситих, гостину із вин молодих, із шпікового товщу, із очищених вин молодих.

7

І Він на горі цій понищить заслону, заслону над усіма народами, та покриття, що розтягнене над усіма людами.

8

Смерть знищена буде назавжди, і витре сльозу Господь Бог із обличчя усякого, і ганьбу народу Свого він усуне з усієї землі, бо Господь це сказав.

9

¶ І скажуть в той день: Це наш Бог, що на Нього ми мали надію і Він спас нас! Це Господь, що на Нього ми мали надію, тішмося ж ми та радіймо спасінням Його!

10

Бо Господня рука на горі цій спочине, Моав же на місці своєму потоптаний буде, як солома витоптується у гноївці,

11

і простягне він руки свої серед неї, немов той пливак простягає, щоб пливати, і принизить пиху його Він разом з підступами його рук.

12

А високу твердиню цих мурів твоїх Він розвалить, понизить, на землю їх кине, у порох!

Isaiah 26


Isaiah Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 25

Isaiah

Return to Index

Chapter 26

1

¶ Того дня заспівають у Юдинім краї пісню таку: У нас сильне місто! Він чинить спасіння за мури й примурки.

2

Відчиняйте ворота, і хай ввійде люд праведний, хто вірність хоронить!

3

Думку, оперту на Тебе, збережеш Ти у повнім спокої, бо на Тебе надію вона покладає.

4

Надійтеся завжди на Господа, бо в Господі, в Господі вічна твердиня!

5

¶ Бо знизив Він тих, хто замешкує на висоті, неприступне те місто понизив його, Він понизив його до землі, повалив аж у порох його!

6

Його топче нога, ноги вбогого, стопи нужденних...

7

Проста дорога для праведного, путь праведного Ти вирівнюєш.

8

І на дорозі судів Твоїх, Господи, маємо надію на Тебе: За Ймення Твоє та за пам'ять Твою пожадання моєї душі,

9

за Тобою душа моя тужить вночі, також дух мій в мені спозаранку шукає Тебе, бо коли на землі Твої суди, то мешканці світу навчаються правди!

10

Хоч буде безбожний помилуваний, то проте справедливости він не навчиться: у краю правоти він чинитиме лихо, а величности Господа він не побачить!

11

Господи, піднялася рука Твоя високо, та не бачать вони! Нехай же побачать горливість Твою до народу, і нехай посоромляться, хай огонь пожере ворогів твоїх!

12

¶ Ти, Господи, вчиниш нам мир, бо й усі чини наші нам Ти доконав!

13

Господи, Боже наш, панували над нами пани окрім Тебе, та тільки Тобою ми згадуємо Ймення Твоє.

14

Померлі вони не оживуть, мертві не встануть вони, тому Ти навідав та вигубив їх, і затер всяку згадку про них.

15

Розмножив Ти, Господи, люд, розмножив Ти люд, і прославив Себе, всі границі землі Ти далеко посунув.

16

Господи, в горі шукали Тебе, шепіт прохання лили, коли Ти їх картав.

17

Як жінка вагітна до породу зближується, в своїх болях тремтить та кричить, так ми стали, о Господи, перед обличчям Твоїм:

18

ми були вагітними та корчилися з болю, немов би родили ми вітер, ми спасіння землі не вчинили, і мешканці всесвіту не народились...

19

Померлі твої оживуть, воскресне й моє мертве тіло. тому пробудіться й співайте, ви мешканці пороху, бо роса Твоя це роса зцілень, і земля викине мертвих!

20

¶ Іди, мій народе, ввійди до покоїв своїх, і свої двері замкни за собою, сховайся на хвилю малу, поки лютість перейде!

21

Бо Господь ось виходить із місця Свого, навідати провини мешканців землі, кожного з них, і відкриє земля свою кров, і вже не закриє забитих своїх!

Isaiah 27


Isaiah Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 26

Isaiah

Return to Index

Chapter 27

1

¶ У той день навідає Господь Своїм твердим, і дужим та сильним мечем левіятана, змія прудкого, і левіятана, змія звивкого, і дракона, що в морі, заб'є.

2

У той день заспівайте про нього, про виноградник принадний:

3

Я Господь, його Сторож, щохвилі його Я напоюю; щоб хто не навідав його, стережу його вдень та вночі,

4

Я гніву не маю. Хто Мені дасть тернину й будяччя, на бій Я піду проти них, і спалю їх усіх!...

5

Хіба буде держатися міцно Мого він захисту, щоб мир учинити зо Мною, зо Мною щоб мир учинити!

6

Яків у майбутньому пустить коріння, розцвітеться Ізраїль і пуп'янки пустить, і поверхню вселенної плодом наповнять.

7

¶ Чи Він уразив його, як уразив того, хто бив був його? Чи він був забитий, як забиті були його вбивники?

8

Ти вигнав його, відіслав його й судишся з ним, вигнав його Своїм подувом сильним у день східнього вітру.

9

Тому вина Якова буде окуплена цим, а це плід увесь: усунення з нього гріха, коли він учинить каміння все жертівника побитим, немов грудки крейди, і не стоятимуть більше Астарти, і стовпи на честь сонця.

10

Бо місто укріплене буде самотнє, мешкання покинене та позоставлене, мов би пустиня, там пастися буде теля, і там буде лежати воно, та понищить галузки його.

11

Коли висохнуть віття його, то поламане буде, жінки прийдуть і спалять його... А що це нерозумний народ, тому милосердя до нього Творець його мати не буде, і не буде ласкавий до нього Створитель його...

12

І станеться в день той, плоди помолотить Господь від бігу ріки до потоку єгипетського, а ви по одному позбирані будете, синове Ізраїля!

13

І станеться в день той, і буде засурмлено в велику сурму, і прийдуть, хто гинув у краї асирійському, і вигнанці до краю єгипетського, і будуть вони на святій горі в Єрусалимі вклонятися Господеві.

Isaiah 28


Isaiah Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 27

Isaiah

Return to Index

Chapter 28

1

¶ Горе тобі, Самарії, короні пишноти Єфремлян п'яних, квітці зів'ялій краси його гордости, що лежить на верхів'ї долини врожайної, від вина поп'янілих!

2

Ось потужний та сильний у Господа, мов злива із градом, мов буря руїнна, мов повідь сильна, заливна, його кине на землю із силою!

3

Ногами потоптана буде корона пишноти Єфремлян п'яних,

4

і станеться квітка зів'яла краси його гордости, що на верхів'ї долини врожайної, немов передчасно дозріла та смоква, що її як побачить людина, ковтає її, як вона ще в долоні його!

5

Стане Господь Саваот того дня за прекрасну корону, і за пишний вінок для останку народу Його,

6

і духом права тому, хто сидить у суді, і хоробрістю тим, хто до брами повертає бій!

7

І ось ці від вина позбивались з дороги, і від п'янкого напою хитаються: священик і пророк позбивались з дороги напоєм п'янким, від вина збаламутились, від напою п'янкого хитаються, блудять вони у видіннях, у постановах своїх спотикаються...

8

Бо всі столи повні блювотою калу, аж місця нема!...

9

¶ Кого буде навчати пізнання, і кому виясняти об'явлення буде? Відставлених від молока чи від перс повідлучуваних?

10

Бо на заповідь заповідь, заповідь на заповідь, правило на правило, правило на правило, трохи тут, трохи там.

11

Тому незрозумілими устами й іншою мовою буде казати народові цьому

12

Отой, Хто до них говорив: Це спочинок! Дайте змученому відпочити, і це відпочинок, та вони не хотіли послухати.

13

І станеться їм слово Господа: заповідь на заповідь, заповідь на заповідь, правило на правило, правило на правило, трохи тут, трохи там, щоб пішли та попадали навзнак, і щоб були зламані й впали до пастки й зловилися!...

14

¶ Тому то послухайте слова Господнього, ганьбителі, що пануєте над тим народом, що в Єрусалимі!

15

Бо кажете ви: Заповіта ми склали зо смертю і з шеолом зробили умову. Як перейде той бич, мов вода заливна, то не прийде до нас, бо брехню ми зробили притулком своїм, і в брехні ми сховались!

16

Тому Господь Бог сказав так: Оце поклав каменя Я на Сіоні, каменя випробуваного, наріжного, дорогого, міцно закладеного. Хто вірує в нього, не буде той засоромлений!

17

І право за мірило Я покладу, а справедливість вагою; і притулок брехні град понищить, а сховище води заллють!

18

І заповіт ваш із смертю поламаний буде, а ваша умова з шеолом не втримається: як перейде нищівна кара, то вас вона стопче!

19

Коли тільки перейде вона, вона вас забере, бо щоранку вона переходити буде, удень та вночі, і станеться, тільки з тремтінням ви будете слухати звістку про це...

20

Бо буде постеля коротка, щоб на ній розтягнутись, а покривало вузьке, щоб накритися ним...

21

Бо повстане Господь, немов на горі Перацім; затремтить Він у гніві, немов у долині в Гів'оні, щоб Свій чин учинити, предивний Свій чин, щоб зробити роботу Свою, незвичайну роботу Свою!

22

Тож не насміхайтесь тепер, щоб не стали міцнішими ваші кайдани, бо призначене знищення чув я від Господа, Бога Саваота, про всю землю...

23

¶ Візьміть це до ушей і почуйте мій голос, послухайте пильно й почуйте мій голос!

24

Чи кожного дня оре ратай на посів, ралить землю свою й боронує?

25

Чи ж, як рівною зробить поверхню її, він не сіє чорнуху й не кидає кмин, не розсіває пшеницю та просо й ячмінь на означенім місці, а жито в межах її?

26

І за правом напутив його, його Бог його вивчив цього:

27

Бож не бороною чорнуха молотиться, і коло возове не ходить по кмині, а палицею б'ють чорнуху та києм той кмин.

28

Розтирається збіжжя? Ні, бо його не назавжди молотиться конче, і підганяють коло возове та коні на нього, а не розтирають його.

29

І це вийшло від Господа Саваота, чудова порада Його, і велика премудрість Його!

Isaiah 29


Isaiah Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 28

Isaiah

Return to Index

Chapter 29

1

¶ Горе Аріїлу, Аріїлу, місту, що Давид у нім таборував! Рік до року додайте, хай свята закінчать свій круг!

2

І притисну Аріїла, і станеться лемент та плач, і він стане на мене, як огнище Боже.

3

І отаборюся проти тебе навколо, і сторожею стисну тебе, і башти поставлю на тебе.

4

І ти будеш понижений, і будеш з землі говорити, і приглушено буде звучати твоє слово. І стане твій голос з землі, мов померлого дух, і шепотітиме з пороху слово твоє.

5

І буде юрба ворогів твоїх, мов тонкий пил, юрба ж насильників мов полова зниклива, і це станеться нагло, раптовно..

6

Господь Саваот тебе громом та трусом навідає, і шумом великим, вихром та бурею, та огняним їдким полум'ям.

7

І буде, як сон, як видіння нічне та юрба всіх народів, що на Аріїла воюють, і всі, хто воює на нього, і проти твердині його, і хто йому докучає.

8

І буде, мов бачить голодний у сні, ніби їсть, а прокинеться він і порожня душа його, і мов спрагнений бачить у сні, ніби п'є, а прокинеться він і ось змучений, а душа його спрагнена! Так буде натовпові всіх народів, що підуть війною на гору Сіон.

9

¶ Одубійте й дивуйтесь, заліпіть собі очі й осліпніть! Вони повпивалися, та не вином, захитались, та не від п'янкого напою,

10

бо вилив Господь на вас духа глибокого сну та закрив ваші очі, затьмарив пророків і ваших голів та провидців!

11

І буде вам кожне видіння, немов би слова запечатаної книжки, що дають її тому, хто вміє читати, та кажуть: Читай но оце, та відказує той: Не можу, вона ж запечатана.

12

І дають оту книжку тому, хто не вміє читати, та кажуть: Читай но оце, та відказує той: Я не вмію читати.

13

І промовив Господь: За те, що народ цей устами своїми наближується, і губами своїми шанує Мене, але серце своє віддалив він від Мене, а страх їхній до Мене заучена заповідь людська,

14

тому Я ось ізнову предивне вчиню з цим народом, вчиню чудо й диво, і загине мудрість премудрих його, а розум розумних його заховається.

15

Горе тим, що глибоко задум ховають від Господа, і чиняться в темряві їхні діла, і що говорять вони: Хто нас бачить, і хто про нас знає?

16

О, ваша фальшивосте! Чи ганчар уважається рівним до глини? Чи зроблене скаже про майстра свого: Він мене не зробив, а твір про свого творця говоритиме: Він не розуміє цього?

17

¶ Хіба за короткого часу Ліван на садка не обернеться, а садок порахований буде за ліс?

18

І в той день слова книжки почують глухі, а очі сліпих із темноти та з темряви бачити будуть,

19

і сумирні побільшать у Господі радість свою, а люди убогі в Святому Ізраїля тішитись будуть!

20

Бо скінчився насильник, і минувся насмішник, і понищені всі ті, хто дбає про кривду,

21

хто судить людину за слово одне, на того ж, хто судить у брамі, вони ставлять пастку, і праведного випихають обманою.

22

Тому то Господь, що викупив Авраама, сказав домові Якова так: Не буде тепер засоромлений Яків, й обличчя його не поблідне тепер,

23

бо як він серед себе побачить дітей своїх, чин Моїх рук, вони будуть святити Моє Ймення, і посвятять Святого Якового, і будуть боятися Бога Ізраїля!

24

Тоді то хто блудить у дусі, ті розум пізнають, а хто ремствує, ті поуки навчаться!

Isaiah 30


Isaiah Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 29

Isaiah

Return to Index

Chapter 30

1

¶ Горе синам неслухняним, говорить Господь, що чинять наради, які не від Мене, і складають умови, та без духу Мого, щоб додати гріх на гріх,

2

що йдуть, щоб зійти до Єгипту, але Моїх уст не питали, щоб захисту у фараона шукати, і щоб сховатися в тіні Єгипту!

3

І стане вам соромом захист отой фараонів, а ховання у тіні Єгипту за ганьбу,

4

бо в Цоані були його провідники, і його посланці до Ханесу прийшли.

5

Вони посоромлені будуть усі за народ, що не буде корисний для них, що не буде на поміч і не на пожиток, а на сором та ганьбу...

6

Пророцтво 4853 про Бегемота 929 півдня 5045. В краю 776 утиску 6869 та переслідування 6695, звідки левиця 3833 та лев 3918, гадюка 660 й огнистий 8314 0 летючий 5774 8789 дракон 8314 0, носять 5375 8799 багатство 2428 своє на хребті 3802 молодих 5895 0 ослюків 5895 0, і скарби 214 свої на верблюжім 1581 горбі 1707 до народу 5971, який не поможе 3276 8686.

7

А Єгипет 4714, його поміч 5826 8799 марна 1892 та пуста 7385, тому то я кликнув 7121 8804 на теє 2063: Рагав 7293, сидіти 7674 0 спокійно 7674 0!

8

¶ Тепер увійди, напиши на таблиці для них, і в книжці спиши це, і нехай на пізніші часи воно буде і свідком навіки.

9

Бо це неслухняний народ, це брехливі сини, сини, що не хочуть послухати науки Господньої,

10

що говорять провидцям: Не бачте! а пророкам: Не пророкуйте правдивого нам, говоріть нам гладеньке, передбачте оманливе,

11

уступіться з дороги, збочте з путі, заберіть з-перед нас Святого Ізраїлевого!

12

Тому промовляє Святий Ізраїлів так: За те, що ви нехтуєте оцим словом, і надію кладете на тиск та крутійство, і на це опираєтеся,

13

тому буде для вас ця провина, як вилім, що має впасти, що зяє на мурі високім, що нагло, раптовно приходить руїна його!

14

І Він поруйнує його, як руйнується посуд ганчарський, розбиваючи без милосердя його, і в уламках його не знайдеться ані черепка, щоб із огнища взяти огню чи води зачерпнути з кринички...

15

Бо так промовляє Господь, Бог, Святий Ізраїлів: Коли ви навернетесь та спочинете, то врятовані будете, сила вам буде в утишенні та в сподіванні. Та ви не хотіли,

16

і казали: О ні, бо на конях втечемо, тому то втікати ви будете, На баских ми поїдемо, тому стануть баскими погоничі ваші!...

17

Від крику одного полине одна тисяча, від крику п'ятьох дременете ви всі, аж зостанетеся, немов щогла ота на вершечку гори, і немов прапор на взгір'ї!

18

¶ І проте Господь буде чекати, щоб помилувати вас, і тому Він підійметься, щоб милосердя вчинити над вами. Бо Господи то Бог правосуддя: блаженні всі ті, хто надію на Нього кладе!

19

Бо ти, о народе в Сіоні, що в Єрусалимі сидиш, плакати не будеш ти плакати: милостивим поправді Він буде до тебе на голос благання твого, і як почує його, відповість Він тобі.

20

І дасть вам Господь хліба в утиску і воду в гнобительстві, та твої вчителі вже не будуть ховатись, і очі твої вчителів твоїх бачити будуть.

21

А коли ви відхилитесь праворуч, чи підете ліворуч, то вуха твої будуть чути те слово, яке позад тебе казатиме: Це та дорога, простуйте ви нею!

22

І нечистим учините ви поволоку бовванів своїх із срібла й покриття на божка золотого свого, розпорошиш ти їх, як нечисте, і геть скажеш йому.

23

І Він пошле дощ на насіння твоє, яким будеш обсіювати землю, та хліб урожаю землі, і поживний та ситий він буде. Того дня на широкім пасовиську пастися буде твоя череда,

24

а воли й віслюки, що оброблюють землю, будуть мішанку їсти солону, лопатою й віялкою перечищену.

25

І на кожній високій горі та на кожному взгір'ї високому будуть струмки та потоки води в день великого бою, коли башти попадають.

26

І світло місяця стане, немов світло сонця, світло ж сонця усемеро буде ясніше, як сімох днів, у той день, як Господь перев'яже зламання народу Свого та загоїть поранення вдару Свого!

27

¶ Ось Імення Господнє приходить здалека, палахкотить Його гнів, і здіймається тяжко: Його уста обурення повні, язик же Його, як жерущий огонь,

28

Його ж дух, як потоп заливний, що до шиї сягає, щоб просіяти люди на ситі погибелі... І буде на щелепах людів вуздечка, що тягне до блуду.

29

Буде пісня для вас, як за ночі освячення свята, і радість сердечна, мов у того, хто ходить з сопілкою, щоб вийти на гору Господню до Скелі Ізраїля.

30

І Господь дасть почути велич голосу Свого, опускання ж рамена Свого покаже у гніві бурхливому та в огняному жерущому полум'ї, у бурі й дощі, та в камінному граді!

31

Бо від голосу Господа буде лякатись Ашшур, що жезлом буде битий.

32

І станеться, кожне ударення кия карання Його, що на нього Господь покладе, буде з бубнами й арфою, і Він рухом Своєї руки воюватиме з ним у боях.

33

Бо давно приготовлений Тофет, приготовлений він і для царя, глибоким, широким учинений; на багатті огню його й дров багатенно, запалить його дух Господній, немов би потока сірчаного!

Isaiah 31


Isaiah Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 30

Isaiah

Return to Index

Chapter 31

1

¶ Горе тим, що в Єгипет по поміч ідуть, що на коней спираються, і на колесниці надію свою покладають, вони бо численні! та на верхівців, бо вони дуже сильні! але на Святого Ізраїлевого не дивляться, і до Господа не звертаються!

2

Та мудрий і Він, і спровадить лихе, і Своїх слів не відмінить, і підійметься Він проти дому безбожних, і проти помочі несправедливих.

3

А Єгипет не Бог, а людина, а коні їхні тіло, не дух: як простягне Господь Свою руку, то спіткнеться помагач, впаде і підпомаганий, і разом вони всі погинуть!

4

Бо до мене Господь сказав так: Як муркає лев чи левчук над своєю здобиччю, хоч покликана буде на нього юрба пастухів, він голосу їхнього не лякається, та не боїться їхнього крику, так зійде Господь Саваот воювати на Сіонській горі та на взгір'ї її!

5

Як птахи летючі пташат, так Єрусалима Господь Саваот охоронить, охоронить літаючи, та збереже, пощадить та врятує!

6

¶ Верніться до Того, від Кого далеко відпали, синове Ізраїлеві!

7

Бо дня того обридить собі чоловік божків срібних своїх та бовванів своїх золотих, що вам наробили на гріх руки ваші.

8

І Ашшур упаде від меча того нелюда, і його пожере меч нелюдський; і він побіжить не перед мечем, і стануть його юнаки кріпаками...

9

А скеля його проминеться від страху, і владики його затривожаться перед прапором... Так говорить Господь, що має огонь на Сіоні, а в Єрусалимі у Нього горнило.

Isaiah 32


Isaiah Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 31

Isaiah

Return to Index

Chapter 32

1

¶ Тож за праведністю царюватиме цар, а князі володітимуть за правосуддям.

2

І станеться кожен, як захист від вітру, і немов та заслона від зливи, як потоки води на пустині, як тінь скелі тяжкої на спраглій землі...

3

І не будуть заплющені очі видющих, і слухатимуть вуха тих, які слухають!

4

І знання розумітиме серце нерозважних, а язик недорікуватих поспішить говорити виразно.

5

Не будуть вже кликати достойним глупця, а на обманця не скажуть шляхетний,

6

бо глупоту говорить безумний, а серце його беззаконня вчиняє, щоб робити лукавство, та щоб говорити до Господа слово облудне, щоб душу голодного випорожнити й напою позбавити спраглого!

7

А лукавий лихі його чини: він лихе замишляє, щоб нищити скромних словами брехливими, як убогий говорить про право,

8

а шляхетний міркує шляхетне, і стоїть при шляхетному.

9

¶ Устаньте, безжурні жінки, почуйте мій голос, дочки безтурботні, послухайте слова мого!

10

Днів багато на рік ви, безтурботні, тремтітимете, бо збір винограду скінчився, а згромадження плоду не прийде!

11

Тремтіть, ви безжурні, дрижіть, безтурботні, роздягніться, себе обнажіть, опережіться по стегнах!

12

За принадні поля будуть битися в груди, за виноградник урожайний...

13

На землі цій народу мого зійде терен й будяччя, по всіх домах радости спаленина, на місті веселому...

14

Бо палац опущений буде, міський гомін замовкне, Офел та башта навік стануть ямами, радістю диких ослів, пасовиськом черід,

15

аж Дух з височини проллється на нас, а пустиня в садок обернеться, а садок порахований буде за ліс!

16

Тоді пробуватиме право в пустині, на ниві ж родючій сидітиме правда.

17

І буде роботою істини мир, а працею правди спокійність й безпека навіки.

18

І осяде народ мій у мешканні спокійнім, і в безпечних місцях, і в спокійних місцях відпочинку.

19

І буде падати град на повалений ліс, і знизиться місто в долину...

20

Блаженні ви, сівачі понад всякими водами, що відпускаєте ногу волові й ослові на волю!

Isaiah 33


Isaiah Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 32

Isaiah

Return to Index

Chapter 33

1

¶ Горе тобі, що пустошиш, хоч сам не спустошений, тобі, що грабуєш, хоч тебе й не грабовано! Коли ти пустошити скінчиш, опустошений будеш, коли грабувати скінчиш, тебе пограбують...

2

Господи, змилуйсь над нами, на Тебе надіємось ми! Будь їхнім раменом щоранку та в час утиску нашим спасінням!

3

Від сильного голосу Твого народи втікатимуть, від Твого вивищення розпорошаться люди.

4

І ваша здобич збереться, як збирають тих коників, як літає ота сарана, так кидатись будуть на неї.

5

Величний Господь, бо на височині пробуває; Він наповнив Сіон правосуддям та правдою.

6

І буде безпека за часу твого, щедрота спасіння, мудрости та пізнання. Страх Господній буде він скарбом його.

7

Тож по вулицях їхні хоробрі кричать, гірко плачуть провісники миру.

8

Биті дороги порожніми стали, нема мандрівця на дорозі! Він зламав заповіта, зневажив міста, злегковажив людину...

9

Сумує та слабне земля, засоромився й в'яне Ливан, став Сарон немов пуща, Башан та Кармел своє листя зронили...

10

Нині воскресну, говорить Господь, нині прославлюсь, нині буду вознесений!

11

Заваготієте сіном, стерню ви породите; дух ваш огонь, який вас пожере...

12

І стануть народи за місце паління вапна, за тернину потяту, і будуть огнем вони спалені...

13

¶ Почуйте, далекі, що Я був зробив, і пізнайте, близькі, Мою силу!

14

Затривожились грішні в Сіоні, і трепет безбожних обняв... Хто з нас мешкатиме при жерущім огні? Хто з нас мешкати буде при вічному огнищіу?

15

Хто ходить у правді й говорить правдиве, хто бридиться зиском насилля, хто долоні свої випорожнює, щоб хабара не тримати, хто ухо своє затикає, щоб не чути про кровопролиття, і зажмурює очі свої, щоб не бачити зла,

16

той перебуватиме на високостях, скельні твердині його недоступна оселя, його хліб буде даний йому, вода йому завжди запевнена!

17

Твої очі побачать Царя в Його пишній красі, будуть бачити землю далеку.

18

Твоє серце роздумувати буде про страх: Де Той, Хто рахує? Де Той, Хто все важить? Де Той, Хто обчислює башти?

19

Уже не побачиш народу зухвалого, народу глибокомовного, якого не можна було б розібрати, незрозумілоязикого, якого не можна було б зрозуміти.

20

Подивись на Сіон, на місто наших святкових зібрань, очі твої вгледять Єрусалим, мешкання спокійне, скинію ту незрушиму, кілля її не порушаться ввік, а всі шнури її не порвуться.

21

Бо величний Господь для нас тільки отам, місце потоків й просторих річок, не ходить по ньому весловий байдак, і міцний корабель не перейде його.

22

Бо Господь наш суддя, Господь законодавець для нас, Господь то наш цар, і Він нас спасе!

23

Опустилися шнури твої, не зміцняють підвалини щогли своєї, вітрил не натягують. Тоді будуть ділити награбовану здобич, і навіть криві грабуватимуть.

24

І не скаже мешканець Я хворий! І прощені будуть провини народу, що в ньому живе.

Isaiah 34


Isaiah Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 33

Isaiah

Return to Index

Chapter 34

1

¶ Наблизьтеся, люди, щоб чути, народи ж, послухайте! Хай почує земля та все те, що на ній, вселенна й нащадки її!

2

Господній бо гнів на всі люди, а лютість на все їхнє військо: Він їх учинив за закляття, віддав їх на різь!

3

І їхні побиті розкидані будуть, а з трупів їхніх здійметься сморід, розтопляться гори від їхньої крови...

4

І небесні світила усі позникають, а небо, як звій книжковий, буде звинене, і всі його зорі попадають, як спадає оте виноградове листя, й як спадає з фіґовниці плід недозрілий!...

5

Бо на небі напоєний меч Мій, оце він на Едома спускається та на заклятий народ Мій на суд:

6

меч Господній наповнився кров'ю, став ситий від лою, від крови телят та козлів, від лою баранячих нирок, бо Господу жертва в Боцрі й різанина велика в едомській землі...

7

І буйволи зійдуть із ними, і телиці з биками, і напоїться кров'ю їхній край і насититься туком їхній порох,

8

бо це буде день помсти Господньої, рік заплати за заколот проти Сіону!

9

¶ І переміняться в смолу потоки його, його ж порох у сірку, і смолою палючою стане їхній край...

10

Не погасне вночі ані вдень, дим його підійматися буде повік, з роду в рід опустошений буде, на віки віків не перейде по ньому ніхто.

11

І посяде його пелікан та їжак, і перебуватимуть в ньому сова та ворона, і над ним Він розтягне мірильного шнура спустошення та виска знищення...

12

Не буде шляхетних у ньому, щоб царство там проголосити, і стануть нічим усі князі його.

13

І буде тернина рости по палатах його, кропива й будяччя в твердинях його, і він стане мешканням шакалів, подвір'ям для струсів...

14

І будуть стрічатися там дикі звірі пустинні з гієнами, а польовик буде кликати друга свого; Ліліт тільки там заспокоїться і знайде собі відпочинок!

15

Там кублитись буде скакуча гадюка й складатиме яйця, і висиджувати буде та вигріватиме яйця свої... Там теж яструби будуть збиратись один до одного...

16

Пошукайте у книзі Господній й читайте: Із них не забракне ні одного, не будуть шукати один одного, бо уста Його то вони наказали, а Дух Його Він їх зібрав!

17

І Він кинув для них жеребка, а рука Його шнуром мірильним його поділила для них, і посядуть його аж повік, з роду в рід будуть в нім пробувати!

Isaiah 35


Isaiah Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 34

Isaiah

Return to Index

Chapter 35

1

¶ Звеселиться пустиня та пуща, і радітиме степ, і зацвіте, мов троянда,

2

розцвітаючи, буде цвісти та радіти, буде втіха також та співання, бо дана йому буде слава Лівану, пишнота Кармелу й Сарону, вони бачитимуть славу Господа, велич нашого Бога!

3

Зміцніть руки охлялі, і підкріпіть спотикливі коліна!

4

Скажіть тим, що вони боязливого серця: Будьте міцні, не лякайтесь! Ось ваш Бог, помста прийде, як Божа відплата, Він прийде й спасе вас!

5

¶ Тоді то розплющаться очі сліпим і відчиняться вуха глухим,

6

Тоді буде скакати кривий, немов олень, і буде співати безмовний язик, бо води в пустині заб'ють джерелом, і потоки в степу!

7

І місце сухе стане ставом, а спрагнений край збірником вод джерельних; леговище шакалів, в якім спочивали, стане місцем тростини й папірусу.

8

І буде там бита дорога та путь, і будуть її називати: дорога свята, не ходитиме нею нечистий, і вона буде належати народові його; не заблудить також нерозумний, як буде тією дорогою йти.

9

Не буде там лева, і дика звірина не піде на неї, не знайдеться там, а будуть ходити лиш викуплені.

10

І Господні викупленці вернуться та до Сіону зо співом увійдуть, і радість довічна на їхній голові! Веселість та радість осягнуть вони, а журба та зідхання втечуть!

Isaiah 36


Isaiah Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 35

Isaiah

Return to Index

Chapter 36

1

¶ І сталося, чотирнадцятого року царя Єзекії прийшов Санхерів, цар асирійський, на всі укріплені Юдині міста, та й захопив їх.

2

І послав асирійський цар великого чашника з Лахішу до Єрусалиму, до царя Єзекії, з великим військом, і він став при водоводі горішнього ставу, на битій дорозі поля Валюшників.

3

І вийшов до нього Еліяким, син Хілкійїн, начальник палати, і писар Шевна, та Йоах, син Асафів, канцлер.

4

І сказав їм великий чашник: Скажіть Єзекії: Отак сказав великий цар, цар асирійський: Що це за надія, на яку ти надієшся?

5

Чи думаєш ти, що слово уст, то вже рада та сила до війни? На кого тепер надієшся, що збунтувався проти мене?

6

Ось ти надіявся опертися на оту поламану очеретину, на Єгипет, що коли хто опирається на неї, то вона входить у долоню йому, і продірявлює її. Отакий фараон, цар єгипетський, для всіх, хто надіється на нього!

7

А коли ти скажеш мені: Ми надіємось на Господа, Бога нашого, то чи ж Він не той, що Єзекія повсовував пагірки його та жертівники його, і сказав Юді та Єрусалимові: перед оцим тільки жертівником будете вклонятися?

8

А тепер увійди но в союз з моїм паном, асирійським царем, і я дам тобі дві тисячі коней, якщо ти зможеш собі дати на них верхівців.

9

І як же ти проженеш хоч одного намісника з найменших рабів мого пана? А ти собі надіявся на Єгипет ради колесниць та верхівців!

10

Тепер же, чи без волі Господа прийшов я на цей край, щоб знищити його? Господь сказав був мені: Піди на той край та й знищ його!

11

¶ І сказав Еліяким, і Шевна та Йоах до великого чашника: Говори до своїх рабів по-арамейському, бо ми розуміємо, і не говори до нас по-юдейському в голос при тих людях, що на мурі.

12

І сказав великий чашник: Чи пан мій послав мене говорити ці слова до твого пана та до тебе? Хіба не до цих людей, що сидять на мурі, щоб із вами їсти свій кал та пити свою сечу?

13

І став великий чашник, і кликнув гучним голосом по-юдейському, і сказав: Послухайте слів великого царя, царя асирійського!

14

Так сказав цар: Нехай не дурить вас Єзекія, бо він не зможе врятувати вас!

15

І нехай не запевняє вас Єзекія Господом, говорячи: Рятуючи, врятує вас Господь, і не буде дано цього міста в руку царя асирійського.

16

Не слухайте Єзекії, бо так сказав цар асирійський: Примиріться зо мною, та й вийдіть до мене, та й їжте кожен свій виноград та кожен фіґу свою, і пийте кожен воду зо своєї копанки,

17

аж поки я не прийду й не візьму вас до краю такого ж, як ваш край, до краю збіжжя та виноградного соку, до краю хліба та виноградників.

18

Щоб не намовив вас Єзекія, говорячи: Господь порятує нас! Чи врятували боги тих народів, кожен свій край від руки асирійського царя?

19

Де боги Хамату та Арпаду? Де боги Сефарваїму? І чи врятували вони Самарію від моєї руки?

20

Котрий з-поміж усіх богів цих країв урятував свій край від моєї руки, то невже ж Господь урятує Єрусалим від моєї руки?

21

І мовчали вони, і не відповіли ані слова, бо це був наказ царя, що сказав Не відповідайте йому!

22

І прийшов Еліяким, син Хілкійїн, начальник палати, і писар Шевна, і Йоах, Асафів син, канцлер, з роздертими шатами, до Єзекії, і донесли йому слова великого чашника.

Isaiah 37


Isaiah Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 36

Isaiah

Return to Index

Chapter 37

1

¶ І сталося, як почув це цар Єзекія, то роздер свої шати та накрився веретою, і ввійшов до Господнього дому...

2

І послав він Еліякима, керівника палати, і писаря Шевну, та старших із священиків, покритих веретами, до пророка Ісаї, Амосового сина.

3

І сказали вони до нього: Так сказав Єзекія: Цей день це день горя й картання та наруги! Бо підійшли діти аж до виходу утроби, та немає сили породити!

4

Може почує Господь, Бог твій, слова великого чашника, що його послав асирійський цар, пан його, на образу Живого Бога, і Господь, Бог твій, покарає за слова, які чув, а ти принесеш молитву за решту, що ще знаходиться...

5

І прийшли раби царя Єзекії до Ісаї.

6

І сказав їм Ісая Так скажете вашому панові: Так сказав Господь: Не бійся тих слів, що почув ти, якими ображали Мене слуги асирійського царя.

7

Ось Я дам в нього духа, і він почує звістку, і вернеться до свого краю. І Я вражу його мечем у його краї!

8

¶ І вернувся великий чашник, і знайшов асирійського царя, що воював проти Лівни, бо почув, що той рушив із Лахішу.

9

І він почув про Тіргаку, царя етіопського, таке: Він вийшов воювати з тобою! І почув він, і послав послів до Єзекії, говорячи:

10

Так скажете до Єзекії, Юдиного царя, говорячи: Нехай не зводить тебе Бог твій, на Якого ти надієшся, кажучи: Не буде даний Єрусалим у руку асирійського царя.

11

Ось ти чув, що зробили асирійські царі всім краям, щоб учинити їх закляттям, а ти будеш урятований?

12

Чи їх урятували боги тих народів, яких понищили батьки мої: Ґозана, і Харана, і Рецефа, і синів Едена, що в Телассарі?

13

Де він, цар Хамату, і цар Арпаду, і цар міста Сефарваїму, Гени та Івви?

14

І взяв Єзекія ті листи з руки послів, і прочитав їх, і ввійшов у Господній дім. І Єзекія розгорнув одного листа перед Господнім лицем.

15

І Єзекія молився перед Господнім лицем, говорячи:

16

Господи Саваоте, Боже Ізраїлів, що сидиш на Херувимах! Ти Той єдиний Бог для всіх царств землі, Ти створив небеса та землю!

17

Нахили, Господи, ухо Своє та й почуй! Відкрий, Господи, очі Свої та й побач, і почуй всі слова Санхеріва, що прислав ображати Живого Бога.

18

Справді, Господи, асирійські царі попустошили всі народи та їхні краї.

19

І кинули вони їхніх богів на огонь, бо не боги вони, а тільки чин людських рук, дерево та камінь, і понищили їх.

20

А тепер, Господи, Боже наш, спаси нас від руки його, і нехай знають усі царства землі, що Ти Господь, Бог єдиний!

21

¶ І послав Ісая, Амосів син, до Єзекії, говорячи: Так сказав Господь, Бог Ізраїлів: Я почув те, про що ти молився до Мене, про Санхеріва, царя асирійського.

22

Ось те слово, яке Господь говорив про нього: Гордує тобою, сміється із тебе дівиця, сіонська дочка, вслід тобі головою хитає дочка Єрусалиму!

23

Кого лаяв ти та ображав, і на кого повищив ти голос та вгору підніс свої очі? На Святого Ізраїлевого!

24

Через рабів своїх Господа ти ображав та казав: Із безліччю своїх колесниць я вийшов на гори високі, на боки Лівану, і позрубую кедри високі його, добірні його кипариси, і зберусь на вершок його височини, в гущину його саду,

25

я копаю та п'ю чужу воду, і стопою своєї ноги повисушую я всі єгипетські ріки!

26

Хіба ти не чув, що віддавна зробив Я оце, що за днів стародавніх Я це був створив? Тепер же спровадив Я це, що ти нищиш міста поукріплювані, на купу румовищ обертаєш їх.

27

А мешканці їхні безсилі, настрашені та побентежені, вони стали, як зілля оте польове, мов трава зеленіюча, як трава на дахах, як попалене збіжжя, яке не доспіло...

28

І сидіння твоє, і твій вихід та вхід твій Я знаю, і твоє проти Мене обурення.

29

За твоє проти Мене обурення, що гординя твоя надійшла до вух Моїх, то на ніздрі твої Я сережку привішу, а вудило Моє в твої уста, і тебе поверну Я тією дорогою, якою прийшов ти!

30

А оце тобі знак: їжте цього року збіжжя самосійне, а другого року саморосле, а третього року сійте та жніть, і садіть виноградники, та й їжте їхній плід.

31

А врятоване Юдиного дому, що лишилося, пустить коріння додолу, і свого плода дасть угору.

32

Бо з Єрусалиму вийде позостале, а рештки з гори Сіон. Ревність Господа Саваота зробить це.

33

Тому так сказав Господь про асирійського царя: Він не ввійде до міста цього, і туди він не кине стріли, і щитом її не попередить, і вала на нього не висипле.

34

Якою дорогою прийде, то нею й повернеться, у місто ж оце він не ввійде, говорить Господь!

35

І це місто Я обороню на спасіння його ради Себе та ради Давида, Мого раба!

36

І вийшов Ангол Господній, і забив в асирійському таборі сто й вісімдесят і п'ять тисяч. І повставали рано вранці, аж ось усі тіла мертві...

37

А Санхерів, асирійський цар, рушив та й пішов, і вернувся, й осівся в Ніневії.

38

І сталося, коли він молився в домі Нісроха, свого бога, то сини його Адраммелех та Шар'ецер убили його мечем, а самі втекли до краю Арарат... А замість нього зацарював син його Есар-Хаддон.

Isaiah 38


Isaiah Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 37

Isaiah

Return to Index

Chapter 38

1

¶ Тими днями смертельно захворів був Єзекія. І прийшов до нього Ісая, Амосів син, пророк, і сказав до нього: Так сказав Господь: Заряди своєму домові, бо ти вмираєш і не будеш жити...

2

І відвернув Єзекія обличчя своє до стіни, і помолився до Господа,

3

та й сказав: О, Господи, згадай же, що я ходив перед обличчям Твоїм правдою та цілим серцем, і робив я добре в очах Твоїх! І заплакав Єзекія ревним плачем!

4

І було Господнє слово до Ісаї, говорячи:

5

Іди й скажеш до Єзекії: Так сказав Господь, Бог батька твого Давида: Почув Я молитву твою, побачив Я сльозу твою! Ось Я додаю до днів твоїх п'ятнадцять літ,

6

і з руки асирійського царя врятую тебе та це місто, й обороню це місто.

7

І оце тобі знак від Господа, що Господь зробить ту річ, про яку говорив:

8

ось я вертаю тінь ступеня, що від сонця зійшла на ступені Ахазові, назад на десять ступенів. І вернулося сонце на десять ступенів тими ступенями, якими зійшло було.

9

¶ Ось писання Єзекії, Юдиного царя, коли він був захворів та видужав з своєї хвороби:

10

Я сказав був: Опівдні днів своїх відійду до шеолових брам, решти років своїх я не матиму...

11

Я сказав: Не побачу я Господа, Господа в краї живих, уже між мешканцями царства померлих не побачу людини...

12

Домівка моя вже розібрана, і від мене відібрана, немов той пастуший намет; я життя своє звинув, мов ткач, від основи мене Він відірве, покінчить мене з дня до ночі...

13

Я кричав аж до ранку... Він, як лев, поторощить всі кості мої, з дня до ночі покінчить зо мною...

14

Пищу я, мов ластівка чи журавель, воркочу, мов той голуб; заниділи очі мої, визираючи до високости... Господи, причавлений я, поручися за мене!

15

Що маю сказати? А що Він сказав був мені, те й вчинив. Тихо змандрую всі літа свої через гіркість моєї душі!

16

Господи, на них, на словах Твоїх, житимуть люди, і в усьому цьому життя моєї душі, уздоров же мене й оживи Ти мене!

17

Ось терпіння це вийшло мені на добро, Ти стримав від гробу гниття мою душу, бо Ти кинув за спину Свою всі гріхи мої,

18

бо не буде ж шеол прославляти Тебе, смерть не буде Тебе вихваляти... Не мають надії на правду Твою ті, хто сходить до гробу.

19

Живий, тільки живий Тебе славити буде, як я ось сьогодні, батько синам розголосить про правду Твою!

20

Господь на спасіння мені, і ми будем співати пісноспіви свої у домі Господнім по всі дні мого життя!

21

А Ісая сказав: Нехай візьмуть грудку фіґ, і нехай розітруть на тому гнояку, і видужає!

22

А Єзекія промовив: Який знак, що я ввійду до Господнього дому?

Isaiah 39


Isaiah Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 38

Isaiah

Return to Index

Chapter 39

1

¶ Того часу послав Меродах-Бал'адан, син Бал'аданів, вавилонський цар, листи та дарунка до Єзекії, бо прочув був, що той захворів та видужав.

2

І радів ними Єзекія, і показав їм скарбницю свою, срібло, і золото, і пахощі, і добру оливу, і всю зброївню свою, і все, що знаходилося в його скарбницях. Не було речі, якої не показав би їм Єзекія в домі своїм та в усім володінні своїм.

3

І прийшов пророк Ісая до царя Єзекії та й сказав до нього: Що говорили ці люди? І звідки вони прийшли до тебе? А Єзекія сказав: Вони прийшли до мене з далекого краю, з Вавилону.

4

І той сказав: Що вони бачили в домі твоїм? І Єзекія сказав: Усе, що в домі моїм, вони бачили, не було речі, якої не показав би я їм у скарбницях своїх.

5

¶ І сказав Ісая до Єзекії: Послухай же слова Господа Саваота:

6

Ось приходять дні, і все, що в домі твоєму, і що були зібрали батьки твої аж до цього дня, буде винесене аж до Вавилону. Нічого не позостанеться, говорить Господь...

7

А з синів твоїх, що вийдуть із тебе, яких ти породиш, заберуть, і вони будуть евнухами в палатах вавилонського царя!...

8

І сказав Єзекія до Ісаї: Добре Господнє слово, яке ти сказав! І подумав собі: Так, мир та безпека буде за моїх днів!...

Isaiah 40


Isaiah Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 39

Isaiah

Return to Index

Chapter 40

1

¶ Утішайте, втішайте народа Мого, говорить ваш Бог!

2

Промовляйте до серця Єрусалиму, і закличте до нього, що виповнилась його доля тяжка, що вина йому вибачена, що він за свої всі гріхи вдвоє взяв з руки Господа!

3

¶ Голос кличе: На пустині вготуйте дорогу Господню, в степу вирівняйте битий шлях Богу нашому!

4

Хай підійметься всяка долина, і хай знизиться всяка гора та підгірок, і хай стане круте за рівнину, а пасма гірські за долину!

5

І з'явиться слава Господня, і разом побачить її кожне тіло, бо уста Господні оце прорекли!

6

Голос кличе: Звіщай! Я ж спитав: Про що буду звіщати? Всяке тіло трава, всяка ж слава як цвіт польовий:

7

трава засихає, а квітка зів'яне, як подих Господній повіє на неї!... Справді, народ то трава:

8

Трава засихає, а квітка зів'яне, Слово ж нашого Бога повіки стоятиме!

9

¶ На гору високу зберися собі, благовіснику Сіону, свого голоса сильно підвищ, благовіснику Єрусалиму! Підвищ, не лякайся, скажи містам Юди: Ось Бог ваш!

10

Ось прийде Господь, Бог, як сильний, і буде рамено Його панувати для Нього! Ось із Ним нагорода Його, а перед обличчям Його відплата Його.

11

Він отару Свою буде пасти, як Пастир, раменом Своїм позбирає ягнята, і на лоні Своєму носитиме їх, дійняків же провадити буде!

12

¶ Хто води поміряв своєю долонею, а п'ядею виміряв небо, і третиною міри обняв пил землі, і гори ті зважив вагою, а взгір'я шальками?

13

Хто Господнього Духа збагнув, і де та людина, що ради свої подавала Йому?

14

З ким радився Він, і той напоумив Його, та навчав путі права, і пізнання навчив був Його, і Його напоумив дороги розумної?

15

Таж народи як крапля з відра, а важать як порох на шальках! Таж Він острови підіймає, немов ту пилинку!

16

І Ливана не вистачить на запаління жертовне, не стане й звір'я його на цілопалення!

17

Насупроти Нього всі люди немов би ніщо, пораховані в Нього марнотою та порожнечею.

18

¶ І до кого вподобите Бога, і подобу яку ви поставите поруч із Ним?

19

Майстер божка відливає, золотар же його криє золотом, та виливає йому срібляні ланцюжки.

20

Убогий на дара такого бере собі дерево, що не гниє, розшукує вправного майстра, щоб поставив божка, який не захитається.

21

Хіба ви не знаєте, чи ви не чули, чи вам не сповіщено здавна було, чи ви не зрозуміли підвалин землі?

22

Він Той, Хто сидить понад кругом землі, а мешканці її немов та сарана. Він небо простяг, мов тканину тонку, і розтягнув Він його, мов намета на мешкання.

23

Він Той, Хто князів обертає в ніщо, робить суддів землі за марноту:

24

вони не були ще посаджені, і не були ще посіяні, і пень їхній в землі ще не закорінився, та як тільки на них Він дмухнув, вони повсихали, і буря понесла їх, мов ту солому!

25

І до кого Мене прирівняєте, і йому буду рівний? говорить Святий.

26

Підійміть у височину ваші очі й побачте, хто те все створив? Той, Хто зорі виводить за їхнім числом та кличе ім'ям їх усіх! І ніхто не загубиться через всесильність та всемогутність Його.

27

¶ Пощо говориш ти, Якове, і кажеш, Ізраїлю: Закрита дорога моя перед Господом, і від Бога мого відійшло моє право.

28

Хіба ж ти не знаєш, або ти не чув: Бог відвічний Господь, що кінці землі Він створив? Він не змучується та не втомлюється, і не збагненний розум Його.

29

Він змученому дає силу, а безсилому міць.

30

І помучаться хлопці й потомляться, і юнаки спотикнутись спіткнуться,

31

а ті, хто надію складає на Господа, силу відновлять, крила підіймуть, немов ті орли, будуть бігати і не потомляться, будуть ходити і не помучаться!

Isaiah 41


Isaiah Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 40

Isaiah

Return to Index

Chapter 41

1

¶ Послухайте мовчки Мене, острови, а народи, чекайте навчання Мого! Хай підійдуть і скажуть: Приступімо всі разом на суд!

2

Хто зо сходу того пробудив, що його супроводить в ході перемога? Він народи дає перед ним та царів на топтання, їхнього меча обертає на порох, його лука в солому розвіяну.

3

Він жене їх, спокійно дорогою йде, якою він не переходив ногами своїми.

4

Хто вчинив та зробив це? Той, хто роди покликав віддавна: Я, Господь, перший, і з останніми Я той же Самий!

5

Бачили це острови та жахалися, кінці землі трипотіли, наближувались та приходили.

6

Один одному допомагає і говорить до брата свого: Будь міцний!

7

І підбадьорує майстер золотаря, а той, хто молотом гладить, того, хто б'є на ковадлі, і каже про споєння: Добре воно! і його зміцнює цвяхами, щоб не хиталось.

8

Та ти, о Ізраїлю, рабе Мій, Якове, що Я тебе вибрав, насіння Авраама, друга Мого,

9

ти, якого Я взяв був із кінців землі та покликав тебе із окраїн її, і сказав був до тебе: Ти раб Мій, Я вибрав тебе й не відкинув тебе,

10

¶ не бійся, з тобою бо Я, і не озирайсь, бо Я Бог твій! Зміцню Я тебе, і тобі поможу, і правицею правди Своєї тебе Я підтримаю.

11

Отож, засоромляться та зніяковіють усі проти тебе запалені, стануть нічим та погинуть твої супротивники.

12

Шукатимеш їх, але їх ти не знайдеш, своїх супротивників; стануть нічим та марнотою ті, хто провадить війну проти тебе.

13

Бо Я Господь, Бог твій, що держить тебе за правицю й говорить до тебе: Не бійся, Я тобі поможу!

14

Не бійся, ти Яковів черве, ти жменько Ізраїлева: Я тобі поможу, говорить Господь, і твій Викупитель Святий Ізраїлів!

15

Ось зроблю Я тебе молотаркою гострою, новою, зубчастою, помолотиш ти гори та їх поторощиш, а підгірки половою вчиниш!

16

Перевієш їх ти, й вітер їх рознесе, і буря їх розпорошить, і ти будеш утішатися Господом, будеш хвалитись Святим Ізраїлевим.

17

Убогі та бідні шукають води, та нема, язик їхній від прагнення висох, Я, Господь, і їх вислухаю, Бог Ізраїлів, не лишу їх!

18

Я ріки відкрию на лисих горах, а джерела посеред долин, оберну Я пустиню на озеро водне, а землю суху на джерела!

19

На пустиню дам кедра, акацію, мирта й маслину, поставлю Я разом в степу кипариса та явора й бука,

20

щоб разом побачили й знали, і пересвідчились та зрозуміли, що Господня рука це зробила, і створив це Святий Ізраїлів!

21

¶ Принесіть свою справу, говорить Господь, припровадьте Мені свої докази, каже Цар Яковів.

22

Хай підійдуть і хай нам розкажуть, що трапиться! Виясніть справи минулі, що вони є, а ми серце наше на те покладемо й пізнаємо їхній кінець, або сповістіть про майбутнє.

23

Розкажіть наперед про майбутнє, і пізнаємо ми, що ви боги. Отож, учиніть ви добро чи зробіть що лихе, щоб ми здивувались і разом побачили.

24

Та ви менш від нічого, і менший ваш чин від марноти, гидота, хто вас вибирає!

25

Я з півночі мужа збудив і прийшов він, зо схід сонця в Ім'я Моє кличе, і він буде чавити князів, мов ту грязюку, й як ганчар глину топче!

26

Хто сказав це віддавна, щоб знали те ми, і щоб наперед ми сказали: Це правда? Та ніхто не сказав, і ніхто не повів, і ніхто не почув ваших слів...

27

Я перший сказав до Сіону: Оце, то вони! А Єрусалимові дам благовісника.

28

І Я дивлюсь, та нікого нема, і немає між ними порадника, щоб відповіли, коли їх запитаю.

29

Тож ніщо всі вони, їхні чини марнота, вітер та порожнеча їхні ідоли!

Isaiah 42


Isaiah Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 41

Isaiah

Return to Index

Chapter 42

1

¶ Оце Отрок Мій, що Я підпираю Його, Мій Обранець, що Його полюбила душа Моя. Я злив Свого Духа на Нього, і Він правосуддя народам подасть.

2

Він не буде кричати, і кликати не буде, і на вулицях чути не дасть Свого голосу.

3

Він очеретини надломленої не доломить, і ґнота тліючого не погасить, буде суд видавати за правдою.

4

Не втомиться Він, і не знеможеться, поки присуду не покладе на землі, і будуть чекати Закона Його острови.

5

¶ Говорить отак Бог, Господь, що створив небеса і їх розтягнув, що землю простяг та все те, що із неї виходить, що народові на ній Він дихання дає, і духа всім тим, хто ходить по ній.

6

Я, Господь, покликав Тебе в справедливості, і буду міцно тримати за руки Тебе, і Тебе берегтиму, і дам Я Тебе заповітом народові, за Світло поганам,

7

щоб очі відкрити незрячим, щоб вивести в'язня з в'язниці, а з темниці тих мешканців темряви!

8

Я Господь, оце Ймення Моє, і іншому слави Своєї не дам, ні хвали Своєї божкам.

9

Речі давні прийшли ось, нові ж Я повім, дам почути вам про них, поки виростуть.

10

Заспівайте для Господа пісню нову, від краю землі Йому хвалу! Нехай шумить море, і все, що є в ньому, острови та їхні мешканці!

11

Хай голосно кличуть пустиня й міста її, оселі, що в них проживає Кедар! Хай виспівують мешканці скелі, хай кричать із вершини гірської!

12

Нехай Господу честь віддадуть, і на островах Його славу звіщають!

13

¶ Господь вийде, як лицар, розбудить завзяття Своє, як вояк, підійме Він окрик та буде кричати, переможе Своїх ворогів!

14

Я відвіку мовчав, мовчазний був та стримувався, а тепер Я кричатиму, мов породілля! буду тяжко зідхати й хапати повітря!

15

Спустошу Я гори й підгірки, і всі їхні зілля посушу, і річки оберну в острови, і стави повисушую!

16

І Я попроваджу незрячих дорогою, якої не знають, стежками незнаними їх поведу, оберну перед ними темноту на світло, а нерівне в рівнину. Оце речі, які Я зроблю, і їх не покину!

17

Відступлять назад, посоромляться соромом ті, хто надію складав на божка, хто бовванам казав: Ви наші боги!

18

¶ Почуйте, глухі, а незрячі, прозріте, щоб бачити!

19

Хто сліпий, як не раб Мій, а глухий, як посол Мій, що Я посилаю його? Хто сліпий, як довірений, і сліпий, як раб Господа?

20

Ти бачив багато, але не зберіг, мав вуха відкриті, але не почув.

21

Господь захотів був того ради правди Своєї, збільшив та прославив Закона.

22

Але він народ попустошений та поплюндрований; усі вони по печерах пов'язані та по в'язницях поховані; стали вони за грабіж, і немає визвольника, за здобич, й немає того, хто б сказав: Поверни!

23

Хто з вас візьме оце до вух, на майбутнє почує й послухає?

24

Хто Якова дав на здобич, а Ізраїля грабіжникам? Хіба ж не Господь, що ми проти Нього грішили були і не хотіли ходити путями Його, а Закона Його ми не слухали?

25

І Він вилив на нього жар гніву Свого та насилля війни, що палахкотіло навколо його, та він не пізнав, і в ньому горіло воно, та не брав він до серця цього!

Isaiah 43


Isaiah Chapter 43 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 42

Isaiah

Return to Index

Chapter 43

1

¶ А тепер отак каже Господь, що створив тебе, Якове, і тебе вформував, о Ізраїлю: Не бійся, бо Я тебе викупив, Я покликав ім'я твоє, Мій ти!

2

Коли переходитимеш через води, Я буду з тобою, а через річки не затоплять тебе, коли будеш огонь переходити, не попечешся, і не буде палити тебе його полум'я.

3

Бо Я Господь, Бог твій, Святий Ізраїлів, твій Спаситель! Дав Я на викуп за тебе Єгипта, Етіопію й Севу замість тебе.

4

Через те, що ти став дорогий в Моїх очах, шанований став, й Я тебе покохав, то людей замість тебе віддам, а народи за душу твою.

5

Не бійся, бо Я ж із тобою! Зо сходу згромаджу насіння твоє, і з заходу тебе позбираю.

6

Скажу півночі: Дай, а до півдня: Не стримуй! Поприводь ти синів моїх здалека, а дочки мої від окраїн землі,

7

і кожного, хто тільки зветься Іменням Моїм, і кого Я на славу Свою був створив, кого вформував та кого Я вчинив.

8

¶ Приведи ти народа сліпого, хоч очі він має, і глухих, хоч вуха в них є!

9

Нехай разом зберуться всі люди і народи згромадяться: хто поміж ними розкаже про це, і хто розповість про минуле? Нехай дадуть свідків своїх і оправдані будуть, і хай вони чують та скажуть: Це правда!

10

Ви свідки Мої, говорить Господь, та раб Мій, якого Я вибрав, щоб пізнали й Мені ви повірили, та зрозуміли, ще це Я. До Мене не зроблено Бога, і не буде цього по Мені!

11

Я, Я Господь, і крім Мене немає Спасителя!

12

Я розказав, і споміг, і звістив, і Бога чужого немає між вами, ви ж свідки Мої, говорить Господь, а Я Бог!

13

І Я здавна Той Самий, і ніхто не врятує з Моєї руки, як що Я вчиню, то хто це перемінить?

14

¶ Так говорить Господь, ваш Відкупитель, Святий Ізраїлів: Ради вас Я послав у Вавилон, і зганяю усіх втікачів, а халдеїв кораблі їх утіхи.

15

Я Господь, ваш Святий, Творець Ізраїля, Цар ваш!

16

Так говорить Господь, що дорогу на морі дає, а стежку в могутній воді,

17

що випровадив колесницю й коня, військо та силу, що разом лягли і не встали, зотліли, як льон, та погасли...

18

Не згадуйте вже про минуле, і про давнє не думайте!

19

Ось зроблю Я нове, тепер виросте. Чи ж про це ви не знаєте? Теж зроблю Я дорогу в степу, а в пустині річки.

20

Буде славити Мене польова звірина, шакали та струсі, бо воду Я дам на степу, а в пустині річки, щоб напувати народ Мій, вибранця Мого.

21

Цей народ Я Собі вформував, він буде звіщати про славу Мою.

22

¶ Та Мене ти не кликав, о Якове, не змагався за Мене, Ізраїлю.

23

Ти Мені не приводив ягнят цілопалень своїх, і своїми жертвами не шанував ти Мене... Я тебе не силував, щоб приносити жертву хлібну, і кадилом не мучив тебе.

24

Очерету запашного не купував ти за срібло Мені, і не напував ти Мене лоєм жертов своїх, тільки своїми гріхами Мене ти турбував та своїми провинами мучив Мене!...

25

Я, Я є Той, Хто стирає провини твої ради Себе, а гріхів твоїх не пам'ятає!

26

Пригадай ти Мені і судімося разом, розкажи ти Мені, щоб тобі оправдатись!

27

Твій батько був перший згрішив, і відпали від Мене твої посередники,

28

тому Я позбавив священства священиків, і Якова дав на прокляття, і на зневагу Ізраїля!

Isaiah 44


Isaiah Chapter 44 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 43

Isaiah

Return to Index

Chapter 44

1

¶ А тепер ось послухай, о Якове, рабе Мій, та Ізраїлю, якого Я вибрав.

2

Так говорить Господь, що тебе учинив і тебе вформував від утроби, і тобі помагає: Не бійся, рабе Мій, Якове, і Єшуруне, якого Я вибрав!

3

Бо виллю Я воду на спрагнене, а текучі потоки на суходіл, виллю Духа Свого на насіння твоє, а благословення Моє на нащадків твоїх,

4

і будуть вони виростати, немов між травою, немов ті тополі при водних потоках!

5

Цей буде казати: Я Господній, а той зватиметься йменням Якова, інший напише своєю рукою: для Господа я, і буде зватися йменням Ізраїля.

6

Так говорить Господь, Цар Ізраїлів та Викупитель його, Господь Саваот: Я перший, і Я останній, і Бога нема, окрім Мене!

7

І хто зветься, як Я? Хай розкаже про те, й хай звістить те Мені з того часу, коли Я заклав у давнині народ, і хай нам розкаже майбутнє й прийдешнє.

8

Не бійтеся та не лякайтесь! Хіба здавна Я не розповів був тобі й не звістив? А ви свідки Мої! Чи є Бог, окрім Мене? І Скелі немає, не знаю ні жодної!

9

¶ Всі, що роблять бовванів, марнота вони, і їхні улюбленці не помагають, а свідками того самі: не бачать вони та не знають, щоб застидатись!

10

Хто бога зробив та ідола вилив, що він не помагає?

11

Тож друзі його посоромлені будуть усі, майстрі ж вони тільки з людей. Хай вони всі зберуться та стануть: вони полякаються та посоромляться разом!

12

Коваль тне з заліза сокиру, і в горючім вугіллі працює, і формує божка молотками та робить його своїм сильним раменом, а при тім той голодний й безсилий, не п'є води й мучиться...

13

А тесля витягує шнура, визначує штифтом його, того ідола, гемблями робить його та окреслює циркулем це, і робить його на подобу людини, як розкішний зразок чоловіка, щоб у домі поставити.

14

Настинає кедрин він собі, і візьме граба й дуба, і міцне собі викохає між лісними деревами, ясен посадить, а дощик вирощує.

15

І стане людині оце все на паливо, і візьме частину із того й зогріється, теж підпалить в печі й спече хліб. Також виробить бога й йому поклоняється, ідолом зробить його, і перед ним на коліна впадає.

16

Половину його він попалить в огні, на половині його варить м'ясо та їсть, печеню пече й насичається, також гріється та приговорює: Як добре, нагрівся, відчув я огонь...

17

А останок його він за бога вчинив, за боввана свого, перед ним на коліна впадає та кланяється, йому молиться й каже: Рятуй же мене, бо ти бог мій!

18

Не знають і не розуміють вони, бо їхні очі зажмурені, щоб не побачити, і стверділи їхні серця, щоб не розуміти!

19

І не покладе він до серця свого, і немає знання ані розуму, щоб проказати: Половину його попалив я в огні, і на вугіллі його я пік хліб, смажив м'ясо та їв. А решту його за огиду вчиню, буду кланятися дерев'яній колоді?

20

Він годується попелом! Звело його серце обманене, і він не врятує своєї душі, та не скаже: Хіба не брехня у правиці моїй?

21

¶ Пам'ятай про це, Якове та Ізраїлю, бо ти раб Мій! Я тебе вформував був для Себе рабом, Мій Ізраїлю, ти не будеш забутий у Мене!

22

Провини твої постирав Я, мов хмару, і немов мряку гріхи твої, навернися ж до Мене, тебе бо Я викупив!

23

Радійте, небеса, бо Господь це зробив; викликуйте радісно, глибини землі; втішайтеся співом, о гори та лісе, та в нім всяке дерево, бо Господь викупив Якова, і прославивсь в Ізраїлі!

24

Так говорить Господь, твій Відкупитель, та Той, що тебе вформував від утроби: Я, Господь, Той, Хто чинить усе: Розтягнув Я Сам небо та землю втвердив, хто при тім був зо Мною?

25

Хто ознаки ламає брехливим, і робить безглуздими чарівників, Хто з нічим мудреців відсилає, і їхні знання обертає в нерозум,

26

Хто сповнює слово Свого раба, і виконує раду Своїх посланців, Хто Єрусалимові каже: Ти будеш заселений! а юдейським містам: Забудовані будете ви, а руїни його відбудую!

27

Хто глибіні проказує: Висохни, а річки твої Я повисушую,

28

Хто до Кіра говорить: Мій пастирю, і всяке Моє пожадання він виконає та Єрусалимові скаже: Збудований будеш! а храмові: Будеш закладений!

Isaiah 45


Isaiah Chapter 45 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 44

Isaiah

Return to Index

Chapter 45

1

¶ Так говорить Господь до Свого помазанця Кіра: Я міцно тримаю тебе за правицю, щоб перед обличчям твоїм повалити народи, і з стегон царів розв'яжу пояси, щоб відчинити двері перед тобою, а брами не будуть замикані.

2

Я перед тобою піду й повирівнюю висунене, двері мідні зламаю і порозбиваю залізні засуви.

3

І дам тобі скарби, що в темряві, та багатства заховані, щоб пізнав ти, що Я то Господь, Який кличе тебе за йменням твоїм, Бог Ізраїлів,

4

ради раба Мого Якова й ради вибранця Мого Ізраїля, і кличу тебе твоїм іменням, тебе називаю, хоч ти не знаєш Мене.

5

¶ Я Господь, і нема вже нікого, нема іншого Бога, крім Мене. Я тебе підперізую, хоч ти не знаєш Мене,

6

щоб дізналися зо сходу сонця й з заходу, що крім Мене немає нічого; Я Господь, і нема вже нікого,

7

Я, що світло формую та темність творю, чиню мир і недолю творю, Я Господь, Який робить це все!

8

Спустіть росу згори, небеса, а із хмар хай спливе справедливість! Хай земля відкривається, і хай породить спасіння та правду, хай разом ростуть! Я, Господь, це вчинив!

9

Горе тому, хто з Творцем своїм свариться, черепок із земних черепків! Чи глина повість ганчареві своєму: Що робиш? а діло його: Ти без рук!

10

Горе тому, хто патякає батькові: Пощо ти плодиш? а жінці: Пощо ти родиш?

11

¶ Так говорить Господь, Святий Ізраїлів, і Той, Хто його вформував: Питайте Мене про майбутнє, а долю синів Моїх й чин Моїх рук позоставте Мені!

12

Я землю вчинив і створив людину на ній, небеса Я руками Своїми простяг і про їхні зорі звелів.

13

Я збудив його в правді, і зрівняю йому всі дороги. Він місто Моє побудує і відпустить вигнанців Моїх не за викуп і не за дарунка, говорить Господь Саваот.

14

Так говорить Господь: Праця Єгипту й торгівля Етіопії та високі севаїтяни перейдуть до тебе та будуть твої. Підуть вони за тобою, у кайданах перейдуть, і будуть вклонятись тобі та благати тебе: Тільки в тебе є Бог, і нема більш, нема іншого Бога!

15

Справді Ти Бог таємничий, Бог Ізраїлів, Спаситель!

16

Всі вони засоромляться й зніяковіють, майстрі ідолів підуть у соромі разом,

17

Ізраїль же буде спасений від Господа вічним спасінням: не будете ви засоромлені ані знеславлені аж на вічні віки!

18

Бо так промовляє Господь, Творець неба. Він той Бог, що землю вформував та її вчинив, і міцно поставив її; не як порожнечу її створив, на проживання на ній Він її вформував. Я Господь, і нема більше іншого Бога!

19

Я не говорив в укритті, на темному місці землі. Я не говорив до насіння Якова: Шукаєте дармо Мене! Я Господь, говорю справедливість, звіщаю правдиве!

20

¶ Зберіться й прийдіть, наблизьтеся разом, урятовані всі із поганів! Не знає нічого, хто дерево носить, боввана свого, та що молиться богові, який не поможе.

21

Розкажіть та наблизьте, і хай разом нарадяться: Хто розповів це віддавна, із давніх часів це звістив? Чи ж не Я, ваш Господь? Бож немає вже Бога, крім Мене, окрім Мене нема Бога праведного та Спасителя!

22

Зверніться до Мене й спасетесь, всі кінці землі, бо Я Бог, і нема більше іншого Бога!

23

Я Собою Самим присягав, справедливість із уст Моїх вийшла, те слово, яке не повернеться: усяке коліно вклонятися буде Мені, усякий язик присягне

24

й Мені скаже: Тільки в Господі правда та сила! Прийдуть до Нього та засоромляться всі, що на Нього запалюються.

25

Через Господа усправедливляться, і буде прославлене всяке насіння Ізраїля!

Isaiah 46


Isaiah Chapter 46 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 45

Isaiah

Return to Index

Chapter 46

1

¶ Бел упав на коліна, зігнувся Нево, стали ідоли їхні для звірини й худоби. Те, що колись ви носили, накладене, мов той тягар на худобу помучену.

2

Зігнулися й разом упали вони на коліна; не могли врятувати тягара, і самі до полону пішли...

3

Почуйте Мене, доме Яковів, та ввесь залишку дому Ізраїлевого, яких від живота Я підняв, носив від утроби,

4

і Я буду Той Самий до старости вашої, і до сивини вас носитиму, Я вчинив, і Я буду носити, й Я двигатиму й порятую!

5

¶ До кого Мене ви вподобите та прирівняєте, до кого подібним Мене ви учините, щоб схожому бути?

6

Ті, що золото сиплють з киси, срібло ж важать вагою, винаймлюють золотаря, щоб із того їм бога зробив, і перед ним вони падають та поклоняються,

7

носять його на плечі, підіймають його, і ставлять його на місці його. І стоїть, і з місця свого він не рухається; коли ж хто до нього кричить, то він не відповість, і не врятує його від недолі.

8

Пам'ятайте про це та змужнійте, візьміть це на розум, провинники!

9

Пам'ятайте про давнє, відвічне, бо Я Бог, і немає більш Бога, й нікого, як Я,

10

що звіщаю кінець від початку, і наперед що не сталося ще, і що говорю: Мій замір відбудеться, і всяке жадання Своє Я вчиню,

11

що хижого птаха зо сходу прикликую, з краю далекого мужа Своєї поради! Так, Я сказав те й спроваджу, що Я задумав був теє зроблю!

12

Почуйте Мене, твердосерді, далекі від справедливости!

13

Я Свою справедливість наблизив, вона недалеко, а спасіння Моє не припізниться, і дам на Сіоні спасіння, дам Ізраїлеві Свою велич!

Isaiah 47


Isaiah Chapter 47 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 46

Isaiah

Return to Index

Chapter 47

1

¶ Зійди й сядь у порох, о діво, дочко Вавилону! Сядь на землю, без трону, о дочко халдеїв! Бо кликати більше не будуть на тебе: тендитна та випещена!

2

Візьми жорна й муки намели, намітку свою відхили, закачай но подолка та стегна відкрий, і бреди через ріки,

3

і буде твій сором відкритий, і стид твій покажеться! Я помсту вчиню, і не буду щадити людини!

4

Наш Відкупитель, Господь Саваот Йому Ймення, Святий Ізраїлів.

5

Сиди мовчки й ввійди до темноти, о дочко халдеїв, бо кликати більше не будуть тебе: Пані царств!

6

Розлютився Я на народ Свій, збезчестив спадщину Своєю, та й віддав їх у руку твою. Ти не виявила милосердя до них: ти над старцем учинила ярмо своє дуже тяжким,

7

¶ та й сказала: Навіки я панею буду! І до серця собі не взяла тих речей, не подумала про свій кінець...

8

А тепер це послухай, розпещена, що безпечно сидиш, що говориш у серці своїм: Я, і більше ніхто! Не буду сидіти вдовою, і не знатиму страти дітей!

9

Та прийдуть на тебе несподівано те й те в один день, страта дітей та вдівство, вони в повній мірі на тебе спадуть при усій многоті твоїх чарів, при силі великій твоїх заклинань!...

10

Ти ж бо надію складала на злобу свою, говорила: Ніхто не побачить мене! Звела тебе мудрість твоя та знання твоє, і сказала ти в серці своїм: Я, і більше ніхто!

11

І прийде на тебе лихе, що відворожити його ти не зможеш, і на тебе нещастя впаде, що не зможеш його окупити, і прийде на тебе раптовно спустошення, про яке ти не знаєш...

12

Ставай же з своїми закляттями та з безліччю чарів своїх, якими ти мучилася від юнацтва свого, може зможеш ти допомогти, може ти настрахаєш!

13

Змучилась ти від великої кількости рад своїх, хай же стануть і хай допоможуть тобі ті, хто небо розрізує, хто до зір придивляється, хто провіщує кожного місяця, що має на тебе прийти!

14

Ось стали вони, мов солома: огонь їх попалить, не врятують своєї душі з руки полум'я, це не жар, щоб погріти себе, ані полум'я, щоб сидіти біля нього...

15

Такими тобі стануть ті, що співпрацювала ти з ними, ворожбити твої від юнацтва твого, кожен буде блудити на свій бік, немає нікого, хто б тебе врятував!

Isaiah 48


Isaiah Chapter 48 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 47

Isaiah

Return to Index

Chapter 48

1

¶ Послухайте це, доме Яковів, що зветесь іменням Ізраїлевим, і що вийшли із Юдиних вод, що клянетеся Йменням Господнім та Бога Ізраїля згадуєте, хоч не в правді та не в справедливості!

2

Бо від міста святого вони прозиваються та на Бога Ізраїлевого спираються, Йому Ймення Господь Саваот!

3

Я віддавна звіщав про минуле, із уст Моїх вийшло воно й розповів Я про нього, раптовно зробив, і прийшло.

4

Тому, що Я знав, що впертий ти є, твоя ж шия то м'язи залізні, а чоло твоє мідяне,

5

то звіщав Я віддавна тобі, іще поки прийшло, розповів Я тобі, щоб ти не говорив: Мій божок це зробив, а про це наказав мій бовван та мій ідол.

6

Ти чув, переглянь усе це; і ви хіба не визнаєте цього? Тепер розповів Я тобі новини й таємниці, яких ти не знав.

7

Тепер вони створені, а не віддавна, а перед цим днем ти не чув був про них, щоб не сказати: Оце я їх знав.

8

Та не чув ти й не знав, і віддавна ти не відкривав свого вуха, бо Я знав, що напевно ти зрадиш, і звано тебе від утроби: перевертень.

9

¶ Ради Ймення Свого Я спиняю Свій гнів, і ради слави Своєї Я стримуюся проти тебе, щоб не знищити тебе.

10

Оце перетопив Я тебе, але не як те срібло, у горні недолі тебе дослідив.

11

Ради Себе, ради Себе роблю, бо як буде збезчещене Ймення Моє? А іншому слави Своєї не дам.

12

Почуй Мене, Якове та Ізраїлю, Мій покликаний: Це Я, Я перший, також Я останній!

13

Теж рука Моя землю заклала, і небо напнула правиця Моя, Я закличу до них і вони стануть разом.

14

Зберіться ви всі та й послухайте: Хто серед вас розповів був про те? Кого Господь любить, вчинить волю Його в Вавилоні, рамено ж Його на халдеях.

15

Я, Я говорив і покликав його, спровадив його, і він на дорозі своїй буде мати поводження.

16

¶ Наблизьтесь до Мене, послухайте це: Споконвіку Я не говорив потаємно; від часу, як діялось це, Я був там. А тепер послав Мене Господь Бог та Його Дух.

17

Так говорить Господь, твій Відкупитель, Святий Ізраїлів: Я Господь, Бог твій, що навчає тебе про корисне, що провадить тебе по дорозі, якою ти маєш ходити.

18

О, коли б ти прислухувався до Моїх заповідей, то був би твій спокій, як річка, а твоя справедливість, немов морські хвилі!

19

А насіння твого було б, як піску, а нащадків твого живота немов зернят його, і витяте й вигублене не було б твоє ймення із-перед обличчя Мого!

20

Вирушіть із Вавилону, втечіть від халдеїв, радісним співом звістіть, оце розголосіть, аж до краю землі рознесіть це, скажіть: Господь викупив раба Свого Якова!

21

І спраги не знали вони на пустинях, якими провадив Він їх: воду з скелі пустив їм, Він скелю розбив і вода потекла!

22

Для безбожних спокою немає, говорить Господь.

Isaiah 49


Isaiah Chapter 49 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 48

Isaiah

Return to Index

Chapter 49

1

¶ Почуйте Мене, острови, і народи здалека, вважайте: Господь із утроби покликав Мене, Моє Ймення згадав з нутра неньки Моєї.

2

І Мої уста вчинив Він, як той гострий меч, заховав Мене в тіні Своєї руки, і Мене вчинив за добірну стрілу, в Своїм сагайдаці заховав Він Мене.

3

І до Мене прорік: Ти раб Мій, Ізраїлю, Яким Я прославлюсь!

4

І Я відповів: Надаремно трудивсь Я, на порожнечу й марноту зужив Свою силу: Справді ж з Господом право Моє, і нагорода Моя з Моїм Богом.

5

Тепер же промовив Господь, що Мене вформував Собі від живота за раба, щоб навернути Собі Якова, і щоб Ізраїль для Нього був зібраний. І був Я шанований в очах Господніх, а Мій Бог стався міццю Моєю.

6

І Він сказав: Того мало, щоб був Ти Мені за раба, щоб відновити племена Якова, щоб вернути врятованих Ізраїля, але Я вчиню Тебе світлом народів, щоб був Ти спасінням Моїм аж до краю землі!

7

¶ Так говорить Господь, Відкупитель Ізраїлів, Святий його, до погордженого на душі, до обридженого від людей, до раба тих володарів: Побачать царі, і князі повстають, і поклоняться ради Господа, що вірний, ради Святого Ізраїлевого, що вибрав Тебе.

8

Так говорить Господь: За часу вподобання Я відповів Тобі, в день спасіння Тобі допоміг, і стерегтиму Тебе, і дам Я Тебе заповітом народові, щоб край обновити, щоб поділити спадки спустошені,

9

щоб в'язням сказати: Виходьте, а тим, хто в темноті: З'явіться! При дорогах вони будуть пастися, і по всіх лисих горбовинах їхні пасовиська.

10

Не будуть голодні вони, ані спрагнені, і не вдарить їх спека, ні сонце, бо Той, Хто їх милує, їх попровадить і до водних джерел поведе їх.

11

І вчиню Я всі гори Свої за дорогу, і підіймуться биті шляхи Мої.

12

Ось ці здалека прийдуть, а ці ось із півночі й з заходу, а ці з краю Сінім.

13

¶ Радійте, небеса, звеселися ти, земле, ви ж, гори, втішайтеся співом, бо Господь звеселив Свій народ, і змилувався над Своїми убогими!

14

І сказав був Сіон: Господь кинув мене, і Господь мій про мене забув...

15

Чи ж жінка забуде своє немовля, щоб не пожаліти їй сина утроби своєї? Та коли б вони позабували, то Я не забуду про тебе!

16

Отож на долонях Своїх тебе вирізьбив Я, твої мури позавсіди передо Мною.

17

Синове твої поспішаться до тебе, а ті, хто руйнує тебе й ті, хто нищить тебе, повідходять від тебе.

18

¶ Здійми свої очі навколо й побач: всі вони позбиралися й йдуть ось до тебе! Як живий Я, говорить Господь: усіх їх, як оздобу, зодягнеш, та підв'яжешся ними, немов наречена.

19

Бо руїни твої та пустині твої, і зруйнований край твій тепер справді стануть тісними для мешканців, і будуть віддалені ті, хто тебе руйнував.

20

Іще до вух твоїх скажуть синове сирітства твого: Тісне мені місце оце, посунься для мене, й я сяду!

21

І ти скажеш у серці своїм: Хто мені їх зродив, як була осирочена я та самітна, була вигнана та заблудила? І хто виховав їх? Я зосталась сама, а ці, звідки вони?

22

Так сказав Господь Бог: Ось Я підійму Свою руку до людів, і піднесу до народів прапора Свого, і позносять синів твоїх в пазусі, а дочок твоїх поприносять на плечах.

23

І будуть царі за твоїх вихователів, а їхні цариці за няньок твоїх. Лицем до землі вони будуть вклонятись тобі та лизатимуть пил твоїх ніг, і ти пізнаєш, що Я то Господь, що не посоромляться ті, хто на Мене надіється!

24

¶ Чи ж від сильного буде віднята здобич, і чи награбоване гвалтівником урятоване буде?

25

Бо Господь каже так: Полонені відібрані будуть від сильного, і врятована буде здобич насильника, і Я стану на прю із твоїми суперечниками, синів же твоїх Я спасу.

26

І Я змушу твоїх гнобителів їсти тіло своє, і вони повпиваються власною кров'ю, немов би вином молодим... І пізнає тоді кожне тіло, що Я то Господь, твій Спаситель та твій Відкупитель, Потужний Яковів!

Isaiah 50


Isaiah Chapter 50 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 49

Isaiah

Return to Index

Chapter 50

1

¶ Так говорить Господь: Де вашої матері лист розводовий, з яким Я її відпустив? Або хто є з Моїх боргувальників, якому Я вас був продав? Тож за ваші провини ви продані, і за ваші гріхи ваша мати відпущена.

2

Чому то нікого немає, коли Я приходжу, і не відповідає ніхто, коли кличу? Чи рука Моя справді короткою стала, щоб викупляти, і хіба рятувати нема в Мені сили? Таж докором Своїм Я висушую море, обертаю ріки в пустиню, їхня риба гниє без води й умирає із прагнення!

3

Небеса зодягаю Я в темряву, і покриттям їхнім верету чиню.

4

¶ Господь Бог Мені дав мову вправну, щоб уміти зміцнити словом змученого, Він щоранку пробуджує, збуджує вухо Мені, щоб слухати, мов учні.

5

Господь Бог відкрив вухо Мені, й Я не став неслухняним, назад не відступив.

6

Підставив Я спину Свою тим, хто б'є, а щоки Свої щипачам, обличчя Свого не сховав від ганьби й плювання.

7

Але Господь Бог допоможе Мені, тому не соромлюся Я, тому Я зробив був обличчя Своє, немов кремінь, і знаю, що не буду застиджений Я.

8

Близько Той, Хто Мене всправедливлює, хто ж стане зо Мною на прю? Станьмо разом, хто Мій супротивник? Хай до Мене підійде!

9

Отож, Господь Бог допоможе Мені, хто ж отой, що признає Мене винуватим?

10

¶ Хто між вами лякається Господа і голос Його Отрока слухає? Хто ходить у темряві, світла ж немає йому, хай надіється він на Господнє Ім'я, і хай на Бога свого опирається!

11

Тож усі, що огонь ви запалюєте, що огненними стрілами ви поузброювані, ходіть у жарі свого огню та в стрілах огненних, які розпалили! З Моєї руки оце станеться вам, і ви будете в муках лежати!

Isaiah 51


Isaiah Chapter 51 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 50

Isaiah

Return to Index

Chapter 51

1

¶ Почуйте Мене, хто женеться за правдою, хто пошукує Господа! Погляньте на скелю, з якої ви витесані, і на каменоломню, з якої ви видовбані.

2

Гляньте на Авраама, батька свого, та на Сарру, що вас породила, бо тільки одного його Я покликав, але благословив був його та розмножив його.

3

Бо Сіона Господь потішає, всі руїни його потішає, й обертає пустині його на Еден, його ж степ на Господній садок! Пробуватимуть в ньому утіха та радість, хвала й пісноспіви.

4

¶ Послухай Мене, Мій народе, і візьми до вух, ти племено Моє, бо вийде від Мене Закон, а Своє правосуддя поставлю за світло народам!

5

Близька правда Моя: вийде спасіння Моє, а рамена Мої будуть суд видавати народам. Острови будуть мати надію на Мене і сподівання свої покладуть на рамено Моє.

6

Здійміть свої очі до неба, і погляньте на землю додолу! Бо небо, як дим, продереться, а земля розпадеться, мов одіж, мешканці ж її, як та воша, погинуть, спасіння ж Моє буде вічне, а правда Моя не зламається!

7

Почуйте Мене, знавці правди, народе, що в серці його Мій Закон: Не бійтеся людської ганьби та їхніх образ не лякайтесь,

8

бо поточить їх міль, мов одежу, й як вовну, черва їх зжере, а правда Моя буде вічна, і спасіння моє з роду в рід!

9

¶ Збудися, збудись, зодягнися у силу, рамено Господнє! Збудися, як у давнину, як за покоління віків! Хіба це не ти Рагава зрубало, крокодила здіравило?

10

Хіба це не ти море висушило, води безодні великої, що морську глибину вчинило дорогою, щоб викуплені перейшли?

11

Отак визволенці Господні повернуться та до Сіону зо співом увійдуть, і на їхній голові буде радість відвічна, веселість та втіху осягнуть вони, а журба та зідхання втечуть!

12

Я, Я ваш Той Утішитель! Хто ж то ти, що боїшся людини смертельної й людського сина, що до трави він подібний?

13

І ти забуваєш про Господа, що вчинив був тебе, що напнув небеса Він та землю заклав, і завжди щоденно лякаєшся гніву гнобителя, що готовий тебе погубити. Але де той гнобителів гнів?

14

Закутий в кайдани небавом розв'язаний буде, і не помре він у ямі, і не забракне йому його хліба.

15

Бо Я Господь, Бог твій, що збурює море, й ревуть його хвілі, Господь Саваот Йому Ймення!

16

І кладу Я слова Свої в уста твої та ховаю тебе в тіні рук Своїх, щоб небо напнути та землю закласти, і сказати Сіонові: Ти Мій народ!

17

¶ Збудися, збудися, устань, дочко Єрусалиму, що з руки із Господньої випила ти келіх гніву Його, чашу-келіха одуру випила, вицідила...

18

Зо всіх тих синів, що вона породила, нікого нема, хто б провадив її; зо всіх тих синів, яких виховала, нікого нема, хто б підтримав її...

19

Ці дві речі спіткали тебе, але хто пожаліє тебе? Руїна й недоля, і голод та меч, хто розважить тебе?

20

Синове твої повмлівали, лежали на розі всіх вулиць, мов олень у тенетах, повні гніву Господнього, крику Бога твого...

21

Тому то послухай оцього, убога й сп'яніла, але не з вина:

22

Так говорить Господь твій, Господь і твій Бог, що на прю за народ Свій стає: Ось келіха одуру Я забираю з твоєї руки, чашу-келіха гніву Мого, більше пити його вже не будеш!

23

І дам Я його в руку тих, що гнобили тебе, що вони до твоєї душі говорили: Схились, і по тобі ми перейдемо! І поклала ти спину свою, немов землю, й як вулицю для перехожих...

Isaiah 52


Isaiah Chapter 52 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 51

Isaiah

Return to Index

Chapter 52

1

¶ Збудися, збудись, зодягнися, Сіоне, у силу свою, зодягнися у щати пишноти своєї, о Єрусалиме, о місто святе, бо вже необрізаний та занечищений більше не ввійде до тебе!

2

Обтруси з себе порох, устань та сідай, Єрусалиме! Розв'яжи пута шиї своєї, о бранко, о дочко Сіону!

3

Бо Господь каже так: Задармо були ви попродані, тому будете викуплені не за срібло.

4

Бо так Господь Бог промовляє: До Єгипту зійшов був народ Мій впочатку, щоб мешкати там, а Ашшур за ніщо його тиснув.

5

А тепер що Мені тут, говорить Господь, коли взятий даремно народ Мій? Шаліють володарі їхні, говорить Господь, і постійно ввесь день Моє Ймення зневажене...

6

Тому Моє Ймення пізнає народ Мій, тому того дня він пізнає, що Я то Отой, що говорить: Ось Я!

7

¶ Які гарні на горах ноги благовісника, що звіщає про мир, що добро провіщає, що спасіння звіщає, що говорить Сіонові: Царює твій Бог!

8

Слухай, твої сторожі зняли голос, укупі співають, бо бачать вони око-в-око, коли до Сіону Господь повертається.

9

Радійте, співайте сумісно, о єрусалимські руїни, бо народа Свого Господь звеселив, викупив Єрусалима!

10

Господь обнажив на очах усіх народів святеє рамено Своє, і спасіння від нашого Бога побачать всі кінці землі!

11

Уступіться, вступіться та вийдіть ізвідти, нечистого не доторкайтеся, вийдіть з середини його, очистьтеся ви, що носите посуд Господній!

12

Бо не в поспіху вийдете і не навтеки ви підете, бо піде Господь перед вами, за вами ж Ізраїлів Бог.

13

¶ Ось стане розумне робити Мій Отрок, підійметься й буде повищений, і височенним Він стане!

14

Як багато-хто Ним дивувались, такий то був змінений образ Його, що й не був людиною, а вигляд Його, що й не був сином людським!

15

так Він здивує численних народів, царі свої уста замкнуть перед Ним, бо побачать, про що не говорено їм, і зрозуміють, чого не чували вони!...

Isaiah 53


Isaiah Chapter 53 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 52

Isaiah

Return to Index

Chapter 53

1

¶ Хто нашій спасенній тій звістці повірив, і над ким відкривалось рамено Господнє?

2

Бо Він виріс перед Ним, мов галузка, і мов корінь з сухої землі, не мав Він принади й не мав пишноти; і ми Його бачили, та краси не було, щоб Його пожадати!

3

Він погорджений був, Його люди покинули, страдник, знайомий з хоробами, і від Якого обличчя ховали, погорджений, і ми не цінували Його...

4

¶ Направду ж Він немочі наші узяв і наші болі поніс, а ми уважали Його за пораненого, ніби Бог Його вдарив поразами й мучив...

5

А Він був ранений за наші гріхи, за наші провини Він мучений був, кара на Ньому була за наш мир, Його ж ранами нас уздоровлено!

6

Усі ми блудили, немов ті овечки, розпорошились кожен на власну дорогу, і на Нього Господь поклав гріх усіх нас!

7

Він гноблений був та понижуваний, але уст Своїх не відкривав. Як ягня був проваджений Він на заколення, й як овечка перед стрижіями своїми мовчить, так і Він не відкривав Своїх уст...

8

Від утиску й суду Він забраний був, і хто збагне Його рід? Бо з краю живих Він відірваний був, за провини Мого народу на смерть Його дано...

9

І з злочинцями визначили Йому гроба Його, та Його поховали в багатого, хоч провини Він не учинив, і не було в Його устах омани...

10

¶ Та зволив Господь, щоб побити Його, щоб муки завдано Йому. Якщо ж душу Свою покладе Він як жертву за гріх, то побачить насіння, і житиме довгії дні, і замір Господній рукою Його буде мати поводження!

11

Він через муки Своєї душі буде бачити плід, та й насититься. Справедливий, Мій Отрок, оправдає пізнанням Своїм багатьох, і їхні гріхи понесе.

12

Тому то дам уділ Йому між великими, і з потужними буде ділити здобич за те, що на смерть віддав душу Свою, і з злочинцями був порахований, хоч гріх багатьох Сам носив і заступавсь за злочинців!

Isaiah 54


Isaiah Chapter 54 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 53

Isaiah

Return to Index

Chapter 54

1

¶ Веселися ж, неплідна, яка не родила, співанням утішайся й радій, що мук породільних не мала, бо в покиненої буде більше синів від синів заміжньої, говорить Господь!

2

Пошир місце намету свого, а завіси наметні помешкань твоїх повитягай, не затримуй! Свої шнури продовж, а кілочки свої позміцняй!

3

Бо праворуч і ліворуч поширишся ти, а насіння твоє одідичать народи, і заселять міста опустошені.

4

Не бійся, бо сорому ти не зазнаєш, і не соромся, бо не будеш застиджена, бо про сором свого юнацтва забудеш, а ганьби удівства свого ти не будеш уже пам'ятати!...

5

Бо Муж твій, Творець твій, Господь Саваот йому Ймення, а твій Викупитель Святий Ізраїлів, Він Богом усієї землі буде званий!

6

¶ Бо Господь був покликав тебе, як покинуту жінку й засмучену духом, й як жінку юнацтва Свого, як була ти відкинена, каже твій Бог.

7

На хвильку малу Я тебе був покинув, але з милосердям великим тебе позбираю.

8

У запалі гніву Я сховав був обличчя Своє на хвилину від тебе, та вічною милістю змилуюся над тобою, каже твій Викупитель, Господь.

9

Бо для Мене оце мов ті Ноєві води: як Я присягнув був, що Ноєві води не прийдуть уже над землею, так Я присягнув, щоб на тебе не гніватися й не картати тебе!

10

Бо зрушаться гори й холми захитаються, та милість Моя не відійде від тебе, і заповіт Мого миру не захитається, каже твій милостивець, Господь.

11

¶ Моя дочко убога та бурею гнана, невтішна, ось каміння твої покладу в малахіті, основи ж твої закладу із сапфірів!

12

І пороблю із рубіну карнізи твої, твої ж брами з каміння карбункула, а всю горожу твою з дорогого каміння.

13

Всі сини твої стануть за учнів Господніх, і спокій глибокий настане синам твоїм!

14

Будеш міцно поставлена правдою, стань далеко від утиску, бо не боятимешся, і від страху, бо до тебе не зблизиться він.

15

Коли хто чіплятися буде до тебе, то це не від Мене, хто чіплятися буде до тебе, той перед тобою впаде.

16

Отож, Я створив коваля, який дме на огонь із вугілля, і вироблює зброю свого ремесла; і вигубника теж Я створив, який нищить ту зброю.

17

Жодна зброя, що зроблена буде на тебе, не матиме успіху, і кожнісінького язика, який стане з тобою до суду, осудиш. Це спадщина Господніх рабів, а їхнє оправдання від Мене, говорить Господь!

Isaiah 55


Isaiah Chapter 55 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 54

Isaiah

Return to Index

Chapter 55

1

¶ О, всі спрагнені, йдіть до води, а ви, що не маєте срібла, ідіть, купіть живности, й їжте! І йдіть, без срібла купіть живности, і без платні вина й молока!

2

Нащо будете важити срібло за те, що не хліб, і працю вашу за те, що не ситить? Послухайте пильно Мене, й споживайте добро, і нехай розкошує у наситі ваша душа!

3

Нахиліть своє вухо, й до Мене прийдіть, послухайте, й житиме ваша душа! І з Я вами складу заповіта навіки на незмінні Давидові милості.

4

Отож, Його дав Я за свідка народам, за проводиря та владику народам.

5

Тож покличеш народ, що не знаєш його, і той люд, що не знає тебе, і вони поспішаться до тебе, ради Господа, Бога твого, і ради Святого Ізраїлевого, що прославив тебе.

6

¶ Шукайте Господа, доки можна знайти Його, кличте Його, як Він близько!

7

Хай безбожний покине дорогу свою, а крутій свої задуми, і хай до Господа звернеться, і його Він помилує, і до нашого Бога, бо Він пробачає багато!

8

Бо ваші думки не Мої це думки, а дороги Мої то не ваші дороги, говорить Господь.

9

Бо наскільки небо вище за землю, настільки вищі дороги Мої за ваші дороги, а думки Мої за ваші думки.

10

Бо як дощ чи то сніг сходить з неба й туди не вертається, аж поки землі не напоїть і родючою вчинить її, і насіння дає сівачеві, а хліб їдунові,

11

так буде і Слово Моє, що виходить із уст Моїх: порожнім до Мене воно не вертається, але зробить, що Я пожадав, і буде мати поводження в тому, на що Я його посилав!

12

Бо з радістю вийдете ви, і з миром проваджені будете. Гори й холми будуть тішитися перед вами співанням, і всі польові дерева будуть плескати в долоні.

13

На місце тернини зросте кипарис, а замість кропиви появиться мирт. І стане усе Господеві на славу, на вічну ознаку, яка не понищиться!

Isaiah 56


Isaiah Chapter 56 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 55

Isaiah

Return to Index

Chapter 56

1

¶ Так говорить Господь: Бережіть правосуддя й чиніть справедливість, незабаром бо прийде спасіння Моє, і появиться правда Моя.

2

Блаженна людина, що робить таке, і син людський, що міцно тримається цього, що хоронить суботу, щоб її не безчестити, та береже свою руку, щоб жодного зла не вчинити!

3

¶ І нехай не повість чужинець, який прилучився до Господа, кажучи: Насправді мене відділив від народу Свого Господь, і скопець хай не скаже: Таж я сухе дерево!

4

Бо так каже Господь про скопців, що суботи Мої бережуть, і вибирають завгодне Мені, і що тримаються міцно Мого заповіту:

5

Я їм дам у Своїм домі та в мурах Своїх місце і ймення, що краще воно за синів та дочок, Я дам йому вічне ім'я, яке не понищиться!

6

А тих чужинців, що пристали до Господа, щоб служити Йому та любити Господнє Ім'я, щоб бути Йому за рабів, усіх, хто хоронить суботу, щоб її не збезчестити, і тих, що тримаються міцно Мого заповіту,

7

їх спроваджу на гору святую Мою та потішу їх в домі молитви Моєї! Цілопалення їхні та їхні жертви будуть Мені до вподоби на Моїм жертівнику, бо Мій дім буде названий домом молитви для всіх народів!

8

Слово Господа Бога, що збирає вигнанців Ізраїля: Я ще позбираю до нього, до його зібраних!

9

¶ Польова вся звірино, прибудьте спожити, також лісова вся звірино!

10

Його вартівники всі сліпі, не знають нічого, всі вони пси німі, які гавкати не можуть, мрійники, лежні, що люблять дрімати!

11

І це пси ненажери, що не знають насичення, і це пастирі ті, що не вміють уважати: усі вони ходять своєю дорогою, кожен з свого кінця до своєї здобичі...

12

Прийдіть но, говорять, візьму я вина, та напою п'янкого нажлуктимось, і буде і цей день, і завтрішній день далеко щедріший!...

Isaiah 57


Isaiah Chapter 57 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 56

Isaiah

Return to Index

Chapter 57

1

¶ Праведний умирає, і немає нікого, хто б узяв це до серця, і мужі побожні беруться зо світу, і немає такого, хто б те зрозумів, що від зла забирається праведний з світу!

2

Він відходить із миром; на ложах своїх спочивають, хто ходить прямою дорогою.

3

¶ Та наблизьтесь сюди, ви сини чарівниці, насіння чужоложникове та блудниці,

4

над ким розкошуєте ви, над ким розкриваєте рота, висовуєте язика? Хіба ви не діти переступу, насіння брехні,

5

ви, що палитесь пристрастю серед дубів, під деревом кожним зеленим, що дітей над потоками ріжете, під скельними щілинами?

6

У гладеньких каміннях потоку твій уділ, вони, вони доля твоя! І їм ти лила жертву литу, хлібну жертву приносила! Чи цим Я заспокоєний буду?

7

На горі на високій та висуненій ти поставила ложе своє, і туди ти приходиш приносити жертви.

8

І ти за дверима й одвірком кладеш свого пам'ятника культового, бо ти відступила від Мене, обнажаєшся й входиш, поширюєш ложе своє, і складаєш умову собі з одним з тих, що з ними ти любиш лежати, де місце нагледиш.

9

І ти до Молоха з оливою ходиш, і намножуєш масті свої; і посилаєш далеко своїх посланців, і знижаєшся аж до шеолу.

10

Ти змучувалась на численних дорогах своїх, але не казала: Зрікаюсь! Знайшла ти оживлення сили своєї, тому не ослабла.

11

І за ким побивалася ти та лякалась, що невірною стала й Мене не згадала, не клала на серці своєму? Хіба не тому, що мовчав Я від віку, то ти не боїшся Мене?

12

Я виявлю про справедливість твою та про вчинки твої, та вони не поможуть тобі!

13

¶ Як ти будеш кричати, нехай порятує тебе твоя зграя божків. Але вітер усіх їх розвіє, схопить подих; хто ж на Мене надіється, землю вспадкує й гору святую Мою одідичить!

14

І Він каже: Будуйте дорогу, будуйте дорогу, почистьте дорогу, заберіть перешкоди з дороги народу Мого!

15

Бо так промовляє Високий і Піднесений, повіки Живущий, і Святий Його Ймення: Пробуваю Я на Височині та в святині, і з зламаним та з упокореним, щоб оживляти духа скромних, і щоб оживляти серця згноблених!

16

Бож не вічно Я буду судитись, і не завжди Я гніватись буду, бо дух з-від обличчя Мого зомлів би, та й душі, які Я вчинив.

17

¶ Я гнівався був за гріх користолюбства його, та й уразив його, заховав Я обличчя Своє й лютував, та пішов він, відступний, дорогою серця свого.

18

Я бачив дороги його, і вздоровлю його, і його поведу й дам потіху для нього й для тих, що сумують із ним.

19

Створю Я плід уст: Спокій, спокій далекому та близькому! говорить Господь, і вздоровлю його.

20

А ті несправедливі як море розбурхане, коли бути спокійним не може воно, і коли води його багно й мул викидають.

21

Для безбожних спокою немає, говорить Господь!

Isaiah 58


Isaiah Chapter 58 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 57

Isaiah

Return to Index

Chapter 58

1

¶ Кричи на все горло, не стримуйсь, свій голос повищ, мов у сурму, й об'яви ти народові Моєму про їхній переступ, а домові Якова їхні гріхи!

2

Вони бо щоденно шукають Мене та жадають пізнати дороги Мої, мов народ той, що праведне чинить, і права свого Бога не кидає. Питаються в Мене вони про права справедливости, жадають наближення Бога:

3

¶ Нащо ми постимо, коли Ти не бачиш, мучимо душу свою, Ти ж не знаєш того? Отак, у день посту свого ви чините волю свою, і всіх ваших робітників тиснете!

4

Тож на сварку та заколот постите ви, та щоб кулаком бити нахабно... Тепер ви не постите так, щоб ваш голос почутий був на височині!

5

Хіба ж оце піст, що Я вибрав його, той день, коли морить людина душу свою, свою голову гне, як та очеретина, і стелить верету та попіл? Чи ж оце називаєш ти постом та днем уподоби для Господа?

6

Чи ж ось це не той піст, що Я вибрав його: розв'язати кайдани безбожности, пута ярма розв'язати й пустити на волю утиснених, і всяке ярмо розірвати?

7

Чи ж не це, щоб вламати голодному хліба свого, а вбогих бурлаків до дому впровадити? Що як побачиш нагого, щоб вкрити його, і не сховатися від свого рідного?

8

¶ Засяє тоді, мов досвітня зоря, твоє світло, і хутко шкірою рана твоя заросте, і твоя справедливість ходитиме перед тобою, а слава Господня сторожею задньою!

9

Тоді кликати будеш і Господь відповість, будеш кликати і Він скаже: Ось Я! Якщо віддалиш з-поміж себе ярмо, не будеш підносити пальця й казати лихого,

10

і будеш давати голодному хліб свій, і знедолену душу наситиш, тоді то засвітить у темряві світло твоє, і твоя темрява ніби як полудень стане,

11

і буде Господь тебе завжди провадити, і душу твою нагодує в посуху, кості твої позміцняє, і ти станеш, немов той напоєний сад, і мов джерело те, що води його не всихають!

12

І руїни відвічні сини твої позабудовують, поставиш основи довічні, і будуть тебе називати: Замуровник пролому, направник шляхів для поселення!

13

¶ Якщо ради суботи ти стримаєш ногу свою, щоб не чинити своїх забаганок у день Мій святий, і будеш звати суботу приємністю, днем Господнім святим та шанованим, і її пошануєш, не підеш своїми дорогами, діла свого не шукатимеш та не будеш казати даремні слова,

14

тоді в Господі розкошувати ти будеш, і Він посадовить тебе на висотах землі, та зробить, що будеш ти споживати спадщину Якова, батька твого, бо уста Господні сказали оце!

Isaiah 59


Isaiah Chapter 59 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 58

Isaiah

Return to Index

Chapter 59

1

¶ Ото ж бо, Господня рука не скоротшала, щоб не помагати, і Його вухо не стало тяжким, щоб не чути,

2

бо то тільки переступи ваші відділювали вас від вашого Бога, і ваші провини ховали обличчя Його від вас, щоб Він не почув,

3

бо ваші долоні заплямлені кров'ю, ваші ж пальці беззаконням, уста ваші говорять неправду, язик ваш белькоче лихе!

4

Немає нікого, хто б кликав на суд, і нікого нема, хто судився б поправді, кожен надію кладе не марноту й говорить неправду, вагітніє бідою й породжує злочин!

5

Висиджують яйця гадючі та тчуть павутиння: хто з'їсть з їхніх яєць, помирає, а з розбитого гадина вийде...

6

Нитки їхні не стануть одежею, і виробами своїми вони не покриються: їхні діла діла кривди, і в їхніх руках чин насильства...

7

Їхні ноги біжать на лихе, і спішать проливати невинну кров, їхні думки думки кривдні, руїна й погибіль на їхніх дорогах!

8

Дороги спокою не знають, і правосуддя немає на їхніх стежках, вони покрутили собі свої стежки, і кожен, хто нею ступає, не знає спокою.

9

¶ Тому віддалилося право від нас, і не сягає до нас справедливість! чекаємо світла, та ось темнота, чекаємо сяйва та й у темнощах ходимо!

10

Ми мацаємо, мов невидющі, за стіну, навпомацки ходимо, мов ті безокі; спотикаємося ми опівдні, немов би смерком, між здоровими ми, як померлі!...

11

Усі ми ревемо, як ведмеді, і мов голуби ті постійно воркочемо, чекаємо права й немає, спасіння й від нас віддалилось воно...

12

Бо помножились наші переступи перед Тобою, і свідкують на нас гріхи наші, бо з нами переступи наші, а наші провини ми знаємо їх!

13

Ми зраджували й говорили неправду на Господа, і повідступали від нашого Бога, казали про утиск та відступ, вагітніли й видумували з свого серця слова неправдиві...

14

І правосуддя назад відступилося, а справедливість здалека стоїть, бо на майдані спіткнулася істина, правда ж не може прийти,

15

і істина зникла, а той, хто від злого відходить, грабований... І це бачить Господь, і лихе в Його очах, що права нема!

16

¶ І Він бачив, що немає нікого, і дивувавсь, що немає заступника... Та рамено Його Йому допомогло, і Його справедливість підперла Його,

17

і Він зодягнув справедливість, як панцер, а шолома спасіння на Свою голову, і зодягнув шати помсти, як одяг, і покрився горливістю, мов би плащем!

18

Надолужить Він гнівом Своїм ворогам згідно з учинками їхніми, Своїм супротивним заплатою, островам надолужить заплату.

19

І будуть боятися Ймення Господнього з заходу, а слави Його зо схід сонця, бо прийде, як річка рвучка, вітер Господній її пожене,

20

і прийде Викупитель Сіонові й тим, хто вернувся із прогріху в Якові, каже Господь.

21

А Я ось із ними умова Моя, говорить Господь: Мій Дух, який на тобі, та слова Мої, що поклав Я до уст твоїх, не уступлять вони з твоїх уст, і з уст нащадків твоїх, і з уст нащадків потомства твого, говорить Господь, відтепер й аж навіки!

Isaiah 60


Isaiah Chapter 60 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 59

Isaiah

Return to Index

Chapter 60

1

¶ Уставай, світися, Єрусалиме, бо прийшло твоє світло, а слава Господня над тобою засяла!

2

Бо темрява землю вкриває, а морок народи, та сяє Господь над тобою, і слава Його над тобою з'являється!

3

І підуть народи за світлом твоїм, а царі за ясністю сяйва твого.

4

Здійми свої очі навколо й побач: усі вони зібрані, і до тебе ідуть; сини твої йдуть іздалека, а дочок твоїх на руках он несуть!

5

Побачиш тоді і роз'яснишся ти, сполохнеться й поширшає серце твоє, бо звернеться морське багатство до тебе, і прийде до тебе багатство народів!

6

Безліч верблюдів закриє тебе, молоді ті верблюди з Мідіяну й Ефи, усі вони прийдуть із Шеви, носитимуть золото й ладан та хвали Господні звіщатимуть.

7

Всі отари кедарські зберуться до тебе, барани невайотські послужать тобі, вони підуть усі на Мій вівтар, як жертва приємна, і Я прославлю дім слави Своєї!

8

Хто вони, що летять, як та хмара, і немов голуби до своїх голубників?

9

¶ Бо до Мене збираються мореплавці, і найперше пливуть кораблі із Таршішу, щоб привести синів твоїх здалека, з ними їхнє срібло та їхнє золото для Імені Господа, Бога твого, і для Святого Ізраїля, Він бо прославив тебе.

10

І мури твої побудують чужинці, а їхні царі тобі будуть служити, бо в запалі гніву Свого Я був уразив тебе, а в Своїм уподобанні змилуюся над тобою!

11

І будуть постійно відкритими брами твої, ані вдень, ні вночі не замкнуться вони, щоб приносити до тебе багатство народів, і їхні царі щоб були припроваджені.

12

Бо погинуть народ та те царство, що не схочуть служити тобі, і ці народи понищені будуть зовсім!

13

Слава ліванська прибуде до тебе, кипарис, сосна й бук будуть разом, щоб приоздобити місце святині Моєї, і місце ніг Своїх Я пошаную.

14

І зігнуті прийдуть до тебе сини твоїх кривдників, і кланятись будуть до стіп твоїх ніг усі ненависники, і тебе будуть кликати: Місто Господнє, Сіон Святого Ізраїлевого!

15

¶ За те, що була ти покинута та осоружна, о дочко Сіону, і через тебе ніхто не ходив, то вчиню тебе славою вічною, радістю з роду в рід!

16

І будеш ти ссати молоко із народів, і груди царів будеш ссати, і пізнаєш, що Я то Господь, твій Спаситель, а твій Викупитель Потужний Яковів!

17

Замість міді впроваджу Я золото, і замість заліза впроваджу срібло, і замість дерева мідь, а замість каміння залізо, і дозором твоїм зроблю мир, твоїми ж начальниками справедливість!

18

В твоїм краї не буде вже чуте насилля, руїна й спустошення в межах твоїх, і назвеш свої мури спасінням, а брами свої похвалою!

19

Удень сонце не буде тобі вже за світло, і не буде світити тобі місяць за сяйво, бо буде тобі вічним світлом Господь, а твій Бог за окрасу твою!

20

Не зайде вже сонце твоє, і місяць твій вже не сховається, бо буде тобі вічним світлом Господь, і дні жалоби твоєї покінчаться!

21

А народ твій усі справедливі вони, землю вспадкують навіки, парость Моїх саджанців, чин Моїх рук на прославлення!

22

Цей малий стане тисячею, і наймолодший народом міцним! Я, Господь, цього часу оце приспішу!

Isaiah 61


Isaiah Chapter 61 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 60

Isaiah

Return to Index

Chapter 61

1

¶ Дух Господа Бога на мені, бо Господь помазав Мене благовістити сумирним, послав Мене перев'язати зламаних серцем, полоненим звіщати свободу, а в'язням відчинити в'язницю,

2

щоб проголосити рік уподобання Господу, та день помсти для нашого Бога, щоб потішити всіх, хто в жалобі,

3

щоб радість вчинити сіонським жалобникам, щоб замість попелу дати їм оздобу, оливу радости замість жалоби, одежу хвали замість темного духа! І будуть їх звати дубами праведности, саджанцями Господніми, щоб прославивсь Господь!

4

¶ І вони забудують руїни відвічні, відбудують спустошення давні і відновлять міста поруйновані, з роду в рід попустошені.

5

І встануть чужинці та й пастимуть ваші отари, і сини чужинця будуть вам рільниками та вам винарями!

6

І будуть вас кликати: Господні, священики будуть казати на вас: слуги нашого Бога! Ви будете їсти багатство народів, і їхньою славою будете славитись.

7

За ваш сором подвійний і за ганьбу та смуток, ваш уділ, тому то посядуть вони в своїм краї подвійне, радість вічна їм буде!

8

Бо Господь Я, і правосуддя кохаю, і ненавиджу розбій та кривду, і дам їм заплату за чин їхній поправді, і з ними складу заповіта довічного!

9

І буде насіння їхнє знане між людами, і між народами їхні нащадки, усі, хто бачити їх буде, пізнають їх, що вони те насіння, яке благословив був Господь!

10

¶ Я радісно буду втішатися Господом, нехай звеселиться душа моя Богом моїм, бо Він зодягнув мене в шату спасіння, і в одежу праведности мене вбрав, немов молодому, поклав Він на мене вінця, і мов молоду, приоздобив красою мене!

11

Бо так як земля та виводить рослинність свою, й як насіння своє родить сад, так Господь Бог учинить, що виросте правда й хвала перед усіма народами!

Isaiah 62


Isaiah Chapter 62 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 61

Isaiah

Return to Index

Chapter 62

1

¶ Не буду мовчати я ради Сіону, і ради Єрусалиму не буду спокійний, аж поки не вийде, як сяйво, його справедливість, а спасіння його як горючий світильник!

2

І побачать народи твою справедливість, а славу твою всі царі, і йменням новим будуть звати тебе, що уста Господні докладно означать його.

3

І ти станеш короною слави в Господній руці й діядемою царства в долоні Бога свого!

4

Вже не скажуть на тебе покинута, а на край твій не будуть казати вже пустиня, бо тебе будуть кликати в ній моя втіха, а край твій заміжня, бо Господь пожадає тебе, і твій край буде взятий за жінку!

5

Як юнак бере панну за жінку, так з тобою одружиться Сам Будівничий, і як тішиться той молодий нареченою, так радітиме Бог твій тобою!

6

¶ На мурах твоїх, Єрусалиме, Я поставив сторожу, ніколи не буде мовчати вона цілий день та всю ніч. Ви, хто пригадує Господа, не замовкніть,

7

і перед Ним не вмовкайте, аж поки не зміцнить, і аж поки не вчинить Він Єрусалима за славу Свою на землі!

8

Господь присягнув був Своєю правицею й потужним раменом Своїм: Направду, не дам уже збіжжя твого ворогам твоїм, і пити не будуть чужинці твого виноградного соку, що ти працював біля нього!

9

Бо ті, хто збирає його, будуть їсти його та й хвалитимуть Господа, і ті, хто громадить його, будуть пити його на подвір'ях святині Моєї!

10

¶ Проходьте, проходьте ви брамами, чистьте дорогу народові! Будуйте дорогу, будуйте дорогу, дорогу ту биту, очистьте від каменя, підійміть над народами прапора!

11

Ось звіщає Господь аж до краю землі: Розкажіте сіонській дочці: Ось приходить Спасіння твоє, ось із Ним нагорода Його, і заплата Його перед Ним!

12

І будуть їх звати народом святим, викупленцями Господа, а на тебе закличуть жадана, незалишене місто!

Isaiah 63


Isaiah Chapter 63 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 62

Isaiah

Return to Index

Chapter 63

1

¶ Хто це гряде із Едому, у шатах червоних із Боцри? Хто Той пишний в убранні Своїм, що в величі сили Своєї врочисто гряде? Це Я, що говорить у правді, що владний спасати!

2

Чого то червона одежа Твоя, а шати Твої як у того, хто топче в чавилі?

3

Сам один Я чавило топтав, і не було із народів зо Мною нікого! І Я топтав їх у гніві Своїм, і чавив їх у люті Своїй, і бризкав їх сік на одежу Мою, і Я поплямив всі шати Свої...

4

Бо день помсти у серці Моїм, і надійшов рік Мого викуплення!

5

Я дививсь, але помічника не було, і дивувавсь, бо підпори Мені бракувало, та рамено Моє Мені допомогло, а Мій гнів він підтримав Мене!

6

І топтав Я народи у гніві Своїм, і ламав їх у люті Своїй, і вилив на землю їхню кров!

7

¶ Буду згадувати ласки Господні, Господні хвали за все те, що вчинив нам Господь, за велике добро те для дому Ізраїля, що вчинив Він для них у Своїм милосерді, і в ласці великій Своїй!

8

І сказав: Вони справді народ Мій, сини, що неправди не кажуть, і став Він для них за Спасителя.

9

В усякому утиску їхньому тісно було і Йому, і Ангол обличчя Його їх спасав. Любов'ю Своєю й Своїм милосердям Він викупив їх, і їх підніс і носив їх усі дні в давнину.

10

Та стали вони неслухняними й Духа Святого Його засмутили, і Він обернувся на ворога їм, Він Сам воював проти них...

11

Тоді то народ Його згадає дні давні, Мойсея: Де Той, що їх вивів із моря із пастирем отари Своєї? Де Той, що в нього поклав Свого Духа Святого?

12

Що Він по правиці Мойсея провадив рамено величчя Свого, що Він перед ними розділював воду, щоб зробити Собі вічне Ім'я?

13

Що провадив безоднями їх, як коня на пустині, і вони не спіткнулись?

14

Як сходить у долину худоба, так їх Дух Господній водив до спочинку, так і Ти вів народ Свій, щоб зробити Собі славне Ім'я!

15

¶ Поглянь із небес і побач із мешкання святині Своєї та слави Своєї: Де горливість Твоя та Твої могутні чини? Де велике число милосердя Твого та ласки Твоєї, що супроти мене затрималися?

16

Тільки Ти наш Отець, бо Авраам нас не знає, а Ізраїль нас не пізнає! Ти, Господи, Отець наш, від віку Ім'я Твоє: наш Викупитель!

17

Нащо, Господи, Ти попустив, що ми блудимо з доріг Твоїх, нащо робиш твердим наше серце, щоб ми не боялись Тебе? Вернися ради рабів Своїх, ради племен спадку Свого!

18

Спадщину займав час короткий святий Твій народ, противники наші святиню Твою потоптали!

19

Ми стали такими, немов би відвіку Ти не панував був над нами, немов би не кликалося Твоє Ймення над нами!

Isaiah 64


Isaiah Chapter 64 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 63

Isaiah

Return to Index

Chapter 64

1

¶ О, коли б небеса Ти роздер і зійшов, перед обличчям Твоїм розтопилися б гори,

2

як хворост горить від огню, як кипить та вода на огні, отак щоб Ім'я Твоє стало відоме Твоїм ворогам, щоб перед обличчям Твоїм затремтіли народи!

3

Коли Ти чинив страшні речі, ми їх не чекали, коли б Ти зійшов, то перед обличчям Твоїм розтопилися б гори!

4

І відвіку не чули, до ушей не доходило, око не бачило Бога, крім Тебе, Який би зробив так тому, хто надію на Нього кладе!

5

Ти стрічаєш того, хто радіє та праведність чинить, отих, що вони на дорогах Твоїх пам'ятають про Тебе. Та розгнівався Ти, бо ми в тому згрішили навіки та несправедливими стали!

6

¶ І стали всі ми, як нечистий, а вся праведність наша немов поплямована місячним одіж, і в'янемо всі ми, мов листя, а наша провина, як вітер, несе нас...

7

І немає нікого, хто кликав би Ймення Твоє, хто збудився б триматися міцно за Тебе, бо від нас заховав Ти обличчя Своє й через нашу вину Ти покинув нас нидіти...

8

Тепер же, о Господи, Ти наш Отець, ми глина, а Ти наш ганчар, і ми всі чин Твоєї руки!

9

Не гнівайся, Господи, сильно, і не пам'ятай повсякчасно провини! Тож споглянь, ми народ Твій усі!

10

Святі міста Твої стали пустинею, Сіон став пустелею, степом став Єрусалим...

11

Дім святощі нашої й нашої слави, в якім батьки наші хвалили Тебе, погорілищем став, а все наше любе руїною стало...

12

Чи й на це ще Себе будеш стримувати, Господи? Будеш мовчати, й занадто карати нас будеш?

Isaiah 65


Isaiah Chapter 65 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 64

Isaiah

Return to Index

Chapter 65

1

¶ Я прихилявся до тих, що Мене не питали, Я знайдений тими, що Мене не шукали. Я казав: Оце Я, оце Я! до народу, що Йменням Моїм не був званий.

2

Я ввесь день простягав Свої руки до люду запеклого, що він, за своїми думками, дорогою ходить недоброю,

3

до народу, що в очі Мене прогнівляє постійно, що жертви приносить в садках та що палить кадило на цеглах,

4

що сидить у гробах та ночує по ямах, їсть свинину, і в їхньому посуді юшка нечиста,

5

що говорить: Спинись, не зближайся до мене, бо святий я для тебе! Оце дим в Моїй ніздрі, огонь, що палає ввесь день!

6

Ось написане перед обличчям Моїм: Я не буду мовчати, але відплачу, і надолужу на їхньому лоні!

7

Укупі переступи ваші й переступи ваших батьків, говорить Господь, що кадили на горах і на взгір'ях Мене зневажали, і заплату їм виміряю Я найперше до їхнього лоня!...

8

¶ Так говорить Господь: Коли в гроні знаходиться сік виноградний, і хтось скаже: Не псуй ти його, бо благословення у ньому, отак Я зроблю ради рабів Своїх, щоб усього не нищити!

9

І насіння Я виведу з Якова, а з Юди спадкоємця гір Моїх, і вибранці Мої одідичать її, і раби Мої житимуть там.

10

І стане Шарон пасовиськом отари, а долина Ахор за ліжницю худоби великої, для народу Мого, що шукали Мене.

11

¶ А ви, що Господа кидаєте, забуваєте гору святу Мою, що ставите Ґаду трапезу, а для Мені виповнюєте жертву литу,

12

то вас відраховую Я для меча, й на коліна впадете ви всі на заріз, бо кликав Я вас, та ви відповіді не дали, говорив був, але ви не чули й робили лихе в Моїх очах, і чого не хотів, вибирали собі!...

13

Тому Господь Бог каже так: Ось будуть раби Мої їсти, а ви будете голодувати, ось будуть раби Мої пити, а ви будете спрагнені, ось будуть раби Мої радіти, а ви посоромлені будете...

14

Ось раби Мої будуть співати від радости серця свого, ви ж кричатимете від сердечного болю, і від скрушення духа заводити будете...

15

І ви своє ймення дасте на прокляття вибранцям Моїм, і Господь Бог тебе вб'є, а рабам Своїм дасть інше ймення,

16

так що хто на землі благословлений буде, буде поблагословлений він вірним Богом, а хто на землі присягає, вірним Богом присягне, бо забудуться утиски давні і заховані будуть вони від очей Моїх!

17

¶ Бо ось Я створю нове небо та землю нову, і не згадаються речі колишні, і не прийдуть на серце!

18

Тож навіки радійте та тіштеся тим, що творю Я, бо ось Я створю Єрусалима на радість, а народа його на веселість!

19

І буду Я Єрусалимом радіти, і втішатися буду народом Своїм, і не почується в ньому вже голос плачу й голос зойку!

20

З цього часу не буде вже юного днями й старого, який своїх днів не поповнить, бо сторокий помре як юнак, а грішник і в віці ста літ буде проклятий!

21

І доми побудують, і мешкати будуть, і засадять вони виноградники, і будуть їхній плід споживати.

22

Не будуть вони будувати, щоб інший сидів, не будуть садити, щоб інший спожив, дні бо народу Мого як дні дерева, і вибранці Мої зуживатимуть чин Своїх рук!

23

Не будуть вони працювати надармо, і не будуть родити на страх, вони бо насіння, благословлене Господом, і нащадки їхні з ними.

24

І станеться, поки покличуть, то Я відповім, вони будуть іще говорити, а Я вже почую!

25

Вовк та вівця будуть пастися разом, і лев буде їсти солому, немов та худоба, а гадові хлібом його буде порох!... Вони не чинитимуть зла й вигубляти не будуть на всій святій Моїй горі, говорить Господь.

Isaiah 66


Isaiah Chapter 66 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 65

Isaiah

Return to Index

Chapter 66

1

¶ Так говорить Господь: Небеса Мій престол, а земля то підніжок для ніг Моїх: який же то храм, що для Мене збудуєте ви, і яке ото місце Його відпочинку?

2

Таж усе це створила рука Моя, і так все це сталось, говорить Господь! І при тому дивлюсь Я на вбогого та на розбитого духом, і на тремтячого над Моїм словом.

3

Інакше хто ріже вола одночасно вбиває людину, приносить у жертву ягня переломлює шию собаці, дарунка приносить вживає свинячої крови, складає з кадила частину пригадувальну, одночасно божка благословить... Отак як дороги свої вони повибирали, і до гидот тих своїх уподобання чує душа їхня,

4

так виберу й Я їх на зведення, і предмета їхнього страху на них наведу, за те, що Я кликав і ніхто відповіді не давав, говорив Я й не чули вони, та чинили лихе в Моїх очах, і вибрали те, чого Я не жадав!...

5

¶ Послухайте слова Господнього ті, що на слово Його тремтите: Кажуть ваші брати, що ненавидять вас, що вас ради Ймення Мого виганяють: Хай прославлений буде Господь, і ми вашу радість побачимо! Та будуть вони посоромлені!

6

Голос гомону з міста, голос із храму, це голос Господа, що заплату дає для Своїх ворогів!

7

Поки зазнала дрижання породу, вона породила, і поки прийшов її біль, то сина легенько вона привела...

8

Хто таке коли чув, і хто бачив таке? Чи зроджена буде земля в один день, чи народжений буде народ за одним разом? Бо як тільки зазнала Сіонська дочка породові дрижання, то синів своїх вже породила...

9

Чи Я допроваджу до породу, і не вчиню, щоб вона породила? говорить Господь. Чи Я, що чиню, щоб родила, і стримаю? каже твій Бог.

10

Радійте із Єрусалимом і тіштеся всі ним, хто його покохав! Втішайтесь ним радістю всі, що з-за нього в жалобі були!

11

Щоб ви ссали й наситилися з перс потіхи його, щоб ви ссали та розкошували із перс його слави!

12

Бо Господь каже так: Ось керую до нього Я мир, немов річку, і славу народів, немов той потік заливний: і ви будете ссати, і на руках вас носитимуть, і бавитимуть на колінах!

13

Як когось його ненька втішає, так вас Я потішу, і ви втішені будете Єрусалимом.

14

І побачите це, й серце ваше радітиме, й як трава молода, розцвітуть ваші кості! І в рабах Його пізнана буде Господня рука, і буде Він гніватися на Своїх ворогів.

15

¶ Бо ось прийде Господь ув огні, а Його колесниці мов буря, щоб відплатити жаром гніву Свого, а погрози Свої полум'яним огнем!

16

Бо огнем та мечем Своїм буде судитись Господь з кожним тілом, і буде багато побитих від Господа...

17

А ті, хто освячується й очищає себе у поганських садках, один по одному, всередині, їдять м'ясо свиняче й гидоти та мишу, вони разом загинуть, говорить Господь!...

18

І Я знаю їхні вчинки та їхні думки, і прийду, щоб зібрати всі народи й язики, і прийдуть вони й Мою славу побачать!

19

І знака на них покладу, і пошлю урятованих з них до народів, у Таршіш, Пул, і Лул, в Мешех і Кос, у Тувал та Яван, в острови предалекі, що звістки про Мене не чули й не бачили слави Моєї, і звістять мою славу вони між народами!

20

І вони приведуть усіх ваших братів із народів усіх у дарунок для Господа на конях та на колесницях, і на фурах та мулах, та на верблюдах, на гору святу Мою, до Єрусалиму, говорить Господь, як приносять синове Ізраїлеві дарунка в посудині чистій до дому Господнього.

21

І візьму Я із них за священиків та за Левитів, говорить Господь.

22

Бо як небо нове та нова та земля, що вчиню, стануть перед обличчям Моїм, говорить Господь, так стоятимуть ваші нащадки та ваше ім'я!

23

І станеться, кожного новомісяччя в часі його, і щосуботи за часу її кожне тіло приходитиме, щоб вклонятися перед обличчям Моїм, говорить Господь.

24

І вийдуть вони та й побачать ті трупи людей, що відпали від Мене, бо їхня черва не помре й не погасне огонь їхній, і стануть вони за гидоту для кожного тіла!

Jeremiah 1


Jeremiah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Isaiah 66

Jeremiah

Return to Index

Chapter 1

1

¶ Слова Єремії, сина Хілкійїного, з священиків, що в Анатоті, у Веніяминовому краї,

2

що було до нього Господнє слово за днів Йосії, Амонового сина, Юдиного царя, тринадцятого року його царювання.

3

І було воно й за днів Єгоякима, сина Йосіїного, Юдиного царя, аж до кінця одинадцятого року Седекії, сина Йосіїного, Юдиного царя, аж до виходу Єрусалиму на вигнання в п'ятому місяці.

4

¶ І прийшло мені слово Господнє, говорячи:

5

Ще поки тебе вформував в утробі матерній, Я пізнав був тебе, і ще поки ти вийшов із нутра, тебе посвятив, дав тебе за пророка народам!

6

А я відповів: О, Господи, Боже, таж я промовляти не вмію, бо я ще юнак!...

7

Господь же мені відказав: Не кажи: Я юнак, бо ти підеш до всіх, куди тільки пошлю Я тебе, і скажеш усе, що тобі накажу.

8

Не лякайсь перед ними, бо Я буду з тобою, щоб тебе рятувати, говорить Господь!

9

І простяг Господь руку Свою, і доторкнувсь моїх уст та й до мене сказав: Ось Я дав в твої уста слова Мої!

10

Дивись, Я сьогодні призначив тебе над народами й царствами, щоб виривати та бурити, і щоб губити та руйнувати, щоб будувати й насаджувати!

11

¶ І було мені слово Господнє, говорячи: Що ти бачиш, Єреміє? А я відказав: Я бачу мигдалеву галузку.

12

І сказав мені Господь: Ти добре бачиш, бо Я пильную Свого слова, щоб справдилось воно.

13

І було мені слово Господнє подруге таке: Що ти бачиш? А я відказав: Я бачу кипляче горня, а перед його звернений з півночі на південь.

14

І сказав мені Господь: З півночі відкриється зло на всіх мешканців землі.

15

Бо ось Я покличу всі родини царств на півночі, говорить Господь, і вони поприходять, і поставлять кожен свого трона при вході до єрусалимських брам, і навколо при всіх мурах його та при всіх юдиних містах.

16

І буду судитися з ними за всю їхню безбожність, що вони покинули Мене, і кадили іншим богам, і вклонялись чинам своїх рук.

17

А ти підпережеш стегна свої та й устанеш, і будеш говорити їм усе, що Я накажу тобі; не бійся перед ними, щоб Я не злякав тебе перед ними!

18

Бо Я ось сьогодні поставив тебе містом твердинним, і залізним стовпом, і мідяними мурами проти всієї цієї землі, проти царів Юди, проти його князів, проти його священиків та проти народу цієї землі.

19

І будуть вони воювати з тобою, та не переможуть тебе, бо Я із тобою, говорить Господь, щоб тебе рятувати!

Jeremiah 2


Jeremiah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 1

Jeremiah

Return to Index

Chapter 2

1

¶ І було мені слово Господнє, говорячи:

2

Іди, і проголоси до вух дочки Єрусалиму, говорячи: Так говорить Господь: Я згадав тобі ласку юнацтва твого, ту любов, коли ти наречена була та за Мною ходила в пустині, в землі незасіяній.

3

Ізраїль то святість для Господа, початок врожаю Його. Всі, що їли його, завинили, зло прийде на них, говорить Господь.

4

Послухайте слова Господнього, доме Яковів та всі роди дому Ізраїля!

5

Так говорить Господь: яку кривду знайшли батьки ваші в Мені, що вони віддалились від Мене й пішли за марнотою, і стали марними?

6

І не спитали вони: де Господь, що нас вивів із краю єгипетського, що провадив Він нас по пустині, по землі степовій, повній ям, по краю сухому та темному, по краю, що в ньому ніхто не ходив, і що там не осілась людина?

7

І впровадив Я вас до родючого Краю, щоб їсти плоди його й добра його. І ви прибули й занечистили землю Мою, і зробили гидотою спадщину Мою...

8

Священики не повіли: де Господь? А ті, хто тримає Закона, Мене не пізнали, і пастирі повідпадали від Мене, а пророки Ваалом пророкували, та за тими пішли, хто вам не допоможе...

9

¶ Тому то судитися буду ще з вами, говорить Господь, і з синами синів ваших буду судитись!

10

Бо перейдіть острови хіттеян, і побачте, і до Кедару пошліть, та пригляньтеся добре й побачте, чи було там таке, як оце?

11

Чи змінив люд богів, хоч не Бог вони? А народ Мій змінив свою славу на те, що не помагає!...

12

Здивуйтеся цим, небеса, і затремтіть, і злякайтесь над міру, говорить Господь!

13

Бо дві речі лихі Мій народ учинив: покинули Мене, джерело живої води, щоб собі подовбати водозбори, водозбори поламані, що води не тримають.

14

¶ Чи Ізраїль Мій раб? Чи він теж кріпак, народжений вдома? Чому ж здобиччю він?

15

На нього ревуть левчуки, видають голос свій, і його Край обернули в пустиню, спалили міста його, так що немає мешканця...

16

Також сини Мемфіса й Тахпенеса на черепі паслися в тебе.

17

Чи ж зробило тобі це не те, що покинув ти Господа, Бога свого, що провадив тебе по дорозі?

18

І тепер що тобі до дороги в Єгипет? Щоб пити воду з Шіхору? І що тобі до дороги в Ашшур? Щоб пити воду з Ріки?

19

Хай карає тебе твоє зло, і відступства твої хай картають тебе, і пізнай та побач, що лихе та гірке це, що кинув ти Господа, Бога свого, і страху Мого над тобою нема, говорить Господь, Бог Саваот.

20

¶ Бо віддавна зламала ти, дочко Сіону, ярмо своє, пірвала свої поворозки й сказала: Не буду служити! Бо на кожному взгір'ї високому, і під кожним зеленим деревом ти клалась блудницею...

21

А Я ж посадив був тебе виноградом добірним, увесь він насіння правдиве! І як ти змінилась Мені на виродка винограду чужого?

22

Тому то хоч би ти й помилася лугом, і мила багато собі зажила б, проте плямою буде вина твоя перед обличчям Моїм, говорить Господь Бог!

23

Як ти зможеш сказати: Я не стала нечистою, за Ваалами я не ходила? Подивись на дорогу свою, у долині, чого ти наробила, пустотлива верблюдко, що крутиш дороги свої!

24

Ти як дика ослиця, яка до пустині привикла, що вітер втягає в жаданні своєї душі, хто заверне її в час її похотливости? Усі, хто шукає її, не помучаться, знайдуть її в її місяці!

25

Стримуй ногу свою, щоб не бути їй босою, і від прагнення горло своє. А ти кажеш: Пропало, вже ні, бо я покохала чужих і за ними піду...

26

Як для злодія сором, коли буде зловлений, так себе осоромив Ізраїлів дім, вони та царі їхні, їхні зверхники, й їхні священики, й їхні пророки,

27

що говорять до дерева: Ти батько мій, а до каменя: Ти мене породив. Бо до Мене вони повернулись плечима, а не обличчям, а за час свого лиха говорять: Устань та спаси нас!

28

А де ж твої боги, яких наробив ти собі? Хай устануть вони, якщо можуть спасти тебе в час твого лиха, бож в тебе богів, скільки міст твоїх, Юдо!

29

¶ Чого вам зо Мною змагатися? Усі ви відпали від Мене, говорить Господь.

30

Надармо Я бив синів ваших, науки вони не взяли, а ваших пророків ваш меч поз'їдав, немов лев той винищувач!

31

О ви, покоління, почуйте це слово Господнє: Чи пустинею був для Ізраїля Я? Чи може землею великої темряви? Чому ж каже народ Мій: Ми вільно буяємо, вже не прийдемо до Тебе?

32

Чи панна забуде оздобу свою, наречена про стрічки свої? А народ Мій про Мене забув незчисленні вже дні!

33

Як ти вправно дорогу свою повела, щоб шукати кохання! Тому то дороги свої призвичаїла ти до злочинства,

34

і навіть на полах одежі твоєї знаходиться кров душ убогих невинних, яких не зловила на вчинку гарячому, але понад усім тим

35

ти кажеш: Невинна я, Його гнів відвернувся від мене направду... Ось Я буду змагатись з тобою за те, що ти кажеш: Я не прогрішила!

36

Нащо тиняєшся ти, і міняєш дорогу свою? Таж ти посоромлена будеш Єгиптом, як ти посоромлена від Асирії!

37

І звідти ти вийдеш, заламуючи свої руки на своїй голові, бо повідкидав Господь тих, на кого ти надіялася, і не будеш ти мати в них успіху...

Jeremiah 3


Jeremiah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 2

Jeremiah

Return to Index

Chapter 3

1

¶ І було мені слово Господнє, говорячи: Як відпустить хто жінку свою, й вона піде від нього, та стане за жінку для іншого чоловіка, чи вернеться ще він до неї? Чи ж не стане зовсім обезчещеною оця жінка? Ти ж перелюб чинила з коханцями багатьома, і тобі повертатись до Мене? говорить Господь.

2

Зведи свої очі на гори порожні й дивися, де перелюбу ти не чинила? Ти для них по дорогах сиділа, немов той араб на пустині, і збезчестився край твоїм блудом та лихом твоїм!

3

І дощі були стримувані, і не було дощу пізнього, проте мала ти чоло блудниці, і стратила сором...

4

Чи ж кликати віднині не будеш до Мене: Отче мій, Ти юнацтва мого Провідник!

5

Чи Він пам'ятатиме вічно про гнів, чи назавжди його стерегтиме? Таке ти говориш, і безмежно зло чиниш...

6

¶ І сказав до мене Господь за днів царя Йосії: Чи ти бачив, що зробила невірна дочка Ізраїлева? Вона ходила на кожну високу гору, і під кожне зелене дерево, і блудодіяла там...

7

Я думав: Як зробить вона все оце, то до Мене повернеться; та вона не вернулась, і бачила це сестра її зрадниця, Юдея.

8

І побачила Юдея, що за все те, що перелюб чинила невірна дочка Ізраїлева, відпустив Я її, і дав їй листа розводового. Та зрадлива сестра її, дочка Юдина, не побоялася й пішла, і блудливою стала й вона...

9

І сталось від розголосу про перелюб її, збезчестила вона землю, і перелюб чинила з камінням та з деревом.

10

І також при всьому цьому не вернулась до Мене зрадлива сестра її, дочка Юди, усім своїм серцем, а тільки вдавала, говорить Господь...

11

І промовив до мене Господь: Невірна дочка Ізраїлева всправедливила душу свою більш від зрадливої дочки Юди.

12

¶ Піди, і проголосиш слова ці на північ та й скажеш: Вернися, відступна дочко Ізраїлева! говорить Господь. Не зверну Я Свого обличчя у гніві на вас, бо Я милостивий, говорить Господь, і не буду повік стерегти Свого гніву.

13

Тільки пізнай же провину свою, бо ти проти Господа, Бога свого повстала, і грішила з чужими під деревом кожним зеленим, і Мого голосу ви не почули, говорить Господь.

14

Верніться, діти невірні, говорить Господь, бо Я вам Господар, та візьму вас по одному з міста, а з роду по два, і вас поведу до Сіону!

15

І дам пастирів вам згідно з серцем Своїм, і вони будуть пасти вас умінням та розумом.

16

І буде, коли ви розмножитеся та розплодитеся на землі за цих днів, говорить Господь, не скажуть уже: ковчег заповіту Господнього, і він вже не прийде на серце, і його пам'ятати не будуть, і більше не буде він зроблений...

17

Того часу назвуть Єрусалима: Господній престол, і до нього, до Єрусалиму згромаджені будуть народи усі ради Ймення Господнього, і більше не підуть вони за впертістю серця лихого свого...

18

Тими днями дім Юдин із домом Ізраїля підуть і разом прибудуть з північного краю до краю, що вашим батькам на спадок Я дав.

19

І Я був подумав: як поставлю тебе Я посеред синів і дам тобі край пожаданий, найкращу спадщину народів? І Я думав: ви будете звати Мене: Мій Отче, і не відвернетеся ви від Мене.

20

¶ Справді, як зраджує жінка свого чоловіка, так ви Мене зрадили, доме Ізраїлів! каже Господь.

21

Чути голос на лисих горах, плач благальний синів Ізраїлевих, вони бо скривили дорогу свою, забули про Господа, Бога свого:

22

Верніться, невірні сини, усі ваші відступства Я вилікую! Ось прийшли ми до Тебе, бо Ти Господь, Бог наш!

23

Справді, неправда ті пагірки, той гомін на горах, справді, в Господі, Богові нашім, спасіння Ізраїлеве!

24

А той сором пожер працю наших батьків від нашої молодости, їхню худобу дрібну й їхню худобу велику, синів їхніх та їхніх дочок.

25

Лежимо ми у соромі нашому, і нас покриває ця наша неслава, бо ми прогрішилися Господу, Богові нашому, ми й батьки наші, від нашої молодости й до сьогодні, і не слухали голосу Господа, нашого Бога!...

Jeremiah 4


Jeremiah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 3

Jeremiah

Return to Index

Chapter 4

1

¶ Якщо ти, Ізраїлю, вернешся, каже Господь, до Мене ти вернешся, і якщо ти відкинеш із-перед обличчя Мого гидоти свої, то не будеш тинятись!

2

І якщо ти присягнеш Як живий Господь правдою й правом та справедливістю, то будуть Ним благословлятись народи, і хвалитись Ним будуть.

3

¶ Бо так каже Господь мужам Юди та Єрусалиму: Оріть собі на цілині, і не сійте в тернину!

4

Обрізуйтеся Господеві, й усуньте із ваших сердець крайні плоті, юдеї та мешканці Єрусалиму, щоб не вийшла, немов той огонь, Моя лютість, і буде палати вона, і не буде кому погасити через злі ваші вчинки!

5

¶ Оповістіте в Юдеї та в Єрусалимі звістіть та й скажіть: Засурміте в сурму у краю! Кричіть гучним голосом та говоріть: Зберіться та підемо до міст до твердинних!

6

Підійміте прапор до Сіону, поспішайте, не станьте, бо з півночі зло приведу, і велике нещастя...

7

Лев виходить із своєї гущавини, і той, хто нищить народи, вирушає із місця свого, щоб твій край обернути на руїну, і спустошені будуть міста твої, так що забракне і мешканця!...

8

Отож, опережіться веретами, плачте та голосіть, бо лютість Господнього гніву від нас не відвернеться!

9

І станеться в день той, говорить Господь, згине розум царя і розум князів, і остовпіють священики, а пророки здивуються

10

й скажуть: О Господи, Боже, справді обманений сильно народ цей та Єрусалим, коли казано: Буде вам мир, а меч доторкнувся ось аж до душі!...

11

Того часу народові цьому та Єрусалимові сказане буде: Ось вітер палкий з лисих гір на пустині, на дорозі дочки Мого люду, не на віяння й не на очищення він!

12

Та вітер сильніший від цього прибуде Мені, і над ними Я суд прокажу...

13

Ось він прийде, як хмари, й як буря його колесниці, від орлів швидші коні його: Горе нам, бо спустошені будемо ми!...

14

Обмий серце своє від лихого, о Єрусалиме, щоб був ти врятований! Аж доки в тобі пробуватимуть думки марноти твоєї?

15

Бо голос доносить із Дану й звіщає погибіль з Єфремових гір...

16

Пригадайте народам оце, сповістіть ось про Єрусалим: Приходять з далекого краю його облягати, і здіймають свій крик на юдейські міста!

17

Як сторожа полів, навколо оточать його, бо він Мені був неслухняний, говорить Господь!

18

Дорога твоя й твої вчинки тобі це зробили, це лихо твоє: бо гірке, бо торкнуло воно аж до серця твого...

19

¶ Ой, утробо моя, ти утробо моя, я тремчу! Біль серце стискає мені, і трепоче мені моє серце!... Не можу мовчати, бо вчула душа моя голос сурми, гук війни!

20

Біда на біду прикликається, вся бо земля поруйнована буде, спустошені будуть зненацька намети мої, вмить завіси мої...

21

Аж доки я бачити прапора буду, буду чути голос сурми?

22

Тому, що народ мій безглуздий, він не знає Мене: вони нерозумні сини й нерозважні вони, мудрі вони, щоб чинити лихе, та не вміють чинити добра!

23

Дивлюся на землю, аж ось порожнеча та пустка, і на небо й нема його світла!

24

Дивлюся на гори, аж ось вони трусяться, і всі згір'я хитаються!

25

Дивлюся, аж ось вже немає людини, і порозліталось все птаство небесне.

26

Дивлюся, аж ось край родючий пустинею став, а міста його знищені всі від обличчя Господнього, від полум'я гніву Його...

27

Бо Господь так прорік: Спустошенням стане ввесь край, та кінця йому ще не вчиню!

28

І буде в жалобі земля через це, і затьмариться небо вгорі, бо Я говорив, що задумав, і не пожалую, і не відступлюся від того...

29

Від гуркотнечі їздця та стрільця побіжить усе місто, повтікають в гущавини й злізуть на скелі... Всі міста покинуті, і немає нікого, хто мешкав би в них...

30

А ти, поруйнована, дочко Сіону, що будеш робити? Хоч ти зодягаєш себе в кармазин, хоч прикрашуєшся золотою оздобою, хоч очі свої підмальовуєш фарбою, та надаремно прикрашуєшся: обридили тобою коханці твої, на життя твоє важать вони!

31

Бо чую Я крик, немов породіллі, чую стогін, мов первістки, голос Сіонської дочки, вона стогне, заломлює руки свої та голосить: Ой, горе мені, бо попало життя моє вбивникам!...

Jeremiah 5


Jeremiah Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 4

Jeremiah

Return to Index

Chapter 5

1

¶ Помандруйте по вулицях Єрусалиму, і розгляньтеся та розпізнайте, і на майданах його пошукайте: чи не знайдете там людини, чи нема там такого, що чинить за правом, що правди шукає, то Я їм пробачу!

2

Коли ж вони кажуть: Як живий Господь, то справді клянуться неправдою.

3

Хіба ж очі Твої не для правди, о Господи? Уразив Ти їх, але їм не болить, понищив Ти їх, та відмовились узяти поуку вони, обличчя свої поробили від скелі твердішими, відмовилися навернутись!

4

А Я думав: Це прості лиш люди, безглузді, вони бо не знають дороги Господньої, права Бога свого.

5

Піду но собі до вельможних і з ними помовлю, бо знають дорогу Господню вони, право Бога свого, та й вони усі разом зламали ярмо, а шлеї пірвали!

6

Тому лев лісовий їх поб'є, погубить їх вовк степовий, пантера чигає на їхні міста: кожен, хто вийде із них, пошматований буде, бо помножились їхні гріхи, їхні відступства численними стали!

7

Хіба через це Я пробачу тобі: твої діти Мене полишили, і присягаються тим, хто не Бог. Я їх нагодував, а вони чужоложать і натовпом ходять до дому блудниці,

8

волочаться, мов жеребці відгодовані: кожен ірже до жони свого ближнього...

9

Чи ж оцього Я не покараю? говорить Господь. І хіба над народом, як цей, не помститься душа Моя?

10

¶ Зберіться на мури його та й понищте, але не вчиняйте кінця їм! Усуньте підпори його, бо вони не для Господа,

11

бо зраджуючи, Мене зрадив Ізраїлів дім та дім Юдин, говорить Господь.

12

Вони відцуралися Господа та говорили: Немає Його, й зло не прийде на нас, ні меча, ані голоду ми не побачимо!

13

А пророки поробляться вітром, і немає в них слова Господнього, отак їм пороблено буде!

14

Тому вирікає отак Господь Бог Саваот: За те, що говорите слово таке, ось Я в уста твої вкладу слово Своє за огонь, а народ цей то дрова, і він пожере їх!

15

Ось Я приведу іздалека народа на вас, о доме Ізраїлів, каже Господь, це сильний народ, стародавній це люд, люд, що мови його ти не знаєш, і не зрозумієш, що він говоритиме.

16

Його сагайдак, як відчинений гріб, усі хоробрі вони.

17

І він пожере твоє жниво та хліб твій, поїсть він синів твоїх та дочок твоїх, худобу дрібну та худобу велику твою пожере, з'їсть твого виноградника й фіґу твою, понищить мечем твердинні міста твої, на які ти надієшся...

18

Та й за тих днів, говорить Господь, не зроблю Я із вами кінця!

19

І буде, як скажуть: За що Господь, Бог наш зробив нам усе це? то ти скажеш до них: Як Мене ви покинули, і служите в вашому краї богам чужоземним, так чужинцям служити ви будете в краї не вашому!...

20

¶ Сповістіть в домі Якова це, та оголосіть це в Юдеї, говорить Господь.

21

Почуй же оце, ти народе безумний й безсердий, який має очі й не бачить, має вуха й не чує!

22

Чи Мене ви боятись не будете, каже Господь, чи тремтіти не будете перед лицем Моїм? Мене, що пісок поклав за границю для моря, за вічну межу, якої воно не перейде: хоч повстануть, та не переможуть, і шумітимуть хвилі його, але не переступлять її!

23

А серце в народа цього неслухняне та непокірне, відпали вони та й пішли.

24

І не сказали вони в своїм серці: Біймося ж Господа, нашого Бога, який дає дощ, дощ ранній та пізній часу його, стереже нам уставлені тижні для жнив.

25

¶ Ваші провини оце відхилили, а ваші гріхи від вас стримали цеє добро.

26

Бо в народі Моєму безбожники є, чигають вони, немов той птахолов, вони сітки розставили, хапають людей...

27

Як клітка, наповнена птахами, так доми їхні повні омани, тому повиростали та збагатились вони!

28

Потовстіли вони та погладшали, переступають також міру злого, справедливо вони не судили сирітського суду, і мають поводження! і не помагають убогим у їхній справі.

29

Чи ж оцього Я не покараю? говорить Господь. І хіба над народом, як цей, не помститься душа Моя?

30

Чудне та страшне стало в краї:

31

пророки віщують неправду, при помочі їхній панують священики, і народ Мій оце так кохає! І що зробите ви, як кінець тому прийде?

Jeremiah 6


Jeremiah Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 5

Jeremiah

Return to Index

Chapter 6

1

¶ Утікайте, сини Веніямина, з середини Єрусалиму, і засурміте в сурму у Текої, і знак підійміть на Бет-Гаккерем, бо з півночі грізно підноситься зло та велике нещастя!

2

І викореню Я Сіонську дочку, вродливу та випещену.

3

Пастухи поприходять до неї з своїми стадами, понапинають намети навколо при ній, кожен місце своє випасатиме.

4

Приготуйте війну проти неї, вставайте та вдармо опівдні! Горе нам, бо минає вже день, бо вже тягнуться тіні вечірні!

5

Уставайте та підемо вночі і понищмо палати її!

6

Бо так промовляє Господь Саваот: Постинайте дерева та вала насипте при Єрусалимі! Він те місто, що має зруйноване бути, в ньому повно насильства:

7

як виприскує воду свою джерело, так виприскує він своє зло... Насилля й грабіж чуті в ньому, перед обличчям Моїм безперестань хвороба та рана...

8

Будь навчений, Єрусалиме, щоб душа Моя не відвернулась від тебе, щоб тебе не вчинив Я спустошенням, незаселеним краєм!

9

¶ Так говорить Господь Саваот: Позбирають дорешти останки Ізраїля, мов виноградові рештки, простягни свою руку, немов виноградар по грона!

10

До кого я буду казати та свідчити буду, і слухатимуть? Необрізане ось їхнє вухо і слухати уважно не можуть вони, ось слово Господнє для них стало посміхом вони не жадають його!

11

І гніву Господнього повен я став, змучився я, його стримуючи, на вулиці виллю його на дітей та на збір юнаків одночасно, бо схоплені будуть чоловік із жінкою, старий із віджилим літа,

12

і дістануться іншим доми їхні, теж поля та жінки... Бо Я руку Свою простягну на мешканців цієї землі, говорить Господь.

13

Бо вони від малого свого й до великого, усі пожадливі на зиски, і від пророка та аж до священика роблять неправду...

14

І рани народу Мого легковажно лікують, говорячи: Мир, мир, а миру нема!

15

Чи вони засоромилися, що гидоту робили? не засоромилися ані трохи вони й застидатись не вміють... Тому то впадуть між упалими в часі, коли їх навіщу Я, спіткнуться, говорить Господь.

16

Так говорить Господь: На дорогах спиніться та гляньте, і спитайте про давні стежки, де то добра дорога, то нею ідіть, і знайдете мир для своєї душі! Та вони відказали: Не підемо!

17

І Я сторожів був поставив над вами, говорячи: Прислухайтесь до голосу сурми! Та вони відказали: Не будем прислухуватись!

18

¶ Тому слухайте, люди, і пізнай, ти громадо, що станеться з ними.

19

Послухай, ти земле: Ось Я веду на народ цей лихе, плід їхніх думок, бо до слів Моїх не прислухались вони, а Законом Моїм погордили!

20

Навіщо Мені те кадило, що з Шеви приходить, запашний очерет із далекого краю? Цілопалення ваші не любі Мені, ваші ж жертви Мені не приємні!

21

Тому то Господь каже так: Ось Я дам спотикання оцьому народові, і спіткнуться об них разом ваші батьки та сини, сусід та приятель його, і загинуть!

22

Так говорить Господь: Ось приходить народ із північного краю, і збуджується люд великий із кінців землі.

23

Лука та ратище міцно тримають, жорстокі вони й милосердя не мають, їхній голос, як море реве, і гарцюють на конях вони... Ушикований, мов чоловік той до бою, на тебе, о дочко Сіону!

24

Як почули ми звістку про нього, омліли нам руки, обняла нас тривога та біль, немов в породіллі...

25

Не виходьте на поле й не йдіте дорогою, бо в ворога меч та страхіття навколо!

26

Дочко народу Мого, веретою підпережись та качайся у попелі! Справ жалобу собі, немов над однородженим, голосіння гірке, бо прийде зненацька руїнник на нас!

27

Я дав був тебе випробовувачем у народі Моїм, за твердиню, щоб ти знав і випробовував їхню дорогу.

28

Вони всі відступники над відступниками, чинять наклепи, усі вони мідь та залізо, вони згубники!...

29

Спалилося духало, від огню зникло оливо, надармо старанно розтоплювано, бо злих не відділено...

30

Сріблом відкиненим названо їх, бо Господь їх відкинув.

Jeremiah 7


Jeremiah Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 6

Jeremiah

Return to Index

Chapter 7

1

¶ Слово, що було до Єремії від Господа, говорячи:

2

Стань у брамі Господнього дому, і прокажеш там слово оце та промовиш: Послухайте слово Господнє, ввесь Юдо, що ходите брамами цими вклонятися Господу.

3

Так говорить Господь Саваот, Бог Ізраїлів: Поправте дороги свої й свої вчинки, й Я зроблю, що ви житимете на цім місці!

4

Не надійтесь собі на слова неправдиві, щоб казати: Храм Господній, храм Господній, храм Господній отут!

5

Бо якщо ви насправді поправите ваші дороги та ваші діла, якщо один одному будете справді чинити справедливо,

6

не будете тиснути чужинця, сироту та вдову, не будете лити невинної крови на місці цьому, і за іншими богами вслід не підете собі на біду,

7

то зроблю, що ви пробуватимете на цім місці, у Краю, що його дав Я вашим батькам відвіку навіки!

8

Ось собі ви надієтеся на слова неправдиві, які не допоможуть:

9

Чи ви будете красти, вбивати й перелюб чинити, і присягати фальшиво, й кадити Ваалові, і ходити за іншими богами, яких ви не знаєте,

10

а потім ви прийдете й станете перед обличчям Моїм у цім домі, що зветься Ім'ям Моїм, і скажете: Урятовані ми, щоб чинити гидоти всі ці?

11

Чи вертепом розбійників став оцей дім, що Ім'я Моє кличеться в ньому, на ваших очах? І Я оце бачу, говорить Господь...

12

Бо підіть но до місця Мого, що в Шіло, де Я спочатку вчинив був перебування для Ймення Свого, і побачите, що вчинив Я йому через лукавство Мого народу Ізраїлевого...

13

Тепер же за те, що ви робите всі оці вчинки, говорить Господь, і що Я говорив був до вас, промовляючи пильно, але ви не слухали, і кликав Я вас, та ви не відказали,

14

то зроблю цьому домові, що кликалось в ньому Ім'я Моє, що на нього надієтесь ви, і місцю цьому, що Я дав його вам та вашим батькам, так само, як Я був зробив для Шіло,

15

і відкину Я вас від обличчя Свого, як відкинув усіх ваших братів, усе насіння Єфремове!...

16

¶ А ти не молись за народ цей, і благання й молитви за них не здіймай, і Мене не проси, бо не вислухаю Я тебе!

17

Хіба ти не бачиш, що роблять вони в містах Юдиних та на вулицях Єрусалиму:

18

Діти дрова збирають, а батьки розкладають огонь, жінки ж місять тісто, щоб спекти калачів тих жертовних небесній цариці, і ллють литі жертви для інших богів, на досаду Мені...

19

Та хіба ображають Мене, говорить Господь? Хіба не себе самих, щоб сором покрив їхні обличчя?

20

Тому Господь Бог промовляє отак: Ось ллється Мій гнів і Моя лють на це місце, на людину й худобу, і на польові дерева та на земні плоди, і палатиме він, і не згасне!

21

¶ Так говорить Господь Саваот, Бог Ізраїлів: Додайте свої цілопалення до жертов ваших, і їжте м'ясо,

22

бо Я не говорив батькам вашим, і не наказував їм того дня, як виводив їх із краю єгипетського, про справи цілопалення й жертви.

23

Бо лиш справу оцю Я звелів їм, говорячи: Слухайтеся Мого голосу, і Я буду вам Богом, а ви будете народом Моїм, і ходіть усією дорогою, про яку накажу вам, щоб вам було добре.

24

Та не слухали й не нахилили вони свого вуха, а ходили за радами та за упертістю серця лихого свого, і стали до Мене плечима, а не обличчям.

25

Від того дня, коли ваші батьки вийшли з краю єгипетського, аж до дня цього, посилав Я до вас усіх Своїх рабів пророків, посилав щодня пильно.

26

Та вони не слухалися Мене, і вуха свого не схиляли, і показали себе твердошийними, зло чинили ще більш від батьків своїх...

27

І ти будеш казати їм ці всі слова, та не будуть вони тебе слухати, і будеш ти кликати до них, та вони тобі відповіді не дадуть...

28

І скажеш до них: Оце той народ, що не слухався голосу Господа, Бога свого, і поуки не брав, загинула правда, і зникла з їхніх уст...

29

¶ Обстрижи ти волосся своє та й відкинь, на лисих горах здійми жалісний спів, бо відкинув Господь і покинув плем'я Свого гніву!

30

Бо Юдині сини чинять зло в Моїх очах, говорить Господь, поклали гидоти свої в тому домі, що в нім кликалося Моє Ймення, щоб збезчестити його...

31

І побудували ті жертовні пагірки Тофета, що в долині Бен-Гіннома, щоб палити синів своїх та дочок своїх на огні, чого Я не наказував, і що на серце Мені не приходило...

32

Тому то приходять ось дні, говорить Господь, що не буде вже кликатись Тофет місце це чи Долина Бен-Гіннома, а тільки Долина вбивства, і будуть ховати у Тофеті через брак місця на погреб.

33

І стане труп цього народу за стерво небесному птаству та земній звірині, і не буде, хто б їх відстрашив!...

34

І спиню в містах Юдиних та на вулицях Єрусалиму голос радісний і голос веселий, голос молодого та голос молодої, бо руїною стане цей Край!

Jeremiah 8


Jeremiah Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 7

Jeremiah

Return to Index

Chapter 8

1

¶ Того часу, говорить Господь, повитягують кості царів Юди та кості його князів, і кості священиків, і кості пророків, і кості мешканців Єрусалиму з їхніх гробів,

2

і порозкладають їх перед сонцем і перед місяцем, та перед усіма небесними світилами, яких вони кохали та служили їм, і що йшли за ними, і що зверталися до них, і що вклонялися їм. Не будуть вони зібрані й не будуть поховані, гноєм стануть вони на поверхні землі!

3

І смерть буде ліпша від життя для всієї решти позосталих зо злого цього роду, по всіх цих місцях позосталих, куди Я їх повиганяв, говорить Господь Саваот.

4

¶ І скажеш до них: Так говорить Господь: Хіба падають і не встають? Хіба хто відступить, то вже не вертається?

5

Чому відступив оцей єрусалимський народ усевічним відступленням? Міцно схопились вони за оману, не хочуть навернутись.

6

Прислухався Я й слухав: неправду говорять, немає нікого, хто б каявсь у своєму лукавстві, говорячи: Що я зробив? Кожен з них обертається до свого бігу, мов той кінь, що женеться у бій...

7

І відає бусел у повітрі умовлений час свій, а горлиця й ластівка та журавель стережуть час прилету свого, а народ Мій не знає Господнього права!...

8

Як ви скажете: Ми мудреці, і з нами Господній Закон? Ось справді брехнею вчинило його брехливе писарське писальце!

9

Засоромлені ці мудреці, збентежилися й були схоплені. Ось вони слово Господнє відкинули, що ж за мудрість ще мають вони?

10

Тому їхніх жінок віддам іншим, а їхні поля здобувцям, бо вони від малого та аж до великого усі віддались користолюбству, від пророка та аж до священика чинять неправду!...

11

І легенько лікують нещастя народу Мого, говорячи: Мир, мир, а миру нема!

12

Чи вони засоромилися, що гидоту робили? Ні трохи вони не засоромилися, і застидатись не вміють, тому то впадуть між упалими в часі навіщення їх, спіткнуться, говорить Господь...

13

¶ Зберу їх дощенту, говорить Господь: не буде ягід у них на винограді, і не буде на фіґовім дереві фіґ, а їхнє листя пов'яне, і пошлю їм таких, що їх поїдять...

14

Пощо ми сидимо? Збирайтесь та підемо в твердинні міста та й погинемо там, бо Господь, Бог наш, учинив, що ми згинемо, і напоїв нас водою трійливою, бо ми Господеві згрішили...

15

Ми миру чекали, й немає добра, часу вилікування й ось жах!

16

Чути фиркання коней його аж від Дану, від гуку іржання його жеребців уся земля затремтіла! І прийдуть вони, й пожеруть усю землю та повню її, місто й тих, хто замешкує в ньому...

17

Бо ось Я пошлю проти вас тих вужів та гадюк, що немає закляття на них, і вони вас кусатимуть, каже Господь!

18

Яка моя втіха у смутку? Болить мені серце моє...

19

Ось голосіння дочки Мого народу з далекого краю: Чи Господь не в Сіоні? Чи не в нім його Цар? Нащо Мене розгнівили своїми бовванами, тими чужими марнотами?

20

Минули жнива, покінчилося літо, а ми не спасені...

21

Через нещастя дочки народу мого знещасливлений я, і міцно страхіття мене обняло...

22

Чи немає бальзаму в Ґілеаді? Чи ж немає там лікаря? Чому нема вилікування для доньки народу Мого?

Jeremiah 9


Jeremiah Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 8

Jeremiah

Return to Index

Chapter 9

1

¶ (8-23) Ой, коли б голова моя стала водою, а око моє за джерело сльози, то я плакав би вдень та вночі над побитими доньки народу мого!...

2

(9-1) Ой, коли б на пустині нічліг подорожніх я мав, тоді б я покинув народа свого, і пішов би від них, бо вони перелюбники всі, збори зрадників!

3

(9-2) Вони напинають свого язика, немов лука свого, для неправди, міцніють вони на землі не для правди, бо від злого до злого ідуть і не знають Мене, говорить Господь!

4

(9-3) Один одного остерігайтесь, і не покладайтесь на жодного брата, кожен бо брат обманити обманить, і приятель кожен обмовник!

5

(9-4) Один одного зводить, і правди не кажуть, привчили свого язика говорити неправду, помучилися, лихо чинячи!

6

(9-5) Серед омани твоє проживання, через оману не хочуть пізнати Мене, говорить Господь.

7

(9-6) Тому так промовляє Господь Саваот: Ось Я їх перетоплюю та випробовую їх, бо що маю вчинити Я ради дочки Свого люду?

8

(9-7) Їхній язик смертоносна стріла, він оману говорить: устами своїми говорить із ближнім про мир, а в нутрі своєму кладе свою засідку...

9

(9-8) Чи ж за це Я їх не покараю? говорить Господь. Хіба ж над народом, як цей, непомститься душа Моя?

10

(9-9) Я плач та ридання здійму над оцими горами, і спів жалобний понад степовими лугами, вони бо попалені так, що ними не ходить ніхто, і реву худоби не чути: від птаства небесного й аж до худоби розбіглося все, відійшло!

11

(9-10) І Я Єрусалим на руїни віддам, на мешкання шакалів, а юдські міста на спустошення дам, і не буде мешканця у них!

12

¶ (9-11) Хто муж мудрий, який зрозумів би оце, і до кого Господні уста промовляли, щоб вияснить те, за що згинув цей Край, за що спалений він, як пустиня, і що нею не ходить ніхто?

13

(9-12) А Господь відказав: За те, що вони покинули Закона Мого, що Я дав перед ними, і не слухалися Мого голосу, і не ходили за ним, за Законом,

14

(9-13) а ходили за впертістю серця свого й за Ваалами, що навчили про них їхні батьки...

15

(9-14) Тому так промовляє Господь Саваот, Бог Ізраїлів: Ось Я їх, цей народ, полином нагодую й водою отруйною їх напою!

16

(9-15) І розпорошу Я їх серед народів, яких ні вони, ні батьки їхні не знали, і пошлю Я за ними меча, аж поки не вигублю їх!

17

(9-16) Так говорить Господь Саваот: Розгляньтеся та голосільниць покличте, і нехай вони прийдуть, і пошліте до мудрих жінок, і вони поприходять!

18

(9-17) І хай поспішають, і хай спів жалоби над ними підіймуть, і хай наші очі зайдуться сльозою, а з наших повіків вода хай тече!

19

(9-18) Бо почується голос жалобного співу з Сіону: Як ми попустошені, як посоромлені дуже!... Бо ми покинули свій край, бо покинули місце свого пробування...

20

(9-19) Тож почуйте, жінки, слово Господа, і хай ваше ухо візьме слово уст Його, і навчіть дочок ваших жалобного співу, й одна одну жалобної пісні!

21

(9-20) Бо смерть увійшла в наші вікна, до наших палат увійшла, щоб вирізати дітей з вулиці, із площ юнаків...

22

(9-21) Кажи так: Говорить Господь: І нападає людського трупа, мов гною на полі, і мов тих снопів за женцем, і не буде кому позбирати!...

23

¶ (9-22) Так говорить Господь: Хай не хвалиться мудрий своєю премудрістю, і хай не хвалиться лицар своєю хоробрістю, багатий багатством своїм хай не хвалиться!

24

(9-23) Бо хто буде хвалитись, хай хвалиться тільки оцим: що він розуміє та знає Мене, що Я то Господь, Який на землі чинить милість, правосуддя та правду, бо в цьому Моє уподобання, каже Господь!

25

(9-24) Ось дні наступають, говорить Господь, і Я навіщу всіх обрізаних та необрізаних,

26

(9-25) Єгипет та Юду, й Едома та Аммонових синів, і Моава та всіх, хто волосся довкола стриже, хто сидить на пустині, бо всі оці люди необрізані, а ввесь дім Ізраїлів необрізаносердий!...

Jeremiah 10


Jeremiah Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 9

Jeremiah

Return to Index

Chapter 10

1

¶ Послухайте слова того, що вам каже Господь, о доме Ізраїлів!

2

Так говорить Господь: Не навчайтесь доріг цих народів, і небесних ознак не лякайтесь, бо тільки погани лякаються їх!

3

Бо устави народів марнота вони, божок бо це дерево, з лісу вирубане, і це діло рук майстра сокирою!

4

Сріблом та злотом його прикрашають, цвяхами та молотками прикріплюють їх, і він не захитається.

5

Вони, як опудало на огірковім городі, й безмовні, і конче їх носять, бо не ходять вони. Не бійтеся їх, бо не вчинять лихого, і також учинити добро це не в їхній силі!

6

Такого, як Ти, нема, Господи: Ти великий й велике Ім'я Твоє могутністю!

7

Хто не буде боятись Тебе, Царю народів? Бо Тобі це належить, бо між усіма мудрецями народів і в усьому їхньому царстві немає такого, як Ти!

8

Вони стали всі разом безумні й безглузді, наука марна оце дерево!

9

Срібна бляха з Таршішу привезена, злото ж з Офіру, праця майстра й руки золотарської, блакить та пурпура їхня одіж, усі вони праця мистців.

10

А Господь Бог правдивий, Він Бог Живий та Цар вічний! Від гніву Його затрясеться земля, і не знесуть Його гніву народи.

11

Отак їм скажіть: боги, що неба й землі не вчинили, погинуть з землі та з-під неба цього!

12

Своєю Він силою землю вчинив, Своєю премудрістю міцно поставив вселенну, і небо напнув Своїм розумом.

13

Як голос Його забринить, у небесах шумлять води, а коли підіймає Він хмари із краю землі, коли блискавки чинить дощем та вітер виводить з криївок Своїх,

14

тоді кожна людина дуріє в своєму знанні, усяк золотар посоромлений через боввана, бо відлив його це неправда, і немає в них духа!...

15

Марнота вони, вони праця на сміх, в час навіщення їх вони згинуть!

16

Не така, як оці, частка Яковова, бо Він все вформував, а Ізраїль племено спадку Його, Господь Саваот Його Ймення!

17

¶ Забери із землі свій товар, ти, що сидиш ув облозі!

18

Бо Господь каже так: Ось цим разом Я кину мешканців цієї землі, мов із пращі, і притисну їх так, щоб пізнання знайшли...

19

Ой, горе мені з-за нещастя мого, моя рана болюча! А я говорив: це хвороба моя, і знесу я її.

20

Намета мого попустошено і зірвані всі мої шнури. Розійшлись мої діти від мене й нема їх, нема вже кому розтягнути намета мого та повісити завіси мої...

21

Бо пастирі стали безглузді, і вони не звертались до Господа, тому не щастилося їм, і розпорошене все їхнє стадо...

22

Голос звістки: Іде ось, і гуркіт великий з північного краю, щоб юдські міста обернути в спустошення, на мешкання шакалів...

23

Знаю, Господи, я, що не в волі людини дороги її, не в силі людини, коли вона ходить, кермувати своїм кроком.

24

Карай мене, Господи, тільки ж за судом, не гнівом Своїм, щоб не знищити мене!

25

Вилий лютість Свою на народи, що не знають Тебе, та на роди, що Ймення Твого не кликали, що Якова з'їли й пожерли його, і погубили його, а мешкання його опустошили!...

Jeremiah 11


Jeremiah Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 10

Jeremiah

Return to Index

Chapter 11

1

¶ Слово, що було до Єремії від Господа, кажучи:

2

Послухайте слів заповіту оцього, і будете їх говорити юдеям і мешканцям Єрусалиму,

3

і скажеш ти їм: Так говорить Господь, Бог Ізраїлів: Проклята та людина, що не слухає слів заповіту цього,

4

що його наказав був Я вашим батькам того дня, коли їх виводив із краю єгипетського, із залізного горна, говорячи: Слухайтеся Мого голосу, і робіть усе те, що Я накажу вам, і будете ви народом Моїм, а Я буду вам Богом,

5

щоб Я виповнив присягу ту, якою Я вашим батькам присягав дати їм Край, що тече молоком, як сьогодні! А я відповів та сказав: Амінь, Господи!

6

І промовив до мене Господь: Виголошуй оці всі слова по юдейських містах та на вулицях Єрусалиму, говорячи: Слухайтесь слів заповіту цього, і виконуйте їх!

7

Бо направду засвідчив Я вашим батькам того дня, як виводив їх з краю єгипетського, і до сьогодні Я пильно засвідчую, кажучи: Слухайтеся Мого голосу!

8

Та не слухали й не прихиляли вони свого вуха, і кожен ходив за упертістю злісного серця свого... І Я спровадив на них усі слова заповіту цього, що Я наказав був робити, вони ж не робили.

9

І промовив до мене Господь: Знайдений бунт між юдеями та між мешканцями Єрусалиму!

10

Повернулись вони до гріхів своїх давніх батьків, що слухатися Моїх слів не хотіли, і пішли за богами чужими, щоб їм служити. Дім Ізраїлів і дім Юдин зламали Мого заповіта, якого Я склав з їхніми батьками.

11

¶ Тому так промовляє Господь: Ось Я лихо на них наведу, що вийти із нього не зможуть, і кликати будуть до Мене, але не почую Я їх!

12

І підуть юдейські міста та єрусалимські мешканці, і будуть кричати до богів, що їм кадять вони, але ті помогти не поможуть їм за часу їхнього лиха!

13

Бо богів твоїх за числом твоїх міст, Юдо, і за числом вулиць Єрусалиму наставлено жертівників для Молоха, жертівників, щоб кадити Ваалові.

14

А ти не молися за цього народа, і благання й молитви за них не здіймай, бо Я не почую за часу того, коли кликати будуть до Мене з-за лиха свого!

15

Пощо Моєму коханому в домі Моєму чинити злі заміри? Чи товсті куски і м'ясо посвятне відвернуть від тебе нещастя твоє? Тоді б ти радів!

16

Оливка зелена, гарна плодом хорошим, так кликнув Господь твоє ймення. Але з шумом великого вітру огонь запалився круг неї, і галузки її поламаються!

17

А Господь Саваот, що тебе посадив, говорив був на тебе лихе за зло дому Ізраїля та дому Юди, що робили собі, щоб гнівити Мене, щоб кадити Ваалові.

18

¶ А Господь дав пізнати мені й я пізнав, і тоді Ти вчинив, що побачив я їхні діла.

19

А я був, мов лагідна вівця, що провадять її на заколення, і не знав, що на мене вони вимишляли затії: Понищмо це дерево з плодом його, і з краю живих його витнім, і ймення його не згадається більше!

20

Але, Господи Саваоте, Ти Суддя справедливий, що досліджуєш нирки та серце, хай над ними побачу я помсту Твою, бо справу свою я довірив Тобі!

21

Тому так промовляє Господь на людей Анатоту, що пошукують душу твою та говорять: Не пророкуй Ім'ям Господа, щоб не померти тобі від рук наших!

22

Тому так промовляє Господь Саваот: Ось Я навіщу їх: від меча юнаки повмирають, а сини їхні та їхні дочки від голоду вмруть!

23

І останку не буде по них, бо спроваджу Я зло на людей Анатоту у році навіщення їх!...

Jeremiah 12


Jeremiah Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 11

Jeremiah

Return to Index

Chapter 12

1

¶ Справедливий Ти, Господи, будеш, коли б я судився з Тобою, проте правуватися буду з Тобою: чому то дорога безбожним щаститься, чому то спокійні всі зрадники?

2

Ти їх посадив і вони вкоренились, ростуть і приносять плоди. Ти близький в устах їхніх, та далекий від їхніх сердець.

3

А Ти, Господи, знаєш мене, Ти бачив мене й дослідив моє серце, що з Тобою воно. Відлучи їх, немов на заріз ту отару, і признач їх на день побиття!

4

Аж доки в жалобі земля пробуватиме, і сохнути буде трава всього поля за зло її мешканців? Гине худоба та птаство, бо сказали вони: кінця нашого Він не побачить!

5

Як ти з пішими бігав, і вони тебе змучили, то як будеш змагатися з кіньми? Ти в спокійному краї безпечний, та що будеш робити в повідді Йордану?

6

Бо також твої браття та дім твого батька і вони тебе зраджують, і криком кричать за тобою, не вір їм, коли й добре тобі говоритимуть!

7

¶ Покинув Я Свій дім, залишив спадок Свій; миле Моєї душі Я віддав у долоню її ворогів.

8

Спадок Мій Мені став, мов лев той у лісі, свій голос дав проти Мене, тому то його Я зненавидив...

9

Чи для Мене спадок Мій, хижий птах різнобарвний, що хижі птахи позлітались круг нього? Ідіть, позбирайте усю польову звірину, спровадьте, щоб жерли!

10

Численні пастирі попсували Мого виноградника, потоптали Мій уділ, Мій улюблений уділ вони обернули на голу пустиню!

11

Обернули його на спустошення, він при Мені у жалобі, спустошений, увесь Край опустілий, бо нікого нема, хто б поклав це на серце собі!

12

Поприходять на всі лисі гори в пустині руїнники, бо меч Господа все позжирає від краю землі й аж до краю землі, миру не буде для всякого тіла!...

13

Пшеницю посіяли, терня ж пожали, намучилися, та не мали користи... І буде вам сором за ваші плоди через лютість Господнього гніву!

14

¶ Так говорить Господь про лихих усіх сусідів моїх, що вони дотикаються того спадку, що Я дав на спадщину народу Моєму Ізраїлеві: Ось Я повириваю їх з їхньої землі, і вирву дім Юдин з середини їхньої.

15

І станеться, як Я їх повириваю, то вернуся й помилую їх, і кожного з них приверну до спадщини його, і кожного до краю його.

16

І буде, якщо вони справді навчаться доріг народу Мого, щоб присягатися Йменням Моїм: Як живий Господь, як вони присягати навчили народ Мій Ваалом, то збудуються серед народу Мого!

17

А якщо не послухають, то вирву народ цей, вириваючи та вигубляючи, каже Господь!

Jeremiah 13


Jeremiah Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 12

Jeremiah

Return to Index

Chapter 13

1

¶ Так промовив до мене Господь: Іди й купи собі льняного пояса, і підпережи ним свої стегна, але в воду не клади його.

2

І купив я того пояса за Господнім словом, та й підперезав свої стегна.

3

І було мені слово Господнє удруге, говорячи:

4

Візьми того пояса, якого купив, що на стегнах твоїх, і встань, іди до Ефрату, та й сховай його там у розщілині скелі.

5

І пішов я, і сховав його в Ефраті, як Господь наказав був мені.

6

І сталося по багатьох днях, і сказав мені Господь: Устань, іди до Ефрату, і візьми звідти того пояса, що Я наказав був тобі сховати його там.

7

І пішов я до Ефрату, і викопав, і взяв того пояса з місця, де я сховав був його, аж ось той пояс нездатний!

8

І було мені слово Господнє, говорячи:

9

Так говорить Господь: Отак знищу Я Юдину гордість та гордість велику Єрусалиму,

10

цього злого народа, що не хоче він слухатися Моїх слів, що ходить за впертістю серця свого! І пішов він в сліди інших богів, щоб служити їм та поклонятися їм. І станеться він, як цей пояс, до нічого нездатний!...

11

Бо як прилягає цей пояс до стегон чоловіка, так притвердив Я до себе ввесь Ізраїлів дім та ввесь Юдин дім, говорить Господь, щоб стали народом Мені і йменням, і хвалою та пишнотою, та вони не послухались!

12

¶ І скажеш до них оце слово: Так говорить Господь, Бог Ізраїлів: усякий бурдюк вином наповняється. І відкажуть тобі: Чи ми справді не знаєм, що всякий бурдюк вином наповняється?

13

І скажеш до них: Так говорить Господь: Ось наповню Я п'янством усіх мешканців Краю цього, і царів, що сидять на Давидовім троні, і священиків, і пророків, і всіх мешканців Єрусалиму.

14

І розіб'ю їх одного об одного, разом батьків та синів, говорить Господь, Не змилуюся, і не змилосерджусь, і не пожалію, щоб їх не понищити!

15

Послухайте ви та візьміть до ушей, не вивищуйтеся, бо Господь це сказав!

16

Дайте Господу, Богові вашому, славу, поки не зробить Він темно, і поки на темних горах не спіткнуться вам ноги! І будете ви сподіватися світла, а Він зробить це темрявою та вчинить імлою...

17

А коли ви цього не послухаєте, буде плакати таємно душа моя з вашої гордости, й око моє проливатиме сльози, і зайдеться сльозою, бо стадо Господнє займуть у полон!...

18

Скажіть до царя й до царевої матері: Сідайте додолу, бо з голів ваших спала корона вашої слави!

19

Південні міста позамикані будуть, і не буде, хто б їх відчинив, вигнаний буде ввесь Юда, вигнаний буде цілком!

20

Зведіть ваші очі, й побачте отих, що приходять із півночі: де череда та, що дана тобі, отара пишноти твоєї?

21

Що ти скажеш, о дочко Сіону, як Він над тобою панами поставить отих, яких ти навчила була за довірених бути, чи ж муки не схоплять тебе, немов ту породіллю?

22

¶ коли ж скажеш у серці своєму: Чому такі речі спіткали мене? за численні провини твої відкриті подолки твої, оголені ноги твої силоміць!

23

Чи мурин відмінить коли свою шкіру, а пантера ті плями свої? Тоді зможете й ви чинити добре, навчені чинити лихе!

24

Тому розпорошу їх, мов ту полову, що з вітром з пустині летить:

25

Оце жеребок твій, це уділ, який Я відміряв тобі, говорить Господь, бо забула Мене та надіялася на неправду!

26

І закочу теж подолки твої над обличчя твоє, і покажеться ганьба твоя:

27

твої перелюбства й іржання твої, сором блуду твого на полі на пагірках, Я бачив гидоти твої... Горе тобі, Єрусалиме, що не очистишся! Доки ж іще?

Jeremiah 14


Jeremiah Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 13

Jeremiah

Return to Index

Chapter 14

1

¶ Слово Господнє до Єремії, що було в справі посухи.

2

Упала в жалобу Юдея, а брами її ослабіли, насупилися на землі, і знявся крик Єрусалиму.

3

А вельможі її своїх слуг посилають по воду, вони йдуть до криниці й води не знаходять, їхній посуд порожній вертається... Засоромляться та зашаріють вони, і свої голови понакривають.

4

Тому, що земля стала спрагла, бо дощу не було на землі, засоромилися рільники, свої голови понакривали.

5

Навіть ланя на полі породить сарнятко та й кине, бо немає трави...

6

Навіть дикі осли поставали на голих горах, вітер втягують, мов ті шакали, і меркнуть їм очі, бо немає трави...

7

Якщо проти нас свідчать наші провини, о Господи, то зроби ради Ймення Свого, бо намножились наші відступники, ми Тобі нагрішили!

8

О надіє Ізраїлева, о Спасителю в часі недолі, нащо будеш Ти в Краї, як той чужаниця, й як той подорожній, що намета лише на ночліг розтягає?

9

Нащо будеш Ти, мов людина остовпіла, немов той силач, що не може спасти? Таж Ти в нашій середині, Господи, Ймення ж Твоє на нас кличеться, не залишай нас!

10

¶ Так говорить Господь до народу цього: Так люблять вони волочитись, а не стримувати своїх ніг, тому то не має Господь уподобання в них, Він тепер їхню провину згадає, і їхній гріх покарає!

11

І промовив до мене Господь: Не молись за народ цей на добре йому:

12

Як вони будуть постити, Я не послухаю їхніх благань, а коли принесуть цілопалення й дар, Я їх не прийму, бо Я повигублюю всіх їх мечем, і голодом, і моровицею!...

13

А я відказав: О Господи, Боже! Ось пророки говорять до них: Ви не будете бачити меча, і не буде вам голоду, правдивий бо мир в цьому місці вам дам!

14

Та промовив до мене Господь: Ці пророки неправду Іменням Моїм пророкують: Я їх не посилав, і не наказував їм, і їм не говорив! Вони вам пророкують невірні видіння та чари, нікчемність й оману свого серця...

15

Тому так промовляє Господь на пророків, які пророкують Іменням Моїм, хоч Я не посилав їх, та що кажуть вони: Меч та голод не буде в цім Краї: від меча та від голоду згинуть пророки такі!

16

А народ, що таке пророкують йому, розкиданий буде по вулицях Єрусалиму від голоду та від меча, і не буде кому поховати його, вони й їхні жінки, й їхні сини та їхні дочки, і виллю на них їхнє зло!

17

¶ І ти скажеш до них оце слово: Хай заходять удень та вночі мої очі слізьми, і нехай не затихнуть, бо дівчина, доня народу мого, буде побита великим нещастям, дуже болючим ударом!

18

Якщо вийду на поле ось побиті мечем, й якщо вийду до міста ось помлілі із голоду, і навіть пророк та священик шмигляють по краю, якого не знають...

19

Чи насправді покинув Ти Юду? Чи й Сіоном гидує душа Твоя? Чому вразив Ти нас і немає нам ліку? Ми чекаємо миру й немає добра, і часу вздоровлення та ось тільки жах!...

20

Знаємо, Господи, нашу безбожність, вину наших батьків, бо ми проти Тебе згрішили,

21

та не відкидай нас ради Ймення Свого, не безчесть трону слави Своєї, пам'ятай, не зламай заповіту Свого із нами!

22

Хіба є між марними божками поганів такі, що спускають дощі? І чи небо саме дає зливу? Чи ж не Ти Господь Бог наш? Тому то на Тебе надіємось ми, бо Ти це все чиниш!

Jeremiah 15


Jeremiah Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 14

Jeremiah

Return to Index

Chapter 15

1

¶ І промовив до мене Господь: Якщо став би Мойсей й Самуїл перед лицем Моїм, то душа Моя до народу цього не звернулася б! Віджени їх із-перед Мого лиця, і нехай повиходять!

2

І буде, як скажуть до тебе вони: Куди підемо? то скажеш до них: Так говорить Господь: Хто на смерть ті на смерть, і хто на меча на меча, і хто на голод на голод, а хто до полону в полон...

3

І Я навіщу їх чотирьома способами, говорить Господь: мечем, щоб побити, і псами, щоб їх волочити, і птаством небесним, і земною звіриною, щоб жерли та нищили...

4

І Я дам їх на пострах усім царствам землі за Манасію, Єзекіїного сина, царя Юдиного, за те, що зробив був він в Єрусалимі.

5

Бо хто змилується над тобою, о Єрусалиме? І хто співчуття тобі виявить? І хто зверне з путі, щоб тебе запитати про поводження?

6

Ти покинув Мене, промовляє Господь, відступився назад, тому Я простягнув Свою руку на тебе, і знищив тебе, утомився Я жалувати!

7

І віячкою їх розвіяв по брамах землі, позбавив дітей, і погубив Свій народ, бо вони не вернулись з доріг неправдивих своїх,

8

у Мене більше було його вдів, як морського піску! А на матір юнацтва, спровадив опівдні грабіжника їм, нагло кинув на неї страхіття та жах,

9

зомліла вона, що сімох породила, видихнула свою душу, зайшло сонце її, коли був іще день, засоромилася та збентежилась... А решту їх Я дам під меча перед їхніми ворогами, говорить Господь...

10

¶ Горе мені, моя мати, що ти породила такого мене, чоловіка сварливого та чоловіка сутяжного для всієї землі! Нікому я не позичав, і ніхто мені не боргував, та всі проклинають мене...

11

Промовив Господь: Я справді підсилю на добре тебе, Я справді вчиню, що проситиме ворог тебе за час зла й за час утиску!

12

Чи можна зламати залізом залізо із півночі й мідь?

13

Багатство твоє й твої скарби на здобич віддам, і не за ціну, але за гріхи твої всі, у всіх границях твоїх.

14

І вчиню, що ти будеш служити своїм ворогам у тім краї, якого не знаєш, бо огонь запалав в Моїм гніві, і над вами палатиме він!

15

¶ Ти, Господи, знаєш усе, згадай же мене й заступися за мене, і помстися над тими, що гонять мене! На довгу Свою терпеливість до них мене не бери, знай, що сором носив я за Тебе!

16

Як тільки слова Твої знаходилися, то я їх поїдав, і було слово Твоє мені радістю і втіхою серця мого, бо кликалось Ймення Твоє надо мною, о Господи, Боже Саваоте!

17

Не сидів я на зборі веселому та не радів, через руку Твою я самітний сидів, бо Ти гнівом наповнив мене.

18

Чому біль мій став вічний, а рана моя невигойна, що не хоче загоїтись? Чи справді Ти станеш мені як обманний потік, що води його висихають?

19

Тому Господь так відказав: Якщо ти навернешся, то тебе приверну, і перед лицем Моїм станеш, а як здобудеш дорогоцінне з нікчемного, будеш як уста Мої: до тебе самі вони звернуться, а не ти до них звернешся!

20

І дам Я тебе для оцього народу за мура міцного із міді, і будуть вони воювати з тобою, та не переможуть тебе: бо Я буду з тобою, щоб спасати тебе й щоб тебе рятувати, говорить Господь!

21

І врятую тебе з руки злих, і з рук насильників тих тебе визволю!

Jeremiah 16


Jeremiah Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 15

Jeremiah

Return to Index

Chapter 16

1

¶ І було слово Господнє до мене, промовляючи:

2

Не бери собі жінки, і хай у тебе не буде синів, ні дочок у цьому місці.

3

Бо так промовляє Господь про синів і про дочок, що народжені в місці цьому, і про їхніх матерів, що народжують їх, і про їхніх батьків, що їх родять у Краї цьому:

4

Від жахливих хворіб повмирають вони, не будуть оплакувані, і не будуть поховані, гноєм стануть вони на поверхні землі... Від меча та від голоду згинуть вони, і стане їхній труп стервом птаству небесному й земній звірині...

5

Бо так промовляє Господь: Не заходь у дім смутку, і не ходи голосити, і не співчувай їм, бо від цього народу забрав Я Свій мир, говорить Господь, ласку та милість.

6

І повимирають великі й малі в цьому Краї, не будуть поховані, і голосити не будуть за ними, і не будуть робити нарізів, і не будуть робити собі лисини...

7

І не будуть ламати їм хліба в жалобі, щоб потішити їх над померлим, і не напоять їх келіхом втіхи над батьком його й його матір'ю...

8

І до дому бенкету не входь, щоб сидіти із ними, щоб їсти й щоб пити.

9

Бо так промовляє Господь Саваот, Бог Ізраїлів: Ось Я припиню в цьому місці на ваших очах і в днях ваших голос радісний й голос веселий, голос молодого та голос молодої!

10

¶ І буде, коли перекажеш народові цьому ці слова, то скажуть тобі: За що Господь говорив проти нас все велике це лихо? І яка вина наша, й який то наш гріх, яким ми прогрішилися Господу, Богові нашому?

11

І відкажеш до них: За те, що Мене батьки ваші покинули, каже Господь, і пішли за іншими богами і служили їм та поклонялися їм, а Мене полишили й Закона Мого не виконували!

12

А ви робите гірше від ваших батьків, і кожен із вас ось іде за упертістю лютого серця свого, щоб Мені не служити...

13

Тому викину вас з цього Краю до краю, якого не знали ні ви, ані ваші батьки. І будете там богам іншим служити удень та вночі, бо не дам Я вам милости.

14

¶ Тому наступають ось дні, говорить Господь, і не будуть уже говорити: Як живий Господь, що вивів синів Ізраїлевих із краю єгипетського,

15

а тільки: Як живий Господь, що вивів синів Ізраїлевих із північного краю, і зо всіх тих країв, куди був розігнав їх... Та Я їх верну на їхню землю, яку Я був дав батькам їхнім.

16

Оце Я пошлю по численних рибалок, говорить Господь, і виловлять їх, немов рибу, а потому пошлю по численних мисливців, і повиловлюють їх з усіх гір, і з усякого взгір'я, і зо скельних розщілин.

17

Бо очі Мої на всі їхні дороги: вони не сховалися з-перед Мого лиця, і з-перед ока Мого не закрилася їхня провина.

18

І найперше Я їм надолужу подвійно за їхню провину й за гріх їхній, за теє, що трупом обриджень своїх збезчестили Край мій, а їхні гидоти спадок Мій переповнили...

19

О Господи, сило моя та твердине моя, і захисте мій в день недолі! Поприходять до тебе народи від кінців землі та й промовлять: Одідичили наші батьки лиш неправду й марноту, пожитку ж від них не було...

20

Чи зробить людина для себе богів, а вони не боги?

21

Тому то ось Я учиню, що познають цим разом вони, учиню, що познають вони Мою руку та силу Мою, і познають, що Ймення Моє це Господь!

Jeremiah 17


Jeremiah Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 16

Jeremiah

Return to Index

Chapter 17

1

¶ Гріх Юдин написаний рильцем залізним, діямантовим вістрям він виритий на таблиці їхнього серця, і на рогах жертовників їхніх.

2

Як про синів своїх, так пам'ятають про жертовники своїх та своїх Ашер при зеленому дереві, на високих підгірках,

3

про гору на полі. Багатство твоє й твої скарби на здобич віддам, пагірки жертовні твої за гріх по всіляких границях твоїх.

4

І опустиш ти руку свою спадку свого, що Я дав був тобі... І вчиню, що ти будеш служити своїм ворогам у тім краї, якого не знаєш, бо огонь запалили ви в гніві Моїм, й аж навіки палатиме він!

5

¶ Так говорить Господь: Проклятий той муж, що надію кладе на людину, і робить раменом своїм слабу плоть, а від Господа серце його відступає!

6

І він буде, як голий той кущ у степу, і не побачить, щоб добре прийшло, і він пробуватиме в краї сухому в пустині, у краї солоному та незамешканому...

7

Благословенний той муж, що покладається на Господа, що Господь то надія його!

8

І він буде, як дерево те, над водою посаджене, що над потоком пускає коріння своє, і не боїться, як прийде спекота, і його листя зелене, і в році посухи не буде журитись, і не перестане приносити плоду!

9

Людське серце найлукавіше над все та невигойне, хто пізнає його?

10

Я Господь, що досліджує серце, що випробовує нирки, щоб кожному дати згідно з путтю його, за плодом учинків його.

11

Куропатва висиджує яйця, яких не принесла, це той, хто багатство набув, та неправдою: він покине його в половині днів своїх, і стане безумним при своєму кінці...

12

¶ Трон слави, високий від віку, це місце нашої святині!

13

Надіє Ізраїлева, Господи, посоромлені будуть усі, хто Тебе залишає! Ті, що Мене покидають, на піску будуть списані, бо вони покинули Господа, джерело живої води.

14

Уздоров мене, Господи, і буду вздоровлений я, спаси Ти мене, і я буду спасений, бо Ти слава моя!

15

Ось вони мені кажуть: Де слово Господнє? Нехай воно прийде!

16

А я не відтягавсь бути пастирем в Тебе, не жадав злого дня, Ти це знаєш, що виходило з уст моїх, те перед лицем Твоїм явне було.

17

Не будь Ти для мене страхіттям, на день зла Ти моє пристановище!

18

Бодай посоромились ті, хто мене переслідує, а я щоб не був посоромлений, нехай побентежені будуть вони, а я хай не буду збентежений, день злого на них наведи та зламай їх подвійним зламанням!

19

¶ Так промовив до мене Господь: Іди, і станеш у брамі синів народу, що юдські царі входять нею та нею виходять, та по всіх брамах Єрусалиму.

20

І скажеш до них: Послухайте слова Господнього, царі юдські й уся Юдеє, та всі мешканці Єрусалиму, що входите брамами тими.

21

Так говорить Господь: Стережіться за душі свої, і не носіть тягару за суботнього дня, і не носіть його брамами Єрусалиму.

22

І не носіть тягару з домів ваших суботнього дня, і жодної праці робити не будете, і день суботній освятите, як Я вашим батькам наказав був!

23

Та вони не послухали, й вуха свого не схилили, і вчинили себе тугошиїми, щоб не слухатися та не брати навчання.

24

І буде, якщо Мене справді ви будете слухатись, каже Господь, щоб тягару не носити в брами міста цього за суботнього дня, і щоб освятити день суботній, і щоб жодної праці в цей день не робити,

25

то ходитимуть брамами міста цього царі та князі, що будуть сидіти на троні Давидовім, що їздити будуть колесницями й кіньми, вони й їхні правителі, юдеї та мешканці Єрусалиму, і це місто стоятиме вічно!

26

І будуть приходити з Юдиних міст та з околиць Єрусалиму, і з краю Веніяминового, і з рівнини, і з гір, і з півдня, і цілопалення й жертви приносити будуть, та жертву хлібну, і ладан, і будуть приносити жертву подяки до дому Господнього.

27

А якщо ви Мене не послухаєтесь, щоб святити день суботній і щоб тягару не носити, і щоб брамами Єрусалиму суботнього дня не ходити, то огонь підпалю в їхніх брамах, і він поїсть єрусалимські палати, і не погасне!

Jeremiah 18


Jeremiah Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 17

Jeremiah

Return to Index

Chapter 18

1

¶ Оце слово, що було до Єремії від Господа, говорячи:

2

Устань, і зійди до дому ганчара, і там почуєш слова Мої.

3

І зійшов я до дому ганчара, аж ось він робить працю на кружалі.

4

І в руках ганчара попсулась посудина, яку він із глини робив. І він знову зробив з неї іншу посудину, як сподобалося ганчареві зробити.

5

І було мені слово Господнє, говорячи:

6

Чи не міг би зробити й Я вам, як ганчар цей, о доме Ізраїлів? каже Господь. Ось як глина в руці ганчара, так в руці Моїй, доме Ізраїля, й ви!

7

Я часом кажу про народ та про царство, щоб вирвати його, і щоб розбити та вигубити,

8

та коли цей народ, що про нього казав Я, повернеться від свого зла, то пожалую Я щодо того зла, яке думав чинити йому.

9

А часом кажу про народ та про царство, щоб його збудувати та щоб посадити,

10

та як він зробить зле в Моїх очах, щоб не слухатися Мого голосу, то пожалую щодо того добра, про яке говорив, що вчиню Я його.

11

¶ А тепер скажи до юдея й до мешканців Єрусалиму, говорячи: Так говорить Господь: Ось готую лихе проти вас, і задумую задум на вас, верніться ж ви кожен з дороги своєї лихої, і поліпшіть дороги свої й свої вчинки!

12

Та вони відказали: Пропало! бо ми будем ходити за своїми думками, і кожен робитиме згідно з упертістю серця свого.

13

Тому так промовляє Господь: Поспитайте но ви між народами, чи хто чув, як оце? Страшну річ учинила та діва Ізраїлева!

14

Хіба сніг Лівану зійде зо скелі на полі? Чи висохнуть води чужі та холодні, текучі?

15

Бо про Мене забув Мій народ: вони кадять марноті, а та робить їм так, що вони на дорогах своїх спотикаються, на давніх путях, щоб ходити стежками, по дорозі невбитій,

16

щоб свій Край учинити страхіттям, посміховищем вічним... Кожен, хто буде проходити ним, остовпіє та буде хитати головою своєю...

17

Мов вітер зо сходу, розвію Я їх перед ворогом; потилицю, а не обличчя Я їм покажу у день їхнього горя!

18

¶ І сказали вони: Ходіть, і обміркуємо заміри на Єремію, бо не згинув Закон у священика, і рада в премудрого, а слово в пророка. Ходіть, і удармо його язиком його власним, і не зважаймо на жодні слова його!

19

Послухай мене, о мій Господи, і почуй голос моїх супротивників!

20

Хіба замість доброго злим надолужено буде? Бо яму копають вони для моєї душі... Згадай же, що перед обличчям Твоїм я стояв, щоб добре про них говорити, щоб гнів Твій від них відвернути!

21

Тому їхніх синів віддай голодові, і міццю меча викинь їх з Краю, і бодай жінки їхні дітей погубили та вдовами стали, а їхні чоловіки хай смертю повбивані будуть, юнаки їхні хай будуть побиті мечем на війні!

22

Нехай чується крик з їхніх домів, бо орду Ти зненацька спровадиш на них, бо яму копали вони, щоб схопити мене, і для ніг моїх пастки поставили...

23

А Ти, Господи, знаєш увесь їхній замір на мене на смерть, не прости їм провин, а гріха їхнього із-перед обличчя Свого не зітри, і хай перед Тобою спіткнуться вони, зроби поміж ними оце під час гніву Свого!

Jeremiah 19


Jeremiah Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 18

Jeremiah

Return to Index

Chapter 19

1

¶ Господь сказав так: Іди, і купиш баньку в ганчара, і візьми собі з старших народу та з старших священиків.

2

І вийдеш до долини Бен-Гіннома, що при вході до Череп'яної брами, і будеш там оголошувати ті слова, що до тебе Я їх говоритиму.

3

І скажеш: Послухайте слова Господнього, царі Юди та мешканці Єрусалиму! Так говорить Господь Саваот, Бог Ізраїлів: Ось Я зло наведу на це місце, так що всякому, хто почує про нього, задзвенить в його вухах!

4

Це за те, що вони залишили Мене, і вчинили чужим оце місце, і кадили у ньому для інших богів, що не знали їх ані вони, ні батьки їхні, ані юдейські царі, і кров'ю невинних наповнили місце оце,

5

і пагірки побудували Ваалові, щоб палити дітей своїх на огні цілопалення для Ваала, чого не велів Я і не говорив, і що на серце Мені не приходило!

6

Тому наступають ось дні, говорить Господь, що не буде вже зватися місце це Тофет і Долина Бен-Гіннома, а тільки Долина Убивства.

7

І знищу на місці цьому раду Юдину та Єрусалиму, і впадуть від меча перед їхніми ворогами та від руки тих, хто шукає їхньої душі, і дам падло їхнє на стерво для птаства небесного та для земної звірини...

8

І вчиню оце місце страхіттям і посміхом, кожен, хто буде проходити ним, остовпіє й засвище, побачивши всі його врази...

9

І вчиню, що вони будуть їсти тіло синів своїх й тіло дочок своїх, і тіло один одного їсти вони будуть в облозі та в утискові, яким будуть тиснути їх вороги їхні та ті, хто буде шукати їхню душу...

10

¶ І розіб'єш баньку на очах тих людей, що ходять з тобою,

11

та й скажеш до них: Так говорить Господь Саваот: Отак розіб'ю Я народ цей та місто оце, як розбивається посуд ганчарський, що не може вже бути направленим, і будуть ховати у Тофеті через брак місця на погреб...

12

Так зроблю цьому місцю, говорить Господь, та мешканцям його, щоб зробити це місто, як Тофет...

13

І стануть доми Єрусалиму та доми царів Юди, як місце те Тофет, нечисті усі ті доми, що кадили на їхніх дахах усім небесним світилам, та лили жертви литі для інших богів!

14

І прийшов Єремія з Тофету, куди посилав його Господь пророкувати, і став у дворі Господнього дому, і сказав до всього народу:

15

Так говорить Господь Саваот, Бог Ізраїлів: Ось спроваджу до міста цього та до всіх його міст усе те лихо, що Я говорив був на нього, бо вчинили вони свою шию твердою, щоб не слухатися Моїх слів!

Jeremiah 20


Jeremiah Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 19

Jeremiah

Return to Index

Chapter 20

1

¶ І почув Пашхур, Іммерів син, священик, що був старшим наглядачем, начальник Господнього дому, Єремію, що пророкував ці слова.

2

І Пашхур набив пророка Єремію, і посадив його у в'язницю, що була в горішній брамі Веніяминовій, що в Господньому домі...

3

І сталося наступного дня, і вивів Пашхур Єремію з в'язниці, а Єремія промовив до нього: Не Пашхур Господь дав ім'я тобі, а тільки Маґор-Міссавів.

4

Бо так промовляє Господь: Ось Я зроблю тебе жахом для тебе самого та для всіх твоїх приятелів, і вони попадають від меча ворогів своїх, а очі твої будуть бачити це. А всього Юду віддам у руку царя вавилонського, і він нажене їх до Вавилону, і позабиває їх мечем.

5

І дам увесь скарб цього міста та ввесь його здобуток, і всю коштовність його, та всі скарби юдських царів, усе це дам у руку їхніх ворогів, і вони пограбують їх, і візьмуть їх та й відведуть їх до Вавилону...

6

А ти, Пашхуре, та всі мешканці дому твого підете до полону. І прийдеш ти до Вавилону, і помреш там, і будеш похований ти та всі твої приятелі, яким ти неправдиво пророкував.

7

¶ Намовляв мене, Господи, і був я намовлений, Ти взяв міцно мене й переміг! Я став цілий день посміховищем, кожен глузує із мене...

8

Бо коли тільки я говорю, то кричу, кличу: Ґвалт! та Грабіж! і так сталося слово Господнє мені цілий день за ганьбу й посміховище...

9

І я був сказав: Не буду Його споминати, і не буду вже Йменням Його говорити! І стало це в серці моїм, як огонь той палючий, замкнений у костях моїх, і я змучивсь тримати його й більш не можу!

10

Бо чув я обмову численних, ось острах навколо: Розкажіть, донесемо на нього! Кожен муж, який в мирі зо мною, чатує мого упадку та каже: Може буде обманений і переможемо його, і помстимося над ним!

11

Та зо мною Господь, як потужний силач, тому ті, хто женеться за мною, спіткнуться та не переможуть! Будуть сильно вони посоромлені, бо робили без розуму, вічний сором їм буде, який не забудеться!

12

А Господь Саваот випробовує праведного, бачить нирки та серце. Хай над ними побачу я помсту Твою, бо Тобі я відкрив свою справу!

13

Співайте пісні Господеві, усі хваліть Господа, бо спасає Він душу убогого від руки лиходіїв!

14

¶ Проклятий той день, коли я народився, день, коли породила мене моя мати, хай благословенний не буде!

15

Проклятий той муж, який сповістив мого батька, говорячи: Народилось тобі дитя-хлопець, а тим справді потішив його!

16

І бодай стався муж той, немов ті міста, що Господь зруйнував й не пожалував їх, і нехай чує крик він уранці, а лемент військовий у часі полудня,

17

за те, що в утробі мене не забив, і тоді була б стала мені моя мати за гріб мій, а утроба її вагітною навіки була б!...

18

Чого то з утроби я вийшов, щоб бачити клопіт й скорботу, і нащо кінчаються в соромі ці мої дні?...

Jeremiah 21


Jeremiah Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 20

Jeremiah

Return to Index

Chapter 21

1

¶ Слово, що було до Єремії від Господа, коли цар Седекія послав був до нього Пашхура, сина Малкійїного, та священика Цефанію, сина Маасеїного, говорячи:

2

Звернися, за нас до Господа, бо Навуходоносор, цар вавилонський, воює проти нас. Може Господь зробить з нами за всіма Своїми чудами, і той відійде від нас!

3

І сказав Єремія до них: Так скажіть до Седекії:

4

Так говорить Господь, Бог Ізраїлів: Ось Я назад оберну військові знаряддя, що в вашій руці, що ви воюєте ними поза муром з вавилонським царем та з халдеями, які облягають вас, і позбираю їх до середини цього міста.

5

І буду Я воювати з вами рукою витягненою та сильним раменом, і в гніві, і в люті, і в великому пересерді!

6

І вражу мешканців цього міста, і чоловіка, і худобу, від великої моровиці повмирають вони!

7

А потому говорить Господь Я віддам Седекію, Юдиного царя, і його рабів, і народ, і врятованих у цьому місті від моровиці, від меча та від голоду в руку Навуходоносора, царя вавилонського, та в руку ворогів їхніх, що шукають їхньої душі, і він ударить їх вістрям меча, не змилується над ними й не змилосердиться, і не матиме любови!

8

¶ А цьому народові скажеш: Так говорить Господь: Ось Я даю перед вами дорогу життя й дорогу смерти.

9

Хто сидітиме в цьому місті, той помре від меча, і від голоду та від моровиці; а той, хто перейде і прийде до халдеїв, що вас облягають, буде жити, і стане йому душа його за здобич.

10

Бо Я обернув лице Своє на це місто на зле, а не на добре, говорить Господь, воно буде дане в руку царя вавилонського, а він спалить його огнем!...

11

А домові царя Юди скажи так: Послухайте слова Господнього:

12

Доме Давидів, отак промовляє Господь: Судіть вранці суд і рятуйте грабованого від руки переслідника, щоб не вийшла, немов той огонь, Моя лють, і вона запалає за зло ваших учинків, і не буде кому погасити!

13

Ось Я проти тебе, мешканко долини, о скеле рівнини, говорить Господь, на вас, що говорите: Хто прийде на нас і хто ввійде в помешкання наші?

14

Бо Я покараю вас згідно із плодом ваших учинків, говорить Господь, і огонь запалю в його лісі, і він пожере всі довкілля його!

Jeremiah 22


Jeremiah Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 21

Jeremiah

Return to Index

Chapter 22

1

¶ Так говорить Господь: Зійди в дім Юдиного царя, і будеш казати там оце слово,

2

та й промовиш: Послухай Господнього слова, о царю юдейський, що сидиш на Давидовім троні, ти й раби твої та народ твій, що входите в брами оці.

3

Так говорить Господь: Чиніть правосуддя та правду, і рятуйте грабованого від руки гнобителя, чужинця ж, сироту та вдову не гнобіть, не грабуйте, і крови невинної не проливайте на місці цьому!

4

Бо коли оце слово насправді ви виконаєте, то ходитимуть брамами дому оцього царі, що будуть сидіти на троні Давида, що їздити будуть колесницями й кіньми, він і раб його та народ його.

5

А якщо не послухаєтесь оцих слів, то клянуся Собою говорить Господь: руїною станеться дім цей!

6

Бо так промовляє Господь про дім царя Юди: Ти для Мене Ґілеад, щит Лівану, та поправді кажу Я, тебе оберну на пустиню, на міста незаселені!

7

І приготую на тебе отих, що руйнують людину та зброю її, і вони твої кедри добірні зітнуть і їх повкидають в огонь!

8

І люди численні ходитимуть містом оцим і будуть казати один до одного: Защо Господь зробив так цьому місту великому?

9

І відкажуть: За те, що вони покинули заповіта Господа, Бога Свого, і вклонялися іншим богам, і служили їм.

10

¶ Не плачте за вмерлим, і не жалкуйте за ним, але плакати плачте за тим, хто відходить в полон, бо вже не повернеться, і не побачить землі, де він народився...

11

Бо так промовляє Господь до Шаллума, сина Йосіїного, царя Юдиного, що царював замість Йосії, свого батька, що вийшов із місця цього: Він сюди вже не вернеться!

12

Бо помре він у місці, куди його полонили, Краю ж цього не побачить уже...

13

Горе тому, хто несправедливістю дім свій будує, а верхні кімнати безправ'ям, хто каже своєму ближньому працювати даремно, і платні його йому не дає,

14

що говорить: Збудую собі дім великий, і верхні кімнати широкі! І вікна собі повирубує, й криє кедриною, і малює червоною фарбою.

15

Чи ти зацарюєш тому, що в кедрах ти мешкаєш? Чи ж твій батько не їв та не пив? І коли правосуддя та правду чинив він, тоді було добре йому,

16

він розсуджував справу нужденного й бідного, й тоді добре було! Чи не це Мене знати? говорить Господь.

17

Хіба твої очі та серце твоє не обернені тільки на користь свою, та щоб проливати кров невинну, і щоб гніт та насилля чинити?...

18

Тому так промовляє Господь про Єгоякима, Йосіїного сина, царя Юдиного: Не будуть за ним голосити: О мій брате! й О сестро! Не будуть за ним голосити: О пане й О величносте його!

19

Поховають його, немов того осла, волочачи та викидаючи геть за брами Єрусалиму...

20

¶ Зійди на Ливан та й кричи, і в Башані свій голос подай, і кричи з Аваріму, бо понищені всі твої друзі...

21

Говорив Я тобі в час гаразду твого, але ти казала: Не слухатиму! Це дорога твоя від юнацтва твого, бо не слухалась ти Мого голосу...

22

Усіх твоїх пастирів буря розкидає, а коханці твої підуть до полону, справді, тоді посоромлена та побентежена будеш за все своє зло!...

23

О ти, що сидиш на Ливані, що кублишся в кедрах, як ти будеш стогнати, як болі й дрижання на тебе спадуть, мов на ту породіллю!

24

Як живий Я, говорить Господь, коли б був Конія, син Єгоякимів, цар Юдин, печаткою-перснем на правій руці Моїй, справді Я й звідти тебе зірву!

25

І дам Я тебе в руку тих, хто шукає твоєї душі, і в руку тих, що боїшся ти їх, і в руку Навуходоносора, царя вавилонського, і в руку халдеїв...

26

І кину тебе й твою матір, яка породила тебе, до іншого краю, де ви не зродились, і там ви повмираєте!

27

А до Краю, куди вони прагнуть душею своєю вернутись, туди не повернуться!

28

Чи муж цей, Конія, це глиняний посуд, погорджений та розпорошений? Хіба він посудина та непотрібна? Чом відкинені він та насіння його, та й закинені в землю, якої не знають?

29

О Краю, мій Краю, о Краю, послухай Господнього слова:

30

Так говорить Господь: Запишіть людину оцю самітною, мужем, якому не буде щаститись у днях його, бо нікому з насіння його не пощаститься сидіти на троні Давидовім та панувати ще в Юді!

Jeremiah 23


Jeremiah Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 22

Jeremiah

Return to Index

Chapter 23

1

¶ Горе пастирям тим, що розгублюють та розганяють отару Мого пасовиська, говорить Господь!

2

Тому так промовляє Господь, Бог Ізраїлів, про пастирів тих, що пасуть Мій народ: Ви отару Мою розпорошили й їх розігнали, та не наглядали за ними. Ось тому покараю Я вас за лихі ваші вчинки, говорить Господь!

3

А Я позбираю останок отари Своєї зо всіх тих країв, куди Я їх повиганяв був, і їх поверну на пасовиська їхні, і вони порозплоджуються та розмножаться.

4

І над ними поставлю Я пастирів тих, які пастимуть їх, і не будуть боятися вже й не злякаються, і не будуть загублені, каже Господь!

5

Ось дні наступають, говорить Господь, і поставлю Давидові праведну Парость, і Цар зацарює, і буде Він мудрий, і правосуддя та правду в Краю запровадить.

6

За днів Його Юда спасеться, Ізраїль же буде безпечний. А це Його Ймення, яким Його кликати будуть: Господь праведність наша.

7

Тому наступають ось дні, говорить Господь, і не будуть уже говорити: Як живий Господь, що вивів синів Ізраїлевих із краю єгипетського,

8

а тільки: Як живий Господь, що вивів і випровадив насіння дому Ізраїлевого з північного краю, і зо всіх тих країв, куди їх був повиганяв! І осядуть вони на своїй землі.

9

¶ Про пророків. Розривається серце моє в моїм нутрі, тріпочуть всі кості мої, я став, як п'яний, як той муж, що по ньому вино перейшло, через Господа й ради святих Його слів...

10

Бо земля перелюбниками стала повна, бо через прокляття потрапила в жалобу земля, повисихали в степах пасовиська, бо стався лихим їхній біг, їхня сила це кривда...

11

Бо й пророк та священик грішать, їхнє зло Я знайшов теж у домі Своїм, говорить Господь.

12

Тому буде для них їхня дорога, мов сковзанка в темряві, вони будуть попхнені й впадуть через неї, бо зло Я спроваджу на них року навіщення їх, говорить Господь...

13

А в тих самарійських пророків Я бачив безглуздя, вони пророкували Ваалом собі, і вчинили блудячим народ Мій, Ізраїля!

14

А в єрусалимських пророків Я бачив гидоту: перелюбство й ходіння в неправді, і руки злочинців зміцнили вони, щоб ніхто з свого зла не вернувся... Всі вони Мені стали, немов той Содом, а мешканці його, як Гомора...

15

Тому так промовляє Господь Саваот про пророків оцих: Ось Я їх полином нагодую, і водою отруйною їх напою, бо від єрусалимських пророків безбожність пішла для всієї землі!

16

Так говорить Господь Саваот: Не слухайте слів цих пророків, що вам пророкують, вони роблять безглуздими вас, висловлюють привиди серця свого, а не слово з уст Господніх.

17

Вони справді говорять до тих, що Мене ображають: Господь говорив: Мир вам буде! А кожному, хто ходить в упертості серця свого, говорять вони: Зло не прийде на вас!

18

А хто ж то стояв на таємній Господній нараді, і бачив та чув Його слово? Хто до слова Його прислухався й почув?

19

Ось буря Господня, як лютість, виходить, а вихор крутливий на голову несправедливих впаде...

20

Гнів Господній не вернеться, поки не зробить, і поки не виконає Він замірів серця Свого; наприкінці днів зрозумієте добре все це!

21

Цих пророків Я не посилав, вони побігли самі, Я їм не говорив, та вони пророкують.

22

А якби в Моїй раді таємній стояли вони, то вони об'являли б народові Моєму слова Мої, і їх відвертали б від їхньої злої дороги, та від зла їхніх учинків.

23

Чи Я Бог тільки зблизька, говорить Господь, а не Бог і здалека?

24

Якщо заховається хто у криївках, то Я не побачу Його? говорить Господь. Чи Я неба й землі не наповнюю? каже Господь.

25

Я чув, що говорять пророки, що Йменням Моїм пророкують неправду й говорять: Мені снилося, снилось мені!...

26

Як довго це буде у серці пророків, які пророкують неправду, та пророкують оману свого серця?

27

Вони замишляють зробити, щоб народ Мій забув Моє Ймення, їхніми снами, які один одному розповідають, як через Ваала забули були їхні батьки Моє Ймення.

28

Той пророк, що йому снився сон, нехай розповідає про сон, а з яким Моє слово, хай каже про слово правдиве Моє, що соломі до збіжжя? говорить Господь.

29

Хіба слово Моє не таке, як огонь, говорить Господь, і як молот, що скелю розлупує?

30

Тому то ось Я на пророків, говорить Господь, що слова Мої крадуть один від одного.

31

Ось Я на пророків, говорить Господь, що вживають свого язика, але кажуть: Це мова Господня!

32

Оце Я на тих, що сни неправдиві звіщають, говорить Господь, вони розповідають про них та впроваджують в блуд Мій народ своєю неправдою й глумом своїм, хоч Я не посилав їх і їм не наказував, і вони помогти не поможуть народові цьому, говорить Господь....

33

¶ А коли запитає тебе цей народ, чи пророк, чи священик, говорячи: Яке то Господнє пророцтво? то скажеш до них: Ви тягар, і Я вас поскидаю, говорить Господь.

34

А пророка й священика та той народ, який скаже: Господній тягар, то Я мужа того й його дім покараю!

35

Отак скажете ви один одному й кожен до брата свого: Що Господь відповів, й що Господь говорив?

36

А про Господній тягар не згадуйте більш, бо кожному слово його стане за тягара, і ви перекрутили б слова Бога Живого, Господа Саваота, нашого Бога.

37

Так пророкові скажеш: Що Господь тобі відповів, і Що Господь говорив?

38

Якщо ж будете ви говорити: Господній тягар, тому так промовляє Господь: За те, що ви кажете слово оце: Господній тягар, хоч Я посилав до вас, кажучи: Не говоріте Господній тягар,

39

тому конче Я вас підійму, немов тягара, та й викину вас і те місто, що дав був Я вам та вашим батькам, від Свого лиця...

40

І дам Я на вас сором вічний та вічну ганьбу, що не буде забута!...

Jeremiah 24


Jeremiah Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 23

Jeremiah

Return to Index

Chapter 24

1

¶ Господь показав мені, і ось два коші фіґ стояли перед храмом Господнім, потому, як Навуходоносор, цар вавилонський, вигнав Єхонію, Єгоякимового сина, царя Юдиного, та правителів Юдських, і майстра, і слюсаря з Єрусалиму, та й привів їх до Вавилону.

2

Один кіш фіґи дуже добрі, як фіґи першого врожаю, а один кіш фіґи дуже злі, яких не їдять через їхню непридатність.

3

І промовив до мене Господь: Що ти бачиш, Єреміє? А я відказав: Фіґи. Фіґи добрі дуже добрі, а злі дуже злі, яких не їдять через їхню непридатність.

4

І було мені слово Господнє, говорячи:

5

Так говорить Господь, Бог Ізраїлів: Як фіґи ці добрі, так оберну Я на добре вигнанців Юдиних, яких Я послав із цього місця до краю халдейського.

6

І зверну Я Своє око на них на добро, і поверну їх до цього Краю, і збудую їх, а не розіб'ю, і засаджу їх, а не вирву.

7

І дам Я їм серце пізнати Мене, що Я Господь. І вони Мені будуть народом, а Я буду їм Богом, бо вони навернуться до Мене всім серцем своїм!

8

А як фіґи ті злі, яких не їдять через їхню непридатність, то так говорить Господь: За такого Я дам Седекію, царя Юдиного, і його правителів та решту Єрусалиму, що залишилися в цьому Краї та що сидять у краї єгипетському.

9

І дам їх за острах, на зло для всіх царств землі, на ганьбу та за притчу, на глум та на прокляття в усіх тих місцях, куди вижену їх.

10

І пошлю на них меча, і голод та моровицю, аж поки не вигублені будуть на землі, яку Я був дав їм та їхнім батькам!...

Jeremiah 25


Jeremiah Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 24

Jeremiah

Return to Index

Chapter 25

1

¶ Слово, що було до Єремії про ввесь народ Юдин за четвертого року Єгоякима, сина Йосіїного, царя Юдиного це перший рік Навуходоносора, царя вавилонського,

2

що його сказав пророк Єремія про ввесь Юдин народ та до всіх мешканців Єрусалиму, говорячи:

3

Від тринадцятого року Йосії, Амонового сина, царя Юдиного, і аж до цього дня, це вже двадцять і три роки, було слово Господнє до мене. І говорив я до вас, говорячи пильно, та не слухали ви.

4

І посилав Господь до вас усіх Своїх рабів пророків, рано та пізно, та не слухали ви, і не нахилили свого уха, щоб послухати.

5

А вони говорили: Верніться кожен зо своєї злої дороги та зо зла ваших учинків, і сидіть на тій землі, яку Господь дав вам та вашим батькам відвіку й аж навіки.

6

І не ходіть за іншими богами, щоб служити їм та щоб вклонятися їм, і не гнівіть Мене роботою ваших рук, і Я не вчиню вам лихого.

7

Та ви не прислухалися до Мене, говорить Господь, щоб не гнівити Мене чином рук своїх, на зло собі.

8

¶ Тому так промовляє Господь Саваот: За те, що ви не слухалися слів Моїх,

9

ось Я пошлю й позбираю всі північні роди, говорить Господь, пошлю до Навуходоносора, царя вавилонського, Мого раба, і наведу їх на Край цей, і на мешканців його та на всіх цих народів навколо, і вчиню їх закляттям, і оберну їх на страхіття, і на посміховище, і на вічні руїни.

10

І Я вигублю в них голос радісний та голос веселий, голос молодого та голос молодої, гуркіт жорен та світло світильника...

11

І стане цей край руїною, спустошенням, а ці народи будуть служити вавилонському цареві сімдесят літ!

12

І станеться, як сповниться сімдесят літ, покараю Я вавилонського царя та цей люд, говорить Господь, за їхню провину, та халдейський край, й оберну його на вічне спустошення.

13

І спроваджу на цей край всі Мої слова, що Я говорив був проти нього, усе, що написане в цій книзі, що пророкував Єремія про всі народи.

14

Бо їх поневолять численні народи та великі царі, і Я надолужу їм за їхнім чином та за ділом їхніх рук.

15

¶ Бо так промовляє до мене Господь, Бог Ізраїлів: Візьми з Моєї руки келіха вина цього гніву, і напоїш ним усі народи, до яких посилаю тебе.

16

І будуть вони пити, і будуть хитатися, стратять розум через меча, що Я посилаю між них...

17

І взяв я келіха з Господньої руки, і напоїв усі народи, до яких Господь висилав мене:

18

Єрусалим та міста Юди, і царів його та правителів його, щоб віддати їх на руїну, на страхіття, на посміховище та на прокляття, як цього дня,

19

фараона, царя єгипетського, і рабів його, і правителів його, та ввесь його народ,

20

і всю мішанину народів Єгипту, і всіх царів краю Уц, і всіх царів филистимського краю, і Ашкелон, і Аззу, і Екрон, і решту Ашдоду,

21

Едома й Моава та синів Аммона,

22

і всіх царів Тиру, і всіх царів Сидону, і всіх царів островів, що на тому боці моря,

23

і Дедана, і Тему, і Буза, і всіх, що волосся довкола стрижуть,

24

і всіх царів Арабії, і всіх царів мішаних народів, що пробувають у пустині,

25

і всіх царів Зімрі, і всіх царів Еламу, і всіх царів Мідії,

26

і всіх царів півночі, близьких та далеких один від одного, і всі царства землі, що на земній поверхні, а цар Шешаху буде пити по них.

27

І скажеш до них: Так говорить Господь Саваот, Бог Ізраїлів: Пийте й впивайтеся, і виметуйте, і падайте та не вставайте перед мечем, що Я посилаю між вас.

28

І буде, коли не захочуть вони взяти келіха з твоєї руки на пиття, то промовиш до них: Так говорить Господь Саваот: Конче будете пити!

29

Бо ось у місті, що там було кликане Ймення Моє, зачинаю чинити лихе, а чи ви не покарані будете? Покарані будете, бо Я кличу меча на всіх мешканців Краю, говорить Господь Саваот!

30

¶ А ти пророкувати їм будеш усі ці слова, й до них скажеш: Господь загримить з височини, і з мешкання святого Свого Свій голос подасть! Загримить на оселю Свою, кликне Він, мов чавильники ті винограду, відповість усім мешканцям земним!

31

Дійде гомін до краю землі, бо в Господа пря із народами, Він буде судити кожне тіло і несправедливих віддасть їхньому мечеві, говорить Господь.

32

Так говорить Господь Саваот: Ось лихо виходить від люду до люду, і буря велика пробудиться з кінців землі,

33

і будуть побиті від Господа в день той лежати від краю землі й аж до краю землі: не будуть оплакувані, і не будуть позбирані, і не будуть поховані, гноєм стануть вони на поверхні землі!...

34

Ридайте, о пастирі, та голосіть, і валяйтесь у попелі, проводирі ви отари, бо виповнились ваші дні для зарізу, і вас розпорошу, і впадете, немов дорога та посудина!...

35

І не матимуть пастирі захисту, а проводирі череди утікання...

36

І чути крик пастирів, і лемент тих проводирів череди, бо пустошить Господь їхню череду,

37

і попустошені мирні пасовиська через палання Господнього гніву...

38

Він покинув, як лев свою пущу, бо стався страхіттям їхній Край через меча гнобителя, і через запал гніву Його...

Jeremiah 26


Jeremiah Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 25

Jeremiah

Return to Index

Chapter 26

1

¶ На початку царювання Єгоякима, сина Йосіїного, царя Юдиного, було оце слово від Господа, кажучи:

2

Так говорить Господь: Стань на подвір'ї Господнього дому, і будеш говорити всім Юдиним містам, що приходять на поклін до Господнього дому, усі ті слова, що Я наказав був тобі, щоб до них говорити, не вбав ані слова.

3

Може почують вони, і вернуться кожен зо своєї злої дороги, й Я пожалую щодо зла, яке думаю вчинити їм через злі їхні вчинки!

4

І скажеш до них: Так говорить Господь: Якщо ви не будете прислухуватися до Мене, щоб ходити за Законом Моїм, якого Я дав вам,

5

щоб прислухуватися до слів Моїх рабів пророків, яких Я посилаю до вас рано та пізно, та не слухали ви,

6

то вчиню з оцим домом, як з Шіло, а місто це дам на прокляття для всіх народів землі...

7

¶ І чули священики, і пророки, і ввесь народ Єремію, що говорив ці слова в Господньому домі.

8

І сталося, як Єремія закінчив говорити все, що наказав був Господь сказати до всього народу, то схопили його священики, і пророки, і ввесь народ, говорячи: Ти конче помреш!

9

Нащо пророкував ти Господнім Ім'ям, кажучи: Як Шіло, буде дім цей, а місто це буде зруйноване, так що не буде в ньому мешканця? І зібрався ввесь народ проти Єремії в Господньому домі.

10

І почули ці слова Юдині князі, і відійшли з царського дому до дому Господнього, і сіли при вході до нової Господньої брами.

11

І сказали священики та пророки до князів та до всього народу, говорячи: Присуд смерти цьому чоловікові, бо він пророкував проти цього міста, як ви чули своїми вухами!

12

І сказав Єремія до всіх князів і до всього народу, говорячи: Господь послав мене пророкувати проти цього дому, і проти цього міста всі ті слова, що ви чули.

13

А тепер поліпшіть ваші дороги та ваші чини, і слухайтеся голосу Господа, вашого Бога, то пожалує Господь щодо зла, яке говорив був на вас.

14

А я ось я в вашій руці: робіть мені як добре, і як правдиве в ваших очах!

15

Тільки справді пізнаєте ви, якщо ви вб'єте мене, що ви невинну кров спровадите на себе й на це місто та на мешканців його, бо Господь справді послав мене до вас говорити в ваші вуха всі ці слова.

16

¶ І сказали князі та ввесь народ до священиків та до пророків: Цей чоловік не підлягає присуду смерти, бо він говорив до нас Ім'ям Господа, нашого Бога!

17

І встали люди зо старших Краю, і сказали до всього збору народу, говорячи:

18

Міхей з Мораші пророкував за днів Єзекії, царя Юдиного, і сказав до всього юдейського народу, говорячи: Так говорить Господь Саваот: Сіон, як те поле, заораний буде, а Єрусалим за румовища стане, а гора цього храму підгірками лісу...

19

Чи справді забив його Єзекія, цар Юдин, та ввесь Юда? Чи ж він не побоявся Господа, і не злагодив Господнього лиця? І Господь пожалував щодо того зла, яке говорив був на них. А ми вчинимо таке велике зло на свої душі?

20

І також пророкував був Господнім Ім'ям один чоловік, Урійя, син Шемаї, з Кір'ят-Єаріму, і пророкував проти цього міста та проти цього Краю всі ті слова, як Єремія.

21

І почув був слова його цар Єгояким, і всі лицарі його та всі князі; і шукав цар способу забити його. І почув це Урійя, і злякався, й утік прийшов до Єгипту.

22

І послав цар Єгояким людей до Єгипту, Елнатана, Ахборового сина, і людей з ним до Єгипту.

23

І вони вивели Урійю з Єгипту, і привели його до царя Єгоякима, а той ударив його мечем, а трупа його кинув до гробів простих людей...

24

Але рука Ахикама, Шаханового сина, була з Єремією, щоб не дати його в руку народу забити його.

Jeremiah 27


Jeremiah Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 26

Jeremiah

Return to Index

Chapter 27

1

¶ На початку царювання Єгоякима, сина Йосіїного, царя Юди, було оце слово до Єремії від Господа, кажучи:

2

Так сказав був до мене Господь: Зроби собі поворозки та ярма, і надінь їх на шию свою.

3

І пошлеш їх до царя Едому, і до царя Моаву, і до царя синів Аммону, і до царя Тиру, і до царя Сидону через послів, що приходять до Єрусалиму до Седекії, царя Юдиного.

4

І накажеш їм, щоб до своїх володарів говорили: Так говорить Господь Саваот, Бог Ізраїлів: Так скажете вашим володарям:

5

Я вчинив землю й людину, і скотину, що на поверхні землі, Своєю силою великою та витягненим раменом Своїм, і дав її тому, хто сподобався в очах Моїх.

6

А тепер Я віддав усі ці землі в руку Навуходоносора, царя вавилонського, раба Мого, а також польову звірину дав Я йому, щоб служила йому.

7

І будуть служити всі народи йому та синові його, і синові сина його, аж поки не прийде час також його власному краєві, і поневолять його численні народи та великі царі.

8

І станеться, той народ і те царство, що не будуть служити йому, Навуходоносорові, цареві вавилонському, і того, хто не дасть шиї своєї в ярмо вавилонського царя, покараю Я народ цей мечем, і голодом, і заразою, говорить Господь, аж поки не зроблю їм кінця рукою його!

9

А ви не прислухайтесь до ваших пророків, і до ваших ворожбитів, і до ваших сновидців, і до ваших знахарів, і до ваших чарівників, що говорять до вас, кажучи: Не служіть вавилонському цареві!

10

Бо вони пророкують вам неправду, щоб віддалити вас з вашої землі, і Я вас вижену, і ви погинете.

11

А народ, що вкладе свою шию в ярмо вавилонського царя й буде служити йому, то залишу його на його землі, говорить Господь, і він буде її обробляти, і буде сидіти на ній.

12

¶ І до Седекії, царя Юдиного, говорив Я згідно з усіма цими словами, кажучи: Вкладіть ваші шиї в ярмо вавилонського царя, і служіть йому та його народові, і будете жити.

13

Пощо помрете ти та народ твій від меча, голоду та моровиці, як говорив був Господь про той люд, що не буде служити вавилонському цареві?

14

І не прислухуйтеся до слів пророків, що кажуть до вас, говорячи: Не будете служити вавилонському цареві, бо неправду вони вам пророкують.

15

Бо Я не посилав їх, говорить Господь, і вони пророкують неправду в Ім'я Моє, щоб Я вигнав вас, і погинете ви та пророки, що вам те пророкують!...

16

А до священиків та до всього цього народу говорив я, кажучи: Так говорить Господь: Не прислухуйтеся до слів ваших пророків, що пророкують вам, кажучи: Ось тепер незабаром вертається з Вавилону посуд Господнього дому, бо лжу вони пророкують.

17

Не прислухуйтеся до них, служіть цареві вавилонському, то будете жити, нащо буде це місто руїною?

18

А якщо вони пророки, і якщо слово Господнє з ними, нехай же просять вони Господа Саваота, щоб не перейшов посуд, позосталий в Господньому домі, і в домі царя Юди, і в Єрусалимі до Вавилону.

19

Бо так промовляє Господь Саваот про стовпи, і про море, і про підстави, і про решту посуду, позосталого в цьому місті,

20

що не забрав їх Навуходоносор, цар вавилонський, коли виганяв був в неволю Єхонію, Єгоякимового сина, царя Юди, з Єрусалиму до Вавилону, та всіх шляхетних Юди та Єрусалиму.

21

Бо так промовляє Господь Саваот, Бог Ізраїлів, про посуд, позосталий в Господньому домі та в домі царя Юди та Єрусалиму:

22

До Вавилону буде він спроваджений, і там пробуватиме аж до дня Моїх відвідин їх, говорить Господь, тоді випроваджу його, і верну його до цього місця...

Jeremiah 28


Jeremiah Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 27

Jeremiah

Return to Index

Chapter 28

1

¶ І сталося того року на початку царювання Седекії, царя Юди, четвертого року, п'ятого місяця, сказав до мене Ананія, син Аззурів, пророк, що з Ґів'ону, у Господньому домі, на очах священиків та всього народу, говорячи:

2

Так говорить Господь Саваот, Бог Ізраїлів, кажучи: Зламаю ярмо царя вавилонського!

3

За два роки часу Я верну до цього місця ввесь посуд Господнього дому, що забрав був Навуходоносор, цар вавилонський, з цього місця, і спровадив його до Вавилону.

4

І Єхонію, Єгоякимового сина, царя Юди, і всіх Юдиних вигнанців, що прийшли до Вавилону, Я верну до цього місця, говорить Господь, бо зламаю ярмо царя вавилонського!

5

І говорив пророк Єремія до пророка Ананії на очах священиків і на очах усього народу, що стояли в Господньому домі.

6

І сказав пророк Єремія: Амінь! Нехай так зробить Господь, нехай виконає Господь слова твої, що ти пророкував про поворот посуду Господнього дому та всього вигнання в неволю з Вавилону до цього місця.

7

Тільки послухай це слово, що я говорю в вуха твої та в вуха всього народу:

8

Ті пророки, що від віків були передо мною і перед тобою, пророкували про численні краї та про царства великі, про війни, і про голод та про моровицю.

9

Пророк, що пророкує про мир, коли справдиться слово пророче, буде пізнаний цей пророк, що його справді послав Господь.

10

¶ І взяв пророк Ананія ярмо з шиї пророка Єремії, і поламав його.

11

І сказав Ананія на очах усього народу, говорячи: Так говорить Господь: Отак поламаю ярмо Навуходоносора, царя вавилонського, за два роки часу, з шиї всіх народів! І пішов пророк Єремія своєю дорогою.

12

І було слово Господнє до Єремії по тому, як пророк Ананія поламав ярмо з шиї пророка Єремії, говорячи:

13

Іди, і скажеш до Ананії, говорячи: Так говорить Господь: Ти поламав дерев'яне ярмо, але Я зроблю замість нього ярмо залізне.

14

Бо так промовляє Господь Саваот, Бог Ізраїлів: Я дав на шию всіх цих народів залізне ярмо, щоб вони служили Навуходоносорові, цареві вавилонському, і вони будуть служити йому, і навіть польову звірину віддам Я йому!

15

І сказав пророк Єремія до пророка Ананії: Послухай же, Ананіє: Не посилав тебе Господь, але ти доводиш, що народ цей довіряє неправді.

16

Тому так промовляє Господь: Ось Я викидаю тебе з поверхні землі, цього року ти помреш, бо про відступство від Господа говорив ти!...

17

І помер пророк Ананія того року сьомого місяця...

Jeremiah 29


Jeremiah Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 28

Jeremiah

Return to Index

Chapter 29

1

¶ А оце слова листа, якого пророк Єремія послав з Єрусалиму до залишку старших, і до священиків, і до пророків, і до всього народу, що його вигнав Навуходоносор з Єрусалиму до Вавилону, в неволю,

2

по виході царя Єхонії й матері царя та евнухів, князів Юди та Єрусалиму, і майстрів та слюсарів Єрусалиму,

3

через Ел'асу, Шафанового сина, та Ґемарію, сина Хілкійїного, яких послав Седекія, цар Юди, до Навуходоносора, царя вавилонського, до Вавилону, говорячи:

4

Так говорить Господь Саваот, Бог Ізраїлів, до всього вигнання в неволю, що Я вигнав з Єрусалиму до Вавилону:

5

Будуйте доми, і осядьте, і засадіть садки, і споживайте їхній плід!

6

Поберіть жінок, і зродіть синів та дочок, і візьміть для ваших синів жінок, а свої дочки віддайте людям, і нехай вони породять синів та дочок, і помножтеся там, і не малійте!

7

І дбайте про спокій міста, куди Я вас вигнав, і моліться за нього до Господа, бо в спокої його буде і ваш спокій.

8

¶ Бо так промовляє Господь Саваот, Бог Ізраїлів: Нехай не зводять вас ваші пророки, що серед вас, та ваші чарівники, і не прислухуйтеся до ваших снів, що вам сняться.

9

Бо лжу вони вам пророкують Ім'ям Моїм, Я їх не посилав, говорить Господь.

10

Бо так промовляє Господь: По сповненні семидесяти літ Вавилону Я до вас завітаю, і справджу Своє добре слово про вас, щоб вернути вас до цього місця.

11

Бо Я знаю ті думки, які думаю про вас, говорить Господь, думки спокою, а не на зло, щоб дати вам будучність та надію.

12

І ви кликатимете до Мене, і підете, і будете молитися Мені, а Я буду прислуховуватися до вас.

13

І будете шукати Мене, і знайдете, коли шукатимете Мене всім своїм серцем.

14

І Я дамся вам знайти Себе, говорить Господь, і верну вас, і зберу вас зо всіх народів та зо всіх місць, куди Я вигнав був вас, говорить Господь, верну вас до того місця, звідки вас Я був вигнав.

15

¶ Якщо ви кажете: Господь поставив нам пророків і в Вавилоні,

16

то так говорить Господь до царя, що сидить на Давидовому троні, та до всього народу, що сидить у цьому місті, до ваших братів, що не вийшли з вами на вигнання:

17

Так говорить Господь Саваот: Ось Я пошлю на вас меча, голод та моровицю, і дам їх, як обридливі фіґи, яких не їдять через їхню непридатність.

18

І буду гнатися за ними мечем, голодом та моровицею, і дам їх на пострах для всіх земних царств, на прокляття, і на остовпіння, і на посміховище, і на ганьбу серед усіх народів, куди Я їх був повиганяв,

19

за те, що не слухалися слів Моїх, говорить Господь, що посилав Я до них рабів Моїх пророків, рано та пізно, та не слухали ви, говорить Господь.

20

А ви, все вигнання, що послав Я з Єрусалиму до Вавилону, послухайте слова Господнього:

21

Так говорить Господь Саваот, Бог Ізраїлів, про Ахава, сина Колаїного, і про Седекію, сина Маасеїного, що неправду пророкують вам Моїм Ім'ям: Ось Я віддам їх у руку Навуходоносора, царя вавилонського, і він повбиває їх на ваших очах!

22

І візьметься від них прокляття для всього Юдиного вигнання, що в Вавилоні, говорячи: Нехай учинить тебе Господь, як Седекію та як Ахава, яких вавилонський цар пік на огні,

23

за те, що вони зробили огиду в Ізраїлі, і перелюб чинили з жінками своїх ближніх, і говорили ложне слово Ім'ям Моїм, чого Я не звелів їм, а Я відаю це, і Я свідок цьому, говорить Господь.

24

¶ А до Шемаї нехеламітянина скажеш, говорячи:

25

Так говорить Господь Саваот, Бог Ізраїлів, кажучи: За те, що ти своїм ім'ям посилав листи до всього народу, що в Єрусалимі, і до священика Цефанії, Маасеїного сина, і до всіх священиків, говорячи:

26

Господь тебе дав за священика замість священика Єгояди, щоб бути наглядачем у Господньому домі для кожного чоловіка, що божевільний і що вдає пророка, і даси його до в'язниці, а на шию кайдани надінеш.

27

А тепер, чому ти не скартав Єремію з Анатоту, що вдає з себе пророка?

28

Бо він послав до нас, до Вавилону, говорячи: Довге воно, вигнання! Будуйте доми, і осядьте, і засадіть садки, і споживайте їхній плід!

29

І священик Цефанія прочитав цього листа вголос пророкові Єремії.

30

І було слово Господнє до Єремії, говорячи:

31

Пошли всьому вигнанню, говорячи: Так говорить Господь про нехеламітянина Шемаю: За те, що вам пророкував Шемая, хоч Я не посилав його, і зробив, щоб ви надіялись на неправду,

32

тому так промовляє Господь: Ось Я покараю нехеламітянина Шемаю та насіння його: не буде в нього нікого, хто сидів би серед цього народу, і не побачить він добра, яке Я зроблю для народу Свого, говорить Господь, бо про відступство від Господа говорив він!

Jeremiah 30


Jeremiah Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 29

Jeremiah

Return to Index

Chapter 30

1

¶ Слово, що було до Єремії від Господа, говорячи:

2

Так говорить Господь, Бог Ізраїлів, кажучи: Напиши собі всі ті слова, що тобі говорив Я, до книги.

3

Бо приходять ось дні, говорить Господь, і Я верну народ Мій Ізраїлів та Юдин, каже Господь, і верну їх до Краю, що їхнім батькам Я був дав, і вони посядуть його.

4

А оце ті слова, що Господь говорив про Ізраїля й Юду:

5

Бо так промовляє Господь: Почули ми голос страху, переляку, й немає спокою...

6

Запитайте й побачте, чи родить мужчина? Чому ж це Я бачу, що в кожного мужа он руки його на стегнах його, немов у породіллі, і всяке обличчя поблідло?

7

Ой горе, бо це день великий, немає такого, як він! А це час недолі для Якова, та з нього він буде врятований!

8

І буде в той день, говорить Господь Саваот, поламаю ярмо Я із шиї твоєї, а пута твої розірву, і не будуть чужі поневолювати більше його!

9

І будуть служити вони тільки Господеві, Богові своєму, і цареві своєму Давидові, якого поставлю Я їм.

10

¶ А ти не лякайся, рабе Мій Якові, каже Господь, і не страшися, Ізраїлю, бо Я ось врятую тебе із далекого краю, і нащадків твоїх з краю їхнього полону! І вернеться Яків, і буде спокійний, і буде безпечний, і не буде того, хто б його настрашив,

11

бо Я із тобою, говорить Господь, щоб спасати тебе! Бо зроблю Я кінець всім народам, між якими тебе розпорошив, та з тобою кінця не зроблю, і тебе покараю за правом, бо не полишу тебе непокараним!

12

Бо так промовляє Господь: Невилічальна пораза твоя, рана твоя невигойна!

13

Немає того, хто б справу твою розсудив для твоєї болячки, нема в тебе ліків таких, щоб над раною м'ясо зросло!

14

Забули про тебе всі друзі твої, до тебе вони не звертаються, бо ворожим ударом Я вразив тебе, жорстокою карою за численні провини твої, за те, що зміцніли гріхи твої...

15

Чого ти кричиш про поразу свою, про свій біль невигойний? За численні твої беззаконства, за те, що зміцніли гріхи твої, Я зробив тобі це...

16

Тому всі, що тебе поїдають, поїджені будуть, а всі вороги твої всі вони підуть в полон, і стануть здобиччю ті, хто тебе обдирає, а всіх, хто грабує тебе, на грабунок віддам!

17

Бо вирощу шкурку на рані тобі, і з пораз тебе вилікую, говорить Господь, бо відкинута звано тебе, ти, Сіонська дочка, якої ніхто не шукає.

18

¶ Так говорить Господь: Ось Я поверну з полону шатра Яковові, і змилуюся над місцями його пробування, і на пагірку своїм побудується місто, а палац осядеться на відповідному місці своїм.

19

І вийде подяка із них та голос радіючих, і Я їх помножу, і не буде їх мало, і прославлю Я їх і не будуть принижені!

20

І сини його стануть, як перше, а збір його буде міцний перед лицем Моїм, і Я покараю всіх тих, хто його переслідує!

21

І буде із нього Потужний його, і постане Володар його з-поміж нього, й Я наближу Його, й Він підійде до Мене! Бо хто є такий, що наразить життя своє на небезпеку, щоб до Мене наблизитись? каже Господь.

22

І станете ви народом Мені, а Я буду вам Богом!

23

Ось буря Господня, лютість виходить, а вихор крутливий на голову безбожних упаде.

24

Не спиниться полум'я гніву Господнього, поки Свого не зробить, і поки не виконає замірів серця Свого, ви наприкінці днів зрозумієте це!

Jeremiah 31


Jeremiah Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 30

Jeremiah

Return to Index

Chapter 31

1

¶ Того часу, говорить Господь, для всіх родів Ізраїля стану Я Богом, вони ж Мені стануть народом!

2

Так говорить Господь: Знайшов милість в пустині народ, від меча врятований, Ізраїль іде на свій спочин.

3

Здалека Господь з'явився мені та й промовив: Я вічним коханням тебе покохав, тому милість тобі виявляю!

4

Ще буду тебе будувати й збудована будеш, о діво Ізраїлева! Ти знов приоздобишся в бубни свої, та й підеш у танок тих, хто бавиться,

5

на горах самарійських ще будеш садити виноградники, виноградарі будуть садити й споживати законно собі!

6

Настане бо день, коли кликати буде сторожа на Єфремових горах: Уставайте, та підемо ми на Сіон, до Господа, нашого Бога!

7

Бо так промовляє Господь: Співайте для Якова з радістю, та головою народів утішайтесь! Розголосіть, вихваляйте й скажіть: Спаси, Господи, народ Свій, останок Ізраїлів!

8

Ось Я їх приведу із північного краю, і зберу їх із кінців землі, з ними разом сліпий та кульгавий, важка й породілля, сюди повертаються збори великі!

9

Вони прийдуть з плачем, та Я їх попроваджу в утіхах. Я їх до потоків води попроваджу прямою дорогою, не спіткнуться на ній, бо Ізраїлеві Я став Отцем, а Єфрем, перворідний він Мій!

10

¶ Народи, послухайте слова Господнього, і далеко звістіть аж на островах та скажіть: Хто розсіяв Ізраїля, Той позбирає його, і стерегтиме його, як пастир отару свою!

11

Бо Господь викупив Якова, і визволив його від руки сильнішого від нього.

12

І вони поприходять, і будуть співати на вершині Сіону, і до добра до Господнього будуть горнутись, до збіжжя, і до виноградного соку, і до оливи, і до молодої дрібної худоби та до товару великого! І стане душа їхня, немов той напоєний сад, і не відчують уже більше стомлення!

13

Тоді дівчина тішитись буде в танку, і разом юнацтво та старші, бо Я оберну їхню жалобу на радість, і Я їх потішу, і їх звеселю в їхнім смутку!

14

І душу священиків ситістю Я напою, а народ Мій добром Моїм буде насичений, каже Господь!

15

Так говорить Господь: Чути голос у Рамі, плач та ридання гірке: Рахиль плаче за дітьми своїми, не хоче потішена бути за діти свої, бо нема їх...

16

Так говорить Господь: Стримай голос свій від голосіння, і від сльози свої очі, бо є нагорода для чину твого, говорить Господь, і вони вернуться з краю ворожого!

17

І для твого майбутнього є сподівання, говорить Господь, і до границь твоїх вернуться діти твої!

18

¶ Добре Я чую Єфрема, як він головою похитує, плачучи: Покарав Ти мене і покараний я, мов теля те ненавчене! Наверни Ти мене і вернуся, бо Ти Господь Бог мій!

19

Бо як я навернувся, то каявся, коли ж я пізнав, то вдарив по стегнах своїх... Засоромився я та збентежений був, бо я ганьбу ношу молодощів своїх.

20

Чи Єфрем не Мій син дорогий, чи не люба дитина Моя? То скільки Я не говорю проти нього, завжди сильно його пам'ятаю! Тому то за нього хвилюється нутро Моє, змилосерджуся справді над ним, говорить Господь!

21

Постав собі дороговкази, стовпи собі порозставляй, зверни своє серце на биту дорогу, якою ти йшла, і вернися, о діво Ізраїлева, вернися до цих своїх міст!

22

Аж доки тинятися будеш, о дочко невірна? Господь бо новину створив на землі: жінка спасатиме мужа!

23

Так говорить Господь Саваот, Бог Ізраїлів: Оце слово прокажуть іще в краї Юдиному й по містах його, коли Я верну їх: Хай Господь благословить тебе, оселе ти правди, о горо свята!

24

І осядуть на ній Юда та міста його разом усі, селяни та ті, хто ходить з отарою.

25

Бо напоюю Я душу змучену, і кожну душу скорботну насичую.

26

На це я збудився й побачив, і був мені сон мій приємний.

27

¶ Ось дні настають, говорить Господь, і засію Ізраїлів дім та дім Юдин насінням людини й насінням скотини.

28

І буде, як Я пильнував був над ними, щоб їх виривати та бурити, і щоб руйнувати, і губити, і чинити лихе, так Я попильную над ними, щоб їх будувати й садити, говорить Господь!

29

Тими днями не скажуть уже: Батьки їли неспіле, а оскома в синів на зубах!

30

бо кожен за власну провину помре, і кожній людині, що їсть недоспіле, оскома впаде їй на зуби!

31

Ось дні наступають, говорить Господь, і складу Я із домом Ізраїлевим і з Юдиним домом Новий Заповіт.

32

Не такий заповіт, що його з їхніми батьками Я склав був у той день, коли міцно за руку їх узяв, щоб їх вивести з краю єгипетського. Та вони поламали Мого заповіта, і Я їх відкинув, говорить Господь!

33

Бо це ось отой Заповіт, що його по цих днях складу з домом Ізраїля, каже Господь: Дам Закона Свого в середину їхню, і на їхньому серці його напишу, і Я стану їм Богом, вони ж Мені будуть народом!

34

І більше не будуть навчати вони один одного, і брат свого брата, говорячи: Пізнайте Господа! Бо всі будуть знати Мене, від малого їхнього й аж до великого їхнього, каже Господь, бо їхню провину прощу, і не буду вже згадувати їм гріха!

35

¶ Так говорить Господь, що сонце дає вдень на світло, і порядок місяцеві й зорям на світло вночі, що порушує море й шумлять його хвилі, Господь Саваот Йому Ймення!

36

Як відійдуть устави ці з-перед обличчя Мого, говорить Господь, то й насіння Ізраїлеве перестане народом бути перед обличчям Моїм по всі дні.

37

Так говорить Господь: Так як небо вгорі незміриме, і не будуть досліджені долі основи землі, то так не відкину і Я все насіння Ізраїлеве за все те, що зробили, говорить Господь!

38

Ось дні настають, говорить Господь, і збудується місто оце Господеві від башти Хананеїла аж до брами Наріжної.

39

І піде мірничий шнурок той ще далі, прямо аж до Ґареву, й обернеться він до Ґої.

40

І долина вся трупів та попелу, і всі поля аж до долини Кедрону, аж до рогу Кінської брами на схід, усе це буде святість для Господа, не знищиться та не зруйнується ввіки вона!

Jeremiah 32


Jeremiah Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 31

Jeremiah

Return to Index

Chapter 32

1

¶ Слово, що було до Єремії від Господа за десятого року Седекії, царя Юдиного, це вісімнадцятий рік Навуходоносора.

2

А тоді військо вавилонського царя облягало Єрусалим, а пророк Єремія був ув'язнений в подвір'ї в'язниці, що була при домі царя Юдиного,

3

що ув'язнив його Седекія, цар Юдин, говорячи: Нащо ти пророкуєш отак: Так говорить Господь: Ось Я видам це місто в руку вавилонського царя, і він здобуде його...

4

А Седекія, цар Юдин, не втече від руки халдеїв, бо конче буде він даний в руку вавилонського царя, і будуть говорити уста його з його устами, а очі його будуть бачити очі його...

5

І заведе він Седекію до Вавилону, і він буде там, аж поки Я відвідаю його, говорить Господь. Коли ж будете воювати з халдеями, не пощаститься вам...

6

А Єремія відказав: Було мені слово Господнє таке:

7

Ось Ганамеїл, син Шаллума, твого дядька, іде до тебе сказати: Купи собі моє поле, що в Анатоті, бо ти маєш викупне право купити.

8

І прийшов до мене Ганамеїл, син дядька мого, за Господнім словом, до подвір'я в'язниці, та й сказав мені: Купи моє поле, що в Анатоті, що в Веніяминовому краї, бо твоє право спадщини й твій викуп, купи собі! І пізнав я, що це слово Господнє.

9

І купив я це поле від Ганамеїла, сина дядька мого, що в Анатоті, і відважив йому десять і сім шеклів срібла.

10

А написав я купчу, і запечатав, і засвідчив свідками, та й зважив срібло вагою.

11

І взяв я купчого листа запечатаного, за законом та уставами, і відкритого.

12

І дав я купчого листа Барухові, синові Нерійї, Махсеїного сина, на очах сина дядька мого Ганамеїла та на очах свідків, що написані в купчому листі, на очах усіх юдеїв, що сиділи в подвір'ї в'язниці.

13

І наказав я Барухові на їхніх очах, говорячи:

14

Так говорить Господь Саваот, Бог Ізраїлів: Візьми ці листи, цього купчого листа, і запечатаного, і того листа відкритого, і даси його в глиняний посуд, щоб заховались на довгий час.

15

Бо так промовляє Господь Саваот, Бог Ізраїлів: Ще будуть купуватися доми та поля й виноградники в цьому Краї!

16

¶ І молився я до Господа потому, як дав був купчого листа Барухові, Нерейїному синові, промовляючи:

17

О Господи, Боже! Ти небо та землю створив Своєю потужною силою та Своїм витягненим раменом, нічого для Тебе нема неможливого!

18

Милість Ти тисячам чиниш, і за провину батьків після них віддаєш в лоно їхніх синів, Боже великий та могутній, Господь Саваот Йому Ймення!

19

Великий в пораді й могутній у чинах, що очі Твої відкриті на всі дороги людських синів, щоб кожному дати згідно з його дорогою та згідно з плодом його чинів,

20

що знаки та чуда чинив Ти в єгипетськім краї, і чиниш їх аж по цей день, і між Ізраїлем, і між народом, і зробив Собі Ймення, як цього дня!

21

І Ти вивів народ Свій Ізраїля з краю єгипетського знаками та чудами, і рукою потужною, і раменом витягненим та страхом великим.

22

І дав Ти їм Край цей, який їхнім батькам заприсяг був, щоб дати їм Край цей, що тече молоком він та медом.

23

І прийшли, і посіли його, та не слухалися Твого голосу, і Законом Твоїм не ходили; усього, що Ти наказав їм робити, вони не робили, і Ти вчинив, що спіткало їх все оце лихо...

24

Ось доходять до міста вали, щоб здобути його, й місто віддане буде у руку халдеїв, що воюють із ним, через меч, і голод, і моровицю... І що говорив Ти, стається, і ось Ти це бачиш.

25

А Ти ж був сказав мені, Господи Боже: Купи собі поле за срібло, і засвідч купівлю свідками. ось місто віддане буде у руку халдеїв...

26

¶ І було Господнє слово до Єремії, говорячи:

27

Ось Я Господь, Бог кожного тіла: чи для Мене є щось неможливе?

28

Тому так промовляє Господь: Ось Я віддам оце місто у руку халдеїв і в руку Навуходоносора, царя вавилонського, і він здобуде його!

29

І прийдуть халдеї, що воюють з цим містом, і підпалять це місто огнем, та й спалять його й ті доми, що приносились жертви Ваалові на їхніх дахах, і лилися литі жертви для інших богів, щоб Мене прогнівити...

30

Бо сини Ізраїлеві та сини Юдині тільки зло учиняли на очах Моїх від юнацтва свого, сини бо Ізраїлеві лиш гнівили Мене чином рук своїх, каже Господь...

31

Бо місто це стало Мені на Мій гнів та на лютість Мою з того дня, як його збудували, та аж до дня цього, щоб відкинути його від Мого лиця

32

за все те зло синів Ізраїлевих та синів Юдиних, яке учинили, щоб гнівити Мене, вони, їхні царі, князі, їхні священики й їхні пророки, і юдеяни й мешканці Єрусалиму...

33

І вони обернулись до Мене потилицею, а не обличчям, хоч Я їх навчав рано й пізно, та не слухалися, щоб прийняти науку...

34

І поклали гидоти свої в тому храмі, в якому Ім'я Моє кликалося, щоб його занечистити...

35

І побудували жертовні пагірки Ваалові, що в долині Бен-Гіннома, щоб через огонь переводити синів своїх та своїх дочок Молохові, чого їм не наказував Я, й що не входило в серце Мені, щоб чинити ту гидоту, щоб уводити Юду у гріх.

36

Тому так промовляє Господь, Бог Ізраїлів, до міста цього, про яке ви говорите: Воно віддане буде у руку царя вавилонського мечем, і голодом, і моровицею:

37

Ось Я їх позбираю зо всіх тих країв, куди вигнав був їх Своїм гнівом та люттю Своєю й великим Своїм пересердям, і верну їх до місця цього, і посаджу їх безпечно,

38

і вони Мені стануть народом, а Я буду їм Богом!

39

І дам Я їм серце одне та дорогу одну, щоб боялись Мене по всі дні на добро собі й синам їхнім по них.

40

І складу з ними вічного заповіта, що не відвернуся від них, щоб їм не чинити Свого добра, і дам їм у серце Свій страх, щоб не відступали від Мене!

41

І буду Я тішитись ними, щоб чинити їм добро, і їх посаджу на землі цій у правді усім Своїм серцем та всією душею Своєю.

42

Бо так промовляє Господь: Як спровадив був Я все велике це зло на народ цей, так спроваджу на них все добро, яке провіщав Я про них!

43

І купуватимуть поле в цім Краї, про якого ви кажете: Він спустошення, так що немає людини й скотини, він відданий в руку халдеїв.

44

І будуть вони купувати поля за срібло, і писати про це у листі, й запечатувати, і свідчити свідками, у краї Веніяминовому та в околицях Єрусалиму, і в містах Юдиних, і в містах гірських, і в містах долішніх, і в містах південних, бо верну їх із полону, говорить Господь!

Jeremiah 33


Jeremiah Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 32

Jeremiah

Return to Index

Chapter 33

1

¶ І було Єремії Господнє слово вдруге, коли він ще замкнений був на подвір'ї в'язниці, говорячи:

2

Так говорить Господь, що чинить оце, Господь, що вформовує це, щоб поставити міцно оце, Господь Його Ймення:

3

Покликуй до Мене і тобі відповім, і тобі розповім про велике та незрозуміле, чого ти не знаєш!

4

Бо так промовляє Господь, Бог Ізраїлів, про доми цього міста й про доми царів Юди, що їх поруйновано на оборонні вали,

5

приходять вони воювати з халдеями, щоб доми понаповнювати людськими трупами, що вразив Я гнівом Своїм та люттю Своєю, і сховав Я від міста оцього обличчя Своє за все їхнє зло:

6

Ось Я йому вирощу шкурку на рані, й дам ліки, та їх уздоровлю, і відкрию багатство спокою та правди для них!

7

І Я поверну долю Юди, і долю Ізраїля, і їх розбудую, немов напочатку.

8

І очищу Я їх з їхньої провини всілякої, що нагрішили Мені, і пробачу всі їхні провини, якими нагрішили Мені, та відпали від Мене.

9

І Єрусалим Мені стане за радісне ймення, за хвалу та пишноту всім людям землі, що почують про все те добро, що зробив Я для них! І вони полякаються та затремтять через все те добро та ввесь спокій, який Я для нього вчинив!

10

¶ Так говорить Господь: Ще буде почутий на місці оцьому, про яке ви говорите: Воно поруйноване, так що немає людини й немає скотини, у містах Юди й на вулицях Єрусалиму, спустошених так, що немає людини, й немає мешканця, й немає скотини,

11

радісний голос та голос веселий, голос молодого та голос молодої, голос тих, що говорять: Хваліть Господа Саваота, бо добрий Господь, бо навіки Його милосердя! що жертву хвали до Господнього дому приносять, бо Я поверну долю Краю цього, як було напочатку, говорить Господь!

12

Так говорить Господь Саваот: Ще буде на місці оцьому спустошеному, що немає нічого воно від людини та аж до скотини, та по містах його всіх ще буде пасовисько для пастухів, куди приведуть вони череду на відпочинок!

13

У містах у горішніх, у містах долішніх, і в південних містах, і в Веніяминовому краї, і в околицях Єрусалиму, і в містах Юдиних ще проходитиме череда через руки рахуючого, говорить Господь!

14

Ось дні настають, говорить Господь, і Я виповню добре те слово, що Я провіщав про Ізраїлів дім і про дім Юдин:

15

тими днями та часу того Я Давидові зрощу Пагінця справедливости, Він буде чинити на землі правосуддя та правду!

16

Юда буде спасений в тих днях, а Єрусалим буде жити безпечно, і його будуть кликати так: Господь наша правда!

17

¶ Бо так промовляє Господь: Нема переводу Давидовим мужам, що мають сидіти на троні дому Ізраїлевого,

18

і нема переводу в Левитів священиків перед обличчям Моїм тому мужеві, що буде приносити цілопалення, і спалювати хлібну жертву, і приносити жертву всі дні!

19

І було слово Господа до Єремії таке:

20

Так говорить Господь: Якщо знищите ви заповіта Мого щодо дня та Мого заповіта щодо ночі, щоб не було дня та ночі в їхньому часі,

21

то знищений буде також заповіт Мій з Давидом, рабом Моїм, щоб він сина не мав, який не царював би на троні його, і з Левитами-священиками, слугами Моїми!

22

І як незчисленні ті зорі небесні, а морський пісок незміренний, так помножу насіння Давида, Мого раба, та Левитів, що служать Мені!

23

І було слово Господа до Єремії таке:

24

Хіба ж ти не завважив, як народ цей казав був, говорячи: Обидва ті роди, яких Господь вибрав, відкинув Він їх? І народом Моїм вони нехтують, наче б не був він уже перед ними народом.

25

Так говорить Господь: Якщо заповіта Мого щодо дня та щодо ночі нема, якщо Я уставів для неба й землі не поклав,

26

то відкину й насіння Якова та раба Мого Давида, щоб не брати володарів із насіння його для насіння Авраама, Ісака та Якова... Та не буде того, бо верну їхню долю, й помилую їх!

Jeremiah 34


Jeremiah Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 33

Jeremiah

Return to Index

Chapter 34

1

¶ Слово, що було Єремії від Господа, коли Навуходоносор, цар вавилонський, і все військо його, і всі царства землі, панування руки його, та всі народи воювали проти Єрусалиму та проти всіх міст його, кажучи:

2

Так говорить Господь, Бог Ізраїлів: Іди, і скажеш до Седекії, царя Юдиного, і звістиш йому: Так говорить Господь: Ось Я віддам оце місто в руку вавилонського царя, та й спалю його огнем.

3

А ти не втечеш із руки його, бо справді будеш схоплений ти, і в руку його будеш відданий, і очі твої побачать очі вавилонського царя, і уста його говоритимуть з устами твоїми, і до Вавилону ти прийдеш.

4

Але послухай Господнього слова, Седекіє, царю Юдин: Так про тебе говорить Господь: Не помреш від меча!

5

У мирі помреш ти; і як палили на погребі батькам твоїм, першим царям, що були перед тобою, так будуть палити й тобі, й О пане будуть голосити тобі, бо Я говорив тобі слово, каже Господь.

6

І говорив пророк Єремія до Седекії, царя Юдиного, всі оці слова в Єрусалимі.

7

А військо вавилонського царя воювало з Єрусалимом та зо всіма позосталими містами Юдиними, з Лахішем та з Азекою, бо вони залишилися серед Юдиних міст містами твердинними.

8

¶ Слово, що було до Єремії від Господа по тому, як цар Седекія склав був заповіта з усім народом, що в Єрусалимі, щоб оголосити їм волю,

9

щоб кожен відпустив раба свого, і кожен свою невільницю, єврея та єврейку, вільними, щоб ніхто не поневолював свого брата юдея.

10

І послухалися всі князі та ввесь народ, що пристали до заповіту, щоб кожен відпустив свого раба, і кожен свою невільницю, вільними, щоб більш не неволити їх. І вони послухалися, і повідпускали.

11

Але потому вони знову вернули тих рабів та тих невільниць, яких повідпускали були вільними, і примусили їх стати за рабів та невільниць.

12

І було слово Господнє до Єремії від Господа, кажучи:

13

Так говорить Господь, Бог Ізраїлів: Я склав був заповіта з вашими батьками того дня, коли виводив їх із єгипетського краю, з дому рабства, кажучи:

14

З кінцем семи років відпустите кожен свого брата єврея, що буде проданий тобі й послужить тобі шість років, і відпустиш його вільним від себе. Та не слухалися Мене ваші батьки, і не прихилили свого уха до цього.

15

А сьогодні вернулися ви та й зробили справедливе в очах Моїх, щоб оголосити волю кожен своєму ближньому, і склали заповіта перед лицем Моїм у тому домі, в якому кликалось Ім'я Моє.

16

Та ви знову збезчестили Ім'я Моє, і вернули кожен раба свого й кожен невільницю свою, яких відпустили були на волю, і примусили їх, щоб були вам рабами та невільницями.

17

Тому так промовляє Господь: Ви не послухалися Мене, щоб оголосити волю кожен для брата свого та кожен для свого ближнього, тому то ось Я говорить Господь оголошу вам волю до меча, до моровиці й до голоду, і віддам вас на пострах для всіх царств землі!...

18

І віддам цих людей, що переступають Мого заповіта, що не додержують слів заповіту, якого були склали перед лицем Моїм, що вони розрізали надвоє теля та перейшли між його кавалками,

19

також князів Юди та князів Єрусалиму, евнухів і священиків, та ввесь народ Краю, що проходили поміж кавалками цього теляти,

20

то Я їх віддам у руку їхніх ворогів та в руку тих, хто шукає їхню душу, і стане падло їхнє стервом для птаства небесного та для земної звірини...

21

А Седекію, царя Юдиного, та його князів віддам у руку його ворогів та в руку тих, хто шукає їхню душу, та в руку війська вавилонського царя, що відходить від вас.

22

Ось Я накажу, говорить Господь, і верну їх до цього міста, і вони воюватимуть з ним, і здобудуть його та й спалять його огнем, а Юдині міста віддам на спустошення, і не буде в них мешканця!...

Jeremiah 35


Jeremiah Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 34

Jeremiah

Return to Index

Chapter 35

1

¶ Слово, що було до Єремії від Господа за днів Єгоякима, сина Йосії, царя Юди, говорячи:

2

Іди до дому Рехавітів, і будеш говорити з ними, і введеш їх до Господнього дому, до однієї з кімнат, і напоїш їх вином.

3

І взяв я Яазанію, Єреміїного сина, сина Хаваццініїного, і братів його, і всіх синів його та ввесь дім Рехавітів.

4

І ввів я їх до Господнього дому, до кімнати синів Ханана, сина Їґдаліїного, Божого чоловіка, що була при кімнаті князів, що над кімнатою Маасеї, Шаллумового сина, який пильнував порога.

5

І поставив я перед синами дому Рехавітів келіхи, повні вина, та чаші, та й сказав до них: Пийте вино!

6

А вони відказали: Не будемо пити вина, бо наш батько Йонадав, син Рехавів, наказав нам, говорячи: Не пийте вина ані ви, ані ваші сини аж навіки!

7

І не будуйте дому, і не сійте, і не засаджуйте виноградника, і не майте їх, але сидіть у наметах по всі ваші дні, щоб жити довгі дні на поверхні землі, де ви мандруєте!

8

І послухалися ми голосу нашого батька Єгонадава, Рехавового сина, про все, що він наказав був нам, щоб не пили вина по всі наші дні ми, наші жінки, наші сини та дочки наші,

9

і щоб ні будувати домів для нашого пробування, а виноградник і поле та насіння не будуть наші.

10

І осіли ми в наметах, і послухалися, та й зробили все, що наказав нам наш батько Йонадав.

11

І сталося, коли Навуходоносор, цар вавилонський, прийшов був на цей Край, то ми сказали: Ходіть, і ввійдемо до Єрусалиму перед військом халдеїв та перед військом Араму. І осілися ми в Єрусалимі.

12

¶ І було слово Господа до Єремії таке:

13

Так говорить Господь Саваот, Бог Ізраїлів: Іди, і скажеш до юдеянина та до мешканців Єрусалиму: Чи з цього не витягнете науки, щоб слухатися Моїх слів? говорить Господь.

14

Додержано слова Єгонадава, Рехавового сина, що наказав був синам своїм не пити вина, і не пили вони аж до дня цього, бо послухалися наказу свого батька; а Я говорив до вас рано та пізно, та не слухалися ви Мене!

15

І посилав Я до вас усіх Своїх рабів пророків рано та пізно, говорячи: Верніться но кожен зо своєї злої дороги, та виправте вчинки свої, і не ходіть за іншими богами, щоб служити їм, і сидіть на тій землі, що Я дав вам та вашим батькам! Та не схилили ви свого уха, і не послухались Мене.

16

Бо додержали сини Єгонадава, сина Рехавового, наказа свого батька, що наказав був їм, а народ цей не послухався Мене.

17

Тому так промовляє Господь Бог Саваот, Бог Ізраїлів: Ось Я спроваджую на Юду та на всіх мешканців Єрусалиму все те зло, що Я провіщав був про них. Бо Я говорив до них, та вони не слухали, і кликав Я їх, та вони не відповідали...

18

А до дому Рехавітів Єремія сказав: Так говорить Господь Саваот, Бог Ізраїлів: За те, що ви слухалися наказа вашого батька Єгонадава, та держитеся всіх наказів його, і зробили те все, що Я заповів вам,

19

тому так промовляє Господь Саваот, Бог Ізраїлів: Нема переводу в Йонадава, Рехавового сина, мужеві, що стоятиме перед лицем Моїм по всі дні!

Jeremiah 36


Jeremiah Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 35

Jeremiah

Return to Index

Chapter 36

1

¶ І сталося четвертого року Єгоякима, Йосіїного сина, царя Юдиного, було оце слово до Єремії від Господа, кажучи:

2

Візьми собі книжкового звоя, і напиши на ньому всі ті слова, що Я говорив тобі про Ізраїля й про Юду, та про всі народи від дня, коли Я почав говорити тобі, від днів Йосії та аж до цього дня.

3

Може почує дім Юдин усе те зло, що Я думаю вчинити їм, щоб вернулися кожен зо своєї злої дороги, а Я прощу їхню провину та їхній гріх.

4

І покликав Єремія Баруха, Нерійїного сина, і Барух написав з уст Єремії всі Господні слова, що Він говорив йому, на книжковий звій.

5

І наказав Єремія Барухові, кажучи: Я задержаний, не можу ввійти до Господнього дому.

6

Тому піди сам, прочитай зо звою, що написав ти з моїх уст, Господні слова в вуха народу в Господньому домі в дні посту, а також в вуха всього Юди, що приходить зо своїх міст, відчитаєш їх.

7

Може впаде їхнє благання перед Господнє лице, і вони вернуться кожен зо своєї злої дороги, бо великий гнів та лютість, що Господь говорив проти народу цього!

8

І зробив Барух, син Нерійїн, усе, що наказав був йому пророк Єремія, щоб прочитати з книги Господні слова в Господньому домі.

9

¶ І сталося п'ятого року Єгоякима, Йосіїного сина, царя Юдиного, дев'ятого місяця, оголосили піст перед Господнім лицем для всього народу в Єрусалимі та для всього того народу, що поприходив з Юдиних міст до Єрусалиму.

10

І прочитав Барух з книги Єреміїні слова в домі Господньому в кімнаті писаря Ґемарії, Шафанового сина, на горішньому подвір'ї, при вході до нової брами Господнього дому, в вуха всього народу.

11

І почув Михей, син Ґемарії, Шафанового сина, всі Господні слова з книги,

12

і зійшов до царського дому, до кімнати писаря, аж ось там сидять усі зверхники: писар Елішама, і Делая, син Шемаїн, і Елнатан, син Ахборів, і Ґемарія, син Шафанів, і Седекія, син Хананії, і всі зверхники.

13

І розповів їм Михей всі ті слова, які він почув був, коли Барух читав із книги в вуха народу.

14

І всі зверхники послали до Баруха Єгудія, сина Нетанії, сина Шелемії, сина Кушіїного, говорячи: Того звоя, що читав ти з нього в вуха народу, візьми його в свою руку та й прийди! І взяв Барух, син Нерійїн, звоя в свою руку та й прийшов до них.

15

А ті сказали до нього: Сідай же, і прочитай його в наші вуха! І прочитав Барух в їхні вуха.

16

І сталося, коли вони почули всі ці слова, жахнулися один перед одним, та й сказали Барухові: Конче перекажімо цареві всі ці слова!

17

І запитали вони Баруха, говорячи: Розкажи нам, як ти писав усі ці слова з його уст?

18

І сказав їм Барух: Він проказував мені з своїх уст усі ці слова, а я писав у книзі чорнилом.

19

І сказали зверхники до Баруха: Іди, сховайся, ти та Єремія, і нехай ніхто не знає, де ви!

20

¶ І прийшли вони до царя на подвір'я, а звоя поклали в кімнаті писаря Елішами, і розповіли в вуха царя всі ті слова.

21

І послав цар Єгудія взяти звоя, і той узяв його з кімнати писаря Елішами. І Єгудій прочитав його в вуха царя та в вуха всіх зверхників, що стояли при царі.

22

А цар сидів у зимовому домі, дев'ятого місяця, і перед ним був розпалений коминок.

23

І сталося, коли Єгудій перечитував три чи чотири стовпці, то цар відрізував це писарським ножем та й кидав до огню, що в коминку, аж поки не згорів увесь звій на огні, що в коминку...

24

Та не злякалися й не роздерли своїх шат цар та всі його раби, що слухали всі ці слова.

25

І хоч Елнатан, і Делая, і Ґемарія просили царя не палити того звою, та не послухався він їх.

26

І наказав цар Єрахмеїлові, синові царевому, і Сераї, синові Азріїловому, і Шелемії, синові Авдіїловому, взяти писаря Баруха й пророка Єремію, та Господь їх сховав.

27

І було Господнє слово до Єремії потому, як цар спалив був звоя та ті слова, що Барух написав з Єреміїних уст, говорячи:

28

Візьми собі знову іншого звоя, і напиши на ньому всі перші слова, що були на першому звої, якого спалив Єгояким, цар Юдин.

29

А про Єгоякима, царя Юдиного, скажеш: Так говорить Господь: Ти спалив цього звоя, говорячи: Нащо написав ти на ньому таке: Конче прийде цар вавилонський і знищить оцей Край, і вигубить в ньому людину й скотину.

30

Тому так говорить Господь про Єгоякима, Юдиного царя: Не буде від нього сидячого на Давидовому троні, а його труп буде кинений на спекоту вдень та на холод вночі...

31

І навіщу його та насіння його, і його рабів за їхні провини, і спроваджу на них та на мешканців Єрусалиму й на юдеянина все те зло, що Я говорив до них, та вони не послухали...

32

І Єремія взяв іншого звоя, і дав його писареві Барухові, синові Нерійїному, і той написав на ньому з Єреміїних уст усі слова тієї книги, яку спалив був Єгояким, цар Юдин, в огні, і до них було додано ще багато подібних слів.

Jeremiah 37


Jeremiah Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 36

Jeremiah

Return to Index

Chapter 37

1

¶ І зацарював цар Седекія, син Йосійїн, замість Конії, сина Єгоякимового, якого зробив царем Навуходоносор, цар вавилонський, в Юдиному краї.

2

Та не послухався ані він, ані його раби, ані народ Краю слів Господа, які Він говорив через пророка Єремію.

3

І послав цар Седекія Єгухала, сина Шелеміїного, і священика Цефанію, сина Маасеїного, до пророка Єремії, говорячи: Помолися за нас до Господа, Бога нашого!

4

А Єремія тоді ще вільно ходив серед народу, бо не дали його ще до в'язниці.

5

А фараонове військо вийшло з Єгипту. І почули вістку про них халдеї, що облягали Єрусалим, і відійшли від Єрусалиму.

6

І було слово Господнє до пророка Єремії, говорячи:

7

Так промовив Господь, Бог Ізраїлів: Так скажете до Юдиного царя, що послав вас до мене поспитати мене: Ось фараонове військо, що вийшло вам на поміч, вернеться до свого краю, до Єгипту.

8

А халдеї знову вернуться, і будуть воювати з цим містом, і здобудуть його, та й спалять його огнем.

9

Так говорить Господь: Не обманюйте своїх душ, говорячи: Халдеї конче підуть від нас, бо не підуть вони.

10

Бо якщо б ви побили все халдейське військо, що з вами воює, а з них залишилися б тільки ранені, то встане кожен із намету свого, і спалять це місто огнем...

11

¶ І сталося, коли халдейське військо відступило від Єрусалиму перед фараоновим військом,

12

то вийшов Єремія з Єрусалиму, щоб піти до Веніяминового краю, і щоб сховатися там серед народу.

13

Та коли він був біля Веніяминової брами, то був там начальник сторожі, а ім'я йому Їрійя, син Шелемеї, сина Хананіїного. І схопив він пророка Єремію, говорячи: Ти переходиш до халдеїв!

14

А Єремія відказав: Неправда, я не переходжу до халдеїв! Та не послухав той його; і схопив Їрійя Єремію, і попровадив його до зверхників.

15

І розгнівалися зверхники на Єремію, і побили його, та й віддали його до в'язниці в домі писаря Єгонатана, бо його зробили за в'язничний дім.

16

І зійшов Єремія до темничної ями та до підвалу, і сидів там Єремія багато днів...

17

І послав цар Седекія, і взяв його. І спитав його цар у своїм домі таємно й сказав: Чи є слово від Господа? І Єремія відказав: Є. І далі сказав: Ти будеш відданий в руку вавилонського царя...

18

І сказав Єремія до царя Седекії: Що я згрішив тобі й рабам твоїм та цьому народові, що ви віддали мене до в'язниці?

19

І де ваші пророки, що вам пророкували, говорячи: Цар вавилонський не прийде на вас та на Край цей?

20

А тепер послухай, пане мій царю: хай упаде моє благання перед обличчя твоє, і не вертай мене до дому писаря Єгонатана, щоб не помер я там!...

21

І наказав цар Седекія, й Єремію вмістили в подвір'ї в'язниці, і давали йому буханець хліба на день з вулиці пекарів, аж поки не скінчився ввесь хліб у місті. І сидів Єремія в подвір'ї в'язниці.

Jeremiah 38


Jeremiah Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 37

Jeremiah

Return to Index

Chapter 38

1

¶ І почув Шефатія, син Маттанів, і Ґедалія, син Пашхурів, і Юхал, син Шелемеїн, і Пашхур, син Малкійїн, ті слова, що Єремія говорив до всього народу, кажучи:

2

Так говорить Господь: Хто сидітиме в цьому місті, той помре від меча, голоду та від моровиці, а хто вийде до халдеїв, той буде жити, і стане йому душа його за здобич, і він житиме!

3

Так говорить Господь: Напевно буде дане це місто в руку війська вавилонського царя, і він здобуде його!

4

І сказали зверхники до царя: Нехай же уб'ють цього чоловіка, бо він ослаблює руки вояків, позосталих у цьому місті, та руки всього народу, говорячи їм слова, як оці. Бо цей чоловік не шукає для цього народу добра, а тільки зла!...

5

І сказав цар Седекія: Ось він у ваших руках, бо цар нічого не вдіє супроти вас.

6

І взяли Єремію та й кинули його до ями Малкійї, царевого сина, що в подвір'ї в'язниці, і спустили Єремію шнурами. А в ямі була не вода, а тільки багно, і загруз Єремія в багні!

7

І почув мурин Евед-Мелех, евнух, який був у царському домі, що Єремію кинули до ями, а цар сидів у Веніяминовій брамі.

8

І вийшов Евед-Мелех з царського дому, та й сказав цареві, говорячи:

9

Пане мій царю, ці люди вчинили зло в усьому, що зробили пророкові Єремії, якого кинули до ями, і помре він на своєму місці через голод, бо в місті нема вже хліба...

10

І наказав цар муринові Евед-Мелехові, говорячи: Візьми з собою звідси троє люда, і витягнеш пророка Єремію з ями, поки він ще не вмер!

11

І взяв Евед-Мелех тих людей з собою, і прийшов до царського дому під скарбницею, і набрав ізвідти подертого шмаття та непотрібних лахів, і спустив їх до Єремії до ями шнурами.

12

І сказав мурин Евед-Мелех до Єремії: Поклади це подерте шмаття та лахи попід пахи своїх рук під шнури! І зробив Єремія так.

13

І потягнули Єремію шнурами, і витягли його з ями. І сидів Єремія в подвір'ї в'язниці.

14

¶ І послав цар Седекія, і взяв пророка Єремію до себе, до третього входу, що в домі Господньому. І сказав цар до Єремії: Запитаю я тебе про щось, не заховуй від мене нічого!

15

І сказав Єремія до Седекії: Коли я провіщу тобі, то чи справді не вб'єш ти мене? А коли пораджу тобі, то мене не послухаєш...

16

І присягнув цар Седекія Єремії таємно, говорячи: Як живий Господь, що створив нам цю душу: не вб'ю тебе, і не дам тебе в руку тих людей, що шукають твоєї душі!

17

І сказав Єремія до Седекії: Так говорить Господь, Бог Саваот, Бог Ізраїлів: Якщо справді вийдеш ти до зверхників вавилонського царя, то житиме душа твоя, а місто це не буде спалене огнем, і будеш жити ти та дім твій.

18

А якщо ти не вийдеш до вавилонського царя, то це місто буде дане в руку халдеїв, і вони спалять його огнем, і ти не втечеш з їхньої руки...

19

І сказав цар Седекія до Єремії: Я боюся юдеїв, що перейшли до халдеїв, щоб не дали мене в їхню руку, і щоб не насміялися з мене...

20

І сказав Єремія: Не дадуть! Послухай Господнього голосу до того, що я говорю тобі, і буде добре тобі, і буде жити душа твоя!

21

А якщо ти не схочеш вийти, то ось слово, що Господь мені виявив:

22

І ось усі жінки, що залишилися в домі Юдиного царя, будуть відведені до зверхників вавилонського царя, і вони скажуть: Підмовили тебе й перемогли тебе твої приятелі; погрузили в багно твої ноги, та вони назад відійшли.

23

А всі жінки твої та всі сини твої будуть відведені до халдеїв, і ти не втечеш з їхньої руки, бо рукою вавилонського царя будеш схоплений, а місто це буде спалене огнем...

24

І сказав Седекія до Єремії: Нехай ніхто не знає про ці слова, і ти не помреш.

25

Бо коли почують зверхники, що я говорив з тобою, то прийдуть до тебе та й скажуть тобі: Розкажи но нам, що говорив ти цареві! Не ховай перед нами, і не вб'ємо тебе. І що ж говорив тобі цар?

26

то скажеш до них: Я склав своє благання перед царське обличчя, щоб не вертали мене до Єгонатанового дому, щоб там не померти.

27

І прийшли всі зверхники до Єремії й запиталися його, і він розказав їм згідно зо всіма тими словами, що звелів був цар. І вони мовчки відійшли від нього, бо не довідались про обговорену річ.

28

І сидів Єремія на подвір'ї в'язниці аж до дня, коли був здобутий Єрусалим. І сталося, як був здобутий Єрусалим:

Jeremiah 39


Jeremiah Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 38

Jeremiah

Return to Index

Chapter 39

1

¶ Дев'ятого року Седекії, царя Юдиного, місяця десятого, прийшов Навуходоносор, цар вавилонський, та все його військо до Єрусалиму та й облягли його.

2

Одинадцятого року Седекії, місяця четвертого, дев'ятого дня місяця, був пробитий пролім до міста...

3

І поприходили всі зверхники вавилонського царя, і посідали в Середущій брамі: Нерґал-Сар'ецер, Самгар, Нево, Сарсехім, старший евнух, Нерґал-Сар'ецер, старший маг, і вся решта зверхників вавилонського царя.

4

І сталося, як побачив їх Седекія, цар Юдин, та всі вояки, то вони повтікали, і повиходили вночі з міста дорогою царського садка, брамою між обома мурами, і вийшли дорогою в степ.

5

І погналося халдейське військо за ними, і догнали Седекію в єрихонських степах... І взяли вони його, і завели його до Навуходоносора, царя вавилонського, до Рівли, в краю Хамат, і той засудив його.

6

І цар вавилонський порізав Седекіїних синів в Рівлі на очах його; і всіх шляхетних Юдиних порізав вавилонський цар...

7

А очі Седекії він вибрав, і скував його мідяними кайданами, щоб відвести його до Вавилону...

8

А дім царя та дому народу халдеї попалили огнем, і порозбивали мури Єрусалиму.

9

А решту народу, позосталих у місті, та перебіжців, що попереходили до нього, і решту народу, що позосталися, вигнав Невузар'адан, начальник царської сторожі, до Вавилону.

10

А з бідноти народу, що не мали нічого, Невузар'адан, начальник царської сторожі, позоставив декого в Юдиному краї, і дав їм того дня виноградники та поля.

11

¶ І наказав Навуходоносор, цар вавилонський, про Єремію, через начальника царської сторожі, говорячи:

12

Візьми його, і зверни на нього свої очі, і не зроби йому нічого злого, і тільки як він скаже тобі, так з ним зроби!

13

І послав Невузар'адан, начальник царської сторожі, і Невушазбан, старший евнух, і Нерґал-Сар'ецер, старший маг, та всі начальники вавилонського царя,

14

і послали вони, і взяли Єремію з подвір'я в'язниці, і дали його до Ґедалії, сина Ахікама, сина Шафанового, щоб вивести його до дому. І осівся він серед народу.

15

А до Єремії було Господнє слово, коли він був затриманий в подвір'ї в'язниці, таке:

16

Іди, і скажеш до мурина Евед-Мелеха, говорячи: Так говорить Господь Саваот, Бог Ізраїлів: Ось Я наводжу Свої слова на це місто на зло, а не на добро, і вони будуть діятися перед тобою цього дня.

17

Але тебе врятую цього дня, говорить Господь, і ти не будеш відданий в руку цих людей, яких ти боїшся.

18

Бо конче врятую тебе, і від меча не впадеш ти, і буде тобі душа твоя за здобич, бо ти надіявся на Мене, говорить Господь.

Jeremiah 40


Jeremiah Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 39

Jeremiah

Return to Index

Chapter 40

1

¶ Слово, що було до Єремії від Господа по тому, як Невузар'адан, начальник царської сторожі, відпустив його з Рами, коли його він узяв, а він був закутий кайданами серед усього вигнання Єрусалиму та Юди, вигнаних до Вавилону.

2

І взяв начальник царської сторожі Єремію, та й сказав до нього: Господь, Бог твій, говорив оце зло на це місце.

3

І навів, і зробив Господь, як говорив був, бо ви згрішили Господеві, і не слухалися Його голосу, і сталася вам ця річ.

4

А тепер ось я сьогодні розковую тебе з кайданів, що на твоїх руках. Якщо в очах твоїх добре піти зо мною до Вавилону, іди, і зверну я своє око на тебе. А якщо зле в твоїх очах піти зо мною до Вавилону, то залишись. Дивися, увесь Край перед тобою: куди тобі видається за добре й за справедливе піти, туди йди!

5

І коли той не навертався на це, сказав далі: То вернися до Ґедалії, сина Ахікама, сина Шафанового, якого вчинив начальником вавилонський цар над Юдиними містами, і живи з ним серед народу; або куди тобі подобається, туди йди. І дав йому начальник царської сторожі їжі на дорогу та дарунка, і відпустив його.

6

І прийшов Єремія до Ґедалії, сина Ахікамового, до Міцпи, й осівся з ним серед народу, позосталого в Краю.

7

¶ А коли всі військові зверхники, що були в полі, вони та їхні люди, прочули, що цар вавилонський учинив начальником над краєм Ґедалію, сина Ахікамового, і доручив йому мужчин і жінок та дітей, і тих з бідних Краю, що не були вигнані до Вавилону,

8

то поприходили до Ґедалії до Міцпи: і Ізмаїл, син Нетаніїн, і Йоханан, та Йонатан, сини Кареахові, і Серая, син Танхуметів, і сини нетофеянина Ефая, і Єзанія, син маахеянина, вони та їхні люди.

9

І Ґедалія, син Ахікама, сина Шафанового, заприсягнувся їм та їхнім людям, говорячи: Не бійтеся служити халдеям! Сидіть у Краї й служіть вавилонському цареві, і буде вам добре!

10

А я ось сидітиму в Міцпі, щоб заступатися за вас перед халдеями, що прийдуть до нас. А ви збирайте вино й літні плоди та оливу, і складайте в ваш посуд, і сидіть у ваших містах, які ви зайняли!

11

І також усі юдеї, що в Моаві й серед Аммонових синів, і в Едомі, і що в усіх краях, чули, що цар вавилонський полишив частину в Юді, і що вчинив над ними начальником Ґедалію, сина Ахікама, сина Шафанового.

12

І вернулися всі юдеї зо всіх тих місць, куди були порозігнані, і прийшли до Юдиного краю, до Ґедалії до Міцпи, і зібрали вина та літніх плодів дуже багато.

13

А Йоханан, син Кареахів, та всі військові зверхники, що були на полі, прийшли до Ґедалії до Міцпи,

14

та й сказали до нього: Чи справді ти знаєш, що Бааліс, цар Аммонових синів, послав Ізмаїла, сина Нетаніїного, щоб убити тебе? Та не повірив їм Ґедалія, син Ахікамів.

15

А Йоханан, син Кареахів, сказав таємно до Ґедалії в Міцпі, говорячи: Нехай я піду й уб'ю Ізмаїла, сина Нетаніїного, і ніхто про це не довідається. Нащо мають забити тебе, і буде розпорошений увесь Юда, зібраний до тебе, і погине останок Юди?

16

І сказав Ґедалія, син Ахікамів, до Йоханана, сина Кареахового: Не роби цієї речі, бо лжу ти говориш на Ізмаїла!

Jeremiah 41


Jeremiah Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 40

Jeremiah

Return to Index

Chapter 41

1

¶ І сталося сьомого місяця, прийшов Ізмаїл, син Нетанії, сина Елішамового, з насіння царського, і вельможі царя, та десять люда з ним, до Ґедалії, Ахікамового сина, до Міцпи, і їли там разом хліб у Міцпі.

2

І встав Ізмаїл, син Нетаніїн, і десять люда, що були з ним, та й ударили Ґедалію, сина Ахікама, сина Шафанового, мечем! І вбив він того, кого вавилонський цар настановив був начальником над Краєм...

3

І повбивав Ізмаїл усіх юдеїв, що були з ним, з Ґедалією, у Міцпі, і халдеїв вояків, що знаходилися там.

4

І сталося другого дня по вбивстві Ґедалії, а ніхто про це не знав,

5

і поприходили люди з Сихему, з Шіло та з Самарії, вісімдесят люда оголенобородих, і в подертій одежі та з нарізаними знаками на тілі, а в їхній руці хлібна жертва та ладан, як принесення для Господнього дому.

6

І вийшов Ізмаїл, син Нетаніїн, навпроти них з Міцпи, ідучи та плачучи. І сталося, коли він спіткав їх, то промовив до них: Прийдіть до Ґедалії, Ахікамового сина!

7

І сталося, як прийшли вони до середини міста, то їх порізав Ізмаїл, син Нетаніїн, і повкидав їх до середини ями, він та ті люди, що були з ним...

8

Та знайшлося між ними десять люда, і вони сказали до Ізмаїла: Не вбивай нас, бо ми маємо заховані в полі скарби: пшеницю, і ячмінь, і оливу, і мед. І той спинився, і не повбивав їх серед їхніх братів.

9

А та яма, куди повкидав Ізмаїл усі трупи тих людей, була яма велика, яку зробив був цар Аса проти Баеші, Ізраїльського царя, її наповнив Ізмаїл, син Нетаніїн, трупами.

10

І Ізмаїл узяв у полон усю решту народу, що був у Міцпі, царських дочок та ввесь народ, що зостався в Міцпі, якого Невузар'адан, начальник царської сторожі, доручив був Ґедалії, синові Ахікамовому. І забрав їх у полон Ізмаїл, син Нетаніїн, і пішов, щоб перейти до Аммонових синів.

11

¶ І почув Йоханан, син Кареахів, та всі військові зверхники, що були з ним, про все те зло, що зробив Ізмаїл, син Нетаніїн.

12

І взяли вони всіх тих людей, і пішли воювати з Ізмаїлом, сином Нетаніїним, і знайшли його при великій воді, що в Ґів'оні.

13

І сталося, як увесь народ, що був з Ізмаїлом, побачив Йоханана, сина Кареахового, та всіх військових зверхників, що були з ним, то зрадів.

14

І відвернувся ввесь народ, якого взяв був до полону Ізмаїл з Міцпи, і вернулися, і пішли до Йоханана, сина Кареахового.

15

А Ізмаїл, син Нетаніїн, утік з вісьмома людьми від Йоханана, і пішов до Аммонових синів.

16

І взяв Йоханан, син Кареахів, та всі військові зверхники, що були з ним, усю решту народу, яку він вернув від Ізмаїла, сина Нетаніїного, з Міцпи, по тому, як той убив Ґедалію, сина Ахікамового, мужів вояків, і жінок, і дітей, і евнухів, що вернув з Ґів'ону.

17

І пішли вони й стали на нічліг в Ґерут-Кімгамі, що при Віфлеємі, щоб піти й утікти до Єгипту

18

від халдеїв, бо вони боялися їх, бо Ізмаїл, син Нетаніїв, убив Ґедалію, сина Ахікамового, якого вавилонський цар настановив був начальником над Краєм.

Jeremiah 42


Jeremiah Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 41

Jeremiah

Return to Index

Chapter 42

1

¶ І підійшли всі військові зверхники та Йоаханан, син Кареахів, і Єзанія, син Гошаїн, та ввесь народ від малого й аж до великого,

2

та й сказали до пророка Єремії: Нехай упаде наше благання перед обличчя твоє, і молися за нас до Господа, Бога твого, за всю оцю решту, бо залишилося нас мало з багатьох, як бачать твої очі нас...

3

І нехай виявить нам Господь, Бог твій, ту дорогу, якою ми підемо, та те діло, яке ми зробимо.

4

І промовив до них пророк Єремія: Чую я! Ось я помолюся до Господа, вашого Бога, за вашими словами. І станеться, кожне слово, що Господь відповість вам, звіщу вам, нічого не затаю від вас.

5

А вони сказали до Єремії: Нехай буде Господь проти нас за свідка правдивого та вірного, якщо ми не зробимо так, як усе те, з чим пошле тебе до нас Господь, Бог твій.

6

Чи добре й чи зле, ми послухаємося голосу Господа, Бога нашого, що до Нього ми посилаємо тебе, щоб було нам добре, коли будемо слухатися голосу Господа, Бога нашого.

7

¶ І сталося з кінцем десятьох днів, і було Господнє слово до Єремії.

8

І він покликав Йоханана, сина Кареахового, і всіх військових зверхників, що були з ним, та ввесь народ від малого й аж до великого,

9

та й сказав до них: Так говорить Господь, Бог Ізраїлів, що ви послали мене до Нього скласти ваше благання перед Його лице:

10

Якщо ви будете сидіти в цьому Краї, то збудую вас, а не розіб'ю, і засаджу вас, а не вирву, бо пожалував Я щодо того зла, що зробив був вам.

11

Не бійтеся вавилонського царя, якого ви боїтеся, не бійтеся його, говорить Господь, бо з вами Я, щоб вас спасати, і щоб вас рятувати від його руки!

12

І дам Я вам милість, і змилуюся над вами, і він верне вас до вашої землі.

13

А якщо ви скажете: Не будемо сидіти в цьому Краї, щоб не слухатися голосу Господа, Бога вашого,

14

кажучи: Ні, ми підемо до єгипетського краю, де не побачимо війни, і не почуємо звуку сурми, і на хліб не будемо голодні, і там будемо сидіти,

15

то тому послухайте тепер Господнього слова, решто Юдина! Так говорить Господь Саваот, Бог Ізраїлів: Якщо ви справді скеруєте своє обличчя, щоб іти до Єгипту, і ввійдете, щоб чужинцями замешкати там,

16

то станеться: той меч, що ви боїтеся його, досягне вас там, ув єгипетськім краї, а голод, якого ви лякаєтесь, пристане до вас в Єгипті, і там ви повмираєте...

17

І станеться, всі люди, що звернули своє обличчя на мандрівку до Єгипту, щоб чужинцями замешкати там, повмирають від меча, від голоду та від моровиці, і жоден з них не позостанеться й не втече через те зло, що Я спроваджу на них...

18

Бо так каже Господь, Саваот, Бог Ізраїлів: Як вилився гнів Мій та лютість Моя на мешканців Єрусалиму, так виллється лютість Моя на вас, коли ви прийдете до Єгипту, і будете там на клятьбу, і на застрашення, і на прокляття, і на ганьбу, і ви вже не побачите цього місця...

19

Господь говорить до вас, Юдина решто: Не ходіть до Єгипту! Добре знайте, що сьогодні Я вас остеріг!

20

Бо ви зблудилися в душах своїх, що послали мене до Господа, вашого Бога, говорячи: Молися за нас до Господа, Бога нашого, і все, що скаже Господь, Бог наш, так перекажи нам, і ми зробимо.

21

І переказав я вам сьогодні, та не послухалися ви голосу Господа, Бога вашого, та всього того, з чим послав Він мене до вас.

22

А тепер знайте напевно, що повмираєте від меча, голоду та від зарази в тому місці, куди хочете йти, щоб жити там чужинцями...

Jeremiah 43


Jeremiah Chapter 43 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 42

Jeremiah

Return to Index

Chapter 43

1

¶ І сталося, як Єремія скінчив говорити до всього народу всі слова Господа, Бога їхнього, всі ті слова, з якими послав його до них Господь, Бог їхній,

2

то сказав Азарія, син Гошаїн, і Йоханан, син Кареахів, та всі бундючні люди, кажучи до Єремії: Брехню ти говориш! Не послав тебе Господь, Бог наш, сказати: Не входьте до Єгипту, щоб чужинцями замешкати там,

3

то тебе намовив проти нас Барух, син Нерійїн, щоб віддати нас у руку халдеїв, щоб повбивати нас, і щоб вигнати нас до Вавилону...

4

І не послухався Йоханан, син Кареахів, і всі військові зверхники та ввесь народ Господнього голосу, щоб сидіти в Юдиному краї.

5

І взяв Йоханан, син Кареахів, та всі військові зверхники всю Юдину решту, що вернулися від усіх народів, куди були вигнані, щоб замешкати в Юдиному краї,

6

мужчин та жінок, і дітей та царських дочок, і всяку душу, що Невузар'адан, начальник царської сторожі, позоставив був із Ґедалією, сином Ахікама, сина Шафанового, і з пророком Єремією та з Барухом, сином Нерійїним,

7

і прийшли до єгипетського краю, бо не послухалися Господнього голосу, і прийшли до Тахпанхесу.

8

¶ І було слово Господнє до Єремії в Тахпанхесі таке:

9

Візьми в свою руку великі каміння, і сховай їх у глині на цегляному майдані, що при вході до фараонового дому в Тахпанхесі, на очах юдейських людей.

10

І скажеш до них: Так говорить Господь Саваот, Бог Ізраїлів: Ось Я пошлю й візьму Навуходоносора, царя вавилонського, Мого раба, і поставлю його трона над тими каміннями, що Я поховав, і він своє царське шатро розтягне над ними.

11

І він прийде, і вдарить єгипетський край: що призначене на смерть піде на смерть, а що до полону до полону, а що на меча піде на меча...

12

І підпалю огонь у домах єгипетських богів, і він попалить їх, і забере їх у полон, і він очистить єгипетський край, як чистить пастух свою одіж, і вийде звідти в спокої...

13

І він поламає посвячені стовпи Бет-Шемеша, що в єгипетському краї, а доми єгипетських богів попалить огнем.

Jeremiah 44


Jeremiah Chapter 44 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 43

Jeremiah

Return to Index

Chapter 44

1

¶ Слово, що було до Єремії про всіх юдеїв, що сиділи в єгипетському краї, що сиділи в Міґдолі, і в Тахпанхесі, і в Нофі, і в краю Патрос, говорячи:

2

Так говорить Господь Саваот, Бог Ізраїлів: Ви бачили все те зло, що Я спровадив на Єрусалим та на всі Юдині міста, і ось вони цього дня руїна, і немає в них мешканця...

3

Це через їхнє зло, яке вони зробили, щоб гнівити Мене, ходячи кадити, служити іншим богам, яких не знали ані вони, ані ви, ані ваші батьки.

4

І посилав Я до вас усіх Моїх рабів пророків, рано та пізно, кажучи: Не робіть цієї обридливої речі, яку Я зненавидив!

5

Та не слухали вони, і не нахилили уха свого, щоб відвернутися від свого зла, щоб не кадити іншим богам.

6

І вилилась лютість Моя та Мій гнів, і запалав він в Юдиних містах та на вулицях Єрусалиму, і стали вони руїною та пустинею, як бачите цього дня...

7

А тепер так говорить Господь, Бог Саваот, Бог Ізраїлів: Нащо ви робите велике зло своїм душам, вигублюючи собі чоловіка та жінку, дитину й немовля з-серед Юди, щоб не залишилася вам решта?

8

Нащо ви робите, щоб гнівити Мене чинами рук своїх, щоб кадити іншим богам в єгипетському краї, куди ви прийшли чужинцями замешкати там, щоб погубити себе, і щоб стати прокляттям та ганьбою серед усіх людів землі?

9

Чи забули ви зло ваших батьків, та зло Юдиних царів, і зло жінок його, і зло ваше та зло ваших жінок, що наробили в Юдиному краї та на вулицях Єрусалиму?

10

Не були вони впокорені аж до цього дня, і не бояться, і не ходять Законом Моїм та Моїми уставами, що Я дав вам та вашим батькам.

11

Тому так промовляє Господь Саваот, Бог Ізраїлів: Ось Я зверну обличчя Своє на вас вам на зло, щоб викоренити всього Юду!

12

І візьму Я залишок Юди, що звернули обличчя своє на мандрівку в єгипетський край, щоб чужинцями замешкати там, і погинуть усі в єгипетському краї, попадають від меча та від голоду, погинуть від малого й аж до великого, повмирають від меча та від голоду, і стануть клятьбою, застрашенням, і прокляттям та ганьбою...

13

І покараю замешкалих в єгипетському краї, як покарав Я Єрусалим, мечем, голодом та моровицею...

14

І не буде втікача та врятованих із решти Юди, що прийшли чужинцями замешкати там в єгипетському краї, щоб вернутися до Юдиного краю, куди вони бажають усією душею своєю вернутися й оселитися там. Але не вернуться вони, хіба тільки поодинокі втікачі!

15

¶ І відповіли Єремії всі ті люди, що знали, що їхні жінки кадять іншим богам, і всі ті жінки, що стояли там, великий збір, і ввесь народ, що сидів в єгипетському краї в Патросі, говорячи:

16

Щодо слова, що ти говорив до нас Господнім Ім'ям, ми не слухаємо тебе.

17

Бо напевно виконаємо кожне те слово, що виходить із наших уст, щоб кадити небесній цариці й лити їй литі жертви, як робили ми та батьки наші, царі наші та зверхники наші в Юдиних містах та на вулицях Єрусалиму. І насичувалися ми хлібом, і було нам добре, а зла ми не бачили.

18

А відколи перестали ми кадити небесній цариці й лити ій литі жертви, брак нам усього, і ми гинемо від меча та голоду!

19

А коли ми кадимо небесній цариці й приносимо їй литі жертви, то хіба без відома наших чоловіків ми робимо для неї жертовні калачі з її зображенням, і ллємо їй литі жертви?

20

¶ І сказав Єремія до всього народу, до чоловіків та до жінок, та до всього народу, що відповідали йому таке, говорячи:

21

Хіба не кадило, яке кадили в Юдиних містах та на вулицях Єрусалиму ви та ваші батьки, ваші царі та зверхники ваші й народ цього краю, хіба не згадав це Господь, і не ввійшло воно до серця Його?

22

І не зміг Господь більше знести зла ваших чинів, та ті гидоти, що ви наробили, тому став ваш Край руїною, і застрашенням та прокляттям, так що немає мешканця, як бачите цього дня...

23

За те, що кадили ви, і що грішили Господеві, і не слухалися Господнього голосу, і не ходили Законом Його й Його правом та свідоцтвами Його, тому спіткало вас оце зло, як бачите цього дня.

24

І сказав Єремія до всього народу та до всіх жінок: Послухайте Господнього слова, ввесь Юдо, що в єгипетському краї!

25

Так говорить Господь Саваот, Бог Ізраїлів, кажучи: Ви та ваші жінки говорили своїми устами й своїми руками виконували, кажучи: Конче виконаємо свої присяги, що ми присягали кадити небесній цариці й лити їй литі жертви, тому напевно здійсніте ваші присяги, і конче виконайте обітниці ваші.

26

Тому то послухайте Господнього слова, ввесь Юдо, що сидиш в єгипетському краї: Ось Я присягнув великим Своїм Ім'ям, говорить Господь, що не буде вже Ім'я Моє кликатися устами жодного юдеянина, кажучи: Живий Господь Бог! у всьому єгипетському краї.

27

Ось Я пильную вас на зло, а не на добро, і загине кожен юдеянин, що в єгипетському краї, від меча та від голоду, аж до їх скону.

28

А врятовані від меча вернуться з єгипетського краю до краю Юдиного нечисленними. І пізнає ввесь останок Юди, що прийшли до єгипетського краю чужинцями замешкати там, чиє слово виконається: Моє чи їхнє?

29

А оце вам той знак, говорить Господь, що Я відвідаю вас у цьому місці, щоб ви пізнали, що конче справдяться Мої слова на вас на зло.

30

Так говорить Господь: Ось Я видам фараона Хофру, єгипетського царя, в руку його ворогів та в руку тих, що шукають душі його, як дав Я Седекію, Юдиного царя, у руку Навуходоносора, вавилонського царя, його ворога, що шукав душі його!

Jeremiah 45


Jeremiah Chapter 45 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 44

Jeremiah

Return to Index

Chapter 45

1

¶ Слово, що говорив пророк Єремія до Баруха, Нерійїного сина, коли той писав ці слова в книзі з Єреміїних уст, за четвертого року Єгоякима, сина Йосіїного, царя Юдиного, кажучи:

2

Так говорить Господь, Бог Ізраїлів, про тебе, Баруху:

3

Ти сказав був: Ой горе мені, бо додав Господь смутку до болю мого! Я змучивсь зідханням своїм, і не знайшов відпочинку!

4

Так скажеш йому: Так говорить Господь: Ось Я поруйную, що Я збудував, а що Я насадив, те Я вирву, також усю землю Свою.

5

А ти ось шукаєш для себе великого. Не шукай, бо ось Я наведу зло на кожне тіло, говорить Господь, а тобі дам душу твою за здобич на всіх тих місцях, де ти будеш ходити!

Jeremiah 46


Jeremiah Chapter 46 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 45

Jeremiah

Return to Index

Chapter 46

1

¶ Слово Господнє, що було пророкові Єремії про народи.

2

На Єгипет. На військо фараона Нехо, єгипетського царя, що був над річкою Ефратом у Каркеміші, якого побив Навуходоносор, вавилонський цар, за четвертого року Єгоякима, сина Йосіїного, царя Юдиного:

3

Приготуйте щитка та щита, і приступіть до війни!

4

Запрягайте но коні й сідайте, верхівці, і поставайте в шоломах! Вичистіть ратища та зодягніться в кольчуги!

5

Що то бачу: вони полякались й назад відступають? А лицарі їхні подолані та втікають і не оглядаються... Страхіття навколо, говорить Господь!

6

Швидкий не втече, і не врятується лицар, на півночі, при річці Ефраті спіткнуться вони та й попадають!

7

Хто то такий підіймається, мов та Ріка, як річки, його води хвилюються?

8

Єгипет, немов та Ріка, підіймається він, мов річки, його води хвилюються, і каже: Підіймуся, покрию я землю, і вигублю місто й мешканців його!

9

Сідайте на коні й шалійте, колесниці! І хай лицарі вийдуть, Куш та Пут, що хапають щита, та людійці, що хапають, натягують лука!

10

А день цей Господа, Бога Саваота, день помсти, щоб помститися над ворогами Своїми, і меч буде жерти й насититься, і досить нап'ється їхньої крови, бо це буде жертва для Господа, Бога Саваота, в північному краї при річці Ефраті!

11

Піди до Ґілеаду, й бальзаму візьми, дівчино, дочко Єгипту! Надармо вживаєш ти ліків багато, своїх ран не загоїш!

12

¶ Почули народи про ганьбу твою, а крику твого стала повна земля, бо спіткнулися лицар об лицаря, разом упали обоє вони!

13

Слово, що говорив Господь пророкові Єремії про прихід Навуходоносора, царя вавилонського, щоб побити єгипетську землю:

14

Розкажіте в Єгипті, і розголосіте в Міґдолі, і розголосіте в Нофі й Тахпанхесі! Скажіть: стань, і собі приготуйся, бо меч пожирає круг тебе!

15

Чому твої лицарі впали? Не втрималися, бо пхнув їх Господь!...

16

Стало багато таких, що спіткнулися, навіть падають один на одного й говорять: Уставай, і до свого народу вернімось, і до краю народження нашого, перед згубним мечем!

17

Назвіте ім'я фараону, цареві єгипетському: Загибіль, пропустив він усталений час!

18

Як живий Я, каже Цар, що Господь Саваот Йому Ймення, він прийде, немов би Фавор у горах, й як при морі Кармел!

19

Приготуй необхідне собі на мандрівки, мешканко, о дочко Єгипту, бо стане спустошенням Ноф, і він спалений буде, і в ньому не буде мешканця!

20

Єгипет теля гарноусте, та летить он із півночі ґедзь!...

21

Серед нього й його наймити, мов телята вгодовані, та й вони повернулись назад, повтікали разом, не спинились, бо день їхнього нещастя прийшов ось на них, час навіщення їх...

22

Розлягається голос його, як гадюче сичання, бо йдуть вони з військом, і прийдуть до нього з сокирами, мов дроворуби...

23

Вони ліс його витнуть, говорить Господь, хоч він непрохідний, бо стануть вони більш численні, як та сарана, і не буде числа їм.

24

Засоромлена буде єгипетська донька, буде видана в руку народу північного...

25

Говорить Господь Саваот, Бог Ізраїлів: Ось Я покараю Амона із Но, і фараона, і Єгипет, і богів його, і царів його, і фараона, і тих, що на нього надіються.

26

І дам їх у руку всіх тих, хто шукає їхню душу, і в руку Навуходоносора, царя вавилонського, і в руку рабів його, а потому він буде заселений, як за днів давніх, говорить Господь!

27

А ти не лякайся, рабе Мій Якове, і не страшися, Ізраїлю, бо Я ось врятую тебе здалека, і насіння твоє з краю їхнього полону! І вернеться Яків, і буде спокійний, і буде безпечний, і не буде того, хто б його настрашив!

28

А ти не лякайся, рабе Мій Якове, каже Господь, бо Я з тобою, бо зроблю Я кінець всім народам, куди тебе вигнав, та з тобою кінця не зроблю, і тебе покараю за правом, і тебе непокараним не полишу!

Jeremiah 47


Jeremiah Chapter 47 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 46

Jeremiah

Return to Index

Chapter 47

1

¶ Слово Господнє, що було пророкові Єремії на филистимлян, перше як фараон побив Аззу.

2

Так говорить Господь: Ось підіймаються води із півночі, і стануть вони за потік заливний, і заллють вони землю та все, що на ній, місто й замешкалих в ньому, і буде кричати людина, і кожен мешканець землі заголосить...

3

Через гук тупотіння копит баских коней його, через гуркіт його колесниць, через скрип його кіл не звернулись батьки до синів, бо зомліли їм руки,

4

бо настав це той день, щоб понищити всіх филистимлян, щоб Тиру й Сидонові вигубити помічну всяку рештку... Бо понищить Господь филистимлян, рештку острова Кафтора,

5

шолудивою стане Азза, згине Ашкелон, решта долини їхньої... Як довго ти будеш нарізи робити собі у жалобі?

6

О мечу Господній, аж доки ти не заспокоїшся? Вернися до піхви своєї, заспокойся й замовкни!

7

Але як заспокоїться він, коли наказав йому це Сам Господь? До Ашкелону й до берегу моря, туди Він призначив його!...

Jeremiah 48


Jeremiah Chapter 48 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 47

Jeremiah

Return to Index

Chapter 48

1

¶ На Моава. Так каже Господь Саваот, Бог Ізраїлів: Горе місту Нево, бо воно поруйноване; Кір'ятаїм посоромлений, здобутий; посоромлений Замок високий, заляканий...

2

Нема більше слави Моаву! У Хешбоні лихе вимишляють на нього: Ходімо, і витнім його із народу! Теж, Мадмене, замовкнеш і ти: за тобою йде меч!

3

Чути крик із Горонаїму: Руїна й нещастя велике!

4

Моав поруйнований, крик підняли аж до Цоару,

5

бо ходом в Лухіт підуть догори з великим плачем, бо на збіччі Горонаїму чути крик боязкий про руїну...

6

Утікайте, рятуйте хоч душу свою, і станете, мов отой верес в пустині!

7

Бо за те, що надіявся ти на вчинки свої та на скарби свої, ти також будеш узятий, і піде Кемош до полону, а разом із ним його священики та його зверхники...

8

І прийде руїна до кожного міста, і не буде врятоване жодне із них, і загине долина, й погублена буде рівнина, бо так говорив був Господь!...

9

Дайте крила Моаву, і він відлетить, і міста його стануть спустошенням, так що не буде мешканця у них...

10

Проклятий, хто робить роботу Господню недбало, і проклятий, хто від крови на меча свого стримує!

11

Спокійний Моав від юнацтва свого, і мирний на дріжджах своїх, і не лито із посуду в посуд його, і він на вигнання не йшов, тому в нім його смак позостався, а запах його не змінився.

12

Тому то ось дні настають, говорить Господь, і пошлю Я на нього розливачів, і його розіллють, і посуд його опорожнять, і дзбанки його порозбивають!...

13

І за Кемоша Моав посоромлений буде, як Ізраїлів дім посоромлений був за Бет-Ел, за місце надії своєї.

14

¶ Як говорите ви: Ми хоробрі та сильні до бою?

15

Попустошений буде Моав, і до міст його ворог підійметься, і підуть добірні його юнаки на заріз, каже Цар, що Господь Саваот Йому Ймення...

16

Близький похід нещастя Моава, а лихо його дуже квапиться...

17

Співчувайте йому, всі довкілля його, і всі, хто ім'я його знає, скажіть: Як зламалося сильне це берло, ця палиця пишна!

18

Спустися зо слави своєї, і всядься в пустині, о мешканко, дочко Дівону, бо спустошник Моава до тебе прийшов, і понищив твердині твої!

19

Стань на дорозі й чекай, мешканко Ароеру, питай втікача та врятовану, кажи: Що це сталося?

20

Моав посоромлений, бо розтрощений він, ридайте та плачте, і звістіте в Арноні, що Моав попустошений!

21

І суд ось прийшов на рівнинний цей край, на Холон й на Ягцу, і на Мефаат,

22

і на Дівон, і на Нево, і на Бет-Дівдатаїм,

23

і на Кір'ятаїм, і на Бет-Ґамул, і на Бет-Меон,

24

і на Керіййот, і на Боцру, і на всі міста моавського краю, далекі й близькі...

25

І відтятий Моавові ріг, і рамено його розтрощене, говорить Господь.

26

Упійте його, бо пишавсь проти Господа він, і він з плюскотом упаде до блювоти своєї, і станеться й він посміховиськом!...

27

І чи ж для тебе Ізраїль не був посміховиськом цим? Хіба серед злодіїв був знайдений він, що ти скільки говориш про нього, то все головою хитаєш?

28

Покиньте міста, й пробувайте на скелі, мешканці Моава, і будьте, немов та голубка, що над краєм безодні гніздиться!

29

Ми чули про гордість Моава, що чванливий він дуже, про надутість його і його гордування, про бундючність його та пиху його серця.

30

Я знаю, говорить Господь, про зухвальство його, і про його балачки безпідставні, робили вони неслухняне!

31

Ридаю тому над Моавом, і кричу за Моавом усім, зідхаю над людьми Кір-Хересу...

32

Більш як за Язером Я плакав, Я плакатиму за тобою, винограднику Сівми! Галузки твої перейшли аж за море, досягли аж до моря Язера. Спустошник напав на осінній твій плід, і на винобрання твоє,

33

і забрана буде потіха твоя та радість твоя з виноградника й з краю Моава, і вино із чавила спиню! Не буде топтати топтач, радісний крик при збиранні не буде вже радісним криком збирання...

34

Від крику Хешбону аж до Ел'але, аж до Ягацу нестися буде їхній голос, від Цоару аж до Горонаїму, до Еґлат-Шелішійї, бо й вода із Німріму пустинею стане...

35

І вигублю Я із Моава, говорить Господь, того, хто для жертов виходить на пагірок, і богові кадить своєму.

36

Тому стогне серце Моє за Моавом, немов та сопілка, і стогне серце Моє, як сопілка, за людьми Кір-Хересу, бо погинули ті, хто багатство набув!...

37

Тому кожна голова облисіла, і кожна борода обстрижена, на руках у всіх порізи жалоби, і на стегнах верета...

38

На всіх дахах Моава й на площах його самий лемент, бо розбив Я Моава, мов посуд, якого не люблять, говорить Господь...

39

Як він розтощений плачуть, як ганебно Моав утікав, і як він посоромлений! І Моав став за посміх та пострах для всього довкілля його!

40

Бо так промовляє Господь: Ось він, як орел, прилетить, і крила свої над Моавом розгорне,

41

міста будуть взяті, й твердині захоплені... І того дня стане серце лицарства Моава, як серце жони-породіллі!

42

І з народів Моав буде вигублений, бо пишавсь проти Господа він...

43

Страх, та безодня, та пастка на тебе, мешканче Моава! говорить Господь.

44

Хто від страху втече, той в безодню впаде, хто ж з безодні підійметься, той буде схоплений в пастку... Бо спроваджу на нього, на того Моава, рік їхньої кари, говорить Господь.

45

Втікачі знесилені будуть ставати у тіні Хешбону, бо вийде огонь із Хешбону, а полум'я з-поміж Сигону, і поїсть край волосся на скроні Моаву та череп синів галасливих...

46

Горе, Моаве, тобі! Загинув Кемошів народ, бо сини твої взяті в полон, твої ж дочки в неволю!...

47

І верну Я Моавові долю наприкінці днів, говорить Господь. Аж досі суд на Моава.

Jeremiah 49


Jeremiah Chapter 49 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 48

Jeremiah

Return to Index

Chapter 49

1

¶ На Аммонових синів. Так говорить Господь: Чи немає синів у Ізраїля? Чи немає спадкоємця в нього? Чому Ґада Мілком одідичив й осівся народ його по містах його?

2

Тому настають ось дні, говорить Господь, і Я розголошу крик військовий на Раббу Аммонових синів, і вона стане за купу руїн, а підлеглі міста її спалені будуть огнем, і знов одідичить Ізраїль спадок свій, говорить Господь.

3

Ридай, о Хешбоне, бо місто зруйноване! Кричіть, дочки Рабби, опережіться веретою, лементуйте й блукайте по обійстях, бо Мілком до полону іде, його священики й його зверхники разом!

4

Чого ти долинами хвалишся? Долина твоя розпливається кров'ю, о дочко невірна, що на скарби свої покладаєш надію та кажеш: Хто прийде до мене?

5

Ось Я страх припроваджу на тебе, говорить Господь, Бог Саваот, із усього довкілля твого, і ви повтікаєте кожен наперед себе, і не буде кому втікачів позбирати!...

6

А потім верну Я долю Аммонових синів, говорить Господь.

7

¶ На Едома. Так говорить Господь Саваот: Чи в Темані немає вже мудрости? Чи згинула рада розумних? Хіба зіпсувалась їхня мудрість?

8

Утікайте, оберніться плечима, сядьте глибше, мешканці Дедану, бо привів Я нещастя Ісава на нього, той час, коли покараю його!

9

Якщо прийдуть до тебе збирачі винограду, вони не полишать останків, якщо ж прийдуть злодії вночі, напсують, скільки схочуть.

10

Бо обнажив Я Ісава, повідкривав усі криївки його, і він сховатись не зможе, спустошене буде насіння його, й його браття, і сусіди його, і не буде його!

11

Залиши свої сироти, Я утримаю їх при житті, а вдови твої хай надію на Мене кладуть!

12

Бо так промовляє Господь: Ось і ті, що не мали б пити чаші цієї, пити будуть напевне, а ти непокараним будеш? Не будеш без кари, бо справді ти питимеш чашу!

13

Бо Собою присяг Я, говорить Господь, що Боцра за спустошення стане, за ганьбу, пустиню й прокляття, і руїнами вічними стануть міста її всі!

14

Я звістку від Господа чув, і відправлений вісник між люди: Зберіться й прийдіть проти неї, і встаньте на бій,

15

бо тебе Я зробив ось малим між народами, погордженим серед людей!

16

Страхіття твоє обманило тебе й гордість серця твого, тебе, що в розщілинах скелі живеш, що високих підгірків тримаєшся. Та коли б ти кубло своє й високо звив, мов орел, то й ізвідти Я скину тебе, промовляє Господь.

17

І стане Едом за страхіття, кожен, хто буде проходити ним, остовпіє й засвище, як порази його всі побачить...

18

Як Содом та Гоморру й сусідів її поруйновано, каже Господь, так ніхто там не буде сидіти, і не буде в нім мешкати чужинцем син людський.

19

Ось підійметься він, немов лев, із темного лісу Йордану на водяні луки, і Я вмент зроблю, що він побіжить геть від них, а хто вибраний буде, того Я поставлю над ними. Бо хто є подібний Мені, і хто покличе Мене перед суд, і хто пастир такий, що перед обличчям Моїм устоїть?

20

Тому то послухайте задум Господній, що Він на Едома задумав, і думки Його ті, які Він на мешканців Теману замислив: Направду, найменших з отари потягнуть, і попустошать пасовисько їхнє при них!

21

Від гуку упадку їхнього буде тремтіти земля, буде зойк, аж на морі Червоному чути їхній голос.

22

Ось підійметься він, як орел, і літатиме, й крила свої над Боцрою розгорне: і стане серце хоробрих едомлян в той день, немов серце жони-породіллі...

23

¶ На Дамаск. Засоромивсь Хамаш та Арпад, бо злу звістку почули; в неспокої тривожнім вони, як те море, що не може вспокоїтись.

24

Дамаск сторопів, обернувся втікати, і страх його міцно охопив, біль та муки його обгорнули, немов породіллю...

25

Як спорожніло славне це місто, місто втіхи Моєї!

26

Тому юнаки його падати будуть на площах його, і всі військові погинуть того дня, говорить Господь Саваот.

27

І під муром Дамаску огонь запалю, і він пожере Бен-Гададські палаци!...

28

¶ На Кедар та на царства Хацору, що їх побив Навуходоносор, цар вавилонський. Так говорить Господь: Уставайте, ідіть на Кедар, і нехай попустошать війська синів сходу!

29

Заберуть їхні намети та їхню отару, їхні покрови та всі їхні речі, та їхніх верблюдів собі заберуть, і над ними кричатимуть: Жах звідусіль!

30

Утікайте, мандруйте скоріш, сховайтесь в глибоке, мешканці Хацору, говорить Господь, бо раду нарадив на вас Навуходоносор, цар вавилонський, і задум задумав на вас!

31

Уставайте, ідіть на народ, що спокійно, безпечно живе, промовляє Господь, немає воріт, і нема в нього засувів, самітно живуть.

32

І стануть верблюди їхні здобиччю, а їхні череда грабежем, і на всі вітри розвію Я їх, хто волосся довкола стриже, і зо всіх їхніх сторін припроваджу на них їхню погибіль, говорить Господь...

33

І стане Хацор за мешкання шакалів, за вічне спустошення, не замешкає там людина, і син людський не спиниться в ньому!...

34

¶ Слово Господнє, що було пророкові Єремії на Елам на початку царювання Седекії, Юдиного царя, таке:

35

Так говорить Господь Саваот: Ось Я зламаю еламського лука, головну їхню силу!

36

І з чотирьох кінців неба спроваджу чотири вітри до Еламу, і їх розпорошу на всі ці вітри, і не буде такого народу, куди б не прийшли ці вигнанці з Еламу...

37

І настрашу Елам перед їхніми ворогами та перед всіма, хто їхню душу шукає, і лихо на них наведу, лютість гніву Мого, говорить Господь, і пошлю Я за ними меча, аж поки не вигублю їх!

38

І поставлю Престола Свого в Еламі, і вигублю звідти царя й його зверхників, каже Господь...

39

Але буде наприкінці днів, поверну Я Еламові долю, говорить Господь.

Jeremiah 50


Jeremiah Chapter 50 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 49

Jeremiah

Return to Index

Chapter 50

1

¶ Слово, що Господь говорив на Вавилон, на землю халдеїв через пророка Єремію:

2

Звістіть між народами й розголосіть, підійміте прапора та розголосіть, не затайте, скажіть: Здобутий уже Вавилон, засоромлений Бел, зламаний Меродах, боввани його посоромлені, порозбивані всі його божища!

3

Бо на нього із півночі вийшов народ, що оберне в спустошення землю його, і не буде мешканця у нім: від людини та аж до скотини, усі помандрують та підуть!...

4

За тих днів і того часу, говорить Господь, поприходять сини Ізраїлеві, разом вони й сини Юди, усе плачучи, будуть ходити та Господа, Бога свого шукати...

5

Вони будуть питати про Сіона, куди їхні обличчя повернені, щоб прийти й прилучитись до Господа вічним заповітом, який не забудеться!

6

Мій народ це отара загинула: пастирі їхні вчинили блудячими їх, їх загнали на гори, й ходили вони від гори до підгір'я, забули про ложе своє...

7

Усі, що знаходили їх, жерли їх, і противники їхні говорили: Не завинимо за те, бо вони прогрішилися Господу, Пасовиську правди й надії батьків їхніх, Господеві.

8

Біжіть з Вавилону, і виходьте із краю халдеїв, і будьте, як козлята ті перед отарою!

9

¶ Бо ось Я позбуджую, і на Вавилон наведу збір великих народів з північного краю, і вони проти нього шикуються, звідти здобутий він буде! Його стріли, мов лицар, якому щастить, не вертаються дармо,

10

і здобиччю стане Халдея, наситяться всі, хто пустошить її, промовляє Господь...

11

Бо радієте ви, бо втішаєтесь ви, що спадщину Мою розграбовуєте, бо ви скачете, мов те теля по траві, та іржете, немов румаки...

12

Збентежилася ваша мати занадто, застидалась родителька ваша... Оце для народів кінець: пустиня, сухоземля й степ!

13

Від Господнього гніву вона незамешкана буде та стане спустошенням уся... Кожен, хто буде проходити повз Вавилон, остовпіє й засвище, як побачить усі ці порази його!

14

Ушикуйтеся на Вавилон навкруги, всі, хто лука натягує! Стріляйте на нього, стріли не шкодуйте, бо він Господеві згрішив!

15

Здійміть крик проти нього навколо! Він дав руку піддатись, стовпи його впали, зруйновані мури його, бо це помста Господня... Помстіться над ним: як зробив він зробіть так йому!

16

Повигублюйте і сівача з Вавилону, і того, хто хапає серпа в часі жнив! Через меч переслідника вернуться всі до народу свого, і кожен до краю свого втече.

17

Ізраїль вівця розпорошена, що леви погнали її: перший жер його цар асирійський, а останній цей Навуходоносор, цар вавилонський, розтрощив йому кості...

18

Тому так промовляє Господь Саваот, Бог Ізраїлів: Ось Я покараю царя вавилонського й землю його, як Я покарав був царя асирійського.

19

І верну Я Ізраїля на пасовисько його, і він пастися буде на Кармелі й Башані, і на горі на Єфремовій та на Ґілеаді душа його ситою буде.

20

За тих днів й того часу говорить Господь будуть шукати провину Ізраїлеву, та не буде її, і прогріхи Юди, одначе не знайдені будуть вони, бо пробачу тому, кого Я позоставлю!

21

¶ На край Чварів подвійних, на нього піди й на мешканців Покарання! Поруйнуй і прокляттям вчини все за ними, говорить Господь, і зроби так усе, як тобі наказав!

22

Гуркіт бою в краю та велике спустошення!

23

Як побитий й поламаний молот всієї землі! Яким жахом зробивсь Вавилон для народів!

24

Я пастку поставив на тебе, і схоплений ти, Вавилоне, хоча ти й не знав! Ти знайдений й схоплений був, бо ставав ти на прю проти Господа!

25

Господь відчинив Своє сховище, і вийняв ізвідти знаряддя гніву Свого, це бо зайняття для Господа, Бога Саваота в халдейському краї.

26

Ідіть ви на нього із краю землі, відчиніть його клуні, порозкладайте його, як снопи, і вчиніте закляттям його, хай не буде йому позосталого!

27

Його всіх волів повбивайте, хай підуть вони на заріз! Горе їм, бо настав їхній день, час навіщення їх!

28

Голос тих, що втікають і рятуються із вавилонського краю, щоб звістити на Сіоні про помсту Господа, нашого Бога, про помсту за храма Його.

29

Скличте на Вавилона стрільців, усіх, хто лука натягує, табором станьте при ньому навколо, нехай йому втечі не буде! Відплатіте йому згідно з чином його, як зробив він зробіть так йому, бо гордим він став проти Господа, проти Святого Ізраїлевого!

30

Тому то його юнаки всі поляжуть на площах його, а військові його того дня всі погинуть, говорить Господь.

31

Ось Я проти тебе, о пихо, говорить Господь, Бог Саваот, бо день твій прийшов, час тебе покарати!

32

І спіткнеться пиха й упаде, і не буде того, хто б підніс її. І огонь по містах його Я запалю, і він пожере всі довкілля його...

33

¶ Так говорить Господь Саваот: Сини Ізраїлеві й сини Юдині разом утискувані, і всі, що в полон їх забрали, тримають їх міцно, не хочуть їх випустити.

34

Але Викупитель їх сильний, Господь Саваот Йому Ймення! Він конче розсудить їхню справу, щоб землю вспокоїти, а вавилонських мешканців стривожити.

35

Меч на халдеїв, говорить Господь, і на мешканців Вавилону, і на князів його, і на його мудреців!

36

Меч на ворожбитів і безглуздими стануть, меч на лицарство його і вони полякаються!

37

Меч на коні його й на його колесниці, та на всю мішанину народів, яка серед нього, і стануть вони як жінки! Меч на скарби його й пограбовані будуть!

38

Посуха на води його, й вони повисихають, бо це край божків, і шаліють вони від бовванів...

39

Тому звірі пустинні там будуть сидіти з шакалами, і струсі будуть у ньому сидіти, і не буде заселений він вже навіки, і не буде замешканий він з роду в рід...

40

Як Содом та Гоморру й сусідів її Бог був поруйнував, говорить Господь, так ніхто там не буде сидіти, і не буде в нім мешкати чужинцем син людський!

41

Ось із півночі прийде народ, і люд великий, і численні царі, вони збуджені будуть із кінців землі:

42

Лук та ратище міцно тримають, жорстокі вони й милосердя не мають, їхній голос, як море реве, вони їдуть на конях, на тебе вони вшикувались, як муж на війну, вавилонськая дочко!

43

Почув цар вавилонський відомість про них, й опустилися руки йому, обхопив його страх і тремтіння, немов породіллю!...

44

Ось підіймається він, немов лев, із темного лісу Йордану на водяні луки, і Я вмент зроблю, що він побіжить геть від них, а хто вибраний буде, того Я поставлю над ними! Бо хто є подібний Мені, і хто покличе Мене перед суд, і хто пастир такий, що перед обличчям Моїм він устоїть?

45

Тому то послухайте задум Господній, що на Вавилон Він задумав, і думки Його ті, що на землю халдейську замислив: Поправді кажу вам, найменших з отари потягнуть, і попустошать пасовисько їхнє при них!

46

Від розголосу про взяття Вавилону земля задрижить, і почується крик між народами!...

Jeremiah 51


Jeremiah Chapter 51 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 50

Jeremiah

Return to Index

Chapter 51

1

¶ Так говорить Господь: Ось Я бурю збуджу на отой Вавилон та на мешканців серця повстанців на Мене.

2

І на Вавилон Я пошлю віяча, і розвіють його, і випорожнять його край, бо оточать його у день зла.

3

Нехай лука свого напинає стрілець проти того, хто й собі напинає, проти того, хто своїм панцерем чваниться! І не змилуйтеся над його юнаками, закляттям учиніть усе військо його!

4

І попадають вбиті в халдейському краї, і попробивані на його вулицях...

5

Бо Ізраїль та Юда не вдівець він по Бозі своєму, по Господу Саваоту, та наповнився край їхній гріхом проти Святого Ізраїлевого.

6

Утікайте з-серед Вавилону, і кожен урятовуйте душу свою! За провину його не погиньте, бо це Господеві час помсти, Він дасть відповідну заплату йому!

7

Вавилон у Господній руці золотая це чаша, що всю землю напоювала: народи впивались вином тим його, тому пошаліли народи!

8

Несподівано впав Вавилон і зруйнований він! Візьміте бальзаму для болю його, може буде загоєний він!

9

Вавилон лікували, та він не був вилікуваний, покиньте його, і підемо кожен до краю свого, бо присуд його досягнув до небес, і дійшов аж до хмар!...

10

Вивів Господь справедливості наші, прийдіть, і розповімо на Сіоні про чин оцей Господа, нашого Бога!

11

Вигостріть стріли, візьміте щити! Збудив Господь духа мідійських царів, бо на Вавилон Його задум, понищити його, бо це помста Господня, помста за храма Його!

12

Проти мурів Вавилону підійміте прапора, сторожу зміцніть, сторожів порозставляйте, і чати поставте, бо Господь і задумав, і зробив, що Він говорив був на мешканців Вавилону.

13

О ти, що живеш над великими водами, що маєш скарбів багатенно, кінець твій прийшов, міра твоєї захланности!

14

Господь Саваот присягав був душею Своєю: наповню людьми тебе, мов сараною, і на тебе вони крик військовий підіймуть!

15

Своєю Він силою землю вчинив, Своєю премудрістю міцно поставив вселенну, і небо розтяг Своїм розумом.

16

Як голос Його забринить, у небесах шумлять води, а коли підіймає Він хмари із краю землі, коли із дощем чинить блискавки та випроваджує вітер зо сховищ Своїх,

17

тоді кожна людина в знанні туманіє, усяк золотар посоромлений через боввана, бо відлив його це неправда, і немає в них духа!

18

Марнота вони, вони праця на сміх, в час навіщення їх вони згинуть!

19

Не така, як оці, частка Яковова, бо все це Він створив, і Ізраїль племено спадщини Його, Господь Саваот Йому Ймення!

20

Ти Мій молот, знаряддя військове, тобою поб'ю Я народи, і тобою Я вигублю царства!

21

І тобою поб'ю Я коня й верхівця, і тобою поб'ю колесницю й її візника!

22

І тобою поб'ю чоловіка та жінку, старого та хлопця тобою поб'ю, і тобою поб'ю юнака та дівчину!

23

І тобою поб'ю пастуха й його стадо, і тобою поб'ю селянина та запряг його, і тобою поб'ю Я намісників та їхніх заступників!

24

І Я відплачу Вавилонові і всім мешканцям халдеїв усе їхнє зло, що зробили в Сіоні на ваших очах, промовляє Господь!

25

Оце Я на тебе, о горо ти згубна, говорить Господь, що всю землю ти губиш! І руку Свою простягну над тобою, і зо скель тебе скину, і зроблю горою горючою!

26

І не братимуть з тебе наріжного каменя, ані каменя на підвалини, бо спустошенням вічним ти станеш, говорить Господь...

27

Підійміте прапор на землі, засурміть у сурму між народами, приготуйте народи на бій проти нього, покличте на нього царства Арарату, Мінні та Ашкеназу, призначте гетьмана над ними, коней спровадьте, немов ту шорстку сарану!

28

Приготуйте на бій проти нього народи, царів Мідії, намісників її та всіх її заступників, та ввесь край панування її!

29

І затряслася земля, і корчитись стала від болю, бо здійснилися задуми Господа на Вавилон, щоб край вавилонський вчинити жахливим спустошенням та без мешканця...

30

Силачі вавилонські воювати перестали, у твердинях осілись, загинула вся їхня сила, зробились, неначе жінки, оселі його попідпалювані, його засуви зламані...

31

Бігун бігунові назустріч біжить, а посол назустріч послові, щоб звістити царю вавилонському, що з кінця до кінця взяте місто його,

32

і броди захоплені, і фортеці огнем попалили, вояки перестрашені...

33

Бо так промовляє Господь Саваот, Бог Ізраїлів: Дочка вавилонська мов тік в час топтання його: іще трохи й настане для неї час жнив!

34

Пожер мене й стер мене Навуходоносор, цар вавилонський, поставив мене, як той посуд порожній, ковтнув він мене, немов змій, моїми розкошами сповнив свого живота, випхнув мене...

35

Насилля моє й моє тіло на Вавилон, говорить мешканка Сіону, кров же моя на мешканців халдеїв, говорить Єрусалим!

36

Тому так промовляє Господь: Оце Я змагаюсь за справу твою, і помщу твою помсту, і висушу море його, і джерело його висушу.

37

І стане руїною цей Вавилон, мешканням шакалів, страхіттям та посміхом, і в ньому мешканця не буде!...

38

Заревуть вони разом, немов левчуки, загарчать, немов ті левенята...

39

Як вони порозпалюються, то зроблю їм бенкета та їх упою, щоб раділи й заснули сном вічним, і вже не пробудяться, каже Господь!

40

Поспускаю Я їх, мов овець до зарізу, немов баранів із козлами.

41

Як здобутий Шешах, і як схоплена слава всієї землі! Яким ось зробивсь Вавилон посеред народів!

42

На Вавилон вийшло море, і вкрився він безліччю хвиль тих його.

43

Міста його стануть спустошенням, краєм пустині та степу, тим краєм, що в ньому сидіти не буде ніяка людина, і не буде ходити по ньому син людський!

44

І Я навіщу Бела в Вавилоні, і витягну з уст його те, що він був ковтнув, і вже народи до нього не будуть плисти, немов ріки, і мур вавилонський впаде!

45

Мій народе, виходьте із нього й рятуйте від лютости гніву Господнього душу свою!

46

І щоб серце ваше не слабло, а ви не злякалися вістки, почутої в краї, бо прийде цього року ця звістка, а потім того року та звістка, і буде насилля в краю, і повстане пануючий проти пануючого...

47

Тому то ось дні настають, і навіщу Я божків Вавилону, і ввесь його край посоромлений буде, і всі його вбиті попадають в ньому!

48

І над Вавилоном співатимуть небо й земля, і все, що є в них, бо на нього приходять спустошники з півночі, каже Господь.

49

Вавилон мусить упасти за вбитих Ізраїлевих, як за Вавилон впали вбиті всієї землі...

50

Хто втік від меча, ідіть, не ставайте! Пам'ятайте й здалека про Господа, а Єрусалим нехай буде на вашому серці!

51

Застидалися ми, як почули цю ганьбу, сором покрив нам обличчя, бо чужинці прийшли у святиню Господнього дому...

52

Тому то ось дні настають, говорить Господь, і бовванів його навіщу, і буде стогнати поранений по всім краї його!

53

Коли б Вавилон аж до неба піднісся, і коли б уміцнив свою силу він на височині, то все таки прийдуть від Мене до нього спустошники, каже Господь!

54

Чується крик з Вавилону, і велике понищення з краю халдеїв,

55

бо пустошить Господь Вавилона і галас великий приглушує в ньому, і шумлять їхні хвилі, як води великі, і розлягається гуркіт їхнього голосу...

56

Бо прийде спустошник на нього, на Вавилон, і схоплене буде лицарство його, їхній лук поламається, бож Бог відплати Господь, Він напевно заплатить!

57

І впою його зверхників та мудреців його, намісників його та заступників його, і його лицарів, і сном вічним заснуть, і не збудяться, каже Цар, Господь Саваот Йому Ймення...

58

Так говорить Господь Саваот: Товстий мур вавилонський аж до основ буде знищений, і брами високі його огнем будуть спалені, і мучились дармо народи, і для огню мордувались племена!...

59

¶ Слово, яке пророк Єремія наказав був Сераї, сину Нерійї, сина Махсеїного, коли він ішов з Седекією, Юдиним царем, до Вавилону, за четвертого року царювання його. А Серая був головним царським постельником.

60

І написав Єремія все те лихо, що прийде на Вавилон, до однієї книги, усі ті слова, що написані на Вавилон.

61

Я сказав Єремія до Сераї: Як прийдеш ти до Вавилону, то гляди, прочитай усі ці слова.

62

І скажи: Господи, Ти провіщав на це місце, щоб вигубити його так, що не буде в ньому мешканця від людини й аж до скотини, бо буде воно спустошенням вічним.

63

І станеться, як ти скінчиш читати цю книгу, прив'яжеш до неї каменя, і кинеш її до середини Ефрату,

64

та й скажеш: Так потоне Вавилон, і не встане через те лихо, що Я на нього наведу, і вони попомучаться!... Аж досі слова Єремієні.

Jeremiah 52


Jeremiah Chapter 52 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 51

Jeremiah

Return to Index

Chapter 52

1

¶ Седекія був віку двадцяти й одного року, коли зацарював. А царював він в Єрусалимі одинадцять років; ім'я ж його матері Хамутал, дочка Єремії з Лівни.

2

І робив він зло в Господніх очах, усе так, як робив був Єгояким.

3

Бо через Господній гнів сталося це на Єрусалим та на Юду, аж поки Він не відкинув їх від Свого обличчя. А Седекія відпав від вавилонського царя.

4

І сталося за дев'ятого року його царювання, десятого місяця, десятого дня місяця прийшов Навуходоносор, цар вавилонський, він та все військо його, на Єрусалим, і розтаборилися проти нього, і побудували проти нього вала навколо.

5

І ввійшло місто в облогу аж до одинадцятого року царя Седекії.

6

Четвертого місяця, дев'ятого дня місяця настав великий голод у місті, і не було хліба для народу краю.

7

І пробитий був пролім у стіні міста, і всі вояки повтікали, і повиходили з міста вночі дорогою брами між двома мурами, що при царському садку, бо халдеї були при місті навколо. І пішли вони дорогою в степ.

8

А халдейське військо погналося за царем, та й догнали Седекію в єрихонських степах, а все його військо розпорошилося від нього...

9

І схопили царя, і відвели його до царя вавилонського до Рівли в краю Хамата, і там його той засудив.

10

І цар вавилонський порізав Седекіїних синів на очах його, а також Юдиних зверхників він порізав у Рівлі...

11

А очі Седекії він вибрав, і зв'язав його ланцюгами. І відвів його вавилонський цар до Вавилону, і посадив його до в'язниці аж до дня його смерти...

12

¶ А п'ятого місяця, десятого дня місяця, це дев'ятнадцятий рік царя Навуходоносора, вавилонського царя, прийшов до Єрусалиму Невузар'адан, начальник царської сторожі, що ставав перед обличчям вавилонського царя.

13

І він спалив Господнього дома та дома царевого, і всі доми в Єрусалимі, і спалив кожного великого дома огнем.

14

І мури навколо Єрусалиму порозбивало все халдейське військо, що було з начальником царської сторожі.

15

А з бідноти народу та решту народу, що позостався в місті, і перебіжників, що перебігли до вавилонського царя, і решту простого люду повиганяв Невузар'адан, начальник царської сторожі.

16

А з бідноти краю начальник царської сторожі позоставив декого за винарів та за рільників.

17

А мідяні стовпи, що в Господньому домі, і підстави, і мідяне море, що в Господньому домі, халдеї поламали, і понесли всю їхню мідь до Вавилону.

18

І горнята, і лопатки, і ножиці, і кропильниці, і ложки, і ввесь мідяний посуд, що ним служать, позабирали.

19

І миски, і кадильниці, і кропильниці, і горнята, і свічники, і ложки, і жертовні миски, і що було золоте забрав золото, а що срібне срібло взяв начальник царської сторожі.

20

Два стовпи, одне море, дванадцять мідяних волів, що під підставами, що цар Соломон поробив був для Господнього дому, не було й ваги для міді всіх цих речей!

21

А стовпи вісімнадцять ліктів високість одного стовпа, і шнурок на дванадцять ліктів оточував його, а грубина його чотири пальці, всередині порожнявий.

22

І маковиця на ньому мідяна, а високість однієї маковиці п'ять ліктів та мережка, і гранатові яблука на маковиці навколо, усе мідь. І для другого стовпа так само, і гранатові яблука.

23

І було гранатових яблук дев'ятдесят і шість на кожну сторону, усіх гранатових яблук на мережці навколо сто.

24

¶ начальник царської сторожі взяв Сераю, головного священика, і Цефанію, другого священика, та трьох сторожів порога.

25

А з міста взяв він одного евнуха, що був начальником над військовими, та семеро чоловіка з тих, що бачать цареве обличчя, що були знайдені в місті, і писаря, зверхника військового відділу, що записував народ краю до військового відділу, і шістдесят чоловіка з народу краю, що знаходилися в місті.

26

І позабирав їх Невузар'адан, начальник царської сторожі, і відвів їх до вавилонського царя, до Рівли.

27

І вдарив їх вавилонський цар, і позабивав їх у Рівлі, у хаматовому краї. І пішов Юда на вигнання з своєї землі!

28

Оце той народ, що вигнав Навуходоносор: у сьомому році три тисячі й двадцять і три юдеї.

29

У вісімнадцятому році Навуходоносора вигнав він з Єрусалиму вісім сотень тридцять і дві душі.

30

У році двадцятому й третьому вигнав Невузар'адан, начальник царської сторожі, сім сотень сорок і п'ять душ юдеїв. Усіх душ чотири тисячі й шість сотень.

31

¶ І сталося за тридцятого й сьомого року вигнання Єгоякима, Юдиного царя, дванадцятого місяця, двадцятого й п'ятого дня місяця, Евіл-Меродах, цар вавилонський, у році свого зацарювання, змилувався над Єгоякимом, Юдиним царем, і вивів його з дому ув'язнення.

32

І він говорив з ним добре, і поставив трона його понад трона царів, що були з ним у Вавилоні.

33

І змінив в'язничну одежу його, і він завжди їв хліб перед ним по всі дні свого життя.

34

А їжа його, їжа стала, видавалася йому від вавилонського царя, щоденне кожного дня, аж до дня його смерти, по всі дні його життя.

Lamentations 1


Lamentations Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Jeremiah 52

Lamentations

Return to Index

Chapter 1

1

¶ Як самітно сидить колись велелюдне це місто, немов удова воно стало! Могутнє посеред народів, княгиня посеред країн воно стало данницею!...

2

Гірко плаче по ночах вона, і сльози гарячі на щоках у неї... Нема потішителя в неї зо всіх, що кохали її, її зрадили всі її друзі, вони ворогами їй стали!

3

Юдея пішла на вигнання з біди та з роботи тяжкої, вона оселилася поміж поганами, спочинку собі не знайшла! Догнали її всі її переслідники серед тіснот...

4

Дороги сіонської доньки сумні, бо немає на свято прочан! Усі брами її попустіли, зідхає священство її, посумнілі дівчата її, а вона гірко їй!

5

Її грабівники взяли гору над нею, і добре ведеться її ворогам, бо їй завдав смутку Господь за численність у неї гріхів: Немовлята її до полону пішли перед ворогом...

6

І відійшла від сіонської доньки вся величність її... Її князі стали, немов олені ті, що паші собі не знаходять, і йдуть у безсиллі перед переслідником...

7

У дні лиха свого та страждання свого дочка єрусалимська спогадує всі свої скарби, що були від днів давніх, як народ її впав був у руку ворожу, і не було, хто б їй поміч подав... Вороги споглядали на неї, і сміялись з руїни її...

8

Дочка єрусалимська гріхом прогрішилась, тому то нечистою стала, усі, що її шанували, погорджують нею, наготу бо її вони бачили! І зідхає вона, й відвертається взад...

9

Нечистість її на подолках у неї. Вона не згадала свого кінця, та й упала предивно, і нікого нема, хто б потішив її... Побач, Господи, горе моє, бо звеличився ворог!

10

Гнобитель простяг свою руку на всі її скарби, і бачить вона, що в святиню її увіходять погани, про яких наказав Ти: Не ввійдуть вони в твої збори!

11

Увесь народ її стогне, шукаючи хліба, свої скарби коштовні за їжу дають, аби тільки душу свою проживити... Зглянься, Господи, і подивися, яка стала погорджена я!

12

¶ Не вам кажучи, гляньте й побачте, усі, хто дорогою йде: чи є такий біль, як мій біль, що завданий мені, що Господь засмутив ним мене у день лютого гніву Свого?...

13

Із височини Він послав в мої кості огонь, і над ними він запанував! Розтяг сітку на ноги мої, повернув мене взад, учинив Він мене спустошілою, увесь день болящою...

14

Ярмо моїх прогріхів зв'язане міцно рукою Його, плетуться вони та приходять на шию мою! Він зробив, що спіткнулася сила моя, Господь передав мене в руки такого, що й звестись не можу...

15

Усіх моїх сильних Господь поскидав серед мене, мов на свято зібрання, Він скликав на мене, щоб моїх юнаків поторощити, як у чавилі, стоптав Господь дівчину, Юдину доньку...

16

За оцим плачу я, око моє, моє око слізьми запливає! бо далеко від мене втішитель, що душу мою оживив би; мої діти понехтувані, бо посилився ворог!

17

Сіонська дочка простягла свої руки, немає розрадника їй: Господь наказав проти Якова довкола нього його ворогам, донька єрусалимська нечистою стала між ними...

18

Справедливий Господь, а я слову Його неслухняна була... Послухайте но, всі народи, і побачте мій біль: дівчата мої та мої юнаки у неволю пішли!

19

Взивала до друзів своїх, та вони обманули мене! Священство моє й мої старші вмирають у місті, шукаючи їжі собі, щоб душу свою поживити...

20

Зглянься, Господи, тісно мені! Моє нутро бентежиться, перевертається серце моє у мені, бо була зовсім неслухняна... На вулиці меч осирочував, а в домі смерть...

21

Почули, що я ось стогну, й немає мені потішителя, вчули про лихо моє всі мої вороги, та й зраділи, що Ти це зробив... Спровадив Ти день, що його заповів, бодай сталося їм, як мені!

22

Бодай перед обличчя Твоє прийшло все їхнє лихо, і вчини їм, як Ти учинив ось мені за гріхи мої всі, бо численні стогнання мої, моє ж серце боляще...

Lamentations 2


Lamentations Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Lamentations 1

Lamentations

Return to Index

Chapter 2

1

¶ Як захмарив Господь в Своїм гніві сіонську дочку! Він кинув із неба на землю пишноту Ізраїля, і не згадав у день гніву Свого про підніжка ногам Своїм,

2

понищив Господь, не помилував житла всі Яковові... Він позбурював у гніві Своїм у дочки Юди твердині, на землю звалив, збезчестив Він царство й князів усіх його...

3

В люті гніву відтяв увесь Ізраїлів ріг, правицю Свою відвернув Він від ворога, та й запалав проти Якова, мов той палючий огонь, що навколо жере!

4

Він нап'яв Свого лука, як ворог, противником стала правиця Його, і Він вибив усе, що для ока було пожадане, у скинії доньки сіонської вилив запеклість Свою, як огонь...

5

Господь став, як той ворог, понищив Ізраїля Він, всі палати його зруйнував, твердині його попустошив, і Юдиній доньці примножив зідхання та стогін!

6

Понищив горожу Свою, немов у садка, місце зборів Своїх попустошив, Господь учинив, що забули в Сіоні про свято й суботу, і відкинув царя та священика в лютості гніву Свого...

7

Покинув Господь Свого жертівника, допустив побезчестити святиню Свою, передав в руку ворога мури палаців її, вороги зашуміли в Господньому домі, немов би святкового дня!

8

Задумав Господь зруйнувати мур сіонської доньки, Він витягнув шнура, Своєї руки не вернув, щоб не нищити, сумними вчинив передмур'я та мур, вони разом ослабли...

9

Її брами запалися в землю, понищив Він та поламав її засуви... Її цар і князі її серед поганів... Немає навчання Закону, і пророки її не знаходять видіння від Господа...

10

¶ Сидять на землі та мовчать старші доньки сіонської, порох посипали на свою голову, підперезались веретами, аж до землі свою голову єрусалимські дівчата схилили...

11

Повипливали від сліз мої очі, моє нутро клекоче, на землю печінка моя виливається через занепад дочки мого люду, коли немовля й сосунець умлівають голодні на площах міських.

12

Вони квилять своїм матерям: Де пожива й вино? І скулюються, як ранений, на площах міських, коли душі свої випускають на лоні своїх матерів...

13

Що засвідчу тобі, що вподоблю до тебе, о єрусалимськая дочко? Що вчиню тобі рівним, щоб тебе звеселити, о діво, о дочко сіонська? Бо велика, як море, руїна твоя, хто тебе полікує?

14

Пророки твої провіщали для тебе марноту й фальшиве, і не відкривали твого гріха, щоб долю твою відвернути, для тебе вбачали пророцтва марноти й вигнання...

15

Усі, що проходять дорогою, плещуть у долоні на тебе, і посвистують та головою своєю хитають над донькою Єрусалиму та кажуть: Хіба це те місто, що про нього казали: Корона пишноти, розрада всієї землі?

16

Усі вороги твої пащу на тебе роззявлюють, свищуть й зубами скрегочуть та кажуть: Ми пожерли її... Оце справді той день, що чекали його, знайшли ми і бачимо його!...

17

Учинив Господь те, що задумав, Він виповнив слово Своє, що його наказав від днів давніх: усе зруйнував, і милосердя не мав, і ворога втішив тобою, Він рога підійняв супротивних твоїх...

18

Їхнє серце до Господа крик підіймає, о муре, о дочко Сіону! Проливай, як потік, сльози вдень та вночі, не давай відпочинку собі, нехай не спочине зіниця твоя!

19

Уставай, голоси уночі на початку сторожі! Виливай своє серце, мов воду, навпроти обличчя Господнього! Підійми ти до Нього долоні свої за душу своїх немовлят, що від голоду мліють на розі всіх вулиць!...

20

Споглянь, Господи, і подивися, кому Ти зробив отаке? Чи конечним було, щоб жінки їли плід свій, своїх немовлят, яких виплекали? Щоб був у святині Господній забитий священик і пророк?

21

Лежать на землі на вулицях рядом юнак та старий... Попадали діви мої та мої парубки від меча, Ти побив їх в день гніву Свого, порізав, не мав милосердя...

22

Ти викликував, мов на день свята, жахоти мої із довкілля, і врятованого не було, і позостальця в день гніву Господнього, повигублював ворог мій тих, кого виплекала та зростила була...

Lamentations 3


Lamentations Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Lamentations 2

Lamentations

Return to Index

Chapter 3

1

¶ Я той муж, який бачив біду від жезла Його гніву,

2

Він провадив мене й допровадив до темряви, а не до світла...

3

Лиш на мене все знову обертає руку Свою цілий день...

4

Він виснажив тіло моє й мою шкіру, мої кості сторощив,

5

обгородив Він мене, і мене оточив гіркотою та мукою,

6

у темноті мене посадив, мов померлих давно...

7

Обгородив Він мене і не вийду, тяжкими вчинив Він кайдани мої...

8

І коли я кричу й голошу, затикає Він вуха Свої на молитву мою...

9

Камінням обтесаним обгородив Він дороги мої, повикривлював стежки мої...

10

Він для мене ведмедем чатуючим став, немов лев той у сховищі!

11

Поплутав дороги мої та розшарпав мене, учинив Він мене опустошеним!

12

Натягнув Свого лука й поставив мене, наче ціль для стріли,

13

пустив стріли до нирок моїх з Свого сагайдака...

14

Для всього народу свого я став посміховиськом, глумливою піснею їхньою цілий день...

15

Наситив мене гіркотою, мене напоїв полином...

16

І стер мені зуби жорствою, до попелу кинув мене,

17

і душа моя спокій згубила, забув я добро...

18

І сказав я: Загублена сила моя, та моє сподівання на Господа...

19

Згадай про біду мою й муку мою, про полин та отруту,

20

душа моя згадує безперестанку про це, і гнеться в мені...

21

¶ Оце я нагадую серцеві своєму, тому то я маю надію:

22

Це милість Господня, що ми не погинули, бо не покінчилось Його милосердя,

23

нове воно кожного ранку, велика бо вірність Твоя!

24

Господь це мій уділ, говорить душа моя, тому я надію на Нього складаю!

25

Господь добрий для тих, хто надію на Нього кладе, для душі, що шукає Його!

26

Добре, коли людина в мовчанні надію кладе на спасіння Господнє.

27

Добре для мужа, як носить ярмо в своїй молодості,

28

нехай він самітно сидить і мовчить, як поклав Він на нього його;

29

хай закриє він порохом уста свої, може є ще надія;

30

хай щоку тому підставляє, хто його б'є, своєю ганьбою насичується...

31

Бо Господь не навіки ж покине!

32

Бо хоч Він і засмутить кого, проте змилується за Своєю великою милістю,

33

бо не мучить Він з серця Свого, і не засмучує людських синів.

34

Щоб топтати під своїми ногами всіх в'язнів землі,

35

щоб перед обличчям Всевишнього право людини зігнути,

36

щоб гнобити людину у справі судовій його, оцього не має на оці Господь!

37

¶ Хто то скаже і станеться це, як Господь того не наказав?

38

Хіба не виходить усе з уст Всевишнього, зле та добре?

39

Чого ж нарікає людина жива? Нехай скаржиться кожен на гріх свій.

40

Пошукаймо доріг своїх та дослідімо, і вернімось до Господа!

41

підіймімо своє серце та руки до Бога на небі!

42

¶ Спроневірились ми й неслухняними стали, тому не пробачив Ти нам,

43

закрився Ти гнівом і гнав нас, убивав, не помилував,

44

закрив Себе хмарою, щоб до Тебе молитва моя не дійшла...

45

Сміттям та огидою нас Ти вчинив між народами,

46

наші всі вороги пороззявляли на нас свого рота,

47

страх та яма на нас поприходили, руїна й погибіль...

48

Моє око спливає потоками водними через нещастя дочки мого люду...

49

Виливається око моє безупинно, нема бо перерви,

50

аж поки не зглянеться та не побачить Господь із небес,

51

моє око вчиняє журбу для моєї душі через дочок усіх мого міста...

52

Ловлячи, ловлять мене, немов птаха, мої вороги безпричинно,

53

життя моє в яму замкнули вони, і каміннями кинули в мене...

54

Пливуть мені води на голову, я говорю: Вже погублений я!...

55

¶ Кликав я, Господи, Ймення Твоє із найглибшої ями,

56

Ти чуєш мій голос, не заховуй же вуха Свого від зойку мого, від благання мого!

57

Ти близький того дня, коли кличу Тебе, Ти говориш: Не бійся!

58

За душу мою Ти змагався, о Господи, життя моє викупив Ти.

59

Ти бачиш, о Господи, кривду мою, розсуди ж Ти мій суд!

60

Усю їхню помсту Ти бачиш, всі задуми їхні на мене,

61

Ти чуєш, о Господи, їхні наруги, всі задуми їхні на мене,

62

мову повстанців на мене та їхнє буркотіння на мене ввесь день...

63

Побач їхнє сидіння та їхнє вставання, як завжди глумлива їхня пісня!

64

Заплати їм, о Господи, згідно з чином їхніх рук!

65

Подай їм темноту на серце, прокляття Твоє нехай буде на них!

66

Своїм гнівом жени їх, і вигуби їх з-під Господніх небес!

Lamentations 4


Lamentations Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Lamentations 3

Lamentations

Return to Index

Chapter 4

1

¶ Як потемніло золото, як відмінилося щире те золото добре, як на розі всіх вулиць каміння святе порозкидане!

2

Коштовні сіонські сини, щирим золотом важені, як тепер ось за глиняний посуд полічені, за чин рук ганчарських!

3

Навіть шакали витягують перса, годують своїх молодят, а доня народу мого жорстока, мов струсі в пустині:

4

язик сосунця до його піднебіння від спраги прилип... Хліба жадають собі немовлята, й немає нікого, хто б їм відломив...

5

Ті, що їли присмаки, на вулицях з голоду мліють; ті, що виплекані на пурпурі, тепер смітники обіймають...

6

І більшою стала вина доньки люду мого за прогріх Содому, що був перевернений вмить, і не торкалися руки до нього...

7

Її можновладці чистіші від снігу були, біліші від молока, їхнє тіло червоне, мов перли, їхній вигляд сапфір,

8

а тепер їхній вигляд чорніший за сажу, не розпізнають їх на вулицях, їхня шкіра стягнулась на їхній кості, зробилась сухою, як дерево...

9

Забитим мечем стало ліпше, ніж повбиваним голодом, що гинуть проколені, за браком плодів польових...

10

Руки жінок милосердних варили своїх діточок, які стали поживою їм під час руйнування дочки мого люду...

11

Закінчив Господь лютість Свою, вилив жар Свого гніву, і запалив на Сіоні огонь, і пожер він основи його!

12

Не вірили земні царі та всі мешканці цілого світу, що ввійде противник та ворог до брам Єрусалиму...

13

¶ Усе сталося це за провини пророків його, за неправду священства його, що кров праведників серед нього лили...

14

По вулицях бродять, немов ті сліпці, поплямовані кров'ю, так що люди не можуть діткнутись до одягу їхнього.

15

Уступіться, нечисті! кричали до них, уступіться, збочуйте, не доторкуйтеся!... І повтікали вони й мандрували, і казали між людьми: Мешкати в нас більш не будуть!

16

Господнє лице розпорошило їх, не дивиться більше на них, бо вони не звертали уваги на обличчя священиків, до старих вони ласки не мали...

17

Уже прогляділи ми очі свої, даремно чекавши на поміч собі, на варті своїй ми чекали народу, який нас не спас...

18

Чатують вони наші кроки, щоб ходити не могли ми по площах своїх. Кінець наш наблизився, сповнилися наші дні, бо прийшов нам кінець...

19

Гнобителі наші скоріші були за орлів піднебесних, вони уганялись за нами по горах, на нас чатували в пустині...

20

Попав в ями живущий наш дух, Господній помазанець, що ми говорили про нього: Ми будемо жити в тіні його серед народів.

21

¶ Веселися та тішся, о дочко Едому, що сидиш в краю Уц, також над тобою перейде злий келіх, уп'єшся й оголишся й ти!

22

Скінчилася кара твоя, дочко Сіону, не буде Він більше тебе виганяти, та твоє беззаконня скарає Він, дочко Едому, відкриє провини твої!

Lamentations 5


Lamentations Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Lamentations 4

Lamentations

Return to Index

Chapter 5

1

¶ Згадай, Господи, що з нами сталося, зглянься й побач нашу ганьбу,

2

наша спадщина дісталась чужим, доми наші чужинцям!

3

Поставали ми сиротами: нема батька, а матінки наші неначе ті вдови!...

4

Свою воду за срібло ми п'ємо, наші дрова за гроші одержуємо...

5

У потилицю нас поганяють, помучені ми, і спокою не маємо!

6

До Єгипту й Асирії руку витягуємо, щоб насититись хлібом!

7

Батьки наші грішили, але їх нема, а ми двигаємо їхні провини!

8

Раби запанували над нами, і немає нікого, хто б вирятував з їхньої руки...

9

Наражуючи свою душу на меч у пустині, достаємо свій хліб...

10

Шкіра наша, мов піч, попалилась з пекучого голоду...

11

Жінок на Сіоні безчестили, дівчат по Юдейських містах...

12

Князі їхньою рукою повішені, лиця старих не пошановані...

13

Юнаки носять камінь млиновий, а хлопці під ношею дров спотикаються...

14

Перестали сидіти старші в брамі, юнаки свою пісню співати,

15

втіха нашого серця спинилась, наш танець змінивсь на жалобу...

16

Спала корона у нас з голови, о горе, бо ми прогрішились,

17

¶ тому наше серце боляще, тому наші очі потемніли,

18

через гору Сіон, що спустошена, бродять лисиці по ній...

19

Пробуваєш Ти, Господи, вічно, Твій престол з роду в рід:

20

Нащо ж нас забуваєш навік, покидаєш на довгі дні нас?

21

Приверни нас до Себе, о Господи, і вернемось ми, віднови наші дні, як давніше було!

22

Хіба Ти цілком нас відкинув, прогнівавсь занадто на нас?...

Ezekiel 1


Ezekiel Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Lamentations 5

Ezekiel

Return to Index

Chapter 1

1

¶ І сталося тридцятого року, четвертого місяця, п'ятого дня місяця, коли я був серед полонених над річкою Кевар, відкрилося небо, і побачив я Божі видіння.

2

П'ятого дня місяця, це п'ятий рік полону царя Єгоякима,

3

сталося Господнє слово до Єзекіїля, сина Бузі, священика, у халдейському краї над річкою Кевар, і була там над ним Господня рука.

4

¶ І побачив я, аж ось бурхливий вітер насував із півночі, велика хмара та палючий огонь; а навколо неї сяйво, а з середини його ніби блискуча мідь, з-посеред огню.

5

А з середини його подоба чотирьох живих істот, а оце їхній вид: вони мали подобу людини.

6

І кожна мала чотири обличчі, і кожна з них мала чотири крилі.

7

А їхня нога нога проста, а стопа їхньої ноги як стопа телячої ноги, і вони сяяли, як ніби блискуча мідь.

8

А під їхніми крилами були людські руки на чотирьох сторонах їхніх, і вони четверо мали свої обличчя та свої крила.

9

Їхні крила прилягали одне до одного, не оберталися в ході своїй, кожне ходило просто наперед себе.

10

А подоба їхнього обличчя обличчя людини та обличчя лева мали вони четверо з правиці, а обличчя вола мали вони четверо з лівиці, і обличчя орла мали вони четверо.

11

А їхні обличчя та їхні крила були розділені вгорі; у кожного двоє крил злучувалися одне з одним, і двоє закривали їхнє тіло.

12

І кожна ходила просто перед себе. Туди, куди бажав дух ходити, вони йшли, не оберталися в ході своїй.

13

А подоба тих істот була на вид вугілля з огню, вони палали на вигляд смолоскипів; той огонь проходжувався поміж істотами. І огонь мав сяйво, і з огню виходила блискавка.

14

І ті живі істоти бігали й верталися, немов блискавка.

15

¶ І придивився я до тих істот, аж ось по одному колесі на землі при тих живих істотах, при чотирьох їхніх обличчях.

16

Вид тих колес та їхній виріб як вигляд хризоліту, й одна подоба їм чотирьом, а їхній вид та їхній виріб ніби колесо в колесі.

17

Вони ходили в ході своїй на чотири боки, не оберталися в ході своїй.

18

А їхні обіддя були високі та страшні; і їхнє обіддя довкола в чотирьох їх було повне очей.

19

І коли ходили ті живі істоти, ходили й ті колеса при них; а коли ті істоти підіймалися з-над землі, підіймалися й ті колеса.

20

Куди бажав дух ходити, ішли, куди мав той дух іти; і ті колеса підіймалися з ними, бо в колесах був дух істот.

21

Коли ті йшли, ходили й вони; а коли ті стояли стояли й вони; а коли ті підіймалися з-над землі, підіймалися з ними й ті колеса, бо був дух істот у тих колесах.

22

А на головах тих живих істот була подоба небозводу, ніби грізний кришталь, розтягнений над їхніми головами згори.

23

А під цим небозводом були їхні прості крила, звернені одне до одного. У кожної було по двоє крил, що закривали їм їхні тіла.

24

А коли вони йшли, чув я шум їхніх крил, як шум великої води, як голос Всемогутнього, звук гамору, як табору. А коли вони ставали, опадали їхні крила.

25

І розлягався голос з-над небозводу, що над їхньою головою. І коли вони ставали, опадали їхні крила.

26

¶ А згори небозводу, що над їхньою головою, була подоба трону на вигляд каменя сапфіру; а на подобі трону була подоба на вигляд людини, на ньому згори.

27

І бачив я ніби блискучу мідь, на вид огню в середині його навколо, від виду стегон його й вище, а від виду стегон його й до долу бачив я ніби огонь та сяйво навколо нього.

28

Як вигляд веселки, що буває в хмарі в дощовий день, такий був вигляд сяйва навколо. Це був вигляд подоби Господньої слави! І коли я це побачив, я впав на обличчя своє, і почув голос, що говорив.

Ezekiel 2


Ezekiel Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 1

Ezekiel

Return to Index

Chapter 2

1

¶ І сказав Він до мене: Сину людський, зведися на ноги свої, і Я буду говорити з тобою!

2

І ввійшов в мене дух, коли Він говорив до мене, і звів мене на мої ноги, і я чув Того, Хто говорив до мене.

3

І сказав Він до мене: Сину людський, Я посилаю тебе до Ізраїлевих синів, до людей бунтівників, що бунтуються проти Мене. Вони та їхні батьки відпали від Мене аж до цього дня!

4

А ці сини, що Я посилаю тебе до них, зухвалого обличчя та твердого серця. І ти скажеш до них: Так говорить Господь Бог!

5

А вони чи послухаються, чи занехають, бо вони дім ворохобний, то пізнають, що пророк був серед них.

6

¶ А ти, сину людський, не бійся їх, і не бійся їхніх слів, хоч вони для тебе будяччя та тернина, і ти сидиш між скорпіонами. Слів їхніх не бійся, а їхнього вигляду не лякайся, бо вони дім ворохобний.

7

І будеш говорити до них Мої слова, чи вони послухаються, чи занехають, бо вони ворохобні.

8

А ти, сину людський, послухай, що кажу Я тобі: Не будь ворохобний, як цей дім ворохобности, відкрий свої уста та з'їж, що Я тобі дам.

9

І побачив я, аж ось до мене простягнена рука, а в ній звій книжковий.

10

І Він розгорнув його перед моїм обличчям, а він пописаний спереду та ззаду. І було на ньому написано пісні плачу, стогін та горе...

Ezekiel 3


Ezekiel Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 2

Ezekiel

Return to Index

Chapter 3

1

¶ І сказав Він до мене: Сину людський, з'їж, що знайдеш! З'їж цього звоя, і йди, говори до Ізраїлевого дому!

2

І відкрив я свої уста, і Він дав мені з'їсти цього звоя.

3

І сказав Він до мене: Сину людський, нагодуй свого живота, і наповни своє нутро тим звоєм, що даю Я тобі! І я з'їв. І був він в устах моїх солодкий, як мед.

4

І сказав Він до мені: Сину людський, іди, ввійди до Ізраїлевого дому, і говори до них Моїми словами.

5

Бо ти посланий не до народу чужої мови та тяжкого язика, але до Ізраїлевого дому,

6

не до численних народів чужої мови та тяжкого язика, що ти не розумієш їхніх слів. Та коли б і до них послав тебе, вони будуть слухати тебе!

7

Але Ізраїлів дім не захоче слухатися тебе, бо вони не хочуть слухатися Мене, бо ввесь Ізраїлів дім твердолобі та жорстокосерді вони!

8

Ось Я зробив твоє обличчя твердим проти їхнього обличчя, і чоло твоє твердим проти лоба їхнього.

9

Як той діямант, твердішим від скелі, зробив Я чоло твоє, не бійся їх, і не лякайся перед ними, бо вони дім ворохобности!

10

І сказав Він до мене: Сину людський, усі Мої слова, які говорю Я до тебе, візьми в своє серце та слухай вухами своїми.

11

І йди, піди до вигнанців, до синів твого народу, і будеш говорити до них і скажеш їм: Так говорить Господь Бог, а вони чи послухаються, чи занехають.

12

І підійняв мене Дух, і я почув за собою гуркіт громового голосу: Благословенна слава Господня! із свого місця,

13

і шум крил живих істот, що дотикались одне об одне, і цокіт коліс рівночасно з ними, і гуркіт громового голосу!...

14

І Дух підійняв мене, і взяв мене, і йшов я огірчений в лютості духа свого, а Господня рука була надо мною сильна!

15

І прийшов я до вигнанців в Тел-Авіві, що сидять при річці Кевар, і там, де вони сидять, сидів і я там серед них сім день остовпілий.

16

¶ І сталося в кінці семи день, і було слово Господнє до мене таке:

17

Сину людський, Я настановив тебе вартовим для Ізраїлевого дому, і як почуєш ти слово з уст Моїх, то остережи їх від Мене.

18

Коли Я скажу безбожному: Конче помреш, а ти не остережеш його й не будеш говорити, щоб остерегти несправедливого від його несправедливої дороги, щоб він жив, то цей безбожний помре за свою провину, а його кров Я зажадаю з твоєї руки!

19

Але ти, коли остережеш несправедливого, а він не вернеться від своєї несправедливости та від своєї несправедливої дороги, він помре за свою провину, а ти душу свою врятував.

20

А коли праведний відвернеться від своєї справедливости та зробить кривду, то я покладу спотикання перед ним, і він помре, бо ти не остеріг його. Він за гріх свій помре, і не згадаються його праведні вчинки, які він робив, і кров його з твоєї руки Я буду жадати!

21

А ти, коли остережеш справедливого, щоб справедливий не грішив, і він не згрішив, то жити буде він жити, бо був остережений, а ти душу свою врятував.

22

¶ І була там надо мною Господня рука, і сказав Він до мене: Устань, вийди до долини, і там Я буду говорити з тобою.

23

І встав я, і вийшов до долини, аж ось там стояла слава Господня, як та слава, яку я бачив над річкою Кевар. І впав я на обличчя своє...

24

Та ввійшов у мене Дух, і звів мене на ноги мої. І Він говорив зо мною й сказав мені: Увійди, замкнися в середині свого дому!

25

А ти, сину людський, ось дадуть на тебе шнури, і зв'яжуть тебе ними, і ти не вийдеш з-поміж них!

26

А язик твій приліплю до твого піднебіння, і ти занімієш, і не будеш їм більш докоряти, бо вони дім ворохобний.

27

А коли Я говоритиму з тобою, то відкрию твої уста, і ти скажеш до них: Так говорить Господь Бог. Хто хоче слухати нехай слухає, а хто хоче занехати нехай занехає, бо вони дім ворохобний!

Ezekiel 4


Ezekiel Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 3

Ezekiel

Return to Index

Chapter 4

1

¶ А ти, сину людський, візьми собі цеглину, і поклади її перед собою, і накреслиш на ній місто Єрусалим.

2

І постав проти нього облогу, і збудуй проти нього башту, і висип вала навколо нього, і постав проти нього табори війська, і постав проти нього муроломи.

3

І візьми собі залізну сковороду, і постав її ніби залізною стіною поміж собою та між тим містом, і зверни своє обличчя до нього, і буде воно в облозі, і ти обляжеш його. Це ознака для Ізраїлевого дому!

4

А ти лягай на лівий свій бік, і поклади на нього провину Ізраїлевого дому. За числом днів, що будеш лежати на ньому, ти будеш носити їхню провину.

5

І Я призначив тобі роки їхньої провини за числом днів, три сотні й дев'ятдесят днів, і ти будеш носити провину Ізраїлевого дому.

6

А коли ти це скінчиш, то ляжеш удруге, на правий свій бік, і будеш носити провину Юдиного дому сорок день, один день за один рік Я тобі призначив.

7

І на облогу Єрусалиму зверни своє обличчя та відкрите рамено своє, і будеш пророкувати на нього.

8

І ось Я накладу на тебе шнури, і ти не повернешся з боку одного на інший бік, аж поки ти не закінчиш днів своєї облоги.

9

¶ А ти візьми собі пшениці та ячменю, і бобів та сочевиці, і проса та вики, і даси їх до одного посуду, і зробиш із них собі хліб, за кількістю днів, що лежатимеш на боці своєму, три сотні й дев'ятдесят день будеш те їсти.

10

А їжа твоя, яку будеш ти їсти, буде вагою двадцять шеклів на день, час від часу будеш це їсти.

11

І воду будеш пити мірою, шоста частина гіна, час від часу будеш пити.

12

І їстимеш це, як ячмінного калача, і будеш пекти це на кавалках людського калу, перед їхніми очима...

13

І сказав Господь: Так будуть їсти Ізраїлеві сини свій нечистий хліб серед тих народів, куди Я їх вижену...

14

А я відказав: О Господи, Боже, ось душа моя не занечищена, і падла та розшматованого звірями я не їв від молодости своєї й аж дотепер, і м'ясо нечисте не входило в мої уста.

15

І сказав Він до мене: Дивися, Я дав тобі товарячий гній замість людського калу, і ти зроби на ньому свій хліб!

16

І сказав Він до мене: Сину людський, ось Я поламаю підпору хліба в Єрусалимі, і будуть їсти хліб за вагою та в страху, а воду будуть пити за мірою та зо смутком,

17

щоб відчули вони брак хліба та води, і жахнулися один з одним, і вони знидіють за свій гріх!

Ezekiel 5


Ezekiel Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 4

Ezekiel

Return to Index

Chapter 5

1

¶ А ти, сину людський, візьми собі гострого меча, як бритву стрижіїв; візьми його собі, і проведи ним по голові своїй та по бороді своїй. І візьми собі вагові шальки, і поділи те волосся.

2

Третину спали в огні посеред міста, коли виповняться дні облоги; і візьми другу третину, і посічи мечем навколо нього, а третину розпороши на вітер, і Я витягну меча за ними.

3

І візьми звідти мале число волосся, і зав'яжи його в своїх полах.

4

І візьми із нього ще, і кинь його до середини огню, і спали його в огні, з нього вийде огонь на ввесь Ізраїлів дім...

5

¶ Так говорить Господь Бог: Цей Єрусалим Я поставив його в середині народів, а довкілля його країни.

6

Та він став проти постанов Моїх більше від поганів, а проти устав Моїх більше від тих країн, що навколо нього, бо права Мої вони відкинули, а устави Мої не ходили вони ними.

7

Тому так говорить Господь Бог: За те, що ви ворохобилися більше від тих поган, що навколо вас, й уставами Моїми не ходили, і постанов Моїх не виконували, а робили за постановами тих поган, що навколо вас,

8

тому так говорить Господь Бог: Ось Я проти тебе, Сам Я, і зроблю серед тебе суди перед очима тих поган!

9

І зроблю на тобі те, чого Я не робив, і нічого подібного вже не зроблю, за гидоти твої.

10

Тому серед тебе батьки будуть їсти синів, а сини будуть їсти батьків своїх, і виконаю над тобою присуди, і розпорошу ввесь останок твій на всі вітри!...

11

Тому, як живий Я, говорить Господь Бог, за те, що ти занечистив святиню Мою всіма гидотами своїми та всіма обридженнями своїми, то теж Я відкину тебе, й око Моє не матиме милосердя, і Сам Я не змилосерджуся!

12

Третина твоя помре від моровиці й загине від голоду серед тебе, а третина попадає від меча в твоїх околицях, а третину розпорошу на всі вітри, і витягну за ними меча!

13

І докінчиться гнів Мій, і Я заспокою Свою лють проти них, і задовольнюся. І пізнають вони, що Я, Господь, говорив у горливості Своїй, коли доконаю Свою лютість на них!

14

І зроблю тебе руїною та ганьбою серед людів, що навколо тебе, перед очима кожного, хто буде проходити...

15

І станеш ганьбою та посміховиськом, осторогою та остовпінням для народів, що навколо тебе, коли буду виконувати на тобі присуди гнівом та люттю, та лютими картаннями. Я, Господь, оце говорив!

16

Коли Я пошлю на них злі стріли голоду, що будуть нищівними, що пошлю їх понищити вас та примножу голод на вас, то Я зламаю вам підпору хліба,

17

і пошлю на вас голод та злу звірину, і позбавлю тебе дітей, і моровиця та кров перейде серед тебе, і спроваджу на тебе меча. Я, Господь, оце говорив!

Ezekiel 6


Ezekiel Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 5

Ezekiel

Return to Index

Chapter 6

1

¶ І було мені слово Господнє таке:

2

Сину людський, зверни своє обличчя до Ізраїлевих гір, і пророкуй на них,

3

та й скажеш: Гори Ізраїлеві, послухайте слова Господа Бога! Так говорить Господь Бог горам та підгіркам, і річищам та долинам: Ось Я спроваджу на вас меча, і вигублю ваші пагірки,

4

і будуть опустошені ваші жертівники, і будуть розбиті ваші фіґури сонця, і кину Я ваших побитих перед вашими божками!

5

І дам трупи Ізраїлевих синів перед їхніми божками, і розпорошу ваші кості навколо ваших жертівників...

6

По всіх місцях вашого перебування міста будуть поруйновані, а пагірки попустошені, щоб ваші жертівники були поруйновані та побезчещені, і щоб були розтрощені й перестали існувати ваші божки, і були розбиті ваші фіґури сонця, і були стерті ваші діла...

7

І впаде забитий між вами, і ви пізнаєте, що Я Господь!

8

¶ А Я позоставлю з вас решту, бо будете мати врятованих від меча серед народів, коли ви будете розпорошені серед країн.

9

І ваші врятовані згадають про Мене серед народів, куди будуть забрані до полону, коли Я зламаю їхнє блудне серце, що відпало від Мене, та їхні очі, що перелюб чинили з своїми божками, і вони самі будуть бридитися тих злих речей, що робили, щодо всіх їхніх гидот.

10

І пізнають вони, що Я Господь, і що Я не надармо говорив, що вчиню їм оцю злу річ!

11

¶ Так говорить Господь Бог: Удар своєю долонею й тупни ногою своєю, і скажи: Горе за всі злі вчинки Ізраїлевого дому, за які вони попадають від меча, голоду та моровиці!

12

Той, хто далекий, помре від моровиці, а хто близький впаде від меча, а хто позостане та буде врятований помре від голоду. І так Я викінчу Свою лютість на них!

13

І пізнаєте ви, що Я Господь, коли їхні забиті будуть лежати серед їхніх божків навколо їхніх жертівників на всякім високім підгір'ї, на всіх щитах гір, і під усяким зеленим деревом, і під усяким густим дубом, на місці, де вони приносили приємні пахощі для всіх своїх божків.

14

І Я витягну руку Свою на них, і зроблю цей Край спустошенням та пусткою, від пустині аж до Рівли, по всіх місцях їхнього сидіння... І пізнають вони, що Я Господь!

Ezekiel 7


Ezekiel Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 6

Ezekiel

Return to Index

Chapter 7

1

¶ І було мені слово Господнє таке:

2

А ти, сину людський, послухай: Отак Господь Бог промовляє до Краю Ізраїлевого: Кінець, надійшов той кінець на чотири окрайки землі!

3

На тебе тепер цей кінець, і пошлю Я на тебе Свій гнів, і тебе розсуджу за твоїми дорогами, і на тебе складу всі гидоти твої.

4

І око Моє над тобою не змилується, і милосердя не буду Я мати, бо дороги твої Я на тебе складу, а гидоти твої серед тебе зостануть, і пізнаєте ви, що Я то Господь!

5

Отак Господь Бог промовляє: Ось приходить біда на біду!

6

Приходить кінець, приходить кінець, він збудився на тебе, приходить ось він!

7

Надійшла твоя доля для тебе, о мешканче Краю, приходить цей час, близький той день заколоту, нема на горах крику радости...

8

Тепер лютість Свою незабаром Я виллю на тебе, і Свій гнів докінчу проти тебе, і тебе осуджу за твоїми дорогами, і на тебе складу всі гидоти твої!

9

І око Моє над тобою не змилується, і милосердя не буду Я мати, бо дороги твої Я на тебе складу, а гидоти твої серед тебе залишаться, і пізнаєте ви, що Я Господь, що карає!

10

Ось той день, ось приходить, доля виходить, виростає кий, розцвітає пиха,

11

розвилося насильство для кия безбожности! Нічого із них не залишиться: ані з численности їхньої, ані з їхнього заворушення, ані з їхньої пишноти...

12

Надходить той час, наближається день... Хто купує, нехай не радіє, а хто продає, хай не буде в жалобі, бо сунеться лютість на все многолюддя його!

13

Бо до проданого не повернеться вже продавець, хоча б залишився при житті між живими, бо пророцтво про все многолюддя їхнє не відміниться, і ніхто беззаконням своїм не зміцнить свого життя...

14

Засурмлять у сурму та все приготують, та не піде ніхто на війну, бо на все многолюддя його Моя лютість!

15

На вулиці меч, моровиця ж та голод у домі, хто на полі помре від меча, з хто в місті зжере того голод та мор...

16

¶ І врятовані з них повтікають, і будуть на горах, немов голуби із долин, всі будуть стогнати, кожен за гріх свій...

17

Усі руки ослабнуть, затремтять, як вода, всі коліна,

18

і веретами попідперізуються, і покриє їх страх, і на кожнім лиці буде сором, а на всіх головах їхніх жалобна та лисина...

19

Вони повикидають на вулицю срібло своє, і за ніщо їхнє золото стане, їхнє срібло та золото їхнє не буде могти врятувати їх у день гніву Господнього, ним не наситять своєї душі й свого нутра вони не наповнять, бо їхня провина була перешкодою!

20

А гордість вчинили за славну оздобу свою, у ній наробили бовванів гидоти своєї й обриджень своїх, тому їм оберну Я її на нечистість,

21

і віддам її в руку чужих на грабунок, а нечестивим землі на здобич...

22

І обличчя Своє відверну Я від них, і вони побезчестять Мій скарб, і ввійдуть до нього насильники та й побезчестять його...

23

¶ Зроби ланцюга, бо земля переповнилась правом кривавим, а місто насильством наповнилось...

24

І наведу Я найзліших із народів, і посядуть вони доми їхні, і гордість вельможних спиню, і святощі їхні побезчещені будуть!

25

Загибіль іде, й вони будуть шукати спокою та не буде його...

26

Прийде біда до біди, й буде звістка до звістки, і будуть шукати пророцтва в пророка, та згине Закон у священиків і рада у старших...

27

Цар буде в жалобі, і страхом зодягнеться князь, а руки народу землі затремтять... За дорогами їхніми їм учиню, і судитиму їх їхніми судами, і пізнають, що Я то Господь!

Ezekiel 8


Ezekiel Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 7

Ezekiel

Return to Index

Chapter 8

1

¶ І сталося за шостого року, шостого місяця, п'ятого дня місяця сидів я в своєму домі, а Юдині старші сиділи передо мною, то впала там на мене рука Господа Бога.

2

І побачив я, аж ось подоба, на вигляд чоловіка: від виду стегон його й додолу огонь, а від стегон його й догори на вигляд сяйва, ніби палаюча мідь.

3

І витягнув Він подобу руки, і взяв мене за волосся моєї голови, а Дух підійняв мене між землею та між небом, і впровадив мене до Єрусалиму в Божих видіннях, до входу внутрішньої брами, зверненої на північ, де місце перебування ідола, що викликує заздрість.

4

І ось була там слава Ізраїлевого Бога, як той вид, що я бачив у долині!

5

І сказав Він до мене: Сину людський, зведи очі свої в напрямі на північ! І звів я очі свої в напрямі на північ, аж ось з півночі, від брами жертівника, був той ідол заздрости при вході.

6

І сказав Він до мене: Сину людський, чи ти бачиш, що вони роблять! Це великі гидоти, що Ізраїлів дім робить тут, щоб віддалитися від Моєї святині! Та ти знову побачиш іще більші гидоти.

7

¶ І привів мене до входу подвір'я, і побачив я, аж ось дірка в стіні!

8

І сказав Він мені: Сину людський, прокопай дірку в стіні! І прокопав я в стіні, аж ось вхід!

9

І сказав Він до мене: Увійди, і побач ті злі гидоти, які вони роблять отут!

10

І ввійшов я й побачив, аж ось усякий вид плазуна та огидливої звірини, і всякі божки Ізраїлевого дому, накреслені на стіні навколо кругом...

11

А сімдесят чоловіка зо старших Ізраїлевого дому та Яазанія, Шафанів син, що стояв посеред них, стояли перед ними, і кожен мав у своїй руці свою кадильницю, і підіймалися пахощі з хмари кадила.

12

І сказав Він до мене: Чи бачив ти, сину людський, що роблять Ізраїлеві старші в темноті, кожен у кімнатах своїх ідолів? Бо говорять вони: Господь нас не бачить, Господь покинув цей Край...

13

¶ І сказав Він до мене: Ти знову побачиш ще більші гидоти, які вони роблять.

14

І Він запровадив мене до входу до брами Господнього дому що на півночі, аж ось там сидять жінки, що оплакували Таммуза.

15

І сказав Він до мене: Чи ти бачив, сину людський? Ти знову побачиш гидоти ще більші від цих!

16

І Він запровадив мене до внутрішнього подвір'я Господнього дому. Аж ось при вході до Господнього храму, між притвором та між жертівником, було біля двадцяти й п'яти чоловіка: спини їхні до Господнього храму, а їхні обличчя на схід, і вони кланялися до сходу, до сонця.

17

І сказав Він до мене: Чи ти бачив, сину людський? Чи легко Юдиному дому, щоб не робити тих гидот, які вони роблять отут? Бо вони наповнили Край насильством, і знову гнівають Мене, й ось вони держать зелені галузки при носі своїм.

18

Тому то й Я зроблю з лютістю: око Моє не змилується, і милосердя не буду Я мати. І вони будуть кликати сильним голосом в вуха Мої, та Я їх не почую!...

Ezekiel 9


Ezekiel Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 8

Ezekiel

Return to Index

Chapter 9

1

¶ І кликнув Він в уші мої сильним голосом, кажучи: Наблизьте карателів міста, і кожен нехай має в своїй руці свої нищівні знаряддя.

2

І ось прийшли шість чоловіка з дороги горішньої брами, що звернена на північ, і кожен мав у своїй руці свої знаряддя розбивання, а серед них один чоловік був одягнений в льняне, а писарський каламар був при стегнах його. І вони прийшли, і стали при мідяному жертівнику.

3

А слава Ізраїлевого Бога піднялася з-над Херувима, що була над ним, до порога дому. І закликав Він чоловіка, одягненого в льняне, що писарський каламар був при стегнах його.

4

І сказав Господь до нього: Перейди серединою міста, серединою Єрусалиму, і зроби знака на чолах людей, що зідхають та стогнуть над усіма тими гидотами, що робляться в його середині.

5

¶ А до інших Він сказав при мені: Ходіть за ним у місті, і вбивайте; нехай ваше око не має милосердя, і ви не змилуйтеся!

6

Старого, юнака, і дівчину, і дітей та жінок позабивайте дощенту, а до кожної людини, що на ній цей знак, не підійдете; а зачнете від Моєї святині... І зачали вони від тих старих людей, що були перед домом.

7

І сказав Він до них: Занечистіть цей дім, і наповніть подвір'я трупами, і вийдіть! І вони повиходили, і вбивали в місті.

8

І сталося, коли вони вбивали, то я позостався, і впав на своє обличчя, і кликав та казав: О Господи, Боже, чи Ти вигубиш увесь останок Ізраїлів, виливаючи гнів Свій на Єрусалим?

9

І сказав Він до мене: Провина дому Ізраїля й Юди дуже-дуже велика, і земля наповнена душогубствами, а місто повне кривди. Бо вони кажуть: Господь покинув цей Край, і Господь не бачить...

10

І також Я, не змилосердиться око Моє, і не змилуюсь Я, їхню дорогу Я дам на їхню голову!

11

І ось чоловік, одягнений в льняне, що каламар був при стегнах його, приніс відповідь, кажучи: Я зробив, як мені наказав Ти!

Ezekiel 10


Ezekiel Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 9

Ezekiel

Return to Index

Chapter 10

1

¶ І побачив я, аж ось на небозводі, що на голові Херувимів, було щось, як камінь сапфір, на вигляд подоби трону бачилося на них.

2

І Він промовив до того чоловіка, одягненого в льняне, та й сказав: Увійди поміж колеса під Херувимом, і наповни свої жмені вуглинами огню з-поміж Херувимів, і кинь на місто! І він увійшов перед моїми очима.

3

А Херувими стояли з правого боку дому, коли входив чоловік, і хмара наповнила внутрішнє подвір'я.

4

І піднялася слава Господня з-над Херувима на поріг дому, і наповнився дім хмарою, а подвір'я наповнилося сяйвом Господньої слави.

5

А шум крил Херувимів був чутий аж до зовнішнього подвір'я, як голос Бога Всемогутнього, коли Він говорить.

6

І сталося, коли Він наказав чоловікові, одягненому в льняне, кажучи: Візьми огонь поміж колесами з-під Херувимів, то той прийшов і став при колесі.

7

І Херувим простягнув свою руку з-поміж Херувимів до огню, що поміж Херувимами, і взяв, і дав до жмені одягненого в льняне, а той узяв і вийшов.

8

¶ І показалася в Херувимів подоба людської руки під їхніми крилами.

9

І я побачив, аж ось чотири колесі при Херувимах, по одному колесі при кожному Херувимі, а вид тих колес, ніби вигляд каменя хризоліта.

10

А їхній вигляд подоба одна чотирьом їм, як коли б колесо було в колесі.

11

В ході своїй вони йшли на чотири свої боки, не оберталися в ході своїй, бо до того місця, куди обернеться голова, за нею йшли вони, не оберталися в ході своїй.

12

А все їхнє тіло, і їхня спина, і їхні руки, і їхні крила, і ті колеса були повні очей навколо, всі чотири мали колеса.

13

А ці колеса були кликані при мені Ґалґал.

14

А в кожного чотири обличчі: обличчя одного обличчя Херувима, обличчя другого обличчя людини, а третій обличчя лева, а четвертий обличчя орла.

15

І піднялися ті Херувими. Це та жива істота, яку я бачив на річці Кевар.

16

А коли йшли ті Херувими, то йшли й ті колеса при них, а коли ті Херувими підіймають свої крила, щоб знятись із землі, не відвертаються також ті колеса від них.

17

Коли ті ставали, ставали й вони, а коли ті підіймалися, підіймалися й вони, бо в них був дух живої істоти.

18

І вийшла слава Господня з-над порога дому, і стала над Херувимами.

19

І підняли Херувими свої крила, і знялися з землі на моїх очах, коли вони йшли, а ті колеса побіч них, і стали при вході до східньої брами Господнього дому, а слава Ізраїлевого Бога зверху над ними.

20

Це та жива істота, яку я бачив під Богом Ізраїлевим над річкою Кевар. І я пізнав, що це Херувими.

21

У кожного було по чотири обличчі, у кожного чотири крилі, а під їхніми крилами подоба людських рук.

22

А подоба їхнього обличчя це ті обличчя, які я бачив над річкою Кевар, їхній вигляд та вони самі. Кожен ішов просто вперед.

Ezekiel 11


Ezekiel Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 10

Ezekiel

Return to Index

Chapter 11

1

¶ І підійняв мене Дух, і привів мене до східньої брами Господнього дому, що обернена на схід. І ось при вході до брам двадцять і п'ять чоловіка, а серед них бачив я Яазанію, сина Аззурового, та Пелатію, сина Бенаїного, князів народу.

2

І сказав Він до мене: Сину людський, оце ті люди, що задумують кривду, і радять злу раду в цьому місті,

3

що говорять: Не скоро будувати доми. Воно казан, а ми м'ясо.

4

Тому пророкуй на них, пророкуй, сину людський!

5

І зійшов на мене Дух Господній, та й до мене сказав: Скажи: Так говорить Господь: Отак кажете, доме Ізраїлів, і заміри вашого духа Я знаю їх.

6

Ви намножили своїх забитих у цьому місті, і наповнили його вулиці трупами.

7

Тому так говорить Господь Бог: Ваші забиті, що ви їх поклали серед нього, вони те м'ясо, а воно той казан. Та Я випроваджу вас із нього!

8

Ви боїтеся меча і меча наведу Я на вас, говорить Господь Бог.

9

І випроваджу вас із нього, і дам вас у руку чужих, і зроблю між вами присуди!

10

Від меча ви попадаєте; на границі Ізраїля розсуджу вас, і ви пізнаєте, що Я то Господь!

11

Воно не буде вам казаном, і ви не станете в ньому м'ясом. При границі Ізраїля розсуджу вас!

12

І пізнаєте ви, що Я Господь, бо за уставами Його ви не ходили, а постанов Моїх не виконували, але виконували за постановами тих народів, що навколо вас.

13

І сталося, коли я пророкував, то Пелатія, син Бенаніїн, помер. І впав я на своє обличчя, і закричав сильним голосом та й сказав: О Господи Боже, Ти робиш кінець з Ізраїлевим останком!...

14

¶ І було мені слово Господнє таке:

15

Сину людський, брати твої, брати твої мужі рідні тобі, а ввесь Ізраїлів дім увесь той, що до них говорили мешканці Єрусалиму: Віддаліться від Господа, нам даний цей Край на володіння,

16

тому скажи: Так говорить Господь Бог: Хоч Я віддалив їх поміж народи, і хоч розпорошив їх по краях, проте буду для них хоч малою святинею в тих краях, куди вони ввійшли.

17

Тому скажи: Так говорить Господь Бог: І позбираю Я вас із народів, зберу з тих країв, серед яких ви розпорошені, і дам вам Ізраїлеву землю.

18

І вони ввійдуть туди, і викинуть з неї усі мерзоти її та всі гидоти її.

19

І дам їм одне серце, і нового духа дам у вас, і вийму з їхнього тіла серце камінне, і дам їм серце із м'яса,

20

щоб вони ходили за уставами Моїми, і додержували Мої постанови та виконували їх. І вони стануть Мені народом, а Я буду їм Богом!

21

А щодо тих, що їхнє серце ходить за гидотами своїми та мерзотами своїми, то поверну їхню дорогу на їхню голову, говорить Господь Бог...

22

¶ І попідіймали Херувими крила свої, а колеса при них, і слава Ізраїлевого Бога зверху над ними.

23

І піднялася слава Господня з-над середини міста, і стала на горі, що зо сходу міста.

24

І дух підніс мене, і ввів мене в Халдею до полонян у видінні, Духом Божим. І підійнялося від мене те видіння, яке я бачив.

25

І я говорив до полонян усі Господні слова, які Він наказав був мені.

Ezekiel 12


Ezekiel Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 11

Ezekiel

Return to Index

Chapter 12

1

¶ І було мені слово Господнє таке:

2

Сину людський, ти живеш серед дому ворохобного, вони мають очі, щоб бачити, та не бачать, мають вуха, щоб слухати, та не чують, бо вони дім ворохобний.

3

А ти, сину людський, пороби собі речі для мандрівки, і йди на вигнання вдень на їхніх очах, і підеш на вигнання з свого місця до іншого місця на їхніх очах, може побачать вони, що вони дім ворохобности.

4

І повиносиш свої речі, як речі для мандрівки, удень на їхніх очах, а ти вийдеш увечорі на їхніх очах, як виходять вигнанці.

5

На їхніх очах пробий собі дірку в стіні, і повиносиш нею.

6

На їхніх очах на рамені повиносиш, винесеш потемки, закриєш обличчя своє, і не побачиш землі, бо Я поставив тебе знаком для Ізраїлевого дому.

7

І зробив я так, як наказано мені: речі свої я повиносив удень, а ввечорі пробив собі рукою дірку в стіні, потемки повиносив, на рамені носив на їхніх очах.

8

А ранком було мені слово Господнє таке:

9

Сину людський, чи ж не сказав до тебе дім Ізраїлів, дім ворохобности: Що ти робиш?

10

Скажи до них: Так сказав Господь Бог: Це пророцтво про начальника Єрусалиму та ввесь Ізраїлів дім, що в ньому вони.

11

Скажи: Я ваш знак. Як зробив Я, так буде зроблено їм, підуть на вигнання в полон!

12

А той начальник, що серед них, на рамені буде нести потемки й вийде; у стіні проб'ють дірку, щоб вивести його; обличчя своє він закриє, щоб не бачити землі очима.

13

І розтягну на нього сітку Свою, і він буде схоплений в пастку Мою, і відведу його до Вавилону, до халдейського краю, та його він не побачить, і там помре.

14

А все, що навколо нього, його помічники та всі війська його, розпорошу на всі вітри, і витягну за ними меча...

15

І пізнають вони, що Я Господь, коли розвію їх поміж народами та розпорошу їх по країнах!

16

А нечисленних з них людей збережу від меча, від голоду та від зарази, щоб вони оповідали про свої гидоти серед народів, куди поприходять. І вони пізнають, що Я Господь!

17

¶ І було мені слово Господнє таке:

18

Сину людський, їж свій хліб у дрижанні, а воду свою пий у тремтінні та в журбі.

19

І скажеш до народу цього Краю: Так говорить Господь Бог на мешканців Єрусалиму, на Ізраїлеву землю: Вони хліб свій в журбі будуть їсти, а воду свою будуть пити в остовпінні, бо спустошів їхній Край від своєї повні за насилля всіх, що мешкають у ньому.

20

І поруйнуються населені міста, а Край стане спустошенням, і пізнаєте ви, що Я Господь!

21

¶ І було мені слово Господнє таке:

22

Сину людський, що це в вас за приповістка така в Ізраїлевій землі: Продовжаться дні, і зникне всіляке видіння?

23

Тому скажи їм: Так говорить Господь Бог: Припиню Я цю приповістку, і більше не будуть її приповісткувати в Ізраїлі, але говори їм: Наблизилися оті дні й слово всякого видіння.

24

Бо не буде вже жодного марного видіння та підлесливого чарування в Ізраїлевім домі.

25

Бо Я, Господь, буду говорити, а яке слово говоритиму, то буде воно здійснене, не відтягнеться вже, бо за ваших днів, доме ворохобности, буду говорити слово, і його виконаю, говорить Господь Бог.

26

І було мені слово Господнє таке:

27

Сину людський, ось говорить Ізраїлів дім: Те видіння, яке він бачить, воно про далекі дні, і про далекі часи він пророкує.

28

Тому їм скажи: Так говорить Господь Бог: Не відтягнуться вже всі слова Мої, яке слово говоритиму, те буде виконане, говорить Господь Бог!

Ezekiel 13


Ezekiel Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 12

Ezekiel

Return to Index

Chapter 13

1

¶ І було мені слово Господнє таке:

2

Сину людський, пророкуй на Ізраїлевих пророків, що пророкують, і скажи пророкам, що провіщають із власного серця: Послухайте Господнього слова!

3

Так говорить Господь Бог: Горе на пророків безумних, що ходять за своїм духом та за тим, чого не бачили!

4

Твої пророки, Ізраїлю, як ті лисиці в руїнах!

5

Не ввійшли ви в проломи, і не загородили загороди над Ізраїлевим домом, щоб стати на бій Господнього дня.

6

Вони бачать марноту та фальшиве чарування, говорячи: Говорить Господь, а Господь не посилав їх, та вони мають надію, що сповниться слово.

7

Хіба ж не марне видіння ви бачили, і не фальшиве чарування ви говорили? А ви кажете: Говорить Господь, а Я не говорив!

8

Тому так говорить Господь Бог: За те, що ви говорите марноту, і бачите лжу, тому ось Я проти вас, говорить Господь Бог.

9

І буде рука Моя проти пророків, що бачать марноту й чарують ілжею. Вони не будуть на раді народу Мого, і в перепису Ізраїлевого дому не будуть записані, і до землі Ізраїлевої не ввійдуть. І пізнаєте ви, що Я Господь Бог!

10

¶ Саме за те, що вони впровадили народ Мій у помилку, говорячи мир, а миру нема. І він будує мура, а вони тинкують його будьяким тинком.

11

Скажи до тих, що тинкують будьяким тинком, що мур упаде. Буде дощ заливний, і ви, каміння великого граду, впадете, і вітер бурхливий розвалить мура.

12

І ось стіна впаде. Чи ж не скажуть вам: Де той тинк, яким ви тинкували?

13

Тому так говорить Господь Бог: Я вчиню, що бурхливий вітер валитиме в лютості Моїй, і буде дощ заливний в Моїм гніві, і каміння великого граду в лютості на вигублення.

14

І розіб'ю Я ту стіну, яку ви обтинкували будьяким тинком, і повалю її до землі, й оголиться підвалина її, і впаде, і ви загинете в середині його, Єрусалима, і пізнаєте, що Я Господь!

15

І докінчу Я лютість Свою на стіні та на тих, що тинкують її якимбудь тинком, і скажу вам: Немає стіни та її тинкувальників,

16

Ізраїлевих пророків, що пророкували на Єрусалим і бачили для нього видіння миру, та немає миру, говорить Господь!

17

¶ А ти, сину людський, зверни своє обличчя до дочок свого народу, що пророкують з власного серця, і пророкуй на них,

18

та й скажи: Так говорить Господь Бог: Горе тим, що шиють чародійні обв'язки на суглоби рук, і роблять хустки на голову всякого зросту, щоб ловити душі. Невже, ловлячи душі Мого народу, ви свої душі спасете?

19

І ви безчестите Мене в Мого народу за жмені ячменю та за кришки хліба, забиваючи душі, що не повинні б умирати, та лишаючи при житті душі, що не повинні б жити, своїми обманами Моєму народові, що слухають лжу.

20

Тому так говорить Господь Бог: Ось Я проти ваших чародійних обв'язок, ув які ви ловите душі. І позриваю їх із ваших рамен, і повипускаю ті душі, ті душі, що ви ловите, щоб були вільні, як птахи.

21

І позриваю ваші хустки, і врятую народ Свій з вашої руки, і не будуть вони вже в вашій руці за здобич, і пізнаєте ви, що Я Господь.

22

За те, що ви лжею заподіяли біль серцю праведного, хоч Я не зробив йому болю, і за те, що ви зміцнюєте руки безбожного, щоб він не відвернувся від своєї злої дороги, щоб спасти його при житті,

23

тому більш не будете бачити марноти та не будете віщувати, і Я врятую народ Свій з вашої руки, і ви пізнаєте, що Я Господь!

Ezekiel 14


Ezekiel Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 13

Ezekiel

Return to Index

Chapter 14

1

¶ І прийшли до мене мужі з Ізраїлевих старших, і посідали передо мною.

2

І було мені слово Господнє таке:

3

Сину людський, ці мужі допустили своїх божків у своє серце, а спотикання провини своєї поклали перед обличчям своїм. Чи ж можуть вони запитувати Мене?

4

Тому говори з ними, та й скажеш до них: Так говорить Господь Бог: Кожен чоловік з Ізраїлевого дому, що допустить своїх божків у своє серце, а спотикання провини своєї покладе перед обличчям своїм, і прийде до пророка, тому Я, Господь, відповім, згідно з цим, згідно з многотою його божків,

5

щоб схопити тих з Ізраїлевого дому за їхнє серце, бо всі вони віддалилися від Мене через своїх божків!

6

Тому скажи до Ізраїлевого дому: Так говорить Господь Бог: Наверніться, і відступіть від ваших божків, і від усіх ваших гидот відверніть свої обличчя!

7

Бо кожен чоловік із Ізраїлевого дому або з чужинців, що мешкають серед Ізраїля, коли відступить від Мене, і допустить своїх божків у своє серце, і покладе спотикання своєї провини перед обличчям своїм, і прийде до пророка, щоб запитати Мене, тому Я, Господь, відповім від Себе.

8

І зверну Я лице Своє проти цього чоловіка, і вчиню його за знака та за приповістку, і вигублю його з-посеред Свого народу, і пізнаєте ви, що Я Господь!

9

А пророк, коли б був зведений, і говорив би слово, Я, Господь, зведу цього пророка, і простягну руку Свою на нього, і вигублю його з-посеред Свого народу Ізраїлевого!

10

І понесуть вони свою провину, яка провина того, хто питається, така буде провина пророка,

11

щоб не блудив уже Ізраїлів дім від Мене, і не занечищувався вже всіма своїми гріхами. І будуть вони Мені народом, а Я буду їм Богом, говорить Господь Бог!

12

¶ І було мені слово Господнє таке:

13

Сину людський, коли згрішить проти Мене земля, спроневірюючи, то Я простягну Свою руку на неї, і зламаю їй хлібну підпору, і пошлю на неї голод, і вигублю з неї людину й скотину.

14

А коли б серед неї були три мужі: Ной, Даниїл та Йов, вони в своїй справедливості врятували б лише свою власну душу, говорить Господь Бог.

15

Коли б Я перепровадив по землі люту звірину, й обезлюдніла б вона, і стала б вона спустошенням, так що ніхто не проходив би нею через ту звірину,

16

той й ці три мужі серед неї, як живий Я, говорить Господь Бог, не врятують вони ні синів, ні дочок! Самі вони будуть врятовані, а Край стане спустошенням...

17

Або коли б Я спровадив на цю землю меча, та й мечеві сказав: Пройди по Краю, і вигуби з нього людину й скотину,

18

то ці три мужі серед нього, як живий Я! говорить Господь Бог, не врятують синів, ні дочок, бо врятуються самі тільки вони!

19

Або коли б Я моровицю послав до цієї землі, і вилив би на неї свою лютість у крові, щоб вигубити з неї людину й скотину,

20

а Ной, Даниїл та Йов були б серед неї, як живий Я! говорить Господь Бог, ані сина, ані дочки не врятували б вони! Вони в своїй справедливості врятують тільки свою власну душу.

21

Бо так говорить Господь Бог: Хоч послав би Я на Єрусалим чотири Свої лихі присуди: меча, і голод, і люту звірину та моровицю, щоб вигубити з нього людину та скотину,

22

то все таки залишаться в ньому рештки, що будуть випроваджені, сини та дочки. Ось вони вийдуть до вас, і ви побачите їхню дорогу та їхні вчинки, і будете потішені за те лихо, що Я навів на Єрусалим, за все, що Я навів був на нього.

23

І потішать вони вас, коли ви побачите їхню дорогу та їхні вчинки, і пізнаєте, що не надармо зробив Я все, що зробив серед нього, говорить Господь Бог.

Ezekiel 15


Ezekiel Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 14

Ezekiel

Return to Index

Chapter 15

1

¶ І було мені слово Господнє таке:

2

Сину людський, чим краще виноградове дерево від усякого дерева, та виноградна галузка, що була серед дерев лісових?

3

Чи візьметься з нього кусок дерева, щоб зробити яку роботу? Чи візьмуть із нього кілка, щоб повісити на ньому всяку річ?

4

Ось воно дане огневі на пожертя... Обидва кінці його пожер огонь, а середина його надгоріла, чи надається воно до роботи?

5

Як було воно непорушним воно не надавалося на роботу, що ж тепер, коли огонь пожер його, і воно надгоріло, то ще буде надаватися на роботу?

6

Тому так говорить Господь Бог: Як виноградове дерево між лісними деревами, що Я дав його огневі на пожертя, так дам Я мешканців Єрусалиму!

7

І оберну Я лице Своє проти них, з одного огню вони вийшли, та пожере їх другий огонь. І пізнаєте, ви, що Я Господь, коли зверну Своє лице проти них!

8

І віддам цей Край на спустошення, за те, що вони спроневірилися, говорить Господь Бог.

Ezekiel 16


Ezekiel Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 15

Ezekiel

Return to Index

Chapter 16

1

¶ І було мені слово Господнє таке:

2

Сину людський, повідом Єрусалим про його гидоти,

3

та й скажи: Так говорить Господь Бог до дочки Єрусалиму: Походження твоє й народження твоє з краю ханаанського, твій батько амореєць, а мати твоя хіттеянка.

4

При твоєму народженні, того дня, як ти народилася, не був обрізаний пупок твій, і водою не була ти обмита на очищення, ані не була ти посолена, ані не була ти сповита.

5

Не змилувалося над тобою жодне око, щоб зробити тобі одну з цих речей з милосердя над тобою, але була ти викинена на відкрите поле, так мало ціновано душу твою в день твойого народження!

6

¶ І проходив Я повз тебе, і бачив тебе, як ти валялася в своїй крові, і сказав Я до тебе: Живи в своїй крові! Так, Я сказав тобі: Живи в своїй крові!

7

Рости ж, зробив Я тебе, як польову ростину, і ти зросла та стала велика, і дійшла ти до найвродливішої вроди: перса випростались, волос твій виріс, а ти була зовсім нага!

8

І проходив Я повз тебе, і побачив тебе, аж ось час твій наспів, час кохання. І простягнув Я полу Свою над тобою, і закрив твою наготу, і присягнув тобі, і ввійшов з тобою в заповіт, говорить Господь Бог, і стала ти Моєю.

9

І обмив Я тебе водою, і сполоскав Я кров твою з тебе, і натер тебе оливою.

10

І зодягнув тебе різнокольоровим, взув тебе в тахаш, і сповив тебе в віссон, і покрив тебе шовком.

11

І приоздобив тебе оздобою, і дав нараменники на руки твої, а ланцюга на шию твою.

12

І дав Я носову сережку до носа твого, і сережки на вуха твої, а пишну корону на твою голову.

13

І приоздобилась ти золотом та сріблом, а одіж твоя віссон та шовк, і різнокольорове; булку й мед та оливу ти їла, і стала ти гарна-прегарна, і вдалося тобі досягти царської гідности!

14

І розійшлося ім'я твоє поміж народами за твою красу, бо досконала вона, через пишноту Мою, яку Я на тебе поклав, говорить Господь Бог!

15

¶ І покладалася ти на красу свою, і стала розпусною через славу свою, і виливала ти розпусту свою на кожного перехожого, його ти була.

16

І брала ти з шат своїх, і робила собі різнокольорові пагірки, і чинила розпусту на них, як не бувало й не буде.

17

І брала ти речі з пишноти своєї, з Мого золота та зо срібла Мого, що дав тобі Я, і наробила собі подоб чоловічої статі, і чинила розпусту із ними.

18

І брала ти свою різнокольорову одіж, і покривала їх, а оливу Мою та Моє кадило клала перед ними.

19

А Мій хліб, що давав Я тобі, булку й оливу та мед, що ними годував Я тебе, то віддавала ти те перед їхнє обличчя на любі пахощі. І сталося це, говорить Господь Бог.

20

І брала ти синів своїх та дочок своїх, що породила Мені, і приносила їх на їжу їм. Чи мало було розпусти твоєї,

21

що ти різала дітей Моїх і давала їм, перепроваджуючи через огонь для них?

22

І при всіх гидотах твоїх та розпустах твоїх ти не пам'ятала про дні своєї молодости, коли була нагою-пренагою, коли валялася в крові своїй...

23

І сталося по всьому тому твоєму злі, горе, горе тобі! говорить Господь Бог,

24

і побудувала ти собі місця розпусти, і поробила собі підвищення на кожному майдані.

25

На кожному роздоріжжі побудувала ти свої підвищення, і знеславила красу свою, і розхиляла ноги свої для кожного перехожого, і побільшувала свою розпусту...

26

І чинила ти розпусту з синами Єгипту, з своїми сусідами великотелесими, і побільшувала свою розпусту, щоб гнівити Мене.

27

І ось простягнув Я Свою руку на тебе, і відняв належну частину твою, і дав тебе на волю твоїх ненависниць, филистимських дочок, засоромлених твоєю нечистою дорогою.

28

Бо чинила ти розпусту з синами Ашшуровими, і не могла насититись, і блудила з ними, і теж не наситилась.

29

І побільшила ти свою розпусту до купецького краю халдеїв, та теж цим не наситилася.

30

Як змучилося серце твоє, говорить Господь Бог, коли ти робила всі оці вчинки свавільної розпусної жінки!

31

Коли ти будувала місця своєї розпусти на кожному роздоріжжі, а підвищення своє робила на кожному майдані, то не була ти, як блудниця, щоб збирати заплату за розпусту,

32

але як перелюбна жінка, що замість свого чоловіка бере собі чужих.

33

Усім блудницям дають дарунка, а ти сама давала дарунки свої всім коханцям своїм, і підкуповувала їх, щоб приходили до тебе звідусіль на розпусту з тобою.

34

І було тобі при твоїй розпусті навпаки від інших жінок, бо не волочились за тобою, а через те, що ти давала заплату за розпусту, і заплата за розпусту не давалась тобі, то сталось тобі навпаки.

35

¶ Тому то, розпуснице, послухай Господнього слова:

36

Так говорить Господь Бог: За те, що виливалась твоя розпуста, і відкривалась твоя нагота в блудодійстві твоїм з твоїми коханцями та зо всіма божками гидоти твоєї, і за кров синів твоїх, яких ти давала їм,

37

тому ось Я позбираю всіх коханців твоїх, яким була ти приємна, і всіх, кого ти кохала, разом з тими, кого ти зненавиділа, і зберу їх коло тебе знавкола, і відкрию їм наготу твою, і вони побачать увесь твій сором!

38

І засуджу тебе присудом на перелюбниць та тих, що кров проливають, і дам тебе на кров лютости та заздрости...

39

І віддам тебе в їхню руку, і вони зруйнують твоє місце розпусти, і порозвалюють підвищення твої, і постягають з тебе шати твої, і позабирають пишні вбрання твої, і покладуть тебе зовсім нагою...

40

І зберуть проти тебе збори, і закидають тебе камінням, і порубають тебе своїми мечами...

41

І попалять доми твої огнем, і зроблять на тебе присуди на очах багатьох жінок. І зроблю Я кінець, щоб не була ти розпусницею, і ти вже не будеш давати дарунка за розпусту!

42

І заспокоїться Моя лютість на тебе, і відійде від тебе Моя заздрість, і я заспокоюся, і не буду вже гніватися.

43

За те, що ти не пам'ятала про дні своєї молодости, і гнівила Мене всім тим, то й Я ось поверну дорогу твою на твою голову, говорить Господь Бог, щоб не чинила ти розпусти після всіх гидот своїх!...

44

¶ Ось кожен приповістник говоритиме про тебе приповістку, кажучи: Яка мати така її донька!

45

Ти дочка своєї матері, що покинула свого чоловіка та своїх синів, і ти сестра своїх сестер, що покидали своїх чоловіків та своїх синів. Мати ваша хіттейка, а ваш батько амореєць!

46

А старша сестра твоя Самарія та дочки її, що сидять по лівиці твоїй, а сестра твоя, менша від тебе, що сидить по правиці твоїй це Содома та дочки її.

47

А ти хіба не ходила їхніми дорогами й не робила за їхніми гидотами? Мало бракувало, і зіпсулася б ти більше від них на всіх своїх дорогах!

48

Як живий Я, говорить Господь Бог, не зробила Содома, сестра твоя, вона та дочки її, як зробила ти та твої дочки!

49

Ось оце була провина твоєї сестри Содоми: пиха, ситість їжі та преспокійний спокій були в неї та в її дочок, а руки вбогого та бідного вона не зміцняла.

50

І запишались вони, і робили гидоти перед Моїм обличчям. І Я їх відкинув, як побачив оце.

51

А Самарія не нагрішила й половини гріхів твоїх, та ти побільшила гидоти свої більш від них, і оправдала сестер своїх усіма своїми гидотами, які ти зробила.

52

Тож носи свою ганьбу ти, що чинила її для своїх сестер, через твої гріхи, якими гидоти чинила ти більше за них, вони будуть справедливіші за тебе! І також посоромся, і носи свій сором за твоє всправедливлення своїх сестер!

53

І поверну Я їхню долю, долю Содоми та дочок її, і Самарію та дочок її, і поверну долю твою серед них,

54

щоб носила ти свій сором, і соромилася всього того, що ти наробила, потішаючи їх.

55

А твої сестри, Содома та дочки її, вернуться до свого попереднього стану, і Самарія та дочки її вернуться до свого попереднього стану, і ти та дочки твої вернетесь до свого попереднього стану.

56

І не була сестра твоя Содома згадувана в устах твоїх за днів твоїх гордощів,

57

поки не відкрилося зло твоє, коли ганьбили тебе дочки Сирії та всіх околиць його, і дочки филистимські погорджували тебе звідусіль.

58

Свою розпусту та гидоти свої, ти їх понесеш, говорить Господь.

59

Бо так говорить Господь Бог: І зроблю Я з тобою, як робила ти, що погордила присягою, щоб зламати заповіта.

60

¶ І згадаю Я Свого заповіта з тобою за днів твоєї молодости, і поставлю тобі заповіта вічного.

61

І ти згадаєш про свої дороги й засоромишся, коли ти візьмеш сестер своїх, старших від тебе, разом з меншими від тебе і дам їх тобі за дочок, але не з твого заповіту.

62

І відновлю Я Свого заповіта з тобою, і ти пізнаєш, що Я Господь,

63

щоб згадала ти й засоромилася, і не могла більше відкривати уста перед ганьбою своєю, коли прощу тобі все, що ти наробила, говорить Господь Бог.

Ezekiel 17


Ezekiel Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 16

Ezekiel

Return to Index

Chapter 17

1

¶ І було мені слово Господнє таке:

2

Сину людський, загадай загадку, і склади притчу Ізраїлевому домові,

3

та й скажи: Так говорить Господь Бог: великий орел великокрилий, з широко розгорненими крилами, повний різнокольорового пір'я, прилетів до Ливану, і взяв верховіття кедру.

4

Чубка галузок його обірвав, і приніс його до купецького краю, у місті гандлярів поклав його.

5

І взяв він з насіння тієї землі, і посіяв його до насінневого поля, узяв і засадив його над великими водами, немов ту вербу.

6

І воно виросло, і стало гіллястим виноградом, низькорослим, що обертав свої галузки до нього, а його коріння були під ним. І стало воно виноградом, і вигнало віття, і пустило галузки.

7

Та був ще один великий орел, великокрилий та густоперий. І ось той виноград витянув пожадливо своє коріння на нього, і свої галузки пустив до нього, щоб він напоїв його з грядок свого засадження.

8

Він був посаджений на доброму полі при великих водах, щоб пустив галузки та приніс плід, щоб став пишним виноградом.

9

Скажи: Так говорить Господь Бог: Чи поведеться йому? Чи не вирвуть коріння його, і не позривають плоду його, так що він засохне? Усе зелене галуззя його посохне, і не треба великого рамена та численного народу, щоб вирвати його з його коріння.

10

І ось хоч він засаджений, чи поведеться йому? Чи всихаючи, не всохне він, як тільки доторкнеться його східній вітер? Він усохне на грядках, де посаджений...

11

І було мені слово Господнє таке:

12

Скажи ж домові ворохобному: чи ви не пізнали, що це? Скажи: Ось прийшов вавилонський цар до Єрусалиму, і взяв його царя та його князів, і відвів їх до себе до Вавилону.

13

І взяв із царського насіння, і склав з ним умову, і ввів його в присягу, і забрав потужних землі,

14

щоб це було царство низьке, щоб воно не підіймалося, щоб дотримувало його умову, і було їй вірним.

15

Але той збунтувався проти нього, послав своїх послів до Єгипту, щоб дали йому коней та багато народу. Чи йому поведеться? Чи втече той, хто робить таке? А коли зламає умову, то чи врятується він?

16

Як живий Я, говорить Господь Бог, у місці царя, який поставив його царем, той, що погордив його присягою та зламав свою умову з ним, помре в нього в Вавилоні!

17

І фараон не поможе йому на війні великим військом та численним народом, коли насиплють вала та збудують башту, щоб вигубити багато душ.

18

І погордив він присягою, щоб зламати умову, хоч дав був свою руку, і все те зробив, тому він не врятується.

19

Тому так говорить Господь Бог: Як живий Я, присягу Мою, якою він погордив, та умову Мою, яку він зламав, дам це на його голову!

20

І розтягну над ним Свою сітку, і буде він схоплений в пастку Мою, і спроваджу його до Вавилону, і розсуджуся з ним там за його спроневірення, яке він спроневірив проти Мене.

21

І всі втікачі його з усіх його полків попадають від меча, а позосталі будуть розпорошені на всі вітри. І пізнаєте ви, що Я, Господь, говорив!

22

¶ Так говорить Господь Бог: І візьму Я з верховіття високого кедру, і дам до землі. З чубка галузок його вирву тендітну, і Сам посаджу на високій та стрімкій горі.

23

На високій горі Ізраїлевій посаджу її, і вона випустить галузку й принесе плід, і стане сильною кедриною. І буде пробувати під ними усяке птаство, усяке крилате буде перебувати в тіні його галузок.

24

І пізнають усі польові дерева, що Я, Господь, понизив високе дерево, повищив дерево низьке, висушив дерево зелене, і дав розцвістися дереву сухому. Я, Господь, говорив і вчинив!

Ezekiel 18


Ezekiel Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 17

Ezekiel

Return to Index

Chapter 18

1

¶ І було мені слово Господнє таке:

2

Що це вам, що ви складаєте приповістку на Ізраїлеву землю, говорячи: Батьки їли неспіле, а оскома в синів на зубах!

3

Як живий Я, говорить Господь Бог, не будете вже складати тієї приповістки в Ізраїлі!

4

Тож усі душі Мої: як душа батькова, так і душа синова Мої вони! Душа, що грішить, вона помре.

5

А чоловік, коли він справедливий, і робить право та справедливість,

6

на горах жертвенного не їсть, і очей своїх не зводить до божків Ізраїлевого дому, і жінки свого ближнього не занечищує, а до жінки в часі її нечистоти не наближується,

7

і нікого не тисне, боржникові заставу його конче звертає, грабунку не чинить, хліб свій дає голодному, а голого покриває одежею,

8

на лихву не дає, а відсотків не бере, від кривди відвертає руку свою, чинить правдивий суд поміж чоловіком та чоловіком,

9

уставами Моїми ходить, а прав Моїх дотримує, щоб чинити правду, справедливий такий конче буде жити, говорить Господь Бог!

10

¶ А як породить він сина насильника, що кров проливає, і робить хоч тільки одне з того,

11

чого він усього того не робив, а також на горах жертвенне їв, і жінку свого ближнього занечищував,

12

убогого й бідаря утискав, грабунки чинив, застави боржникові не звертав, і до божків зводив свої очі, гидоту робив,

13

на лихву давав, і відсоток брав, то чи буде він жити? Не буде він жити! Він усі ті гидоти чинив, він мусить конче померти, кров його буде на ньому!

14

А ось породив він сина, і той побачив усі гріхи свого батька, які той робив, і хоч бачив, та не робив, як той:

15

на горах жертвенного не їв, і очей своїх до божків Ізраїлевого дому не зводив, жінки свого ближнього не занечищував,

16

і нікого не утискав, застави у застав не брав, і грабунку не чинив, хліб свій голодному давав, а голого одежею покривав,

17

від кривди свою руку відвертав, лихви та відсотків не брав, права Мої чинив, уставами Моїми ходив, такий не помре за провину свого батька, він конче буде жити!

18

Батько ж його, за те, що утиском тиснув, грабунком грабував брата, і що недобре чинив серед народу свого, то ось він помре за провину свою!

19

А скажете ви: Чому той син не поніс провину за батька? Але ж син той чинив право та справедливість, дотримував усі устави Мої й виконував їх, він конче буде жити!

20

Та душа, що грішить, вона помре. Син не понесе кари за батькову провину, а батько не понесе за провину синову, справедливість справедливого буде на ньому, а несправедливість несправедливого на тому буде.

21

¶ А коли б несправедливий відвернувся від усіх гріхів своїх, яких наробив, і виконував усі устави Мої, і робив право та справедливість, буде конче він жити, не помре!

22

Усі його гріхи, які наробив він, не згадаються йому, він буде жити в своїй справедливості, яку чинив!

23

Чи Я маю вподобання в смерті несправедливого? говорить Господь Бог, чи ж не в тому, щоб він повернувся з доріг своїх та й жив?

24

А коли б справедливий відвернувся від своєї справедливости й став робити кривду, усі ті гидоти, які робить несправедливий, то чи такий буде жити? Усі справедливості його, які він робив, не згадаються, за своє спроневірення, що він спроневірив, і за гріх свій що згрішив, за них він помре!

25

А ви кажете: Неправа Господня дорога! Послухайте но, доме Ізраїлів, чи ж дорога Моя неправа? Чи не ваші дороги неправі?

26

Коли б справедливий відвернувся від своєї справедливости й чинив кривду, і за те помер, то він помре за кривду свою, яку він чинив.

27

А коли б несправедливий відвернувся від своєї несправедливости, яку він чинив, і чинив би право та справедливість, він душу свою при житті збереже.

28

І коли б він побачив, і відвернувся від усіх своїх гріхів, які він чинив, то конче буде він жити, не помре!

29

А Ізраїлів дім каже: Неправа Господня дорога! Чи ж Мої дороги неправі, доме Ізраїлів? Чи ж то не ваші дороги неправі?

30

¶ Тому буду судити вас, доме Ізраїлів, кожного за дорогами його, говорить Господь Бог. Покайтеся, і відверніться від усіх ваших гріхів, і не буде вам провина на спотикання!

31

Поскидайте з себе всі ваші гріхи, якими ви грішили, і створіть собі нове серце та нового духа! І нащо маєте померти, Ізраїлів доме?

32

Бо не жадаю Я смерти помираючого, говорить Господь Бог, але покайтеся та й живіть!

Ezekiel 19


Ezekiel Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 18

Ezekiel

Return to Index

Chapter 19

1

¶ А ти пісню жалобну здійми про князів Ізраїлевих,

2

та й скажи: Яка твоя мати левиця: Лягла поміж левів, серед левчуків вона викохала левенят!

3

І одне із своїх левенят вона вигодувала, левчуком воно стало, і здобич ловити навчився, людину він жер!

4

І похід розголосили народи на нього, в їхню яму він схоплений був, і його в ланцюгах до краю єгипетського відвели...

5

Як левиця побачила, що надаремно чекає, що пропала надія її, то взяла вона знову одне із своїх левенят, і вчинила його левчуком.

6

І ходив він між левами й став левчуком, і здобич ловити навчився, людину він жер!

7

І він розбивав їхні палати, і руйнував їхні міста, і від голосу рику його остовпіла земля й що на ній!

8

Та пастку на нього поставили люди знавкола з округ, і свою сітку на нього розкинули, і він схоплений був в їхню яму!

9

І кинули в клітку його в ланцюгах, і його відвели до царя вавилонського, і в твердиню його запроторили, щоб голос його вже не чувся на горах Ізраїлевих...

10

¶ Твоя мати, як той виноград у винограднику, посадженому над водою, плодюча й гілляста була через води великі.

11

І виросли пруття міцні, й надавались на берла володарів, і височів між гущавинами його зріст, і він показався в своїй висоті, у численних галузках своїх!

12

Та була вона вирвана в лютості, об землю кинена, і вітер зо сходу зсушив її плід, поламалися й повисихали вони, а її міцний прут огонь його зжер...

13

А тепер посадили її на пустині, у краї сухому й безвідному,

14

і вийшов огонь із прута її вітки та й пожер її плід, і немає у неї міцного прута, берла на панування... Це пісня жалобна, і буде за пісню жалоби вона.

Ezekiel 20


Ezekiel Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 19

Ezekiel

Return to Index

Chapter 20

1

¶ І сталося за сьомого року, в п'ятому місяці, у десятому дні місяця, поприходили люди з Ізраїлевих старших, щоб запитатися в Господа, і посідали передо мною.

2

І було мені слово Господнє таке:

3

Сину людський, говори з Ізраїлевими старшими та й скажеш до них: Так говорить Господь Бог: Чи ви прийшли, щоб запитатися в Мене? Як живий Я, не відповім вам, говорить Господь Бог!

4

Чи ти розсудиш їх, чи ти їх розсудиш, сину людський? Завідом їх про гидоти їхніх батьків,

5

¶ та й скажеш до них: Так говорить Господь Бог: Того дня, коли Я був вибрав Ізраїля, і підніс Свою руку до насіння Якового дому, і відкрився їм в єгипетському краї, і підніс Свою руку до них, говорячи: Я Господь, Бог ваш,

6

того дня Я підніс Свою руку до них, щоб вивести їх з єгипетського краю до Краю, що Я вислідив для них, що тече молоком та медом, що він окраса для всіх країв.

7

І сказав Я до них: Відкидайте кожен гидоти від очей своїх, і не занечищуйтеся божками Єгипту. Я Господь, Бог ваш!

8

Та були вони ворохобні проти Мене, і не хотіли слухатися Мене, не відкидали кожен гидот від очей своїх, і не покинули єгипетських божків. І подумав Я, що виллю на них Свою лютість, що докінчу на них Свій гнів посеред єгипетського краю.

9

І зробив Я ради Свого Ймення, щоб воно не безчестилося на очах тих народів, що вони серед них, що Я відкрився їм на їхніх очах, щоб вивести їх з єгипетського краю.

10

¶ І вивів Я їх з єгипетського краю, і спровадив їх до пустині.

11

І дав їм постанови Свої, і познайомив їх з постановами Моїми, які коли чинитиме людина, то житиме ними.

12

І також дав Я їм Свої суботи, щоб були вони знаком поміж Мною та між ними, щоб пізнати, що Я Господь, що освячує їх.

13

Та став ворохобним проти мене Ізраїлів дім на пустині, уставами Моїми не ходили вони, і повідкидали Мої постанови, які коли чинить людина, то житиме ними, а суботи Мої дуже зневажали. Тому Я сказав був, що виллю лютість Свою на них на пустині, щоб вигубити їх.

14

Та зробив Я ради Ймення Свого, щоб воно не зневажалося на очах тих народів, що на їхніх очах Я вивів їх.

15

Але й Я, прирікаючи, підніс їм Свою руку на пустині, що не впроваджу їх до Краю, якого Я дав, що тече молоком та медом, що окраса він для всіх країв,

16

за те, що постанови Мої вони відкинули, а устави Мої не ходили вони ними, і суботи Мої зневажали, бо за своїми божками ходило їхнє серце...

17

І змилувалось Моє око над ними, щоб не нищити їх, і не зробив Я з ними кінця на пустині.

18

І сказав Я їхнім синам на пустині: Уставами ваших батьків не ходіть, і постанов їхніх не перестерігайте, і божками їхніми не занечищуйтесь!

19

Я Господь, Бог ваш, уставами Моїми ходіть, і постанови Мої перестерігайте й виконуйте їх.

20

І святіть суботи Мої, і вони стануть знаком поміж Мною та між вами, щоб пізнати, що Я Господь, Бог ваш!

21

Та стали ворохобні ті сини проти Мене, уставами Моїми не ходили, а постанов Моїх не перестерігали, щоб виконувати їх, які коли робить людина, то житиме ними, і суботи Мої зневажали. І подумав Я був, що виллю лютість Свою на них, щоб заспокоїти гнів Мій на них на пустині.

22

І відвернув Я Свою руку, і зробив ради Ймення Свого, щоб не зневажати його на очах тих народів, що на їхніх очах Я їх вивів.

23

Та й Я, прирікаючи, підніс їм Свою руку на пустині, щоб розпорошити їх серед народів і порозсипати їх по краях,

24

за те, що постанов Моїх не чинили, і устави Мої відкинули, а суботи Мої зневажали, і до божків своїх батьків були їхні очі.

25

І тому Я дав їм мати устави недобрі, і постанови, що не будуть вони жити ними.

26

І занечистив Я їх їхніми дарунками, перепровадженням через огонь кожного, хто відкриває утробу, щоб спустошити їх, щоб пізнали вони, що Я Господь!

27

¶ Тому говори до Ізраїлевого дому, сину людський, і скажи до них: Так говорить Господь Бог: Ще оцим зневажали Мене батьки ваші, коли спроневірилися проти Мене:

28

коли Я ввів їх до Краю, що про нього, прирікаючи, підносив Я Свою руку дати його їм, то коли вони бачили всякий високий пагірок і всяке густе дерево, то приносили там свої жертви, і давали там свої дари, що гнівили Мене, і складали там свої любі пахощі, і приносили там свої литі жертви.

29

І сказав Я до них: Що це за висота, що ви ходите туди? І зветься вона Бама аж до цього дня.

30

Тому скажи до Ізраїлевого дому: Так говорить Господь Бог: Чи ви будете занечищуватися дорогою своїх батьків і будете ходити в розпусті за гидотами їхніми?

31

А приношенням ваших дарів, перепровадженням ваших синів через огонь ви занечищуєтеся при всіх ваших божках аж до сьогодні. А ви хочете питати Мене, Ізраїлів доме? Як живий Я, говорить Господь Бог, не дам Я вам відповіді!

32

А що входить вам на серце, зовсім не станеться те, що ви говорите: Будемо, як інші народи, як племена Краю, служити дереву та каменю.

33

¶ Як живий Я, говорить Господь Бог, рукою потужною й витягненим раменом та виливаною лютістю буду царювати над вами!

34

І виведу вас із тих народів, і позбираю вас із тих країв, де ви розпорошені рукою потужною й витягненим раменом та виливаною лютістю.

35

І заведу вас до пустині народів, і буду там судитися з вами лицем до лиця,

36

як судився Я з вашими батьками на пустині єгипетського краю, так буду судитися з вами, говорить Господь Бог!

37

І проведу вас під палицею, і введу вас у зв'язок заповіту.

38

І повибираю з вас бунтівників та тих, що грішать проти Мене, повипроваджую їх з краю їхнього пробування, і до Ізраїлевої землі вже не ввійдуть вони! І пізнаєте ви, що Я Господь!

39

А ви, Ізраїлів доме, так говорить Господь Бог: Кожен ідіть, служіть своїм божкам! Але потім ви напевно будете слухатися Мене, і святого Ймення Мого ви вже не зневажите своїми дарунками та своїми божками...

40

Бо на Моїй святій горі, на високій Ізраїлевій горі, говорить Господь Бог, там буде служити Мені ввесь Ізраїлів дім, увесь він, що в Краю, там Я їх уподобаю Собі, і там зажадаю ваших приношень і первоплодів ваших приношень у всіх ваших святощах!

41

Любими пахощами вподобаю Собі вас, коли вас виведу з народів, і зберу вас із тих країв, де ви розпорошені, і буду Я святитися між вами на очах усіх поган.

42

І пізнаєте ви, що Я Господь, коли впроваджу вас до Ізраїлевої землі, до того Краю, що про нього, прирікаючи, підніс Я Свою руку дати його вашим батькам.

43

І згадаєте там свої дороги, і всі свої вчинки, якими ви занечистилися, і почуєте огидження перед самими собою за всі ваші лиха, які наробили...

44

І пізнаєте, що я Господь, коли Я чинитиму з вами ради Ймення Свого, а не за вашими злими дорогами та за вашими зіпсутими вчинками, доме Ізраїлів, говорить Господь Бог.

45

¶ (21-1) І було мені слово Господнє таке:

46

(21-2) Сину людський, зверни обличчя своє в напрямі на південь, і крапай словами на полудень, і пророкуй на ліс південного поля.

47

(21-3) І скажи до південного лісу: Послухай Господнього слова: Так говорить Господь Бог: Ось у тобі запалю Я огонь, і поїсть він у тебе кожне дерево зелене, і кожне дерево сухе; полум'яний огонь не погасне, і будуть попалені ним всі простори від півдня до півночі.

48

(21-4) І побачить кожне тіло, що Я, Господь, розпалив його, і він не погасне!

49

(21-5) І сказав я: О Господи, Боже, вони мені кажуть: Чи він не говорить самі тільки притчі?

Ezekiel 21


Ezekiel Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 20

Ezekiel

Return to Index

Chapter 21

1

¶ (21-6) І було мені слово Господнє таке:

2

(21-7) Сину людський, зверни ти обличчя своє до Єрусалиму, і крапай словами на святині, і пророкуй на землю Ізраїлеву.

3

(21-8) І скажи Ізраїлевій землі: Так говорить Господь: Ото Я проти тебе, і меча Свого витягну з піхви його, і витну з тебе справедливого й несправедливого.

4

(21-9) Через те, що Я витну з тебе справедливого й несправедливого, тому вийде Мій меч проти кожного тіла від півдня на північ.

5

(21-10) І кожне тіло пізнає, що Я Господь, витяг меча Свого з піхви його, уже не вернеться він!

6

(21-11) А ти, сину людський, стогни, ніби мав би ти зламані стегна, і гірко стогни на їхніх очах!

7

(21-12) І буде, коли тобі скажуть: Чого то ти стогнеш? то скажеш: На звістку, що йде, і кожне серце розтане, і всякі руки ослабнуть, і погасне всякий дух, і всі коліна зайдуться водою! Оце прийде та станеться, каже Господь Бог.

8

¶ (21-13) І було мені слово Господнє таке:

9

(21-14) Сину людський, пророкуй і кажи: Так говорить Господь: Скажи: Меч, меч, нагострений він та блискучий!

10

(21-15) Щоб приносити жертву нагострений він, щоб блищати він був полірований. Хіба будемо радіти? Хіба жезло сина Мого легковажить усякеє дерево?

11

(21-16) І дали його виполірувати, щоб узяти в долоню. Це нагострений меч, і він полірований, щоб дати його в руку вбивця...

12

(21-17) Кричи та реви, сину людський, бо він проти народу Мого, він проти всіх князів Ізраїлевих, їх віддано мечеві з народом Моїм, тому вдарся по стегнах!

13

(21-18) Та він уже випробуваний. Та що ж тепер, коли йому жезло обридло? Він не встоїть, каже Господь Бог.

14

(21-19) А ти, сину людський, пророкуй, і вдар долонею об долоню, і нехай меч подвоїться та потроїться! Це меч побитих, великий меч забитого, що кружляє довкола них.

15

(21-20) Щоб стопилося серце й полягло якнайбільше при всіх їхніх брамах, Я дам різанину меча. О горе, він справді зроблений блискучим, виполіруваним на різанину!

16

(21-21) Об'єднайся, праворуч іди, зверни ліворуч, іди, куди тільки звернене буде вістря твоє...

17

(21-22) І Я вдарю долоню Свою об долоню Свою, і Свою лють заспокою. Я, Господь, це прорік!

18

¶ (21-23) І було мені слово Господнє таке:

19

(21-24) А ти, сину людський, признач собі дві дорозі, якими прибуде меч вавилонського царя. Вони вийдуть обидві із краю одного, а ти вистругай дороговказну руку, на початку дороги до міста її вистругай.

20

(21-25) Признач дорогу, якою прибуде меч до Рабби Аммонових синів та до Юди в укріплений Єрусалим.

21

(21-26) Бо цар вавилонський став на роздоріжжі, на початку двох доріг. Щоб ворожити чарами, трясе він стрілами, питає домашніх божків, розглядає печінку.

22

(21-27) У правиці його був чар на Єрусалим, щоб поставити муроломи, щоб відкрити уста на крик, щоб підняти голос окриком, щоб поставити муроломи на брами, щоб насипати вала, щоб збудувати башту.

23

(21-28) Але буде це їм в їхніх очах, як чарування марнотне, буде для них заприсяження присягами, та він згадає провину, щоб були вони схоплені.

24

(21-29) Тому так говорить Господь Бог: За те, що ви згадуєте свої провини, що відкриваєте ваші гріхи, щоб бачені були ваші гріхи ваших учинків, за те, що ви пригадуєте, у ворожі руки схоплені будете!

25

(21-30) А ти, недостойний, несправедливий князю Ізраїлів, що надійшов його день у час провини кінцевої,

26

(21-31) так говорить Господь Бог: Зняти завоя й скинути корону! Це не зостанеться так, піднесеться низьке, а високе понизиться!

27

(21-32) Руїною, руїною, руїною покладу його! Та цього не станеться, аж поки не прийде Той, Хто має право, і Я Йому дам!

28

¶ (21-33) А ти, сину людський, пророкуй та й скажеш: Так говорить Господь Бог на Аммонових синів та про їхню ганьбу: І скажеш: Меч, меч відкритий на різанину, блискучий, щоб блищав, як та блискавка,

29

(21-34) для тебе бачили обманні видіння, пророкували для тебе неправду, щоб посадити його на шию недостойних злочинців, яких день прийде в час кари кінцевої.

30

(21-35) Верни ж меча до піхви його! У місці, де створений ти, у краю походження твого осуджу Я тебе!

31

(21-36) І виллю на тебе Свій гнів, в огні пересердя Свого на тебе дмухну, і дам тебе в руку людей зухвалих, які знищення замишляють!

32

(21-37) Ти станеш огневі на їжу, твоя кров буде серед землі, не згадають про тебе, бо Я, Господь, говорив це!

Ezekiel 22


Ezekiel Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 21

Ezekiel

Return to Index

Chapter 22

1

¶ І було мені слово Господнє таке:

2

А ти, сину людський, чи будеш судити, чи судитимеш ти місто крови? І завідом його про всі гидоти його,

3

та й скажеш: Так говорить Господь Бог: Місто проливає кров у своїй середині, щоб прийшов його час, і робить божків собі, щоб занечищуватися!

4

Кров'ю, що ти проливала, о дочко Єрусалиму, грішила ти, а божками, яких ти робила, занечистилася, і наблизила свої дні, і прийшла аж до своїх років. Тому дам тебе народам на ганьбу, і на посміховисько для всіх країв!

5

Близькі та далекі від тебе насміхаються з тебе, нечистойменна, багатозаколотна!

6

Ось Ізраїлеві князі, кожен за раменом своїм, були в тебе, щоб кров проливати.

7

Батька та матір у тебе легковажать, чужинцеві роблять утиск серед тебе, сироту та вдову пригнічуть у тебе.

8

Моїми святощами ти погорджуєш, а суботи Мої зневажаєш.

9

У тебе є наклепники, щоб кров проливати, і на пагірках їдять у тебе, розпусту чинять серед тебе.

10

Наготу батька в тебе відкривають, жінку, у часі її місячної нечистоти, безчестять у тебе.

11

І один робить гидоту з жінкою свого ближнього, а той занечищує розпустою невістку свою, а той безчестить у тебе сестру свою, дочку батька свого...

12

Підкуп беруть у тебе, щоб кров проливати, лихву та відсотка береш ти й ошукуєш утиском ближніх своїх. А Мене ти забуваєш, говорить Господь Бог...

13

І ось сплеснув Я руками Своїми за твою кривду, яку ти робила, та за кровопролиття твої, що були в тебе.

14

Чи встоїть твоє серце, чи будуть міцні твої руки на ті дні, що Я буду з тобою чинити? Я, Господь, говорив це й зробив!

15

І розпорошу тебе серед народів, і розсиплю тебе по краях, і викину твою нечистість із тебе.

16

І станеш ти збезчещеною через себе на очах народів, і пізнаєш, що Я Господь!...

17

¶ І було мені слово Господнє таке:

18

Сину людський, дім Ізраїлів став мені за жужелицю; усі вони мідь, і цина, і залізо, і оливо в середині горна, жужелицею срібла сталися.

19

Тому так говорить Господь Бог: За те, що всі ви стали жужелицею, тому ось Я позбираю вас до середині Єрусалиму.

20

Як збирають срібло, і мідь, і залізо, і оливо, і цину до середини горна, щоб дмухати на нього огнем, щоб розтопити, так зберу у Своїм гніві та в люті Своїй, і покладу, і розтоплю вас!

21

І позбираю вас, і дмухну на вас огнем Свого гніву, і ви будете розтоплені в середині його...

22

Як розтоплюється срібло в середині горна, так будете розтоплені ви в середині його, і пізнаєте, що Я, Господь, вилив гнів Свій на вас!...

23

¶ І було мені слово Господнє таке:

24

Сину людський, скажи до неї: Ти земля неочищена, у дні гніву дощем не политая!

25

Змова її пророків серед нього, як ревучий лев, що здобич шматує: жеруть душу, маєток та багатство забирають, прибільшують удів її в середині її.

26

Священики її ламають Закона Мого, і зневажають Мої святощі, не розрізняють між святим та несвятим, і не оголошують різниці між нечистим та чистим, від субіт Моїх закривають свої очі. І був Я зневажений серед них.

27

Князі її в середині її, немов ті вовки, що здобич шматують, щоб розливати кров, щоб губити душі ради користи.

28

А пророки її все замазують болотом, бачать марноту, і чарують собі неправдою, вони кажуть: Так говорить Господь Бог, а Господь не говорив...

29

Народи Краю тиснуть утиском та грабують грабунком, а вбогого та бідака гноблять, а чужинця тиснуть у безправ'ї...

30

І шукав Я між ними чоловіка, що поставив би загороду, і став би в виломі перед Моїм обличчям за цей Край, щоб Я не знищив його, та Я не знайшов!

31

І Я вилив на них Свій гнів, огнем пересердя Свого повигублював їх, їхню дорогу Я дав на їхню голову, каже Господь Бог...

Ezekiel 23


Ezekiel Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 22

Ezekiel

Return to Index

Chapter 23

1

¶ І було мені слово Господнє таке:

2

Сину людський, були собі дві жінки, дочки однієї матері.

3

І чинили вони в Єгипті розпусту, у своїй молодості чинили розпусту, там почавлені їхні груди, там замацані їхні перса дівочі.

4

А їхні імена: Огола старша та Оголива сестра її. І стали вони Мої, і породили синів та дочок. А їхні імена: Самарія Огола, а Єрусалим Оголива.

5

І стала розпусною Огола, бувши Моєю, і кохалася з своїми коханцями, з асиріянами, хто був їй близький,

6

що їхнє убрання блакить, намісники та заступники вони, усі вони юнаки вродливі, вершники, що гарцюють на конях.

7

І дала вона свою розпусту їм, що всі вони добірні Ашшурові сини, і всіма, яких кохала, і всіма своїми божками була вона занечищена.

8

Та не відкидала вона своєї розпусти й від єгиптян, бо вони лежали з нею в її молодості, і вони стискали дівочі її перса, і виливали свою розпусту на неї...

9

Тому й дав Я її в руку її коханків, у руку Ашшурових синів, що з ними кохалась вона.

10

Вони відкрили її наготу, позабирали синів її та дочок її, а її забили мечем... І стала вона неславним ім'ям для жінок, і присуди зробили на ній.

11

¶ А сестра її Оголива бачила це, але вчинила любов свою гіршою від неї, а розпусту свою більшою від розпусти своєї сестри.

12

Вона кохалася з синами Ашшуровими, з близькими їй намісниками та заступниками, досконало зодягненими, з верхівцями, що гарцюють на конях, усі вони юнаки вродливі.

13

І побачив Я, що вона обезчещена, що дорога одна їм обом.

14

Та вона ще додала до розпусти своєї, бо коли побачила мужів, вирізьблених на стіні, зображення халдеїв, креслених і запущених червонилом,

15

підперезаних поясом по стегнах своїх, вони з опадаючим завоєм на голові їхній, усі вони на вигляд військові старшини, подоба синів вавилонських, Халдея край народження їхнього,

16

то пожадала вона їх через сам погляд очей своїх, і послала посланців по них, до Халдеї.

17

І прийшли до неї сини Вавилону на ложе любовне, і занечистили її своєю розпустою, і вона занечистилася ними, і відвернулася душа її від них...

18

І відкрила вона розпусту свою, і відкрила свою наготу, тому відвернулася душа Моя від неї, як відвернулася душа Моя від її сестри.

19

І побільшила вона розпусту свою на згадку днів своєї молодости, коли чинила розпусту в єгипетському краї.

20

І жадала вона собі на коханців тих, що їхня плоть плоть ослина, а їхня похіть похіть жеребця.

21

І згадала ти розпусту своєї молодости, коли єгиптяни стискали груди твої ради перс твоєї молодости.

22

¶ Тому, Оголиво, так говорить Господь Бог: Ось Я збуджу коханців твоїх на тебе, що від них відвернулася душа твоя, і спроваджу їх на тебе з довкілля,

23

синів Вавилону, і всіх халдеїв, Пекод, і Шоа, і Коа, і всіх синів Ашшурових з ними, уродливі то юнаки, усі вони начальники та заступники, військові старшини та славні, усі вони гарцюють на конях.

24

І прийдуть на тебе з півночі, з колесницями та з колесами, та зо збором народів; щита великого й щита малого та шоломи покладуть проти тебе навколо. І дам їм право, і вони засудять тебе за своїми правами.

25

І зверну Я лютість Свою на тебе, і вони зроблять з тобою в гніві: пообтинають носа твого та вуха твої, а що полишиться в тебе, від меча упаде. Вони позабирають синів твоїх та дочок твоїх, а що залишиться в тебе, буде пожерте огнем...

26

І постягають із тебе шати твої, і позабирають речі пишноти твоєї.

27

І спиню Я розпусту твою в тебе, і розпусту твою з єгипетського краю, і ти не зведеш очей своїх на них, а про Єгипта вже не згадаєш.

28

Бо так говорить Господь Бог: Ось Я даю тебе в руку того, кого ти зненавиділа, у руку тих, що від них відвернулася душа твоя.

29

І зроблять з тобою в ненависті, і візьмуть здобуток твій, і поставлять тебе нагою та голою, і буде відкрита нагота перелюбу твого, і розпуста твоя та твій блуд...

30

Будуть робити це тобі за твоє ходіння в розпусті з народами, за те, що ти збезчестилась їхніми божками.

31

Дорогою своєї сестри ти ходила, тому дам її келіха в твою руку.

32

Так говорить Господь Бог: Келіха своєї сестри ти вип'єш, глибокого та широкого; станеш за жарт та за посміховисько, це багатомісткий келіх.

33

П'янством та смутком будеш наповнена, буде це келіх спустошення й розруху, келіх твоєї сестри Самарії.

34

І ти вип'єш його, і витягнеш усе, а череп'я його порозбиваєш, і перса свої порозриваєш, бо це Я говорив, каже Господь Бог.

35

Тому так говорить Господь Бог: Через те, що ти забула Мене, і кинула мене за спину свою, то й ти носи розпусту свою та свій блуд!

36

¶ І сказав Господь до мене: Сину людський, чи будеш судити Оголу та Оголиву? То викажи їм їхні гидоти!

37

Бо вони перелюб чинили, і кров на їхніх руках, і з божками своїми перелюб чинили, і також синів своїх, яких породили Мені, перепроваджували через огонь для них на їжу...

38

Ще оце чинили Мені: Занечистили святиню Мою того дня, і суботи Мої зневажили.

39

А коли вони різали синів своїх для своїх божків, то приходили до Моєї святині того дня, щоб збезчестити її, і оце так робили вони в середині Мого дому...

40

А що більше, посилали до мужів, що здалека приходять, що до них був посланий посланець, і ось поприходили ті, що для них ти вмилася, нафарбувала блакитом очі свої й оздобою приоздобилася.

41

І сіла ти на дорогоцінному ліжку, а перед ним накритий стіл, і поклала на ньому кадило Моє та оливу Мою.

42

І голос заспокоєної товпи лунав при ньому, і до мужів тієї товпи спроваджували ще п'яних з пустині, і давали нараменники на їхні руки та пишні корони на їхні голови.

43

І сказав Я до тієї, що в'янула від перелюбу: Буде тепер вона ще далі чинити розпусту?

44

І прийшли до неї, як приходять до блудниці, так приходили до Оголи та Оголиви, розпусних жінок.

45

А люди справедливі вони розсудять їх правом про тих, що чинять перелюб, та правом про тих, що кров проливають, бо вони чинять перелюб, і кров на їхніх руках.

46

Бо так говорить Господь Бог: Скликати б на них збори, і дати їх на страх та на здобич!

47

І збори закидають їх камінням, і порозсікають їх своїми мечами, синів їхніх та їхніх дочок повбивають, а їхні доми попалять огнем...

48

І спиню Я розпусту в Краю, і буде наука всім жінкам, і вони не будуть робити такого, як ваша розпуста!

49

І покладуть вони вашу розпусту на вас, і ви будете носити гріхи ваших божків. І ви пізнаєте, що Я Господь Бог!

Ezekiel 24


Ezekiel Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 23

Ezekiel

Return to Index

Chapter 24

1

¶ А за дев'ятого року, десятого місяця, десятого дня місяця було мені слово Господнє таке:

2

Сину людський, напиши собі ім'я цього дня, цього самого дня, бо вавилонський цар саме цього дня наступив на Єрусалим.

3

І розкажи притчу на дім ворохобности, та й скажеш їм: Так говорить Господь Бог: Пристав ти котла, пристав та й налий води в нього.

4

Повкладай його кусні до нього, усякий добрий кусок, стегно та лопатку, наповни кістками добірними.

5

Візьми добірніше з отари, розклади під ним дрова, звари його кусні, і щоб у ньому зварилися кості його.

6

Тому так Господь Бог промовляє: Горе місту цьому душогубному, котлові, що іржа його в ньому, і що його іржа не сходить із нього! Кусок за куском повитягуй це з нього; на нього нехай не впаде жеребок!

7

Кров бо його серед нього, він на голу скелю її помістив, не вилив на землю її, щоб порохом вкрити її.

8

Щоб лютість підійняти, щоб помститися, Я дам його кров на голу скелю, щоб вона непокрита була.

9

Тому так Господь Бог промовляє: Горе місту цьому душогубному, збільшу огнище й Я!

10

Підклади дров, розпали цей огонь, довари м'ясо, і вилий росіл, а кості хай спалені будуть.

11

І постав його порожнім на вугілля його, щоб він розігрівся, і щоб мідь його розпалилась, і щоб розтопилась у ньому нечистість його, щоб іржа його зникла.

12

Увесь труд надармо пішов, і не зійшла з нього його велика іржа, в огонь його з його іржею!

13

У твоїй нечистоті є розпуста. За те, що Я чистив тебе, але чистим не став ти, ти з своєї нечистости вже не відчистишся, аж поки Я не заспокою Свою лютість на тобі.

14

Я, Господь, це казав, і надійде воно! І зроблю, не звільню, і не змилуюся, за твоїми дорогами та за твоїми ділами засудять тебе, це Господь Бог промовляє!

15

¶ І було мені слово Господнє таке:

16

Сину людський, ось Я візьму від тебе несподіваним ударом утіху очей твоїх, а ти не голоси й не плач, і нехай не виступить сльоза твоя.

17

Стогни собі тихо, жалоби по померлих не роби, прикрасу голови своєї обвий на себе, а взуття своє взуй на ноги свої, і не закривай вусів, і не їж жалобного хліба.

18

І говорив я до народу рано, а ввечері померла мені жінка... І зробив я рано, як наказано мені.

19

І сказав мені той народ: Чи не розповіси нам, що це нам таке, що ти робиш?

20

І я їм сказав: Було мені слово Господнє таке:

21

Скажи Ізраїлевому дому: Так говорить Господь Бог: Ось Я збезчещу святиню Мою, опору вашої сили, утіху ваших очей та любе вашій душі. А ваші сини та ваші дочки, що ви покинули їх, попадають від меча...

22

І ви зробите, як зробив я: вусів не закриєте, і хліба жалобного не будете їсти...

23

А прикраси ваші будуть на ваших головах, і взуття ваше на ваших ногах, не будете голосити, і не будете плакати, а будете сохнути через свої гріхи, і будете стогнати один до одного...

24

І стане Єзекіїль вам за знака: усе, що робив він, будете робити і ви. І коли те прийде, то пізнаєте ви, що Я Господь Бог.

25

А ти, сину людський, того дня, коли візьму від них їхню силу, радість пишноти їхньої, утіху очей їхніх, прагнення їхньої душі, їхніх синів та дочок їхніх,

26

того дня прийде до тебе врятований, щоб сповістити про це в твої вуха.

27

Цього дня відкриються твої уста разом з цим урятованим, і будеш говорити, і не будеш уже німий, і станеш для них знаком. І пізнають, що Я Господь!

Ezekiel 25


Ezekiel Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 24

Ezekiel

Return to Index

Chapter 25

1

¶ І було мені слово Господнє таке:

2

Сину людський, зверни своє обличчя до Аммонових синів, і пророкуй на них.

3

І скажеш Аммоновим синам: Послухайте слова Господа Бога: Так говорить Господь Бог: За те, що ти говориш Ага! про Мою святиню, бо вона збезчещена, і про Ізраїлеву землю, бо спустошена, і про Юдин дім, бо пішов у полон,

4

тому ось Я дам тебе синам сходу на спадок, і поставлять вони в тебе шатра свої, і зроблять у тебе місця свого пробування. Вони будуть їсти твій плід, і вони будуть пити твоє молоко.

5

І дам я Раббу на стайню для верблюдів, а Аммонових синів на лігво отари, і ви пізнаєте, що Я Господь!

6

Бо так Господь Бог промовляє: За твоє плескання рукою, і твоє тупотіння ногою, і що в душі тішишся ти всією своєю погордою до Ізраїлевої землі,

7

тому ось Я витягну Свою руку на тебе, і дам тебе на здобич для народів, і витну тебе з народів, і вигублю тебе з країв, знищу тебе, і пізнаєш, що Я Господь!

8

¶ Так сказав Господь Бог: За те, що Моав та Сеїр говорять: Ось Юдин дім як усі народи,

9

тому ось Я відкрию Моавове збіччя від міст, від його міст, від його кінця, пишноту землі: Бен-Гаєшімот, Баал-Меон аж до Кір'ятаїму.

10

Я дам його на спадок для синів сходу разом з синами Аммоновими, щоб не згадувались Аммонові сини серед народів.

11

А над Моавом зроблю присуди, і пізнають вони, що Я Господь!

12

Так говорить Господь Бог: За те, що Едом мстився мстою над Юдиним домом, і тяжко грішили, через те, що мстилися над ними,

13

тому так говорить Господь Бог: І витягну Я руку Свою на Едома, і витну з нього людину й скотину, і вчиню його руїною, від Теману й аж до Дедану вони попадають від меча!

14

І дам Я Свою помсту над Едомом у руку Мого народу Ізраїля, і вчиню в Едомі за гнівом Своїм, за лютістю Своєю, і зазнають вони Моєї помсти, говорить Господь Бог!

15

Так говорить Господь Бог: За те, що филистимляни чинили в помсті, і мстилися мстою через погорду в душі, щоб нищити в вічній ненависті,

16

тому так говорить Господь Бог: Ось Я витягну Свою руку на филистимлян, і витну керетян, і вигублю останок морського берега,

17

і вчиню над ними жорстокі помсти лютими карами. І пізнають вони, що Я Господь, коли Я вчиню Свою помсту серед них!

Ezekiel 26


Ezekiel Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 25

Ezekiel

Return to Index

Chapter 26

1

¶ І сталося одинадцятого року, першого дня місяця, було слово Господнє до мене таке:

2

Сину людський, за те, що Тир говорить на Єрусалим: Ага! зламалися це двері народів, він звертається до мене, і я насичуся, бо він знищений,

3

тому так говорить Господь Бог: Ось Я на тебе, Тире, і підійму на тебе багато народів, як море підіймає свої хвилі...

4

І понищать вони мури Тиру, і повалять башти його, і вимету з нього порох його, і оберну його на голу скелю...

5

Він буде серед моря місцем розтягнення неводу, бо Я сказав це, говорить Господь Бог, і стане він за здобич для народів,

6

а його дочки, що на полі, будуть побиті мечем, і пізнають вони, що Я Господь!

7

Бо так говорить Господь Бог: Ось Я спроваджу до Тиру Навуходоносора, вавилонського царя, з півночі, царя над царями, з конем і колесницею та з верхівцями, і з ними натовп, і численний народ.

8

Він позабиває на полі дочок твоїх мечем, і зробить на тебе башту, і насипле на тебе вала, і поставить проти тебе щита...

9

І дасть муролома на мури твої, і порозбиває мечами своїми він башти твої!

10

Від надміру коней його закриє тебе їхня курява, від цокоту вершника, колеса та колесниці затремтять твої мури, як буде він входити в брами твої, як входять до міста з розламаним муром...

11

Копитами коней своїх він потопче усі твої вулиці, позабиває мечем твій народ, і на землю попадають пам'ятники твоєї могутности...

12

І вони розграбують багатство твоє, і пограбують товари твої, і порозвалюють мури твої, і порозбивають доми твої пишні, а каміння твоє, і дерева твої, і навіть твій порох вони поскидають у воду!...

13

І Я припиню розлягання пісень твоїх, і бренькіт гусел твоїх більше чутий не буде...

14

І зроблю тебе голою скелею, станеш місцем розтягнення сітки, і більше не будеш збудований, бо я, Господь, це сказав, Господь Бог промовляє!

15

¶ Отак Господь Бог промовляє до Тиру: Чи ж від шуму падіння твого, коли будуть стогнати ранені, коли забиватимуть посеред тебе, не затремтять острови?

16

І всі князі моря посходять із тронів своїх, і поздіймають вони свої мантії, і постягають свої кольорові одежі, і зодягнуться страхом, посідають на землю, і будуть тремтіти щохвилі, і стовпом постають над тобою...

17

І пісню жалобну про тебе вони заспівають, і скажуть тобі: Як загинуло ти, як одірване ти від морів, славне місто, що сильним на морі було, воно й його мешканці, що наводили страх свій на всіх його мешканців!

18

Тепер затремтять острови в дні упадку твого, і жахнуться всі ті острови, що на морі, твоєю загубою...

19

Бо так Господь Бог промовляє: Коли Я тебе оберну на спустошене місто, немов ті міста, що вони не замешкані, коли підійму Я безодню на тебе, і велика вода тебе вкриє,

20

то знижу тебе разом з тими, що сходять в могилу, до предавнього люду, і в підземній землі осаджу я тебе, як руїни відвічні, із тими, що сходять в могилу, щоб ізнову ти не заселився, і в країні живих більш не жив!...

21

За пострах тебе учиню, і не буде тебе, і будуть шукати тебе, та вже більше не знайдуть навіки, говорить оце Господь Бог!

Ezekiel 27


Ezekiel Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 26

Ezekiel

Return to Index

Chapter 27

1

¶ І було мені слово Господнє таке:

2

А ти, сину людський, здійми пісню жалобну про Тир!

3

І скажеш до Тиру: Ти, що при входах морських пробуваєш, що торгуєш з народами на численних островах: Так говорить Господь Бог: Тире, ти сказав: я то корона краси!

4

У серці морів границі твої; будівничі твої довершили твою красу!

5

З кипарису з Сеніру вони збудували для тебе всі дошки подвійні, взяли кедра з Ливану, щоб щоглу зробити на тобі.

6

З башанських дубів твої весла зробили, твій поклад зробили із кости слонової, із смереки з островів тих Кіттійських.

7

Сорокатий з Єгипту віссон був вітрилом твоїм, щоб за прапора бути тобі; блакить та пурпура з островів Еліші стали твоїм покриттям.

8

Мешканці Сидону й Арваду були веслярами тобі, мудреці твої, Тире, у тебе були, вони мореплавці твої.

9

Старші із Ґевалу й його мудреці були в тебе за тих, що латали проломи твої. Всі морські кораблі й мореплавці їхні в тебе були, щоб міняти крам твій.

10

Перс, і Луд, і Пут були в війську твоїм вояками твоїми, вішали в тебе щита та шолома, вони то давали тобі пишноту.

11

Синове Арваду та військо твоє навколо на мурах твоїх, а Ґаммадеї на баштах твоїх пробували, щити свої вішали навколо на мурах твоїх, вони довершили окрасу твою.

12

Таршіш був для тебе купцем через многоту багатства усякого; сріблом, залізом, циною й оливом платили вони за крам твій.

13

Яван, Тувал та Мешех це купці твої, людську душу та мідяні речі давали вони за замінний крам твій.

14

З дому Тоґарми давали коні, і верхівців, і мулів за крам твій.

15

Синове Дедану твої покупці; численні острови торгували з тобою, рогами слонової кости й гебановим деревом звертали данину твою.

16

Арам твій купець через многість виробів твоїх; рубин, пурпуру, і квітчасту тканину, і віссон, і коралі та дорогоцінний камінь давали тобі за крам твій.

17

Юда й Ізраїлів Край це купці твої; пшеницю з Мінніту, солодощі, і мед, і оливу й бальзам давали вони за замінний крам твій.

18

Дамаск твій купець через многість виробів твоїх, через многість багатства усякого, вином із Хелбону та білою вовною.

19

Ведан та Яван із Уззалу давали тобі за крам залізо оброблене, бальзам та очерет, було це замінним крамом твоїм.

20

Дедан твій купець килимками до сідел при їждженні.

21

Арабія та всі кедарські князі покупці це твоєї руки; ягнятами, і баранами, і козлами, ними торгівля твоя.

22

Купці Шеви й Рами покупці це твої, коштовним бальзамом, і дорогим усіляким камінням та злотом давали вони за товар твій.

23

Харан, і Ханне, і Еден, купці Шеви, Ашшур та Кілмад це твої покупці.

24

Це твої покупці коштовним убранням: покривалами блакитними, і квітчастими, і багатокольоровими тканими виробами, міцними шнурами пов'язаними за крам твій.

25

Кораблі із Таршішу твої каравани, для краму твого замінного, і став ти багатим, і став дуже славним у серці морів.

26

¶ На воду велику тебе завели твої веслярі, і в серці морів східній вітер розіб'є тебе.

27

Багатство твоє та крам твій, і вироби твої замінні, мореплавці твої і твої щоглярі, ті, що латають пробої твої, і ті, що міняють замінний крам твій, і всі твої вояки, які в тебе, і всі збори твої, що серед тебе, попадають в серці морів в дні упадку твого!

28

На лемент твоїх щоглярів затремтять вали морські,

29

і посходять з своїх кораблів усі веслярі, мореплавці, всі морські щоглярі, на землі постають.

30

І заголосять за тебе вони тужним голосом, і кричатимуть гірко, і свої голови порохом пообсипають, у попелі будуть качатись!

31

І зроблять собі ради тебе жалобную лисину, і себе опережуть веретами, і плакатимуть за тобою в гіркоті душі гірким голосінням....

32

І пісню жалоби сини їхні здіймуть про тебе, і над тобою співатимуть жалібно: Хто інший, як Тир, посередині моря зруйнований?

33

Коли припливали вироби твої із морів, насищав ти численні народи; многотою багатства твого та виробів замінних твоїх ти збагачував земських царів!

34

Тепер же, коли ти розбитий на морі, у водних глибинах, то замінний виріб твій і всі збори твої серед тебе попадали...

35

Над тобою стовпіють усі остров'яни, а їхні царі затремтіли від жаху, засльозилися їхні обличчя!

36

Купці серед народів глузливо свистять над тобою, ти пострахом став, і не буде навіки тебе!...

Ezekiel 28


Ezekiel Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 27

Ezekiel

Return to Index

Chapter 28

1

¶ І було мені слово Господнє таке:

2

Сину людський, скажи князеві Тиру: Так говорить Господь Бог: за те, що повищилось серце твоє й ти сказав: Я Бог, сиджу на Божому престолі в серці морів, а ти тільки людина, а не Бог, хоч ставив своє серце нарівні з серцем Божим...

3

Ось ти мудріший від Даниїла, кожен мудрець не прилучиться до тебе.

4

Своєю мудрістю та своїм розумом набув ти собі багатство, і назгромадив золота та срібла в скарбницях своїх.

5

Великою своєю мудрістю та торгівлею свою помножив ти багатство своє, і повищилось твоє серце багатством своїм!

6

Тому так говорить Господь Бог: За те, що ти ставиш своє серце нарівні з серцем Божим,

7

тому ось Я спроваджу на тебе чужих, насильників поміж народами, і вони повитягають мечі свої на красу твоєї мудрости, і зневажать красу твою.

8

Вони скинуть тебе в могилу, і помреш ти смертю пробитого в серці морів.

9

Чи справді ти скажеш: Я бог! перед убивником своїм, а ти ж тільки людина, а не Бог, у руці тих, що зневажають тебе?

10

Ти помреш смертю необрізанців, від руки чужих, бо Я це сказав, говорить Господь Бог!

11

¶ І було мені слово Господнє таке:

12

Сину людський, здійми жалобну пісню на тирського царя, та й скажеш йому: Так говорить Господь Бог: Ти печать досконалости, повен мудрости, і корона краси.

13

Ти пробував ув Едені, садку Божому: усякий дорогий камінь на одежі твоїй: карнеоль, топаз і яспіс, хризоліт, согам, і онікс, сапфір, рубін і смарагд, і золото; знаряддя бубнів твоїх та сопілок твоїх були в тебе що дня, коли був ти створений, були вони наготовлені.

14

Ти помазаний Херувим хоронитель, і Я дав тебе на святу гору Божу, ти ходив посеред огнистого каміння.

15

Ти був бездоганний у своїх дорогах від дня твого створення, аж поки не знайшлася на тобі несправедливість.

16

Через велику торгівлю твою твоє нутро переповнилось насиллям, і ти прогрішив. Тому Я зневажив тебе, щоб не був ти на Божій горі, і погубив тебе, хоронителю Херувиме, з середини огнистого каміння.

17

Стало високим твоє серце через красу твою, ти занапастив свою мудрість через свою красу. Кинув Я тебе на землю, дав тебе перед царями, щоб дивились на тебе.

18

Многотою провин своїх, через кривду торгівлі своєї зневажив ти святині свої. І вивів Я огонь з твоєї середини, і він пожер тебе, і Я зробив тебе попелом на землі на очах усіх, хто бачить тебе.

19

Усі, хто знає тебе серед народів, остовпіють над тобою; ти пострахом станеш, і не буде тебе аж навіки!...

20

¶ І було мені слово Господнє таке:

21

Сину людський, зверни своє обличчя до Сидону, і пророкуй на нього,

22

та й скажеш: так говорить Господь Бог: Ось Я на тебе, Сидоне, і буду шанований серед тебе, і пізнають, що Я Господь, коли робитиму на нього присуди, і коли покажу Свою святість серед нього.

23

І пошлю на нього моровицю та кров на його вулиці, і впаде серед нього пробитий, що прийде на нього знавкола, і пізнають, що Я Господь.

24

І не буде вже для Ізраїлевого дому колючої тернини та будяччя, що приносить біль зо всіх їхніх околиць, що погорджують ними, і пізнають вони, що Я Господь Бог.

25

Так говорить Господь Бог: Коли Я позбираю Ізраїлів дім із народів, між якими вони розпорошені, то Я покажу на ньому Свою святість на очах народів, і вони осядуть на землі своїй, яку Я дав Своєму рабові Якову.

26

І осядуть вони на ній безпечно, і будуватимуть доми та садитимуть виноградники, і будуть сидіти безпечно, коли Я чинитиму присуди на всіх тих, що погорджують ними з їхнього довкілля. І пізнають вони, що Я Господь, їхній Бог!

Ezekiel 29


Ezekiel Chapter 29 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 28

Ezekiel

Return to Index

Chapter 29

1

¶ За десятого року, десятого місяця, дванадцятого дня місяця, було мені слово Господнє таке:

2

Сину людський, зверни своє обличчя до фараона, єгипетського царя, і пророкуй на нього та на ввесь Єгипет.

3

Говори та й скажеш: Так говорить Господь Бог: Ось Я на тебе, фараоне, царю єгипетський, крокодиле великий, що лежиш серед своїх рік, що говориш: Моя річка моя, і я утворив її для себе!

4

І вкладу гачки в щелепи твої, і поприліплюю рибу твоїх річок до твоєї луски, і підійму тебе з середини твоїх річок, і всі риби твоїх річок поприліплюються до твоєї луски!

5

І вирву тебе й кину в пустиню, тебе та всі риби річок твоїх; ти впадеш на поверхні поля, не будеш згромаджений і не будеш позбираний, для земної звірини та для птаства небесного дам Я на їжу тебе...

6

І пізнають усі мешканці Єгипту, що Я Господь, бо вони були для Ізраїлевого дому очеретяною палицею.

7

Коли вони хапались за тебе долонею, ти ламався й роздирав їм усе рамено; а коли вони опиралися на тебе, ти ламався й чинив, що їм тряслися всі стегна.

8

¶ Тому так говорить Господь Бог: Ось Я наведу на тебе меча, і витну з-між тебе людину й скотину.

9

І стане єгипетський край спустошенням та руїною, і пізнають вони, що Я Господь, за те, що він говорив: Річка моя, і то я її утворив!

10

Тому ось Я проти тебе та проти річок твоїх, і оберну єгипетський край на поруйновані руїни, на спустошення від Міґдолу аж до Севене, і аж до границі Етіопії,

11

не перейде по ньому нога людська, і нога звірини не перейде по ньому, і не буде він замешканий сорок років...

12

І оберну Я єгипетський край на спустошення серед спустошених країв, а його міста серед поруйнованих міст будуть спустошенням сорок років, і розпорошу Єгипет серед народів, і порозсипаю їх по краях...

13

Бо так говорить Господь Бог: Наприкінці сорока років позбираю Єгипет з-між народів, де вони були розпорошені.

14

І верну долю Єгипту, і верну їх до краю Патрос, до краю їхнього походження, і вони будуть там царством слабим.

15

З-поміж царств воно буде найнижче, і не підійметься вже понад народами, і поменшу їх, щоб не панували над народами.

16

І не буде вже воно для Ізраїлевого дому надією, яка пригадувала б беззаконня, коли вони, зверталися до нього. І пізнають вони що Я Господь Бог!

17

¶ І сталося за двадцятого й сьомого року, першого місяця, першого дня місяця, було мені слово Господнє таке:

18

Сину людський, Навуходоносор, цар вавилонський, змусив своє військо робити велику працю проти Тиру. Кожна голова вилисіла, і всяке рамено витерте, та нема нагороди ані йому, ані війську його від Тиру за ту працю, яку він робив проти нього.

19

Тому так говорить Господь Бог: Ось Я дам Навуходоносорові, цареві вавилонському, єгипетську землю, і він забере багатство її, і ограбує грабунком її, і забере її здобиччю, і вона стане нагородою для війська його.

20

За працю його, яку він робив у ній, Я даю йому єгипетську землю, бо вони це зробили Мені, говорить Господь Бог.

21

Того дня вирощу рога Ізраїлевому домові, а тобі відкрию уста серед них. І вони пізнають, що Я Господь.

Ezekiel 30


Ezekiel Chapter 30 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 29

Ezekiel

Return to Index

Chapter 30

1

¶ І було мені слово Господнє таке:

2

Сину людський, пророкуй, і скажеш: Так говорить Господь Бог: Голосіть Ой! цього дня!

3

Бо близький день, і близький день Господній, день хмарний, настає час народів!

4

І прийде меч на Єгипет, і буде тремтіння в Етіопії, коли будуть падати забиті в Єгипті, і заберуть багатство його, і будуть розбиті основи його.

5

Куш, і Пут, і Луд, і ввесь помішаний народ, і Кув, і сини землі заповіту попадають з ними від меча.

6

Так говорить Господь: І попадають підпори Єгипту, і так упаде гординя сили його, від Міґдолу аж до Севене, від меча попадають у ньому, говорить Господь Бог.

7

І буде він спустошений серед попустошених країв, а міста його будуть серед міст поруйнованих.

8

І пізнають вони, що Я Господь, коли Я дам огонь на Єгипет, і будуть поторощені всі, хто йому помагає.

9

Того дня повиходять посланці з-перед Мого лиця на кораблях, щоб налякати безпечну Етіопію, і буде через них жах, як у день Єгипту, бо це ось надходить!

10

Так говорить Господь Бог: І Я зроблю кінець єгипетському многолюдству рукою Навуходоносора, вавилонського царя.

11

Він та народ його з ним, насильники людів, будуть спроваджені знищити землю, і вони повитягують мечі свої на Єгипет, і наповнять край побитими!

12

І оберну Я річки на суходіл, і передам землю в руку злочинців, і спустошу край та все, що в ньому, рукою чужих. Я, Господь, це сказав!

13

Так говорить Господь Бог: І повигублюю божків, і зроблю кінець бовванам з Нофу, і не буде вже князів в єгипетському краї, і дам пострах на єгипетську землю.

14

І Патрос спустошу, і дам огонь у Цоан, і буду виконувати присуди в Но.

15

І виллю Я гнів Свій на Сіна, твердиню єгипетську, і витну многолюдство Но.

16

І пошлю Я огонь на Єгипет, сильно буде корчитись Сін, а Но буде проламаний, а на Ноф нападуть вороги вдень.

17

Юнаки Авену та Пі-Весету попадають від меча, а інші підуть у полон.

18

А в Тахпанхесі потемніє день, коли Я ламатиму там єгипетські ярма, і скінчиться в ньому пиха сили його. Самого його хмара закриє, а його дочки підуть у полон...

19

І буду виконувати присуди над Єгиптом, і вони пізнають, що Я Господь!

20

¶ І сталося, за одинадцятого року, першого місяця, сьомого дня місяця, було мені слово Господнє таке:

21

Сину людський, Я зламав рамено фараона, єгипетського царя, і ось воно не буде перев'язане, щоб дати ліки, щоб покласти пов'язку, щоб обвинути його, і щоб зміцнити його вхопитися за меча.

22

Тому так говорить Господь Бог: Ось Я на фараона, єгипетського царя, і поламаю рамена його, те дуже та те зламане, і викину меча з його руки.

23

І розпорошу Єгипет серед народів, і порозсипаю їх по краях.

24

І зміцню рамена вавилонського царя, і дам меча Свого в його руку, і зламаю Я фараонові рамена, і він буде стогнати стогоном проколеного перед ним.

25

І зміцню Я рамена вавилонського царя, а фараонові рамена опадуть. І пізнають вони, що Я Господь, коли Я дам Свого меча в руку вавилонського царя, і простягну його на єгипетську землю.

26

І розпорошу Єгипет серед народів, і порозсипаю їх по краях. І пізнають вони, що Я Господь!

Ezekiel 31


Ezekiel Chapter 31 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 30

Ezekiel

Return to Index

Chapter 31

1

¶ І сталося за одинадцятого року, третього місяця, першого дня місяця, було мені слово Господнє таке:

2

Сину людський, скажи фараонові, цареві єгипетському, та до його многолюдства: До кого ти вподоблюєшся в своїй величі?

3

Ось Ашшур, кедр на Ливані, з прекрасними галузками, з тінистою гущавиною, і високорослий, і аж між хмарами буде верховіття його.

4

Води його виховали, безодня його викохала, він річки свої попровадив навколо свого насадження, а канали свої посилав до всіх дерев польових.

5

Тому його зріст став вищий від усіх польових дерев, і помножилися галузки його, і від великої води його віття повидовжувалось, коли вигнався він.

6

В його віттях кублилося все птаство небесне, а під його галузками родилася всяка польова звірина, а в його тіні сиділи всі численні народи.

7

І був він уродливий висотою свого зросту, довготою галузок своїх, бо його корінь був при великих водах.

8

Кедри в Божому садку не були рівні йому, кипариси не були подібні до галузок його, а платани не були, як його віття. Жодне дерево в Божому садку не було подібне до нього красою своєю!

9

Я оздобив його ряснотою галузок його, і йому заздрили всі еденські дерева, що в Божому садку.

10

¶ Тому так сказав Господь Бог: За те, що ти повищився зростом, і дав верховіття своє аж між хмари, і повищилося серце його, коли він став високим,

11

то дай його в руку сильного з народів, він конче зробить йому за його беззаконня, за це Я вигнав його!

12

І витяли його чужі, насильники народів, і повідкидали його. На гори й на всі долини попадали галузки його, і було поламане віття його по всіх потоках землі, а всі народи землі повиходили з тіні його й покинули його.

13

Над його руїнами пробувало все небесне птаство, а при галуззях його була всяка польова звірина,

14

щоб не повищувалися своїм зростом усі дерева при воді, і не давали свого верховіття поміж хмари, і не ставали у своїй величі сильні між ними, що п'ють воду, бо всі вони віддані смерті до підземного краю серед людських синів, до тих, хто сходить до могили.

15

Так говорить Господь Бог: Того дня, коли він зійшов до шеолу, учинив Я жалобу, закрив над ними безодню, затримав його річки, і була стримана велика вода, і затемнив над ним Лівана, а всі польові дерева помліли над ним.

16

Від гуку упадку його Я вчинив тремтячими народи, коли Я знизив його до шеолу з тими, що сходять до гробу. І потішилися в підземному краї всі еденські дерева, добірне та добре Ливанське, всі, що п'ють воду.

17

Також вони зійшли з ними до шеолу, до побитих мечем, що сиділи, як його помічники, в його тіні серед народів.

18

До кого став ти так подібний у славі та в великості серед еденських дерев? І будеш ти знижений з еденськими деревами до підземного краю, посеред необрізанців будеш лежати з пробитими мечем. Це фараон та все многолюдство його, говорить Господь Бог.

Ezekiel 32


Ezekiel Chapter 32 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 31

Ezekiel

Return to Index

Chapter 32

1

¶ І сталося за дванадцятого року, дванадцятого місяця, третього дня місяця, було мені слово Господнє таке:

2

Сину людський, здійми пісню жалобную на фараона, єгипетського царя, та й скажеш йому: Левчукові з народів подібний ти був, а тепер ти мов морська потвора, виприскуєш воду по ріках своїх, і скаламучуєш воду ногами своїми, болотиш ти їхні річки!

3

Отак Господь Бог промовляє: Але сітку Свою розтягну Я на тебе через збори численних народів, і тебе Своїм неводом витягну!

4

І викину зразу на землю тебе, і кину тебе Я на поле широке, і над тобою спочине всяке птаство небесне, і тобою насичу звірину всієї землі...

5

І дам твоє м'ясо на гори, а трупом твоїм Я долини наповню...

6

І землю, де пливаєш ти, аж до гір напою її кров'ю твоєю, тобою наповняться річища...

7

А коли Я тебе погашу, то небо закрию, а зорі його позатемнюю, сонце хмарою вкрию його, а місяць не буде світити свого світла...

8

Всі світила, що світять на небі, позатемнюю їх над тобою, і дам темноту понад краєм твоїм, говорить Господь Бог!

9

І занепокою Я серце численних народів, коли вість рознесу про руїну твою між народами аж до країв, яких ти не знав.

10

І остовпіють численні народи з-за тебе, а їхні царі затремтять через тебе в страху, як буду махати мечем Своїм Я перед їхнім обличчям, і тремтітиме кожен щохвилі за душу свою в дні упадку твого...

11

Бо так Господь Бог промовляє: Меч царя вавилонського прийде на тебе!

12

Мечами хоробрих Я порозкидаю твоє многолюдство. Усі вони насильники народів, і гордість Єгипту понищать вони, і все многолюдство його буде вигублене...

13

І вигублю ввесь його скот при водах великих, і не буде вже їх каламутити людська нога, і копито скотини не буде вже їх каламутити.

14

Тоді їхні води очищу, а їхні річки попроваджу, неначе оливу, говорить Господь Бог.

15

Коли оберну Я єгипетський край на спустошення, і край опустошений буде від усього, що в нім, коли Я поб'ю всіх тих, що замешкують в ньому, то пізнають вони, що Я то Господь!...

16

Оце пісня жалобна, і будуть жалобно співати її, дочки народів будуть співати жалобно її, про Єгипет та про все многолюдство його будуть жалобно співати її, говорить Господь Бог.

17

¶ І сталося за дванадцятого року, п'ятнадцятого дня місяця, було мені слово Господнє таке:

18

Сину людський, жалобно заголоси про многолюдство Єгипту, і скинь його, його та дочок потужних народів до підземного краю із тими, хто сходить в могилу!

19

Від кого ти став приємніший? Зійди й покладись з необрізанцями!

20

Попадають серед пробитих мечем, меч даний на те, із ним ляжуть його всі народи...

21

Будуть йому говорити сильніші з хоробрих з-посеред шеолу із помічниками: Посходили, полягали ці необрізанці, побиті мечем:

22

Там Ашшур і всі збори його, навколо нього гроби його, всі побиті вони, від меча всі попадали,

23

що були його гроби найглибше в могилі, і був його полк біля гробу його, всі побиті вони, від меча всі попадали, що ширили жах по краю живих...

24

Там Елам та ввесь натовп його коло гробу його, всі побиті вони, від меча всі попадали, що зійшли необрізанцями до підземного краю, що ширили жах свій по краю живих, і понесли ганьбу свою з тими, хто сходить в могилу...

25

Дали йому ложе посеред побитих зо всім многолюдством його, гроби його коло нього, всі вони необрізанці, побиті мечем, бо ширили жах свій по краю живих і понесли ганьбу свою з тими, хто сходить в могилу, посеред побитих покладений він...

26

Там Мешех, Тувал та все многолюдство його, гроби його коло нього, всі вони необрізанці, побиті мечем, бо ширили жах свій по краю живих...

27

І не будуть лежати із лицарями, що попадали із необрізанців, що зійшли до шеолу з військовим знаряддям своїм, і поклали свої мечі під свої голови, і їхня провина на їхніх костях, бо жах перед лицарями був у краї живих,

28

а ти розпорошений між необрізанцями, і поляжеш із тими, хто побитий мечем...

29

Там Едом, і царі його, і князі всі його, що при всій своїй силі були зложені з побитими мечами, вони ляжуть з необрізанцями та з тими, хто сходить в могилу...

30

Там північні князі, всі вони й всі сидоняни, що посходили разом з побитими, хоч був жах від їхньої міці, були посоромлені, і полягали вони, необрізанці, з побитими мечем, і свою ганьбу понесли із тими, хто сходить в могилу...

31

Фараон їх побачить, і потішиться всім многолюдством своїм, мечем побитий фараон та все його військо, говорить Господь Бог!...

32

Бо поширю Я жах Свій на землю живих, і буде покладений серед необрізанців з побитими мечем фараон та усе многолюдство його, говорить Господь Бог!

Ezekiel 33


Ezekiel Chapter 33 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 32

Ezekiel

Return to Index

Chapter 33

1

¶ І було мені слово Господнє таке:

2

Сину людський, говори синам свого народу, та й скажеш до них: Коли б Я спровадив на який край меча, і взяв би народ цього краю одного чоловіка з-поміж себе, і поставив би його собі вартовим,

3

і коли б він побачив меча, що йде на цей край, і засурмив би в сурму, й остеріг народ,

4

і почув би хто голос сурми, та не був би обережний, і прийшов би меч та й захопив би його, то кров його на голові його буде!

5

Голос сурми він чув, та не був обережний, кров його буде на ньому, а він, коли б був обережний, урятував би свою душу.

6

А той вартовий, коли б побачив меча, що йде, і не засурмив би в сурму, а народ не був би обережний, і прийшов би меч, і захопив би одного з них, то він був би узятий за гріх свій, а його кров Я зажадаю з руки вартового.

7

А ти, сину людський, Я дав тебе вартовим для Ізраїлевого дому, і ти почуєш з уст Моїх слово, й остережеш їх від Мене.

8

Коли б Я сказав до безбожного: Безбожнику, ти конче помреш!, а ти не говорив би, щоб остерегти безбожного від дороги його, то він, несправедливий, помре за свій гріх, а його кров Я вимагатиму з твоєї руки.

9

А ти, коли остережеш несправедливого від дороги його, щоб вернувся з неї, і він не вернеться з своєї дороги, він помре за гріх свій, а ти душу свою врятував.

10

¶ А ти, сину людський, скажи до Ізраїлевого дому: Ви кажете так, говорячи: Коли наші провини та наші гріхи на нас, і через них ми гинемо, то як будемо жити?

11

Скажи їм Як живий Я, говорить Господь Бог, не прагну смерти несправедливого, а тільки щоб вернути несправедливого з дороги його, і буде він жити! Наверніться, наверніться з ваших злих доріг, і нащо вам умирати, доме Ізраїлів?

12

А ти, сину людський, скажи до синів свого народу: Справедливість справедливого не врятує його в дні гріха його, а несправедливість несправедливого не спіткнеться він об неї в дні навернення від своєї несправедливости, а справедливий не зможе жити в ній в дні свого гріха.

13

Коли Я скажу справедливому: Буде конче він жити, а він надіявся б на свою справедливість, та робив би кривду, то вся його справедливість не буде згадана, і за кривду свою, що зробив, він помре!

14

А коли Я скажу до несправедливого: Конче помреш ти, а він навернеться від свого гріха, і робитиме право та справедливість:

15

заставу поверне несправедливий, грабунок відшкодує, ходитиме уставами життя, щоб не чинити кривди, то конче буде він жити, не помре!

16

Усі гріхи його, які він нагрішив, не будуть йому згадані, право та справедливість робив він, конче буде він жити!

17

І кажуть сини твого народу: Несправедлива Господня дорога! тоді як несправедлива їхня власна дорога.

18

Коли справедливий відвернеться від своєї справедливости, і робитиме кривду, то помре він за те!

19

А коли несправедливий відвернеться від своєї несправедливости, і чинитиме право та справедливість, то на них він буде жити!

20

А ви кажете: Несправедлива Господня дорога! Кожного з вас Я буду судити, Ізраїлів доме, за його дорогами!

21

¶ І сталося за дванадцятого року, десятого місяця, п'ятого дня місяця від нашого вигнання, прийшов був до мене втікач з Єрусалиму, говорячи: Побите це місто!...

22

А Господня рука була прийшла до мене ввечорі перед приходом цього втікача, і Він відкрив мої уста, поки прийшов той до мене вранці. І були відкриті мої уста, і не був уже я більше німий!

23

І було мені слово Господнє таке:

24

Сину людський, мешканці цих руїн на Ізраїлевій землі говорять так: Авраам був один, та проте посів цей Край, а нас багато, нам даний цей Край на спадщину!

25

Тому скажи їм: Так сказав Господь Бог: Ви на крові їсте, а свої очі зводите до бовванів своїх, і кров проливаєте, і цей Край посядете ви?

26

Ви спираєтесь на свого меча, робите гидоту, і кожен безчестить жінку свого ближнього, і цей Край посядете ви?

27

Так скажеш до них: Так говорить Господь Бог: Як живий Я, ті, хто в руїнах, попадають від меча, а той, хто на широкім полі, того віддам звірині, щоб пожерла його, а ті, хто в твердинях та в печерах, помруть від моровиці!

28

І оберну Я цей Край на спустошення та на сплюндрування, і скінчиться пиха сили його, і опустошіють Ізраїлеві гори, так що не буде й перехожого...

29

І пізнають вони, що Я Господь, коли Я оберну цей Край на спустошення та на сплюндрування за всі їхні гидоти, що зробили вони.

30

¶ А ти, сину людський, сини твого народу умовляються про тебе при стінах і в дверях домів, і говорять один з одним, кожен зо своїм братом, кажучи: Увійдіть та послухайте, що це за слово, що виходить від Господа?

31

І прийдуть до тебе, як приходить народ, і сядуть перед тобою як Мій народ, і послухають твоїх слів, але їх не виконають, бо що приємне в устах їхніх, те вони зроблять, а серце їхнє ходить за захланністю їхньою.

32

І ось ти для них, як пісня кохання, красноголосий і добрий грач, і вони слухають слова твої, але їх не виконують!

33

А коли оце прийде, ось воно вже приходить! то пізнають вони, що серед них був пророк.

Ezekiel 34


Ezekiel Chapter 34 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 33

Ezekiel

Return to Index

Chapter 34

1

¶ І було мені слово Господнє таке:

2

Сину людський, пророкуй на Ізраїлевих пастирів, пророкуй та й скажеш до них, до тих пастирів: Так говорить Господь Бог: Горе Ізраїлевим пастирям, які пасуть самих себе! Хіба ж не отару повинні пасти пастирі?

3

Жир ви їсте, та вовну вдягаєте, ситу вівцю ріжете, але отари не пасете!

4

Слабих не зміцняєте, а хворої не лікуєте, і пораненої не перев'язуєте, сполошеної не вертаєте, і загинулої не шукаєте, але пануєте над ними силою та жорстокістю!

5

І порозпорошувалися вони з браку пастиря, і стали за їжу для всякої польової звірини, і порозбігалися...

6

Блукає отара Моя по всіх горах та по всіх високих згір'ях, і по всій широкій землі розпорошена отара Моя, і немає нікого, хто турбувався б про них, і немає нікого, хто б їх шукав!...

7

¶ Тому, пастирі, послухайте слова Господнього:

8

Як живий Я, говорить Господь Бог, за те, що отара Моя полишена на здобич, і стала отара Моя за їжу для всякої польової звірини через брак пастиря, і пастирі Мої не шукають Моєї отари, а себе самих пасуть пастирі Мої, а отари Моєї не пасуть,

9

тому, пастирі, послухайте слова Господнього:

10

Так говорить Господь Бог: Ось Я на тих пастирів, і зажадаю з їхньої руки отари Моєї, і відірву їх від пасіння отари, і ті пастирі не будуть уже пасти самих себе, й Я врятую Свою отару з їхніх уст, і вони не будуть їм за їжу.

11

Бо так Господь Бог промовляє: Ось Я Сам, і зажадаю отару Мою, і перегляну їх.

12

Як пастух переглядає своє стадо того дня, коли він серед своєї розпорошеної отари, так Я перегляну отару Свою, і вирятую їх зо всіх тих місць, куди вони були розпорошені за хмарного та імлистого дня.

13

І випроваджу їх від народів, і позбираю їх із країв, і приведу їх до їхньої землі, і буду їх пасти на Ізраїлевих горах, при річищах та по всіх оселях Краю.

14

На пасовищі доброму пастиму їх, і на високих Ізраїлевих горах буде їхній випас, там вони будуть лежати на випасі доброму, і випасатимуть сите пасовище на Ізраїлевих горах!

15

Я буду пасти отару Свою, і Я їх покладу на спочинок, говорить Господь Бог.

16

Загинулу вівцю відшукаю, а сполошену поверну, а поранену перев'яжу, а хвору зміцню, а ситу та сильну погублю, буду пасти її правосуддям!

17

¶ А ви, отаро Моя, так говорить Господь Бог: Ось Я буду судити між вівцею й вівцею, між бараном і козлами.

18

Чи мало вам того, що ви спасуєте хороше пасовище, а решту ваших пасовищ ви топчете своїми ногами? І воду чисту ви п'єте, а позосталу ногами своїми каламутите?

19

І отара Моя мусить випасати потоптане вашими ногами, і пити скаламучене вашими ногами!

20

Тому так Господь Бог промовляє до них: Ось Я Сам і розсуджу між вівцею ситою й між вівцею худою.

21

За те, що ви боком і раменом попихаєте, і рогами вашими колете всіх слабих, аж поки не порозпорошуєте їх геть,

22

то Я спасу отару Свою, і вона не буде вже за здобич, і Я розсуджу між вівцею та вівцею!

23

І поставлю над ними одного пастиря, і він буде їх пасти, раба Мого Давида, він їх буде пасти, і він їм буде за пастиря!

24

А Я, Господь, буду їм Богом, а раб Мій Давид князем серед них. Я, Господь, це сказав!

25

І складу Я з ними заповіта миру, і прикінчу на землі злу звірину, і вони пробуватимуть в пустині безпечно, і будуть спати по лісах.

26

І вчиню їх та довкілля Мого взгір'я благословенням, і спущу дощ в його часі, будуть це дощі благословенні.

27

І польове дерево видасть свій плід, а земля видасть свій урожай, і будуть вони безпечні на своїй землі, і пізнають, що Я Господь, коли зламаю занози їхнього ярма, і врятую їх від руки тих, хто їх поневолив.

28

І не будуть уже вони за здобич для народів, і звірина земна не жертиме їх, і будуть вони сидіти безпечно, і не буде нікого, хто б їх настрашив.

29

І викохаю їм саджанця на славу, і не будуть вони вже забрані голодом із землі, і не понесуть уже ганьби народів.

30

І пізнають вони, що Я Господь, Бог їхній, з ними, а вони народ Мій, дім Ізраїлів, говорить Господь Бог.

31

А ви отара Моя, отара Мого випасу, ви люди, а Я Бог ваш, говорить Господь Бог.

Ezekiel 35


Ezekiel Chapter 35 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 34

Ezekiel

Return to Index

Chapter 35

1

¶ І було мені слово Господнє таке:

2

Сину людський, зверни своє обличчя до гори Сеїр, і пророкуй на неї

3

та й скажеш їй: Так говорить Господь Бог: Ось Я на тебе, горо Сеїре, і витягну руку Свою на тебе, й оберну тебе на спустошення та на сплюндрування.

4

Міста твої оберну на руїну, а ти будеш спустошенням, і пізнаєте ви, що Я Господь!

5

За те, що ти маєш вічну ворожнечу, і валила Ізраїлевих синів через меча в часі їхнього нещастя, в часі загибелі кінцевої,

6

тому як живий Я, говорить Господь Бог, на кров оберну тебе, і кров буде гнати тебе. Отож кров ти зненавиділа, то кров буде гнати тебе!

7

Оберну Я гору Сеїр на спустошення та на сплюндрування, і витну з неї того, хто йде та вертається.

8

І наповню його гори трупами його! Згір'я твої й долини твої та всі твої річища, побиті мечем попадають у них!

9

На вічні руїни оберну Я тебе, а міста твої не заселяться, і пізнаєте ви, що Я Господь!

10

¶ За те, що ти кажеш: Два ці народи, і два ці краї будуть мої, і ми посядемо те, де Господь був,

11

тому, як живий Я, говорить Господь Бог, зроблю Я за гнівом твоїм та за заздрістю твоєю, які ти робив із своєї ненависти до них, і вони пізнають Мене, коли буду судити тебе.

12

І пізнаєш ти, що Я Господь, чув усі образи твої, які ти казав на Ізраїлеві гори, говорячи: Вони опустошілі, дані нам на їжу!

13

І ви величалися проти Мене своїми устами, і збільшували проти Мене слова свої, Я це чув!

14

Так говорить Господь Бог: Коли буде радіти вся земля, тоді вчиню її тобі спустошенням!

15

Як радієш ти зо спадку Ізраїлевого дому через те, що опустошіло воно, так зроблю Я й тобі. Спустошенням станеш, горо Сеїре, та ввесь Едом, увесь він, і пізнають вони, що Я Господь!

Ezekiel 36


Ezekiel Chapter 36 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 35

Ezekiel

Return to Index

Chapter 36

1

¶ А ти, сину людський, пророкуй на Ізраїлеві гори, та й скажеш: Ізраїлеві гори, послухайте слова Господнього!

2

Так говорить Господь Бог: За те, що ворог говорить на вас Ага! і вічні пагірки стали вам за спадщину,

3

тому пророкуй та й скажеш: Так говорить Господь Бог: За те, що пустошено й топтано вас знавкола, щоб були ви спадком для останку народів, і були ви взяті на кінчик язика й на балаканину народу,

4

тому, Ізраїлеві гори, послухайте слова Господа Бога: Так говорить Господь Бог до гір та до згір'їв, до річищ та до долин, і до спустошілих руїн, і до опущених міст, що стали за здобич та за посміховисько для решти тих народів, що навколо.

5

Так говорить Господь Бог: Поправді кажу, що огнем Своєї ревности говорив Я на решту тих народів та на ввесь Едом, що взяли собі Мій Край за спадок у радості всього серця, у погорді душі, щоб вигнати його на здобич.

6

Тому пророкуй на Ізраїлеву землю, та й скажеш до гір, до згір'їв, до річищ та до долин: Так говорить Господь Бог: Ось Я говорив у ревності Своїй та в гніві Своїм за те, що ви носили ганьбу народів.

7

Тому так говорить Господь Бог: Прирікаючи, Я підняв Свою руку, що ті люди, які навколо вас, вони понесуть свою ганьбу!

8

А ви, Ізраїлеві гори, розпустіть ваше віття, і будете приносити плід свій для Мого народу Ізраїля, бо вони зблизилися, щоб прийти.

9

Бо ось Я прийду до вас, і звернуся до вас, і ви будете оброблені та обсіяні.

10

І розмножу на вас людину, увесь Ізраїлів дім, усього його, і будуть заселені ці міста, а руїни будуть забудовані.

11

І розмножу на вас людину та скотину, і вони помножаться та розплодяться, і позаселюю вас, як за вашої давнини, і буду чинити вам краще, як за ваших початків, і ви пізнаєте, що Я Господь!

12

І попроваджу на вас людину, мій народ Ізраїлів, і вони посядуть тебе, і станеш ти їм на спадок, і не будеш уже більше позбавляти їх дітей.

13

Так говорить Господь Бог: За те, що говорять про вас: Ти їси людину, і позбавляєш народ свій дітей,

14

тому ти не будеш уже їсти людини, і більше не позбавиш свій народ дітей, говорить Господь Бог!

15

І не почуєш уже ти більше ганьби від поган, і наруги народів не будеш більше носити, і не вчиниш більше, щоб народ твій спотикався, говорить Господь Бог!

16

¶ І було мені слово Господнє таке:

17

Сину людський, Ізраїлів дім вони жили на землі своїй, та й занечистили її своєю дорогою та своїми вчинками, як нечистість жінки в час нечистоти її стала їхня дорога перед Моїм лицем!

18

І вилив Я гнів Свій на них за ту кров, яку вилили вони на землю, та бовванами своїми занечистили її.

19

І розсіяв Я їх серед народів, і вони були розпорошені по країнах. За їхньою дорогою та за їхніми вчинками розсудив Я їх.

20

І коли прийшли вони до тих народів, куди поприходили, то зневажили святе Моє Ймення, коли стали до них говорити: Вони народ Господа, та з землі Його повиходили!

21

І змилувався Я над Своїм святим Ім'ям, що його зневажив Ізраїлів дім серед народів, куди вони поприходили.

22

Тому скажи до Ізраїлевого дому: Так говорить Господь Бог: Не для вас Я роблю це, Ізраїлів доме, а тільки для святого Свого Ймення, яке ви зневажили серед народів, куди ви поприходили.

23

І освячу Я велике Ім'я Своє, зневажене серед народів, що ви зневажили серед них, і пізнають ті люди, що Я Господь, говорить Господь Бог, коли Я покажу Свою святість серед вас на їхніх очах.

24

І візьму вас із тих народів, і позбираю вас зо всіх країв, і приведу вас до вашої землі.

25

¶ І покроплю вас чистою водою, і станете чисті; зо всіх ваших нечистот і зо всіх ваших бовванів очищу вас.

26

І дам вам нове серце, і нового духа дам у ваше нутро, і викину камінне серце з вашого тіла, і дам вам серце із плоті.

27

І духа Свого дам Я до вашого нутра, і зроблю Я те, що уставами Моїми будете ходити, а постанови Мої будете стерегти та виконувати.

28

І ви будете сидіти в Краю, якого Я дав вашим батькам, і будете Мені народом, а Я буду вам Богом!

29

І спасу вас від усіх ваших нечистот, і покличу збіжжя, і помножу його, і не дам на вас голоду.

30

І намножу плід дерева та врожай поля, щоб ви більше не набиралися сорому через голод між народами.

31

І згадаєте ви про ваші дороги лихі та про ваші вчинки, що не добрі, і будете бридитися самих себе за свої провини та за гидоти свої.

32

Не для вас Я це робитиму, говорить Господь Бог, нехай буде це вам відоме! Зашарійтеся та посоромтеся ваших доріг, Ізраїлів доме!

33

Так говорить Господь Бог: Того дня, коли Я очищу вас зо всіх ваших провин, то позаселюю ці міста, і будуть забудовані руїни.

34

А спустошена земля буде оброблювана за те, що була спустошенням на очах кожного перехожого.

35

І скажуть: Цей опустошілий Край став як той еденський садок, а ці міста, повалені й попустошені та поруйновані, тепер укріплені та замешкані!

36

І пізнають народи, які зостануться навколо вас, що Я, Господь, забудував поруйноване, засадив спустошіле. Я, Господь, говорив це і зробив!

37

Так говорить Господь Бог: Ще на це прихилюся до Ізраїлевого дому, щоб зробити їм: помножу їх, як людську отару!

38

Як освячена отара, як отара Єрусалиму в його свята, такі будуть ці поруйновані міста, повні отари людської, і пізнають вони, що Я Господь!

Ezekiel 37


Ezekiel Chapter 37 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 36

Ezekiel

Return to Index

Chapter 37

1

¶ Була надо мною Господня рука, і Дух Господній випровадив мене, і спинив мене серед долини, а вона повна кісток!

2

І Він обвів мене біля них навколо, аж ось їх дуже багато на поверхні долини, і ось вони стали дуже сухі!

3

І сказав Він мені: Сину людський, чи оживуть оці кості? А я відказав: Господи Боже, Ти знаєш!

4

І сказав Він мені: Пророкуй про ці кості, та й скажеш до них: Сухі кості, послухайте слова Господнього!

5

Так говорить Господь Бог до цих кісток: Ось Я введу у вас духа і ви оживете!

6

І дам на вас жили, і виросте на вас тіло, і простягну на вас шкіру, і дам у вас духа, і ви оживете. І пізнаєте ви, що Я Господь!

7

І пророкував я, як наказано. І знявся шум, коли я пророкував, і ось гуркіт, а кості зближалися, кістка до кістки своєї.

8

І побачив я, аж ось на них жили, і виросло тіло, і була натягнена на них шкіра зверху, та духа не було в них.

9

І сказав Він мені: Пророкуй до духа, пророкуй, сину людський, та й скажеш до духа: Так говорить Господь Бог: Прилинь, духу, з чотирьох вітрів, і дихни на цих забитих, і нехай оживуть!

10

І я пророкував, як Він наказав був мені, і ввійшов у них дух, і вони ожили, і поставали на ноги свої, військо дуже-дуже велике!...

11

І сказав Він мені: Сину людський, ці кості вони ввесь Ізраїлів дім. Ось вони кажуть: Повисихали наші кості, і загинула наша надія, нам кінець!

12

Тому пророкуй та й скажеш до них: Так говорить Господь Бог: Ось Я повідчиняю ваші гроби, і позводжу вас із ваших гробів, мій народе, і введу вас до Ізраїлевої землі!

13

І пізнаєте ви, що Я Господь, коли Я повідчиняю ваші гроби, і коли позводжу вас із ваших гробів, Мій народе!

14

І дам Я в вас Свого Духа, і ви оживете, і вміщу вас на вашій землі, і пізнаєте ви, що Я, Господь, сказав це й зробив, говорить Господь!

15

¶ І було мені слово Господнє таке:

16

А ти, сину людський, візьми собі один кусок дерева, і напиши на ньому: Юді та синам Ізраїля, його друзям. І візьми ще один кусок дерева, і напиши на ньому: Йосипові дерево Єфрема та всьому домові Ізраїля, друзям його.

17

І зблизь їх собі одне до одного на один кусок дерева, і вони стануть за одне в твоїй руці!

18

І як скажуть до тебе сини твого народу, говорячи: Чи не оголосиш нам, що це в тебе таке?

19

то скажи їм: Так говорить Господь Бог: Ось Я візьму дерево Йосипа, що в Єфремовій руці, та племена Ізраїлеві, його друзів, і дам на нього дерево Юди, і вчиню їх за одне дерево, і стануть вони одним у Моїй руці!

20

І будуть ці дерева, що напишеш на них, у руці твоїй на їхніх очах.

21

І скажи до них: Так говорить Господь Бог: Ось Я візьму Ізраїлевих синів з-посеред народів, куди вони пішли, і позбираю їх знавкола, і введу їх до їхньої землі.

22

І зроблю їх за один народ у Краї на Ізраїлевих горах, і буде для всіх них один цар за царя, і не будуть уже двома народами, і не будуть уже більш поділені на двоє царств.

23

І більш не будуть вони занечищуватися своїми бовванами й гидотами своїми та всіма своїми переступами, спасу їх зо всіх їхніх осель, де вони грішили, й очищу їх. І будуть вони мені народом, а Я буду їм Богом!

24

А раб Мій Давид буде царем над ними, і один пастир буде для всіх них, і постановами Моїми вони будуть ходити, а устави Мої будуть стерегти й виконувати їх.

25

І осядуть вони на тій землі, яку Я дав був Моєму рабові Яковові, що сиділи на ній їхні батьки, і осядуть на ній вони та їхні сини, та сини синів їхніх аж навіки, а Мій раб Давид буде їм князем навіки!

26

І складу з ними заповіта миру, це буде вічний заповіт із ними. І зміцню їх, і намножу їх, і дам Свою святиню серед них на віки!

27

І буде місце Мого пробування над ними, і Я буду їм Богом, а вони Мені будуть народом.

28

І пізнають ці народи, що Я Господь, що освятив Ізраїля, коли буде Моя святиня серед них навіки!

Ezekiel 38


Ezekiel Chapter 38 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 37

Ezekiel

Return to Index

Chapter 38

1

¶ І було мені слово Господнє таке:

2

Сину людський, зверни своє обличчя до Ґоґа, краю Маґоґа, князя Рошу, Мешеху та Тувалу, і пророкуй на нього

3

та й скажеш: Так сказав Господь: Ось Я проти тебе, Ґоґу, княже Рошу, Мешеху та Тувалу!

4

І заверну тебе, і вкладу гачки в щелепи твої, і виведу тебе та все військо твоє, коней та верхівців, усі вони досконало озброєні, велике зборище, зо щитами та щитками, усі озброєні мечами.

5

Парас, Куш і Пут із ними, усі вони зо щитом та з шоломом.

6

Ґомер і всі орди його, дім Тоґарми, кінці північні та всі відділи його, численні народи з тобою.

7

Приготуйся, і приготуй собі ти та все зборище твоє, зібрані при тобі, і будеш для них сторожею.

8

По багатьох днях ти будеш потрібний, у кінці років прийдеш до Краю, що повернений від меча, що зібраний від численних народів, на Ізраїлеві гори, що завжди були руїною, а він був виведений від народів, і всі вони сидять безпечно.

9

І вийдеш, прийдеш як буря, будеш як хмара, щоб покрити землю, ти та всі відділи твої, та численні народи з тобою.

10

Так говорить Господь Бог: І станеться того дня, увійдуть слова на твоє серце, і ти будеш думати злу думку,

11

та й скажеш: Піду на неукріплений край, знайду спокійних, що безпечно сидять, усі вони сидять в осадах без муру, і нема в них засува та воріт,

12

щоб набрати здобичі, і чинити грабунок, щоб повернути свою руку на заселені руїни, і на народ, зібраний з народів, що набувають добуток та маєток, що сидять посеред землі.

13

Шева та Дедан, і купці Таршішу, і всі левчуки його скажуть тобі: Чи ти прийшов набрати здобичі, чи ти зібрав своє зборище, щоб чинити грабунок, щоб винести срібло та золото, щоб набрати добутку та маєтку, щоб набрати великої здобичі?

14

¶ Тому пророкуй, сину людський, та й скажеш до Ґоґа: Так говорить Господь Бог: Чи того дня, коли народ Мій сидітиме безпечно, ти не довідаєшся про це?

15

І прийдеш із свого місця, із північних кінців, ти та численні народи з тобою, всі вони гарцюють на конях, зборище велике й військо численне!

16

І здіймешся на народ Мій Ізраїлів, як хмара, щоб покрити землю. Буде це на кінці днів, і виведу тебе на Мій Край, щоб народи пізнали Мене, коли Я покажу Свою святість тобі, Ґоґу, на їхніх очах.

17

Так говорить Господь Бог: Чи ти той, що про нього говорив Я за давніх днів через Моїх рабів, Ізраїлевих пророків, що пророкували за тих днів про роки, щоб привести тебе на них?

18

І станеться того дня, у дні приходу Ґоґа на Ізраїлеву землю, говорить Господь Бог, увійде ревність Моя в ніздрі Мої.

19

І в ревності своїй, в огні Свого гніву Я сказав: цього дня буде великий трус на Ізраїлевій землі.

20

І затремтять перед Моїм лицем морські риби та птаство небесне, і польова звірина, всяке гаддя, що плазує по землі, і всяка людина, що на поверхні землі, і будуть поруйновані гори, і поваляться урвища, і всякий мур на землю впаде.

21

І покличу проти нього меча на всіх горах Моїх, говорить Господь Бог, меч кожного буде на брата його!

22

І буду судитися з ними моровицею та кров'ю, і пущу заливний дощ та камінний град, огонь та сірку на нього та на відділи його, та на численні народи, що з ним.

23

І звеличуся, і покажу Свою святість, і буду пізнаний на очах численних народів, і вони пізнають, що Я Господь!

Ezekiel 39


Ezekiel Chapter 39 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 38

Ezekiel

Return to Index

Chapter 39

1

¶ А ти, сину людський, пророкуй на Ґоґа та й скажеш: Так говорить Господь Бог: Ото Я на тебе, княже Рошу, Мешеху та Тувалу!

2

І верну тебе, і попроваджу тебе, і підійму тебе з північних кінців, і впроваджу тебе на Ізраїлеві гори.

3

І виб'ю лука твого з твоєї лівиці, а твої стріли кину з твоєї правиці.

4

Упадеш на Ізраїлевих горах ти й усі відділи твої та народи, що з тобою; віддам тебе на з'їдження хижому птаству, усякому крилатому та польовій звірині.

5

На відкритому полі впадеш ти, бо це Я говорив, говорить Господь Бог!

6

І пошлю Я огонь на Маґоґа та на тих, що безпечно замешкують острови, і пізнають вони, що Я Господь!

7

А Своє святе Ім'я розголошу посеред Мого народу Ізраїля, і більше не дам зневажити святе Моє Ймення, і народи пізнають, що Я Господь, Святий Ізраїлів!

8

¶ Ось прийде і станеться, говорить Господь Бог, це той день, що Я говорив.

9

І повиходять мешканці Ізраїлевих міст, і накладуть огонь, і палитимуть зброю та щитка й щита, лука та стріли, і ручноно кия та ратище, і будуть ними палити огонь сім років.

10

І не будуть носити дров з поля, і не будуть рубати з лісів, бо зброєю будуть палити огонь, і візьмуть здобич із тих, хто брав здобич із них, і пограбують тих, хто їх грабував, говорить Господь Бог.

11

І станеться того дня, дам Я там Ґоґові місце гробу в Ізраїлі, Долину Перехожих, на схід від моря, і що замикає дорогу перехожим. І поховають там Ґоґа й усе його многолюдство, та й назвуть: Долина Многолюдства Ґоґа.

12

І буде ховати їх Ізраїлів дім, щоб очистити землю, сім місяців.

13

І буде ховати ввесь народ краю, і він стане для них за пам'ятку, того дня, коли Я прославлю Себе, говорить Господь Бог.

14

І відділять людей, які без перерви ходитимуть по краю й ховатимуть з перехожими позосталих ще на поверхні землі, щоб її очистити. По семи місяцях вони ще будуть вишукувати.

15

І перейдуть ті обхідники по краю, і коли хто побачить людську кістку, то поставить при ній знака, аж поки не поховають її похоронники в Долині Многолюдства Ґоґа.

16

А ім'я міста Гамона. І очистять землю.

17

А ти, сину людський, так говорить Господь Бог: Скажи птахові, усякому крилатому, та всій польовій звірині: Згромадьтеся й прийдіть, зберіться навколо над жертвою, що Я принесу для вас, велика жертва на Ізраїлевих горах, і ви будете їсти м'ясо, і будете пити кров.

18

Ви будете їсти тіло лицарів, а кров князів землі будете пити, барани, і вівці, і козли, бики, ситі башанські бики всі вони.

19

І будете їсти лій аж до ситости, і будете пити кров аж до впоєння з Моєї жертви, яку Я приніс для вас,

20

і насититеся при Моєму столі кіньми та верхівцями, лицарями та всякими вояками, говорить Господь Бог!

21

І дам Свою славу між народами, і побачать усі народи Мій суд, що зроблю Я, та Мою руку, що на них покладу.

22

І пізнає Ізраїлів дім, що Я Господь, їхній Бог, від цього дня й далі.

23

¶ І пізнають народи, що Ізраїлів дім пішов на вигнання за провини свої, за те, що спроневірилися Мені, а Я сховав був від них лице Своє, і віддав їх у руку їхніх неприятелів, і всі вони попадали від меча.

24

За їхньою нечистістю та за їхнє беззаконня зробив Я це з ними, і сховав від них лице Своє.

25

Тому так говорить Господь Бог: Тепер поверну долю Якова, і змилуюся над усім Ізраїлевим домом, і буду ревний за Своє святе Ймення.

26

І відчують вони свою ганьбу та все своє спроневірення, яким спроневірилися Мені, коли сядуть безпечно на своїй землі, і не буде вже нікого, хто б їх страшив,

27

коли поверну їх з народів, і позбираю їх із країв їхніх ворогів, і покажу Свою святість у них на очах численних народів.

28

І пізнають вони, що Я Господь, Бог їхній, коли вижену їх у полон до народів, а потому позбираю їх на їхню землю, і більш не позоставлю там нікого з них.

29

І не сховаю вже від них Свого лиця, бо виллю Духа Свого на Ізраїлів дім, говорить Господь Бог!

Ezekiel 40


Ezekiel Chapter 40 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 39

Ezekiel

Return to Index

Chapter 40

1

¶ Двадцятого й п'ятого року нашого вигнання, на початку року, десятого дня місяця, чотирнадцятого року по тому, як було зруйноване місто, того самого дня була на мені Господня рука, і Він упровадив мене туди.

2

У Божих видіннях упровадив Він мене до Ізраїлевого Краю, і дав спочити мені на дуже високій горі, а на ній була ніби будова міста, з полудня.

3

І привів мене туди, і ось чоловік, що його вид, ніби вид блискучої міді, а в його руці льняна нитка та мірнича палиця, і він стояв у брамі.

4

І сказав мені цей чоловік: Сину людський, дивися своїми очима й слухай своїми вухами, і зверни своє серце на все, що я покажу тобі, бо ти приведений сюди, щоб показати тобі. Усе, що ти побачиш, об'яви Ізраїлевому домові.

5

¶ І ось мур назовні храму навколо, а в руці того чоловіка мірнича палиця на шість ліктів, на міру ліктем та долонею. І зміряв він ширину тієї будівлі одна палиця, і заввишки одна палиця.

6

І прийшов він до брами, що її перед у напрямі до сходу, і ввійшов її сходами, і зміряв порога тієї брами одна палиця завширшки, і другий поріг одна палиця завширшки.

7

А вартівня одна палиця завдовжки й одна палиця завширшки, а поміж вартівнями п'ять ліктів; а поріг брами з боку сінечок тієї брами, зсередини одна палиця.

8

І зміряв він сіни тієї брами зсередини одна палиця.

9

І зміряв сіни брами вісім ліктів, а стовпи її два лікті, а сіни брами зсередини.

10

А брамні вартівні в напрямі на схід три звідси й три звідти, і міра одна їм трьом, і міра одна стовпам звідси та звідти.

11

І зміряв він ширину входу до брами десять ліктів, довжина брами тринадцять ліктів.

12

А розмежування перед вартівнями один лікоть, і один лікоть звідти, а вартівня шість ліктів звідси й шість ліктів звідти.

13

І зміряв браму з даху вартівні до даху її, завширшки двадцять і п'ять ліктів, двері навпроти дверей.

14

І поробив стовпи, шістдесят ліктів, і до стовпів підходить подвір'я, навколо брами.

15

А від переду брамного входу аж до переду сіней внутрішньої брами п'ятдесят ліктів.

16

І були вікна, широкі знадвору й вузькі в середині, до вартівень та до їхніх стовпів у середині брами навколо, і так до сіней, і вікна навколо до середини, а на стовпах вирізьблені пальми.

17

І він впровадив мене до зовнішнього подвір'я. І ось комори та підлога, викладена з каміння, зроблена для подвір'я навколо, тридцять комір на підлозі.

18

А ця підлога була позад брам, по довжині брам, долішня підлога.

19

І зміряв він ширину від переду долішньої брами до переду внутрішнього подвір'я назовні, сто ліктів, на схід та на північ.

20

А та брама, що перед її в напрямі на північ до зовнішнього подвір'я, він зміряв довжину її та ширину її.

21

І вартівні її три звідси й три звідти, і стовпи її, і сіни її були за мірою першої брами, п'ятдесят ліктів довжина її, а ширина двадцять і п'ять на міру ліктем.

22

А вікна її, і сіни її та вирізьблені пальми її за мірою брами, що перед її в напрямі на схід, а сімома східцями входять у неї, а її сіни перед ними.

23

І брама внутрішнього подвір'я навпроти брами на північ та на схід. І зміряв він від брами до брами сто ліктів.

24

І він попровадив мене в напрямі на південь, аж ось брама в напрямі на південь. І він зміряв стовпи її та сіни її за тими мірами.

25

А в неї вікна та сіни її навколо, які ті вікна, п'ятдесят ліктів завдовжки, а завширшки двадцять і п'ять ліктів.

26

А семеро східців вхід до неї, і сіни її перед ними, а вирізьблені пальми її одна звідси, а одна звідти при стовпах її.

27

¶ А брама внутрішнього подвір'я у напрямі на південь, і він зміряв від брами до брами в напрямі на південь сто ліктів.

28

І впровадив мене до внутрішнього подвір'я південною брамою, і зміряв південну браму за тими мірами.

29

І вартівні її, і стовпи її, і сіни її за тими мірами, і вікна її, і в сінях її навколо п'ятдесят ліктів завдовжки, а завширшки двадцять і п'ять ліктів.

30

А сіни її навколо завдовжки двадцять і п'ять ліктів, а завширшки п'ять ліктів.

31

І сіни її при зовнішньому подвір'ї, і пальми при стовпах її, а вісім сходів її вхід.

32

І він упровадив мене до внутрішнього подвір'я в напрямі на схід, і зміряв брами за тими мірами.

33

І вартівні її, і стовпи її, і сіни її за тими мірами, а в неї вікна та в її сінях навколо, завдовжки п'ятдесят ліктів, а завширшки двадцять і п'ять ліктів.

34

А її сіни були до зовнішнього подвір'я, а пальми її при її стовпах звідси й звідти, а вісім східців її вхід.

35

І впровадив мене до північної брами, і зміряв тими мірами.

36

Вартівні її, стовпи її, і її сіни та вікна в неї навколо, завдовжки п'ятдесят ліктів, а завширшки двадцять і п'ять ліктів.

37

А стовпи її до зовнішнього подвір'я, а пальми при стовпах її з цього й з того боку, а вісім сходів її вхід.

38

І комора, і її вхід у стовпах брам, там полощуть цілопалення.

39

¶ А в сінях брами два столи звідси й два столи звідти, щоб різати на них цілопалення й жертви за гріх та жертви за провину.

40

А при зовнішньому боці, що підіймається до входу північної брами, два столи, і при боці іншому, що при сінях брами, два столи.

41

Чотири столи звідси й чотири столи звідти при боці брами, вісім столів, що на них ріжуть.

42

І чотири столи на цілопалення, каміння тесане, завдовжки лікоть один і і пів, а заввишки один лікоть; на них кладуть знаряддя, що ними ріжуть цілопалення та жертву.

43

І гаки, на одну долоню, були приготовлені в домі навколо, а на столах жертовне м'ясо.

44

А назовні внутрішньої брами були дві кімнаті у внутрішньому подвір'ї, що при північному боці брами, а їхній перед у напрямі на південь, одна при боці східньої брами, перед її у напрямі на північ.

45

І сказав він до мене: Ця кімната, що перед її в напрямі на південь, для священиків, що стережуть сторожу храму.

46

А та кімната, що перед її в напрямі на північ, для священиків, що виконують сторожу жертівника. Це Садокові сини, що з Левієвих синів наближуються до Господа, щоб служити Йому.

47

І зміряв подвір'я завдовжки сто ліктів, і завширшки сто ліктів, чотирикутнє, а жертівник був перед храмом.

48

І впровадив мене до сіней храму, і зміряв стовпа сіней, п'ять ліктів звідси, і п'ять ліктів звідти, а ширина брами три лікті звідси й три лікті звідти.

49

Довжина сіней двадцять ліктів, а завширшки одинадцять ліктів, а десятьма сходами ходять до нього; а стовпи при стовпах, один звідси, а один звідти.

Ezekiel 41


Ezekiel Chapter 41 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 40

Ezekiel

Return to Index

Chapter 41

1

¶ І впровадив мене до храму, і він зміряв стовпи, шість ліктів завширшки звідси, і шість ліктів завширшки звідти, ширина скинії.

2

А ширина входу десять ліктів, а боки входу п'ять ліктів звідси й п'ять ліктів звідти; і зміряв довжину його сорок ліктів, а завширшки двадцять ліктів.

3

І ввійшов він до середини, і зміряв входового стовпа два лікті, а вхід шість ліктів, а ширина входу сім ліктів.

4

І зміряв довжину його двадцять ліктів, а завширшки двадцять ліктів на переді храму. І сказав він мені: Це Святеє Святих!

5

І зміряв він стіну храму шість ліктів, а ширина бічної кімнати чотири лікті кругом навколо храму.

6

А кімнати бічні, кімната при кімнаті, тридцять в трьох поверхах, і входили в стіну, що храм мав для бічних кімнат навколо кругом, щоб держалися, і не держалися в стіні того храму.

7

І він ставав ширший, і обертався все більше вгору до бічних кімнат, бо той храм був обернений більше вгору, кругом навколо храму, тому храм був ширший вгору, і так долішній поверх входить на горішній через середній.

8

І бачив я вишину храму навколо, підвалини бічних кімнат повна палиця, шість ліктів.

9

Ширина стіни, що в бічній кімнаті назовні, п'ять ліктів, а вільне місце між бічними кімнатами, що належить до храму.

10

І поміж коморами завширшки двадцять ліктів кругом навколо храму.

11

А вхід з бічної кімнати до вільного місця вхід один у напрямі на північ, і вхід один на південь, а ширина вільного місця п'ять ліктів кругом навколо.

12

¶ А будівля, що перед відгородженим майданом у напрямі на захід, завширшки сімдесят ліктів, а стіна будівлі п'ять ліктів, ширина кругом навколо, а довжина її дев'ятдесят ліктів.

13

І він зміряв той храм, завдовжки сто ліктів, а відгороджений майдан і будівля та стіни її, завдовжки сто ліктів.

14

А ширина передньої частини храму та відгородженого майдану на схід сто ліктів.

15

І зміряв він довжину будівлі до переду відгородженого майдану, що позад неї, ґалерія звідси й звідти, сто ліктів, і так внутрішній храм і сінечки подвір'я.

16

Пороги та вікна, широкі знадвору, і вузькі всередині, ґалерія навколо них трьох, навпроти порогу дерев'яний обклад навколо й земля до вікон, а вікна зачинені.

17

Усе понад входом і аж до внутрішнього храму, і назовні при кожній стіні кругом навколо, у внутрішньому й у зовнішньому, вирізьблене,

18

і було зроблене херувимами та пальмами, і пальма була між херувимом та херувимом, два обличчя в херувима.

19

І людське обличчя мали пальми звідси, а обличчя левчука мали пальми звідти, пороблені при всьому домі навколо.

20

Від землі аж понад вхід пороблені херувими та пальми на стіні храму.

21

Храм мав чотирикутні одвірки, а перед святині мав такий самий вигляд.

22

Жертівник був із дерева, три лікті високий, а довжина його два лікті, а в нього його кути й підніжжя його та стіни його дерево. І сказав він мені: Це той стіл, що перед Господнім лицем!

23

А в храмі та в святині було двоє дверей.

24

І в тих дверях було по дві дошці, обидві дошки оберталися, дві в одних дверях, і дві в інших дверях.

25

І були зроблені на них, на дверях храму, херувими та пальми, як пороблені були в стінах, а дерев'яний ґанок при переді сіней назовні.

26

І вікна, широкі знадвору й вузькі всередині, і пальми звідси та звідти при боках сіней, і такі бічні кімнати храму та стріхи.

Ezekiel 42


Ezekiel Chapter 42 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 41

Ezekiel

Return to Index

Chapter 42

1

¶ І він вивів мене до зовнішнього подвір'я дорогою в напрямі на північ, і ввів мене до кімнат, що навпроти відгородженої площі, і що навпроти будівлі на північ.

2

Навпроти завдовжки сто ліктів, вхід північний, а завширшки п'ятдесят ліктів.

3

Навпроти двадцять ліктів, що у внутрішньому подвір'ї, і навпроти викладеної підлоги, що в зовнішньому подвір'ї, ґалерія до переду ґалерії на три поверхи.

4

А перед кімнатами був хід на десять ліктів ширини до внутрішнього подвір'я, дорогою ста ліктів, а виходи їхні на північ.

5

А горішні кімнати були коротші, бо ґалерії забирали від них більше місця, ніж з долішніх та з середніх тієї будівлі.

6

Бо вони були триповерхові, і не було в них стовпів, як стовпи подвір'я, тому вони були вужчі від долішніх та від середніх на землі.

7

А мур, що назовні навпроти кімнат, у напрямі зовнішнього подвір'я, до переду кімнат довжина його п'ятдесят ліктів.

8

Бо довжина тих кімнат, що в зовнішнього подвір'я, п'ятдесят ліктів, і ось на переді храму сто ліктів.

9

А під тими кімнатами хід від сходу, коли входити до них з зовнішнього подвір'я.

10

По ширині муру подвір'я в напрямі на схід до переду вільного місця й до переду будівлі кімнати.

11

А дорога перед ними як вид кімнат, що в напрямі на північ; яка довжина, така ширина їхня, а всі виходи були за їхніми способами та за їхніми виходами.

12

І як входи кімнат, що в напрямі півдня, такий був вхід на початку дороги, дороги перед відповідним муром у напрямі на схід, коли йти до них.

13

І сказав він мені: Кімнати північні і кімнати південні, що на переді вільного місця, це кімнати священні, де їдять священики, що наближуються до Господа, найсвятіше, там складають найсвятіше, і жертву хлібну, і жертву за гріх, і жертву за провину, бо це місце святе.

14

Коли священики ввійдуть, то не сміють виходити зо святині до зовнішнього подвір'я, і мають там складати свої шати, в яких служать, бо вони святощі. І зодягнуть вони інші шати, і тоді тільки можуть зближатися до того, що належить народові.

15

¶ І скінчив він вимірювання внутрішнього храму, і випровадив мене в напрямі брами, що перед її в напрямі на схід, і зміряв те кругом навколо.

16

Він зміряв мірничою палицею східній бік, п'ять сотень палиць мірничою палицею навколо.

17

Зміряв північний бік, п'ять сотень палиць мірничною палицею навколо.

18

Зміряв південний бік, п'ять сотень палиць мірничою палицею.

19

Обернувся до західнього боку, наміряв п'ять сотень палиць мірничою палицею.

20

На чотири сторони відміряв те. Мало воно мур кругом навколо, завдовжки п'ять сотень, і завширшки п'ять сотень, щоб відділити між святим та звичайним.

Ezekiel 43


Ezekiel Chapter 43 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 42

Ezekiel

Return to Index

Chapter 43

1

¶ І попровадив мене до брами, до брами, що звернена в напрямі сходу.

2

І ось слава Ізраїлевого Бога йшла в напрямі від сходу, а голос Його був, як шум великої води, а земля засвітилася від слави Його!

3

І вид був такий же, як я бачив: як те видиво, що я бачив, коли я приходив руйнувати місто, і види були, як той вид, що я бачив при річці Кевар. І впав я на обличчя своє!

4

І слава Господня ввійшла в храм у напрямі брами, що перед її в напрямі сходу!

5

І підняв мене Дух, і впровадив мене до внутрішнього подвір'я, і ось слава Господня наповнила храм!

6

І почув я Промовляючого до мене з храму, а той муж стояв при мені.

7

¶ І сказав Він мені: Сину людський, це місце престолу Мого, і місце стіп Моїх ніг, де Я буду перебувати навіки посеред Ізраїлевих синів, не занечистить уже Ізраїлів дім святе Ім'я Моє, вони та їхні царі розпустою своєю та трупами їхніх царів при їхньому вмиранні!

8

Вони ставили свого порога при Моєму порозі, і свої одвірки при одвірках Моїх, так що тільки стіна була між Мною та між ними, і вони занечистили святе Ім'я Моє своїми гидотами, яких наробили, і Я вигубив їх у Своїм гніві...

9

Тепер нехай вони віддалять від Мене розпусту свою та трупи своїх царів, і Я буду пробувати між ними навіки.

10

Ти, сину людський, об'яви Ізраїлевому домові про цей храм, і вони посоромляться від своїх провин, і зміряють міру.

11

А якщо вони засоромляться від усього, чого наробили, то виясни їм вигляд храму, і план його, і виходи його та його входи, і всі устави його, і всі начерки його, і всі закони його, і напиши це на очах їх, і нехай вони стережуть усякий начерк його, і всі устави його, і нехай вони роблять їх!

12

Оце закон храму: на вершині гори вся границя його кругом навколо має бути Святеє Святих. Ось це закон храму.

13

¶ А оце міри жертівника ліктями, лікоть це лікоть та долоня. І основа жертівника лікоть, і лікоть завширшки, а його границя до його краю навколо одна п'ядь, і це задня сторона жертівника.

14

А від основи на землі аж до долішнього обкладу жертівника два лікті, а завширшки один лікоть, а від малого відступу жертівника аж до великого чотири лікті, а завширшки лікоть.

15

А жертівник чотири лікті високий, а від жертівника й вище чотири роги.

16

А огнище дванадцять ліктів завдовжки на дванадцять завширшки, чотирикутнє при чотирьох своїх боках.

17

А долішній обклад чотирнадцять ліктів завдовжки на чотирнадцять завширшки при чотирьох боках її, а границя навколо нього півліктя, а основа його лікоть навколо, а сходи його звернені на схід.

18

І сказав Він мені: Сину людський, так говорить Господь Бог: Оце устави жертівника на день, коли він буде зроблений, щоб приносити на ньому цілопалення, і кропити на нього кров.

19

І даси священикам-Левитам, що вони з Садокового насіння, що наближуються до Мене, говорить Господь Бог, щоб служили Мені, молодого бика з великої худоби на жертву за гріх.

20

І візьмеш з його крови, і покропи на чотири його роги й до чотирьох кутів оправи та до границі навколо, і очисти його та освяти його.

21

І візьмеш бика тієї жертви за гріх, і спалять його на означеному місці храму назовні святині.

22

А другого дня принесеш у жертву козла безвадного на жертву за гріх, і очистять жертівника, як очистили биком.

23

А коли покінчиш очищати, принесеш у жертву молодого бика з великої худоби, безвадного, і безвадного барана з отари.

24

І приведи їх перед Господнє лице, і кинуть священики на них сіль, і принесуть їх цілопаленням для Господа.

25

Сім день будеш приготовляти козла жертви за гріх на кожен день, і молодого бика з великої худоби, і барана з отари, безвадних приготовлять.

26

Сім день будуть очищати того жертівника, і очистять його, і освятять його.

27

І скінчаться ті дні, і станеться, восьмого дня й далі приготовлять священики на жертівнику ваші цілопалення та ваші жертви мирні, і вподобаю Собі вас, говорить Господь Бог!

Ezekiel 44


Ezekiel Chapter 44 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 43

Ezekiel

Return to Index

Chapter 44

1

¶ І вернув мене в напрямі брами зовнішньої святині, що обернена на схід, а вона замкнена.

2

І сказав мені Господь: Брама ця буде замкнена, не буде відчинена, і ніхто не ввійде в неї, бо в неї ввійшов Господь, Бог Ізраїлів, і вона буде замкнена.

3

Князь, сам князь буде сидіти в ній, щоб їсти хліб перед Господнім лицем; сіньми брами він увійде, і сіньми вийде.

4

¶ І випровадив мене в напрямі північної брами до переду храму, і побачив я, аж ось слава Господня наповнила Господній дім! І впав я на обличчя своє...

5

І сказав мені Господь: Сину людський, зверни своє серце, і побач своїми очима, а своїми вухами послухай усе, що Я говоритиму з тобою щодо всіх постанов Господнього дому, і щодо всяких законів його, і звернеш своє серце до входу того храму в усіх виходах святині.

6

І скажеш до ворохобників, до Ізраїлевого дому: Так говорить Господь Бог: Досить вам усіх ваших гидот, Ізраїлів доме,

7

що ви вводили чужинців, необрізаносердих та необрізанотілих, щоб були в Моїй святині, щоб зневажити його, Мій храм, коли приносили Мій хліб, лій та кров, і, крім усіх ваших гидот, зламали Мого заповіта.

8

І ви не несли сторожі святощів Моїх, але поставили їх собі за сторожів Моєї варти в Моїй святині.

9

Так говорить Господь Бог: Кожен чужинець, необрізаносердий та необрізанотілий не ввійде до Моєї святині; це і про всякого чужинця, що живе серед Ізраїлевих синів.

10

¶ І навіть Левити, що були віддалилися від Мене, коли блукав Ізраїль, що були зблудили від Мене за своїми божками, і вони понесуть кару за свою вину,

11

і будуть вони в святині Моїй служити сторожами при брамах храму, і обслуговувати храм, вони будуть приносити цілопалення й жертву народові, і вони будуть ставати перед ними, щоб служити їм.

12

За те, що вони служили їм перед їхніми бовванами, і стали для Ізраїлевого дому за спотикання на провину, тому підняв Я Свою руку на них, говорить Господь Бог, і вони понесуть провину свою!

13

І вони не підійдуть до Мене, щоб бути священиками Мені, і щоб підходити до всіх святощів Моїх, до Святого Святих, і будуть носити ганьбу свою та гидоти свої, які наробили...

14

І дам Я їх сторожами варти храму щодо всієї його праці, і щодо всього, що робиться в ньому.

15

А священики-Левити, Садокові сини, що несли сторожу Моєї святині, коли Ізраїлеві сини зблудили були від Мене, вони наблизяться до Мене на службу Мені, і будуть стояти перед Моїм лицем, щоб приносити Мені лій та кров, говорить Господь Бог.

16

Вони ввійдуть до Моєї святині, і вони наблизяться до Мого столу на службу Мені, і будуть нести Мої сторожі.

17

¶ І станеться, коли вони входитимуть до брами внутрішнього подвір'я, то зодягатимуть льняну одіж, і не ввійде на них вовна, коли вони служитимуть у брамах внутрішнього подвір'я та назовні.

18

Льняні завої будуть на їхній голові, а льняна спідня одежа буде на їхніх стегнах; не будуть оперізуватися тим, що викликає піт.

19

А коли вони будуть виходити до зовнішнього подвір'я, до народу, здійматимуть шати свої, в яких служили, і поскладають їх у священних кімнатах, і зодягнуть іншу одежу, щоб своїми священними шатами не торкатися народу.

20

А голови своєї вони не будуть голити, і волосся не запустять, конче будуть стригти волосся своє.

21

І вина не будуть пити кожен із священиків, коли мають входити до внутрішнього подвір'я.

22

А вдів та розвідок не братимуть собі за жінок, а братимуть тільки дівчат із насіння Ізраїлевого дому, та вдову, що буде вдовою по священикові.

23

А народ Мій будуть вони навчати розрізняти між святим та звичайним, і зроблять їх знаючими різницю між нечистим та чистим.

24

А в суперечці вони стануть, щоб судити, правосуддям Моїм розсудять її, і будуть стерегти Закони Мої, і устави Мої при всіх святах Моїх, і суботи Мої будуть святити!

25

І до мертвої людини не підійдуть, щоб не занечистити себе, а тільки ради батька й матері, і ради сина, і дочки, і ради брата й сестри, що не належала чоловікові, занечистяться.

26

А по його очищенні прирахують йому ще сім день.

27

А того дня, коли він входить до святині, до внутрішнього подвір'я, щоб служити в святині, він принесе свою жертву за гріх, говорить Господь Бог.

28

І оце буде їм за спадщину: Я їхня спадщина, а володіння не дасте їм в Ізраїлі, Я їхнє володіння!

29

Жертву хлібну, і жертву за гріх, і жертву за провину, оце будуть вони їсти, і все закляте в Ізраїлі буде їхнє.

30

І перше з усяких первонароджених зо всього, і всякі приношення всього зо всіх ваших приношень буде священикам, і початок ваших діж дасте священикові, щоб він поклав благословення на вашому домі.

31

Усякого падла та пошматованого з птаства та скотини священики не будуть їсти.

Ezekiel 45


Ezekiel Chapter 45 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 44

Ezekiel

Return to Index

Chapter 45

1

¶ А коли ви будете кидати жеребка про землю в спадщину, то дасте приношення Господеві, святе із землі, двадцять і п'ять тисяч ліктів завдовжки, а десять тисяч завширшки йому. Це буде святе в усій його границі навколо.

2

З того буде для святині чотирикутнє місце довкола, п'ять сотень на п'ять сотень, і п'ятдесят ліктів вигін йому навколо.

3

А з цієї міри відміряєш двадцять і п'ять тисяч ліктів завдовж та десять тисяч завшир, і в цьому буде святиня, Святеє Святих.

4

Це святість із землі; вона буде для священиків, що служать святині, для тих, що наближуються, щоб служити Господеві, і буде їм місцем для домів і святим місцем.

5

А двадцять і п'ять тисяч ліктів завдовж і десять тисяч завшир буде для Левитів, що служать храмові, їм на володіння, міста на сидіння.

6

А на володіння місту дасте п'ять тисяч завшир і двадцять і п'ять тисяч завдовж, навпроти святого приношення; воно буде для всього Ізраїлевого дому.

7

А для князя буде з того й з того боку святого приношення й володіння міста, навпроти святого приношення й на переді володіння міста від західнього краю на захід, і від східнього краю на схід, а завдовж відповідно одній частині племена від західньої границі до границі східньої

8

землі; це буде йому за володіння в Ізраїлі, і Мої князі не будуть уже тиснути народу Мого, а Край дадуть Ізраїлевому домові, їхнім племенам.

9

¶ Так говорить Господь Бог: Досить вам, Ізраїлеві князі! Насильство та утиски відсуньте, а робіть правосуддя та правду, перестаньте випихати народ Мій з його землі, говорить Господь Бог!

10

Майте справедливу вагу, і справедливу ефу та справедливого бата.

11

Ефа й бат буде однакова міра, щоб бат виносив десяту частину хомеру, а десята частина хомеру ефа; згідно з хомером буде міра його.

12

А шекель двадцять ґерів; двадцять шеклів, двадцять і п'ять шеклів, та п'ятнадцять шеклів буде вам міна.

13

¶ Оце те приношення, що ви принесете: шоста частина ефи з хомеру пшениці й шоста частина ефи з хомеру ячменю.

14

А постанова про оливу з бата оливи: десята частина бата з кору, десять батів хомер, бо десять батів хомер.

15

І одна штука з отари з двохсот штук з доброго пасовиська Ізраїлевого на жертву хлібну, і на цілопалення, і на жертви мирні, щоб очистити їх, говорить Господь Бог.

16

Увесь народ цього Краю повинен давати приношення для князя в Ізраїлі.

17

А на обов'язку князя буде: цілопалення, і жертва хлібна та жертва лита в свята, і в новомісяччя та в суботи, в усі свята Ізраїлевого дому, він приготує жертву за гріх, і жертву хлібну, і цілопалення, і жертви мирні на очищення за Ізраїлів дім.

18

Так говорить Господь Бог: У першому місяці, першого дня місяця візьмеш молодого бика з великої худоби, безвадного, й очистиш святиню.

19

І візьме священик з крови жертви за гріх, і покропить на одвірок храму та на чотири кути відступу жертівника, і на одвірок брами внутрішнього подвір'я.

20

І так зробиш сьомого дня першого місяця за кожного, хто прогрішиться через помилку або з глупоти, і очистите храма.

21

У першому місяці, чотирнадцятого дня місяця буде вам Пасха, свято семиденне; будете їсти опрісноки.

22

І приготує того дня князь за себе та за ввесь народ Краю бика на жертву за гріх.

23

І сім день свята буде він приготовлювати цілопалення для Господа, сім биків і сім баранів безвадних на день, сім день, і жертву за гріх, козла на день.

24

І приготовить жертву хлібну, ефу на бика й ефу на барана, а оливи гін на ефу.

25

Сьомого місяця, п'ятнадцятого дня місяця в свято буде він приготовлювати те саме, сім день, як жертву за гріх, як цілопалення, так і жертву хлібну, так і оливу.

Ezekiel 46


Ezekiel Chapter 46 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 45

Ezekiel

Return to Index

Chapter 46

1

¶ Так говорить Господь Бог: Брама внутрішнього подвір'я, що звернена на схід, буде замкнена шість день праці, а суботнього дня буде відчинена, і в день новомісяччя буде відчинена.

2

І ввійде князь ходом сіней брами ззовні, і стане при одвірку брами, а священики приготують його цілопалення та його мирну жертву, і він поклониться на порозі брами. А брама не буде замкнена аж до вечора.

3

І буде вклонятися народ Краю при вході цієї брами в суботи та в новомісяччя перед Господнім лицем.

4

А те цілопалення, що князь принесе Господеві суботнього дня, це шість безвадних овець та безвадний баран.

5

А жертва мучна ефа на барана, а на овець жертва хлібна, скільки дасть рука його, а оливи гін на ефу.

6

А в день новомісяччя молодий бик з великої худоби, безвадний, і шестеро овець та баран будуть безвадні.

7

І ефу на бика, і ефу на барана приготує він хлібну жертву, а на овець як сягне рука його, а оливи гін на ефу.

8

А коли приходитиме князь, то він увійде ходом сіней брами, і тим же ходом своїм вийде.

9

А коли народ Краю буде приходити перед Господнє лице в свята, то хто входить ходом північної брама, щоб поклонитися, вийде ходом брами південної, а хто входить ходом брами південної, вийде ходом брами північної, не вернеться ходом тієї брами, яким увійшов, але вийде протилеглою йому.

10

А князь буде серед них: при вході їх ввійде, і при виході їх вийде.

11

А в свята та в урочисті дні буде хлібна жертва, ефа на бика й ефа на барана, а на вівці скільки дасть рука його, а оливи гін на ефу.

12

А коли князь приготує добровільного дара, цілопалення або мирні жертви, дар для Господа, то відчинять йому браму, що звернена на схід, і приготує своє цілопалення та свої мирні жертви, як готує за суботи, і вийде, і замкнуть браму по його виході.

13

А вівцю однорічну, безвадну, приготовиш на цілопалення кожен день для Господа, щоранку приготовиш його.

14

А жертву хлібну приготовиш до нього щоранку, шосту частину ефи, а оливи третину гіна, щоб покропити пшеничну муку, це хлібна жертва для Господа, постанови вічні назавжди.

15

І приготують вівцю й жертву хлібну та оливу щоранку на стале цілопалення.

16

¶ Так говорить Господь Бог: Коли князь дасть кому зо своїх синів дара зо спадку свого, це буде належати його синам, як їхнє володіння в спадщині.

17

А коли він дасть дара з свого спадку одному з своїх рабів, то це буде належати йому аж до року волі його, та й вернеться князеві, бо це його спадок, тільки синам його він належатиме.

18

А князь не візьме зо спадку народу, витискаючи їх з їхнього володіння, із свого володіння дасть своїм синам спадок, щоб ніхто з народу Мого не розпорошився зо свого володіння.

19

¶ І впровадив мене входом, що при боці брами, до священних кімнат для священиків, що звернені на північ; і ось там є місце на їхньому задньому боці на захід.

20

І сказав він мені: Оце місце, де священики будуть варити жертву за провину та жертву за гріх, де будуть пекти жертву хлібну, щоб не виносити до зовнішнього подвір'я, і не посвятити народа.

21

І він вивів мене до зовнішнього подвір'я, і провів мене по чотирьох рогах подвір'я, і ось ще подвір'я на кожному розі подвір'я.

22

На чотирьох рогах подвір'я були малі подвір'я, сорок ліктів завдовж і тридцять завшир, міра одна для них чотирьох, простокутні.

23

І був ряд каміння навколо них, навколо них чотирьох, і пороблені кухні під горожею навколо.

24

І сказав він мені: Оце дім кухарів, що там варять слуги храму жертву народові.

Ezekiel 47


Ezekiel Chapter 47 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 46

Ezekiel

Return to Index

Chapter 47

1

¶ І він вернув мене до дверей храму, аж ось виходить вода з-під порога храму на схід, бо перед того храму на схід. А вода сходила здолу, з правого боку храму, з півдня від жертівника.

2

І він випровадив мене в напрямі брами на північ, і провів мене навколо зовнішньою дорогою до зовнішньої брами, дорогою, зверненою на схід; і ось вода виприскувала з правого боку.

3

І вийшов цей чоловік на схід, а шнур був у його руці, і він відміряв тисячу ліктів, і перепровадив мене водою, водою по кістки.

4

І відміряв ще тисячу, і перепровадив мене водою, водою по коліна; і відміряв ще тисячу, і перепровадив мене водою по стегна.

5

І відміряв він ще тисячу, і був потік, якого я не міг перейти, бо стала великою та вода на пливання, потік, що був неперехідний.

6

І сказав він мені: Чи ти бачив це, сину людський? І повів мене, і вернув мене на берег цього потоку.

7

А коли я вернувся, то ось на березі потоку дуже багато дерев з цього й з того боку.

8

І сказав він до мене: Ця вода виходить до східньої округи, і сходить на степ, і сходить до моря, до води солоної, і вздоровиться вода.

9

І станеться, всяка жива душа, що роїться скрізь, куди приходить той потік, буде жити, і буде дуже багато риби, бо ввійшла туди та вода, і буде вздоровлена, і буде жити все, куди пройде той потік.

10

І станеться, стануть при ньому рибаки від Ен-Ґеді й аж до Ен-Еґлаїму; вода буде місцем розтягнення неводу, їхня риба буде за родом своїм, як риба Великого моря, дуже численна.

11

Його ж багна та калюжі його не будуть уздоровлені, на сіль вони дані.

12

А над потоком виросте на його березі з цього й з того боку всяке дерево їстивне; не опаде його листя, і не перестане плід його, кожного місяця буде давати первоплоди, бо вода його вона зо святині виходить, і буде плід його на їжу, а його листя на лік.

13

¶ Так говорить Господь Бог: Оце границя, що ви посядете собі цю землю для дванадцяти Ізраїлевих племен; Йосип матиме два уділи.

14

І посядете її як один, так і другий, бо, прирікаючи, підняв Я був руку Свою дати її вашим батькам, і припаде цей Край вам у спадщину.

15

А оце границя Краю: на північному кінці від Великого моря напрямець до Хетлону, як іти до Цедаду,

16

Хамат, Берота, Сівраїм, що між границею Дамаску та між границею Хамату, середущий Хацар, що при границі Хаврану.

17

І буде границя від моря: Хацар-Енон, границя Дамаску на північ, і границя Хамату. Це північний кінець.

18

А східній кінець, з-між Хаврану та з-між Дамаску, і з-між Ґілеаду та з-між Ізраїлевого краю Йордан; від границі аж до східнього моря відміряєте. Це східній кінець.

19

А південний кінець, на південь: від Тамару аж до води Мерівот-Кадешу, потоку, до Великого моря. Це південний кінець, на південь.

20

А західній кінець Велике море, від границі аж навпроти того, де йти на Хамат. Це західній кінець.

21

І поділите цю землю собі, Ізраїлевим племенам.

22

І станеться, поділите її жеребком на спадок собі та чужинцям, що мешкають серед вас, що породили синів серед вас, і стануть вам, як тубільці між синами Ізраїлевими; з вами вони кинуть жеребка про спадок серед Ізраїлевих племен.

23

І станеться, у тому племені, де мешкатиме з ним той чужинець, там дасте його спадок, говорить Господь Бог.

Ezekiel 48


Ezekiel Chapter 48 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 47

Ezekiel

Return to Index

Chapter 48

1

¶ А оце імена племен: Від північного кінця по боці дороги до Хетлону, де йти до Хамату, Хацар-Енан, на границі Дамаску на північ, по боці Хамату, і будуть вони йому від східнього кінця аж до моря, один уділ Данові.

2

А при границі Дана від східнього кінця й аж до кінця західнього, один уділ Ассирові.

3

А при границі Ассира від східнього кінця аж до кінця західнього, один уділ Нефталимові.

4

А при границі Нефталима від східнього кінця аж до кінця західнього, один уділ Манасії.

5

А при границі Манасії від східнього кінця аж до кінця західнього, один уділ Єфремові.

6

А при границі Єфрема від східнього кінця й аж до кінця західнього, один уділ Рувимові.

7

А при границі Рувима від східнього кінця аж до кінця західнього, один уділ Юді.

8

А при границі Юди від східнього кінця аж до кінця західнього буде те приношення, що ви принесете, ділянка на двадцять і п'ять тисяч завшир, а завдовж як одна з частин племен зо східнього кінця аж до кінця західнього, і буде в ній святиня.

9

Те приношення, що принесете Господеві, ділянка буде завдовж двадцять і п'ять тисяч, а завшир двадцять тисяч.

10

А святе приношення буде для оцих: ділянка священикам на північ двадцять і п'ять тисяч, а на захід завшир десять тисяч, а на схід завшир десять тисяч, а на південь завдовж двадцять і п'ять тисяч, і Господня святиня буде серед того.

11

Священиками, посвяченим із синів Садока, що виконували Мою сторожу, що не блукали блуканиною Ізраїлевих синів, як блукали Левити,

12

то буде їм приношення з приношення цієї землі, найсвятіша святість, при границі Левитів.

13

А Левити відповідно границі священиків, ділянка їм на двадцять і п'ять тисяч завдовж, а завшир десять тисяч, уся довжина двадцять і п'ять тисяч, а ширина десять тисяч.

14

І вони не продадуть із цього, і не виміняють, і первоплід землі ні до кого не перейде, бо це святість для Господа.

15

А ділянка на п'ять тисяч завширшки й на двадцять і п'ять тисяч завдовжки призначається на оселення й на пасовиська, а саме те місто буде всередині.

16

А оце розміри його: північний край чотири тисячі й п'ять сотень, і південний край чотири тисячі й п'ять сотень, і від східнього краю чотири тисячі й п'ять сотень, а західній край чотири тисячі й п'ять сотень.

17

І буде пасовисько для міста, на північ двісті й п'ятдесят, і на південь двісті й п'ятдесят, і на схід двісті й п'ятдесят, і на захід двісті й п'ятдесят.

18

А позостале на довжину навпроти святого приношення десять тисяч на схід і десять тисяч на захід, і буде воно навпроти святого приношення, і буде плід його на хліб робітникам міста.

19

А робітники міста будуть оброблювати його зо всіх Ізраїлевих племен.

20

Усе приношення ділянка на двадцять і п'ять тисяч завдовж і на двадцять і п'ять тисяч завшир, чотирикутнє, і піднесене святе приношення понад володіння міста.

21

А позостале для князя, з цього й з того боку святого приношення та володіння міста перед тими двадцятьма й п'ятьма тисячами приношення аж до границі на схід та на захід, навпроти тих двадцяти й п'яти тисяч аж до границі на захід, навпроти частин племен, це князеві, і буде святе приношення, а святиня дому серед них.

22

А з володіння Левитів і з володіння міста серед того, що буде князеві, між границею Юди й між границею Веніямина, буде це князеві.

23

А решта племен від східнього кінця аж до кінця західнього, один уділ Веніяминові.

24

А при границі Веніямина від східнього кінця аж до кінця західнього, один уділ Симеонові.

25

А при границі Симеона від східнього кінця аж до кінця західнього, один уділ Іссахарові.

26

А при границі Іссахара від східнього кінця аж до кінця західнього, один уділ Завулонові.

27

А при границі Завулона від східнього кінця аж до кінця західнього, один уділ Ґадові.

28

А при границі Ґада до границі південної, на півдні, то буде границя від Тамару до води Меріват-Кадешу, потоку, до Великого моря.

29

Оце Край, що поділите жеребком у спадок Ізраїлевим племенам, і це їхні уділи, говорить Господь Бог.

30

А оце виходи міста: з північного кінця чотири тисячі й п'ять сотень міри.

31

¶ А міські брами на імена Ізраїлевих племен, три брамі на північ: одна брама Рувимова, одна брама Юдина, одна брама Левієва.

32

А при східньому кінці чотири тисячі й п'ять сотень, а брам троє: одна брама Йосипова, одна брама Веніяминова, одна брама Данова.

33

І південний край чотири тисячі й п'ять сотень міри, а брам троє: одна брама Симеонова, одна брама Іссахарова, одна брама Завулонова.

34

Західній кінець чотири тисячі й п'ятьсот, три їхні брамі: одна брама Ґадова, одна брама Ассирова, одна брама Нефталимова.

35

Навколо вісімнадцять тисяч. А ім'я міста з того дня: Тут Господь.

Daniel 1


Daniel Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Ezekiel 48

Daniel

Return to Index

Chapter 1

1

¶ За третього року царювання Йоякима, Юдиного царя, прийшов Навуходоносор, цар вавилонський, до Єрусалиму, та й обліг його.

2

І дав Господь в його руку Йоякима, Юдиного царя, та частину посуду Божого дому, і він вірправив їх до краю вавилонського, до дому свого бога, а посуд відправив до скарбничного дому свого бога.

3

І сказав цар до Ашпеназа, начальника його евнухів, щоб привести з Ізраїлевих синів, і з царського, і з шляхетського роду,

4

юнаків, що нема в них жодної вади, і вони вродливого вигляду та розумні в усякій мудрості, і здібні до знання, і розуміють науку, і щоб у них була моторність служити в царському палаці, і щоб навчати їх книг та мови халдеїв.

5

І призначив їм цар щоденну поживу, з царської їжі та з вина, що сам його пив, а на їхнє виховання три роки, а по закінченні їх стануть вони перед царським обличчям.

6

І були серед них з Юдиних синів Даниїл, Ананія, Мисаїл та Азарія.

7

А начальник евнухів дав їм інші імена, і дав Даниїлові ім'я Валтасар, а Ананії Шадрах, а Мисаїлові Мешах, а Азарії Авед-Неґо.

8

¶ І поклав Даниїл собі на серце, що він не оскверниться їжею царя та питвом, що той сам його пив, і просив від начальника евнухів, щоб не осквернитися.

9

І дав Бог Даниїлові ласку та милість перед начальником евнухів.

10

І сказав начальник евнухів до Даниїла: Боюсь я свого пана царя, бо він визначив вашу їжу та ваше питво. Бо коли б він побачив ваше обличчя худішим, ніж у тих юнаків, що вашого віку, то ви зробите мою голову винуватою перед царем.

11

І сказав Даниїл до старшого, якого начальник евнухів призначив над Даниїлом, Ананією, Мисаїлом та Азарією:

12

Випробуй но своїх рабів десять день, і нехай дають нам із ярини, і ми будемо їсти, та воду і будемо пити.

13

І нехай з'являться перед тобою наші обличчя та обличчя тих юнаків, що їдять царську їжу, і згідно з тим, що побачиш, зроби зо своїми рабами.

14

І той послухався їх у цьому, і випробовував їх десять день.

15

А по десяти днях їхній вигляд виявився кращим, і вони були здоровіші на тілі, аніж усі ті юнаки, що їли царську їжу.

16

І цей старший відносив їхню їжу та вино їхнього пиття, а давав їм ярину.

17

¶ А ці четверо юнаків, дав їм Бог пізнання та розуміння в кожній книжці та мудрості, а Даниїл розумівся на всякому видінні та снах.

18

А на кінець тих днів, коли цар сказав привести їх, то начальник евнухів привів їх перед обличчя Навуходоносорове.

19

І цар розмовляв з ними, і зо всіх них жоден не був знайдений таким, як Даниїл, Ананія, Мисаїл та Азарія. І вони ставали перед царським обличчям.

20

А всяку справу мудрости та розуму, що шукав від них цар, то він знайшов їх удесятеро мудрішими від усіх чарівників та заклиначів, що були в усьому його царстві.

21

І був Даниїл там аж до першого року царя Кіра.

Daniel 2


Daniel Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 1

Daniel

Return to Index

Chapter 2

1

¶ А за другого року Навуходоносорового царювання приснилися Навуходоносорові сни. І занепокоївся дух його, і сон його утік від нього.

2

І сказав цар покликати чарівників та заклиначів, і чаклунів та халдеїв, щоб розповіли цареві його сни. І вони поприходили, і поставали перед царським обличчям.

3

І сказав до них цар: Снився мені сон, і занепокоївся дух мій, щоб пізнати той сон.

4

А халдеї говорили цареві по-арамейському: Царю, живи навіки! Розкажи перше сон своїм рабам, а ми об'явимо розв'язку.

5

Цар відповів та й сказав до халдеїв: Моє слово невідкличне: якщо ви не розповісте мені сна та його розв'язку, будете почетвертовані, а ваші доми обернуться в руїни.

6

А якщо ви розповісте сон та його розв'язку, одержите від мене дари й нагороду та велику честь; тому об'явіть мені сон та його розв'язку.

7

Вони відповіли вдруге та й сказали: Цар перше розкаже сон своїм рабам, а ми об'явимо розв'язку.

8

Цар відповів та й сказав: Я знаю напевно, що ви хочете виграти час, бо бачите, що слово моє невідкличне.

9

Якщо ви не розкажете мені сна, то один у вас задум, бо ви змовилися говорити передо мною лож та неправду, аж поки зміниться час. Тому розкажіть мені сон, і я пізнаю, що ви об'явите мені, і його розв'язку.

10

Халдеї відповіли перед царем та й сказали: Нема на суходолі людини, що могла б об'явити цареву справу, бо жоден великий та панівний цар не питався такої речі від жодного чарівника й заклинача та халдея.

11

А справа, про яку питається цар, тяжка, і немає таких, що об'явили б її перед царем, окрім богів, що не мають своїх мешкань разом із тілом.

12

За це цар розгнівався, та сильно розпінився, і наказав вигубити всіх вавилонських мудреців.

13

І вийшов наказ, і вбивали мудреців, і шукано Даниїла та його товаришів, щоб повбивати.

14

¶ Того часу Даниїл розповів розважно та розумно Арйохові, начальникові царської сторожі, що вийшов був побивати вавилонських мудреців.

15

Він заговорив та й сказав Арйохові, царському владиці: Чому такий жорстокий наказ від царя? Тоді Арйох розповів Даниїлові справу.

16

І Даниїл увійшов, і просив просити від царя, щоб дав йому часу, і він об'явить цареві розв'язку сна.

17

Тоді Даниїл пішов до свого дому, і завідомив про справу товаришів своїх, Ананію, Мисаїла та Азарію,

18

щоб просили милости від Небесного Бога на цю таємницю, щоб не вигубили Даниїла та товаришів його разом з рештою вавилонських мудреців.

19

Тоді Даниїлові відкрита була таємниця в нічному видінні, і Даниїл прославив Небесного Бога.

20

Даниїл заговорив та й сказав: Нехай буде благословенне Боже Ім'я від віку й аж до віку, бо Його мудрість та сила.

21

І Він зміняє часи та пори року, скидає царів і настановляє царів, дає мудрість мудрим, і пізнання розумним.

22

Він відкриває глибоке та сховане, знає те, що в темряві, а світло спочиває з Ним.

23

Тобі, Боже батьків моїх, я дякую та славлю Тебе, що Ти дав мені мудрість та силу, а тепер відкрив мені, що я від Тебе просив, бо Ти відкрив нам справу цареву.

24

¶ Потому Даниїл пішов до Арйоха, якого цар призначив вигубити вавилонських мудреців. Пішов він та й так йому сказав: Не губи вавилонських мудреців! Заведи мене перед царя, і я об'явлю цареві розв'язку сна.

25

Тоді Арйох негайно привів Даниїла перед царя, та й сказав йому так: Знайшов я мужа з синів Юдиного вигнання, що об'явить цареві розв'язку сна.

26

Цар заговорив та й сказав Даниїлові, що йому було ймення Валтасар: Чи ти можеш об'явити мені сон, якого я бачив, та його розв'язку?

27

Даниїл відповів перед царем та й сказав: Таємниці, про яку питається цар, не можуть об'явити цареві ані мудреці, ані заклиначі, ані чарівники, ані віщуни.

28

Але є на небесах Бог, що відкриває таємниці, і Він завідомив царя Навуходоносора про те, що буде в кінці днів. Твій сон та видіння твоєї голови на ложі твоїм оце вони:

29

Тобі царю, приходили на ложе твоє думки твої про те, що буде потім, а Той, Хто відкриває таємницю, показав тобі те, що буде.

30

А мені ця таємниця відкрита не через мудрість, що була б у мені більша від мудрости всіх живих, а тільки на те, щоб об'явити цареві розв'язку, і ти пізнаєш думки свого серця.

31

¶ Ти, царю, бачив, аж ось один великий бовван, бовван цей величезний, а блиск його дуже сильний; він стояв перед тобою, а вигляд його був страшний.

32

Цей бовван такий: голова його з чистого золота, груди його та рамена його зо срібла, нутро його та стегно його з міді,

33

голінки його з заліза, ноги його частинно з заліза, а частинно з глини.

34

Ти бачив, аж ось одірвався камінь сам, не через руки, і вдарив боввана по ногах його, що з заліза та з глини, і розторощив їх.

35

Того часу розторощилося, як одне, залізо, глина, мідь, срібло та золото, і вони стали, немов та полова з току жнив, а вітер їх розвіяв, і не знайшлося по них жодного сліду; а камінь, що вдарив того боввана, став великою горою, і наповнив усю землю.

36

Оце той сон, а його розв'язку зараз скажемо перед царем.

37

Ти, царю, цар над царями, якому Небесний Бог дав царство, владу й міць та славу.

38

І скрізь, де мешкають людські сини, польова звірина та птаство небесне, Він дав їх у твою руку, та вчинив тебе пануючим над усіма ними. Ти голова, що з золота.

39

А по тобі постане інше царство, нижче від тебе, і царство третє, інше, що з міді, яке буде панувати над усією землею.

40

А царство четверте буде сильне, як залізо, бо залізо товче й розбиває все, так і воно стовче й розіб'є, як залізо, що все розбиває.

41

А що ти бачив ноги та пальці частинно з ганчарської глини, частинно з заліза, то це буде поділене царство, і в ньому буде трохи залізної міці, бо ти бачив залізо, змішане з глейкою глиною.

42

А пальці ніг частинно з заліза, а частинно з глини, то й частина царства буде сильна, а частина буде ламлива.

43

А що бачив ти залізо, змішане з глейкою глиною, то вони змішані будуть людським насінням, а не будуть прилягати одне до одного, як залізо не змішується з глиною.

44

А за днів тих царів Небесний Бог поставить царство, що навіки не зруйнується, і те царство не буде віддане іншому народові. Воно потовче й покінчить усі ті царства, а само буде стояти навіки.

45

Бо ти бачив, що з гори відірвався камінь сам, не руками, і потовк залізо, мідь, глину, срібло та золото. Великий Бог об'явив цареві те, що станеться потім. А сон цей певний, і певна його розв'язка!

46

¶ Тоді цар Навуходоносор упав на своє обличчя й поклонився Даниїлові, і наказав приносити йому хлібну жертву та любі пахощі!

47

Цар відповів Даниїлові та й сказав: Направду, що ваш Бог це Бог над богами та Пан над царями, і Він відкриває таємниці, коли міг ти відкрити оцю таємницю!

48

Тоді цар звеличив Даниїла, і дав йому численні дарунки, і вчинив його паном над усім вавилонським краєм, і великим провідником над усіма вавилонськими мудрецями.

49

А Даниїл просив від царя, і він призначив над справами вавилонського краю Шадраха, Мешаха та Авед-Неґо, а Даниїл був при царському дворі.

Daniel 3


Daniel Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 2

Daniel

Return to Index

Chapter 3

1

¶ Цар Навуходоносор зробив був золотого боввана, заввишки йому шістдесят ліктів, завширшки йому шість ліктів. Він поставив його в долині Дура в вавилонській окрузі.

2

І цар Навуходоносор послав зібрати сатрапів, заступників, підсатрапів, радників, суддів, вищих урядників та всіх округових володарів, щоб прийшли на посвячення боввана, якого поставив цар Навуходоносор.

3

Того часу зібралися сатрапи, заступники, підсатрапи, радники, скарбники, судді, вищі урядники та всі округові володарі, щоб посвятити боввана, якого поставив цар Навуходоносор, і поставали навпроти боввана, якого поставив Навуходоносор.

4

А оповісник закликав лунким Голосом: До вас говориться, народи, люди та язики!

5

Того часу, коли ви почуєте голос рога, сопілки, гітари, гусел, псалтиря, флейти та всілякого роду музику, падайте й поклоніться золотому бовванові, якого поставив цар Навуходоносор.

6

А той, хто не впаде й не поклониться, тієї хвилі буде вкинений до середини палахкотючої огненної печі.

7

Тому того часу, як усі народи почують голос рога, сопілки, гітари, гусел, псалтиря та всілякого роду музику, попадають всі народи, люди та язики, і поклоняться золотому бовванові, якого поставив цар Навуходоносор.

8

¶ А цього часу наблизилися халдейські мужі, і доносили на юдеїв.

9

Вони заговорили та й сказали цареві Навуходоносорові: Царю, живи навіки!

10

Ти царю, видав наказа, щоб кожен чоловік, хто почує голос рога, сопілки, гітари, гусел, псалтиря й флейти та всілякої музики, упав і поклонився золотому бовванові.

11

А той, хто не впаде й не поклониться, буде вкинений до середини палахкотючої огненної печі.

12

Є юдейські мужі, яких ти призначив над справами вавилонської округи, Шадрах, Мешах та Авед-Неґо, ці мужі не звернули на тебе, царю, уваги: богам твоїм не служать, і золотому бовванові, якого ти поставив, не вклоняються.

13

Тоді Навуходоносор у гніві та в лютості наказав привести Шадраха, Мешаха та Авед-Неґо, і того часу цих людей привели перед царя.

14

Навуходоносор заговорив та й сказав їм: Шадраху, Мешаху та Авед-Неґо, чи це правда, що ви моїм богам не служите, а золотому бовванові, якого я поставив, не вклоняєтеся?

15

Тепер, якщо ви готові, щоб того часу, коли почуєте голос рога, сопілки, гітари, гусел, псалтиря й флейти та всіляких родів музику, попадали й кланялися бовванові, якого я зробив. А якщо ви не поклонитеся, тієї години будете вкинені до середини палахкотючої огненної печі, і хто той Бог, що врятує вас від моїх рук?

16

Шадрах, Мешах та Авед-Неґо відповіли та й сказали цареві Навуходоносорові: Ми не потребуємо відповідати тобі на це слово.

17

Якщо наш Бог, Якому ми служимо, може врятувати нас з палахкотючої огненної печі, то Він урятує й з твоєї руки, о царю!

18

А якщо ні, нехай буде тобі, о царю, знане, що богам твоїм ми не служимо, а золотому бовванові, якого ти поставив, не будемо вклонятися!

19

¶ Тоді Навуходоносор переповнився лютістю, і вигляд його обличчя змінився проти Шадраха, Мешаха та Авед-Неґо. Він відповів, і наказав напалити піч усемеро понад те, як повинно було напалити її.

20

І він наказав хоробрим військовим мужам, що були в його війську, зв'язати Шадраха, Мешаха та Авед-Неґо, щоб укинути до палахкотючої огненної печі.

21

Того часу ці мужі були пов'язані в своїх плащах, у своїх сорочках і в своїх шапках, і в своїх убраннях, і були повкидані до середини палахкотючої огненної печі.

22

А що слово царя було гостре, то піч напалена була надзвичайно сильно, так що тих мужів, що підіймали, щоб укинути Шадраха, Мешаха та Авед-Неґо, забило їх огняне полум'я.

23

А ці три мужі, Шадрах, Мешах та Авед-Неґо, упали до середини палахкотючої огненної печі пов'язані.

24

Тоді цар Навуходоносор здивувався, і поспішно встав, заговорив та й сказав до своїх радників: Чи ж не трьох зв'язаних мужів ми кинули до середини огню? Ті відповіли та й сказали цареві: Певне, царю!

25

Він відповів та й сказав: Таж я бачу чотирьох мужів непов'язаних, що ходять посеред огню, і шкоди їм нема, а вигляд того четвертого подібний до Божого сина!

26

Тоді Навуходоносор наблизився до челюстів палахкотючої огненної печі, заговорив та й сказав: Шадраху, Мешаху та Авед-Неґо, раби Його, Бога Всевишнього, вийдіть і прийдіть! Тоді Шадрах, Мешах та Авед-Неґо вийшли з середини огню.

27

І зібралися сатрапи, заступники, і підсатрапи, і цареві радники, та й побачили тих мужів, що огонь не мав сили над їхнім тілом, і не опалився волос їхньої голови, і їхні плащі не змінилися, і запах огню не ввійшов у них.

28

¶ Навуходоносор заговорив та й сказав: Благословенний Бог Шадраха, Мешаха та Авед-Неґо, що послав Свого Ангола, і врятував Своїх рабів, які надіялися на Нього. І вони не послухалися царського слова, і дали свої тіла на огонь, аби не служити й не кланятися іншому богові, крім Бога свого.

29

А тепер від мене видається наказ, що кожен з народу, люду та язика, який скаже що згірдливе на Бога Шадраха, Мешаха та Авед-Неґо, буде почетвертований, а дім його обернений буде на сміття, бо немає іншого Бога, що міг би так урятувати, як оце.

30

Того часу цар зробив, щоб добре велося Шадрахові, Мешахові та Авед-Неґові в вавилонській окрузі.

Daniel 4


Daniel Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 3

Daniel

Return to Index

Chapter 4

1

¶ (3-31) Цар Навуходоносор, до всіх народів, племен та язиків, що мешкають на всій землі: Нехай вам примножиться мир!

2

(3-32) Знаки та чуда, які зробив зо мною Всевишній Бог, уважаю за відповідне об'явити.

3

(3-33) Які великі Його знаки, й які потужні Його чуда! Царство Його царство вічне, а Його панування з покоління в покоління!

4

¶ (4-1) Я, Навуходоносор, був спокійний в своєму домі, і щасливий у палаті своїй.

5

(4-2) Я бачив сон, і він настрашив мене, а думки на моєму ложі та видіння моєї голови налякали мене.

6

(4-3) І був виданий від мене наказ привести перед мене всіх вавилонських мудреців, щоб вони об'явили мені розв'язку сна.

7

(4-4) Того часу поприходили чарівники, заклиначі, халдеї та віщуни, і я розповів перед ними сон, та вони не об'явили мені його розв'язки.

8

(4-5) І аж останній прийшов перед мене Даниїл, якому ім'я Валтасар, як ім'я мого бога, і що в ньому дух Святого Бога. І я розповів йому сон та й сказав:

9

(4-6) Валтасаре, начальнику чарівників, я знаю, що в тобі дух Святого Бога, і всяка таємниця не тяжка тобі. Скажи видіння мого сну, що я бачив, та його розв'язку.

10

(4-7) А видіння моєї голови на моєму ложі такі. Я бачив, аж ось дерево серед землі, а вишина його велика.

11

(4-8) Це дерево стало велике та сильне, і вишина його сягала до Неба, а його обвід до кінця всієї землі.

12

(4-9) Віття його гарне, плід його великий, а в ньому пожива для всіх. Під ним знаходила собі тінь польова звірина, а на його галуззях мешкали птахи небесні, і з нього живилося кожне тіло.

13

(4-10) Бачив я у видіннях своєї голови на моєму ложі, аж ось зійшов з неба Сторож Божий та Святий.

14

(4-11) І він кликнув із силою, і так проказав: Зрубайте це дерево, і повідрубуйте галуззя його, позривайте віття його, і порозсипайте його плід. Нехай розійдеться з-під нього звірина, а птахи з галуззя його!

15

(4-12) Та позоставте в землі пня його кореня, але в путах залізних та мідяних, на зеленій польовій траві. І небесною росою нехай він зрошується, а його частка зо звіриною на польовій траві.

16

(4-13) Його людське серце змінять, і буде дане йому серце звірине, і сім часів перейдуть над ним.

17

(4-14) Через постанову Сторожів Божих це слово, а повідженням Святих ця річ, аж прийде до того, що пізнають живі, що над людським царством панує Всевишній, і кому схоче, дає його, і низького з людей ставить над ним.

18

(4-15) Оцей сон бачив я, цар Навуходоносор, а ти, Валтасаре, скажи його розв'язку, бо всі мудреці мого царства не можуть сказати мені розв'язки, а ти можеш, бо в тобі дух Святого Бога.

19

¶ (4-16) Тоді Даниїл, що ім'я йому Валтасар, остовпів на одну годину, і думки його перестрашили його. Цар заговорив та й сказав: Валтасаре, нехай не страшить тебе цей сон та його розв'язка! Валтасар відповів та й сказав: Мій пане, на ворогів би твоїх цей сон, а його розв'язка на твоїх би неприятелів!

20

(4-17) Дерево, яке ти бачив, що було велике та міцне, і вишина його сягала до неба, а обвід його на всю землю,

21

(4-18) а віття його гарне, і плід його великий, і в ньому пожива для всіх, під ним мешкала польова звірина, а на його галуззях перебували птахи небесні,

22

(4-19) ти, царю, той, що став великий та потужний, і твоя великість побільшилася, і сягнула аж до небес, а панування твоє до кінців землі.

23

(4-20) А що цар бачив Божого Сторожа та Святого, який сходив із небес, і сказав: Зрубайте це дерево, і знищте його, та позоставте в землі пня його кореня, але в путах залізних та мідяних, на зеленій польовій траві; і небесною росою нехай він зрошується, а його частка з польовою звіриною, аж поки перейдуть над ним сім часів,

24

(4-21) то ось розв'язка, царю, і це постанова Всевишнього, що сягає на мого пана царя:

25

(4-22) І тебе виженуть від людей, і з польовою звіриною буде пробування твоє, і дадуть тобі їсти траву, як волам, і з небесної роси тебе зросять, і сім часів перейдуть над тобою, аж поки пізнаєш, що над людським царством панує Всевишній, і дає його тому, кому хоче.

26

(4-23) А що сказали позоставити пня кореня дерева, твоє царство позостанеться тобі, якщо ти пізнаєш, що панує небо.

27

(4-24) Тому, царю, нехай буде до вподоби моя рада тобі, зламай же свої гріхи справедливістю, а свої провини милістю для вбогих, щоб твій мир був довготривалий.

28

¶ (4-25) Усе це сталося над царем Навуходоносором.

29

(4-26) На кінці дванадцяти місяців проходжувався він по царському палацу в Вавилоні.

30

(4-27) Цар заговорив та й сказав: Чи ж це не величний Вавилон, що я збудував його на дім царства міццю потуги своєї та на славу моєї пишноти?

31

(4-28) Ще це слово було в устах царських, коли з неба впав голос: Тобі говорять, царю Навуходоносоре: Оце царство відходить від тебе!

32

(4-29) І від людей тебе відлучать, і з польовою звіриною буде пробування твоє, тобі дадуть на їжу траву, як волам, і сім часів перейдуть над тобою, аж поки не пізнаєш, що над людським царством панує Всевишній, і дає його тому, кому хоче.

33

(4-30) Тієї хвилини виконалося це слово над Навуходоносором, і він був відлучений від людей, і їв траву, як воли, і його тіло зрошувалося з небесної роси, аж його волос став великий, як пір'я орлине, а його пазурі як у птахів.

34

¶ (4-31) А на кінці тих днів я, Навуходоносор, звів свої очі до неба, і мій розум вернувся до мене, й я поблагословив Всевишнього, і вічно Живого хвалив я та славив, що Його панування панування вічне, а царство Його з покоління в покоління.

35

(4-32) А всі мешканці землі пораховані за ніщо, і Він чинить за Своєю Волею серед небесного війська та мешканців землі, і немає нікого, хто спротивився б Його руці та й сказав би Йому: Що Ти робиш?

36

(4-33) Того часу вернувся мій розум до мене, і я вернувся до слави царства свого, і ясність моя вернулася на мене. І шукали мене мої радники та вельможі мої, і над царством своїм я був поставлений знову, і мені була додана дуже велика величність.

37

(4-34) Тепер я, Навуходоносор, хвалю й звеличую та славлю Небесного Царя, що всі чини Його правда, а дорога Його правосуддя, а тих, хто ходить у гордощах, Він може понизити.

Daniel 5


Daniel Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 4

Daniel

Return to Index

Chapter 5

1

¶ Цар Валтасар справив велике прийняття для тисячі своїх вельмож, і на очах тієї тисячі пив вино.

2

Коли вино опанувало розум, Валтасар наказав принести золотий та срібний посуд, який виніс був його батько Навуходоносор із храму, що в Єрусалимі, щоб із нього пили цар та вельможі його, його жінки та його наложниці.

3

Тоді принесли золотий посуд, що винесли з храму божого дому, що в Єрусалимі, і пили з них цар та вельможі його, жінки його та його наложниці.

4

Пили вони вино й славили богів золотих та срібних, мідяних, залізних, дерев'яних та камінних.

5

Аж ось тієї хвилини вийшли пальці людської руки, і писали навпроти свічника на вапні стіни царського палацу, і цар бачив зарис руки, що писала.

6

Тоді змінилася ясність царя, і думки його настрашили його, ослабіли суглоби крижів його, і билися коліна його одне об одне.

7

Цар сильно закричав привести заклиначів, халдеїв та віщунів. Цар заговорив та й сказав вавилонським мудрецям: Кожен муж, що прочитає це писання й об'явить мені його розв'язку, той зодягне пурпуру й золотого ланцюга на свою шию, і буде панувати третім у царстві.

8

Тоді поприходили всі царські мудреці, та не могли прочитати писання й об'явити цареві його розв'язку.

9

Тоді цар Валтасар сильно перестрашився, а його ясність змінилася на ньому, і його вельможі були безрадні.

10

¶ На слова царя та вельмож його ввійшла до дому прийняття цариця. Цариця заговорила та й сказала: Царю, живи навіки! Нехай не страшать тебе думки твої, а ясність твоя нехай не міняється!

11

Є в твоєму царстві муж, що в ньому дух святих богів, а за днів твого батька в ньому знаходилась ясність і розум та мудрість, рівна мудрості богів. І цар Навуходоносор, твій батько, настановив його начальником чарівників, заклиначів, халдеїв, віщунів, батько твій цар,

12

бо в ньому, в Даниїлові, якому цар дав ім'я Валтасар, знаходився надмірний дух, і знання та розум розв'язувати сни, і висловлювати загадки та розплутувати вузли. Нехай буде покликаний тепер Даниїл, і нехай він оголосить розв'язку!

13

Того часу Даниїл був приведений перед царя. Цар заговорив та й сказав до Даниїла: Чи ти той Даниїл, що з Юдиних синів вигнання, яких вивів цар, мій батько, з Юдеї?

14

І чув я про тебе, що в тобі дух богів, і що в тобі знаходиться ясність, і розум та надмірна мудрість.

15

А тепер були приведені перед мене мудреці, заклиначі, щоб прочитали оце писання, і розповіли мені його розв'язку, та не могли вони висловити розв'язки цієї речі.

16

А я чув про тебе, що ти можеш розв'язувати недовідоме, і розплутувати вузли. Тож тепер, якщо можеш прочитати це писання, і розповісти мені його розв'язку, то зодягнеш пурпуру, а золотий ланцюг на твою шию, і ти будеш панувати третім у царстві.

17

Тоді Даниїл відповів та й сказав перед царем: Твої дари нехай будуть тобі, а дарунки свої давай іншим. Це писання я прочитаю цареві, і розповім тобі його розв'язку.

18

Ти, царю, Всевишній Бог дав твоєму батькові Навуходоносорові царство, і велич, і славу та пишноту.

19

А через велич, яку Він дав був йому, всі народи, племена та язики тремтіли та лякалися перед ним, бо кого він хотів забивав, а кого хотів лишав при житті, і кого хотів підіймав, а кого хотів понижував.

20

А коли загордилося його серце, а дух його ще більше запишнів, він був скинений з трону свого царства, і його слава була взята від нього.

21

І він був вигнаний з-поміж людських синів, і серце його було зрівняне зо звіриним, а пробування його було з дикими ослами. Годували його травою, як волів, а небесною росою зрошувалося його тіло, аж поки він не пізнав, що в людському царстві панує Всевишній Бог, і Він ставить над ним того, кого хоче.

22

А ти, сину його Валтасаре, не смирив свого серця, хоч усе це знав.

23

І ти піднісся понад Небесного Господа, і посуд храму Його принесли перед тебе, а ти та вельможі твої, жінки твої та наложниці твої пили з них вино, і ти хвалив богів срібних та золотих, мідяних, залізних, дерев'яних та камінних, що не бачать, і не чують та не знають, а Бога, що в руці Його душа твоя й що Його всі дороги твої, ти не прославляв.

24

Того часу від Нього посланий зарис руки, і написане оце писання.

25

А оце писання, що написане: Мене, мене, текел упарсін.

26

Ось розв'язка цієї речі: Мене порахував Бог царство твоє, і покінчив його.

27

Текел ти зважений на вазі, і знайдений легеньким.

28

Перес поділене царство твоє, і віддане мідянам та персам.

29

Тоді наказав Валтасар, і надягли на Даниїла пурпуру, а золотого ланцюга на шию його, і розголосили про нього, що він буде третім пануючим у царстві.

30

¶ Тієї ж ночі був забитий Валтасар, цар халдейський.

31

(6-1) А мідянин Дарій одержав царство в віці шостидесяти й двох років.

Daniel 6


Daniel Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 5

Daniel

Return to Index

Chapter 6

1

¶ (6-2) Сподобалося Дарієві, і він поставив над царством сто й двадцять сатрапів, щоб були над усім царством.

2

(6-3) А вище від них три найвищі урядники, що одним із них був Даниїл, яким ці сатрапи здавали звіт, а цар щоб не був пошкодований.

3

(6-4) Тоді цей Даниїл блищав над найвищими урядниками та сатрапами, бо в ньому був високий дух, і цар задумував поставити його над усім царством.

4

(6-5) Тоді найвищі урядники та сатрапи стали шукати причини оскаржити Даниїла в справі царства, але жодної причини чи вади знайти не могли, бо той був вірний, і жодна помилка чи вада не була знайдена на нього.

5

(6-6) Тоді ці люди сказали: Ми не знайдемо на цього Даниїла жодної причини, якщо не знайдемо проти нього в законі його Бога.

6

¶ (6-7) Тоді найвищі урядники та ті сатрапи поспішили до царя, і так йому говорили: Царю Даріє, живи навіки!

7

(6-8) Нарадилися всі найвищі урядники царства, заступники та сатрапи, радники та підсатрапи встановити царську постанову та видати заборону, щоб аж до тридцяти день кожен, хто буде просити яке прохання від якогобудь бога чи людини, крім від тебе, о царю, був укинений до лев'ячої ями.

8

(6-9) Тепер, царю, затверди цю заборону, і напиши це писання, яке не могло б бути змінене за законом мідян та персів, що не міг би бути відмінений.

9

(6-10) Тому цар Дарій написав це писання та заборону.

10

(6-11) А Даниїл, коли довідався, що було написане те писання, пішов до свого дому, а вікна його в його горниці були відчинені навпроти Єрусалиму, і в три усталені порі на день він падав на свої коліна, і молився та славив свого Бога, бо робив так і перед тим.

11

¶ (6-12) Тоді ці мужі поспішили до нього, і знайшли Даниїла, що він просив та благав свого Бога.

12

(6-13) Тоді вони підійшли й розповіли перед царем про царську заборону: Чи ж не написав ти заборони, що кожна людина, яка буде просити аж до тридцяти день від якогобудь бога чи людини, окрім від тебе, царю, буде вкинена до лев'ячої ями? Цар відповів та й сказав: Це слово певне, як право мідян та персів, що не може бути відмінене.

13

(6-14) Тоді вони відповіли та й сказали перед царем: Даниїл, що з вигнання Юдиних синів, не звернув уваги на тебе, о царю, та на заборону, яку написав ти, і в три усталені порі на день приносить свою молитву.

14

(6-15) Тоді цар, як почув це слово, сильно засмутився, і звернув свою думку на Даниїла, щоб його врятувати, і аж до заходу сонця силувався визволити його.

15

(6-16) Того часу ці мужі поспішили до царя, і говорили цареві: Знай, царю, що за правом мідян та персів усяка заборона та постанова, яку цар установить, не може буде змінена.

16

(6-17) Тоді цар звелів, і привели Даниїла, та й кинули до лев'ячої ями. Цар заговорив і сказав Даниїлові: Твій Бог, що ти Йому служиш, Він завжди врятує тебе!

17

(6-18) І принесений був один камінь, і був покладений на отвір ями, а цар запечатав її своєю печаткою та печаткою своїх вельмож, що не буде змінена Даниїлова справа.

18

¶ (6-19) Тоді цар пішов до свого палацу, і провів ніч у пості, і до нього не впроваджено наложниці, а сон його помандрував від нього.

19

(6-20) Того часу цар устав за зірниці на світанку, і в поспіху пішов до лев'ячої ями.

20

(6-21) А як цар наближався до ями, до Даниїла, то кликнув сумним голосом. Цар заговорив та й сказав до Даниїла: Даниїле, рабе Бога Живого, чи твій Бог, Якому ти завжди служиш, міг урятувати тебе від левів?

21

(6-22) Тоді Даниїл заговорив із царем: Царю, навіки живи!

22

(6-23) Мій Бог послав Свого Ангола, і позамикав пащі левів, і вони не пошкодили мені, бо перед Ним знайдено було мене невинним, а також перед тобою, царю, я не зробив шкоди.

23

(6-24) Тоді цар сильно зрадів, і сказав вивести Даниїла з ями. І Даниїл був виведений з ями, і жодної шкоди не знайдено на ньому, бо він вірував у Бога свого.

24

(6-25) І сказав цар, і привели тих мужів, що донесли на Даниїла, і повкидали до лев'ячої ями їх, їхніх дітей та їхніх жінок. І вони не сягнули ще до дна ями, як леви вже похапали їх, і поторощили всі їхні кості.

25

¶ (6-26) Того часу цар Дарій написав до всіх народів, племен та язиків, що мешкали по всій землі: Нехай мир вам примножиться!

26

(6-27) Від мене виданий наказ, щоб у всьому пануванні мого царства тремтіли та боялися перед Даниїловим Богом, бо Він Бог Живий і існує повіки, і царство Його не буде зруйноване, а панування Його аж до кінця.

27

(6-28) Він рятує та визволяє, і чинить знаки та чуда на небі та на землі, Він урятував Даниїла від лев'ячої сили.

28

(6-29) І той Даниїл мав поводження за царювання Дарія та за царювання Кіра перського.

Daniel 7


Daniel Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 6

Daniel

Return to Index

Chapter 7

1

¶ За першого року Валтасара, царя вавилонського, бачив Даниїл сон та пророцьке видіння голови своєї на своєму ложі. Того часу записав він сон, сказавши з нього головне.

2

Даниїл заговорив та й сказав: Бачив я в своєму видінні вночі, аж ось чотири небесні вітри вдарили на Велике море.

3

І чотири великі звірі піднялися з моря, різні один від одного.

4

Передній був, як лев, а крила в нього орлині. Я бачив, аж ось були вирвані йому крила, і він був піднятий від землі, і поставлений на ноги, як людина, і серце людське було йому дане.

5

А ось звір інший, другий, подібний до ведмедя, і був поставлений на одному боці, і було три ребрі в його пащі між зубами його. І йому сказали так: Уставай, їж багато м'яса!

6

Потому я бачив, аж ось звір інший, мов пантера, а в нього на спині чотири пташині крилі. Цей звір мав чотири голові, і була йому дана влада.

7

Потому я бачив у видіннях тієї ночі, аж ось четвертий звір, страшний і грізний, та надмірно міцний, і в нього великі залізні зуби. Він жер та торощив, а решту ногами своїми топтав, і він різнився від усіх звірів, що були перед ним, і мав десять рогів.

8

Я приглядався до тих рогів, аж ось поміж ними піднісся ріг інший, малий, а три з тих передніх рогів були вирвані з коренем перед ним. І ось у того рога очі, як очі людські, і уста, що говорили про великі речі.

9

¶ Я бачив, аж ось поставили престоли, і всівся Старий днями. Одежа Його біла, як сніг, а волосся голови Його немов чиста вовна, а престол Його огняне полум'я, колеса Його палахкотючий огонь.

10

Огненна річка пливла й виходила з-перед Нього; тисяча тисяч служили Йому, і десять тисяч десятків тисяч стояли перед Ним; суд усівся, і розгорнулися книги.

11

Я бачив того часу, що від голосу великих слів, які цей ріг говорив, я бачив, аж ось був забитий той звір, і було погублене тіло його, і було віддане на спалення огню.

12

А решті тих звірів відняли їхнє панування, а довгота в житті була їм дана аж до усталеного часу та години.

13

Я бачив у видіннях ночі, аж ось разом з небесними хмарами йшов ніби Син Людський, і прийшов аж до Старого днями, і Його підвели перед Нього.

14

І Йому було дане панування й слава та царство, і всі народи, племена та язики будуть служити Йому. Панування Його панування вічне, яке не спиниться, а царство Його не буде зруйноване.

15

¶ Дух мій, Даниїлів, був засумований через це, і видіння голови моєї стурбували мене.

16

Я наблизився до одного з тих, що стояли, і поспитався від нього про істоту всього того. І він сказав мені, і познайомив мене з розв'язкою цих речей.

17

Ці великі звірі, що їх чотири, це чотири царі встануть з землі.

18

І приймуть царство святі Всевишнього, і будуть міцно держати царювання аж навіки, і аж на віки віків.

19

Тоді хотів я знати певне про четвертого звіра, що різнився від їх усіх, він страшний, надмірний, зуби його залізні, а пазурі його мідяні, він жер та торощив, а решту ногами своїми топтав,

20

і про десять рогів, що на його голові, і про іншого, що піднісся, а три через нього випали, і про цього рога, що мав очі, а уста говорили про великі речі, а вид його більший від його друзів.

21

Я бачив, що цей ріг учинив бій зо святими, і переміг їх.

22

Аж ось прийшов Старий днями, і даний був суд святим Всевишнього, і надійшов умовлений час, і царство взяли святі.

23

Він так сказав: Четвертий звір четверте царство буде на землі, яке буде різнитися від усіх царств, і пожере всю землю, і вимолотить її та розторощить її.

24

А десять рогів визначають, що з того царства встане десять царів, а по них встане інший, що буде різнитися від попередніх, і скине трьох царів.

25

І він буде говорити слова проти Всевишнього, і пригнобить святих Всевишнього, і буде думати позмінювати свята та права, і вони віддані будуть у його руку аж до одного часу, і часів і половини часу.

26

Та засяде суд, і скинуть його панування, щоб його знищити та вигубити аж до кінця.

27

А царство, і панування, і велич царств під усім небом буде дане народові святих Всевишнього. Його царство буде царство вічне, а всі панування Йому будуть служити й будуть слухняні.

28

Аж поти кінець цього слова. Мене, Даниїла, сильно лякали думки мої, і змінилася ясність моя, але це слово я заховав у своїм серці.

Daniel 8


Daniel Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 7

Daniel

Return to Index

Chapter 8

1

¶ За третього року царювання царя Валтасара з'явилося мені, Даниїлові, видіння по тому, що з'явилося мені перше.

2

І бачив я в видінні, і сталося в моєму видінні, а я був у твердині Шушані, що в окрузі Еламі, і бачив я в видінні, ніби я був над потоком Улай.

3

І звів я очі свої та й побачив, аж ось один баран стоїть перед потоком, і в нього два роги. А обидва ці роги високі, і один вищий від другого, а той вищий виріс наостанку.

4

Я бачив барана, що колов на захід, і на північ, і на південь, і жоден звір не міг стати проти нього, і не було нікого, хто б урятував від його руки. І він робив за своїм уподобанням, і став величний.

5

І я придивлявся, аж ось козел з кіз приходить із заходу по поверхні всієї землі, і не дотикається до землі. А той козел мав подобу рога між своїми очима.

6

І прийшов він до того барана, що мав ті два роги, якого я бачив, що стояв перед потоком, і помчав на нього в лютості своєї сили.

7

І я бачив його, що він добіг аж до барана, і роз'ярився на нього, та й ударив того барана, і зламав йому ті два роги, а в барана не було сили стати проти нього. І той кинув його на землю, і потоптав його, і не було нікого, хто б вирятував барана від його руки.

8

А козел з кіз став аж надто великий. А коли він зміцнився, то був зламаний той великий ріг, а замість нього виросли чотири подобі рога на чотири вітри неба.

9

А з одного з них вийшов один малий ріг, і з малого став дуже великий до півдня, і до сходу, і до Пишноти.

10

І він побільшився аж до війська небесного, і скинув на землю декого з війська, із зір, і потоптав їх.

11

І він побільшився аж до Вождя того війська, і від Нього була віднята стала жертва, і покинене місце святині Його.

12

І буде віддане йому військо враз із щоденною службою через гріхи, і він кине правду на землю, і зробить, і матиме успіх.

13

І почув я одного святого, що говорив. А інший святий сказав до того, що говорив: Аж доки це видіння про сталу жертву та про нищівний гріх, доки святиня й військо віддані на топтання?

14

І відказав він мені: Аж до двох тисяч і трьох сотень вечорів-ранків, тоді буде визнана очищеною святиня.

15

¶ І сталося, коли я, Даниїл, бачив те видіння, і шукав значення його, ось став передо мною ніби муж.

16

І почув я поміж берегами Улаю людський голос, що кликнув і сказав: Гавриїле, виясни йому це видіння!

17

І він прийшов туди, де я стояв, а коли він прийшов, я настрашився й упав на обличчя своє. І сказав він мені: Зрозумій, сину людський, бо на час кінця це видіння!

18

А коли він говорив зо мною, я зомлів, і припав своїм обличчям до землі, але він діткнувся до мене, і поставив мене на моєму місці,

19

та й сказав: Ось я об'являю тобі, що буде в кінці гніву, бо на кінець призначеного часу це видіння.

20

Той козел, якого ти бачив, що мав ті два роги, це царі мідян та персів.

21

А козел, той волохатий, це цар Греції, а той великий ріг, що між очима його, це перший цар.

22

А той зламаний ріг, і що стали на його місці чотири, це чотири царства постануть із цього народу, але вже не в його силі.

23

А в кінці їхнього царства, коли покінчать своє ті грішники, постане цар нахабний та вправний у підступах.

24

І зміцніє його сила, але не його власною силою, і дивно винищить він, і буде мати успіх, і діятиме. І винищить він сильних і народ святих.

25

А через свою мудрість буде мати успіх, омана буде в його руці, і він звеличиться в своєму серці. І в часі миру він понищить багатьох, і повстане на Владику над владиками, але без руки буде зламаний.

26

А видіння вечора та ранку, про яке було сказано, це правда, та ти сховай це видіння, бо воно відноситься на далекі часи.

27

А я, Даниїл, знемігся й заслаб на кілька днів. І встав я, і робив цареву працю, і остовпів з того видіння, але ніхто того не завважив.

Daniel 9


Daniel Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 8

Daniel

Return to Index

Chapter 9

1

¶ За першого року Дарія, Ахашверошового сина, з насіння мідян, що зацарював над халдейським царством,

2

за першого року його царювання я, Даниїл, бачив у книгах число тих років, про які було Господнє слово до пророка Єремії, що сповниться для руїн Єрусалиму сімдесят років.

3

І звернув я своє обличчя до Господа Бога, прохати з молитвою та з благаннями, у пості, у веретищі та в попелі.

4

¶ І молився я Господеві, Богові своєму, і сповідався й казав: О мій Господи, Боже великий і грізний, що стережеш заповіта та милість для тих, хто кохає Тебе, та для тих, хто виконує Твої заповіді!

5

Ми прогрішилися та чинили беззаконня, і були несправедливі, і бунтувалися, і відверталися від Твоїх заповідей та від постанов Твоїх.

6

І не прислухалися ми до Твоїх рабів пророків, що говорили в Твоїм Імені до наших царів, наших начальників та наших батьків, і до всього народу землі.

7

Тобі, Господи, справедливість, а нам сором на обличчя, як цього дня для юдея, і для мешканців Єрусалиму, і для всього Ізраїля, близьких та далеких, по всіх тих краях, куди Ти їх вигнав за їхнє спроневірення, що допустилися його перед Тобою.

8

Господи, сором на обличчя нам, нашим царям, князям нашим та нашим батькам, що згрішили перед Тобою!

9

А Господеві, нашому Богові, милість та прощення, бо ми бунтувалися проти Нього,

10

і не слухалися голосу Господа, нашого Бога, щоб ходити законами Його, які Він дав нам через Своїх рабів пророків.

11

І ввесь Ізраїль переступив Закона Твого, і відвернулися, щоб не слухатися Твого голосу, і було вилите на нас те прокляття й та присяга, що написана в Законі Мойсея, Божого раба, бо ми прогрішилися Йому.

12

І Він сповнив Своє слово, яке говорив на нас та на наших суддів, що судили нас, щоб спровадити на нас велике зло, такого не було вчинено під цілим небом, яке було вчинене в Єрусалимі!

13

Як написано в Мойсеєвому Законі, усе те лихо прийшло на нас, та ми не вблагали Господа, нашого Бога, щоб вернутися нам від свого гріха, і щоб порозумнішати в Твоїй правді.

14

І Господь пильнував того лиха, і спровадив його на нас, бо справедливий Господь, Бог наш, у всіх Своїх чинах, які Він зробив, та ми не слухали Його голосу.

15

А тепер, Господи, Боже наш, що вивів з єгипетського краю Свій народ потужною рукою, і зробив Собі славне Ім'я, як цього дня, згрішили ми, стали несправедливі!

16

Господи, у міру всієї Твоєї справедливости нехай відвернеться гнів Твій та Твоя ревність від Твого міста Єрусалиму, Твоєї святої гори, бо через наші гріхи та через провини наших батьків Єрусалим та народ Твій відданий на ганьбу для всіх наших околиць.

17

І нині прислухайся, Боже наш, до молитви Твого раба та до його благань, і нехай засвітиться Твоє лице над Твоєю спустошеною святинею, ради Господа!

18

Нахили, Боже мій, вухо Своє та й послухай, відкрий Свої очі й побач наші спустошення та те місто, де кликалося Ім'я Твоє в ньому, бо ми кладемо свої благання перед Твоїм лицем не через свої справедливості, але через велику Твою милість.

19

Господи, вислухай! Господи, прости! Господи, прислухайся й зроби! Не опізняйся ради Себе, мій Боже, бо Ім'я Твоє кличеться над Твоїм містом і над Твоїм народом!

20

¶ А ще я говорив і молився, та ісповідував гріх свій та народу мого Ізраїля, і клав свою молитву перед лице Господа, мого Бога, за святу гору мого Бога,

21

і ще я говорив на цій молитві, а той муж Гавриїл, якого я бачив у видінні напочатку, швидко прилетів, і доторкнувся до мене за часу вечірньої хлібної жертви.

22

І він напучував мене, і говорив зо мною та й сказав: Даниїле, я тепер вийшов, щоб умудрити тебе в розумінні.

23

На початку молитов твоїх вийшло слово, і я прийшов об'явити його тобі, бо ти улюблений, і приглянься до цього слова, і придивися до видіння.

24

Сімдесят років-тижнів призначено для твого народу та для міста твоєї святині, аж поки переступ буде докінчений, і міра гріха буде повна, аж поки вина буде спокутувана, і вічна правда приведена, аж поки будуть потверджені видіння й пророк, і щоб помазати Святеє Святих.

25

Та знай і розумій: від виходу наказу, щоб вернути Ізраїля й збудувати Єрусалим, аж до Владики Месії сім тижнів та шістдесят і два тижні. І вернеться народ, і відбудований буде майдан і вулиця, і то буде за тяжкого часу.

26

І по тих шостидесятьох і двох тижнях буде погублений Месія, хоч не буде на Ньому вини. А це місто й святиню знищить народ володаря, що прийде, а кінець його у повідді. І аж до кінця буде війна, гострі спустошення.

27

І Він зміцнить заповіта для багатьох за один тиждень, а за півтижня припинить жертву та жертву хлібну. І на святиню прийде гидота спустошення, поки знищення й рішучий суд кари не виллється на спустошителя.

Daniel 10


Daniel Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 9

Daniel

Return to Index

Chapter 10

1

¶ За третього року Кіра, перського царя, було відкрите слово Даниїлові, що звався ім'ям Валтасар, а слово це правда та великий труд; і він зрозумів те слово, і мав зрозуміння того видіння.

2

Тими днями я, Даниїл, був у жалобі три тижні часу.

3

Любої страви я не їв, а м'ясо й вино не входило до моїх уст, і намащуватися не намащувався я аж до виповнення цих трьох тижнів часу.

4

А двадцятого й четвертого дня першого місяця та був я при великій річці, це Хіддекел.

5

І звів я свої очі та й побачив, аж ось один чоловік, одягнений у льняну одіж, а стегна його оперезані золотом з Уфазу.

6

А тіло його як топаз, а обличчя його як вид блискавки, а очі його як огняне полум'я, а рамена його та ноги його ніби блискуча мідь, а звук слів його як гук натовпу.

7

А я, Даниїл, сам бачив це видіння, а люди, що були разом зо мною, не бачили цього видіння, але велике тремтіння спало на них, і вони повтікали в укриття.

8

А я зостався сам, і бачив це велике видіння, і не зосталося в мені сили, а краса обличчя мого змінилася й знищилася, і я не задержав у собі сили...

9

І почув я голос його слів. А як почув я голос його слів, то я зомлів, і припав своїм обличчям до землі.

10

¶ І ось рука доторкнулася до мене, і звела мене на коліна мої та на долоні моїх рук.

11

І сказав він до мене: Даниїле, мужу любий, зрозумій ті слова, що я скажу тобі, і стань на своєму місці, бо тепер я посланий до тебе! А коли він говорив зо мною це слово, устав я й тремтів.

12

А він промовив до мене: Не бійся, Даниїле, бо від першого дня, коли ти дав своє серце, щоб зрозуміти видіння, і щоб упокоритися перед лицем твого Бога, були почуті слова твої, і я прийшов ради твоїх слів.

13

Але князь перського царства стояв проти мене двадцять і один день, і ось Михаїл, один із перших начальників, прийшов допомогти мені, а я позоставив його там при начальниках перських царів.

14

І прийшов я, щоб ти зрозумів, що станеться твоєму народові в кінці днів, бо це видіння ще на наступні дні.

15

А коли він говорив зо мною оці слова, я схилив своє обличчя до землі, і занімів.

16

І ось хтось, як подоба до людських синів, доторкнувся до губ моїх, і я відкрив свої уста, і говорив та й сказав тому, хто стояв передо мною: Мій пане, у цьому видінні обернулися на мене болі мої, і я не задержав сили в собі.

17

І як може цей раб мого пана говорити з оцим моїм паном, коли в мені тепер нема сили, і не залишилося й духу?

18

І знов доторкнувся до мене хтось, як вид людини, і зміцнив мене,

19

та й сказав: Не бійся, любий мужу, мир тобі! Будь міцний і будь сильний! А коли він говорив зо мною, я зміцнився й сказав: Нехай говорить мій пан, бо я зміцнився!

20

І він сказав: Чи ти знаєш, чого я до тебе прийшов? Та тепер я вертаюсь, щоб воювати з перським князем, а коли вийду, то ось прийде грецький князь.

21

Але об'являю тобі записане в книзі правди. І немає нікого, хто зміцняв би мене проти них, окрім вашого князя Михаїла.

Daniel 11


Daniel Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 10

Daniel

Return to Index

Chapter 11

1

¶ А я в першому році мідянина Дарія стояв, щоб зміцнити й посилити його.

2

А тепер об'явлю тобі правду. Ось іще три царі повстануть для Персії, а четвертий збагатиться багатством, більшим від усіх, а своєю силою в багатстві своїм підбурить усе проти грецького царства.

3

І повстане хоробрий цар, і запанує великим пануванням, і робитиме за своїм уподобанням.

4

Та коли він повстане, буде зруйноване його царство, і буде розділене на чотири небесні вітри, а не на його нащадків, і не за його пануванням, яким він панував, бо царство його буде вирване й дане іншим, а не їм.

5

¶ І зміцниться південний цар, але один з його князів пересилить його й запанує, його панування панування велике.

6

Але по роках вони поєднаються, і дочка південного царя прийде до царя північного, щоб зробити мир. Але не затримає він сили свого рамена, і не встане потомство його, але буде видана вона й ті, що вели її, і та, що її породила, і той, що міцно тримав її за тих часів.

7

І повстане один із галузки її кореня на його місце, і він вийде проти війська, і ввійде в твердиню північного царя, і буде діяти проти них, і опанує їх.

8

І їхніх богів з їхніми литими бовванами, разом з їхнім улюбленим посудом, золотом та сріблом поведе в неволю до Єгипту, і він роки стоятиме більше від північного царя.

9

І він увійде в царство південного царя, але вернеться до своєї землі.

10

А сини його озброються, і зберуть натовп численних войовників, і один із них конче піде, і все позаливає, і перейде край, і вернеться, і воюватиме аж до його твердині.

11

І розлютиться південний цар, і вийде та й воюватиме з ним, з царем північним, і виставить велике многолюдство, і цей натовп буде відданий у його руку.

12

І буде знищений той натовп, і повищиться його серце, і він кине десятитисячки, та не буде сильний.

13

І вернеться північний цар, і виставить натовп, більший від першого, а на кінець часів та років він конче прийде з великим військом та з численним маєтком.

14

І за того часу багато-хто повстануть на південного царя, а сини насильників твого народу підіймуться, щоб справдилось видіння, і вони спіткнуться.

15

І прийде північний цар, і насипле вала, і здобуде твердинне місто, і не встоять рамена півдня та його добірний народ, і не буде сили встояти.

16

І робитиме той, хто прийде на нього, за своєю вподобою, і не буде того, хто встояв би перед ним. І стане він у Пишному Краї, і буде погибель у його руці.

17

І зверне він своє обличчя, щоб прийти з потугою всього свого царства, і складе договора з ним. І дасть йому молоду дочку за жінку, щоб знищити землю, та це не вдасться, і не станеться йому.

18

І зверне він обличчя своє на острови, і здобуде багато. Але вождь спинить йому наругу його, всемеро заплатить йому за наруги його.

19

І зверне він своє обличчя до твердинь свого краю, і спіткнеться й упаде, і не буде знайдений.

20

А на його місці стане той, що скаже побірникові податків перейти пишноту царства, та за кілька днів від загине, але не від гніву й не від бою.

21

¶ І стане на його місці погорджуваний, та не дадуть йому царської пошани, але він прийде непомітно, й опанує царство лестощами.

22

А війська, що затоплювали, він затопить і знищить, і навіть самого володаря, що з ним поєднався.

23

А від часу поєднання з ним він робитиме оману, і підійметься, і зміцниться малим народом.

24

Він увійде непомітно в ситу округу, і зробить те, чого не робили батьки його та батьки його батьків. Він порозкидає їм награбоване, і здобич, і маєток, і на твердині буде замишляти свої задуми, але до часу.

25

І він збудить свою силу та своє серце на південного царя з великим військом. А південний цар підготовиться до війни з військом великим та дуже міцним, та не встоїть, бо замишляють на нього задуми.

26

А ті, що їдять його поживу, поб'ють його, і його військо позаливає край, і попадають численні забиті.

27

А серце обох цих царів буде на лихе, і при одному столі вони будуть говорити неправду, але не буде успіху, бо кінець буде ще відкладений на означений час.

28

І він вернеться до свого краю з великим маєтком, а його серце буде проти святого заповіту; і він зробить, і вернеться до свого краю.

29

На умовлений час він повернеться, і прийде на південь, але останнє не буде, як перше.

30

І прийдуть на нього кіттейські кораблі, і він налякається, і вернеться, і буде чинити опір святому заповітові, і зробить своє. І він вернеться, і погодиться з тими, хто покинув святий заповіт.

31

І повстануть його війська та й зневажать святиню, твердиню, і спинять сталу жертву, і поставлять гидоту спустошення.

32

А тих, хто чинить несправедливе на заповіт, він прихилить через лестощі. А народ, що знає свого Бога, зміцніє та й діятиме.

33

А розумні з народу навчать багатьох, але спіткнуться об меча та полум'я, об полон та грабіж якийсь час.

34

А коли вони спіткнуться, будуть споможені малою поміччю, хоч до них прилучаться багато-хто лестощами.

35

А дехто з тих розумних спіткнуться, щоб очистити себе, і щоб вибрати, і щоб вибілитися аж до кінцевого часу, бо ще час до умовленого часу.

36

І буде робити той цар за своїм уподобанням, і підійметься, і повищиться понад усякого бога, і на Бога богів говоритиме дивні речі, і матиме успіх, аж поки не довершиться гнів, бо виконається те, що було вирішене.

37

І він не буде придивлятися до богів своїх батьків, і на пожадливість жінок, і на всякого бога не буде дивитися, бо він звеличить себе понад кожного.

38

Але він буде віддавати честь богові твердинь на його місці, та богові, якого не знали батьки його, віддаватиме честь золотом, і сріблом, і дорогоцінним камінням, і речами коштовними.

39

І він посадить у твердині народа чужого бога. Тому, хто пізнає його, примножить славу, і вчинить їх панами над багатьма, і поділить землю на заплату.

40

А в кінцевому часі зудариться з ним південний цар. І кинеться на нього північний цар колесницями, і верхівцями, і численними кораблями, і прийде на краї, і позаливає та перейде їх.

41

І він прийде до Пишного Краю, і багато-хто спіткнуться, та оці втечуть від його руки: Едом, і Моав, і останок Аммонових синів.

42

І він простягне свою руку на краї, і не втече єгипетський край.

43

І він запанує над скарбами золота й срібла, та над усіма коштовними речами Єгипту. А лівійці та етіопляни підуть за ним.

44

Але його налякають вістки зо сходу та з півночі, і він вийде з великою лютістю, щоб багатьох погубити та зробити закляттям.

45

І поставить намети свого палацу між морями та горою пишної святині. Та він прийде до свого кінця, але не буде йому помічника.

Daniel 12


Daniel Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 11

Daniel

Return to Index

Chapter 12

1

¶ І повстане того часу Михаїл, великий той князь, що стоїть при синах твого народу, і буде час утиску, якого не було від існування люду аж до цього часу. І того часу буде врятований із народу твого кожен, хто буде знайдений записаним у книзі.

2

І багато-хто з тих, що сплять у земному поросі, збудяться, одні на вічне життя, а одні на наруги, на вічну гидоту.

3

А розумні будуть сяяти, як світила небозводу, а ті, хто привів багатьох до праведности, немов зорі, навіки віків.

4

А ти, Даниїле, заховай ці слова, і запечатай цю книгу аж до часу кінця. Багато-хто дослідять її, і так розмножиться знання.

5

¶ І побачив я, Даниїл, аж ось стоять два інші Анголи, один тут при цьому березі річки, а один там при тому березі річки.

6

І сказав він до мужа, одягненого в льняну одіж, що був над водою річки: Коли буде кінець цим дивним речам?

7

І почув я того мужа, одягненого в льняну одіж, що був над водою річки. І звів він до неба свою правицю та свою лівицю, і присягнув вічно Живим: це буде за час, за часи і за пів часу, і коли скінчиться розбивання сили святого народу, все це сповниться.

8

А я це слухав і не розумів. І сказав я: Мій пане, який цьому кінець?

9

І він сказав: Іди, Даниїле, бо заховані й запечатані ці слова аж до часу кінця.

10

Багато-хто будуть очищені, і вибіляться, і будуть перетоплені; і будуть несправедливі несправедливими, і цього не зрозуміють усі несправедливі, а розумні зрозуміють.

11

А від часу, коли буде припинена стала жертва, щоб була поставлена гидота спустошення, мине тисяча двісті й дев'ятдесят день.

12

Благословенний той, хто чекає, і досягне до тисячі трьох сотень тридцяти й п'яти день!

13

А ти йди до кінця, і відпочинеш, і встанеш на свою долю під кінець тих днів!

Hosea 1


Hosea Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Daniel 12

Hosea

Return to Index

Chapter 1

1

¶ Слово Господнє, що було до Осії, Беерового сина, за днів Уззійї, Йотама, Ахаза, Єзекії, Юдиних царів, та за днів Єровоама, Йоашового сина, Ізраїлевого царя.

2

¶ Початок того, що Господь говорив через Осію. І сказав Господь до Осії: Іди, візьми собі жінку блудливу, і вона породить дітей блуду, бо сильно блудодіє цей Край, відступивши від Господа.

3

І він пішов, і взяв Ґомер, дочку Дівлаїма, і вона зачала, і породила йому сина.

4

І сказав Господь до нього: Назви ім'я йому Їзреел, бо ще трохи, і покараю кров Їзреелу на домі Єгу, і вчиню кінець царству Ізраїлевого дому.

5

І станеться того дня, і Я зламаю Ізраїлевого лука в долині Їзреел.

6

І зачала вона ще, і породила дочку. І сказав Він йому: Назви ім'я їй Ло-Рухама, бо більше Я вже не змилуюся над Ізраїлевим домом, бо вже більше не прощу Я їм.

7

А над Юдиним домом Я змилуюся, і допоможу їм через Господа, їхнього Бога, але не допоможу їм ані луком, ані мечем, ані війною, кіньми чи верхівцями.

8

¶ І відлучила вона Ло-Рухаму, і зачала знову, і породила сина.

9

А Він сказав: Назви ім'я йому Ло-Аммі, бо ви не народ Мій, і Я не буду ваш!

10

(2-1) І буде число Ізраїлевих синів, як морський пісок, що його не можна ані зміряти, ані злічити. І станеться, замість того, що говориться їм: Ви не народ Мій, буде їм сказано: Ви сини Бога Живого.

11

(2-2) І будуть зібрані разом сини Юдині та сини Ізраїлеві, і настановлять собі одного голову, і повиходять з землі, бо великий день Їзреелу.

Hosea 2


Hosea Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 1

Hosea

Return to Index

Chapter 2

1

¶ (2-3) Скажіть своїм братам: Народ Мій, а своїм сестрам: Помилувана.

2

(2-4) Судіться з вашою матір'ю, судіться, бо вона не жінка Моя, а Я не її чоловік, і нехай вона відкине від себе свій блуд, і з-поміж своїх перс свій перелюб,

3

(2-5) щоб Я не роздягнув її до нага, і не поставив її такою, як у день її народження, і щоб не зробив Я її пустинею, і не обернув її на суху землю, і не забив її спрагою.

4

(2-6) Над синами ж її Я не змилуюся, бо вони сини блуду,

5

(2-7) бо їхня мати блудлива була, та, що ними була вагітна, сором чинила, бо казала вона: Я піду за своїми полюбовниками, що дають мені хліб мій та воду мою, мою вовну та льон мій, оливу мою та напої мої.

6

¶ (2-8) Тому то ось Я вкрию твою дорогу тернями, і обгороджу її огорожею, і стежок своїх не знайде вона.

7

(2-9) І буде вона гнатися за своїми полюбовниками, але не дожене їх, і буде шукати їх, та не знайде. І скаже вона: Піду я, і вернуся до мого першого чоловіка, бо краще було мені тоді, як тепер.

8

(2-10) А вона не знає, що то Я давав їй збіжжя, і виноградний сік, і свіжу оливу, і примножив їй срібло та золото, яке вони звернули на Ваала.

9

(2-11) Тому то заберу назад Своє збіжжя в його часі, а Мій сік виноградний в його умовленому часі, і заберу Свою вовну та Свій льон, що був на покриття її наготи.

10

(2-12) А тепер відкрию її наготу на очах її коханців, і ніхто не врятує її від Моєї руки.

11

(2-13) І зроблю кінець усякій радості її, святу її, новомісяччю її, і суботі її, та всякому святковому часові.

12

(2-14) І спустошу її виноградника та її фіґове дерево, про які вона говорила: Це мені дар за блудодійство, що дали мені мої полюбовники. А Я оберну їх на ліс, і їх пожере польова звірина!

13

(2-15) І навіщу її за дні Ваалів, коли вона кадила. І приоздоблювалася ти своєю носовою сережкою та своїм нашийником, і ходила за своїми полюбовниками, а Мене забувала, говорить Господь.

14

¶ (2-16) Тому то ось Я намовлю її, і попроваджу її до пустині, і буду говорити до серця її.

15

(2-17) І дам їй виноградники звідти та долину Ахор за двері надії, і вона буде там співати, як за днів своєї молодости, як за дня виходу її з єгипетського краю.

16

(2-18) І станеться, того дня говорить Господь ти кликатимеш: Чоловіче мій, і не будеш більше кликати Мене: Мій ваале.

17

(2-19) І усуну імена Ваалів з її уст, і вони не будуть більше згадувані своїм іменем.

18

(2-20) І складу їм заповіта того дня з польовою звіриною, і з птаством небесним, та з плазуючим по землі, і лука й меча та війну знищу з землі, і покладу їх безпечно.

19

(2-21) І заручуся з тобою навіки, і заручуся з тобою справедливістю, і правосуддям, і милістю та любов'ю.

20

(2-22) І заручуся з тобою вірністю, і ти пізнаєш Господа.

21

(2-23) І станеться того дня, Я почую, говорить Господь, почую небо, а воно почує землю,

22

(2-24) а земля задоволить збіжжя, і виноградний сік, і оливу, а вони задовольнять Їзреела.

23

(2-25) І обсію її Собі на землі, і змилуюся над Ло-Рухамою, і скажу до Ло-Амі: Ти народ Мій, а він скаже: Мій Боже!

Hosea 3


Hosea Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 2

Hosea

Return to Index

Chapter 3

1

¶ І сказав Господь мені ще: Іди, покохай жінку, кохану приятелем, але перелюбну, подібно, як любить Господь Ізраїлевих синів, а вони звертаються до інших богів, і кохаються у виноградних коржиках.

2

І я купив її собі за п'ятнадцять шеклів срібла й хомер ячменю та летех ячменю.

3

І сказав я до неї: Сиди довгі дні в мене, не будь блудлива, і не будь нічия, також і я буду такий до тебе.

4

Бо Ізраїлеві сини будуть сидіти довгі дні без царя та без князя, і без жертви та без камінного стовпа, і без ефода та без домашніх божків.

5

Потому Ізраїлеві сини навернуться, і будуть шукати Господа, Бога свого, та царя свого Давида, і за останніх днів з тремтінням обернуться до Господа та до Його добра.

Hosea 4


Hosea Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 3

Hosea

Return to Index

Chapter 4

1

¶ Послухайте слова Господнього, Ізраїлеві сини, бо Господь має прю із мешканцями земними, бо нема на землі ані правди, ні милости, ані богопізнання.

2

Клянуть та неправду говорять, і вбивають та крадуть, і чинять перелюб, поставали насильниками, а кров доторкається крови.

3

Тому то в жалобу земля упаде, і стане нещасним усякий мешканець на ній з польовою звіриною й з птаством небесним, і також морські риби погинуть.

4

Та тільки ніхто хай не свариться, і хай не плямує ніхто! А народ Мій як суперечник з священиком.

5

І спіткнешся ти вдень, і спіткнеться з тобою й пророк уночі, і знищу Я матір твою!

6

¶ Погине народ Мій за те, що не має знання: тому, що знання ти відкинув, відкину й тебе, щоб не був ти для Мене священиком. А тому, що забув ти Закон свого Бога, забуду синів твоїх й Я!

7

Що більше розмножуються, то більше грішать проти Мене. Їхню славу зміню Я на ганьбу!

8

Вони жертву за прогріх народу Мого їдять, і до провини його свою душу схиляють.

9

І буде священикові, як і народові, і дороги його навіщу Я на нім, і йому відплачу згідно вчинків його.

10

І вони будуть їсти, але не наситяться, чинитимуть блуд, та не розмножаться, бо покинули дбати про Господа.

11

Блуд і вино та сік виноградний володіють їхнім серцем.

12

¶ Народ Мій допитується в свого дерева, і об'являє йому його палиця, бо дух блудодійства заводить до блуду, і вони заблудили від Бога свого.

13

На верховинах гірських вони жертви приносять, і кадять на взгір'ях під дубом, і тополею та теребінтом, бо хороша їхня тінь, тому ваші дочки блудливими стали, а ваші невістки вчиняють перелюб.

14

Та не покараю ще ваших дочок, що вони блудодіють, та ваших невісток, що чинять перелюб, як відходять вони з блудодійками і жертви приносять з розпусницями. А народ без знання загибає!

15

Якщо ти блудливий, Ізраїлю, нехай Юда не буде провинний! І не ходіть до Ґілґалу, і не приходьте до Бет-Авену, і не присягайте: Як живий Господь!

16

Бо Ізраїль зробився упертий, немов та уперта корова. Та тепер Господь пастиме їх, як вівцю на привіллі!

17

Прилучивсь до бовванів Єфрем, покинь ти його!

18

Збір п'яниць звироднілих учинився розпусним, їхні провідники покохали нечистість.

19

Вітер їх похапає на крила свої, і вони посоромляться жертов своїх.

Hosea 5


Hosea Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 4

Hosea

Return to Index

Chapter 5

1

¶ Послухайте цього, священики, і почуйте, Ізраїлів доме, а ви, царський доме, візьміть до вух, бо вам буде суд, бо ви для Міцпи були пасткою й сіткою, розтягненою на Фавор.

2

І глибоко вгрузли в розпусті вони, та Я поплямую всіх їх.

3

Я знаю Єфрема, а Ізраїль не схований передо Мною, бо тепер блудодійним, Єфреме, ти став, занечистивсь Ізраїль.

4

Не дають їхні вчинки вернутись до Бога, бо дух блудодійства в середині їхній, і не відають Господа.

5

І гордість Ізраїлева засвідчиться перед обличчям його. А Ізраїль й Єфрем упадуть за провину свою, також Юда із ними впаде.

6

З своєю отарою та з своєю худобою вони Господа підуть шукати, але не знайдуть, Він від них віддалився.

7

Вони зрадили Господа, бо породили сторонніх дітей, тепер їх пожере молодик разом із частками їхнього поля.

8

¶ Засурміте у рога в Ґів'ї, сурмою в Рамі, закричіть у Бет-Авені за тобою, Веніямине!

9

В день картання Єфрем за спустошення стане; поміж племенами Ізраїля Я завідомив про певне.

10

Стали зверхники Юди, мов ті, що межу переносять, на них виллю, як воду, Свій гнів!

11

Єфрем став пригноблений, судом розбитий, бо він намагався ходити за марнотою.

12

І Я буду, як міль, для Єфрема, і мов та гнилизна для дому Юди.

13

І побачив Єфрем свою хворість, а Юда свого чиряка, і Єфрем відійшов до Ашшура і послав до царя до великого. Та він вилікувати вас не зможе, і не вигоїть вам чиряка!

14

Бо Я немов лев для Єфрема, і немов той левчук дому Юди. Я, Я розшматую й піду, і ніхто не врятує!

15

Піду, повернуся до місця Свого, аж поки провини своєї вони не признають, і не стануть шукати Мого лиця. Та в утиску будуть шукати Мене!

Hosea 6


Hosea Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 5

Hosea

Return to Index

Chapter 6

1

¶ Ходіть, і вернімось до Господа, бо Він пошматував і нас вилікує, ударив і нас перев'яже!

2

Оживить він нас до двох день, а третього дня нас поставить, і будемо жити ми перед обличчям Його.

3

І пізнаймо, намагаймось пізнати ми Господа! Міцно поставлений прихід Його, мов зірниці, і Він прийде до нас, немов дощ, немов дощ весняний, що напоює землю.

4

¶ Що, Єфреме, зроблю Я тобі, що зроблю тобі, Юдо? Бо ваша любов, немов хмара поранку, і мов та роса, що зникає уранці,

5

тому Я тесав їх пророками, позабивав їх прореченням уст Своїх, і суд Мій, як світло те, вийде.

6

Бо Я милости хочу, а не жертви, і Богопізнання більше від цілопалень.

7

Вони заповіта Мого порушили, мов той Адам, вони там Мене зрадили.

8

Ґілеад, місто злочинців, повне кривавих слідів.

9

І як той розбишака чигає, так ватага священиків на дорозі в Сихем учиняють розбій, бо злочин учиняють вони.

10

У домі Ізраїля бачу жахливе, там блуд у Єфрема, занечистивсь Ізраїль.

11

Також, Юдо, для тебе жнива приготовлені, як Я долю народу Свого поверну!

Hosea 7


Hosea Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 6

Hosea

Return to Index

Chapter 7

1

¶ Коли Я лікую Ізраїля, то виявляю гріх Єфремів та зло Самарії, бо роблять вони неправдиве, і злодій приходить, грабує на вулиці банда.

2

І не думають в серці своєму, що Я пам'ятаю про все їхнє зло. Тепер їхні вчинки ось їх оточили і перед обличчям Моїм поставали.

3

Вони злістю своєю втішають царя, а своїми обманами зверхників.

4

Усі вони чинять перелюб, мов піч, яку пекар розпалює, що напалювати перестає, як тісто замісить та вкисне воно.

5

У святковий день нашого царя похворіли князі від жару вина, і він простяг до насмішників руку свою.

6

Бо їхнє нутро, як піч, у них палає їхнє серце: всю ніч спить їхній гнів, а на ранок горить, як палючий огонь.

7

Вони всі гарячі, як піч, і суддів своїх пожирають. Усі царі їхні попадали, між ними нікого нема, хто б кликав до Мене.

8

¶ Змішався Єфрем із народами, Єфрем став млинцем, що печеться неперевернений.

9

Його силу чужі пожирають, та про те він не знає, вже й волосся посивіло в нього, а того він не знає.

10

І гордість Ізраїля свідчить на нього, і до Господа, Бога свого вони не вертаються, і не шукають Його у всім цім.

11

А Єфрем став, як голуб, нерозумний, немудрий: закликають в Єгипет, а йдуть в Асирію.

12

Як підуть вони, розтягну Свою сітку над ними, стягну їх додолу, мов птаство небесне, за злобою їхньою Я їх караю.

13

Горе їм, бо від Мене вони відійшли, погуба на них, бо повстали вони проти Мене! Хоч Я викупив їх, та вони проти Мене говорять неправду.

14

І вони в своїм серці не кличуть до Мене, як виють на ложах своїх, точать сварку за хліб та вино, і відступають від Мене.

15

А Я їх картав, їхні рамена зміцняв, а вони зло на Мене задумують...

16

Вони навертаються, та не до Всевишнього, стали, немов той обманливий лук... Упадуть від меча їхні князі за гордість свого язика, це їхня наруга в єгипетськім краї!

Hosea 8


Hosea Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 7

Hosea

Return to Index

Chapter 8

1

¶ Рога до уст своїх, та й засурми: на дім Божий спадає неначе орел, бо переступили вони заповіта Мого, і на Закона Мого повстали.

2

До Мене взивають вони: Мій Боже, познали Тебе ми, Ізраїлю!

3

Покинув Ізраїль добро, ворог його пожене!

4

Вони ставлять царя, але не від Мене, вони князя ставлять, але Я не знаю! Вони з срібла свого та із золота свого божків наробили собі, щоб загинути,

5

відкинув теля твоє Я, Самаріє! Мій гнів запалився на них, аж доки не можуть вони від провини очиститись?

6

Бо й воно від Ізраїля. Зробив його майстер, і воно то не Бог, бо теля самарійське на кавалки обернеться.

7

А що вітер вони засівають, то бурю пожнуть, в них не буде й колосся, а зерно не видасть муки, коли ж видасть, чужі поковтають її.

8

¶ Ізраїль проковтнений, став між народами він як та річ, що до неї немає замилування.

9

Бо вони відійшли до Ашшуру, як дикий осел, що самітний собі, а Єфрем за любов дає дари любовні.

10

І хоч вони здобувають прихильників серед поганів, Я їх позбираю тепер, і незабаром вони перестануть помазувати царя, і князів.

11

Бо жертівників був намножив Єфрем, щоб грішити, на провину йому стали ці жертівники!

12

Я можу йому написати Закон Свій хоч тисячу разів, як чуже пораховане буде!

13

Вони ж жертви кохають, ріжуть м'ясо й їдять, та Господь не вподобує їх. Тепер Він згадає про їхню провину та їхні гріхи покарає, вони до Єгипту повернуться!

14

Ізраїль забув про свого Творця та й будує палати, а Юда намножив твердинні міста, та пошлю Я огонь на його ці міста, і пожере він палати його!

Hosea 9


Hosea Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 8

Hosea

Return to Index

Chapter 9

1

¶ Не тішся, Ізраїлю, радістю, як ті народи, бо ти чиниш блуд, відступаючи від свого Бога, дар блудодійний кохаєш на всіх токах збіжжевих.

2

Годувати не буде їх тік та чавило, а сік виноградний зведе їх.

3

Не будуть сидіти в Господньому Краї вони, і Єфрем до Єгипту повернеться, і вони будуть їсти нечисте в Асирії.

4

Господеві вина вони лити не будуть, і жертви не будуть приємні Йому; це буде для них, немов хліб похоронний, усі, що будуть його споживати, занечистяться, бо їхній хліб для насичення їх, не для дому Господнього.

5

Що зробите ви на день урочистий та на день свята Господнього?

6

Бо йдуть ось вони до Асирії, їх збирає Єгипет, Мемфіс їх ховає, коштовність їхнього срібла посяде кропива, будяччя по їхніх наметах.

7

¶ Прийшли дні навіщення, прийшли дні заплати, Ізраїль пізнає оце: Нерозумний пророк цей, шалений муж духа, за численність провин твоїх і велике зненавидження!

8

Єфрем сторож із Богом моїм, пророк пастка птахолова на всіх дорогах його, ненависть у домі Бога його.

9

Глибоко зіпсулись вони, як за днів тих Ґів'ї, Він згадає за їхні провини, Він їхні гріхи покарає!

10

Немов виноград на пустині, знайшов Я Ізраїля, як фіґу поранню на фіґовім дереві, Я бачив був ваших батьків на початку його, та вони до Баал-Пеору прийшли, і себе присвятили для Бошета, і стали гидотою, як полюблене ними.

11

¶ Єфремова слава, як птах, відлетить: не буде народження, ані зачаття, ані вагітности.

12

Бо якщо вони викохають свої діти, то їх повбиваю, так що не буде людини, бо горе їм, як відступлю Я від них.

13

Єфрем, як Я бачу, для вловів йому подали його власних дітей, і Єфрем поведе своїх власних дітей на заріз...

14

Дай їм, Господи, що ж Ти даси? дай їм утробу неплідну та висохлі груди!

15

Усе їхнє зло у Ґілґалі, бо там Я зненавидів їх; за зло їхніх учинків Я вижену їх з Свого дому. Не буду їх більше любити, всі їхні князі ворохобники!

16

Побитий Єфрем, їхній корень посох, він плоду не зродить. А коли вони зродять, то Я повбиваю улюблених їхнього лона.

17

Відкине їх Бог мій, бо вони неслухняні для Нього були, і будуть вони мандрувати між народами.

Hosea 10


Hosea Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 9

Hosea

Return to Index

Chapter 10

1

¶ Ізраїль буйний виноград, що родить подібне собі. Та за многістю плоду свого він намножує жертівники, за добрістю Краю свого бовванські стовпи прикрашає.

2

Облудне їхнє серце, тому винні тепер вони будуть, Він їхні жертівники понищить поруйнує стовпи їхні.

3

Бо тепер вони кажуть: Нема в нас царя, бо ми не боялися Господа, а цар що нам зробить?

4

Говорять порожні слова, клянуться фальшиво, коли заповіта складають, і на грядках польових цвіте їхнє правосуддя, немов той полин.

5

За телят Бет-Авену бояться мешканці Самарії, бо в жалобі опинився через нього народ його, а жерці будуть плакати над ним, за славу його, що пішла на вигнання від нього.

6

Запроваджений буде і він в Асирію цареві великому в дар. Прийме сором Єфрем, і посоромлений буде Ізраїль за раду свою.

7

Самарія загине; її цар немов тріска ота на поверхні води!

8

І поруйновані будуть висоти Авена, Ізраїлів гріх, тернина й будяччя зросте на їхніх жертівниках, і до гір вони скажуть: Накрийте ви нас! а до взгір'їв: На нас упадіть!

9

¶ Від днів Ґів'ї грішив ти, Ізраїлю! Там вони полишились були, чи ж їх не досягне в Ґів'ї війна проти синів беззаконних?

10

За жаданням Своїм покараю Я їх, і зберуться народи на них, і покарані будуть вони за подвійні провини свої.

11

А Єфрем це привчена телиця, що звикла вона молотити, Сам ярмо накладу на її товсту шию, запряжу Я Єфрема, Юда буде орати, Яків буде собі скородити.

12

Сійте собі на справедливість, за милістю жніть, оріте собі переліг, бо час навернутись до Господа, ще поки Він прийде і правду лине вам дощем.

13

Ви беззаконня орали, пожали ви кривду, плід брехні споживали, бо надіявся ти на дорогу свою, на многість лицарства свого.

14

І станеться шум по народах твоїх, і всі твердині твої поруйновані будуть, як Шалман зруйнував Бет-Арбел в час війни, була мати з синами убита.

15

Отак вам учинить Бет-Ел за зло вашого зла, конче згине Ізраїлів цар на світанку!

Hosea 11


Hosea Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 10

Hosea

Return to Index

Chapter 11

1

¶ Як Ізраїль був хлопцем, Я його покохав, і з Єгипту покликав Я сина Свого.

2

Як часто їх кликав, так вони йшли від Мене, приносили жертви Ваалам, і кадили бовванам.

3

Я ж Єфрема ходити навчав, Я їх брав на рамена Свої, та не знали вони, що Я їх лікував.

4

Я тягнув їх шнурками, що людям лицюють, шнурками любови, і був Я для них немов ті, що здіймають ярмо з-над їхньої шиї, і Я їх годував.

5

До краю єгипетського він не вернеться, та Ашшур він буде для нього царем, бо вони не хотіли вернутись до Мене.

6

А містами його ґрасуватиме меч, і засуви його повиламлює він та й пожере їх за задуми їхні.

7

А народ Мій схильний відпадати від Мене, і хоч кличуть його догори, він не підіймається разом.

8

¶ Як тебе Я, Єфреме, віддам, як видам тебе, о Ізраїлю? Як тебе Я віддам, як Адму, учиню тебе, мов Цевоїм? У Мені перевернулося серце Моє, розпалилася разом і жалість Моя!

9

Не вчиню жару гніву Свого, більше нищити Єфрема не буду, бо Бог Я, а не людина, серед тебе Святий, і не прийду в люті гніву.

10

За Господом підуть вони, а Він заричить, немов лев, і Він заричить, і від заходу прийдуть в тремтінні сини.

11

Вони прийдуть в тремтінні, як птах із Єгипту, і як голуб із краю Ашшура, і Я посаджу їх по їхніх домах, говорить Господь.

12

(12-1) Єфрем оточив Мене лжею, лукавством Ізраїлів дім, а Юда держався ще з Богом і з святими був вірний.

Hosea 12


Hosea Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 11

Hosea

Return to Index

Chapter 12

1

¶ (12-2) Єфрем пасе вітра й женеться за вітром із сходу. Неправду й руїну розмножує він кожного дня, умову складають з Ашшуром, олива ж несеться в Єгипет.

2

(12-3) Та в Господа з Юдою пря, і Якова Він навістить за путями його, за ділами його йому зверне.

3

(12-4) Він в утробі тримав за п'яту свого брата, а в силі своїй він боровся із Богом,

4

(12-5) і боровся він з Анголом, та й переміг. Плакав він, і благав він Його, у Бет-Елі знайшов Він його, і там з нами говорить.

5

(12-6) А Господь Бог Саваот, Його Ймення Господь.

6

(12-7) А ти через Бога свого навернешся, стережи милість та суд, і завжди надійся на Бога свого!

7

¶ (12-8) Немов Ханаан, у нього в руці неправдива вага, любить він кривду чинити.

8

(12-9) І каже Єфрем: Справді я збагатився, знайшов я маєток собі! У всіх моїх чинах не знайдуть провини мені, що гріхом би була.

9

(12-10) А Я Господь, Бог твій від краю єгипетського, ще в наметах тебе посаджу, немов за днів свята.

10

(12-11) І Я говорив до пророків, і видіння розмножив, і через пророків Я притчі казав.

11

(12-12) Хіба беззаконня лишив Ґілеад, і марнотою стались лиш там? У Ґілґалі приносили в жертву волів, а їхні жертівники мов ті купи каміння на борознах пільних.

12

(12-13) І втік Яків на поле Арама, а Ізраїль за жінку робив, і за жінку отару стеріг.

13

(12-14) І через пророка Господь із Єгипту Ізраїля вивів, і пророком стережений був він.

14

(12-15) Єфрем Господа гірко розгнівав, і тому його вчинки криваві Він лишить на ньому, і поверне йому його сором.

Hosea 13


Hosea Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 12

Hosea

Return to Index

Chapter 13

1

¶ Як Єфрем говорив, то тремтіли, він піднесений був ув Ізраїлі, та через Ваала згрішив і помер.

2

А тепер іще більше грішать, бо зробили собі вони відлива з срібла свого, божків за своєю подобою; робота майстрів усе те, розмовляють із ними вони; ті люди, що жертву приносять, цілують телят.

3

Тому вони стануть, як хмара поранку, і мов та роса, що зникає вранці, немов та полова, що з току виноситься бурею, і наче із комина дим.

4

А Я Господь, Бог твій від краю єгипетського, і Бога, крім Мене, не будеш ти знати, і крім Мене немає Спасителя.

5

¶ Я тебе на пустині пізнав, у пересохлому краї.

6

Мали добрі пасовиська й ситі були, наситилися і загордилось їхнє серце, тому то забули про Мене вони!

7

І став Я для них, немов лев, на дорозі чигаю, немов та пантера.

8

Нападу Я на них, немов та ведмедиця, що дітей загубила, і те розірву, у що серце їхнє замкнене, і їх, як левчук, пожеру там, шматуватиме їх польова звірина.

9

¶ Погубив ти себе, о Ізраїлю, бо ти був проти Мене, спасіння свого.

10

Де цар твій тоді? Нехай він поможе тобі по містах твоїх усіх! А де судді твої, що про них ти сказав: Дай нам царя та князів?

11

Я тобі дав царя в Своїм гніві, і забрав у Своїй ревності.

12

Провина Єфремова зв'язана, схований прогріх його.

13

Болі, немов породіллі, надійдуть на нього. Не мудрий він син, бо інакше не був би так довго у матернім нутрі.

14

З рук шеолу Я викуплю їх, від смерти їх вибавлю. Де, смерте, жало твоє? Де, шеоле, твоя перемога? Жаль сховається перед очима Моїми!

15

Хоч він дає плід між братами, але прийде вітер зо сходу, вітер Господній, що зійде з пустині, і всохне його джерело, і пересохне криничка його, понищить він скарб всіх коштовних речей!

16

(14-1) Завинить Самарія, бо стала уперта до Бога свого, поляжуть вони від меча! Порозбивані будуть їхні діти, вагітні їхні розпороті будуть!

Hosea 14


Hosea Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 13

Hosea

Return to Index

Chapter 14

1

¶ (14-2) Вернися, Ізраїлю, до Господа, Бога свого, бо спіткнувся ти через провину свою!

2

(14-3) Візьміть із собою слова, та й зверніться до Господа, до Нього промовте: Прости нам усяку провину, та добре прийми, і ми принесемо у жертву плода своїх уст!

3

(14-4) Ашшур не спасе нас, не будемо їздити ми на коні, і не скажемо вже чинові рук наших: боже наш, бо тільки Тобою помилуваний сирота.

4

¶ (14-5) Ворохобність їхню вилікую, добровільно любитиму їх, бо Мій гнів відвернувся від нього.

5

(14-6) Я буду Ізраїлеві, як роса, розцвіте він, неначе лілея, і пустить коріння своє, мов Ліван.

6

(14-7) Розійдуться його пагінці, і буде його пишнота, мов оливне те дерево, а пахощ його мов Ліван.

7

(14-8) Навернуться ті, що сиділи під тінню його, збіжжя оживлять вони й зацвітуть, немов той виноград, будуть згадки про нього, немов про ліванське вино.

8

¶ (14-9) Єфрем, що йому до бовванів іще? Я вислухав вже та побачив його, Я для нього немов кипарис той зелений: з Мене знайдений буде твій плід.

9

(14-10) Хто мудрий, то це зрозуміє, розумний і пізнає, бо прості Господні дороги, і праведні ходять по них, а грішні спіткнуться на них!

Joel 1


Joel Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Hosea 14

Joel

Return to Index

Chapter 1

1

¶ Слово Господнє, що було до Йоіла, Петуїлового сина.

2

Послухайте це, ви старші, і візьміть до вух, усі мешканці землі: чи бувало таке за днів ваших, або за днів ваших батьків?

3

Оповідайте про це синам вашим, а ваші сини своїм дітям, а їхні сини поколінню наступному.

4

Що лишилось по гусені, зжерла те все сарана, що ж зосталося по сарані пожер коник, а решту по конику зжерла черва.

5

Пробудіться, п'яниці, і плачте й ридайте за виноградовим соком усі, хто вина напивається, бо віднятий він від уст ваших!

6

Бо на Край Мій прийшов люд міцний й незчисленний, його зуби як лев'ячі зуби, а паща його як в левиці.

7

Виноград Мій зробив він спустошенням, Моє ж фіґове дерево геть поламав, дощенту його оголив та й покинув, галузки його побіліли.

8

¶ Голоси, як та дівчина, веретою оперезана, за нареченим юнацтва свого.

9

Жертва хлібна й жертва лита спинилася в домі Господньому, впали в жалобу священики, слуги Господні.

10

Опустошене поле, упала в жалобу земля, бо спустошене збіжжя, вино молоде пересохло, зів'яла оливка.

11

Засоромилися рільники, голосили були виноградарі за пшеницю й ячмінь, бо вигинуло жниво поля.

12

Усох виноград, а фіґа зів'яла, гранатове дерево, й пальма та яблуня, і повсихали всі пільні дерева, бо Він висушив радість від людських синів.

13

Опережіться веретою, і ридайте, священики, голосіть, слуги жертівника, входьте, ночуйте в веретах, служителі Бога мого, бо хлібна жертва і жертва та лита затримана буде від дому вашого Бога!

14

¶ Оголосіть святий піст, скличте збори, позбирайте старших, всіх мешканців землі до дому Господа, вашого Бога, і кличте до Господа.

15

Горе дневі тому! Бо близький день Господній, і прийде він від Всемогутнього, мов те спустошення!

16

Чи ж з-перед очей наших не відіймається їжа, з дому нашого Бога веселість та втіха?

17

Покорчились зерна під своїми грудами, спорожніли комори, поруйновані клуні, бо висохло збіжжя.

18

Як стогне товар, поголомшені череди, бо немає їм паші, отари спустошені!

19

До тебе я кличу, о Господи, пожер бо огонь пасовища пустині, а жар попалив усі дерева на полі.

20

Навіть пільна худоба прагне до Тебе, бо водні джерела посохли, огонь же пожер пасовища пустині!

Joel 2


Joel Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Joel 1

Joel

Return to Index

Chapter 2

1

¶ Засурміть на Сіоні в сурму, здійміть крик на святій горі Моїй! Затремтіть, всі мешканці землі, бо прийшов день Господній, бо близько вже він,

2

день темноти та темряви, день хмари й імли! Як несеться досвітня зоря по горах, так народ цей великий й міцний. Такого, як він, не бувало відвіку, і по ньому не буде вже більш аж до літ з роду в рід!

3

Перед ним пожирає огонь, і палахкотить за ним полум'я! Земля перед ним, як еденський садок, а за ним опустіла пустиня, і рятунку від нього нема!

4

Його вигляд ніби коні, гарцюють вони, наче ті верхівці!

5

Як гуркіт військових возів, вони скачуть гірськими верхів'ями, як вереск огнистого полум'я, що солому жере, наче потужний народ, що до бою поставлений.

6

Народи тремтять перед ним, всі обличчя поблідли.

7

Як лицарі, мчаться вони, немов вояки вибігають на мур, і кожен своєю дорогою йдуть, і з стежок своїх не позбиваються,

8

не пхають вони один одного, ходять своєю дорогою битою, а коли на списа упадуть, то не зраняться.

9

По місті хурчать, по мурі біжать, увіходять в доми, через вікна пролазять, як злодій.

10

Трясеться земля перед ним, тремтить небо, сонце та місяць темніють, а зорі загублюють сяйво своє.

11

І голос Свій видасть Господь перед військом Своїм, бо табір Його величезний, бо міцний виконавець слова Його, бо великий день Господа й вельми страшний, і хто зможе його перенести?

12

¶ Тому то тепер промовляє Господь: Верніться до Мене всім серцем своїм, і постом святим, і плачем та риданням!

13

І деріть своє серце, а не свою одіж, і наверніться до Господа, вашого Бога, бо ласкавий Він та милосердний, довготерпеливий та многомилостивий, і жалкує за зло!

14

Хто знає, чи Він не повернеться та не пожалує, і по Собі не залишить благословення, жертву хлібну та жертву ту литу для Господа, вашого Бога.

15

Засурміть на Сіоні в сурму, оголосіть святий піст, скличте зібрання!

16

Зберіте народ, оголосіть святі збори, старців згромадьте, позбирайте дітей та грудних немовлят, нехай вийде з кімнати своєї також молодий, молода ж з-під свого накриття!

17

Між притвором та жертівником нехай плачуть священики, слуги Господні, хай молять вони: Змилуйся, Господи, над народом Своїм, і не видай на ганьбу спадку Свого, щоб над ним панували погани. Нащо будуть казати між народами: Де їхній Бог?

18

¶ І заздрісним стане Господь за Свій Край, і змилується над народом Своїм.

19

І Господь відповів і сказав до народу Свого: Ось Я посилаю вам збіжжя й вино молоде та оливу, і насититесь нею, і більше не дам вас на наругу народам.

20

А цього північного ворога віддалю Я від вас, і його в край сухий та спустошений вижену, його перед до східнього моря, його ж край до того моря заднього. І вийде злий запах його, і підійметься сморід його, бо він лихо велике чинив.

21

Не бійся ти, земле, а тішся й радій, бо велике Господь учинив!

22

Не бійтеся, ти пільна худобо, бо пустинні пасовиська зазеленіють, бо дерево видасть свій плід, фіґовниця та виноград свою силу дадуть.

23

А ви, сіонські сини, радійте та тіштеся Господом, Богом своїм, бо вам їжі Він дасть на спасіння, і найперше зішле вам дощу, дощу раннього й пізнього.

24

І токи наповняться збіжжям, чавильні ж кадки будуть переливатись вином молодим та оливою.

25

І надолужу Я вам за ті роки, що пожерла була сарана, коник і черва та гусінь, Моє військо велике, що Я посилав проти вас.

26

А їсти ви будете їсти й насичуватись, і хвалитимете Ім'я Господа, вашого Бога, що з вами на подив зробив, і посоромлений більше не буде народ Мій навіки!

27

І пізнаєте ви, що Я серед Ізраїля, і що Я Господь, Бог ваш, і немає вже іншого, і посоромлений більше не буде народ Мій навіки!

28

¶ (3-1) І буде потому, виллю Я Духа Свого на кожне тіло, і пророкуватимуть ваші сини й ваші дочки, а вашим старим будуть снитися сни, юнаки ваші бачити будуть видіння.

29

(3-2) І також на рабів та невільниць за тих днів виллю Духа Свого.

30

(3-3) І дам Я ознаки на небі й землі, кров та огонь, та стовпи диму.

31

(3-4) Заміниться сонце на темність, а місяць на кров перед приходом Господнього дня, великого та страшного!

32

(3-5) І станеться, кожен, хто кликати буде Господнє Ім'я, той спасеться, бо на Сіонській горі та в Єрусалимі буде спасіння, як Господь говорив, та для тих позосталих, що Господь їх покличе.

Joel 3


Joel Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Joel 2

Joel

Return to Index

Chapter 3

1

¶ (4-1) Бо ось тими днями та часу того, коли долю Юді та Єрусалиму верну,

2

(4-2) то зберу всі народи, зведу їх у долину Йосафатову, і там буду судитися з ними за народ Мій й спадщину Мою, за Ізраїля, що його розпорошили поміж народами, а Мій Край поділили.

3

(4-3) І за народ Мій вони кидали жереба, і юнака за блудницю давали, а дівчину за вино продавали, і пили.

4

(4-4) І що вам до Мене, Тире й Сидоне, та всі филистимські довкілля? Чи свій чин на Мені надолужите? Може хочете щось учинити Мені, то легко та скоро зверну Я ваш чин вам на голову,

5

(4-5) що срібло Моє й Моє золото позабирали, а коштовні клейноди Мої в свої храми повносили...

6

(4-6) А синів Юди та Єрусалиму ви грецьким синам продали, щоб їх віддалити від їхніх границь...

7

(4-7) Ось Я їх позбуджую з місця того, куди їх продали, ваш чин поверну вам на голову!

8

(4-8) І попродаю ваших синів та ваших дочок в руку Юдських синів, а вони віддадуть їх шев'янам, до люду далекого, бо Господь так сказав.

9

¶ (4-9) Кличте про це між народами, оголосіте святую війну, збудіте лицарство, хай сходяться, нехай підіймаються всі вояки.

10

(4-10) Перекуйте свої лемеші на мечі, а ваші серпи на списи, хай навіть безсилий говорить: Я лицар!

11

(4-11) Поспішіть і прийдіть, всі народи з довкілля, й зберіться, туди, Господи, спустиш лицарство Своє.

12

(4-12) Нехай збудяться й зійдуть народи в долину Йосафатову, бо сяду Я там, щоб судити всі народи з довкілля.

13

(4-13) Пошліть на роботу серпа, бо жниво дозріло, приходьте, зійдіть, бо чавило наповнене, кадки переливаються, бо зло їхнє розмножилось!

14

(4-14) Натовпи, натовпи у вирішальній долині, бо близький день Господній у вирішальній долині.

15

(4-15) Сонце та місяць стемніють, а зорі загублять свій блиск,

16

(4-16) і Господь загримить із Сіону, та з Єрусалиму Свій голос подасть, і небо й земля затремтять, та Господь охорона Своєму народові, і твердиня синам Ізраїлевим!

17

(4-17) І пізнаєте ви, що Я Господь, Бог ваш, Який пробуває в Сіоні, на святій Своїй горі. І станеться Єрусалим за святиню, і чужі вже не будуть ходити по ньому.

18

¶ (4-18) І станеться в день той, гори будуть кропити виноградовий сік, а підгірки стоятимуть у молоці, і всі Юдські потоки водою заб'ють, а з дому Господнього вийде джерело, і напоїть долину Шіттім.

19

(4-19) Єгипет спустошенням стане, і пустинею голою стане Едом за насильство синам Юди, за те, що лили кров невинну у їхньому Краї.

20

(4-20) А Юдея жити буде повіки, і Єрусалим з роду в рід,

21

(4-21) і помщу за їхню кров, що за неї Я ще не помстив, і буде Господь пробувати на Сіоні!

Amos 1


Amos Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Joel 3

Amos

Return to Index

Chapter 1

1

¶ Слова Амоса, що був між вівчарями з Текої, які він бачив на Ізраїля за днів Уззійї, Юдиного царя, та за днів Єровоама, Йоашового сина, Ізраїлевого царя, за два роки перед землетрусом.

2

І він проказав: Загримить із Сіону Господь, і з Єрусалиму Свій голос подасть, і впадуть пасовища пастуші в жалобу та всохне вершина Кармелу!

3

¶ Так говорить Господь: За три переступи Дамаску й за чотири цього не прощу: за те, що вони молотили Ґілеада ціпами залізними.

4

І пошлю Я огонь на дім Хазаїла, і пожере він палати Бен-Гадада.

5

І зламаю засува Дамаску, і мешканця витну з долини Авен, і того, хто держатиме берло з Бет-Едене, і арамський народ піде в Кір на вигнання, говорить Господь.

6

Так говорить Господь: За три переступи Аззи й за чотири цього не прощу: що всіх гнали в полон, щоб віддати Едомові.

7

І пошлю Я огонь на мур Ґази, і поїсть він палати її.

8

І мешканця витну з Ашдоду, і берлодержця з Ашкелону, і зверну Свою руку на Екрон, і вигинуть рештки филистимлян, говорить Господь.

9

Так говорить Господь: За три переступи Тиру й за чотири цього не прощу: за те, що він видав усіх на вигнання в Едом, і не пам'ятав заповіту братів.

10

І пошлю Я огонь на мур Тиру, і пожере він палати його!

11

Так говорить Господь: За три переступи Едому й за чотири цього не прощу: за те, що мечем він гнав брата свого, і знищив своє милосердя, свій гнів завжди стеріг, а лютість свою пильнував повсякчасно.

12

І пошлю Я огонь до Теману і пожере він палати Боцри!

13

Так говорить Господь: За три переступи Аммонових синів й за чотири цього не прощу: за те, що пороли ґілеадських вагітних, щоб поширити границі свої!

14

І огонь запалю Я на мурі Рабби, і пожере він палати її, із криком в день бою, із вихром в день бурі.

15

І піде їхній цар на вигнання, він і князі його разом, говорить Господь.

Amos 2


Amos Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 1

Amos

Return to Index

Chapter 2

1

¶ Так говорить Господь: За три переступи Моава й за чотири цього не прощу: за те, що спалив на вапно кості едомського царя!

2

І пошлю Я огонь на Моава, і пожере він палати Керіййоту, і загине Моав серед галасу, серед крику, при голосі рога.

3

І витну суддю з-серед нього, а з ним позабиваю князів його всіх, говорить Господь.

4

Так говорить Господь: За три прогріхи Юди й за чотири цього не прощу: за те, що повідкидали Господній Закон, і постанов Його не стерегли, і що на манівці їх звели їхні лжебоги, за якими пішли їхні батьки.

5

І пошлю Я на Юду огонь, і пожере він палати Єрусалиму!

6

Так говорить Господь: За три переступи Ізраїлеві й за чотири цього не прощу: за те, що за срібло вони продають справедливого, а за чоботи вбогого!

7

Вони топчуть у земному поросі голову бідних, а дорогу сумирних викривлюють. А син й його батько вчащають до однієї блудниці, щоб святе Моє Ймення зневажити.

8

І вони стелять одіж заставлену, щоб півлежати при кожному жертівнику, і п'ють в домі Бога свого вино від покараних.

9

¶ І Я вигубив був з-перед них Аморея, що його височінь, як високий той кедр, і він міцний, як дуб. Та Я плід його знищив згори, а здолу коріння його.

10

А вас Я був вивів із краю єгипетського, і сорок років провадив пустинею вас, щоб ви Край аморейський успадкували.

11

І пророків Я збуджував з ваших синів, а з ваших юнців назореїв. Хіба ж то не так, синове Ізраїлеві? говорить Господь.

12

А ви назореїв поїли вином, а пророкам наказували й говорили: Не пророкуйте!

13

Отож Я потисну на вас, як тисне снопами наповнений віз,

14

і згине й в моторного втеча, і потужний не втримає сили своєї, а лицар свого життя не врятує.

15

І не встоїть із лука стрілець, і своїми ногами прудкий не втече, і верхівець не врятує свого життя.

16

І наймужніший з лицарства нагим утече того дня, говорить Господь.

Amos 3


Amos Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 2

Amos

Return to Index

Chapter 3

1

¶ Послухайте слова того, що Господь говорив проти вас, синове Ізраїлеві, на ввесь оцей рід, що його Я підніс був із краю єгипетського, промовляючи:

2

Тільки вас Я пізнав зо всіх родів землі, тому вас навіщу за всі ваші провини!

3

Чи йдуть двоє разом, якщо не умовились?

4

Чи реве в лісі лев, як нема йому здобичі? Чи левчук видає голос свій із своєї нори, якщо він не зловив?

5

Чи впаде на землі пташка в сітку, як немає сільця? Чи підійметься сітка з землі, як нічого не зловить?

6

Чи в місті засурмлять у сурму, а народ не тремтітиме? Чи станеться в місті нещастя, що його не Господь допустив?

7

Бо не чинить нічого Господь Бог, не виявивши таємниці Своєї Своїм рабам пророкам.

8

Лев зареве, хто того не злякається? Господь Бог заговорить, хто пророкувати не буде?

9

¶ Розголосіть над палацами в Ашдоді, і над палатами в краї єгипетському, та й скажіть: Позбирайтеся на горах Самарії, і побачте велике збентеження в ній, та утиск у ній!

10

І правдиво не вміють робити вони, говорить Господь, насильство громадять та грабунок в палатах своїх.

11

Тому так Господь Бог промовляє: Ворог обляже навколо цієї землі, і скине із тебе він силу твою, і пограбовані будуть палати твої.

12

Так говорить Господь: Як часом рятує пастух з пащі лев'ячої дві коліні, або пипку вуха, так будуть врятовані діти Ізраїлеві, що сидять в Самарії в закуточку ліжка, та на адамашку постелі.

13

Послухайте ви та й засвідчіть ув Якововім домі, говорить Господь Бог, Бог Саваот.

14

Бо в той день, коли Я покараю Ізраїля за провини його, то Я покараю за жертівники Бет-Елу, і будуть відрубані роги жертівника, і на землю попадають.

15

І Я розіб'ю дім зимовий разом з домом літнім, і загинуть доми із слонової кости, і не стане багато домів, говорить Господь.

Amos 4


Amos Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 3

Amos

Return to Index

Chapter 4

1

¶ Послухайте слова оцього, корови башанські, які на горі самарійській, що тиснете бідних, торощите вбогих, що своїм хазяям ви говорите: Принеси, і ми будемо пити!

2

Присягав Господь Бог Своєю святістю, що ось дні настають на вас, і будуть тягти вас гаками, а ваших нащадків гачками для ловлення риби!

3

І ви повиходите виломами, кожна окремо собі, і кинетеся до Хермону, говорить Господь.

4

Прийдіть до Бет-Елу й грішіть, до Ґілґалу примножте грішити. І свої жертви приносьте щоранку, на три дні ваші десятини.

5

І з димом пустіть жертву вдячну квасну, і сповістіть добровільні дарунки, розголосіть, бо ви любите так, синове Ізраїлеві, говорить Господь Бог.

6

¶ І тому Я вам дав чистоту зубів по всіх ваших містах, і брак хліба по всіх ваших місцях, та ви не вернулись до Мене, говорить Господь...

7

І Я стримав вам дощ за три місяці перед жнивами, і дощ посилав на одне місто, а на друге місто не посилав; одна ділянка була побита дощем, а ділянка, на яку не пустив Я дощу, висихала.

8

І два-три міста рушали до міста одного напитись води, але не насичувались, та ви не вернулись до Мене, говорить Господь...

9

Я бив вас посухою та зеленячкою, сарана жерла безліч ваших садків й виноградників ваших, і ваших фіґовниць та ваших олив, та ви не вернулись до Мене, говорить Господь...

10

Я на вас посилав моровицю, немов на Єгипет, мечем побивав ваших хлопців, полонячи разом і коней у вас, підіймав до ніздер сморід ваших таборів, та ви не вернулись до Мене, говорить Господь...

11

Я винищив вас, як Содом та Гоморру Бог винищив, і ви стали, немов головешка, з пожару врятована, та ви не вернулись до Мене, говорить Господь...

12

Тому то зроблю тобі так, о Ізраїлю, а що Я зроблю тобі це, приготуйся, Ізраїлю, до зустрічі Бога свого!

13

Бо це Той, що вформовує гори, і що створює вітра, що людині показує задум її, що робить зірницю темнотою, і ступає по згір'ях землі, Господь Бог Саваот Йому Ймення!

Amos 5


Amos Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 4

Amos

Return to Index

Chapter 5

1

¶ Послухайте слова цього, що я ним голосіння підношу за вас, о доме Ізраїлів!

2

Упала, і більше не встане та діва Ізраїлева! Вона кинена на свою землю, немає, хто звів би її!

3

Бо так Господь Бог промовляє: Місто, що виходило тисячею, позоставить лиш сотню, а те, що виходило сотнею, позоставить десятку для дому Ізраїля.

4

¶ Бо так промовляє Господь до дому Ізраїлевого: Наверніться до Мене й живіть!

5

І не звертайтеся до Бет-Елу, і до Ґілґалу не приходьте, а через Беер-Шеву не переходьте, бо на вигнання Ґілґал конче піде, і марнотою стане Бет-Ел.

6

Наверніться до Господа, і будете жити, щоб Він не ввійшов, як огонь до Йосипового дому, і буде він жерти, та не буде кому погасити в Бет-Елі,

7

вони змінюють суд на полин, і кидають правду на землю.

8

Той, хто Волосожара й Оріона створив, Хто смертну темноту зміняє на ранок, а день затемняє на ніч, хто прикликує воду морську й виливає її на поверхню землі, Господь Ймення Йому!

9

Він наводить погибіль на сильного, і прийде погибіль твердині!

10

Вони ненавидять того, хто у брамі картає, і обриджують тим, хто говорить правдиве.

11

Тому, що нужденного топчете ви, і дарунки збіжеві берете від нього, що ви набудували будинків із каменя тесаного, то сидіти не будете в них; понасаджували винограду улюбленого, та не будете пити із нього вина!

12

Бо Я знаю про ваші численні провини і про ваші великі гріхи: тиснете ви справедливого, берете ви підкупа та викривляєте право убогих у брамі.

13

Тому то розумний мовчить цього часу, бо це час лихий.

14

Шукайте добра, а не зла, щоб вам жити, і буде із вами Господь, Бог Саваот, так, як кажете ви.

15

Ненавидьте зло й покохайте добро, і правосуддя поставте у брамі, може змилується Господь, Бог Саваот над решткою Йосипа.

16

¶ Тому так промовляє Господь, Бог Саваот, Вседержитель: На майданах усіх голосіння, на всіх вулицях крики: ой, ой! І покличуть хліборобів на жалобу, і голосільниць, що вміють плачливі пісні,

17

і стане ридання по всіх виноградниках, бо Я перейду серед тебе, говорить Господь!

18

Горе тим, що жадають Господнього дня, нащо це вам день Господній? Він не світло, а темрява!

19

Це так, коли хто утікає від лева, і ведмідь спотикає його! І він убігає до дому, і оперся своєю рукою об стіну, аж гадюка кусає його...

20

Чи ж не є день Господній темнота, а не світло, і хіба він не темний, і сяйва немає у ньому?

21

¶ Зненавидів Я, обридив Собі ваші свята, і не нюхаю жертов ваших зборів...

22

І коли принесете Мені цілопалення та хлібні жертви свої, Я Собі не вподобаю їх, а на мирні жертви ваші із ситих баранів не погляну...

23

Усунь же від Мене пісень своїх гук, і не почую Я рокоту гусел твоїх,

24

і хай тече правосуддя, немов та вода, а справедливість як сильний потік!

25

Чи ж жертви та хлібні приноси за тих сорок літ на пустині Мені ви приносили, доме Ізраїлів?

26

Ви ж носили Саккута, свойого царя, та Кевана, свої виображення, зорю ваших богів, що собі поробили.

27

Тому Я вас вижену геть за Дамаск, говорить Господь, що Бог Саваот Йому Ймення!

Amos 6


Amos Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 5

Amos

Return to Index

Chapter 6

1

¶ Горе безпечним на Сіоні, тим, хто надіється на самарійськую гору, тим шляхетним першого з народів, до яких прибуває Ізраїлів дім!

2

Перейдіть до Калне та й побачте, і звідти підіть до Гамату великого, і зійдіть до Ґату филистимлян! Чи ліпші вони від цих царств? Чи їхня границя більша за вашу границю?

3

День нещастя вважаєте ви за далекий, а час насильства зближаєте!

4

Ви вилежуєтеся на ложах з слонової кости і вивалюєтесь на постелях своїх, і їсте баранів із отари та ситих телят із обори.

5

Під гусла співаєте ви, мов Давид, ви музичні знаряддя собі видумляєте.

6

Ви вино попиваєте чашами, і намащуєтесь добірною оливою, і над спустошенням Йосипа не вболіваєте.

7

Тому вони підуть тепер на вигнання на чолі полонених, і перестане крик випещених.

8

¶ Господь присягнув був Своєю душею, говорить Господь, Бог Саваот: Пишнотою Якова бриджу, і палати його Я ненавиджу, і видам те місто та все, що є в ньому.

9

І буде, якщо десять люда зостануться в домі одному, то й вони повмирають.

10

І його візьме родич та й спалить його, щоб винести кості із дому, і скаже до того, хто буде в середині дому: Чи ще є хто з тобою? А той відповість: Вже немає нікого! і скаже той: Тихше, бо не згадується Ймення Господа!

11

Бо Господь ось накаже, і ворог розіб'є великий той дім на відламки, а дім малий на тріски.

12

Чи бігають коні по скелі? Чи хто виоре море худобою? Таж ви суд обернули на гіркість, а плід справедливости на полин!

13

Ви марнотою тішитеся та говорите: Хіба ж ми не власною силою набули собі роги?

14

Бо ось Я поставлю народ проти вас, доме Ізраїлів, каже Господь, Бог Саваот, і вони вас потиснуть ізвідти, де йдуть до Гамату, аж до степового потоку!

Amos 7


Amos Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 6

Amos

Return to Index

Chapter 7

1

¶ Господь Бог учинив, що я бачив таке: Ось Він утворив сарану, коли почала виростати отава, і ось отава як по сінокосі царському!

2

І сталось, як вона вже пожерла траву на землі, я сказав: Господи, Боже, прости! Як же Яків устояти може, бо такий він малий?

3

І Господь пожалів був про те. Не станеться це, промовив Господь.

4

Господь Бог учинив, що я бачив таке: Ось Господь Бог покликав судитись огнем, і пожер той велику безодню, і частку пожер.

5

І сказав я: О, Господи, Боже, спини! Як же Яків устояти може, бо такий він малий?

6

І Господь пожалів був про те. Не станеться й це! сказав Господь Бог!

7

І Він знов учинив, що я бачив таке: Ось на мурі стрімкому стоїть Господь Бог, а в руці Його висок.

8

І промовив до мене Господь: Що ти бачиш, Амосе? А я відказав: Виска. І промовив Господь: Ось Я цього виска покладу посеред народу Мого, Ізраїля, уже більше йому не прощу!

9

І спустошіють жертовні підгірки Ісакові, і поруйновані будуть святині Ізраїлеві, і Я стану з мечем на дім Єровоамів.

10

¶ І послав Амація, священик Бет-Елу, до Єровоама, царя Ізраїлевого, кажучи: Амос змовлюється на тебе серед Ізраїлевого дому, не може земля змістити всіх його слів!

11

Бо так говорить Амос: Єровоам помре від меча, а Ізраїль конче піде на вигнання з своєї землі!

12

І сказав Амація до Амоса: Ясновидче, іди, утікай собі до Юдиного краю, і їж там хліб, і там пророкуй.

13

А в Бет-Елі вже більше не будеш пророкувати, бо він святиня царя та дім царства.

14

І відповів Амос і сказав до Амації: Я не пророк, і не син я пророків, я пастух та оброблювач диких фіґовниць.

15

І взяв мене Господь від отари, і промовив до мене Господь: Іди, пророкуй Моєму народові Ізраїлеві!

16

А тепер послухай Господнього слова: Ти кажеш: Не будеш пророкувати на Ізраїля, і не будеш проповідувати на Ісаків дім.

17

Тому так промовляє Господь: Твоя жінка в місті буде блудлива, і сини твої та дочки твої попадають від меча, а земля твоя буде поділена шнуром, і ти помреш на нечистій землі, а Ізраїль конче піде на вигнання з своєї землі!

Amos 8


Amos Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 7

Amos

Return to Index

Chapter 8

1

¶ Господь Бог учинив, що я бачив таке: Ось кіш доспілих плодів.

2

І сказав Він: Що бачиш, Амосе? А я відказав: Кіш доспілих плодів. І промовив до мене Господь: Доспів кінець Моєму народові Ізраїлеві, уже більше йому не прощу!

3

І обернуться пісні в палатах на зойк того дня, говорить Господь Бог: буде трупів багато, бо ворог на кожному місці накидає їх!

4

¶ Послухайте це, ви, що топчете бідного, і що прагнете винищити всіх убогих з землі,

5

кажучи: Коли то мине новомісяччя, щоб нам збіжжя продати? і субота, щоб нам відчинити збіжеві комори? Щоб зменшити ефу, і щоб шекля побільшити, і щоб викривляти обманну вагу,

6

щоб купувати за срібло нужденних, а вбогого за взуття, і попродати послід збіжевий?

7

Господь присягнув славою Якова: Не забуду ніколи усіх їхніх вчинків!

8

Чи не затрясеться від цього земля, і всі мешканці її не впадуть у жалобу? Вся вона захвилюється, мов та Ріка, і бурхливо поплине й обнизиться знов, немов річка Єгипту.

9

І станеться в день той, говорить Господь Бог, і вчиню захід сонця опівдні, і для землі серед світлого дня воно стемніє.

10

І оберну ваші свята в жалобу, а всі ваші пісні в голосіння, і на всі стегна спроваджу верету, а на всякую голову лисину, і вчиню це, немов та жалоба по одинакові, кінець же отого, немов гіркий день!

11

¶ Ось дні настають, говорить Господь Бог, і голод пошлю Я на землю, не голод на хліб, і не спрагу на воду, але спрагу почути Господні слова!

12

І будуть ходити від моря до моря, і з півночі до сходу блукатимуть, щоб знайти слово Господа, та не знайдуть його!

13

Того дня будуть мліти від спраги вродливі дівчата та хлопці,

14

що клянуться гріхом самарійським та кажуть: Як живий твій Бог, Дане, і як жива дорога до Беер-Шеви! Та вони всі попадають, і більше не встануть...

Amos 9


Amos Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 8

Amos

Return to Index

Chapter 9

1

¶ Я бачив Господа, що стояв над жертівником, і Він сказав: Удар но по маковиці цих воріт, щоб затряслися пороги, і порозбивай їх на всіх їхніх головах, а їхній останок заб'ю Я мечем. Не втече їм втікач, і гонець не врятується в них!

2

Якщо б закопались вони до шеолу, то й звідти рука Моя їх забере, і якщо б піднялися на небо, то й звідти їх скину!

3

А якщо б поховались вони на верховині Кармелу, звідти вишукаю й заберу їх, а якщо на дні моря вони поховаються з-перед очей Моїх, то й там Я гадюці звелю, і вона їх покусає!

4

А якщо вони підуть в полон перед своїми ворогами, то й там накажу Я мечеві і він їх повбиває, і на них Я зверну Своє око на зле, а не на добре.

5

Бо коли Господь Бог Саваот доторкнеться землі, то розтане вона, і в жалобу впадуть всі мешканці її. І вся вона вийде, немов та Ріка, і мов річка Єгипту обнизиться.

6

Він будує на небі чертоги Свої, а Свій небозвід заклав над землею, воду морську Він кличе, і виливає її на поверхню землі, Господь Йому Ймення!

7

Хіба ж ви, Ізраїлеві сини, Мені не такі, як сини етіоплян? говорить Господь. Хіба ж не Ізраїля вивів Я з краю єгипетського, а филистимлян з Кафтору, а Арама із Кіру?

8

Ось очі Господа Бога на грішне це царство, і з поверхні землі його вигублю, та вигублюючи, не погублю дому Якового, говорить Господь.

9

Бо ось Я звелів, і серед народів усіх пересію Ізраїлів дім, як пересівається решетом, і жодне зеренце на землю не випаде!

10

Упадуть усі грішні народу Мого від меча, що говорять: Не досягне до нас і не стріне оце нас нещастя!

11

¶ Того дня Я поставлю упалу Давидову скинію і проломи в ній загороджу, і поставлю руїни його, і відбудую його, як за днів стародавніх,

12

щоб решту Едому посіли вони, і всі ті народи, що в них кликалося Моє Ймення, говорить Господь, Який чинить оце.

13

Ось дні настають, говорить Господь, і орач із женцем зустрінеться, а топтач винограду із сіячем, і гори закрапають виноградовим соком, а всі взгір'я добром потечуть.

14

І долю народу Свого, Ізраїля, Я поверну, і побудую міста попустошені, і осядуть вони, і засадять вони виноградники, й питимуть їхнє вино, і порозводять садки, і будуть їсти їхній овоч.

15

І Я посаджу їх на їхній землі, і не будуть їх більш виривати з своєї землі, яку Я їм дав, говорить Господь, Бог твій!

Obadiah 1


Obadiah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Amos 9

Obadiah

Return to Index

Chapter 1

1

¶ Видіння Овдія. Так сказав Господь Бог на Едом: Почули ми вістку від Господа, і посланий був між народів посол, щоб сказати: Уставайте, і станьмо на нього до бою!

2

Оце Я малим тебе дав між народи, ти дуже погорджений.

3

Гордість серця твого обманила тебе, який перебуваєш по щілинах скельних, у високім сидінні своїм, що говориш у серці своєму: Хто скине на землю мене?

4

Якщо б ти піднісся, немов той орел, і якщо б ти кубло своє склав поміж зорями, то й звідти Я скину тебе, промовляє Господь!

5

Чи ж до тебе злодії приходили, чи нічні ті грабіжники, такий ти понищений! чи ж вони не накрали б собі скільки треба? Якщо б до тебе прийшли збирачі винограду, чи ж вони не лишили б хоч вибірків?

6

Як Ісав перешуканий, як криївки його переглянені!

7

Аж до границі прогнали тебе, обманять тебе твої всі союзники, переможуть тебе твої приятелі! Ті, що хліб твій їдять, пастку розставлять на тебе, нема в тому розуму!

8

Чи ж не станеться це того дня, промовляє Господь, і вигублю Я мудреців із Едому, а розум з гори Ісавової?

9

І настрашене буде лицарство твоє, о Темане, щоб був витятий кожен з Ісава убивством.

10

¶ Через насилля на Якова на брата твого сором покриє тебе, і ти витятий будеш навіки.

11

Того дня, коли став ти навпроти, того дня, як чужі полонили були його військо, і коли чужинці в його брами ввійшли і жереба кидали про Єрусалим, то й ти був, як один з них!

12

І тому не дивися на день свого брата, на день лиха його, і не тішся з Юдиних синів у день їхньої згуби, і не розкривай своїх уст у день утиску.

13

І не входь ти до брами народу Мого у день лиха його, і не приглядайся до зла його й ти в день нещастя його, і не простягайте своєї руки до багатства його в день нещастя його!

14

І на роздоріжжі не стій, щоб витинати його втікачів, і в день утиску не видавай його решток!

15

Бо близький день Господній над усіма народами, як зробив ти, то так і тобі буде зроблено: вернеться на твою голову чин твій!

16

Бо як ви пили на святій Моїй горі, так народи усі завжди питимуть! І будуть пити вони, і будуть хлептати, і стануть вони, немов їх не було.

17

¶ А на Сіонській горі буде спасіння, і буде святою вона, і спадки свої вже посяде дім Яковів.

18

І дім Якова стане огнем, і дім Йосипа полум'ям, а дім Ісава соломою, і будуть палати вони проти них, і їх пожеруть, і останку не буде із дому Ісава, бо Господь це сказав.

19

І посядуть південні Ісавову гору, а мешканці долин филистимлян, і посядуть Єфремове поле та поле самарійське, а Веніямин Ґілеад.

20

А полонені війська Ізраїлевих синів заволодіють тим, що хананейське аж до Цорфату, а єрусалимські вигнанці в неволі, що в Сефараді, посядуть міста полудневі.

21

І спасителі прийдуть на гору Сіон, щоб гору Ісава судити, і царство Господнє настане!

Jonah 1


Jonah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Obadiah 1

Jonah

Return to Index

Chapter 1

1

¶ І було слово Господнє до Йони, Аміттаєвого сина, таке:

2

Устань, іди до Ніневії, великого міста, і проповідуй проти нього, бо їхнє зло прийшло перед лице Моє.

3

І встав Йона, щоб утекти до Таршішу з-перед Господнього лиця. І зійшов він до Яфи, і знайшов корабля, що йшов до Таршішу, і дав заплату його, і ввійшов у нього, щоб відплисти з ними до Таршішу з-перед Господнього лиця.

4

¶ А Господь кинув сильного вітра на море, і знялася на морі велика буря, і вже думали, що корабель буде розбитий.

5

І налякалися моряки, і кликали кожен до своїх богів, і викидали ті речі, що були на кораблі, до моря, щоб полегшити себе. А Йона зійшов до споду корабля, і ліг, і заснув.

6

І приступив до нього керівник корабля, та й сказав йому: Чого ти спиш? Уставай, заклич до свого Бога, може згадає цей Бог про нас, і ми не згинемо.

7

І сказали вони один до одного: Ідіть, і киньмо жеребки, та й пізнаємо, через кого нам оце лихо. І кинули вони жеребки, і впав жеребок на Йону.

8

І сказали до нього: Об'яви ж нам, через що нам це лихо? Яке твоє зайняття, і звідки ти йдеш? Який твій край, і з якого ти народу?

9

І сказав він до них: Я єврей, і боюся я Господа, Небесного Бога, що вчинив море та суходіл.

10

І налякалися ті люди великим страхом, і сказали до нього: Що це ти наробив? Бо ці люди довідалися, що він утікає з-перед Господнього лиця, бо він це їм об'явив.

11

¶ І вони сказали до нього: Що ми зробимо тобі, щоб утихомирилось море, щоб не заливало нас? Бо море бушувало все більше.

12

І сказав він до них: Візьміть мене, і киньте мене до моря, і втихомириться море перед вами; бо я знаю, що через мене оця велика буря на вас.

13

І міцно гребли ці люди, щоб дістатися до суходолу, та не могли, бо море бушувало все більш проти них.

14

І вони кликнули до Господа та й сказали: О Господи, нехай же не згинемо ми за душу цього чоловіка, і не давай на нас неповинної крови, бо Ти, Господи, чиниш, як бажаєш!

15

І підняли вони Йону, і кинули його до моря, і спинилося море від своєї лютости.

16

І налякалися ці люди Господа великим страхом, і приносили Господеві жертви, і складали обітниці.

17

(2-1) І призначив Господь велику рибу, щоб вона проковтнула Йону. І був Йона в середині цієї риби три дні та три ночі.

Jonah 2


Jonah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Jonah 1

Jonah

Return to Index

Chapter 2

1

¶ (2-2) І молився Йона до Господа, Бога свого, з утроби тієї риби,

2

(2-3) та й казав: Я кликав з нещастя свого до Господа, і відповідь дав Він мені, із нутра шеолу кричав я, і почув Ти мій голос!

3

(2-4) І Ти кинув мене в глибочінь, у серце моря, і потік оточив був мене. Усі хвилі Твої та буруни Твої надо мною пройшли.

4

(2-5) І сказав я: Я вигнаний з-перед очей Твоїх, проте ще побачу я храм Твій святий.

5

(2-6) Вода аж по душу мене обгорнула, безодня мене оточила, очерет обвиває кругом мою голову!

6

(2-7) Я зійшов аж до споду гори, а земля її засуви стали за мною навіки! Та підіймеш із ями життя моє, Господи, Боже Ти мій!

7

(2-8) Як у мені омлівала душа моя, Господа я спогадав, і молитва моя ця до Тебе долинула, до храму святого Твого!

8

(2-9) Ті, що тримаються марних божків, свого Милосердного кидають.

9

(2-10) А я голосною подякою принесу Тобі жертву, про що присягав я, те виконаю. Спасіння у Господа!

10

¶ (2-11) І Господь звелів рибі, і вона викинула Йону на суходіл.

Jonah 3


Jonah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Jonah 2

Jonah

Return to Index

Chapter 3

1

¶ І було Господнє слово до Йони вдруге таке:

2

Устань, іди до Ніневії, великого міста, і проповідуй на нього те слово, що Я говорив був тобі!

3

І Йона встав, і пішов до Ніневії за Господнім словом. А Ніневія була місто велике-превелике, на три дні ходи.

4

І зачав Йона ходити по місті, на один день ходи, і проповідував і казав: Ще сорок день, і Ніневія буде зруйнована!

5

¶ І ніневітяни ввірували в Бога, і оголосили піст, і позодягали верети, від найбільшого з них аж до найменшого.

6

І дійшло це слово до царя Ніневії, і він устав зо свого трону, і скинув плаща свого з себе, і покрився веретою, та й сів на попелі.

7

І він звелів кликнути й сказати в Ніневії з наказу царя та його вельмож, говорячи: Нехай не покуштують нічого ані людина, ані худоба, худоба велика чи худоба дрібна, нехай вони не пасуться, і нехай не п'ють води!

8

І нехай покриваються веретами та людина й та худоба, і нехай сильно кличуть до Бога, і нехай кожен зверне з своєї дороги та від насильства, що в їхніх руках.

9

Хто знає, може Бог обернеться й пожалує, і відвернеться з жару гніву Свого, і ми не погинемо!

10

І побачив Бог їхні вчинки, що звернули зо своєї злої дороги, і пожалував Бог щодо того лиха, про яке говорив, що їм учинить, і не вчинив.

Jonah 4


Jonah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Jonah 3

Jonah

Return to Index

Chapter 4

1

¶ І було це для Йони на досаду, досаду велику, і він запалився.

2

І молився він до Господа та й казав: О Господи, чи ж не це моє слово, поки я ще був на своїй землі? Тому я перед тим утік до Таршішу, бо я знав, що Ти Бог милостивий та милосердий, довготерпеливий та многомилостивий, і Ти жалкуєш за зло.

3

А тепер, Господи, візьми мою душу від мене, бо краще мені смерть від мого життя!

4

А Господь відказав: Чи слушно ти запалився?

5

¶ І вийшов Йона з міста, і сів від сходу міста, і поставив собі там куреня, і сів під ним у тіні, аж поки побачить, що буде в місті.

6

І виростив Бог рицинового куща, і він вигнався понад Йону, щоб бути тінню над його головою, щоб урятувати його від його досади. І втішився Йона від цього рицинового куща великою радістю.

7

А при сході зірниці другого дня призначив Бог червяка, і він підточив рицинового куща, і той усох.

8

І сталося, як сонце зійшло, то призначив Бог східнього гарячого вітра, і вдарило сонце на Йонину голову, і він зомлів. І він жадав, щоб йому померти, і казав: Краще мені смерть від мого життя!

9

І промовив Бог до Йони: Чи слушно запалився ти за рициновий кущ? А той відказав: Дуже розлютився я, аж на смерть!

10

І сказав Господь: Ти змилувався над рициновим кущем, над яким не трудився, і не плекав його, який виріс за одну ніч, і за одну ніч згинув.

11

А Я не змилувався б над Ніневією, цим великим містом, що в ньому більше дванадцяти десятисячок люда, які не вміють розрізняти правиці своєї від своєї лівиці, та численна худоба?

Micah 1


Micah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Jonah 4

Micah

Return to Index

Chapter 1

1

¶ Слово Господнє, що було до морешетського Михея за днів Йотама, Ахаза та Єзекії, Юдиних царів, яке він бачив на Самарію та Єрусалим.

2

Почуйте оце, всі народи, послухай, ти земле та все, що на ній! і хай буде за свідка на вас Господь Бог, Господь з храму святого Свого!

3

Бо Господь ось виходить із місця Свого, і Він сходить і ступає по висотах землі.

4

І топляться гори під Ним, і тануть долини, мов віск від огню, мов ті води, що ллються з узбіччя.

5

Усе це за провинення Якова, за гріхи дому Ізраїля. Хто провинення Якова, чи ж не Самарія? А хто гріх дому Юдиного, чи ж не Єрусалим?

6

І зроблю Самарію руїною в полі, за місце садити виноград, і повикидаю в долину каміння її, і відкрию основи її.

7

І потовчені будуть усі її ідоли, всі ж дарунки її за розпусту попалені будуть в огні, і всіх бовванів її Я віддам на спустошення. Бо зібрала вона від дарунків за блуд, і на подарунки за блуд це повернеться.

8

¶ Над оцим голоситиму я та ридатиму, ходитиму босий й нагий, заводити буду, немов ті шакали, і буду тужити, як струсі!

9

Бо рани її невигойні, бо це аж до Юди прийшло, воно досягло аж до брами народу Мого, аж до Єрусалиму.

10

Цього не оголошуйте в Ґаті, і плакати не плачте, качайтесь по поросі в Бет-Леафрі.

11

Переходь собі ти, о мешканко Шафіру, нага, осоромлена, вже бо не вийде мешканка Цаанану, голосіння Бет-Гаецелу не дасть вам спинитися в ньому.

12

Бо мешканка Мароту чекала добра, та до єрусалимської брами зійшло оце лихо від Господа.

13

Запряжи баскі коні до воза, мешканко Лахішу! Ти початок гріха для сіонської доньки, бо знайшлись серед тебе провини Ізраїлеві,

14

тому то даси розводові листи на Морешет-Ґат. Доми Ахзіва омана для Ізраїлевих царів.

15

Спроваджу тобі ще спадкоємця Я, о мешканко Мареші, Аж по Адуллам прийде слава Ізраїля.

16

Зроби собі лисину та острижися за синів своїх любих, пошир свою лисину, мов ув орла, бо пішли на вигнання від тебе вони!

Micah 2


Micah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 1

Micah

Return to Index

Chapter 2

1

¶ Горе тим, що задумують кривду і на ложах своїх учиняють лихе! За світла поранку виконують це, бо їхня рука має силу.

2

Якщо піль жадають, то грабують вони, а домів то хапають. І вони переслідують мужа та дома його, і чоловіка й спадки його.

3

Тому так промовляє Господь: Ось Я замишляю на цей рід лихе, що ший своїх з нього не визволите, і ходити не будете гордо, бо це час лихий.

4

Того дня проголосять на вас приповістку, і співатимуть пісню жалобну, говорячи: Сталось! До пня опустошені ми, уділ народу мого змінився, як це діткнуло мене! Наше поле поділене буде чужинцями,

5

тому в тебе не буде нікого, хто кидав би шнура мірничого, як жеребка на Господнім зібранні.

6

¶ Не проповідуйте, та вони проповідують! Хай нам не проповідують, не досягне нас ганьба.

7

О ти, що звешся Яковів дім, чи змалів Дух Господній? Чи ці чини Його? Хіба добре не роблять слова Мої тому, хто ходить правдиво?

8

Ще вчора були ви народом Моїм, тепер же стаєте за ворога, з одежі верхньої плаща ви стягаєте з тих, хто проходить безпечно, як здобич війни.

9

Жінок Мого народу з приємного дому її виганяєте кожну, з дітей славу Мою ви берете навіки.

10

Устаньте й ідіть, бо тут не спочинок, це за занечищення ваше, що загладу для вас принесе, вирішальну загладу.

11

Коли б чоловік, який ходить за вітром, і брехню набрехав, говорячи: Буду тобі проповідувати про вино та про напій п'янкий, то був би він любим пророком оцьому народові.

12

¶ Невідмінно зберу тебе всього, о Якове, невідмінно згромаджу останок Ізраїлів, разом поставлю його, як отару в Боцрі, як ту череду на пасовищі, і будуть гомоніти вони від многолюдства!

13

Перед ними виламувач піде, вони продеруться та браму перейдуть і вийдуть із неї. І піде їхній цар перед ними, а Господь на чолі їх!

Micah 3


Micah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 2

Micah

Return to Index

Chapter 3

1

¶ А я відказав: Послухайте ж, голови Якова та начальники дому Ізраїля, чи ж не вам знати право?

2

Добро ви ненавидите та кохаєте зло, шкіру їхню здираєте з них, а їхнє тіло з костей їхніх.

3

Ви останок народу Мого їсте та стягаєте з них їхню шкіру, а їхні кості ламаєте, і січете, немов до горняти, і мов м'ясо в котел.

4

Вони тоді кликати будуть до Господа, та Він відповіді їм не дасть, і заховає обличчя Своє того часу від них, коли будуть робити лихі свої вчинки.

5

Так говорить Господь на пророків, що вводять народ Мій у блуд, що зубами своїми гризуть та покликують: Мир! А на того, хто їм не дає що до рота, на нього святую війну оголошують.

6

Тому буде вам ніч, щоб не стало видіння, і стемніє вам, щоб не чарувати. І над тими пророками сонце закотиться, і над ними потемніє день.

7

І посоромлені будуть такі прозорливці, і будуть застиджені чарівники, і всі вони свої уста закриють, бо не буде їм Божої відповіді.

8

¶ А я повний сили й Господнього Духа, і правди й відваги, щоб представити Якову прогріх його, а Ізраїлеві його гріх.

9

Почуйте ж це, голови дому Якового та начальники дому Ізраїля, які нехтують справедливість, а все просте викривлюють,

10

вони кров'ю будують Сіона, а кривдою Єрусалима.

11

Його голови судять за хабара, і навчають за плату його ті священики, і за срібло ворожать пророки його, хоч на Господа вони опираються, кажучи: Хіба не Господь серед нас? Зло не прийде на нас!

12

О так, через вас Сіон буде на поле заораний, а Єрусалим на руїни обернеться, а гора храмова стане взгір'ями лісу...

Micah 4


Micah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 3

Micah

Return to Index

Chapter 4

1

¶ Та буде наприкінці днів, гора дому Господнього міцно поставлена буде вершиною гір, і піднесена буде вона понад узгір'я, і будуть народи до неї пливсти.

2

І підуть численні народи та й скажуть: Ходімо, і вийдім на гору Господню та до дому Якового, і Він буде навчати доріг Своїх нас, і ми будемо ходити стежками Його. Бо вийде Закон із Сіону, а слово Господнє із Єрусалиму.

3

І Він буде судити численні племена, і розсуджувати буде народи міцні аж у далечині. І вони перекують мечі свої на лемеші, а списи свої на серпи. Не підійме меча народ на народ, і більше не будуть навчатись війни!

4

І буде кожен сидіти під своїм виноградником, і під своєю фіґовницею, і не буде того, хто б страшив, бо уста Господа Саваота оце прорекли.

5

Усі бо народи ходитимуть кожен ім'ям свого бога, а ми будем ходити Ім'ям Господа, нашого Бога, на віки віків!

6

Того дня промовляє Господь позбираю кульгаве й згромаджу розігнане, і те, що на нього навів коли лихо.

7

І зроблю Я кульгаве останком, а віддалене потужним народом, і зацарює над ними Господь на Сіонській горі відтепер й аж навіки!

8

¶ А ти, башто Черідна, підгірку Сіонської доньки, прийде до тебе і дійде старе панування, царювання для донечки Єрусалиму.

9

Тепер нащо здіймаєш ти окрик? Чи в тебе немає царя? Чи ж загинув твій радник, що ти корчишся, мов породілля?

10

Вийся та корчся, о дочко Сіону, немов породілля, бо тепер вийдеш із міста та перебуватимеш у полі, і прийдеш аж до Вавилону. Та будеш ти там урятована, там Господь тебе викупить з рук твоїх ворогів!

11

А зараз зібрались на тебе численні народи, говорячи: Нехай він зневажений буде, і нехай наше око побачить нещастя Сіону!

12

Та не знають вони Господніх думок, і не розуміють поради Його, бо Він їх позбирав, як до клуні снопи.

13

Ставай та молоти, дочко Сіону, бо Я ріг твій залізом учиню, а копита твої вчиню міддю, і ти розпорошиш численні народи та вчиниш закляттям для Господа несправедливий їхній зиск, а їхнє багатство Владиці всієї землі.

Micah 5


Micah Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 4

Micah

Return to Index

Chapter 5

1

¶ (4-14) І згромаджуйсь тепер, дочко товпищ! Облогу вчинили на нас, тростиною б'ють по щоці Ізраїлевого суддю...

2

(5-1) А ти, Віфлеєме-Єфрате, хоч малий ти у тисячах Юди, із тебе Мені вийде Той, що буде Владика в Ізраїлі, і віддавна постання Його, від днів віковічних.

3

(5-2) Тому Він їх видасть до часу, аж поки ота не породить, що має родити, а останок братів Його вернеться до Ізраїлевих синів.

4

(5-3) І стане, і буде Він пасти Господньою силою, величністю Ймення Господа Бога Свого. І осядуть вони, бо Він стане великий тепер аж до кінців землі!

5

(5-4) І Він буде миром. Як прийде до нашого краю Ашшур, і буде топтатись по наших палатах, то поставимо на нього сім пастирів та восьмеро людських княжат.

6

(5-5) І вони будуть пасти мечем край Ашшура, край же Німрода у воротях його. Та Він від Ашшура врятує, як той прийде в наш Край, і коли буде топтатись по наших границях.

7

¶ (5-6) І Яковів залишок буде посеред численних народів, як роса та від Господа, як той дощ на траві, і він надії не кластиме на чоловіка, і не буде надії складати на людських синів.

8

(5-7) І Яковів залишок буде між людами, серед численних народів, як лев між лісною худобою, як левчук між отарами овець, що як він переходить, то топче й шматує, і немає нікого, хто б зміг урятувати.

9

(5-8) Хай зведеться рука твоя на твоїх ненависників, і хай всі вороги твої витяті будуть!

10

(5-9) І станеться в день той, говорить Господь, і витну Я коні твої з-серед тебе, і колесниці твої повигублюю.

11

(5-10) І понищу міста твого Краю, і всі твердині твої порозвалюю.

12

(5-11) І повиполюю чари з твоєї руки, і ворожбитів у тебе не буде.

13

(5-12) І понищу боввани твої та жертовні стовпи твої з-посеред тебе, і ти чинові рук своїх більше не будеш вклонятися.

14

(5-13) І повитинаю дерева жертовні твої з-серед тебе, і міста твої вигублю.

15

(5-14) І в гніві та в лютості помсту вчиню над народами, що Мене не послухались!

Micah 6


Micah Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 5

Micah

Return to Index

Chapter 6

1

¶ Послухайте, що промовляє Господь: Устань, сперечайсь перед горами, і хай узгір'я почують твій голос!

2

Послухайте, гори, Господнього суду, і візьміть до вух, ви, основи землі, бо в Господа пря із народом Своїм, і з Ізраїлем буде судитися Він!

3

Народе ти Мій, що тобі Я зробив і чим мучив тебе, свідчи на Мене!

4

Бо Я з краю єгипетського тебе вивів, і тебе викупив з дому рабів, і перед тобою послав Я Мойсея, Аарона та Маріям.

5

Мій народе, згадай, що Балак, цар моавський, задумував був, і що йому відповів Валаам, син Беорів, від Шіттіму аж по Ґілґал, щоб пізнати тобі справедливості Господа.

6

¶ З чим піду перед Господа, схилюсь перед Богом Високости? Чи піду перед Нього з цілопаленнями, з річними телятами?

7

Чи Господь уподобає тисячі баранів, десятитисячки потоків оливи? Чи дам за свій гріх свого первенця, плід утроби моєї за гріх моєї душі?

8

Було тобі виявлено, о людино, що добре, і чого пожадає від тебе Господь, нічого, а тільки чинити правосуддя, і милосердя любити, і з твоїм Богом ходити сумирно.

9

¶ Голос Господній кличе до міста, а хто мудрий, боїться той Ймення Твого: Послухайте жезла й Того, Хто призначив його:

10

Чи є ще у домі безбожного коштовності несправедливі, та неповна й неправна ефа?

11

Чи Я всправедливлю вагу неправдиву, і калитку з важками обманними?

12

Що повні насильства його багачі, мешканці ж його говорили неправду, а їхній язик в їхніх устах омана,

13

то теж бити зачну Я тебе, пустошити тебе за гріхи твої.

14

Будеш ти їсти, але не наситишся, і буде голод у нутрі твоїм, і станеш ховати, але не врятуєш, а що ти врятуєш мечеві віддам.

15

Ти сіяти будеш, але не пожнеш, ти будеш оливку топтати, та не будеш маститись оливою, і молодий виноград, та вина ти не питимеш!

16

Бо ще переховуються всі устави Омрі та всі вчинки дому Ахава, і за їхніми радами ходите ви, тому то Я видам тебе на спустошення, і на посміх мешканців його, і ви ганьбу народу Мого понесете!

Micah 7


Micah Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 6

Micah

Return to Index

Chapter 7

1

¶ Горе мені, бо я став, мов недобірки літні, як залишки по винобранні; нема грона на їжу, немає доспілої фіґи, якої жадає душа моя!

2

Згинув побожний з землі, і нема поміж людьми правдивого. Вони всі чатують на кров, один одного ловлять у сітку.

3

Наставлені руки на зло, щоб вправно чинити його, начальник жадає дарунків, суддя ж судить за плату, а великий говорить жадання своєї душі, і викривлюють все.

4

Найліпший із них як будяк, найправдивіший гірший від терену. Настає день Твоїх сторожів, Твоїх відвідин, тепер буде збентеження їхнє!

5

І другові не довіряйте, не надійтесь на приятеля, від тієї, що при лоні твоєму лежить, пильнуй двері уст своїх!

6

Бо гордує син батьком своїм, дочка повстає проти неньки своєї, невістка проти свекрухи своєї, вороги чоловіку домашні його!

7

¶ А я виглядаю на Господа, надіюсь на Бога спасіння мого, Бог мій почує мене!

8

Не тішся, моя супротивнице, з мене, хоч я впала, Сіонська дочка, проте встану, хоч сиджу в темноті, та Господь мені світло!

9

Буду зносити я гнів Господній, бо згрішила Йому, аж поки не вирішить справи моєї, та суду не вчинить мені. Він на світло мене попровадить, побачу Його справедливість!

10

І побачить оце все моя супротивниця, і сором покриє її, бо казала мені: Де Він, Господь, Бог твій? Приглядатимуться мої очі до неї, її топчуть тепер, як болото на вулицях.

11

Настане той день, щоб мури твої будувати, тоді віддалиться границя твоя цього дня!

12

Це той день, коли прийдуть до тебе з Асирії та аж до Єгипту, і від Єгипту та аж до Ріки, і від моря до моря, і від гори до гори.

13

І спустошенням стане земля на мешканців її, через плід їхніх учинків.

14

¶ Паси Мій народ своїм берлом, отару спадку Твого; що пробуває в лісі самотно, у середині саду, хай пасуться вони на Башані й Ґілеаді, як за днів стародавніх.

15

Як за днів твого виходу з краю єгипетського, покажу йому чуда.

16

Народи побачать оце, і посоромлені будуть при всій своїй силі, руку покладуть на уста, їхні вуха оглухнуть.

17

Будуть порох лизати вони, як той гад, як плазюче землі, повилазять з дрижанням з укріплень своїх, вони будуть тремтіти перед Господом, Богом нашим, і будуть боятись Тебе!

18

Хто Бог інший, як Ти, що прощає провину і пробачує прогріх останку спадку Свого, Свого гніву не держить назавжди, бо кохається в милості?

19

Знов над нами Він змилується, наші провини потопче, Ти кинеш у морську глибочінь усі наші гріхи.

20

Ти даси правду Яковові, Авраамові милість, яку присягнув Він для наших батьків від днів стародавніх.

Nahum 1


Nahum Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Micah 7

Nahum

Return to Index

Chapter 1

1

¶ Пророцтво на Ніневію. Книга видіння елкошейця Наума.

2

¶ Палкий Бог, і мстивий Господь, Господь мстивий та лютий, Господь мстивий до тих, хто Його ненавидить, і пам'ятає про кривду Своїх ворогів.

3

Господь довготерпеливий і великої потуги, та очистити винного Він не очистить. Господь у бурі та в вихрі дорога Його, а хмара від стіп Його курява.

4

Як загнівається Він на море, то сушить його, і всі ріки висушує, в'яне Башан та Кармел, і в'яне та квітка Лівану.

5

Гори тремтять перед Ним, а підгірки топніють, перед обличчям Його трясеться земля та вселенна, та всі її мешканці.

6

Хто встоїть перед гнівом Його, і хто стане у полум'ї люті Його? Його шал виливається, мов той огонь, і розпадаються скелі від Нього!

7

Добрий Господь, пристановище Він у день утиску, і знає Він тих, хто на Нього надіється!

8

Але в зливі навальній Він зробить кінця між Його заколотниками, і ворогів зажене у темноту.

9

¶ Що ви думаєте проти Господа? Бо Він зробить кінця, не постане два рази насильство.

10

Бо вони переплутані, наче той терен, і повпивались, немов би вином, вони будуть пожерті зовсім, мов солома суха!

11

З тебе вийшов задумуючий проти Господа лихо, радник нікчемний.

12

Так говорить Господь: Хоч були б найсильніші і дуже численні, та постинані будуть вони, та й минуться! І хоч Я тебе мучив, та мучити більше тебе вже не буду!

13

А тепер Я зламаю ярмо його, яке на тобі, і пута твої позриваю.

14

І накаже на тебе, Ашшуре, Господь: Більш не буде вже сіятися з твого ймення! З дому бога твого Я боввана та ідола витну, зроблю тобі гроба із них, бо ти став легковажений.

15

(2-1) Ось на горах ноги благовісника, що звіщає про мир: Святкуй, Юдо, свята свої, виконуй присяги свої, бо більше не буде нікчемний ходити по тобі, він витятий ввесь!

Nahum 2


Nahum Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Nahum 1

Nahum

Return to Index

Chapter 2

1

¶ (2-2) На тебе йде розпорошувач, твердині свої стережи, виглядай на дорогу, зміцняй свої стегна, міцно скріпи свою потугу,

2

(2-3) бо верне Господь велич Якова, як велич Ізраїля, що їхні спустошителі поруйнували, і понищили їхні виноградні галузки.

3

(2-4) Щит хоробрих його зачервонений, вояки в кармазині; блищить сталь у день зброєння їхнього на колесницях, хвилюються ратища.

4

(2-5) Колесниці шалено по вулицях мчать, по майданах гуркочуть, їхній вид немов полум'я те смолоскипів, літають вони, як ті блискавки.

5

(2-6) Він згадає шляхетних своїх, та спіткнуться вони у ході своїй; вони поспішають на мури її, і поставлена міцно будівля облоги.

6

(2-7) Брами річок відчиняються, а палата руйнується.

7

(2-8) І постановлено: буде оголена, відведеться в полон, а рабині її голоситимуть, мов ті голубки, що воркують на персах своїх.

8

(2-9) І Ніневія як саджавка водна, що води її відпливають. Стійте, стійте! Та немає нікого, хто б їх завернув!

9

(2-10) Розграбовуйте срібло, розграбовуйте золото, немає кінця наготовленому, багатству коштовних речей.

10

(2-11) Знищення та зруйнування й спустошення буде... І серце розтопиться, і ноги дрижатимуть, і корчі по крижах усіх, а обличчя їх всіх на червоно розпаляться.

11

¶ (2-12) Де леговище левів, і для левчуків пасовище, що там ходив лев та левиця, та левеня, і ніхто не лякав?

12

(2-13) Лев грабував для своїх молодят і душив для левиць своїх він, і печери свої переповнював здобиччю, а лігва свої награбованим.

13

(2-14) Ось Я проти тебе, говорить Господь Саваот, і попалю серед диму твої колесниці, а твоїх левчуків поїсть меч, і повитинаю з землі грабування твої, і вже не почується голос твого посла.

Nahum 3


Nahum Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Nahum 2

Nahum

Return to Index

Chapter 3

1

¶ Горе місту цьому кровожерному, воно все неправда, воно повне насилля, грабіж не виходить із нього!

2

Чути свист батога, гуркіт колеса, і чвал коней, і колеснична гуркотнява,

3

і гін верхівця, і полум'я меча, і блиск ратища, і багато побитих, і мертвих велике число, і трупу немає кінця, і спотикатимуться об їхній труп,

4

це за многоту блудодійства розпусниці, привабно ласкавої, вправної в чарах, що народи за блуд свій вона продавала, а роди за чари свої.

5

Ось Я проти тебе, говорить Господь Саваот, і подолка твого підійму на обличчя твоє, і покажу Я твій сором народам, а царствам твій стид!

6

І кину на тебе огиди, і погордженою вчиню Я тебе, і зроблю Я тебе, мов позорище!

7

І станеться, кожен, хто вгледить тебе, від тебе втече та й прокаже: Пограбована Ніневія! Хто висловить їй співчуття? Звідки буду шукати тобі потішителів?

8

¶ Чи краща ти від Но-Амона, що сидить серед рік, вода коло нього, що вал його море, від моря його мур?

9

Етіопія сила його, і Єгипет, і не має кінця. Пут та лівійці були тобі в поміч,

10

та й він на вигнання пішов, у полон... А діти його порозбивані на роздоріжжі всіх вулиць, і кидали жереб про славних його, й всі вельможі його у кайдани закуті.

11

Уп'єшся і ти, будеш схована, твердині від ворога будеш шукати і ти!

12

Всі фортеці твої, мов ті фіґи з доспілими овочами: коли затрясуться, то падають в уста того, хто їх їсть.

13

Ось народ твій немов ті жінки серед тебе: вони повідчиняють твоїм ворогам брами краю твого, огонь пожере твої засуви.

14

Води на облогу собі набери, твердині свої позміцняй, увійди до болота та в глині топчись, форму на цеглу візьми міцно в руку.

15

Там огонь тебе з'їсть, посіче тебе меч, пожеруть тебе, наче та гусінь. Стань численна, як гусінь, стань численна, немов сарана,

16

понамножуй купців своїх більше від зірок небесних, але гусінь та знищить тебе й полетить!

17

Вельможні твої немов та сарана, гетьмани твої мов мошва, що гніздиться по стінах в день холоду, але сонце засвітить і вони помандрують, і не пізнане буде те місце, де вони пробували.

18

Твої пастирі, царю асирійський, поснули, лежать вельможі твої, твій народ розпорошивсь по горах, і немає кому позбирати його.

19

Нема ліку для лиха твого, рана твоя невигойна! Всі, що звістку про тебе почують, заплещуть у долоні на тебе, бо над ким твоє зло не ходило постійно?

Habakkuk 1


Habakkuk Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Nahum 3

Habakkuk

Return to Index

Chapter 1

1

¶ Пророцтво, яке бачив пророк Авакум.

2

Аж доки я, Господи, кликати буду, а Ти не почуєш? До тебе я кличу: Насильство! та Ти не спасаєш!

3

Для чого неправість мені Ти показуєш та позираєш на муку? А передо мною грабіж та насильство, і суперечка стається, і носиться сварка.

4

Тому то Закон припиняється, і не виходить до чину назавсіди право, бо несправедливий вигублює праведного, тому правосуддя виходить покривленим.

5

¶ Пригляньтеся ви до народів, і дивіться, і дуже здивуйтесь, бо вчиню Я за ваших днів діло, про яке не повірите ви, коли буде розказане.

6

Бо оце Я поставлю халдеїв, народ лютий та скорий, що ґрасує по широкій землі, щоб захопити оселі, які не його.

7

Страшний та грізний він, від нього самого виходить і право його, і великість його.

8

І від пантер його коні швидші, і від вовків вечерових лютіші.

9

Він приходить увесь на насильство, а ціль їх обличчя вперед, і набере полонених, як того піску.

10

І він глузує з царів, а князі сміх для нього. Він сміється з твердині усякої, бо на вал насипає землі, і її здобуває!

11

Тоді він несеться, як вітер, і перейде, і згрішить, бо зробить за бога свого оцю силу свою.

12

¶ Хіба ж Ти не віддавна, о Господи? Боже Ти мій, мій Святий, не помремо! Господи, Ти для суду поставив його, і, о Скеле, призначив його на карання!

13

Твої очі занадто пречисті, щоб міг Ти дивитись на зло, і на насильство дивитись не можеш. Чому ж дивишся Ти на грабіжників, мовчиш, коли несправедливий винищує справедливішого від себе?

14

Ти ж маєш людей, як у морі тих риб, немов ту черву, що пана над нею нема.

15

Усе це грабіжник витягує вудкою, своїм неводом тягне оце, та збирає оце в свою сітку, тому тішиться він та радіє.

16

Тому жертву приносить він неводові, і кадить для сітки своєї, бо від них ситий уділ його та добірна пожива його!

17

Чи на це випорожнює він свого невода, і завжди готов убивати народи без милости?

Habakkuk 2


Habakkuk Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Habakkuk 1

Habakkuk

Return to Index

Chapter 2

1

¶ Нехай я стою на сторожі своїй, і нехай на облозі я стану, і хай виглядаю, щоб бачити, що він буде казати мені, і що відповість на жалобу мою.

2

А Господь відповів та й сказав: Напиши це видіння і поясни на таблицях, щоб читач його легко читав.

3

Бо ще на умовлений час це видіння, і приспішає кінець, і не обмане. Якщо б протягнулось, чекай ти його, бо воно конче прийде, не спізниться.

4

Ось надута, не проста душа його в ньому, а праведний житиме вірою своєю.

5

¶ І що ж, як зрадливе вино, так горда людина спокою не знає: він роззявлює пащу свою, як шеол, і не насичується, як та смерть, і всіх людей він до себе збирає, і всі народи до себе згромаджує.

6

Чи ж усі вони не складуть приповістки на нього та загадки насмішливої йому не прокажуть: Горе тому, хто для себе розмножує те, що не його! Аж доки це буде? Горе тому, хто чинить тяжкою заставу на себе!

7

Хіба нагло не встануть оті, хто тебе буде гризти, і збудяться ті, хто тебе попихає, і за здобич ти станеш для них?

8

За те, що ти грабував був багато народів, вся решта народів тебе пограбує за ту людську кров, і за насильство над краєм, над містом та над усіма, хто мешкає в ньому.

9

Горе тому, хто неправедний зиск побирає для дому свого, щоб покласти гніздо своє на висоті, і тим із рук злого врятованим бути!

10

Нарадив ти сором для дому свого, щоб кінець учинити численним народам, і ти прогрішився за душу свою.

11

Бо камінь з стіни буде кликати, і йому відповість сволок із дерева.

12

Горе тому, хто кров'ю місто будує, хто беззаконням встановлює город!

13

Чи ж оце не від Господа Саваота, що народи трудяться для огню, і мучаться люди на марність?

14

Бо пізнанням Господньої слави наповнена буде земля, як море вода покриває.

15

¶ Горе тому, хто свого ближнього напоює з келіху гніву свого, і поїть, щоб бачити сором його!

16

Ти наситишся ганьбою більше, як славою. Пий також ти, та показуй свій сором! На тебе обернеться келіх правиці Господньої, ганьба ж на славу твою!

17

Бо насилля твоє над Ліваном на тебе спаде, а грабунок худоби зламає тебе за кров людську, та за насилля над краєм, над містом та над усіма, хто мешкає в ньому.

18

Який дасть пожиток бовван, що його вирізьбив творець його, і відлив, і вчитель неправди, що творець його мав охоту чинити богів цих німих?

19

Горе тому, хто дереву каже: Збудись, мовчазливому каменю: Зрушся! Чи він буде навчати? Ось він сріблом та золотом викладений, але жодного духу в ньому нема!

20

А Господь у Своїм храмі святім, мовчи перед обличчям Його, уся земле!

Habakkuk 3


Habakkuk Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Habakkuk 2

Habakkuk

Return to Index

Chapter 3

1

¶ Молитва пророка Авакума, для співу на струнному приладі:

2

Господи, звістку Твою я почув та й злякався! Господи, оживи Своє діло в середині років, у середині літ об'яви, у гніві про милість згадай!

3

¶ Бог іде від Теману, і Святий від Парану гори. Села. Велич Його вкрила небо, і слави Його стала повна земля!

4

А сяйво було, наче соняшне світло, проміння при боці у Нього, і там укриття Його потуги.

5

Перед обличчям Його моровиця іде, а по стопах Його пнеться полум'я.

6

Став, і землю Він зміряв, поглянув і народи затряс, і попадали гори довічні, вікові похилились узгір'я. Путі Його вічні.

7

Я бачив намети Кушана під кривдою, тремтять покривала мідіянського краю.

8

Чи на ріки, о Господи, Ти запалав, чи на ріки Твій гнів? Чи Твоє пересердя на море, що їздиш на конях Своїх, на спасенних Своїх колесницях?

9

Лук твій голий, нагий, наповнений стріл сагайдак. Села. Ти річками землю розсік.

10

Тебе вгледівши, гори дрижали, водяна течія потекла, безодня свій голос дала, зняла високо руки свої.

11

Сонце й місяць спинилися в мешканні своєму при світлі Твоїх стріл, що літають при сяйві блискучого списа Твого.

12

У люті ступав Ти землею, у гніві людей молотив.

13

Ти вийшов спасти Свій народ, спасти Помазанця Свого. Ти з дому безбожного голову збив, обнажив Ти основу по шию. Села.

14

Ти пробив його списами голову князя його, як вони піднялись, щоб мене розпорошити; вони тішилися, немов мали пожерти таємно убогого.

15

Ти кіньми Своїми по морю топтав, по водній великій громаді.

16

¶ Я почув і затремтіла утроба моя, задзвеніли на голос цей губи мої, гнилизна ввійшла в мої кості, і тремчу я на місці своїм, бо маю чекати в спокої день утиску, коли прийде народ, який має на вас наступати.

17

Коли б фіґове дерево не зацвіло, і не було б урожаю в виноградниках, обманило зайняття оливкою, а поле їжі не вродило б, позникала отара з кошари і не стало б в оборах худоби,

18

то я Господом тішитись буду й тоді, радітиму Богом спасіння свого!

19

Бог Господь моя сила, і чинить Він ноги мої, як у лані, і водить мене по висотах! Для дириґента хору на моїх струнних знаряддях.

Zephaniah 1


Zephaniah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Habakkuk 3

Zephaniah

Return to Index

Chapter 1

1

¶ Слово Господнє, що було до Софонії, сина Куші, сина Ґедалії, сина Амарії, сина Єзекії, за днів Йосії, Амонового сина, Юдиного царя.

2

Забираючи, все заберу з-над поверхні землі, промовляє Господь.

3

Заберу Я людину й худобу, заберу птаство небесне і риби морські, і спокуси з безбожними, і витну людину з поверхні землі, промовляє Господь.

4

І руку Свою простягну Я на Юду і на всіх мешканців Єрусалиму, і вигублю з місця оцього останок Ваала, імення жерців зо священиками,

5

і тих, хто вклоняється на дахах світилам небесним, і тих, хто вклоняється, хто присягає Господом, і хто присягає царем своїм,

6

і тих, хто відступає від Господа, і хто не шукає Господа, і не звертається до Нього.

7

¶ Замовчи перед Господом Богом, бо близький день Господній, бо жертву Господь приготовив, посвятив Своїх покликаних.

8

І станеться в день Господньої жертви, і навіщу Я князів, і синів царя, і всіх, хто зодягає одежу чужинну.

9

І навіщу Я кожного, хто перескакує через поріг того дня, тих, хто наповнює дім свого пана насиллям й оманою.

10

І буде в дні тому, говорить Господь, голос крику із Рибної брами, і завивання із Міста Нового, і велика руїна із пагірків.

11

Ридайте, мешканці Махтешу, бо понищений буде ввесь купецький народ, будуть вигублені всі, хто важить срібло.

12

І станеться часу того, і перешукаю Я з лямпами Єрусалим, і навіщу Я тих мужів, які задубіли на дріжджах своїх, що говорять у серці своєму: Господь не вчинить добра, і лиха не зробить.

13

І здобиччю стане все їхнє багатство, а їхні доми за спустошення, і будуть вони будувати доми, але в них не сидітимуть, і виноградники будуть садити, та вина їхнього не питимуть.

14

¶ Близький день Господній великий, він близький й дуже швидко настане. Ось голос Господнього дня, тоді гірко кричатиме навіть хоробрий!

15

День гніву цей день, день смутку й насилля, день збурення та зруйнування, день темноти та темряви, день хмари й імли,

16

день сурмлення й окрику проти укріплених міст та проти високих міських заборолів.

17

І буду чинити Я утиск людині, і будуть ходити вони, як сліпі, бо згрішили вони проти Господа. І виллється кров їхня, немов той пісок, а їхнє тіло, як гній.

18

Спасти їх не зможе в день гніву Господнього ні їхнє срібло, ані золото їхнє, і огнем Його заздрощів буде поїджена ціла земля, бо скінчення тільки приспішене зробить зо всіми мешканцями Краю цього.

Zephaniah 2


Zephaniah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Zephaniah 1

Zephaniah

Return to Index

Chapter 2

1

¶ Посоромтеся та застидайтесь, народе без сорому,

2

поки народиться установлене, мине день, як полова! поки не прийде на вас лютість гніву Господнього, поки не прийде на вас день Господнього гніву!

3

Шукайте Господа, всі покірні землі, хто виконує право Його! Шукайте правди, шукайте смирення, може будете сховані ви в день Господнього гніву!

4

¶ Бо покинута буде Азза, а Ашкелон опустошенням стане, Ашдод опівдня його виженуть, а Екрон буде вирваний.

5

Горе мешканцям довкілля морського, народові критському! Слово Господнє на вас, хананеї, краю филистимлян, Я тебе вигублю так, що не буде мешканця!

6

І буде довкілля морське пасовищами, повними ям пастухів та кошар для отари,

7

і буде оце побережжя останкові дому Юдиного, на них пасти будуть, у домах Ашкелону ввечорі будуть лягати, бо їх відвідає Господь, їхній Бог, і Він їхню долю приверне.

8

¶ Чув Я ганьбу Моавову й образи Аммонових синів, які ображали народ Мій і чванилися над границею їхньою.

9

Тому як живий Я! говорить Господь Саваот, Бог Ізраїлів, стане Моав як Содом, а Аммонові сини як Гоморра: землею тернини, і солончаком, і навіки спустошенням! Пограбує їх решта народу Мого, а залишок люду Мого їх посяде.

10

Оце їм за їхню пиху, бо вони ображали й чванилися проти народу Господа Саваота.

11

Господь буде грізний проти них, бо Він знищить всіх богів землі, і вклонятися будуть Йому кожен з місця свого, усі острови тих народів.

12

¶ Також ви, етіопляни, побиті мечем Моїм будете.

13

І на північ простягне Він руку Свою, та й погубить Ашшура, і Ніневію учинить спустошенням, суходолом, мов ту пустелю.

14

І будуть лежати серед неї стада, усяка польова звірина, і пелікан, і їжак будуть ночувати на мистецьких прикрасах її, сова буде кричати в вікні, на порозі ворона, бо віддерто кедрину його.

15

Оце оте радісне місто, що безпечно живе, що говорить у серці своєму: Я, і немає вже більше нікого! Як стало воно опустошенням, леговищем для звірини! Кожен, хто буде проходить повз нього, засвище, своєю рукою махне!

Zephaniah 3


Zephaniah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Zephaniah 2

Zephaniah

Return to Index

Chapter 3

1

¶ Горе місту тому ворохобному та занечищеному, місту насильникові!

2

Не слухається воно голосу, не приймає картання, не складає надії на Господа, до Бога свого не зближається.

3

Його зверхники посеред нього то леви ревучі, його судді вечірні вовки, які не лишають до ранку нічого.

4

Пророки його чванькуваті, зрадливі, його священики зневажають святиню, ламають Закона.

5

Серед нього Господь справедливий, Він кривди не чинить, щоранку дає Своє право на соняшне світло, не бракне його, але кривдник не відає сорому.

6

Народи Я вигубив, попустошені їхні заборола, Я вулиці їхні зруйнував, і нема перехожого, їхні міста поруйновані, так що немає й людини, немає й мешканця!

7

Я йому говорив: Тільки будеш боятись Мене, тільки приймеш картання, і не витяте буде мешкання його, усе, що про нього Я постановив, та вони ревно псули всі чини свої!

8

¶ Тому то чекайте Мене, промовляє Господь, на той день, коли встану, як свідок, бо право Моє позбирати народи, згромадити царства, щоб вилити на них Свою лють, увесь жар Свого гніву, бо огнем Моїх заздрощів буде поглинута ціла земля!

9

Бо тоді уста чисті народам Я дам, щоб усі вони кликали Ймення Господнє, щоб раменом одним послужити Йому.

10

З другого боку річок Етіопії Моїх поклонників, Моїх розпорошених дарунком Мені принесуть.

11

Того дня ти не будеш соромитись всіма своїми ділами, якими грішив проти Мене, бо тоді Я відкину з твоєї середини тих, хто радіє твоєю пишнотою, і ти високо більш не стоятимеш вже на святій Моїй горі.

12

І серед тебе зоставлю убогий й нужденний народ, і будуть шукати пристановища в Іменні Господнім вони.

13

Останок Ізраїлів кривди не буде робити, і не будуть казати неправди, і облудний язик в їхніх устах не знайдеться, бо пастися будуть вони та вилежуватись, і не буде такого, хто б їх настрашив.

14

¶ Співай, дочко Сіону! Втішайся, Ізраїлю! Радій та втішайся всім серцем, дочко Єрусалиму!

15

Відкинув Господь твої присуди, усунув у кут твого ворога! Серед тебе Господь, цар Ізраїлів, уже ти не будеш боятися зла!

16

Того дня буде сказане Єрусалимові: Не бійся! Сіонові: Нехай не опустяться руки твої!

17

Господь, Бог твій, серед тебе, Велет спасе! Він у радості буде втішатись тобою, обновить любов Свою, зо співом втішатися буде тобою!

18

Тих, що сумують за святами, Я позбираю, від тебе вони, тягарем над ними був сором.

19

Ось Я вчиню зо всіма мучителями твоїми кінець того часу, і спасу кульгаве, і позбираю розігнане, і зроблю їх хвалою та йменням у цілому Краї їхнього сорому.

20

Того часу спроваджу Я вас, і того часу Я вас позбираю, бо на ймення й на славу віддам вас поміж усіх народів землі, коли долю верну вам на ваших очах, промовляє Господь.

Haggai 1


Haggai Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Zephaniah 3

Haggai

Return to Index

Chapter 1

1

¶ Другого року царя Дарія, шостого місяця, першого дня місяця, було Господнє слово через пророка Огія до Зоровавеля, Шеалтіїлового сина, Юдиного намісника, та до Ісуса, Єгосадакового сина, великого священика, кажучи:

2

Так говорить Господь Саваот, промовляючи: Народ цей говорить: Не прийшов тепер час дому Господнього, щоб бути збудованим!

3

І було Господнє слово через пророка Огія, говорячи:

4

Чи час вам сидіти по ваших домах, покритих кафлями, хоч дім цей збурений?

5

А тепер отак промовляє Господь Саваот: Зверніть ваше серце до ваших доріг!

6

Багато ви сієте, та збираєте мало, їсте, та не насичуєтеся, п'єте та не напиваєтеся, зодягаєтеся та не тепло вам, а той, хто заробляє, заробляє для дірявого гаманця.

7

Так говорить Господь Саваот: Зверніть ваше серце до ваших доріг!

8

Виходьте на гору, і спроваджуйте дерево, і храм цей будуйте, і в ньому знайду Я вподобу, та буду шанований, каже Господь.

9

Звертаєтесь до численного, та виходить ось мало, і що приносите в дім, то розвіюю те. Защо? питає Господь Саваот. За храм Мій, що збурений він, а ви кожен женете до дому свого.

10

Тому то над вами затрималось небо давати росу, а земля урожай свій задержала.

11

І Я кликав посуху на Край, і на гори, і на збіжжя, і на сік виноградний, і на молоду оливку, і на те, що земля видає, і на людину, і на худобу, і на всю працю рук.

12

¶ І Зоровавель, син Шалтіелів, та Ісус, син Єгосадака, великого священика, та вся решта народу послухалися голосу Господа, Бога свого, і слів пророка Огія, як послав його Господь, їхній Бог. І боявся народ лиця Господнього.

13

І сказав Огій, посол Господній, від Господа посланий до народу, говорячи: Я з вами, говорить Господь!

14

І збудив Господь духа Зоровавеля, сина Шалтіїлового, намісника Юдиного, і духа Ісуса, сина Єгосадака, великого священика, і духа всієї решти народу, і вони поприходили, і зробили роботу в домі Господа Саваота, їхнього Бога,

15

двадцятого й четвертого дня шостого місяця, другого року царя Дарія.

Haggai 2


Haggai Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Haggai 1

Haggai

Return to Index

Chapter 2

1

¶ Сьомого місяця, двадцятого й першого дня місяця було слово Господнє через пророка Огія таке:

2

Скажи но до Зоровавеля, сина Шалтіїлового, намісника Юдиного, і до Ісуса, сина Єгосадакового, великого священика, та до решти народу, говорячи.

3

Хто серед вас позостався, що бачив цей дім у першій його славі? А яким ви бачите його тепер? Чи ж не є він супроти того, як ніщо в ваших очах?

4

А тепер будь мужній, Зоровавелю, говорить Господь, і зміцнися, Ісусе, сину Єгосадаків, священику великий, і зміцнися, ввесь народе землі, говорить Господь, і робіть, бо Я з вами, говорить Господь Саваот.

5

Слова, яким Я склав з вами заповіта, коли ви виходили з Єгипту, а дух Мій пробуває серед вас, не бійтеся!

6

Бо так промовляє Господь Саваот: Ще раз, а станеться це незабаром, і Я затрясу небо та землю, і море та суходіл!

7

І затрясу всіма народами, і прийдуть коштовності всіх народів, і наповню цей дім славою, говорить Господь Саваот.

8

Моє срібло й Моє золото, говорить Господь Саваот.

9

Більша буде слава цього останнього дому від першого, говорить Господь Саваот, і на цьому місці Я дам мир, говорить Господь Саваот.

10

¶ Двадцятого й четвертого дня, дев'ятого місяця, другого року Дарія було слово Господнє через пророка Огія таке:

11

Так говорить Господь Саваот: Запитай но священиків про Закона, говорячи:

12

Ось несе хтось освячене м'ясо в полі своєї одежі, і доторкнеться полою своєю до хліба, чи до потрави, чи до вина, чи до оливи, чи до якої поживи, чи стане те освяченим? І священики відповіли та й сказали: Ні!

13

Тоді Огій сказав: Якщо б нечистий через мертвого доторкнувся до всього цього, чи стане воно нечистим? І відповіли священики та й сказали: Стане нечистим!

14

І відповів Огій та й сказав: Отакий народ цей, і такий цей люд перед Моїм лицем, говорить Господь, і такий усякий чин їхніх рук, і що вони складають там, нечисте воно!

15

А тепер зверніть но своє серце на час від цього дня й далі, ще поки не був покладений камінь до каменя в Господньому храмі.

16

Відколи то було, що приходив бувало до копиці набирати двадцять мір, а було тільки десять, приходив до чавила набрати п'ятдесят мір, а було двадцять.

17

Бив Я вас посухою й зеленячкою та градом, усі чини ваших рук, та не кликали ви до Мене, говорить Господь.

18

Зверніть ваші серця на час від цього дня й далі, від дня двадцятого й четвертого, дев'ятого місяця, від того дня, коли був заснований Господній храм, зверніть ваше серце на це.

19

Чи є ще насіння в коморі? Бо ще виноград, і фіґове дерево, і дерево гранатове, і дерево оливкове, ніщо не приносило плоду. Від цього дня Я поблагословлю їх.

20

¶ І було слово Господнє до Огія вдруге двадцятого й четвертого дня того ж місяця таке:

21

Скажи Зоровавелю, намісникові Юдиному, говорячи: Я затрясу небо та землю,

22

і поперевертаю трони царств, і повигублюю силу поганських царств, і поперевертаю колесниці та тих, хто їздить у них, і попадають коні та їхні верхівці, один мечем одного.

23

Того дня, говорить Господь Саваот, візьму Я тебе, Зоровавелю, сину Шеалтіїлів, Мій рабе, говорить Господь, і покладу тебе, немов ту печатку, бо Я тебе вибрав, говорить Господь Саваот.

Zechariah 1


Zechariah Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Haggai 2

Zechariah

Return to Index

Chapter 1

1

¶ Восьмого місяця другого року Дарія було Господнє слово до пророка Захарія, сина Берехії, сина Іддового, таке:

2

Розгнівався Господь на батьків ваших палючим гнівом.

3

І скажи їм: Так говорить Господь Саваот: Верніться до Мене, говорить Господь Саваот, і вернуся до вас, говорить Господь Саваот.

4

Не будьте, як ваші батьки, що до них кликали стародавні пророки, говорячи: Так говорить Господь Саваот: Верніться з доріг ваших злих і з чинів ваших лихих! Та не слухали ви й не прислухались до Мене, говорить Господь.

5

Де вони, батьки ваші? А пророки чи ж навіки живуть?

6

Та слова Мої й постанови Мої, що Я наказав рабам Моїм пророкам, чи ж не досягли вони до ваших батьків? І вернулись вони та й сказали: Як задумав Господь Саваот зробити нам за нашими дорогами й за нашими чинами, так зробив Він із нами.

7

¶ Двадцятого й четвертого дня, одинадцятого місяця, це місяць шеват, за другого року Дарія було слово Господнє до пророка Захарія, сина Берехії, сина Іддового, таке:

8

Бачив я цієї ночі, аж ось на червоному коні їде муж, і він стоїть між миртами, що в глибині, а за ним коні червоні, руді та білі.

9

І сказав я: Що це, мій пане? І відказав мені той Ангол, що говорив зо мною: Я тобі покажу, що це таке.

10

І відповів той муж, що стояв між миртами, та й сказав: Це ті, що Господь їх послав обійти землю.

11

І відповіли вони Господньому Анголові, що стояв між миртами, та й сказали: Перейшли ми землю, і ось уся земля сидить спокійно.

12

І відповів Ангол Господній та й сказав: Господи Саваоте, аж доки Ти не змилосердишся над Єрусалимом та над Юдиними містами, на які Ти гніваєшся оце сімдесят літ?

13

І відповів Господь Анголові, що говорив зо мною, слова добрі, слова втішливі.

14

І сказав до мене той Ангол, що говорив зо мною: Клич, говорячи: Так говорить Господь Саваот: Піклуюся Я про Єрусалим та про Сіон великим піклуванням.

15

І гнівом великим Я гніваюся на ті спокійні народи, на яких Я мало гнівався, а вони допомогли злому.

16

Тому так промовляє Господь: Вернуся Я до Єрусалиму з милосердям, храм Мій буде збудований у ньому, говорить Господь Саваот, а мірничий шнур буде розтягнений над Єрусалимом.

17

Ще клич та й скажи: Так говорить Господь Саваот: Знов добром переповняться міста Мої, і Господь ще потішить Сіона, і ще вибере Єрусалима!

18

¶ (2-1) І звів я очі свої, та й побачив, аж ось чотири роги.

19

(2-2) І запитав я Ангола, що говорив зо мною: Що це? А він відказав мені: Це ті роги, що розпорошили Юду й Ізраїля та Єрусалим.

20

(2-3) І Господь показав мені чотирьох майстрів.

21

(2-4) І запитав я: Що вони приходять зробити? А Він відказав, говорячи: Це ті роги, що розпорошили Юду, так що ніхто не підвів голови. А ці прийшли настрашити їх, щоб скинути роги тих народів, що підносять рога проти Юдиного краю, щоб його розпорошити.

Zechariah 2


Zechariah Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 1

Zechariah

Return to Index

Chapter 2

1

¶ (2-5) І звів Я очі свої та й побачив, аж ось муж, а в його руці мірничий шнур.

2

(2-6) І сказав я: Куди ти йдеш? А він відказав мені: Щоб зміряти Єрусалим, щоб побачити, яка ширина його та яка довжина його.

3

(2-7) Аж ось Ангол, що говорив зо мною, виходить, а навпроти нього виходить Ангол інший.

4

(2-8) І сказав він до нього: Біжи, говори цьому юнакові, кажучи: Невкріплений буде Єрусалим через многість людей та худоби в середині його.

5

(2-9) А Я стану для нього, говорить Господь, огняним муром навколо, і стану славою в середині його.

6

¶ (2-10) Горе, горе, втікайте з північного краю, говорить Господь, бо на чотири небесні вітри розпорошу Я вас, промовляє Господь.

7

(2-11) Горе, втікай до Сіону, мешканко дочки Вавилону!

8

(2-12) Бо так промовляє Господь Саваот: Для слави послав Він мене до народів, що вас грабували, бо хто вас доторкується, той доторкується до зірця Його ока.

9

(2-13) Бо ось тільки махну Я своєю рукою на них, і для їхніх рабів вони здобиччю стануть, і пізнаєте ви, що Господь Саваот мене вислав.

10

¶ (2-14) Співай же та тішся, о дочко Сіону, бо ось Я приходжу та перебуватиму посеред тебе, говорить Господь!

11

(2-15) І дня того прилучаться люди численні до Господа, і стануть народом Мені, а Я перебуватиму посеред тебе, і довідаєшся, що Господь Саваот мене вислав до тебе.

12

(2-16) І Юду, спадок Свій, посяде Господь на святій землі, і вибере Єрусалима Він ще!

13

(2-17) Замовчи ж, всяке тіло, перед Господнім лицем, бо Він пробудився з мешкання святого Свого!

Zechariah 3


Zechariah Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 2

Zechariah

Return to Index

Chapter 3

1

¶ І показав Він мені Ісуса, великого священика, що стояв перед лицем Господнього Ангола, а сатана стояв по правиці його, щоб противитися йому.

2

І сказав Господь сатані: Господь буде картати тебе, сатано, і буде картати тебе Господь, Який вибрав Собі Єрусалима! Чи ж він не головешка, що вціліла від огню?

3

А Ісус одягнений був у брудну одежу, і стояв перед лицем Ангола.

4

І він заговорив та й сказав до тих, що стояли перед його лицем, говорячи: Здійміть з нього цю брудну одежу! І сказав він йому: Я зняв з тебе провину твою, і зодягну тебе в шати коштовні.

5

І він сказав: Нехай покладуть чистого завоя на його голову! І поклали чистого завоя на його голову, і зодягли його в шати, а Ангол Господній стояв.

6

І освідчив Ангол Господній Ісусові, промовляючи:

7

Так говорить Господь Саваот: Якщо ти будеш ходити Моїми дорогами, і якщо стерегтимеш сторожу Мою, тоді й ти будеш судити Мій дім, і також будеш стерегти Мої подвір'я, і дам тобі ходити поміж тими, що стоять тут.

8

¶ Послухай но, Ісусе, великий священику, ти та ближні твої, що сидять перед тобою, бо вони мужі знаменні, бо ось Я приведу Свого раба Пагінця.

9

Бо оце той камінь, що його Я поклав перед Ісусом. На одному камені сім очей. Ось Я вирізьблю на ньому різьбу його, говорить Господь Саваот, і відкину вину цієї землі за один день.

10

Того дня, говорить Господь Саваот, ви будете кликати один одного під виноград і під фіґове дерево.

Zechariah 4


Zechariah Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 3

Zechariah

Return to Index

Chapter 4

1

¶ І вернувся той Ангол, що говорив зо мною, і збудив мене, як чоловіка, якого будять зо сну його.

2

І сказав він до мене: Що ти бачиш? А я відказав: Бачу я, ось світильник, увесь із золота, і чаша на верху його, і сім лямпад його на ньому, і по сім рурочок для лямпад, що на верху його.

3

І дві оливки на ньому, одна з правиці чаші, а одна на лівиці її.

4

І говорив я й сказав до Ангола, що говорив зо мною, кажучи: Що це, мій пане?

5

І відповів Ангол, що говорив зо мною, та й сказав мені: Чи ж ти не знаєш, що це таке? А я відказав: Ні, пане!

6

І відповів він, і сказав мені, говорячи: Оце таке Господнє слово до Зоровавеля: Не силою й не міццю, але тільки Моїм Духом, говорить Господь Саваот.

7

Хто ти, горо велика? Перед Зоровавелем ти станеш рівниною. І він винесе наріжного каменя при криках: Милість, милість йому!

8

І було мені слово Господнє таке:

9

Зоровавелеві руки заклали цей дім, і руки його викінчать, і ти пізнаєш, що Господь Саваот послав мене до вас.

10

Бо хто буде погорджувати днем малих речей? Але будуть тішитися, і будуть дивитись на теслярського виска в руці Зоровавеля ті семеро, Господні очі, що ходять по всій землі.

11

¶ І заговорив я та й до нього сказав: Що це за дві оливки праворуч свічника й ліворуч його?

12

І заговорив я вдруге, та й до нього сказав: Що це за дві галузки оливок, що через дві золоті рурки виливають з себе золото?

13

І сказав він до мене, говорячи: Хіба ти не знаєш, що це? А я відказав: Ні, пане!

14

І він сказав: Це два Помазанці, що стоять перед Господом всієї землі.

Zechariah 5


Zechariah Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 4

Zechariah

Return to Index

Chapter 5

1

¶ І знову підніс я свої очі, та й побачив, аж ось летить звій.

2

І сказав він до мене: Що ти бачиш? А я відказав: Я бачу летючого звоя. Довжина його двадцять мірою ліктем, а ширина його десять ліктів.

3

І сказав він мені: Це те прокляття, що виходить на поверхню всієї землі. Бо кожен злодій буде безкарний згідно з тим, що з цього боку звою написане, і кожен, хто присягає ложно, буде безкарний згідно з тим, що з того боку звою написане.

4

І привів Я його, прокляття, говорить Господь Саваот, і прийде воно до дому злодія, і до дому того, хто ложно присягає Йменням Моїм, і воно міцно осядеться в середині дому його, і вигубить його, і дерева його та каміння його.

5

¶ І вийшов той Ангол, що говорив зо мною, та й до мене сказав: Зведи но свої очі й побач, що це виходить?

6

І сказав я: Що це таке? А він відказав: Це ефа, що виходить. І ще він сказав: Це їхнє око в усьому Краї.

7

Аж ось піднялася олив'яна покришка, а це була одна жінка, що сиділа посеред ефи.

8

І він сказав: Це та несправедливість. І кинув її до середини ефи, і кинув олив'яного куска до її отвору.

9

І звів я очі свої та й побачив, аж ось дві жінки виходять, і вітер гудів в їхніх крилах, а їхні крила як крила чорногуза. І підняли вони ефу між землею та між небом.

10

І сказав я до Ангола, що зо мною говорив: Куди вони несуть цю ефу?

11

І сказав він до мене: Щоб збудувати їй дім у краю Шін'ар. А коли він буде поставлений, то буде покладена там на місці своєму.

Zechariah 6


Zechariah Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 5

Zechariah

Return to Index

Chapter 6

1

¶ І знову звів я очі свої та й побачив, аж ось чотири колесниці виходять з-між двох гір, а ті гори гори з міді.

2

В колесниці першій коні червоні, а в колесниці другій коні чорні,

3

а в колесниці третій коні білі, а в колесниці четвертій коні пасасті, міцні.

4

І відповів я та й сказав до Ангола, що говорив зо мною: Що це таке, мій пане?

5

І Ангол відповів та й сказав до мене: Це чотири небесні вітри, що виходять після стояння перед Господом усієї землі.

6

У котрім коні чорні, ті виходять до північного краю, а ті білі вийшли за ними, а ті пасасті вийшли до південного краю,

7

а ті сильні вийшли й шукали ходи, щоб перейти по землі. І він сказав: Ідіть, ходіть по землі! І ходили вони по землі.

8

І кликнув він до мене й казав мені, говорячи: Побач, ті, що вийшли до північного краю, заспокоїли духа мого в північному краї.

9

¶ І було мені слово Господнє таке:

10

Візьми від вигнання, від Хелдая, і від Товійї, і від Єдаї, і прийдеш ти того дня, і ввійдеш до дому Йошійї, Цефанієвого сина, що прийшли з Вавилону.

11

І візьмеш срібло та золото, і зробиш корону, і покладеш на голову Ісуса, Єгосадакового сина, великого священика.

12

І скажеш до нього, говорячи: Так говорить Господь Саваот, промовляючи: Оце муж, Цема ім'я йому, і зо свого місця виросте він, і збудує храма Господнього.

13

І він збудує храма Господнього, і він буде носити величність, і сяде, і буде панувати на троні своєму, і він стане священиком на троні своєму, і рада миру буде поміж ними обома.

14

А ті корони будуть Хелдаєві, і Товійї, і Єдаї, і Хенові, сину Цефанії, на пам'ятку в храмі Господньому.

15

І далекі прийдуть, і побудують у храмі Господньому, і ви пізнаєте, що Господь Саваот послав мене до вас. І це станеться, якщо ви конче будете слухати голосу Господа, вашого Бога!

Zechariah 7


Zechariah Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 6

Zechariah

Return to Index

Chapter 7

1

¶ І сталося, у четвертому році царя Дарія було Господнє слово до Захарія четвертого дня дев'ятого місяця, кіслева.

2

І послав Бет-Ел Сар'ецера й Реґем-Мелеха та людей його, щоб Господа вблагати,

3

щоб сказати священикам, які в домі Господа Саваота, та пророкам, говорячи: Чи я маю плакати п'ятого місяця та постити, як я робив це багато років?

4

І було слово Господа Саваота таке:

5

Говори до всього народу землі й до священиків, кажучи: Якщо ви постили та лементували п'ятого й сьомого місяця, і то сімдесят років чи то ви постили для Мене?

6

А коли ви їсте та коли ви п'єте, чи ж то не собі ви їсте й не собі ви п'єте?

7

Чи ж це не ті слова, які Господь виголошував через давніх пророків, коли Єрусалим був населений та спокійний, і його міста навколо нього, і південь, і рівнина були населені?

8

¶ І було до Захарія слово Господнє таке:

9

Так говорить Господь Саваот, промовляючи: Судіть суд по правді, і чиніть один одному милосердя та милість.

10

А вдови й сироти, чужинця та вбогого не гнобіть, і не думайте зла один одному в серці своєму!

11

Та вони не хотіли слухати, і відвернули своє рамено від Мене, а вуха свої вчинили тяжкими, щоб не слухати,

12

і серце своє зробили кременем, щоб не слухати Закону, та тих слів, що послав Господь Саваот Своїм Духом через давніх пророків. І був великий гнів від Господа Саваота.

13

І сталося, як Я кликав, то вони не слухалися, так вони будуть кликати, та не буду Я слухати, каже Господь Саваот.

14

І розвіяв Я їх по всіх народах, які не знали їх, а Край був спустошений по них, так що не було такого, хто б переходив чи вертався, і вони зробили улюблений Край спустошенням.

Zechariah 8


Zechariah Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 7

Zechariah

Return to Index

Chapter 8

1

¶ І було мені слово Господнє таке:

2

Так говорить Господь Саваот: Заздрю Я за Сіон великою заздрістю, і великою ревністю Я заздрю за нього.

3

Так говорить Господь: Вернуся Я до Сіону, і буду пробувати в середині Єрусалиму, і буде зватися Єрусалим Містом Правди, а гора Господа Саваота горою святою.

4

Так говорить Господь Саваот: Ще будуть сидіти на єрусалимських майданах діди та баби, і кожен з палицею в своїй руці через довгий вік.

5

А міські майдани будуть переповнені хлопцями та дівчатами, що будуть бавитися на майданах його.

6

Так говорить Господь Саваот: Коли дивне це в очах останку народу цього за цих днів, чи ж воно буде дивне в очах Моїх? промовляє Господь Саваот.

7

Так говорить Господь Саваот: Ото Я спасу Свій народ із східнього краю та з краю заходу сонця.

8

І спроваджу Я їх, і вони будуть пробувати в середині Єрусалиму, і стануть народом Моїм, а Я стану їм Богом у правді та в праведності.

9

¶ Так говорить Господь Саваот: Нехай стануть сильними ваші руки, ви, що слухаєте цими днями слова ці з уст пророків, що були в день закладин дому Господа Саваота, храму, щоб був побудований.

10

Бо перед цими днями не було нагороди для людини, ані нагороди для худоби, і для того, хто виходив, і для того, хто входив не було спокою від ворога, і пускав Я всіх людей одного проти одного.

11

Тому Я тепер для останку оцього народу не буду такий, як за тих давніх днів, промовляє Господь Саваот.

12

Бо буде насіння миру: виноград дасть свій плід, а земля урожай свій подасть, а небо дасть росу свою, і вчиню Я, що решта оцього народу це все посяде.

13

І станеться, як були ви прокляттям серед народів, доме Юдин та доме Ізраїлів, так Я вас спасу, і ви станете благословенням. Не бійтесь, хай зміцніють ваші руки!

14

Бо так промовляє Господь Саваот: Як Я думав зробити вам зле, коли ваші батьки прогнівляли Мене, промовляє Господь Саваот, і не жалував Я,

15

так знову задумав Я днями оцими вчинити добро Єрусалимові та Юдиному домові. Не бійтесь!

16

Оце речі, які будете робити: Говоріть правду один одному, правду та суд миру судіть у ваших брамах.

17

І не думайте зла в своїм серці один проти одного, і не любіть неправдивої присяги, бо це все оте, що зненавидив Я, промовляє Господь.

18

¶ І було мені слово Господнє таке:

19

Так говорить Господь Саваот: Піст четвертого, і піст п'ятого, і піст сьомого, і піст десятого місяця стане для Юдиного дому на радість і на втіху, та на веселі свята, але правду та мир кохайте!

20

Так говорить Господь Саваот: Ще прийдуть народи та мешканці численних міст.

21

І прийдуть мешканці одного міста до другого, кажучи: Ходімо, ходімо вблагати Господа, шукати Господа Саваота! Піду також я.

22

І поприходять численні народи та сильні люди шукати Господа Саваота в Єрусалимі, і благати Господа.

23

Так говорить Господь Саваот: І станеться тими днями, що схоплять десять мужів з усіх язиків тих народів, і схоплять за полу юдея, говорячи: Ходімо з вами, бо ми чули: Бог з вами!

Zechariah 9


Zechariah Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 8

Zechariah

Return to Index

Chapter 9

1

¶ Пророцтво Господнього слова на землю Хадрах та Дамаск, місця спочинку його, бо око Господнє на Арам та на всі Ізраїлеві племена,

2

а також на Гамат, що межує із ним, на Тир та Сидон, бо він став дуже мудрий.

3

І Тир твердиню собі збудував, і срібла нагромадив, як пороху, а щирого золота як багна на вулицях.

4

Ось Господь зробить бідним його, і на морі поб'є його потугу, і він сам буде пожертий огнем.

5

Побачить це Ашкелон, та й злякається, і Азза, і дуже настрашиться, і Екрон, бо надія його засоромиться. І згине цар із Аззи, а Ашкелон не буде заселений.

6

І буде в Ашдоді сидіти байстрюк, і Я вигублю гордість филистимлян.

7

І викину кров його з його уст, а гидоту його з-між зубів його, і для нашого Бога достанеться й він, і він буде, як князь той у Юді, а Екрон як євусей.

8

І стану табором біля Свого дому проти війська, проти того, хто переходить і хто вертається; і вже не перейде гнобитель повз них, бо тепер Я це бачив Своїми очима.

9

¶ Радій вельми, о дочко Сіону, веселись, дочко Єрусалиму! Ось Цар твій до тебе гряде, справедливий і повний спасіння, покірний, і їде на ослі, і на молодім віслюкові, сині ослиці.

10

І вигублю Я колесниці з Єфрема, і коня з Єрусалиму, і військовий лук знищений буде. І народам Він мир сповістить, а Його панування від моря до моря, і від Ріки аж до кінців землі.

11

Також ти, за кров заповіту твого Я пустив твоїх в'язнів із ями, в якій немає води.

12

¶ До твердині верніться, о в'язні надії! І сьогодні звіщаю: Подвійно тобі поверну!

13

Бо Юду собі натягну, немов лука, наповню Єфремом його, і збуджу твоїх синів, Сіоне, на синів твоїх, Яване, і вчиню Я тебе за меча для лицарства.

14

А Господь з'явиться над ними, і стріла Його вийде, як блискавка, і Господь Бог засурмить у сурму, і піде південними бурями.

15

І Господь Саваот берегтиме всіх їх, і вони поїдять та потопчуть каміння, що кидається, і вони будуть пити та будуть шуміти, немов те вино, і будуть повні, як чаша жертовна, неначе ті роги жертівника.

16

І спасе їх Господь, їхній Бог, того дня, Свій народ, як отару, бо вони, як каміння корони, засяють у Краї Його.

17

і що за добро Його буде, і що за краса Його! Збіжжя поможе рости юнакам, а дівчатам вино молоде.

Zechariah 10


Zechariah Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 9

Zechariah

Return to Index

Chapter 10

1

¶ Просіть від Господа дощу часу весняного пізнього дощу, Господь чинить блискавки, і зливний дощ посилає їм, кожному траву на полі.

2

Бо говорять марноту домові божки, і віщуни бачать лжу, і розказують сни неправдиві, потішають марнотою. Тому вони бродять, немов та отара, мандрують вони, бо без пастиря.

3

На пастирів гнів Мій палає, а козлів навіщу, бо стадо Своє, Юдин дім покарає Господь Саваот, і вчинить Він їх, немов Своїм славним конем на війні.

4

З нього буде наріжник, із нього кілок, з нього лук бойовий, з нього вийдуть керманичі разом усі,

5

¶ І будуть, немов те лицарство, що топче воно на війні, як болото на вулицях, і будуть вони воювати, бо з ними Господь, і кіннотних їздців засоромляться.

6

І вчиню Я лицарським дім Юдин, а дім Йосипів спасу, і верну їх, бо змилосердивсь над ними, і стануть вони, ніби Я їх не кидав, Бо Я Господь Бог їхній, і буду Я їх вислуховувати.

7

І стане лицарським Єфрем, і звеселіє їхнє серце, немов від вина, а їхні сини це побачать та будуть радіти, потішиться серце їхнє Господом.

8

Я їм дам знака та їх позбираю, бо Я викупив їх, і множитись будуть, як множились.

9

І розсію Я їх між народами, і в далеких краях вони будуть Мене згадувати, і житимуть з дітьми своїми, і вернуться.

10

І верну їх із краю єгипетського, і позгромаджую їх із Ашшуру, і введу їх до краю Ґілеаду й Лівану, і місця не вистачить їм.

11

І прийде по морі нещастя, і хвилі на морі ударить, і повисихають усі глибини Ріки, і буде понижена гордість Ашшуру, і від Єгипту відійметься берло.

12

І зміцню їх у Господі, і Йменням Його вони будуть ходити, говорить Господь!

Zechariah 11


Zechariah Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 10

Zechariah

Return to Index

Chapter 11

1

¶ Ліване, відкрий свої двері, і огонь пожере з твоїх кедрів!

2

Голоси, кипарисе, бо кедр он упав, пограбовані пишні! Голосіте, башанські дуби, бо ліс неприступний звалився!

3

Чути голос виття пастухів, бо гордощі їхні пограбовані! Чути рик левчуків, бо йорданська краса попустошена...

4

¶ Так говорить Господь, мій Бог: Паси ти отару, яка на заріз,

5

що ріжуть їх їхні купці і не винні, а їхні продавці промовляють: Благословенний Господь, що я збагатів! А їхні пастухи не помилують їх!...

6

Бо Я не помилую більше вже мешканців цеї землі, промовляє Господь. І ось передам Я людину, одного одному до рук, та до рук царя їхнього, і землю вони потовчуть, і Я з їхніх рук не врятую нікого!

7

І пас Я отару, яка на заріз тим, хто торгує отарою. І взяв Я Собі два киї, і одного назвав: Милість, а одного назвав: Згода, і пас Я отару.

8

І знищив Я трьох пастухів за один місяць. І Я втратив терпіння до них, бо душа їхня обридила Мене.

9

Тому Я сказав: Не пастиму вас! Та вівця, що має померти, нехай умре, а що має погублена бути хай буде погублена, а позосталі хай тіло одна однієї з'їдять!

10

І Я взяв Свого кия Милість, і його поламав, щоб зламати Свого заповіта, якого Я склав був зо всіма народами.

11

І він зламаний був того дня, і пізнали покупці отари, які на Мене вважають, що це слово Господнє.

12

І сказав Я до них: Якщо добре це в ваших очах, дайте платню Мою, а як ні, перестаньте! І вони Мою платню відважили тридцять срібняків.

13

І промовив до мене Господь: Кинь її ганчареві, ту славну ціну, що вони оцінили Мене! І Я взяв оті тридцять срібняків, і те кинув до дому Господнього, до ганчаря.

14

І зламав Я Свого кия другого, Згоду, щоб зламати братерство між Юдою та між Ізраїлем.

15

¶ І промовив до мене Господь: Ще візьми собі знаряддя пастуха нерозумного.

16

Бо ось Я настановлю пастиря на землі, він загублених не відвідає, розпорошеного не буде шукати, і зламаної не вилікує, стоячої не годуватиме, а м'ясо ситої їстиме, і ратиці їхні поламає.

17

Горе негідному пастиреві, який покидає отару! Меч на рамено його та в його праве око: конче всохне рамено йому, і конче стемніє його праве око!

Zechariah 12


Zechariah Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 11

Zechariah

Return to Index

Chapter 12

1

¶ Пророцтво Господнього слова на Ізраїля. Говорить Господь, що небо напнув та землю заклав, і вформував дух людині у нутрі її:

2

Ось Я Єрусалим учиню за келіха оп'яніння всім народам навколо, і на Юду також, коли буде в облозі на Єрусалим.

3

І буде в той день, Я зроблю Єрусалима за камінь тяжкий всім народам: усі, хто буде його порушати, будуть конче поранені, і зберуться на нього всі народи землі.

4

Того дня, промовляє Господь, ударю всіх коней сполошенням, і шаленством його верхівця, а над Юдиним домом відкрию Я очі Свої, і всіх коней народів поб'ю сліпотою.

5

І скажуть тоді князі Юдині в серці своєму: Моя потуга то мешканці Єрусалиму у Господі Саваоті, їхньому Бозі!

6

Того дня Я вчиню князів Юди, немов ту жаровню з огнем між дровами, і як палаючий смолоскип між снопами, і будуть вони пожирати праворуч і ліворуч всі довкільні народи. І знову осяде на місці своєму Єрусалим, у Єрусалимі.

7

І Господь допоможе найперше Юдиним наметам, щоб не збільшилась слава Давидового дому та єрусалимського мешканця понад Юду.

8

Того дня оборонить Господь єрусалимського мешканця, і буде того дня той, хто спотикається серед них, як Давид, а дім Давидів як Бог, як Ангол Господній перед ними.

9

¶ І станеться в день той, і Я буду шукати, щоб понищити всі ті народи, що приходять на Єрусалим.

10

А на Давидів дім та на єрусалимського мешканця Я виллю Духа милости та молитви. І будуть дивитись на Мене, Кого прокололи, і будуть за Ним голосити, як голоситься за одинцем, і гірко заплачуть за Ним, як плачуть за первенцем.

11

Того дня здійметься велике голосіння в Єрусалимі, як голосіння Гададріммона в Меґіддонській долині.

12

І буде земля голосити, кожен рід окремо: окремо рід дому Давида, і окремо жінки їх, окремо рід дому Натана, й окремо жінки їх,

13

окремо рід дому Левія, і окремо жінки їх, окремо рід Шім'ї, і окремо жінки їх.

14

Усі роди, які позостали, кожен рід окремо, і окремо жінки їх.

Zechariah 13


Zechariah Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 12

Zechariah

Return to Index

Chapter 13

1

¶ Того дня відкриється джерело для Давидового дому та для єрусалимських мешканців для жертви за гріх і за нечистоту.

2

І станеться в день той, говорить Господь Саваот, повигублюю ймення бовванів з землі, і не будуть вони більше згадуватись, бо й пророків та духа нечистого виведу Я із землі!

3

І станеться, коли буде хто пророкувати ще, то скажуть йому його батько та мати його, що його породили: Не будеш ти жити, бо ложне говориш Господнім Ім'ям! І заколють його його батько та мати його, що його породили, за те, що неправду він пророкував.

4

І станеться в день той, посоромлені будуть пророки оті, кожен видінням своїм, коли пророкував він, і волосяниці не будуть вони зодягати, щоб обманювати.

5

І скаже він: Я не пророк, я людина, що порає землю, бо земля мій набуток з юнацтва мого.

6

А коли йому скаже хто: Що це за рани на твоїх руках? то відкаже: Побито мене в домі тих, хто кохає мене...

7

¶ О мечу, збудися на Мого пастиря та на мужа, Мого товариша, каже Господь Саваот! Удар пастиря і розпорошаться вівці, і Я оберну на малих Свою руку.

8

І станеться в цілому Краї, говорить Господь, дві частині в нім витяті будуть, помруть, а третя частина зоставлена буде у ньому.

9

І цю третю частину введу на огонь, і очищу їх, як очищається срібло, і їх випробую, як випробовується оте золото. Він кликати буде Ймення Моє, і Я йому відповім і скажу: Це народ Мій, а він скаже: Господь то мій Бог!

Zechariah 14


Zechariah Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 13

Zechariah

Return to Index

Chapter 14

1

¶ Ось день настає для Господа, і серед тебе поділена буде здобич.

2

І зберу всі народи до Єрусалиму на бій, і буде здобуте це місто, і пограбовані будуть доми, а жінки побезчещені. І вийде півміста в полон на вигнання, а решта народу не буде погублена з міста.

3

І вийде Господь, і стане на прю із народами цими, як дня боротьби Його, за дня бою.

4

І того дня стануть ноги Його на Оливній горі, що перед Єрусалимом зо сходу, а Оливна гора на свої половини роздвоїться, на схід і на захід, на дуже велику долину. І на північ осунеться половина гори, а половина її на південь.

5

І втікати ви будете в долину Моїх гір, бо долина гірська сягатиме по Ацал. І втікати ви будете, як утікали перед землетрусом за днів Уззійї, царя Юдиного. І прийде Господь, Бог мій, і з Ним усі святі.

6

І станеться в день той, світла не буде, і буде холод та замерзання.

7

І буде єдиний то день, Господу знаний, то буде не день, і не ніч, і буде, на час вечора станеться світло.

8

¶ І станеться в день той, вийде з Єрусалиму живая вода, половина її до східнього моря, а половина її до моря західнього. Літом і зимою це буде.

9

І стане Господь за царя над землею всією, Господь буде один того дня, і одне Ймення Його.

10

Уся ця земля стане степом від Ґеви до Ріммону, на південь Єрусалиму, який стане високим, і пробуватиме на місці своєму від брами Веніямина аж до місця Першої брами, аж до брами Наріжинків, і від башти Хананеїла аж до царського чавила.

11

І осядуть у ньому, і закляття вже більше не буде, і безпечно сидітиме Єрусалим.

12

А оце буде рана, що нею поранить Господь всі народи, хто піде війною на Єрусалим: згниє тіло його, хоч він на ногах своїх буде стояти, і очі йому погниють в своїх ямках, і язик його погниє в своїх устах.

13

І станеться в день той, між ними настане велике збентеження, і схопить один руку одного, і підійметься рука його понад руку свого ближнього.

14

І навіть Юда воюватиме в Єрусалимі, і буде згромаджений маєток всіх навкільних народів, золото й срібло та одіж, дуже багато.

15

І буде такий самий удар на коня, мула, верблюда й осла, та на всяку худобу, що буде в таборах у них, як пораза оця.

16

¶ І станеться, що позосталі з усіх тих народів, що приходили на Єрусалим, то будуть приходити з року на рік, щоб вклонятись Цареві, Господу Саваоту, і щоб святкувати свято Кучок.

17

І станеться, хто від земних племен до Єрусалиму не прийде, щоб вклонятись Цареві, Господу Саваоту, то не буде дощу в них.

18

А якщо не прийде племено єгипетське, і не ввійде всередину, то буде на них та пораза, якою народи ударить Господь, хто святкувати свято Кучок не прийде.

19

Оце гріх Єгиптові буде, і гріх всім народам, хто святкувати свято Кучок не прийде.

20

Буде того дня на кінських дзвінках: Святе Господеві, і будуть горнята в Господньому домі, немов ті кропильниці перед жертовником.

21

І буде усяке горня в Єрусалимі та в Юді святістю для Господа Саваота, і будуть приходити всі, хто жертву приносить, і будуть з них брати й варитимуть в них. І того дня не буде вже більше купця в домі Господа Саваота.

Malachi 1


Malachi Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Zechariah 14

Malachi

Return to Index

Chapter 1

1

¶ Пророцтво Господнього слова до Ізраїля через Малахію.

2

Я вас покохав, говорить Господь, а ви кажете: Як Ти нас покохав? Чи ж не брат Ісав Якову? каже Господь, а Я Якова був покохав,

3

а Ісава зненавидів, і зробив його гори спустошенням, а спадок його для шакалів пустині.

4

Коли скаже Едом: Ми зруйновані, та знову збудуємо руїни, то так промовляє Господь Саваот: Вони побудують, а Я розвалю! І звати їх будуть: Країна безбожности, і народ, на якого навіки розгнівавсь Господь!

5

І ваші очі побачать оце, і ви скажете: Стане великий Господь понад границю Ізраїлеву!

6

¶ Шанує син батька, а раб свого пана; та якщо Я вам батько, де пошана Моя? А якщо Я вам пан, де страх передо Мною? говорить Господь Саваот вам, священики, що погорджуєте Моїм Іменням та й кажете: Чим ми погордили Йменням Твоїм?

7

На жертівник Мій ви приносите хліб занечищений і кажете: Чим Тебе ми зневажили? Тим, що кажете ви: Трапеза Господня вона погорджена!

8

І коли ви проносите в жертву сліпе, це не зле? І як кульгаве та хворе приносите, чи ж це не зле? Принеси но подібне своєму намісникові, чи тебе він вподобає, чи підійме обличчя твоє? промовляє Господь Саваот.

9

А тепер ублагайте ви Боже лице, і хай стане для нас милостивим. З ваших рук це було, то хіба кому з вас Він обличчя підійме? говорить Господь Саваот.

10

Нехай хто серед вас замкне двері святині, і не буде надармо освічувати Мого жертівника! Я не маю вподоби до вас, говорить Господь Саваот, і з ваших рук не вподобаю дару!

11

Бо від сходу сонця й аж по захід його звеличиться Ймення Моє між народами, і кадиться в кожному місці для Ймення Мого дар чистий, бо звеличиться Ймення Моє між народами, каже Господь Саваот.

12

Ви ж Його зневажаєте, кажучи: Трапеза Господня вона занечищена, й дохід її, обриджена страва її.

13

І до того говорите: Ось стільки праці! і ним нехтуєте, говорить Господь Саваот, і приносите крадене, і кульгаве та хворе, і таку жертву хлібну приносите. Чи буде воно Мені миле з рук ваших? говорить Господь.

14

І проклятий обманець, що в стаді його є самець, а він обіцяє та в жертву дає Господеві зіпсуте, а Я Цар великий, говорить Господь, і серед народів грізне Моє Ймення!

Malachi 2


Malachi Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Malachi 1

Malachi

Return to Index

Chapter 2

1

¶ А тепер до вас заповідь цяя, священики!

2

Якщо ви не послухаєтесь, і не покладете на серце собі, щоб Іменню Моєму давати хвалу, говорить Господь Саваот, то пошлю Я прокляття на вас, і прокляну благословення ваші, і вже проклинаю, бо ви не берете до серця цього!

3

Ось Я обітну вам рамено, і розпорошу нечистість на ваших обличчях, нечистість свят ваших, і до неї вас винесуть.

4

І пізнаєте ви, що Я заповідь вам цю послав, щоб був заповіт Мій з Левієм, каже Господь Саваот.

5

Заповіт Мій з ним був для життя та для миру, і Я дав йому страх, і він налякався Мене, та боявсь перед Іменням Моїм.

6

Закон правди в устах його був, і не знайшлась на губах його кривда, у мирі й простоті ходив він зо Мною, і багато-кого відвернув від вини.

7

Бо уста священикові знання стережуть та Закона шукають із уст його, бо він Ангол Господа Саваота.

8

А ви відхилились з дороги, вчинили таке, що багато спіткнулись в Законі, Левієвого заповіта понищили, говорить Господь Саваот.

9

Тому то і Я вас зробив погорджуваними й низькими для всього народу, бо не стережете доріг Моїх ви, та не безсторонні в Законі.

10

¶ Чи Отець нам усім не один? Хіба Бог не один нас створив? Чому ж один одного зраджуємо ми, щоб нам зневажати заповіт батьків наших?

11

Зраджує Юда, і робиться нечисть серед Ізраїля та в Єрусалимі, бо Юда зневажив святиню Господню, яку покохав був, і дочку бога чужого за жінку узяв.

12

Нехай Господь вигубить кожного, хто таке робить, того, хто чуває та відповідає з наметів Якова, і хто дар приносить Господу Саваоту.

13

І робите й друге таке: Господнього жертівника ви слізьми покриваєте, плачем та стогнанням, бо до дарів уже Він не звернеться більше, і милої жертви з рук ваших не візьме.

14

А ви ще й говорите: Защо? За те, що засвідчив Господь між тобою й жоною юнацтва твого, якій ти невірність вчинив, а вона ж твоя подруга, і дружина умови твоєї!

15

Хіба Бог не один нас учинив? І залишок духу Його. А що цей один? Насіння від Бога шукав. Тому свого духа пильнуйте, і дружину юнацтва свойого не зраджуйте!

16

Бо ненавиджу розвід, говорить Господь, Бог Ізраїлів, і того, хто вкриває насильством одежу свою, промовляє Господь Саваот. Тому свого духа пильнуйте, і не зраджуйте!

17

Словами своїми ви мучите Господа, та й питаєте ще: Чим ми мучимо? Говоренням вашим: Кожен, хто чинить лихе, той добрий у Господніх очах, і Він у них уподобання має, або: Де Бог правосуддя?

Malachi 3


Malachi Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Malachi 2

Malachi

Return to Index

Chapter 3

1

¶ Ось Я посилаю Свого Ангола, і він перед обличчям Моїм приготує дорогу. І нагло прибуде до храму Свого Господь, Якого шукаєте ви, і Ангол заповіту, Якого жадаєте. Ось іде Він, говорить Господь Саваот!

2

І хто витерпить день Його прибуття, і хто встоїть, коли Він з'явиться? Бо Він, як огонь той у золотаря, і як у пральників луг.

3

І Він сяде топити та чистити срібло, і очистить синів Левія, і їх перечистить, як золото й срібло, і будуть для Господа жертву приносити в правді.

4

Тоді буде дар Юди та Єрусалиму приємний для Господа, як за днів віковічних і за років стародавніх.

5

І прибуду до вас Я на суд, і буду свідком швидким проти чарівників, і на перелюбників, і проти тих, хто присягу складає на лжу, і проти тих, хто заплатою наймита тисне, вдову й сироту, хто відхилює право чужинця, Мене ж не боїться, говорить Господь Саваот.

6

Бо Я, Господь, не змінююся, тому ви, сини Яковові, не будете знищені.

7

¶ Від устав Моїх ви відступили з днів ваших батьків, і їх не стерегли. Верніться ж до Мене, і вернусь Я до вас! промовляє Господь Саваот. Та говорите ви: У чому повернемось?

8

Чи Бога людина обманить? Мене ж ви обманюєте, ще й говорите: Чим ми Тебе обманили? Десятиною та приносами!

9

Прокляттям ви прокляті, а Мене обманили, о люду ти ввесь!

10

Принесіть же ви всю десятину до дому скарбниці, щоб страва була в Моїм храмі, і тим Мене випробуйте, промовляє Господь Саваот: чи небесних отворів вам не відчиню, та не виллю вам благословення аж надмір?

11

І ради вас насварю Я все те, що жере, і воно не понищить вам земного плоду, і не заб'є винограду вам на полі, говорить Господь Саваот.

12

І будуть всі люди вважати вас блаженними, бо будете ви любим Краєм, говорить Господь Саваот.

13

¶ Жорсткі ваші слова проти Мене, говорить Господь, а ви кажете: Що ми на Тебе сказали?

14

Ви кажете: Марність служити для Бога! І що за користь, що ми стережемо Його службу, та ходимо в жалобі перед лицем Господа Саваота?

15

А тепер ми вважаємо пишних щасливими, і ті, хто вчиняє безбожне, будуються та випробовують Бога, і втікають...

16

Змовлялись тоді один з одним і ті, хто страх перед Господом має, і прислухавсь Господь, і почув, і перед обличчям Його була писана пам'ятна книга про тих, хто страх перед Господом має, і хто поважає Ймення Його.

17

І будуть Мені вони власністю, каже Господь Саваот, на той день, що вчиню, і змилосерджусь над ними, як змилосерджується чоловік над синами своїми, що служать йому.

18

І ви знову побачите різне між праведним та нечестивим, між тим, хто Богові служить, та тим, хто не служить Йому.

Malachi 4


Malachi Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Malachi 3

Malachi

Return to Index

Chapter 4

1

¶ Бо ось наступає той день, що палає, як піч, і стануть всі пишні та кожен, хто чинить безбожне, соломою, і спалить їх день той, який наступає, говорить Господь Саваот, Який не позоставить їм кореня, ані галузки.

2

А для вас, хто Ймення Мойого боїться, зійде Сонце Правди та лікування в промінях Його, і ви вийдете та поскакаєте, мов ті ситі телята!

3

І безбожних топтати ви будете, бо стануть за попіл вони під п'ятами ніг ваших у той день, що його Я вчиню, промовляє Господь Саваот.

4

¶ Згадайте Закона Мойсея, Мого раба, що йому наказав на Хориві устави й права щодо всього Ізраїля.

5

Ось Я пошлю вам пророка Іллю, перше ніж день Господній настане, великий й страшний!

6

І приверне він серце батьків до синів, і серце синівське до їхніх батьків, щоб Я не прийшов, і не вразив цей Край прокляттям!

Matthew 1


Matthew Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Malachi 4

Matthew

Return to Index

Chapter 1

1

¶ Книга родоводу Ісуса Христа, Сина Давидового, Сина Авраамового:

2

Авраам породив Ісака, а Ісак породив Якова, а Яків породив Юду й братів його.

3

Юда ж породив Фареса та Зару від Тамари. Фарес же породив Есрома, а Есром породив Арама.

4

А Арам породив Амінадава, Амінадав же породив Наассона, а Наассон породив Салмона.

5

Салмон же породив Вооза від Рахави, а Вооз породив Йовіда від Рути, Йовід же породив Єссея.

6

А Єссей породив царя Давида, Давид же породив Соломона від Урієвої.

7

Соломон же породив Ровоама, а Ровоам породив Авію, а Авія породив Асафа.

8

Асаф же породив Йосафата, а Йосафат породив Йорама, Йорам же породив Озію.

9

Озія ж породив Йоатама, а Йоатам породив Ахаза, Ахаз же породив Єзекію.

10

А Єзекія породив Манасію, Манасія ж породив Амоса, а Амос породив Йосію.

11

Йосія ж породив Йоякима, Йояким породив Єхонію й братів його за вавилонського переселення.

12

А по вавилонськім переселенні Єхонія породив Салатіїля, а Салатіїль породив Зоровавеля.

13

Зоровавель же породив Авіюда, а Авіюд породив Еліякима, а Еліяким породив Азора.

14

Азор же породив Садока, а Садок породив Ахіма, а Ахім породив Еліюда.

15

Еліюд же породив Елеазара, а Елеазар породив Маттана, а Маттан породив Якова.

16

А Яків породив Йосипа, мужа Марії, що з неї родився Ісус, званий Христос.

17

А всіх поколінь від Авраама аж до Давида чотирнадцять поколінь, і від Давида аж до вавилонського переселення чотирнадцять поколінь, і від вавилонського переселення до Христа поколінь чотирнадцять.

18

¶ Народження ж Ісуса Христа сталося так. Коли Його матір Марію заручено з Йосипом, то перш, ніж зійшлися вони, виявилося, що вона має в утробі від Духа Святого.

19

А Йосип, муж її, бувши праведний, і не бажавши ославити її, хотів тайкома відпустити її.

20

Коли ж він те подумав, ось з'явивсь йому Ангол Господній у сні, промовляючи: Йосипе, сину Давидів, не бійся прийняти Марію, дружину свою, бо зачате в ній то від Духа Святого.

21

І вона вродить Сина, ти ж даси Йому йменна Ісус, бо спасе Він людей Своїх від їхніх гріхів.

22

А все оце сталось, щоб збулося сказане пророком від Господа, який провіщає:

23

Ось діва в утробі зачне, і Сина породить, і назвуть Йому Ймення Еммануїл, що в перекладі є: З нами Бог.

24

Як прокинувся ж Йосип зо сну, то зробив, як звелів йому Ангол Господній, і прийняв він дружину свою.

25

І не знав він її, аж Сина свого первородженого вона породила, а він дав Йому ймення Ісус.

Matthew 2


Matthew Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 1

Matthew

Return to Index

Chapter 2

1

¶ Коли ж народився Ісус у Віфлеємі Юдейськім, за днів царя Ірода, то ось мудреці прибули до Єрусалиму зо сходу,

2

і питали: Де народжений Цар Юдейський? Бо на сході ми бачили зорю Його, і прибули поклонитись Йому.

3

І, як зачув це цар Ірод, занепокоївся, і з ним увесь Єрусалим.

4

І, зібравши всіх первосвящеників і книжників людських, він випитував у них, де має Христос народитись?

5

Вони ж відказали йому: У Віфлеємі Юдейськім, бо в пророка написано так:

6

І ти, Віфлеєме, земле Юдина, не менший нічим між осадами Юдиними, бо з тебе з'явиться Вождь, що буде Він пасти народ Мій ізраїльський.

7

Тоді Ірод покликав таємно отих мудреців, і докладно випитував їх про час, коли з'явилась зоря.

8

І він відіслав їх до Віфлеєму, говорячи: Ідіть, і пильно розвідайтеся про Дитятко; а як знайдете, сповістіть мене, щоб і я міг піти й поклонитись Йому.

9

¶ Вони ж царя вислухали й відійшли. І ось зоря, що на сході вони її бачили, ішла перед ними, аж прийшла й стала зверху, де Дитятко було.

10

А бачивши зорю, вони надзвичайно зраділи.

11

І, ввійшовши до дому, знайшли там Дитятко з Марією, Його матір'ю. І вони впали ницьма, і вклонились Йому. І, відчинивши скарбниці свої, піднесли Йому свої дари: золото, ладан та смирну.

12

А вві сні остережені, щоб не вертатись до Ірода, відійшли вони іншим шляхом до своєї землі.

13

¶ Як вони ж відійшли, ось Ангол Господній з'явивсь у сні Йосипові та й сказав: Уставай, візьми Дитятко та матір Його, і втікай до Єгипту, і там зоставайся, аж поки скажу тобі, бо Дитятка шукатиме Ірод, щоб Його погубити.

14

І він устав, узяв Дитятко та матір Його вночі, та й пішов до Єгипту.

15

І він там зоставався аж до смерти Іродової, щоб збулося сказане від Господа пророком, який провіщає: Із Єгипту покликав Я Сина Свого.

16

¶ Спостеріг тоді Ірод, що ті мудреці насміялися з нього, та й розгнівався дуже, і послав повбивати в Віфлеємі й по всій тій околиці всіх дітей від двох років і менше, за часом, що його в мудреців він був випитав.

17

Тоді справдилось те, що сказав Єремія пророк, промовляючи:

18

Чути голос у Рамі, плач і ридання та голосіння велике: Рахиль плаче за дітьми своїми, і не дається розважити себе, бо нема їх...

19

¶ Коли ж Ірод умер, ось Ангол Господній з'явився в Єгипті вві сні Йосипові, та й промовив:

20

Уставай, візьми Дитятко та матір Його, та йди в землю Ізраїлеву, бо вимерли ті, хто шукав був душу Дитини.

21

І він устав, узяв Дитятко та матір Його, і прийшов у землю Ізраїлеву.

22

Та прочувши, що царює в Юдеї Архелай, замість Ірода, батька свого, побоявся піти туди він. А вві сні остережений, відійшов до країв галілейських.

23

А прибувши, оселився у місті, на ім'я Назарет, щоб збулося пророками сказане, що Він Назарянин буде званий.

Matthew 3


Matthew Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 2

Matthew

Return to Index

Chapter 3

1

¶ Тими ж днями приходить Іван Христитель, і проповідує в пустині юдейській,

2

та й каже: Покайтесь, бо наблизилось Царство Небесне!

3

Бо він той, що про нього сказав був Ісая пророк, промовляючи: Голос того, хто кличе: В пустині готуйте дорогу для Господа, рівняйте стежки Йому!

4

Сам же Іван мав одежу собі з верблюжого волосу, і пояс ремінний на стегнах своїх; а пожива для нього була сарана та мед польовий.

5

Тоді до нього виходив Єрусалим, і вся Юдея, і вся йорданська околиця,

6

і в річці Йордані христились від нього, і визнавали гріхи свої.

7

¶ Як побачив же він багатьох фарисеїв та саддукеїв, що приходять на хрищення, то промовив до них: Роде зміїний, хто вас надоумив утікати від гніву майбутнього?

8

Отож, учиніть гідний плід покаяння!

9

І не думайте говорити в собі: Ми маємо отця Авраама. Кажу бо я вам, що Бог може піднести дітей Авраамові з цього каміння!

10

Бо вже до коріння дерев і сокира прикладена: кожне ж дерево, що доброго плоду не родить, буде зрубане та й в огонь буде вкинене.

11

Я хрищу вас водою на покаяння, але Той, Хто йде по мені, потужніший від мене: я недостойний понести взуття Йому! Він христитиме вас Святим Духом й огнем.

12

У руці Своїй має Він віячку, і перечистить Свій тік: пшеницю Свою Він збере до засіків, а полову попалить ув огні невгасимім.

13

¶ Тоді прибуває Ісус із Галілеї понад Йордан до Івана, щоб христитись від нього.

14

Але перешкоджав він Йому й говорив: Я повинен христитись від Тебе, і чи Тобі йти до мене?

15

А Ісус відповів і сказав йому: Допусти це тепер, бо так годиться нам виповнити усю правду. Тоді допустив він Його.

16

І охристившись Ісус, зараз вийшов із води. І ось небо розкрилось, і побачив Іван Духа Божого, що спускався, як голуб, і сходив на Нього.

17

І ось голос почувся із неба: Це Син Мій Улюблений, що Його Я вподобав!

Matthew 4


Matthew Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 3

Matthew

Return to Index

Chapter 4

1

¶ Потому Ісус був поведений Духом у пустиню, щоб диявол Його спокушав.

2

І постив Він сорок день і сорок ночей, а вкінці зголоднів.

3

І ось приступив до Нього спокусник, і сказав: Коли Ти Син Божий, скажи, щоб каміння це стало хлібами!

4

А Він відповів і промовив: Написано: Не хлібом самим буде жити людина, але кожним словом, що походить із уст Божих.

5

Тоді забирає диявол Його в святе місто, і ставить Його на наріжника храму,

6

та й каже Йому: Коли Ти Син Божий, то кинься додолу, бож написано: Він накаже про Тебе Своїм Анголам, і вони на руках понесуть Тебе, щоб об камінь коли не спіткнув Ти Своєї ноги.

7

Ісус відказав йому: Ще написано: Не спокушуй Господа Бога свого!

8

Знов диявол бере Його на височезную гору, і показує Йому всі царства на світі та їхнюю славу,

9

та й каже до Нього: Це все Тобі дам, якщо впадеш і мені Ти поклонишся!

10

Тоді каже до нього Ісус: Відійди, сатано! Бож написано: Господеві Богові своєму вклоняйся, і служи Одному Йому!

11

Тоді позоставив диявол Його. І ось Анголи приступили, і служили Йому.

12

¶ Як довідавсь Ісус, що Івана ув'язнено, перейшов у Галілею.

13

І, покинувши Він Назарета, прийшов й оселився в Капернаумі приморськім, на границі країн Завулонової й Нефталимової,

14

щоб справдилось те, що сказав був Ісая пророк, промовляючи:

15

Завулонова земле, і Нефталимова земле, за Йорданом при морській дорозі, Галілеє поганська!

16

Народ, що в темноті сидів, світло велике побачив, а тим, хто сидів у країні смертельної тіні, засяяло світло.

17

Із того часу Ісус розпочав проповідувати й промовляти: Покайтеся, бо наблизилось Царство Небесне!

18

¶ Як проходив же Він поблизу Галілейського моря, то побачив двох братів: Симона, що зветься Петром, та Андрія, його брата, що невода в море закидали, бо рибалки були.

19

І Він каже до них: Ідіть за Мною, Я зроблю вас ловцями людей!

20

І вони зараз покинули сіті, та й пішли вслід за Ним.

21

І, далі пішовши звідти, Він побачив двох інших братів, Зеведеєвого сина Якова та Івана, його брата, із Зеведеєм, їхнім батьком, що лагодили свого невода в човні, і покликав Він їх.

22

Вони зараз залишили човна та батька свого, та й пішли вслід за Ним.

23

¶ І ходив Він по всій Галілеї, по їхніх синагогах навчаючи, та Євангелію Царства проповідуючи, і вздоровлюючи всяку недугу, і всяку неміч між людьми.

24

А чутка про Нього пішла по всій Сирії. І водили до Нього недужих усіх, хто терпів на різні хвороби та муки, і біснуватих, і сновид, і розслаблених, і Він їх уздоровляв.

25

І багато людей ішло за Ним і з Галілеї, і з Десятимістя, і з Єрусалиму, і з Юдеї, і з Зайордання.

Matthew 5


Matthew Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 4

Matthew

Return to Index

Chapter 5

1

¶ І, побачивши натовп, Він вийшов на гору. А як сів, підійшли Його учні до Нього.

2

І, відкривши уста Свої, Він навчати їх став, промовляючи:

3

¶ Блаженні вбогі духом, бо їхнєє Царство Небесне.

4

Блаженні засмучені, бо вони будуть утішені.

5

Блаженні лагідні, бо землю вспадкують вони.

6

Блаженні голодні та спрагнені правди, бо вони нагодовані будуть.

7

Блаженні милостиві, бо помилувані вони будуть.

8

Блаженні чисті серцем, бо вони будуть бачити Бога.

9

Блаженні миротворці, бо вони синами Божими стануть.

10

Блаженні вигнані за правду, бо їхнє Царство Небесне.

11

Блаженні ви, як ганьбити та гнати вас будуть, і будуть облудно на вас наговорювати всяке слово лихе ради Мене.

12

Радійте та веселіться, нагорода бо ваша велика на небесах! Бо так гнали й пророків, що були перед вами.

13

¶ Ви сіль землі. Коли сіль ізвітріє, то чим насолити її? Не придасться вона вже нінащо, хіба щоб надвір була висипана та потоптана людьми.

14

Ви світло для світу. Не може сховатися місто, що стоїть на верховині гори.

15

І не запалюють світильника, щоб поставити його під посудину, але на свічник, і світить воно всім у домі.

16

Отак ваше світло нехай світить перед людьми, щоб вони бачили ваші добрі діла, та прославляли Отця вашого, що на небі.

17

¶ Не подумайте, ніби Я руйнувати Закон чи Пророків прийшов, Я не руйнувати прийшов, але виконати.

18

Поправді ж кажу вам: доки небо й земля не минеться, ані йота єдина, ані жаден значок із Закону не минеться, аж поки не збудеться все.

19

Хто ж порушить одну з найменших цих заповідей, та й людей так навчить, той буде найменшим у Царстві Небеснім; а хто виконає та й навчить, той стане великим у Царстві Небеснім.

20

Кажу бо Я вам: коли праведність ваша не буде рясніша, як книжників та фарисеїв, то не ввійдете в Царство Небесне!

21

¶ Ви чули, що було стародавнім наказане: Не вбивай, а хто вб'є, підпадає він судові.

22

А Я вам кажу, що кожен, хто гнівається на брата свого, підпадає вже судові. А хто скаже на брата свого: рака, підпадає верховному судові, а хто скаже дурний, підпадає геєнні огненній.

23

Тому, коли принесеш ти до жертівника свого дара, та тут ізгадаєш, що брат твій щось має на тебе,

24

залиши отут дара свого перед жертівником, і піди, примирись перше з братом своїм, і тоді повертайся, і принось свого дара.

25

Зо своїм супротивником швидко мирися, доки з ним на дорозі ще ти, щоб тебе супротивник судді не віддав, а суддя щоб прислужникові тебе не передав, і щоб тебе до в'язниці не вкинули.

26

Поправді кажу тобі: Не вийдеш ізвідти, поки не віддаси ти й останнього шеляга!

27

¶ Ви чули, що сказано: Не чини перелюбу.

28

А Я вам кажу, що кожен, хто на жінку подивиться із пожадливістю, той уже вчинив із нею перелюб у серці своїм.

29

Коли праве око твоє спокушає тебе, його вибери, і кинь від себе: бо краще тобі, щоб загинув один із твоїх членів, аніж до геєнни все тіло твоє було вкинене.

30

І як правиця твоя спокушає тебе, відітни її й кинь від себе: бо краще тобі, щоб загинув один із твоїх членів, аніж до геєнни все тіло твоє було вкинене.

31

Також сказано: Хто дружину свою відпускає, нехай дасть їй листа розводового.

32

А Я вам кажу, що кожен, хто пускає дружину свою, крім провини розпусти, той доводить її до перелюбу. І хто з відпущеною побереться, той чинить перелюб.

33

¶ Ще ви чули, що було стародавнім наказане: Не клянись неправдиво, але виконуй клятви свої перед Господом.

34

А Я вам кажу не клястися зовсім: ані небом, бо воно престол Божий;

35

ні землею, бо підніжок для ніг Його це; ані Єрусалимом, бо він місто Царя Великого;

36

не клянись головою своєю, бо навіть однієї волосинки ти не можеш учинити білою чи чорною.

37

Ваше ж слово хай буде: так-так, ні-ні. А що більше над це, то те від лукавого.

38

¶ Ви чули, що сказано: Око за око, і зуб за зуба.

39

А Я вам кажу не противитись злому. І коли вдарить тебе хто у праву щоку твою, підстав йому й другу.

40

А хто хоче тебе позивати й забрати сорочку твою, віддай і плаща йому.

41

А хто силувати тебе буде відбути подорожнє на милю одну, іди з ним навіть дві.

42

Хто просить у тебе то дай, а хто хоче позичити в тебе не відвертайсь від нього.

43

¶ Ви чули, що сказано: Люби свого ближнього, і ненавидь свого ворога.

44

А Я вам кажу: Любіть ворогів своїх, благословляйте тих, хто вас проклинає, творіть добро тим, хто ненавидить вас, і моліться за тих, хто вас переслідує,

45

щоб вам бути синами Отця вашого, що на небі, що наказує сходити сонцю Своєму над злими й над добрими, і дощ посилає на праведних і на неправедних.

46

Коли бо ви любите тих, хто вас любить, то яку нагороду ви маєте? Хіба не те саме й митники роблять?

47

І коли ви вітаєте тільки братів своїх, то що ж особливого робите? Чи й погани не чинять отак?

48

Отож, будьте досконалі, як досконалий Отець ваш Небесний!

Matthew 6


Matthew Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 5

Matthew

Return to Index

Chapter 6

1

¶ Стережіться виставляти свою милостиню перед людьми, щоб бачили вас; а як ні, то не матимете нагороди від Отця вашого, що на небі.

2

Отож, коли чиниш ти милостиню, не сурми перед себе, як то роблять оті лицеміри по синагогах та вулицях, щоб хвалили їх люди. Поправді кажу вам: вони мають уже нагороду свою!

3

А як ти чиниш милостиню, хай не знатиме ліва рука твоя, що робить правиця твоя,

4

щоб таємна була твоя милостиня, а Отець твій, що бачить таємне, віддасть тобі явно.

5

¶ А як молитеся, то не будьте, як ті лицеміри, що люблять ставати й молитися по синагогах та на перехрестях, щоб їх бачили люди. Поправді кажу вам: вони мають уже нагороду свою!

6

А ти, коли молишся, увійди до своєї комірчини, зачини свої двері, і помолися Отцеві своєму, що в таїні; а Отець твій, що бачить таємне, віддасть тобі явно.

7

А як молитеся, не проказуйте зайвого, як ті погани, бо думають, ніби вони будуть вислухані за своє велемовство.

8

Отож, не вподобляйтеся їм, бо знає Отець ваш, чого потребуєте, ще раніше за ваше прохання!

9

¶ Ви ж моліться отак: Отче наш, що єси на небесах! Нехай святиться Ім'я Твоє,

10

нехай прийде Царство Твоє, нехай буде воля Твоя, як на небі, так і на землі.

11

Хліба нашого насущного дай нам сьогодні.

12

І прости нам довги наші, як і ми прощаємо винуватцям нашим.

13

І не введи нас у випробовування, але визволи нас від лукавого. Бо Твоє є царство, і сила, і слава навіки. Амінь.

14

Бо як людям ви простите прогріхи їхні, то простить і вам ваш Небесний Отець.

15

А коли ви не будете людям прощати, то й Отець ваш не простить вам прогріхів ваших.

16

¶ А як постите, то не будьте сумні, як оті лицеміри: вони бо зміняють обличчя свої, щоб бачили люди, що постять вони. Поправді кажу вам: вони мають уже нагороду свою!

17

А ти, коли постиш, намасти свою голову, і лице своє вмий,

18

щоб ти посту свого не виявив людям, а Отцеві своєму, що в таїні; і Отець твій, що бачить таємне, віддасть тобі явно.

19

¶ Не складайте скарбів собі на землі, де нищить їх міль та іржа, і де злодії підкопуються й викрадають.

20

Складайте ж собі скарби на небі, де ні міль, ні іржа їх не нищить, і де злодії до них не підкопуються та не крадуть.

21

Бо де скарб твій, там буде й серце твоє!

22

Око то світильник для тіла. Тож як око твоє буде здорове, то й усе тіло твоє буде світле.

23

А коли б твоє око лихе було, то й усе тіло твоє буде темне. Отож, коли світло, що в тобі, є темрява, то яка ж то велика та темрява!

24

Ніхто двом панам служити не може, бо або одного зненавидить, а другого буде любити, або буде триматись одного, а другого знехтує. Не можете Богові служити й мамоні.

25

¶ Через те вам кажу: Не журіться про життя своє що будете їсти та що будете пити, ні про тіло своє, у що зодягнетеся. Чи ж не більше від їжі життя, а від одягу тіло?

26

Погляньте на птахів небесних, що не сіють, не жнуть, не збирають у клуні, та проте ваш Небесний Отець їх годує. Чи ж ви не багато вартніші за них?

27

Хто ж із вас, коли журиться, зможе додати до зросту свого бодай ліктя одного?

28

І про одяг чого ви клопочетесь? Погляньте на польові лілеї, як зростають вони, не працюють, ані не прядуть.

29

А Я вам кажу, що й сам Соломон у всій славі своїй не вдягався отак, як одна з них.

30

І коли польову ту траву, що сьогодні ось є, а взавтра до печі вкидається, Бог отак зодягає, скільки ж краще зодягне Він вас, маловірні!

31

Отож, не журіться, кажучи: Що ми будемо їсти, чи: Що будемо пити, або: У що ми зодягнемось?

32

Бож усього того погани шукають; але знає Отець ваш Небесний, що всього того вам потрібно.

33

Шукайте ж найперш Царства Божого й правди Його, а все це вам додасться.

34

Отож, не журіться про завтрашній день, бо завтра за себе само поклопочеться. Кожний день має досить своєї турботи!

Matthew 7


Matthew Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 6

Matthew

Return to Index

Chapter 7

1

¶ Не судіть, щоб і вас не судили;

2

бо яким судом судити будете, таким же осудять і вас, і якою мірою будете міряти, такою відміряють вам.

3

І чого в оці брата свого ти заскалку бачиш, колоди ж у власному оці не чуєш?

4

Або як ти скажеш до брата свого: Давай вийму я заскалку з ока твого, коли он колода у власному оці?

5

Лицеміре, вийми перше колоду із власного ока, а потім побачиш, як вийняти заскалку з ока брата твого.

6

Не давайте святого псам, і не розсипайте перел своїх перед свиньми, щоб вони не потоптали їх ногами своїми, і, обернувшись, щоб не розшматували й вас...

7

¶ Просіть і буде вам дано, шукайте і знайдете, стукайте і відчинять вам;

8

бо кожен, хто просить одержує, хто шукає знаходить, а хто стукає відчинять йому.

9

Чи ж то серед вас є людина, що подасть своєму синові каменя, коли хліба проситиме він?

10

Або коли риби проситиме, то подасть йому гадину?

11

Тож як ви, бувши злі, потрапите добрі дари своїм дітям давати, скільки ж більше Отець ваш Небесний подасть добра тим, хто проситиме в Нього!

12

¶ Тож усе, чого тільки бажаєте, щоб чинили вам люди, те саме чиніть їм і ви. Бо в цьому Закон і Пророки.

13

Увіходьте тісними ворітьми, бо просторі ворота й широка дорога, що веде до погибелі, і нею багато-хто ходять.

14

Бо тісні ті ворота, і вузька та дорога, що веде до життя, і мало таких, що знаходять її!

15

¶ Стережіться фальшивих пророків, що приходять до вас ув одежі овечій, а всередині хижі вовки.

16

По їхніх плодах ви пізнаєте їх. Бо хіба ж виноград на тернині збирають, або фіґи із будяків?

17

Так ото родить добрі плоди кожне дерево добре, а дерево зле плоди родить лихі.

18

Не може родить добре дерево плоду лихого, ані дерево зле плодів добрих родити.

19

Усяке ж дерево, що доброго плоду не родить, зрубується та в огонь укидається.

20

Ото ж бо, по їхніх плодах ви пізнаєте їх!

21

¶ Не кожен, хто каже до Мене: Господи, Господи! увійде в Царство Небесне, але той, хто виконує волю Мого Отця, що на небі.

22

Багато-хто скажуть Мені того дня: Господи, Господи, хіба ми не Ім'ям Твоїм пророкували, хіба не Ім'ям Твоїм демонів ми виганяли, або не Ім'ям Твоїм чуда великі творили?

23

І їм оголошу Я тоді: Я ніколи не знав вас... Відійдіть від Мене, хто чинить беззаконня!

24

Отож, кожен, хто слухає цих Моїх слів і виконує їх, подібний до чоловіка розумного, що свій дім збудував на камені.

25

І линула злива, і розлилися річки, і буря знялася, і на дім отой кинулась, та не впав, бо на камені був він заснований.

26

А кожен, хто слухає цих Моїх слів, та їх не виконує, подібний до чоловіка того необачного, що свій дім збудував на піску.

27

І линула злива, і розлилися річки, і буря знялася й на дім отой кинулась, і він упав. І велика була та руїна його!

28

І ото, як Ісус закінчив ці слова, то народ дивувався з науки Його.

29

Бо навчав Він їх, як можновладний, а не як ті книжники їхні.

Matthew 8


Matthew Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 7

Matthew

Return to Index

Chapter 8

1

¶ А коли Він зійшов із гори, услід за Ним ішов натовп великий.

2

І ось підійшов прокажений, уклонився Йому та й сказав: Коли, Господи, хочеш, Ти можеш очистити мене!

3

А Ісус простяг руку, і доторкнувся до нього, говорячи: Хочу, будь чистий! І тієї хвилини очистився той від своєї прокази.

4

І говорить до нього Ісус: Гляди, не розповідай нікому. Але йди, покажися священикові, та дар принеси, якого Мойсей заповів, їм на свідоцтво.

5

¶ А коли Він до Капернауму ввійшов, то до Нього наблизився сотник, та й благати зачав Його,

6

кажучи: Господи, мій слуга лежить удома розслаблений, і тяжко страждає.

7

Він говорить йому: Я прийду й уздоровлю його.

8

А сотник Йому відповів: Недостойний я, Господи, щоб зайшов Ти під стріху мою... Та промов тільки слово, і видужає мій слуга!

9

Бо й я людина підвладна, і вояків під собою я маю; і одному кажу: піди то йде він, а тому: прийди і приходить, або рабові своєму: зроби те і він зробить.

10

Почувши таке, Ісус здивувався, і промовив до тих, хто йшов услід за Ним: Поправді кажу вам: навіть серед Ізраїля Я не знайшов був такої великої віри!

11

Кажу ж вам, що багато-хто прийдуть від сходу та заходу, і засядуть у Царстві Небеснім із Авраамом, Ісаком та Яковом.

12

Сини ж Царства повкидані будуть до темряви зовнішньої буде там плач і скрегіт зубів!...

13

І сказав Ісус сотникові: Іди, і як повірив ти, нехай так тобі й станеться! І тієї ж години одужав слуга його.

14

¶ Як прийшов же Ісус до Петрового дому, то побачив тещу його, що лежала в гарячці.

15

І Він доторкнувся руки її, і гарячка покинула ту... І встала вона, та й Йому прислуговувала!

16

А коли настав вечір, привели багатьох біснуватих до Нього, і Він словом Своїм вигнав духів, а недужих усіх уздоровив,

17

щоб справдилося, що сказав був Ісая пророк, промовляючи: Він узяв наші немочі, і недуги поніс.

18

¶ А як угледів Ісус навколо Себе багато народу, наказав переплинути на той бік.

19

І приступив один книжник та й до Нього сказав: Учителю, я піду за Тобою, хоч би куди ти пішов!

20

Промовляє до нього Ісус: Мають нори лисиці, а гнізда небесні пташки, Син же Людський не має де й голови прихилити...

21

А інший із учнів промовив до Нього: Дозволь мені, Господи, перше піти та батька свого поховати.

22

А Ісус йому каже: Іди за Мною, і зостав мертвим ховати мерців своїх!

23

¶ І коли Він до човна вступив, за Ним увійшли Його учні.

24

І ось буря велика зірвалась на морі, аж човен зачав заливатися хвилями. А Він спав...

25

І кинулись учні, і збудили Його та й благали: Рятуй, Господи, гинемо!

26

А Він відповів їм: Чого полохливі ви, маловірні? Тоді встав, заказав бурі й морю, і тиша велика настала...

27

А народ дивувався й казав: Хто ж це такий, що вітри та море слухняні Йому?

28

¶ І, як прибув Він на той бік, до землі Гадаринської, перестріли Його два біснуваті, що вийшли з могильних печер, дуже люті, так що ніхто не міг переходити тією дорогою.

29

І ось, вони стали кричати, говорячи: Що Тобі, Сину Божий, до нас? Прийшов Ти сюди передчасно нас мучити?

30

А оподаль від них пасся гурт великий свиней.

31

І просилися демони, кажучи: Коли виженеш нас, то пошли нас у той гурт свиней.

32

А Він відповів їм: Ідіть. І вийшли вони, і пішли в гурт свиней. І ось кинувся з кручі до моря ввесь гурт, і потопився в воді.

33

Пастухи ж повтікали; а коли прибули вони в місто, то про все розповіли, і про біснуватих.

34

І ось, усе місто вийшло назустріч Ісусові. Як Його ж угледіли, то стали благати, щоб пішов Собі з їхнього краю!..

Matthew 9


Matthew Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 8

Matthew

Return to Index

Chapter 9

1

¶ І, сівши до човна, Він переплинув, і до міста Свого прибув.

2

І ото, принесли до Нього розслабленого, що на ложі лежав. І, як побачив Ісус їхню віру, сказав розслабленому: Будь бадьорий, сину! Прощаються тобі гріхи твої!

3

І ось, дехто із книжників стали казати про себе: Він богозневажає.

4

Ісус же думки їхні знав і сказав: Чого думаєте ви лукаве в серцях своїх?

5

Що легше, сказати: Прощаються тобі гріхи, чи сказати: Уставай та й ходи?

6

Але щоб ви знали, що прощати гріхи на землі має владу Син Людський, тож каже Він розслабленому: Уставай, візьми ложе своє, та й іди у свій дім!

7

Той устав і пішов у свій дім.

8

А натовп, побачивши це, налякався, і славив Бога, що людям Він дав таку владу!...

9

¶ А коли Ісус звідти проходив, побачив чоловіка, на ймення Матвія, що сидів на митниці, та й каже йому: Іди за Мною! Той устав, і пішов услід за Ним.

10

І сталось, як Ісус сидів при столі у домі, ось зійшлося багато митників і грішників, і вони посідали з Ним та з Його учнями.

11

Як побачили ж те фарисеї, то сказали до учнів Його: Чому то Вчитель ваш їсть із митниками та із грішниками?

12

А Він це почув та й сказав: Лікаря не потребують здорові, а слабі!

13

Ідіть же, і навчіться, що то є: Милости хочу, а не жертви. Бо Я не прийшов кликати праведних, але грішників до покаяння.

14

¶ Тоді приступили до Нього Іванові учні та й кажуть: Чому постимо ми й фарисеї, а учні Твої не постять?

15

Ісус же промовив до них: Хіба можуть гості весільні сумувати, поки з ними ще є молодий? Але прийдуть ті дні, коли заберуть молодого від них, тоді й постити будуть вони.

16

До одежі ж старої ніхто не вставляє латки з сукна сирового, бо збіжиться воно, і дірка стане ще гірша.

17

І не вливають вина молодого в старі бурдюки, а то бурдюки розірвуться, і вино розіллється, і бурдюки пропадуть; а вливають вино молоде до нових бурдюків, і одне й друге збережено буде.

18

¶ Коли Він говорив це до них, підійшов ось один із старших, уклонився Йому та й говорить: Дочка моя хвилі цієї померла. Та прийди, поклади Свою руку на неї, і вона оживе.

19

І підвівся Ісус, і пішов услід за ним, також учні Його.

20

І ото одна жінка, що дванадцять літ хворою на кровотечу була, приступила ззаду, і доторкнулась до краю одежі Його.

21

Бо вона говорила про себе: Коли хоч доторкнуся одежі Його, то одужаю.

22

Ісус, обернувшись, побачив її та й сказав: Будь бадьорою, дочко, твоя віра спасла тебе! І одужала жінка з тієї години.

23

А Ісус, як прибув до господи старшого, і вздрів дударів та юрбу голосільників,

24

то сказав: Відійдіть, бо не вмерло дівча, але спить. І насміхалися з Нього.

25

А коли народ випроваджено, Він увійшов, узяв за руку її, і дівчина встала!

26

І вістка про це розійшлася по всій тій країні.

27

¶ Коли ж Ісус звідти вертався, ішли за Ним два сліпці, що кричали й казали: Змилуйсь над нами, Сину Давидів!

28

І коли Він додому прийшов, приступили до Нього сліпці. А Ісус до них каже: Чи ж вірите ви, що Я можу вчинити оце? Говорять до Нього вони: Так, Господи.

29

Тоді Він доторкнувся до їхніх очей і сказав: Нехай станеться вам згідно з вашою вірою!

30

І очі відкрилися їм. А Ісус наказав їм суворо, говорячи: Глядіть, щоб ніхто не довідавсь про це!

31

А вони відійшли, та й розголосили про Нього по всій тій країні.

32

Коли ж ті виходили, то ось привели до Нього чоловіка німого, що був біснуватий.

33

І як демон був вигнаний, німий заговорив. І дивувався народ і казав: Ніколи таке не траплялося серед Ізраїля!

34

Фарисеї ж казали: Виганяє Він демонів силою князя демонів.

35

¶ І обходив Ісус всі міста та оселі, навчаючи в їхніх синагогах, та Євангелію Царства проповідуючи, і вздоровлюючи всяку недугу та неміч усяку.

36

А як бачив людей, змилосерджувався Він над ними, бо були вони змучені та розпорошені, як ті вівці, що не мають пастуха.

37

Тоді Він казав Своїм учням: Жниво справді велике, та робітників мало;

38

тож благайте Господаря жнива, щоб на жниво Своє Він робітників вислав.

Matthew 10


Matthew Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 9

Matthew

Return to Index

Chapter 10

1

¶ І закликав Він дванадцятьох Своїх учнів, і владу їм дав над нечистими духами, щоб їх виганяли вони, і щоб уздоровляли всіляку недугу та неміч всіляку.

2

А ймення апостолів дванадцятьох отакі: перший Симон, що Петром прозивається, і Андрій, брат його; Яків, син Зеведеїв, та Іван, брат його;

3

Пилип і Варфоломій, Хома й митник Матвій; Яків, син Алфеїв, і Тадей;

4

Симон Кананіт, та Юда Іскаріотський, що й видав Його.

5

¶ Цих Дванадцятьох Ісус вислав, і їм наказав, промовляючи: На путь до поган не ходіть, і до самарянського міста не входьте,

6

але йдіть радніш до овечок загинулих дому Ізраїлевого.

7

А ходячи, проповідуйте та говоріть, що наблизилось Царство Небесне.

8

Уздоровляйте недужих, воскрешайте померлих, очищайте прокажених, виганяйте демонів. Ви дармо дістали, дармо й давайте.

9

Не беріть ані золота, ані срібла, ані мідяків до своїх поясів,

10

ані торби в дорогу, ані двох одеж, ні сандаль, ані палиці. Бо вартий робітник своєї поживи.

11

А як зайдете в місто якесь чи в село, то розвідайте, хто там достойний, і там перебудьте, аж поки не вийдете.

12

А входячи в дім, вітайте його, промовляючи: Мир дому цьому!

13

І коли буде достойний той дім, нехай зійде на нього ваш мир; а як недостойний він буде, то мир ваш нехай до вас вернеться.

14

А як хто вас не прийме, і ваших слів не послухає, то, виходячи з дому чи з міста того, обтрусіть порох із ніг своїх.

15

Поправді кажу вам: легше буде країні содомській й гоморській дня судного, аніж місту тому!

16

¶ Оце посилаю Я вас, як овець між вовки. Будьте ж мудрі, як змії, і невинні, як голубки.

17

Стережіться ж людей, бо вони на суди видаватимуть вас, та по синагогах своїх бичувати вас будуть.

18

І до правителів та до царів поведуть вас за Мене, на свідчення їм і поганам.

19

А коли видаватимуть вас, не журіться, як або що говорити: тієї години буде вам дане, що маєте ви говорити,

20

бо не ви промовлятимете, але Дух Отця вашого в вас промовлятиме.

21

І видасть на смерть брата брат, а батько дитину. І діти повстануть супроти батьків, і їх повбивають.

22

І за Ім'я Моє будуть усі вас ненавидіти. А хто витерпить аж до кінця, той буде спасений.

23

А коли будуть вас переслідувати в однім місті, утікайте до іншого. Поправді кажу вам, не встигнете ви обійти міст Ізраїлевих, як прийде Син Людський.

24

Учень не більший за вчителя, а раб понад пана свого.

25

Доволі для учня, коли буде він, як учитель його, а раб як господар його. Коли Вельзевулом назвали господаря дому, скільки ж більше назвуть так домашніх його!

26

Але не лякайтеся їх. Немає нічого захованого, що воно не відкриється, ані потаємного, що не виявиться.

27

Що кажу Я вам потемки, говоріть те при світлі, що ж на вухо ви чуєте проповідуйте те на дахах.

28

І не лякайтеся тих, хто тіло вбиває, а душі вбити не може; але бійтеся більше того, хто може й душу, і тіло вам занапастити в геєнні.

29

Чи не два горобці продаються за гріш? А на землю із них ні один не впаде без волі Отця вашого.

30

А вам і волосся все на голові пораховано.

31

Отож, не лякайтесь, бо вартніші ви за багатьох горобців.

32

Отже, кожного, хто Мене визнає перед людьми, того перед Небесним Отцем Моїм визнаю й Я.

33

Хто ж Мене відцурається перед людьми, того й Я відцураюся перед Небесним Отцем Моїм.

34

Не думайте, що Я прийшов, щоб мир на землю принести, Я не мир принести прийшов, а меча.

35

Я ж прийшов порізнити чоловіка з батьком його, дочку з її матір'ю, і невістку з свекрухою її.

36

І: вороги чоловікові домашні його!

37

Хто більш, як Мене, любить батька чи матір, той Мене недостойний. І хто більш, як Мене, любить сина чи дочку, той Мене недостойний.

38

І хто не візьме свого хреста, і не піде за Мною слідом, той Мене недостойний.

39

Хто душу свою зберігає, той погубить її, хто ж за Мене погубить душу свою, той знайде її.

40

Хто вас приймає приймає Мене, хто ж приймає Мене, приймає Того, Хто послав Мене.

41

Хто приймає пророка, як пророка, той дістане нагороду пророчу, хто ж приймає праведника, як праведника, той дістане нагороду праведничу.

42

І хто напоїть, як учня, кого з малих цих бодай кухлем водиці холодної, поправді кажу вам, той не згубить нагороди своєї.

Matthew 11


Matthew Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 10

Matthew

Return to Index

Chapter 11

1

¶ І сталось, коли Ісус перестав навчати дванадцятьох Своїх учнів, Він звідти пішов, щоб учити, і по їхніх містах проповідувати.

2

Прочувши ж Іван у в'язниці про дії Христові, послав через учнів своїх,

3

щоб Його запитати: Чи Ти Той, Хто має прийти, чи чекати нам Іншого?

4

Ісус же промовив у відповідь їм: Ідіть, і перекажіть Іванові, що ви чуєте й бачите:

5

Сліпі прозрівають, і криві ходять, стають чистими прокажені, і чують глухі, і померлі встають, а вбогим звіщається Добра Новина...

6

І блаженний, хто через Мене спокуси не матиме!

7

¶ Як вони ж відійшли, Ісус про Івана почав говорити народові: На що ви ходили в пустиню дивитися? Чи на очерет, що вітер гойдає його?

8

Та на що ви дивитись ходили? Може на чоловіка, у м'які шати одягненого? Аджеж ті, хто носить м'яке, по палатах царських.

9

По що ж ви ходили? Може бачити пророка? Так, кажу вам, навіть більш, як пророка.

10

Бо це ж той, що про нього написано: Ось перед обличчя Твоє посилаю Свого посланця, який перед Тобою дорогу Твою приготує!

11

Поправді кажу вам: Між народженими від жінок не було більшого над Івана Христителя! Та найменший у Царстві Небеснім той більший від нього!

12

Від днів же Івана Христителя й досі Царство Небесне здобувається силою, і ті, хто вживає зусилля, хапають його.

13

Усі бо Пророки й Закон до Івана провіщували.

14

Коли ж хочете знати, то Ілля він, що має прийти.

15

Хто має вуха, нехай слухає!

16

¶ До кого ж цей рід прирівняю? До хлоп'ят він подібний, що на ринку сидять та вигукують іншим,

17

і кажуть: Ми вам грали, а ви не танцювали, ми співали вам жалібно, та не плакали ви...

18

Бо прийшов був Іван, що не їв і не пив, вони ж кажуть: Він демона має.

19

Прийшов же Син Людський, що їсть і п'є, вони ж кажуть: Чоловік ось, ласун і п'яниця, Він приятель митників і грішників. І виправдалася мудрість своїми ділами.

20

Ісус тоді став докоряти містам, де відбулося найбільш Його чуд, що вони не покаялись:

21

Горе тобі, Хоразіне, горе тобі, Віфсаїдо! Бо коли б то в Тирі й Сидоні були відбулися ті чуда, що сталися в вас, то давно б вони каялися в волосяниці та в попелі.

22

Але кажу вам: Легше буде дня судного Тиру й Сидону, ніж вам!

23

А ти, Капернауме, що до неба піднісся, аж до аду ти зійдеш. Бо коли б у Содомі були відбулися ті чуда, що в тобі вони стались, то лишився б він був по сьогоднішній день.

24

Але кажу вам, що содомській землі буде легше дня судного, аніж тобі!...

25

¶ Того часу, навчаючи, промовив Ісус: Прославляю Тебе, Отче, Господи неба й землі, що втаїв Ти оце від премудрих і розумних, та його немовлятам відкрив.

26

Так, Отче, бо Тобі так було до вподоби!

27

Передав Мені все Мій Отець. І Сина не знає ніхто, крім Отця, і Отця не знає ніхто, окрім Сина, та кому Син захоче відкрити.

28

Прийдіть до Мене, усі струджені та обтяжені, і Я вас заспокою!

29

Візьміть на себе ярмо Моє, і навчіться від Мене, бо Я тихий і серцем покірливий, і знайдете спокій душам своїм.

30

Бож ярмо Моє любе, а тягар Мій легкий!

Matthew 12


Matthew Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 11

Matthew

Return to Index

Chapter 12

1

¶ Того часу Ісус переходив ланами в суботу. А учні Його зголодніли були, і стали зривати колосся та їсти.

2

Побачили ж це фарисеї, та й кажуть Йому: Он учні Твої роблять те, чого не годиться робити в суботу...

3

А Він відповів їм: Чи ж ви не читали, що зробив був Давид, коли сам зголоднів і ті, хто був із ним?

4

Як він увійшов до Божого дому, і спожив хліби показні, яких їсти не можна було ні йому, ані тим, хто був із ним, а тільки самим священикам?

5

Або ви не читали в Законі що в суботу священики порушують суботу у храмі, і невинні вони?

6

А Я вам кажу, що тут Більший, як храм!

7

Коли б знали ви, що то є: Милости хочу, а не жертви, то ви не судили б невинних...

8

Бо Син Людський Господь і суботі!

9

І, вийшовши звідти, прибув Він до їхньої синагоги.

10

І ото, був там чоловік, що мав суху руку. І, щоб обвинити Ісуса, запитали Його: Чи вздоровляти годиться в суботу?

11

А Він їм сказав: Чи знайдеться між вами людина, яка, одну мавши вівцю, не піде по неї, і не врятує її, як вона впаде в яму в суботу?

12

А скільки ж людина вартніша за тую овечку! Тому можна чинити добро й у суботу!

13

І каже тоді чоловікові: Простягни свою руку! Той простяг, і стала здорова вона, як і друга...

14

¶ Фарисеї ж пішли, і зібрали нараду на Нього, як би Його погубити?...

15

А Ісус, розізнавши, пішов Собі звідти. І багато пішло вслід за Ним, і Він їх уздоровив усіх.

16

А Він наказав їм суворо Його не виявляти,

17

щоб справдилось те, що сказав був Ісая пророк, промовляючи:

18

Ото Мій Отрок, що Я вибрав Його, Мій Улюблений, що Його полюбила душа Моя! Вкладу Свого Духа в Нього, і Він суд проголосить поганам.

19

Він не буде змагатися, ані кричати, і на вулицях чути не буде ніхто Його голосу.

20

Він очеретини надломленої не доломить, і ґнота догасаючого не погасить, поки не допровадить присуду до перемоги...

21

І погани надіятись будуть на Ймення Його!

22

¶ Тоді привели до Нього німого сліпця, що був біснуватий, і Він уздоровив його, так що німий став говорити та бачити.

23

І дивувались усі люди й казали: Чи ж не Син це Давидів?

24

Фарисеї ж, почувши, сказали: Він демонів не виганяє інакше, тільки як Вельзевулом, князем демонів.

25

А Він знав думки їхні, і промовив до них: Кожне царство, поділене супроти себе, запустіє. І кожне місто чи дім, поділені супроти себе, не втримаються.

26

І коли сатана сатану виганяє, то ділиться супроти себе; як же втримається царство його?

27

І коли Вельзевулом виганяю Я демонів, то ким виганяють сини ваші? Тому вони стануть вам суддями.

28

А коли ж Духом Божим вигоню Я демонів, то настало для вас Царство Боже.

29

Або як то хто може вдертися в дім дужого, та пограбувати добро його, якщо перше не зв'яже дужого? І аж тоді він господу його пограбує.

30

Хто не зо Мною, той супроти Мене; і хто не збирає зо Мною, той розкидає.

31

Тому то кажу вам: усякий гріх, навіть богозневага, проститься людям, але богозневага на Духа не проститься!

32

І як скаже хто слово на Людського Сина, то йому проститься те; а коли скаже проти Духа Святого, не проститься того йому ані в цім віці, ані в майбутнім!

33

Або виростіть дерево добре, то й плід його добрий, або виростіть дерево зле, то й плід його злий. Пізнається бо дерево з плоду!

34

Роде зміїний! Як ви можете мовити добре, бувши злі? Бо чим серце наповнене, те говорять уста.

35

Добра людина з доброго скарбу добре виносить, а лукава людина зо скарбу лихого виносить лихе.

36

Кажу ж вам, що за кожне слово пусте, яке скажуть люди, дадуть вони відповідь судного дня!

37

Бо зо слів своїх будеш виправданий, і зо слів своїх будеш засуджений.

38

¶ Тоді дехто із книжників та фарисеїв озвались до Нього й сказали: Учителю, хочемо побачити ознаку від Тебе.

39

А Ісус відповів їм: Рід лукавий і перелюбний шукає ознаки, та ознаки йому не дадуть, окрім ознаки пророка Йони.

40

Як Йона перебув у середині китовій три дні і три ночі, так перебуде три дні та три ночі й Син Людський у серці землі.

41

Ніневітяни стануть на суд із цим родом, і осудять його, вони бо покаялися через Йонину проповідь. А тут ото Більший, ніж Йона!

42

Цариця з півдня на суд стане з родом оцим, і засудить його, бо вона з кінця світу прийшла Соломонову мудрість послухати. А тут ото Більший, аніж Соломон!

43

А коли дух нечистий виходить із людини, то блукає місцями безвідними, відпочинку шукаючи, та не знаходить.

44

Тоді він говорить: Вернуся до дому свого, звідки вийшов. А як вернеться він, то хату знаходить порожню, заметену й прибрану.

45

Тоді він іде, та й приводить сімох духів інших, лютіших за себе, і входять вони та й живуть тут. І буде останнє людині тій гірше за перше... Так буде й лукавому родові цьому!

46

¶ Коли Він іще промовляв до народу, аж ось мати й брати Його осторонь стали, бажаючи з Ним говорити.

47

І сказав хтось Йому: Ото мати Твоя й Твої браття стоять онде осторонь, і говорити з Тобою бажають.

48

А Він відповів тому, хто Йому говорив, і сказав: Хто мати Моя? І хто браття Мої?

49

І, показавши рукою Своєю на учнів Своїх, Він промовив: Ото Моя мати та браття Мої!

50

Бо хто волю Мого Отця, що на небі, чинитиме, той Мені брат, і сестра, і мати!

Matthew 13


Matthew Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 12

Matthew

Return to Index

Chapter 13

1

¶ Того ж дня Ісус вийшов із дому, та й сів біля моря.

2

І безліч народу зібралась до Нього, так що Він увійшов був до човна та й сів, а ввесь натовп стояв понад берегом.

3

І багато навчав Він їх притчами, кажучи: Ось вийшов сіяч, щоб посіяти.

4

І як сіяв він зерна, упали одні край дороги, і пташки налетіли, та їх повидзьобували.

5

Другі ж упали на ґрунт кам'янистий, де не мали багато землі, і негайно посходили, бо земля неглибока була;

6

а як сонце зійшло, то зів'яли, і коріння не мавши, посохли.

7

А інші попадали в терен, і вигнався терен, і їх поглушив.

8

Інші ж упали на добрую землю і зродили: одне в сто раз, друге в шістдесят, а те втридцятеро.

9

Хто має вуха, щоб слухати, нехай слухає!

10

І учні Його приступили й сказали до Нього: Чому притчами Ти промовляєш до них?

11

А Він відповів і промовив: Тому, що вам дано пізнати таємниці Царства Небесного, їм же не дано.

12

Бо хто має, то дасться йому та додасться, хто ж не має, забереться від нього й те, що він має.

13

Я тому говорю до них притчами, що вони, дивлячися, не бачать, і слухаючи, не чують, і не розуміють.

14

І над ними збувається пророцтво Ісаї, яке промовляє: Почуєте слухом, і не зрозумієте, дивитися будете оком, і не побачите...

15

Затовстіло бо серце людей цих, тяжко чують вухами вони, і зажмурили очі свої, щоб коли не побачити очима й не почути вухами, і не зрозуміти їм серцем, і не навернутись, щоб Я їх уздоровив!

16

Очі ж ваші блаженні, що бачать, і вуха ваші, що чують.

17

Бо поправді кажу вам, що багато пророків і праведних бажали побачити, що бачите ви, та не бачили, і почути, що чуєте ви, і не чули.

18

Послухайте ж притчу про сіяча.

19

До кожного, хто слухає слово про Царство, але не розуміє, приходить лукавий, і краде посіяне в серці його; це те, що посіяне понад дорогою.

20

А посіяне на кам'янистому ґрунті, це той, хто слухає слово, і з радістю зараз приймає його;

21

але кореня в ньому нема, тому він непостійний; коли ж утиск або переслідування настають за слово, то він зараз спокушується.

22

А між терен посіяне, це той, хто слухає слово, але клопоти віку цього та омана багатства заглушують слово, і воно зостається без плоду.

23

А посіяне в добрій землі, це той, хто слухає слово й його розуміє, і плід він приносить, і дає один у сто раз, другий у шістдесят, а той утридцятеро.

24

¶ Іншу притчу подав Він їм, кажучи: Царство Небесне подібне до чоловіка, що посіяв був добре насіння на полі своїм.

25

А коли люди спали, прийшов ворог його, і куколю між пшеницю насіяв, та й пішов.

26

А як виросло збіжжя та кинуло колос, тоді показався і кукіль.

27

І прийшли господареві раби, та й кажуть йому: Пане, чи ж не добре насіння ти сіяв на полі своїм? Звідки ж узявся кукіль?

28

А він їм відказав: Чоловік супротивник накоїв оце. А раби відказали йому: Отож, чи не хочеш, щоб пішли ми і його повиполювали?

29

Але він відказав: Ні, щоб, виполюючи той кукіль, ви не вирвали разом із ним і пшеницю.

30

Залишіть, хай разом обоє ростуть аж до жнив; а в жнива накажу я женцям: Зберіть перше кукіль і його пов'яжіть у снопки, щоб їх попалити; пшеницю ж спровадьте до клуні моєї.

31

Іншу притчу подав Він їм, кажучи: Царство Небесне подібне до зерна гірчичного, що взяв чоловік і посіяв на полі своїм.

32

Воно найдрібніше з увсього насіння, але, коли виросте, більше воно за зілля, і стає деревом, так що птаство небесне злітається, і кублиться в віттях його.

33

Іншу притчу Він їм розповів: Царство Небесне подібне до розчини, що її бере жінка, і кладе на три мірі муки, аж поки все вкисне.

34

Це все в притчах Ісус говорив до людей, і без притчі нічого Він їм не казав,

35

щоб справдилось те, що сказав був пророк, промовляючи: Відкрию у притчах уста Свої, розповім таємниці від почину світу!

36

Тоді відпустив Він народ і додому прийшов. І підійшли Його учні до Нього й сказали: Поясни нам притчу про кукіль польовий.

37

А Він відповів і промовив до них: Хто добре насіння посіяв був, це Син Людський,

38

а поле це світ, добре ж насіння це сини Царства, а кукіль сини лукавого;

39

а ворог, що всіяв його це диявол, жнива кінець віку, а женці Анголи.

40

І як збирають кукіль, і як палять в огні, так буде й наприкінці віку цього.

41

Пошле Людський Син Своїх Анголів, і вони позбирають із Царства Його всі спокуси, і тих, хто чинить беззаконня,

42

і їх повкидають до печі огненної, буде там плач і скрегіт зубів!

43

Тоді праведники, немов сонце, засяють у Царстві свого Отця. Хто має вуха, нехай слухає!

44

¶ Царство Небесне подібне ще до захованого в полі скарбу, що людина, знайшовши, ховає його, і з радости з того йде, та й усе, що має, продає та купує те поле.

45

Подібне ще Царство Небесне до того купця, що пошукує перел добрих,

46

а як знайде одну дорогоцінну перлину, то йде, і все продає, що має, і купує її.

47

Подібне ще Царство Небесне до невода, у море закиненого, що зібрав він усячину.

48

Коли він наповниться, тягнуть на берег його, і, сівши, вибирають до посуду добре, непотріб же геть викидають.

49

Так буде й наприкінці віку: Анголи повиходять, і вилучать злих з-поміж праведних,

50

і їх повкидають до печі огненної, буде там плач і скрегіт зубів!

51

Чи ви зрозуміли це все? Так! відказали Йому.

52

І Він їм сказав: Тому кожен книжник, що навчений про Царство Небесне, подібний до того господаря, що з скарбниці своєї виносить нове та старе.

53

¶ І сталось, як скінчив Ісус притчі оці, Він звідти пішов.

54

І прийшов Він до Своєї батьківщини, і навчав їх у їхній синагозі, так що стали вони дивуватися й питати: Звідки в Нього ця мудрість та сили чудодійні?

55

Чи ж Він не син теслі? Чи ж мати Його не Марією зветься, а брати Його Яків, і Йосип, і Симон та Юда?

56

І чи ж сестри Його не всі з нами? Звідки ж Йому все оте?

57

І вони спокушалися Ним. А Ісус їм сказав: Пророка нема без пошани, хіба тільки в вітчизні своїй та в домі своїм!

58

І Він не вчинив тут чуд багатьох через їхню невіру.

Matthew 14


Matthew Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 13

Matthew

Return to Index

Chapter 14

1

¶ Того часу прочув Ірод чотиривласник чутки про Ісуса,

2

і сказав своїм слугам: Це Іван Христитель, він із мертвих воскрес, і тому чуда творяться ним...

3

Бо Ірод схопив був Івана, і зв'язав його, і посадив у в'язницю через Іродіяду, дружину брата свого Пилипа.

4

Бо до нього Іван говорив: Не годиться тобі її мати!

5

І хотів Ірод смерть заподіяти йому, та боявся народу, бо того за пророка вважали.

6

А як був день народження Ірода, танцювала посеред гостей дочка Іродіядина, та й Іродові догодила.

7

Тому під присягою він обіцявся їй дати, чого тільки попросить вона.

8

А вона, за намовою матері своєї: Дай мені проказала отут на полумиску голову Івана Христителя!...

9

І цар засмутився, але через клятву та тих, хто сидів при столі з ним, звелів дати.

10

І послав стяти Івана в в'язниці.

11

І принесли на полумискові його голову, та й дали дівчині, а та віднесла її своїй матері...

12

А учні його прибули, взяли тіло, і поховали його, та прийшли й сповістили Ісуса.

13

¶ Як Ісус те почув, Він відплив звідти човном у місце пустинне й самотнє. І, прочувши, народ із міст пішов пішки за Ним.

14

І, як вийшов Ісус, Він побачив багато народу, і змилосердивсь над ними, і їхніх слабих уздоровив.

15

А коли настав вечір, підійшли Його учні до Нього й сказали: Тут місце пустинне, і година вже пізня; відпусти народ, хай по селах розійдуться, і куплять поживи собі.

16

А Ісус їм сказав: Непотрібно відходити їм, нагодуйте їх ви!

17

Вони ж кажуть Йому: Не маємо чим тут, тільки п'ятеро хліба й дві рибі.

18

А Він відказав: Принесіть Мені їх сюди.

19

І, звелівши натовпові посідати на траві, Він узяв п'ятеро хліба й дві рибі, споглянув на небо, поблагословив й поламав ті хліби, і дав учням, а учні народові.

20

І всі їли й наситились, а з кусків позосталих назбирали дванадцятеро повних кошів...

21

Їдців же було мужа тисяч із п'ять, крім жінок і дітей.

22

¶ І зараз звелів Ісус учням до човна сідати, і переплисти на той бік раніше Його, аж поки народ Він відпустить.

23

Відпустивши ж народ, Він на гору пішов помолитися насамоті; і як вечір настав, був там Сам.

24

А човен вже був на середині моря, і кидали хвилі його, бо вітер зірвавсь супротивний.

25

А о четвертій сторожі нічній Ісус підійшов до них, ідучи по морю.

26

Як побачили ж учні, що йде Він по морю, то настрашилися та й казали: Мара! І від страху вони закричали...

27

А Ісус до них зараз озвався й сказав: Заспокойтесь, це Я, не лякайтесь!

28

Петро ж відповів і сказав: Коли, Господи, Ти це, то звели, щоб прийшов я до Тебе по воді.

29

А Він відказав йому: Іди. І, вилізши з човна, Петро став іти по воді, і пішов до Ісуса.

30

Але, бачачи велику бурю, злякався, і зачав потопати, і скричав: Рятуй мене, Господи!...

31

І зараз Ісус простяг руку й схопив його, і каже до нього: Маловірний, чого усумнився?

32

Як до човна ж вони ввійшли, буря вщухнула.

33

А приявні в човні вклонились Йому та сказали: Ти справді Син Божий!

34

¶ Перепливши ж вони, прибули в землю Генісаретську.

35

А люди тієї місцевости, пізнавши Його, сповістили по всій тій околиці, і до Нього принесли всіх хворих.

36

І благали Його, щоб бодай доторкнутися краю одежі Його. А хто доторкавсь, уздоровлений був.

Matthew 15


Matthew Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 14

Matthew

Return to Index

Chapter 15

1

¶ Тоді до Ісуса прийшли фарисеї та книжники з Єрусалиму й сказали:

2

Чого Твої учні ламають передання старших? Бо не миють вони своїх рук, коли хліб споживають.

3

А Він відповів і промовив до них: А чого й ви порушуєте Божу заповідь ради передання вашого?

4

Бо Бог заповів: Шануй батька та матір, та: Хто злорічить на батька чи матір, хай смертю помре.

5

А ви кажете: Коли скаже хто батьку чи матері: Те, чим би ви скористатись від мене хотіли, то дар Богові,

6

то може вже й не шанувати той батька свого або матір свою. Так ви ради передання вашого знівечили Боже Слово.

7

Лицеміри! Про вас добре Ісая пророкував був, говорячи:

8

Оці люди устами шанують Мене, серце ж їхнє далеко від Мене!

9

Та однак надаремне шанують Мене, бо навчають наук людських заповідей...

10

¶ І Він покликав народ, і промовив до нього: Послухайте та зрозумійте!

11

Не те, що входить до уст, людину сквернить, але те, що виходить із уст, те людину сквернить.

12

Тоді учні Його приступили й сказали Йому: Чи Ти знаєш, що фарисеї, почувши це слово, спокусилися?

13

А Він відповів і сказав: Усяка рослина, яку насадив не Отець Мій Небесний, буде вирвана з коренем.

14

Залишіть ви їх: це сліпі поводатарі для сліпих. А коли сліпий водить сліпого, обоє до ями впадуть...

15

А Петро відповів і до Нього сказав: Поясни нам цю притчу.

16

А Він відказав: Чи ж і ви розуміння не маєте?

17

Чи ж ви не розумієте, що все те, що входить до уст, вступає в живіт, та й назовні виходить?

18

Що ж виходить із уст, те походить із серця, і воно опоганює людину.

19

Бо з серця виходять лихі думки, душогубства, перелюби, розпуста, крадіж, неправдиві засвідчення, богозневаги.

20

Оце те, що людину опоганює. А їсти руками невмитими, не опоганює це людини!

21

¶ І, вийшовши звідти, Ісус відійшов у землі тирські й сидонські.

22

І ось жінка одна хананеянка, із тих околиць прийшовши, заголосила до Нього й сказала: Змилуйся надо мною, Господи, Сину Давидів, демон тяжко дочку мою мучить!

23

А Він їй не казав ані слова. Тоді учні Його, підійшовши, благали Його та казали: Відпусти її, бо кричить услід за нами!

24

А Він відповів і сказав: Я посланий тільки до овечок загинулих дому Ізраїлевого...

25

А вона, підійшовши, уклонилась Йому та й сказала: Господи, допоможи мені!

26

А Він відповів і сказав: Не годиться взяти хліб у дітей, і кинути щенятам...

27

Вона ж відказала: Так, Господи! Але ж і щенята їдять ті кришки, що спадають зо столу їхніх панів.

28

Тоді відповів і сказав їй Ісус: О жінко, твоя віра велика, нехай буде тобі, як ти хочеш! І тієї години дочка її видужала.

29

¶ І, відійшовши звідти, Ісус прибув до Галілейського моря, і, зійшовши на гору, сів там.

30

І приступило до Нього багато народу, що мали з собою кривих, калік, сліпих, німих і інших багато, і клали їх до Ісусових ніг. І Він уздоровлював їх.

31

А народ не виходив із дива, бо бачив, що говорять німі, каліки стають здорові, криві ходять, і бачать сліпі, і славив він Бога Ізраїлевого!

32

А Ісус Своїх учнів покликав і сказав: Жаль Мені цих людей, що вже три дні зо Мною знаходяться, але їсти не мають чого; відпустити їх без їжі не хочу, щоб вони не ослабли в дорозі.

33

А учні Йому відказали: Де нам узяти стільки хліба в пустині, щоб нагодувати стільки народу?

34

А Ісус запитав їх: Скільки маєте хліба? Вони ж відказали: Семеро, та трохи рибок.

35

І Він ізвелів на землі посідати народові.

36

І, взявши сім хлібів і риби, віддавши Богу подяку, поламав і дав учням Своїм, а учні народові.

37

І всі їли й наситилися, а з позосталих кусків назбирали сім кошиків повних...

38

Їдців же було чотири тисячі мужа, окрім жінок та дітей.

39

І, відпустивши народ, усів Він до човна, і прибув до землі Магдалинської.

Matthew 16


Matthew Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 15

Matthew

Return to Index

Chapter 16

1

¶ І підійшли фарисеї та саддукеї, і, випробовуючи, просили Його показати ознаку їм із неба.

2

А Він відповів і промовив до них: Ви звечора кажете: Буде погода, червоніє бо небо.

3

А ранком: Сьогодні негода, червоніє бо небо похмуре. Розпізнати небесне обличчя ви вмієте, ознак часу ж не можете!

4

Рід лукавий і перелюбний шукає ознаки, та ознаки йому не дадуть, окрім ознаки пророка Йони. І, їх полишивши, Він відійшов.

5

¶ А учні Його, перейшовши на той бік, забули взяти хліба.

6

Ісус же промовив до них: Стережіться уважливо фарисейської та саддукейської розчини!

7

Вони ж міркували собі й говорили: Ми ж хлібів не взяли.

8

А Ісус, знавши те, запитав: Чого між собою міркуєте ви, маловірні, що хлібів не взяли?

9

Чи ж ви ще не розумієте й не пам'ятаєте про п'ять хлібів на п'ять тисяч, і скільки кошів ви зібрали?

10

Ані про сім хлібів на чотири тисячі, і скільки кошиків ви назбирали?

11

Як ви не розумієте, що Я не про хліб вам сказав? Стережіться но розчини фарисейської та саддукейської!

12

Тоді зрозуміли вони, що Він не казав стерегтися їм розчини хлібної, але фарисейської та саддукейської науки.

13

¶ Прийшовши ж Ісус до землі Кесарії Пилипової, питав Своїх учнів і казав: За кого народ уважає Мене, Сина Людського?

14

Вони ж відповіли: Одні за Івана Христителя, одні за Іллю, інші ж за Єремію або за одного з пророків.

15

Він каже до них: А ви за кого Мене маєте?

16

А Симон Петро відповів і сказав: Ти Христос, Син Бога Живого!

17

А Ісус відповів і до нього промовив: Блаженний ти, Симоне, сину Йонин, бо не тіло і кров тобі оце виявили, але Мій Небесний Отець.

18

І кажу Я тобі, що ти скеля, і на скелі оцій побудую Я Церкву Свою, і сили адові не переможуть її.

19

І ключі тобі дам від Царства Небесного, і що на землі ти зв'яжеш, те зв'язане буде на небі, а що на землі ти розв'яжеш, те розв'язане буде на небі!

20

Тоді наказав Своїм учням, щоб нікому не казали, що Він Христос.

21

¶ Із того часу Ісус став виказувати Своїм учням, що Він мусить іти до Єрусалиму, і постраждати багато від старших, і первосвящеників, і книжників, і вбитому бути, і воскреснути третього дня.

22

І, набік відвівши Його, Петро став Йому докоряти й казати: Змилуйся, Господи, такого Тобі хай не буде!

23

А Він обернувся й промовив Петрові: Відступися від Мене, сатано, ти спокуса Мені, бо думаєш не про Боже, а про людське!

24

¶ Промовив тоді Ісус учням Своїм: Коли хоче хто йти вслід за Мною, хай зречеться самого себе, і хай візьме свого хреста, та й іде вслід за Мною.

25

Бо хто хоче спасти свою душу, той погубить її, хто ж за Мене свою душу погубить, той знайде її.

26

Яка ж користь людині, що здобуде ввесь світ, але душу свою занапастить? Або що дасть людина взамін за душу свою?

27

Бо прийде Син Людський у славі Свого Отця з Анголами Своїми, і тоді віддасть кожному згідно з ділами його.

28

Поправді кажу вам, що деякі з тут-о приявних не скуштують смерти, аж поки не побачать Сина Людського, що йде в Царстві Своїм.

Matthew 17


Matthew Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 16

Matthew

Return to Index

Chapter 17

1

¶ А через шість день забирає Ісус Петра, і Якова, і Івана, брата його, та й веде їх осібно на гору високу.

2

І Він перед ними переобразився: обличчя Його, як те сонце, засяло, а одежа Його стала біла, як світло.

3

І ось з'явились до них Мойсей та Ілля, і розмовляли із Ним.

4

І озвався Петро та й сказав до Ісуса: Господи, добре бути нам тут! Коли хочеш, поставлю отут три шатрі: для Тебе одне, і одне для Мойсея, і одне для Іллі.

5

Як він ще говорив, ось хмара ясна заслонила їх, і ось голос із хмари почувсь, що казав: Це Син Мій Улюблений, що Його Я вподобав. Його слухайтеся!

6

А почувши, попадали учні долілиць, і полякалися сильно...

7

А Ісус підійшов, доторкнувся до них і промовив: Уставайте й не бійтесь!

8

Звівши ж очі свої, нікого вони не побачили, окрім Самого Ісуса.

9

А коли з гори сходили, заповів їм Ісус і сказав: Не кажіть нікому про цеє видіння, аж поки Син Людський із мертвих воскресне.

10

І запитали Його учні, говорячи: Що це книжники кажуть, ніби треба Іллі перш прийти?

11

А Він відповів і сказав: Ілля, правда, прийде, і все приготує.

12

Але кажу вам, що Ілля вже прийшов був, та його не пізнали, але з ним зробили, що тільки хотіли... Так і Син Людський має страждати від них.

13

Учні тоді зрозуміли, що Він їм говорив про Івана Христителя.

14

¶ І як вони до народу прийшли, то до Нього один чоловік приступив, і навколішки впав перед Ним,

15

і сказав: Господи, змилуйсь над сином моїм, що біснується у новомісяччі, і мучиться тяжко, бо почасту падає він ув огонь, і почасту в воду.

16

Я його був привів до учнів Твоїх, та вони не могли вздоровити його.

17

А Ісус відповів і сказав: О роде невірний й розбещений, доки буду Я з вами? Доки вас Я терпітиму? Приведіть до Мене сюди його!

18

Потому Ісус погрозив йому, і демон вийшов із нього. І видужав хлопець тієї години!

19

Тоді підійшли учні насамоті до Ісуса й сказали: Чому ми не могли його вигнати?

20

А Він їм відповів: Через ваше невірство. Бо поправді кажу вам: коли будете ви мати віру, хоч як зерно гірчичне, і горі оцій скажете: Перейди звідси туди, то й перейде вона, і нічого не матимете неможливого!

21

Цей же рід не виходить інакше, як тільки молитвою й постом.

22

¶ Коли пробували вони в Галілеї, то сказав їм Ісус: Людський Син буде виданий людям до рук,

23

і вони Його вб'ють, але третього дня Він воскресне. І тяжко вони зажурились...

24

¶ Як прийшли ж вони в Капернаум, до Петра підійшли збирачі дидрахм на храм, та й сказали: Чи не заплатить ваш учитель дидрахми?

25

Він відказує: Так. І як він увійшов до дому, то Ісус попередив його та сказав: Як ти думаєш, Симоне: царі земні з кого беруть мито або податки: від синів своїх, чи чужих?

26

А як той відказав: Від чужих, то промовив до нього Ісус: Тож вільні сини!

27

Та щоб їх не спокусити, піди над море, та вудку закинь, і яку першу рибу ізловиш, візьми, і рота відкрий їй, і знайдеш статира; візьми ти його, і віддай їм за Мене й за себе...

Matthew 18


Matthew Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 17

Matthew

Return to Index

Chapter 18

1

¶ Підійшли до Ісуса тоді Його учні, питаючи: Хто найбільший у Царстві Небеснім?

2

Він же дитину покликав, і поставив її серед них,

3

та й сказав: Поправді кажу вам: коли не навернетесь, і не станете, як ті діти, не ввійдете в Царство Небесне!

4

Отже, хто впокориться, як дитина оця, той найбільший у Царстві Небеснім.

5

І хто прийме таку дитину одну в Моє Ймення, той приймає Мене.

6

Хто ж спокусить одне з цих малих, що вірують в Мене, то краще б такому було, коли б жорно млинове на шию йому почепити, і його потопити в морській глибині...

7

¶ Від спокус горе світові, бо мусять спокуси прийти; надто горе людині, що від неї приходить спокуса!

8

Коли тільки рука твоя, чи нога твоя спокушає тебе, відітни її й кинь від себе: краще тобі увійти в життя одноруким або одноногим, ніж з обома руками чи з обома ногами бути вкиненому в огонь вічний.

9

І коли твоє око тебе спокушає його вибери й кинь від себе: краще тобі однооким ввійти в життя, ніж з обома очима бути вкиненому до геєнни огненної.

10

Стережіться, щоб ви не погордували ані одним із малих цих; кажу бо Я вам, що їхні Анголи повсякчасно бачать у небі обличчя Мого Отця, що на небі.

11

Син бо Людський прийшов, щоб спасти загинуле.

12

Як вам здається: коли має який чоловік сто овець, а одна з них заблудить, то чи він не покине дев'ятдесятьох і дев'ятьох у горах, і не піде шукати заблудлої?

13

І коли пощастить відшукати її, поправді кажу вам, що радіє за неї він більше, аніж за дев'ятдесятьох і дев'ятьох незаблудлих.

14

Так волі нема Отця вашого, що на небі, щоб загинув один із цих малих.

15

¶ А коли прогрішиться твій брат проти тебе, іди й йому викажи поміж тобою та ним самим; як тебе він послухає, ти придбав свого брата.

16

А коли не послухає він, то візьми з собою ще одного чи двох, щоб справа всіляка ствердилась устами двох чи трьох свідків.

17

А коли не послухає їх, скажи Церкві; коли ж не послухає й Церкви, хай буде тобі, як поганин і митник!

18

Поправді кажу вам: Що тільки зв'яжете на землі, зв'язане буде на небі, і що тільки розв'яжете на землі, розв'язане буде на небі.

19

Ще поправді кажу вам, що коли б двоє з вас на землі погодились про всяку річ, то коли вони будуть просити за неї, станеться їм від Мого Отця, що на небі!

20

Бо де двоє чи троє в Ім'я Моє зібрані, там Я серед них.

21

¶ Петро приступив тоді та запитався Його: Господи, скільки разів брат мій може згрішити проти мене, а я маю прощати йому? Чи до семи раз?

22

Ісус промовляє до нього: Не кажу тобі до семи раз, але аж до семидесяти раз по семи!

23

Тим то Царство Небесне подібне одному цареві, що захотів обрахунок зробити з своїми рабами.

24

Коли ж він почав обраховувати, то йому привели одного, що винен був десять тисяч талантів.

25

А що він не мав із чого віддати, наказав пан продати його, і його дружину та діти, і все, що він мав, і заплатити.

26

Тоді раб той упав до ніг, і вклонявся йому та благав: Потерпи мені, я віддам тобі все!

27

І змилосердився пан над рабом тим, і звільнив його, і простив йому борг.

28

А як вийшов той раб, то спіткав він одного з своїх співтоваришів, що був винен йому сто динаріїв. І, схопивши його, він душив та казав: Віддай, що ти винен!

29

А товариш його впав у ноги йому, і благав його, кажучи: Потерпи мені, і я віддам тобі!

30

Та той не схотів, а пішов і всадив до в'язниці його, аж поки він боргу не верне.

31

Як побачили ж товариші його те, що сталося, то засмутилися дуже, і прийшли й розповіли своєму панові все, що було.

32

Тоді пан його кличе його, та й говорить до нього: Рабе лукавий, я простив був тобі ввесь той борг, бо просив ти мене.

33

Чи й тобі не належало змилуватись над своїм співтоваришем, як і я над тобою був змилувався?

34

І прогнівався пан його, і катам його видав, аж поки йому не віддасть всього боргу.

35

Так само й Отець Мій Небесний учинить із вами, коли кожен із вас не простить своєму братові з серця свого їхніх прогріхів.

Matthew 19


Matthew Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 18

Matthew

Return to Index

Chapter 19

1

¶ І сталось, як Ісус закінчив ці слова, то Він вирушив із Галілеї, і прибув до країни Юдейської, на той бік Йордану.

2

А за Ним ішла безліч народу, і Він уздоровив їх тут.

3

¶ І підійшли фарисеї до Нього, і, випробовуючи, запитали Його: Чи дозволено дружину свою відпускати з причини всякої?

4

А Він відповів і сказав: Чи ви не читали, що Той, Хто створив споконвіку людей, створив їх чоловіком і жінкою?

5

І сказав: Покине тому чоловік батька й матір, і пристане до дружини своєї, і стануть обоє вони одним тілом,

6

тому то немає вже двох, але одне тіло. Тож, що Бог спарував, людина нехай не розлучує!

7

Вони кажуть Йому: А чому ж Мойсей заповів дати листа розводового, та й відпускати?

8

Він говорить до них: То за ваше жорстокосердя дозволив Мойсей відпускати дружин ваших, спочатку ж так не було.

9

А Я вам кажу: Хто дружину відпустить свою не з причини перелюбу, і одружиться з іншою, той чинить перелюб. І хто одружиться з розведеною, той чинить перелюб.

10

Учні говорять Йому: Коли справа така чоловіка із дружиною, то не добре одружуватись.

11

А Він їм відказав: Це слово вміщають не всі, але ті, кому дано.

12

Бо бувають скопці, що з утроби ще матерньої народилися так; є й скопці, що їх люди оскопили, і є скопці, що самі оскопили себе ради Царства Небесного. Хто може вмістити, нехай вмістить.

13

¶ Тоді привели Йому діток, щоб поклав на них руки, і за них помолився, учні ж їм докоряли.

14

Ісус же сказав: Пустіть діток, і не бороніть їм приходити до Мене, бо Царство Небесне належить таким.

15

І Він руки на них поклав, та й пішов звідтіля.

16

¶ І підійшов ось один, і до Нього сказав: Учителю Добрий, що маю зробити я доброго, щоб мати життя вічне?

17

Він же йому відказав: Чого звеш Мене Добрим? Ніхто не є Добрий, крім Бога Самого. Коли ж хочеш ввійти до життя, то виконай заповіді.

18

Той питає Його: Які саме? А Ісус відказав: Не вбивай, не чини перелюбу, не кради, не свідкуй неправдиво.

19

Шануй батька та матір, і: Люби свого ближнього, як самого себе.

20

Говорить до Нього юнак: Це я виконав все. Чого ще бракує мені?

21

Ісус каже йому: Коли хочеш бути досконалим, піди, продай добра свої та й убогим роздай, і матимеш скарб ти на небі. Потому приходь та й іди вслід за Мною.

22

Почувши ж юнак таке слово, відійшов, зажурившись, бо великі маєтки він мав.

23

¶ Ісус же сказав Своїм учням: Поправді кажу вам, що багатому трудно ввійти в Царство Небесне.

24

Іще вам кажу: Верблюдові легше пройти через голчине вушко, ніж багатому в Боже Царство ввійти!

25

Як учні ж Його це зачули, здивувалися дуже й сказали: Хто ж тоді може спастися?

26

А Ісус позирнув і сказав їм: Неможливе це людям, та можливе все Богові.

27

Тоді відізвався Петро та до Нього сказав: От усе ми покинули, та й пішли за Тобою слідом; що ж нам буде за це?

28

А Ісус відказав їм: Поправді кажу вам, що коли, при відновленні світу, Син Людський засяде на престолі слави Своєї, тоді сядете й ви, що за Мною пішли, на дванадцять престолів, щоб судити дванадцять племен Ізраїлевих.

29

І кожен, хто за Ймення Моє кине дім, чи братів, чи сестер, або батька, чи матір, чи діти, чи землі, той багатокротно одержить і успадкує вічне життя.

30

І багато-хто з перших останніми стануть, а останні першими.

Matthew 20


Matthew Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 19

Matthew

Return to Index

Chapter 20

1

¶ Бо Царство Небесне подібне одному господареві, що вдосвіта вийшов згодити робітників у свій виноградник.

2

Згодившися ж він із робітниками по динарію за день, послав їх до свого виноградника.

3

А вийшовши коло години десь третьої, побачив він інших, що стояли без праці на ринку,

4

та й каже до них: Ідіть і ви до мого виноградника, і що буде належати, дам вам.

5

Вони ж відійшли. І вийшов він знов о годині десь шостій й дев'ятій, і те саме зробив.

6

А вийшовши коло години одинадцятої, знайшов інших, що стояли без праці, та й каже до них: Чого тут стоїте цілий день безробітні?

7

Вони кажуть до нього: Бо ніхто не найняв нас. Відказує їм: Ідіть і ви в виноградник.

8

Коли ж вечір настав, то говорить тоді до свого управителя пан виноградника: Поклич робітників, і дай їм заплату, почавши з останніх до перших.

9

І прийшли ті, що з години одинадцятої, і взяли по динарію.

10

Коли ж прийшли перші, то думали, що вони візьмуть більше. Та й вони по динару взяли.

11

А взявши, вони почали нарікати на господаря,

12

кажучи: Ці останні годину одну працювали, а ти прирівняв їх до нас, що витерпіли тягар дня та спекоту...

13

А він відповів і сказав до одного із них: Не кривджу я, друже, тебе, хіба не за динарія згодився зо мною?

14

Візьми ти своє та й іди. Але я хочу дати й цьому ось останньому, як і тобі.

15

Чи ж не вільно мені зо своїм, що я хочу, зробити? Хіба око твоє заздре від того, що я добрий?

16

Отак будуть останні першими, а перші останніми!

17

¶ Побажавши ж піти до Єрусалиму, Ісус взяв осібно Дванадцятьох, і на дорозі їм сповістив:

18

Оце в Єрусалим ми йдемо, і первосвященикам і книжникам виданий буде Син Людський, і засудять на смерть Його...

19

І посганам Його вони видадуть на наругу та на катування, і на розп'яття, але третього дня Він воскресне!

20

¶ Тоді приступила до Нього мати синів Зеведеєвих, і вклонилась, і просила від Нього чогось.

21

А Він їй сказав: Чого хочеш? Вона каже Йому: Скажи, щоб обидва сини мої ці сіли в Царстві Твоїм праворуч один, і ліворуч від Тебе один.

22

А Ісус відповів і сказав: Не знаєте, чого просите. Чи ж можете ви пити чашу, що Я її питиму або христитися хрищенням, що я ним хрищуся? Вони кажуть Йому: Можемо.

23

Він говорить до них: Ви питимете Мою чашу і будете христитися хрищенням, що Я ним хрищуся. А сидіти праворуч Мене та ліворуч не Моє це давати, а кому від Мого Отця те вготовано.

24

Як почули це десятеро, стали гніватися на обох тих братів.

25

А Ісус їх покликав і промовив: Ви знаєте, що князі народів панують над ними, а вельможі їх тиснуть.

26

Не так буде між вами, але хто великим із вас хоче бути, хай буде слугою він вам.

27

А хто з вас бути першим бажає, нехай буде він вам за раба.

28

Так само й Син Людський прийшов не на те, щоб служили Йому, а щоб послужити, і душу Свою дати на викуп за багатьох!

29

¶ Як вони ж з Єрихону виходили, за Ним ішов натовп великий.

30

І ось двоє сліпих, що сиділи при дорозі, почувши, що переходить Ісус, стали кричати, благаючи: Змилуйсь над нами, Господи, Сину Давидів!

31

Народ же сварився на них, щоб мовчали, вони ж іще більше кричали, благаючи: Змилуйсь над нами, Господи, Сину Давидів!

32

Ісус же спинився, покликав їх та й сказав: Що хочете, щоб Я вам зробив?

33

Вони Йому кажуть: Господи, нехай нам розкриються очі!

34

І змилосердивсь Ісус, доторкнувся до їхніх очей, і зараз прозріли їм очі, і вони подалися за Ним.

Matthew 21


Matthew Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 20

Matthew

Return to Index

Chapter 21

1

¶ А коли вони наблизились до Єрусалиму, і прийшли до Вітфагії, до гори до Оливної, тоді Ісус вислав двох учнів,

2

до них, кажучи: Ідіть у село, яке перед вами, і знайдете зараз ослицю прив'язану та з нею осля; відв'яжіть, і Мені приведіть їх.

3

А як хто вам що скаже, відкажіть, що їх потребує Господь, і він зараз пошле їх.

4

А це сталось, щоб справдилось те, що сказав був пророк, промовляючи:

5

Скажіте Сіонській доньці: Ось до тебе йде Цар твій! Він покірливий, і всів на осла, на осля, під'яремної сина.

6

А учні пішли та й зробили, як звелів їм Ісус.

7

Вони привели до Ісуса ослицю й осля, і одежу поклали на них, і Він сів на них.

8

І багато народу стелили одежу свою по дорозі, інші ж різали віття з дерев і стелили дорогою.

9

А народ, що йшов перед Ним і позаду, викрикував, кажучи: Осанна Сину Давидовому! Благословенний, хто йде у Господнє Ім'я! Осанна на висоті!

10

А коли увійшов Він до Єрусалиму, то здвигнулося ціле місто, питаючи: Хто це такий?

11

А народ говорив: Це Пророк, Ісус із Назарету Галілейського!

12

¶ Потому Ісус увійшов у храм Божий, і вигнав усіх продавців і покупців у храмі, і поперевертав грошомінам столи, та ослони продавцям голубів.

13

І сказав їм: Написано: Дім Мій буде домом молитви, а ви робите з нього печеру розбійників.

14

І приступили у храмі до Нього сліпі та криві, і Він їх уздоровив.

15

А первосвященики й книжники, бачивши чуда, що Він учинив, і дітей, що в храмі викрикували: Осанна Сину Давидовому, обурилися,

16

та й сказали Йому: Чи ти чуєш, що кажуть вони? А Ісус відказав їм: Так. Чи ж ви не читали ніколи: Із уст немовлят, і тих, що ссуть, учинив Ти хвалу?

17

І покинувши їх, Він вийшов за місто в Віфанію, і там ніч перебув.

18

¶ А вранці, до міста вертаючись, Він зголоднів.

19

І побачив Він при дорозі одне фіґове дерево, і до нього прийшов, та нічого, крім листя самого, на нім не знайшов. І до нього Він каже: Нехай плоду із тебе не буде ніколи повіки! І фіґове дерево зараз усохло.

20

А учні, побачивши це, дивувалися та говорили: Як швидко всохло це фіґове дерево!...

21

Ісус же промовив у відповідь їм: Поправді кажу вам: Коли б мали ви віру, і не мали сумніву, то вчинили б не тільки як із фіґовим деревом, а якби й цій горі ви сказали: Порушся та кинься до моря, то й станеться те!

22

І все, чого ви в молитві попросите з вірою, то одержите.

23

¶ А коли Він прийшов у храм і навчав, поприходили первосвященики й старші народу до Нього й сказали: Якою Ти владою чиниш оце? І хто Тобі владу цю дав?

24

Ісус же промовив у відповідь їм: Запитаю й Я вас одне слово. Як про нього дасте Мені відповідь, то й Я вам скажу, якою владою Я це чиню.

25

Іванове хрищення звідки було: із неба, чи від людей? Вони ж міркували собі й говорили: Коли скажемо: Із неба, відкаже Він нам: Чого ж ви йому не повірили?

26

А як скажемо: Від людей, боїмося народу, бо Івана вважають усі за пророка.

27

І сказали Ісусові в відповідь: Ми не знаємо. Відказав їм і Він: То й Я вам не скажу, якою владою Я це чиню.

28

¶ А як вам здається? Один чоловік мав двох синів. Прийшовши до першого, він сказав: Піди но, дитино, сьогодні, працюй у винограднику!

29

А той відповів і сказав: Готовий, панотче, і не пішов.

30

І, прийшовши до другого, так само сказав. А той відповів і сказав: Я не хочу. А потім покаявся, і пішов.

31

Котрий же з двох учинив волю батькову? Вони кажуть: Останній. Ісус промовляє до них: Поправді кажу вам, що митники та блудодійки випереджують вас у Боже Царство.

32

Бо прийшов був до вас дорогою праведности Іван, та йому не повірили ви, а митники та блудодійки йняли йому віри. А ви бачили, та проте не покаялися й опісля, щоб повірити йому.

33

¶ Послухайте іншої притчі. Був господар один. Насадив виноградника він, обгородив його муром, видовбав у ньому чавило, башту поставив, і віддав його винарям, та й пішов.

34

Коли ж надійшов час плодів, він до винарів послав рабів своїх, щоб прийняти плоди свої.

35

Винарі ж рабів його похапали, і одного побили, а другого замордували, а того вкаменували.

36

Знов послав він інших рабів, більш як перше, та й їм учинили те саме.

37

Нарешті послав до них сина свого і сказав: Посоромляться сина мого.

38

Але винарі, як побачили сина, міркувати собі стали: Це спадкоємець; ходім, замордуймо його, і заберемо його спадщину!

39

І, схопивши його, вони вивели за виноградник його, та й убили.

40

Отож, як прибуде той пан виноградника, що зробить він тим винарям?

41

Вони кажуть Йому: Злочинців погубить жорстоко, виноградника ж віддасть іншим винарям, що будуть плоди віддавати йому своєчасно.

42

Ісус промовляє до них: Чи ви не читали ніколи в Писанні: Камінь, що його будівничі відкинули, той наріжним став каменем; від Господа сталося це, і дивне воно в очах наших!

43

Тому кажу вам, що від вас Царство Боже відійметься, і дасться народові, що плоди його буде приносити.

44

І хто впаде на цей камінь розіб'ється, а на кого він сам упаде то розчавить його.

45

А як первосвященики та фарисеї почули ці притчі Його, то вони зрозуміли, що про них Він говорить.

46

І намагались схопити Його, але побоялись людей, бо вважали Його за Пророка.

Matthew 22


Matthew Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 21

Matthew

Return to Index

Chapter 22

1

¶ А Ісус, відповідаючи, знов почав говорити їм притчами, кажучи:

2

Царство Небесне подібне одному цареві, що весілля справляв був для сина свого.

3

І послав він своїх рабів покликати тих, хто був на весілля запрошений, та ті не хотіли прийти.

4

Знову послав він інших рабів, наказуючи: Скажіть запрошеним: Ось я приготував обід свій, закололи бики й відгодоване, і все готове. Ідіть на весілля!

5

Та вони злегковажили та порозходились, той на поле своє, а той на свій торг.

6

А останні, похапавши рабів його, знущалися, та й повбивали їх.

7

І розгнівався цар, і послав своє військо, і вигубив тих убійників, а їхнє місто спалив.

8

Тоді каже рабам своїм: Весілля готове, але недостойні були ті покликані.

9

Тож підіть на роздоріжжя, і кого тільки спіткаєте, кличте їх на весілля.

10

І вийшовши раби ті на роздоріжжя, зібрали всіх, кого тільки спіткали, злих і добрих. І весільна кімната гістьми переповнилась.

11

Як прийшов же той цар на гостей подивитись, побачив там чоловіка, в одежу весільну не вбраного,

12

та й каже йому: Як ти, друже, ввійшов сюди, не мавши одежі весільної? Той же мовчав.

13

Тоді цар сказав своїм слугам: Зв'яжіть йому ноги та руки, та й киньте до зовнішньої темряви, буде плач там і скрегіт зубів...

14

Бо багато покликаних, та вибраних мало.

15

¶ Тоді фарисеї пішли й умовлялись, як зловити на слові Його.

16

І посилають до Нього своїх учнів із іродіянами, і кажуть: Учителю, знаємо ми, що Ти справедливий, і наставляєш на Божу дорогу правдиво, і не зважаєш ні на кого, бо на людське обличчя не дивишся Ти.

17

Скажи ж нам, як здається Тобі: чи годиться давати податок для кесаря, чи ні?

18

А Ісус, знавши їхнє лукавство, сказав: Чого ви, лицеміри, Мене випробовуєте?

19

Покажіть Мені гріш податковий. І принесли динарія Йому.

20

А Він каже до них: Чий це образ і напис?

21

Ті відказують: Кесарів. Тоді каже Він їм: Тож віддайте кесареве кесареві, а Богові Боже.

22

А почувши таке, вони диву далися. І, лишивши Його, відійшли.

23

¶ Того дня приступили до Нього саддукеї, що твердять, ніби нема воскресення, і запитали Його,

24

та й сказали: Учителю, Мойсей наказав: Коли хто помре, не мавши дітей, то нехай його брат візьме вдову його, і відновить насіння для брата свого.

25

Було ж у нас сім братів. І перший, одружившись, умер, і, не мавши насіння, зоставив дружину свою братові своєму.

26

Так само і другий, і третій, аж до сьомого.

27

А по всіх вмерла й жінка.

28

Отож, у воскресенні котрому з сімох вона дружиною буде? Бо всі мали її.

29

Ісус же промовив у відповідь їм: Помиляєтесь ви, не знавши писання, ні Божої сили.

30

Бо в воскресенні ні женяться, ані заміж виходять, але як Анголи ті на небі.

31

А про воскресення померлих хіба не читали прореченого вам від Бога, що каже:

32

Я Бог Авраамів, і Бог Ісаків, і Бог Яковів; Бог не є Богом мертвих, а живих.

33

А народ, чувши це, дивувався науці Його.

34

¶ Фарисеї ж, почувши, що Він уста замкнув саддукеям, зібралися разом.

35

І спитався один із них, учитель Закону, Його випробовуючи й кажучи:

36

Учителю, котра заповідь найбільша в Законі?

37

Він же промовив йому: Люби Господа Бога свого всім серцем своїм, і всією душею своєю, і всією своєю думкою.

38

Це найбільша й найперша заповідь.

39

А друга однакова з нею: Люби свого ближнього, як самого себе.

40

На двох оцих заповідях увесь Закон і Пророки стоять.

41

¶ Коли ж фарисеї зібрались, Ісус їх запитав,

42

і сказав: Що ви думаєте про Христа? Чий Він син? Вони Йому кажуть: Давидів.

43

Він до них промовляє: Як же то силою Духа Давид Його Господом зве, коли каже:

44

Промовив Господь Господеві моєму: сядь праворуч Мене, доки не покладу Я Твоїх ворогів підніжком ногам Твоїм.

45

Тож, коли Давид зве Його Господом, як же Він йому син?

46

І ніхто не спромігся відповісти Йому ані слова... І ніхто з того дня не наважувався більш питати Його.

Matthew 23


Matthew Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 22

Matthew

Return to Index

Chapter 23

1

¶ Тоді промовив Ісус до народу й до учнів Своїх,

2

і сказав: На сидінні Мойсеєвім усілися книжники та фарисеї.

3

Тож усе, що вони скажуть вам, робіть і виконуйте; та за вчинками їхніми не робіть, бо говорять вони та не роблять того!

4

Вони ж в'яжуть тяжкі тягарі, і кладуть їх на людські рамена, самі ж навіть пальцем своїм не хотять їх порушити...

5

Усі ж учинки свої вони роблять, щоб їх бачили люди, і богомілля свої розширяють, і здовжують китиці.

6

І люблять вони передніші місця на бенкетах, і передніші лавки в синагогах,

7

і привіти на ринках, і щоб звали їх люди: Учителю!

8

А ви вчителями не звіться, бо один вам Учитель, а ви всі брати.

9

І не називайте нікого отцем на землі, бо один вам Отець, що на небі.

10

І не звіться наставниками, бо один вам Наставник, Христос.

11

Хто між вами найбільший, хай слугою вам буде!

12

Хто бо підноситься, буде понижений, хто ж понижується, той піднесеться.

13

¶ Горе ж вам, книжники та фарисеї, лицеміри, що перед людьми зачиняєте Царство Небесне, бо й самі ви не входите, ані тих, хто хоче ввійти, увійти не пускаєте!

14

Горе ж вам, книжники та фарисеї, лицеміри, що вдовині хати поїдаєте, і напоказ молитесь довго, через те осуд тяжчий ви приймете!

15

Горе вам, книжники та фарисеї, лицеміри, що обходите море та землю, щоб придбати нововірця одного; а коли те стається, то робите його сином геєнни, вдвоє гіршим від вас!

16

Горе вам, проводирі ви сліпі, що говорите: Коли хто поклянеться храмом, то нічого; а хто поклянеться золотом храму, то той винуватий.

17

Нерозумні й сліпі, що бо більше: чи золото, чи той храм, що освячує золото?

18

І: Коли хто поклянеться жертівником, то нічого, а хто поклянеться жертвою, що на нім, то він винуватий.

19

Нерозумні й сліпі, що бо більше: чи жертва, чи той жертівник, що освячує жертву?

20

Отож, хто клянеться жертівником, клянеться ним та всім, що на ньому.

21

І хто храмом клянеться, клянеться ним та Тим, Хто живе в нім.

22

І хто небом клянеться, клянеться Божим престолом і Тим, Хто на ньому сидить.

23

Горе вам, книжники та фарисеї, лицеміри, що даєте десятину із м'яти, і ганусу й кмину, але найважливіше в Законі покинули: суд, милосердя та віру; це треба робити, і того не кидати.

24

Проводирі ви сліпі, що відціджуєте комаря, а верблюда ковтаєте!

25

Горе вам, книжники та фарисеї, лицеміри, що чистите зовнішність кухля та миски, а всередині повні вони здирства й кривди!

26

Фарисею сліпий, очисти перше середину кухля, щоб чистий він був і назовні!

27

Горе вам, книжники та фарисеї, лицеміри, що подібні до гробів побілених, які гарними зверху здаються, а всередині повні трупних кісток та всякої нечистости!

28

Так і ви, назовні здаєтеся людям за праведних, а всередині повні лицемірства та беззаконня!

29

Горе вам, книжники та фарисеї, лицеміри, що пророкам надгробники ставите, і праведникам прикрашаєте пам'ятники,

30

та говорите: Якби ми жили за днів наших батьків, то ми не були б спільниками їхніми в крові пророків.

31

Тим самим на себе свідкуєте, що сини ви убивців пророків.

32

Доповніть і ви міру провини ваших батьків!

33

О змії, о роде гадючий, як ви втечете від засуду до геєнни?

34

¶ І ось тому посилаю до вас Я пророків, і мудрих, і книжників; частину їх ви повбиваєте та розіпнете, а частину їх ви бичуватимете в синагогах своїх, і будете гнати з міста до міста.

35

Щоб спала на вас уся праведна кров, що пролита була на землі, від крови Авеля праведного, аж до крови Захарія, Варахіїного сина, що ви замордували його між храмом і жертівником!

36

Поправді кажу вам: Оце все спаде на рід цей!

37

Єрусалиме, Єрусалиме, що вбиваєш пророків та каменуєш посланих до тебе! Скільки разів Я хотів зібрати діти твої, як та квочка збирає під крила курчаток своїх, та ви не захотіли!

38

Ось ваш дім залишається порожній для вас!

39

Говорю бо Я вам: Відтепер ви Мене не побачите, аж поки не скажете: Благословенний, Хто йде у Господнє Ім'я!

Matthew 24


Matthew Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 23

Matthew

Return to Index

Chapter 24

1

¶ І вийшов Ісус і від храму пішов. І підійшли Його учні, щоб Йому показати будинки храмові.

2

Він же промовив у відповідь їм: Чи бачите ви все оце? Поправді кажу вам: Не залишиться тут навіть камінь на камені, який не зруйнується!...

3

Коли ж Він сидів на Оливній горі, підійшли Його учні до Нього самотньо й спитали: Скажи нам, коли станеться це? І яка буде ознака приходу Твого й кінця віку?

4

¶ Ісус же промовив у відповідь їм: Стережіться, щоб вас хто не звів!

5

Бо багато хто прийде в Ім'я Моє, кажучи: Я Христос. І зведуть багатьох.

6

Ви ж про війни почуєте, і про воєнні чутки, глядіть, не лякайтесь, бо статись належить тому. Але це не кінець ще.

7

Бо повстане народ на народ, і царство на царство, і голод, мор та землетруси настануть місцями.

8

А все це початок терпінь породільних.

9

На муки тоді видаватимуть вас, і вбиватимуть вас, і вас будуть ненавидіти всі народи за Ймення Моє.

10

І багато-хто в той час спокусяться, і видавати один одного будуть, і один одного будуть ненавидіти.

11

Постане багато фальшивих пророків, і зведуть багатьох.

12

І через розріст беззаконства любов багатьох охолоне.

13

А хто витерпить аж до кінця, той буде спасений!

14

І проповідана буде ця Євангелія Царства по цілому світові, на свідоцтво народам усім. І тоді прийде кінець!

15

Тож, коли ви побачите ту гидоту спустошення, що про неї звіщав був пророк Даниїл, на місці святому, хто читає, нехай розуміє,

16

тоді ті, хто в Юдеї, нехай в гори втікають.

17

Хто на покрівлі, нехай той не сходить узяти речі з дому свого.

18

І хто на полі, хай назад не вертається взяти одежу свою.

19

Горе ж вагітним і тим, хто годує грудьми, за днів тих!

20

Моліться ж, щоб ваша втеча не сталась зимою, ані в суботу.

21

Бо скорбота велика настане тоді, якої не було з первопочину світу аж досі й не буде.

22

І коли б не вкоротились ті дні, не спаслася б ніяка людина; але через вибраних дні ті вкоротяться.

23

Тоді, як хто скаже до вас: Ото, Христос тут чи Отам, не йміть віри.

24

Бо постануть христи неправдиві, і неправдиві пророки, і будуть чинити великі ознаки та чуда, що звели б, коли б можна, і вибраних.

25

Оце Я наперед вам сказав.

26

А коли скажуть вам: Ось Він у пустині не виходьте, Ось Він у криївках не вірте!

27

Бо як блискавка та вибігає зо сходу, і з'являється аж до заходу, так буде і прихід Сина Людського.

28

Бо де труп, там зберуться орли.

29

І зараз, по скорботі тих днів, сонце затьмиться, і місяць не дасть свого світла, і зорі попадають з неба, і сили небесні порушаться.

30

І того часу на небі з'явиться знак Сина Людського, і тоді заголосять всі земні племена, і побачать вони Сина Людського, що йтиме на хмарах небесних із великою потугою й славою.

31

І пошле Анголів Своїх Він із голосним сурмовим гуком, і зберуть Його вибраних від вітрів чотирьох, від кінців неба аж до кінців його.

32

¶ Від дерева ж фіґового навчіться прикладу: коли віття його вже розпукується, і кинеться листя, то ви знаєте, що близько вже літо.

33

Так і ви: коли все це побачите, знайте, що близько, під дверима!

34

Поправді кажу вам: не перейде цей рід, аж усе оце станеться.

35

Небо й земля проминеться, але не минуться слова Мої!

36

А про день той й годину не знає ніхто: ані Анголи небесні, ані Син, лише Сам Отець.

37

Як було за днів Ноєвих, так буде і прихід Сина Людського.

38

Бо так само, як за днів до потопу всі їли й пили, женилися й заміж виходили, аж до дня, коли Ной увійшов до ковчегу,

39

і не знали, аж поки потоп не прийшов та й усіх не забрав, так буде і прихід Сина Людського.

40

Будуть двоє на полі тоді, один візьметься, а другий полишиться.

41

Дві будуть молоти на жорнах, одна візьметься, а друга полишиться.

42

Тож пильнуйте, бо не знаєте, котрого дня прийде Господь ваш.

43

Знайте ж це, що коли б знав господар, о котрій сторожі прийде злодій, то він пильнував би, і підкопати свого дому не дав би.

44

Тому будьте готові й ви, бо прийде Син Людський тієї години, коли ви не думаєте!

45

Хто ж вірний і мудрий раб, якого пан поставив над своїми челядниками давати своєчасно поживу для них?

46

Блаженний той раб, що пан його прийде та знайде, що робить він так!

47

Поправді кажу вам, що над цілим маєтком своїм він поставить його.

48

А як той злий раб скаже у серці своїм: Забариться пан мій прийти,

49

і зачне бити товаришів своїх, а їсти та пити з п'яницями,

50

то пан того раба прийде дня, якого він не сподівається, і о годині, якої не знає.

51

І він пополовині розітне його, і визначить долю йому з лицемірами, буде плач там і скрегіт зубів!

Matthew 25


Matthew Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 24

Matthew

Return to Index

Chapter 25

1

¶ Тоді Царство Небесне буде подібне до десяти дів, що побрали каганці свої, та й пішли зустрічати молодого.

2

П'ять же з них нерозумні були, а п'ять мудрі.

3

Нерозумні ж, узявши каганці, не взяли із собою оливи.

4

А мудрі набрали оливи в посудинки разом із своїми каганцями.

5

А коли забаривсь молодий, то всі задрімали й поснули.

6

А опівночі крик залунав: Ось молодий, виходьте назустріч!

7

Схопились тоді всі ті діви, і каганці свої наготували.

8

Нерозумні ж сказали до мудрих: Дайте нам із своєї оливи, бо наші каганці ось гаснуть.

9

Мудрі ж відповіли та сказали: Щоб, бува, нам і вам не забракло, краще вдайтеся до продавців, і купіть собі.

10

І як вони купувати пішли, то прибув молодий; і готові ввійшли на весілля з ним, і замкнені двері були.

11

А потім прийшла й решта дів і казала: Пане, пане, відчини нам!

12

Він же в відповідь їм проказав: Поправді кажу вам, не знаю я вас!

13

Тож пильнуйте, бо не знаєте ні дня, ні години, коли прийде Син Людський!

14

¶ Так само ж один чоловік, як відходив, покликав своїх рабів і передав їм добро своє.

15

І одному він дав п'ять талантів, а другому два, а тому один, кожному за спроможністю його. І відійшов.

16

А той, що взяв п'ять талантів, негайно пішов і орудував ними, і набув він п'ять інших талантів.

17

Так само ж і той, що взяв два і він ще два інших набув.

18

А той, що одного взяв, пішов та й закопав його в землю, і сховав срібло пана свого.

19

По довгому ж часі вернувся пан тих рабів, та й від них зажадав обрахунку.

20

І прийшов той, що взяв п'ять талантів, приніс іще п'ять талантів і сказав: Пане мій, п'ять талантів мені передав ти, ось я здобув інші п'ять талантів.

21

Сказав же йому його пан: Гаразд, рабе добрий і вірний! Ти в малому був вірний, над великим поставлю тебе, увійди до радощів пана свого!

22

Підійшов же й той, що взяв два таланти, і сказав: Два таланти мені передав ти, ось іще два таланти здобув я.

23

казав йому пан його: Гаразд, рабе добрий і вірний! Ти в малому був вірний, над великим поставлю тебе, увійди до радощів пана свого!

24

Підійшов же і той, що одного таланта взяв, і сказав: Я знав тебе, пане, що тверда ти людина, ти жнеш, де не сіяв, і збираєш, де не розсипав.

25

І я побоявся, пішов і таланта твого сховав у землю. Ото маєш своє...

26

І відповів його пан і сказав йому: Рабе лукавий і лінивий! Ти знав, що я жну, де не сіяв, і збираю, де не розсипав?

27

Тож тобі було треба віддати гроші мої грошомінам, і, вернувшись, я взяв би з прибутком своє.

28

Візьміть же від нього таланта, і віддайте тому, що десять талантів він має.

29

Бо кожному, хто має, дасться йому та й додасться, хто ж не має, забереться від нього й те, що він має.

30

А раба непотрібного вкиньте до зовнішньої темряви, буде плач там і скрегіт зубів!

31

¶ Коли ж прийде Син Людський у славі Своїй, і всі Анголи з Ним, тоді Він засяде на престолі слави Своєї.

32

І перед Ним усі народи зберуться, і Він відділить одного від одного їх, як відділяє вівчар овець від козлів.

33

І поставить Він вівці праворуч Себе, а козлята ліворуч.

34

Тоді скаже Цар тим, хто праворуч Його: Прийдіть, благословенні Мого Отця, посядьте Царство, уготоване вам від закладин світу.

35

Бо Я голодував був і ви нагодували Мене, прагнув і ви напоїли Мене, мандрівником Я був і Мене прийняли ви.

36

Був нагий і Мене зодягли ви, слабував і Мене ви відвідали, у в'язниці Я був і прийшли ви до Мене.

37

Тоді відповідять Йому праведні й скажуть: Господи, коли то Тебе ми голодного бачили і нагодували, або спрагненого і напоїли?

38

Коли то Тебе мандрівником ми бачили і прийняли, чи нагим і зодягли?

39

Коли то Тебе ми недужого бачили, чи в в'язниці і до Тебе прийшли?

40

Цар відповість і промовить до них: Поправді кажу вам: що тільки вчинили ви одному з найменших братів Моїх цих, те Мені ви вчинили.

41

Тоді скаже й тим, хто ліворуч: Ідіть ви від Мене, прокляті, у вічний огонь, що дияволові та його посланцям приготований.

42

Бо Я голодував був і не нагодували Мене, прагнув і ви не напоїли Мене,

43

мандрівником Я був і не прийняли ви Мене, був нагий і не зодягли ви Мене, слабий і в в'язниці і Мене не відвідали ви.

44

Тоді відповідять і вони, промовляючи: Господи, коли то Тебе ми голодного бачили, або спрагненого, або мандрівником, чи нагого, чи недужого, чи в в'язниці і не послужили Тобі?

45

Тоді Він відповість їм і скаже: Поправді кажу вам: чого тільки одному з найменших цих ви не вчинили, Мені не вчинили!

46

І ці підуть на вічную муку, а праведники на вічне життя.

Matthew 26


Matthew Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 25

Matthew

Return to Index

Chapter 26

1

¶ І сталось, коли закінчив Ісус усі ці слова, Він сказав Своїм учням:

2

Ви знаєте, що через два дні буде Пасха, і Людський Син буде виданий на розп'яття.

3

Тоді первосвященики, і книжники, і старші народу зібралися в домі первосвященика, званого Кайяфою,

4

і радилися, щоб підступом взяти Ісуса й забити.

5

І вони говорили: Та не в свято, щоб бува колотнеча в народі не сталась.

6

¶ Коли ж Ісус був у Віфанії, у домі Симона прокаженого,

7

підійшла одна жінка до Нього, маючи алябастрову пляшечку дорогоцінного мира, і вилила на Його голову, як сидів при столі Він.

8

Як побачили ж учні це, то обурилися та й сказали: Нащо таке марнотратство?

9

Бо дорого можна було б це продати, і віддати убогим.

10

Зрозумівши Ісус, промовив до них: Чого прикрість ви робите жінці? Вона ж добрий учинок зробила Мені.

11

Бо вбогих ви маєте завжди з собою, а Мене не постійно ви маєте.

12

Бо, виливши миро оце на тіло Моє, вона те вчинила на похорон Мій.

13

Поправді кажу вам: де тільки оця Євангелія проповідувана буде в цілому світі, на пам'ятку їй буде сказане й те, що зробила вона!

14

¶ Тоді один із Дванадцятьох, званий Юдою Іскаріотським, подався до первосвящеників,

15

і сказав: Що хочете дати мені, і я вам Його видам? І вони йому виплатили тридцять срібняків.

16

І він відтоді шукав слушного часу, щоб видати Його.

17

¶ А першого дня Опрісноків учні підійшли до Ісуса й сказали Йому: Де хочеш, щоб ми приготували пасху спожити Тобі?

18

А Він відказав: Ідіть до такого то в місто, і перекажіть йому: каже Вчитель: час Мій близький, справлю Пасху з Своїми учнями в тебе.

19

І учні зробили, як звелів їм Ісус, і зачали пасху готувати.

20

А коли настав вечір, Він із дванадцятьма учнями сів за стіл.

21

І, як вони споживали, Він сказав: Поправді кажу вам, що один із вас видасть Мене...

22

А вони засмутилися тяжко, і кожен із них став питати Його: Чи не я то, о Господи?

23

А Він відповів і промовив: Хто руку свою вмочить у миску зо Мною, той видасть Мене.

24

Людський Син справді йде, як про Нього написано; але горе тому чоловікові, що видасть Людського Сина! Було б краще йому, коли б той чоловік не родився!

25

Юда ж, зрадник Його, відповів і сказав: Чи не я то, Учителю? Відказав Він йому: Ти сказав...

26

¶ Як вони ж споживали, Ісус узяв хліб, і поблагословив, поламав, і давав Своїм учням, і сказав: Прийміть, споживайте, це тіло Моє.

27

А взявши чашу, і подяку вчинивши, Він подав їм і сказав: Пийте з неї всі,

28

бо це кров Моя Нового Заповіту, що за багатьох проливається на відпущення гріхів!

29

Кажу ж вам, що віднині не питиму Я від оцього плоду виноградного аж до дня, коли з вами його новим питиму в Царстві Мого Отця.

30

А коли відспівали вони, то на гору Оливну пішли.

31

¶ Промовляє тоді їм Ісус: Усі ви через Мене спокуситеся ночі цієї. Бо написано: Уражу пастиря, і розпорошаться вівці отари.

32

По воскресенні ж Своїм Я вас випереджу в Галілеї.

33

А Петро відповів і сказав Йому: Якби й усі спокусились про Тебе, я не спокушуся ніколи.

34

Промовив до нього Ісус: Поправді кажу тобі, що ночі цієї, перше ніж заспіває півень, відречешся ти тричі від Мене...

35

Говорить до Нього Петро: Коли б мені навіть умерти з Тобою, я не відречуся від Тебе! Так сказали й усі учні.

36

¶ Тоді з ними приходить Ісус до місцевости, званої Гефсиманія, і промовляє до учнів: Посидьте ви тут, аж поки піду й помолюся отам.

37

І, взявши Петра й двох синів Зеведеєвих, зачав сумувати й тужити.

38

Тоді промовляє до них: Обгорнена сумом смертельним душа Моя! Залишіться тут, і попильнуйте зо Мною...

39

І, трохи далі пройшовши, упав Він долілиць, та молився й благав: Отче Мій, коли можна, нехай обмине ця чаша Мене... Та проте, не як Я хочу, а як Ти...

40

І, вернувшись до учнів, знайшов їх, що спали, і промовив Петрові: Отак, не змогли ви й однієї години попильнувати зо Мною?...

41

Пильнуйте й моліться, щоб не впасти на спробу, бадьорий бо дух, але немічне тіло.

42

Відійшовши ще вдруге, Він молився й благав: Отче Мій, як ця чаша не може минути Мене, щоб не пити її, нехай станеться воля Твоя!

43

І, прийшовши, ізнову знайшов їх, що спали, бо зважніли їм очі були.

44

І, залишивши їх, знов пішов, і помолився втретє, те саме слово промовивши.

45

Потому приходить до учнів і їм промовляє: Ви ще далі спите й спочиваєте? Ось година наблизилась, і до рук грішникам виданий буде Син Людський...

46

Уставайте, ходім, ось наблизився Мій зрадник!

47

¶ І коли Він іще говорив, аж ось прийшов Юда, один із Дванадцятьох, а з ним люду багато від первосвящеників і старших народу з мечами та киями.

48

А зрадник Його дав був знака їм, кажучи: Кого поцілую, то Він, беріть Його.

49

І зараз Він підійшов до Ісуса й сказав: Радій, Учителю! І поцілував Його.

50

Ісус же йому відказав: Чого, друже, прийшов ти? Тоді приступили та руки наклали на Ісуса, і схопили Його.

51

А ось один із тих, що з Ісусом були, витягнув руку, і меча свого вихопив та й рубонув раба первосвященика, і відтяв йому вухо.

52

Тоді промовляє до нього Ісус: Сховай свого меча в його місце, бо всі, хто візьме меча, від меча і загинуть.

53

Чи ти думаєш, що не можу тепер упросити Свого Отця, і Він дасть Мені зараз більше дванадцяти леґіонів Анголів?

54

Але як має збутись Писання, що так статися мусить?

55

Тієї години промовив Ісус до народу: Немов на розбійника вийшли з мечами та киями, щоб узяти Мене! Я щоденно у храмі сидів і навчав, і Мене не взяли ви.

56

Це ж сталось усе, щоб збулися писання пророків. Усі учні тоді залишили Його й повтікали...

57

¶ А вони схопили Ісуса, і повели до первосвященика Кайяфи, де зібралися книжники й старші.

58

Петро ж здалека йшов услід за Ним аж до двору первосвященика, і, ввійшовши всередину, сів із службою, щоб бачити кінець.

59

А первосвященики та ввесь синедріон шукали на Ісуса неправдивого свідчення, щоб смерть заподіяти Йому,

60

і не знаходили, хоч кривосвідків багато підходило. Аж ось накінець з'явилися двоє,

61

і сказали: Він говорив: Я можу зруйнувати храм Божий, і за три дні збудувати його.

62

Тоді первосвященик устав і до Нього сказав: Ти нічого не відповідаєш на те, що свідчать супроти Тебе?

63

Ісус же мовчав. І первосвященик сказав Йому: Заприсягаю Тебе Живим Богом, щоб нам Ти сказав, чи Христос Ти, Син Божий?

64

Промовляє до нього Ісус: Ти сказав... А навіть повім вам: відтепер ви побачите Людського Сина, що сидітиме праворуч сили Божої, і на хмарах небесних приходитиме!

65

Тоді первосвященик роздер одежу свою та й сказав: Він богозневажив! Нащо нам іще свідки потрібні? Ось ви чули тепер Його богозневагу!

66

Як вам іздається? Вони ж відповіли та сказали: Повинен умерти!

67

Тоді стали плювати на обличчя Йому, та бити по щоках Його, інші ж киями били,

68

і казали: Пророкуй нам, Христе, хто то вдарив Тебе?...

69

¶ А Петро перед домом сидів на подвір'ї. І приступила до нього служниця одна та й сказала: І ти був з Ісусом Галілеянином!

70

А він перед всіма відрікся, сказавши: Не відаю я, що ти кажеш...

71

А коли до воріт він підходив, побачила інша його та й сказала приявним там людям: Оцей був з Ісусом Назарянином!

72

І він знову відрікся та став присягатись: Не знаю Цього Чоловіка!...

73

Підійшли ж трохи згодом присутні й сказали Петрові: І ти справді з отих, та й мова твоя виявляє тебе.

74

Тоді він став клястись та божитись: Не знаю Цього Чоловіка! І заспівав півень хвилі тієї...

75

І згадав Петро сказане слово Ісусове: Перше ніж заспіває півень, відречешся ти тричі від Мене. І, вийшовши звідти, він гірко заплакав...

Matthew 27


Matthew Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 26

Matthew

Return to Index

Chapter 27

1

¶ А коли настав ранок, усі первосвященики й старші народу зібрали нараду супроти Ісуса, щоб Йому заподіяти смерть.

2

І, зв'язавши Його, повели, та й Понтію Пилату намісникові віддали.

3

Тоді Юда, що видав Його, як побачив, що Його засудили, розкаявся, і вернув тридцять срібняків первосвященикам і старшим,

4

та й сказав: Я згрішив, невинну кров видавши. Вони ж відказали: А нам що до того? Дивись собі сам...

5

І, кинувши в храм срібняки, відійшов, а потому пішов, та й повісився...

6

А первосвященики, як взяли срібняки, то сказали: Цього не годиться покласти до сховку церковного, це ж бо заплата за кров.

7

А порадившись, купили на них поле ганчарське, щоб мандрівників ховати,

8

чому й зветься те поле полем крови аж до сьогодні.

9

Тоді справдилось те, що сказав був пророк Єремія, промовляючи: І взяли вони тридцять срібняків, заплату Оціненого, що Його оцінили сини Ізраїлеві,

10

і дали їх за поле ганчарське, як Господь наказав був мені.

11

¶ Ісус же став перед намісником. І намісник Його запитав і сказав: Чи Ти Цар Юдейський? Ісус же йому відказав: Ти кажеш.

12

Коли ж первосвященики й старші Його винуватили, Він нічого на те не відказував.

13

Тоді каже до Нього Пилат: Чи не чуєш, як багато на Тебе свідкують?

14

А Він ні на одне слово йому не відказував, так що намісник був дуже здивований.

15

Мав же намісник звичай відпускати на свято народові в'язня одного, котрого хотіли вони.

16

Був тоді в'язень відомий, що звався Варавва.

17

І, як зібрались вони, то сказав їм Пилат: Котрого бажаєте, щоб я вам відпустив: Варавву, чи Ісуса, що зветься Христос?

18

Бо він знав, що Його через заздрощі видали.

19

Коли ж він сидів на суддевім сидінні, його дружина прислала сказати йому: Нічого не май з отим Праведником, бо сьогодні вві сні я багато терпіла з-за Нього...

20

А первосвященики й старші попідмовляли народ, щоб просити за Варавву, а Ісусові смерть заподіяти.

21

Намісник тоді відповів і сказав їм: Котрого ж із двох ви бажаєте, щоб я вам відпустив? Вони ж відказали: Варавву.

22

Пилат каже до них: А що ж маю зробити з Ісусом, що зветься Христос? Усі закричали: Нехай розп'ятий буде!...

23

А намісник спитав: Яке ж зло Він зробив? Вони ж зачали ще сильніше кричати й казати: Нехай розп'ятий буде!

24

І, як побачив Пилат, що нічого не вдіє, а неспокій ще більший стається, набрав він води, та й перед народом умив свої руки й сказав: Я невинний у крові Його! Самі ви побачите...

25

А ввесь народ відповів і сказав: На нас Його кров і на наших дітей!...

26

¶ Тоді відпустив їм Варавву, а Ісуса, збичувавши, він видав, щоб розп'ятий був.

27

Тоді то намісникові вояки, до преторія взявши Ісуса, зібрали на Нього ввесь відділ.

28

І, роздягнувши Його, багряницю наділи на Нього.

29

І, сплівши з тернини вінка, поклали Йому на голову, а тростину в правицю Його. І, навколішки падаючи перед Ним, сміялися з Нього й казали: Радій, Царю Юдейський!

30

І, плювавши на Нього, хапали тростину, та й по голові Його били...

31

А коли назнущалися з Нього, зняли з Нього плаща, і зодягнули в одежу Його. І повели Його на розп'яття.

32

А виходячи, стріли одного кірінеянина, Симон на ймення, його змусили нести для Нього хреста.

33

¶ І, прибувши на місце, що зветься Голгофа, цебто сказати Череповище,

34

дали Йому пити вина, із гіркотою змішаного, та, покуштувавши, Він пити не схотів.

35

А розп'явши Його, вони поділили одежу Його, кинувши жереба.

36

І, посідавши, стерегли Його там.

37

І напис провини Його помістили над Його головою: Це Ісус, Цар Юдейський.

38

Тоді розп'ято з Ним двох розбійників: одного праворуч, а одного ліворуч.

39

А хто побіч проходив, Його лихословили та головами своїми хитали,

40

і казали: Ти, що храма руйнуєш та за три дні будуєш, спаси Самого Себе! Коли Ти Божий Син, то зійди з хреста!

41

Так само ж і первосвященики з книжниками та старшими, насміхаючися, говорили:

42

Він інших спасав, а Самого Себе не може спасти! Коли Цар Він Ізраїлів, нехай зійде тепер із хреста, і ми повіримо Йому!

43

Покладав Він надію на Бога, нехай Той Його тепер визволить, якщо Він угодний Йому. Бо Він говорив: Я Син Божий...

44

Також насміхалися з Нього й розбійники, що з Ним були розп'яті.

45

А від години шостої аж до години дев'ятої темрява сталась по цілій землі!

46

А коло години дев'ятої скрикнув Ісус гучним голосом, кажучи: Елі, Елі, лама савахтані? цебто: Боже Мій, Боже Мій, нащо Мене Ти покинув?...

47

Дехто ж із тих, що стояли там, це почули й казали, що Він кличе Іллю.

48

А один із них зараз побіг і взяв губку та, оцтом її наповнивши, настромив на тростину й давав Йому пити.

49

Інші казали: Чекай но, побачмо, чи прийде Ілля визволяти Його.

50

¶ А Ісус знову голосом гучним іскрикнув, і духа віддав...

51

І ось завіса у храмі роздерлась надвоє від верху аж додолу, і земля потряслася, і зачали розпадатися скелі,

52

і повідкривались гроби, і повставало багато тіл спочилих святих,

53

а з гробів повиходивши, по Його воскресенні, до міста святого ввійшли, і багатьом із'явились.

54

А сотник та ті, що Ісуса з ним стерегли, як землетруса побачили, і те, що там сталося, налякалися дуже й казали: Він був справді Син Божий!

55

Було там багато й жінок, що дивилися здалека, і що за Ісусом прийшли з Галілеї, і Йому прислуговували.

56

Між ними була Марія Магдалина, і Марія, мати Якова й Йосипа, і мати синів Зеведеєвих.

57

¶ А коли настав вечір, то прийшов муж багатий із Ариматеї, на ім'я Йосип, що й сам був навчався в Ісуса.

58

Він прийшов до Пилата й просив тіла Ісусового. Пилат ізвелів тоді видати.

59

І взяв Йосип Ісусове тіло, обгорнув його плащаницею чистою,

60

і поклав його в гробі новому своїм, що був висік у скелі. До дверей гробових привалив він великого каменя, та й відійшов.

61

Була ж там Марія Магдалина та інша Марія, що сиділи насупроти гробу.

62

А наступного дня, що за п'ятницею, до Пилата зібралися первосвященики та фарисеї,

63

і сказали: Пригадали ми, пане, собі, що обманець отой, як живий іще був, то сказав: По трьох днях Я воскресну.

64

Звели ж гріб стерегти аж до третього дня, щоб учні Його не прийшли, та й не вкрали Його, і не сказали народові: Він із мертвих воскрес! І буде остання обмана гірша за першу...

65

Відказав їм Пилат: Сторожу ви маєте, ідіть, забезпечте, як знаєте.

66

І вони відійшли, і, запечатавши каменя, біля гробу сторожу поставили.

Matthew 28


Matthew Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 27

Matthew

Return to Index

Chapter 28

1

¶ Як минула ж субота, на світанку дня першого в тижні, прийшла Марія Магдалина та інша Марія побачити гріб.

2

І великий ось ставсь землетрус, бо зійшов із неба Ангол Господній, і, приступивши, відвалив від гробу каменя, та й сів на ньому.

3

Його ж постать була, як та блискавка, а шати його були білі, як сніг.

4

І від страху перед ним затряслася сторожа, та й стала, як мертва.

5

А Ангол озвався й промовив жінкам: Не лякайтеся, бо я знаю, що Ісуса розп'ятого це ви шукаєте.

6

Нема Його тут, бо воскрес, як сказав. Підійдіть, подивіться на місце, де знаходився Він.

7

Ідіть же хутко, і скажіть Його учням, що воскрес Він із мертвих, і ото випереджує вас в Галілеї, там Його ви побачите. Ось, вам я звістив!

8

І пішли вони хутко від гробу, зо страхом і великою радістю, і побігли, щоб учнів Його сповістити.

9

Аж ось перестрів їх Ісус і сказав: Радійте! Вони ж підійшли, обняли Його ноги і вклонились Йому до землі.

10

Промовляє тоді їм Ісус: Не лякайтесь! Ідіть, повідомте братів Моїх, нехай вони йдуть у Галілею, там побачать Мене!

11

¶ Коли ж вони йшли, ось дехто зо сторожі до міста прийшли та й первосвященикам розповіли все, що сталось.

12

І, зібравшись зо старшими, вони врадили раду, і дали сторожі чимало срібняків,

13

і сказали: Розповідайте: Його учні вночі прибули, і вкрали Його, як ми спали.

14

Як почує ж намісник про це, то його ми переконаємо, і від клопоту визволимо вас.

15

І, взявши вони срібняки, зробили, як навчено їх. І пронеслося слово оце між юдеями, і тримається аж до сьогодні.

16

¶ Одинадцять же учнів пішли в Галілею на гору, куди звелів їм Ісус.

17

І як вони Його вгледіли, поклонились Йому до землі, а дехто вагався.

18

А Ісус підійшов і промовив до них та й сказав: Дана Мені всяка влада на небі й на землі.

19

Тож ідіть, і навчіть всі народи, христячи їх в Ім'я Отця, і Сина, і Святого Духа,

20

навчаючи їх зберігати все те, що Я вам заповів. І ото, Я перебуватиму з вами повсякденно аж до кінця віку! Амінь

Mark 1


Mark Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Matthew 28

Mark

Return to Index

Chapter 1

1

¶ Початок Євангелії Ісуса Христа, Сина Божого.

2

Як у пророка Ісаї написано: Ось перед обличчя Твоє посилаю Свого посланця, який перед Тобою дорогу Твою приготує.

3

Голос того, хто кличе: У пустині готуйте дорогу для Господа, рівняйте стежки Йому!

4

виступив був так Іван, що в пустині христив та проповідував хрищення на покаяння для прощення гріхів.

5

І до нього приходила вся країна Юдейська та всі єрусалимляни, і в річці Йордані від нього христились вони, і визнавали гріхи свої.

6

А Іван зодягався в одежу з верблюжого волосу, і мав пояс ремінний на стегнах своїх, а їв сарану та мед польовий.

7

І він проповідував, кажучи: Услід за мною йде он Потужніший від мене, що Йому я негідний, нагнувшись, розв'язати ремінця від узуття Його.

8

Я христив вас водою, а Той вас христитиме Духом Святим.

9

¶ І сталося тими днями, прийшов Ісус з Назарету Галілейського, і від Івана христився в Йордані.

10

І зараз, коли Він виходив із води, то побачив Іван небо розкрите, і Духа, як голуба, що сходив на Нього.

11

І голос із неба почувся: Ти Син Мій Улюблений, що Я вподобав Його!

12

І зараз повів Його Дух у пустиню.

13

І Він був сорок днів у пустині, випробовуваний від сатани, і перебував зо звіриною. І служили Йому Анголи.

14

¶ А коли Іван виданий був, то прийшов Ісус до Галілеї, і проповідував Божу Євангелію,

15

і говорив: Збулися часи, і Боже Царство наблизилось. Покайтеся, і віруйте в Євангелію!

16

А коли Він проходив біля Галілейського моря, то побачив Симона та Андрія, брата Симонового, що невода в море закидали, бо рибалки були.

17

І сказав їм Ісус: Ідіть услід за Мною, і зроблю, що станете ви ловцями людей.

18

І зараз вони свого невода кинули, та й пішли вслід за Ним.

19

А коли недалеко прийшов, то побачив Він Якова Зеведеєвого та брата його Івана, що й вони в човні невода лагодили.

20

І зараз покликав Він їх. І вони залишили батька свого Зеведея в човні з робітниками, і пішли вслід за Ним.

21

І приходять вони в Капернаум. І негайно в суботу ввійшов Він у синагогу, і навчати зачав.

22

І дивувались науці Його, бо навчав Він їх, як можновладний, а не як ті книжники.

23

¶ І зараз у їхній синагозі знайшовся один чоловік, що мав духа нечистого, і він закричав,

24

і сказав: Що Тобі до нас, Ісусе Назарянине? Ти прийшов погубити нас. Я знаю Тебе, хто Ти, Божий Святий.

25

Ісус же йому заказав: Замовчи, і вийди з нього!

26

І затряс дух нечистий того, і, скрикнувши голосом гучним, вийшов із нього.

27

І жахнулися всі, аж питали вони один одного, кажучи: Що це таке? Нова наука із потугою! Навіть духам нечистим наказує Він, і вони Його слухають.

28

І чутка про Нього пішла хвилі тієї по всій Галілейській країні.

29

¶ І вийшли вони із синагоги небавом, і прийшли з Яковом та Іваном до дому Симонового й Андрієвого.

30

А теща Симонова лежала в гарячці; і зараз сказали про неї Йому.

31

І Він підійшов і підвів її, узявши за руку, і гарячка покинула ту, і вона зачала прислуговувати їм.

32

А як вечір настав, коли сонце зайшло, то стали приносити до Нього недужих усіх та біснуватих.

33

І все місто зібралося перед дверима.

34

І Він уздоровив багатьох, на різні хвороби недужих, і багатьох демонів повиганяв. А демонам не дозволяв Він казати, що знають Його.

35

А над ранком, як дуже ще темно було, уставши, Він вийшов і пішов у місце самітне, і там молився.

36

А Симон та ті, що були з ним, поспішили за Ним.

37

І, знайшовши Його, вони кажуть Йому: Усі шукають Тебе.

38

А Він промовляє до них: Ходім в інше місце, до сіл та околишніх міст, щоб і там проповідувати, бо на те Я прийшов.

39

І пішов, і проповідував в їхніх синагогах по всій Галілеї. І демонів Він виганяв.

40

¶ І приходить до Нього прокажений, благає Його, і на коліна впадає та й каже Йому: Коли хочеш, Ти можеш очистити мене!

41

І змилосердився Він, простяг руку Свою, і доторкнувся до нього, та й каже йому: Хочу, будь чистий!

42

І проказа зійшла з нього хвилі тієї, і чистим він став.

43

А Він, погрозивши йому, зараз вислав його,

44

і йому наказав: Гляди, не оповідай нічого нікому. Але йди, покажися священикові, і принеси за своє очищення, що Мойсей заповів, їм на свідоцтво.

45

А він, вийшовши, став багато оповідати й говорити про подію, так що Він не міг явно ввійти вже до міста, але перебував віддалік по самітних місцях. І сходилися звідусюди до Нього.

Mark 2


Mark Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 1

Mark

Return to Index

Chapter 2

1

¶ Коли ж Він по кількох днях прийшов знов до Капернауму, то чутка пішла, що Він удома.

2

І зібралось багато, аж вони не вміщалися навіть при дверях. А Він їм виголошував слово.

3

І прийшли ось до Нього, несучи розслабленого, якого несли четверо.

4

А що через народ до Нього наблизитися не могли, то стелю розкрили, де Він був, і пробравши, звісили ложе, що на ньому лежав розслаблений.

5

А Ісус, віру їхню побачивши, каже розслабленому: Відпускаються, сину, гріхи тобі!

6

Там же сиділи дехто з книжників, і в серцях своїх думали:

7

Чого Він говорить отак? Зневажає Він Бога... Хто може прощати гріхи, окрім Бога Самого?

8

І зараз Ісус відчув Духом Своїм, що вони так міркують собі, і сказав їм: Що таке ви в серцях своїх думаєте?

9

Що легше: сказати розслабленому: Гріхи відпускаються тобі, чи сказати: Уставай, візьми ложе своє та й ходи?

10

Але щоб ви знали, що Син Людський має владу прощати гріхи на землі, каже розслабленому:

11

Тобі Я наказую: Уставай, візьми ложе своє, та й іди у свій дім!

12

І той устав, і негайно взяв ложе, і вийшов перед усіма, так що всі дивувались і славили Бога, й казали: Ніколи такого не бачили ми!

13

¶ І вийшов над море Він знов. А ввесь натовп до Нього приходив, і Він їх навчав.

14

А коли Він проходив, то побачив Левія Алфієвого, що сидів на митниці, і каже йому: Іди за Мною! Той устав, і пішов услід за Ним.

15

Коли ж Він сидів при столі в його домі, то багато митників і грішників сиділи з Ісусом та з учнями Його; бо було їх багато, і вони ходили за Ним.

16

Як побачили ж книжники та фарисеї, що Він їсть із грішниками та з митниками, то сказали до учнів Його: Чому то Він їсть із митниками та з грішниками?

17

А Ісус, як почув, промовляє до них: Лікаря не потребують здорові, а слабі. Я не прийшов кликати праведних, але грішників на покаяння.

18

¶ А учні Іванові та фарисейські постили. І приходять вони, та й говорять до Нього: Чому учні Іванові та фарисейські постять, а учні Твої не постять?

19

Ісус же промовив до них: Хіба постити можуть гості весільні, поки з ними ще є молодий? Доки мають вони молодого з собою, то постити не можуть.

20

Але прийдуть ті дні, коли заберуть молодого від них, то й постити будуть вони за тих днів.

21

І не пришиває ніхто до старої одежі латки з сукна сирового, а як ні, то край латки нової одірветься там від старого, і дірка стане ще гірша.

22

І ніхто не вливає вина молодого в старі бурдюки, а то попрориває вино бурдюки, і вино й бурдюки пропадуть, а вливають вино молоде до нових бурдюків.

23

І сталось, як Він переходив ланами в суботу, Його учні дорогою йшли, та й стали колосся зривати.

24

Фарисеї ж казали Йому: Подивись, чому роблять у суботу вони, чого не годиться?

25

А Він їм відказав: Чи ж ви не читали ніколи, що зробив був Давид, як потребу він мав та сам зголоднів був і ті, що були з ним?

26

Як він увійшов був до Божого дому за первосвященика Авіятара, і спожив хліби показні, яких їсти не можна було, тільки священикам, і дав він і тим, хто був із ним?

27

І сказав Він до них: Субота постала для чоловіка, а не чоловік для суботи,

28

а тому то Син Людський Господь і суботі.

Mark 3


Mark Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 2

Mark

Return to Index

Chapter 3

1

¶ І Він знову до синагоги ввійшов. І був там один чоловік, який мав суху руку.

2

І, щоб обвинуватити Його, наглядали за Ним, чи Він у суботу того не вздоровить.

3

І говорить Він до чоловіка з сухою рукою: Стань посередині!

4

А до них промовляє: У суботу годиться робити добре, чи робити лихе, життя зберегти, чи погубити? Вони ж мовчали.

5

І споглянув Він із гнівом на них, засмучений закам'янілістю їхніх сердець, і сказав чоловікові: Простягни свою руку! І той простяг, і рука йому стала здорова!

6

Фарисеї ж негайно пішли та з іродіянами раду зробили на Нього, як Його погубити.

7

А Ісус із Своїми учнями вийшов над море. І натовп великий ішов вслід за Ним із Галілеї й з Юдеї,

8

і з Єрусалиму, і з Ідумеї, і з-за Йордання, і з Тиру й Сидону. Натовп великий, прочувши, як багато чинив Він, зібрався до Нього.

9

І сказав Він до учнів Своїх наготовити човна Йому, через натовп, щоб до Нього не тиснулись.

10

Бо Він багатьох уздоровив, так що хто тільки немочі мав, то тислись до Нього, щоб Його доторкнутись.

11

І духи нечисті, як тільки вбачали Його, то падали ницьма перед Ним, і кричали й казали: Ти Син Божий!

12

А Він їм суворо наказував, щоб вони Його не виявляли.

13

¶ І Він вийшов на гору, і покликав, кого Сам хотів; вони ж приступили до Нього.

14

І визначив Дванадцятьох, щоб із Ним перебували, і щоб послати на проповідь їх,

15

і щоб мали вони владу вздоровляти недуги й вигонити демонів.

16

І визначив Він оцих Дванадцятьох: Симона, і дав йому ймення Петро,

17

і Якова Зеведеєвого, і Івана, брата Якова, і дав їм імена Воанергес, цебто сини громові,

18

і Андрія, і Пилипа, і Варфоломія, і Матвія, і Хому, і Якова Алфієвого, і Тадея, і Симона Кананіта

19

та Юду Іскаріотського, що й видав Його.

20

І приходять до дому вони. І знову зібралось народу, що вони не могли навіть хліба з'їсти.

21

І коли Його ближчі почули, то вийшли, щоб узяти Його, бо говорено, ніби Він несамовитий.

22

¶ А книжники, що поприходили з Єрусалиму, казали: Має Він Вельзевула, і виганяє демонів силою князя демонів.

23

І, закликавши їх, Він у притчах до них промовляв: Як може сатана сатану виганяти?

24

І коли царство поділиться супроти себе, не може встояти те царство.

25

І коли дім поділиться супроти себе, не може встояти той дім.

26

І коли б сатана сам на себе повстав і поділився, то не зможе встояти він, але згине.

27

Ніхто бо не може вдертись у дім дужого, та й пограбувати добро його, якщо перше не зв'яже дужого, і аж тоді пограбує господу його.

28

Поправді кажу вам, що простяться людським синам усі прогріхи та богозневаги, хоч би як вони богозневажали.

29

Але, хто богозневажить Духа Святого, повіки йому не відпуститься, але гріху вічному він підпадає.

30

Бож казали вони: Він духа нечистого має.

31

¶ І поприходили мати Його та брати Його, і, осторонь ставши, послали до Нього і Його викликали.

32

А народ кругом Нього сидів. І сказали Йому: Ото мати Твоя, і брати Твої, і сестри Твої он про Тебе питаються осторонь.

33

А Він їм відповів і сказав: Хто Моя мати й брати?

34

І поглянув на тих, що круг Нього сиділи, і промовив: Ось мати Моя та браття Мої!

35

Бо хто Божу волю чинитиме, той Мені брат, і сестра, і мати.

Mark 4


Mark Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 3

Mark

Return to Index

Chapter 4

1

¶ І знову почав Він навчати над морем. І зібралось до Нього багато народу, так що Сам Він до човна на морі ввійшов і сидів, а народ увесь був на землі покрай моря.

2

І багато навчав Він їх притчами, і в науці Своїй їм казав:

3

Слухайте, вийшов сіяч ось, щоб сіяти.

4

І як сіяв, упало зерно одне край дороги, і налетіли пташки, і його повидзьобували.

5

Друге ж упало на ґрунт кам'янистий, де не мало багато землі, і негайно зійшло, бо земля неглибока була;

6

а як сонце зійшло то зів'яло, і, коріння не мавши, усохло.

7

А інше впало між терен, і вигнався терен, і його поглушив, і плоду воно не дало.

8

Інше ж упало на добрую землю, і дало плід, що посходив і ріс; і видало втридцятеро, у шістдесят і в сто раз.

9

І сказав: Хто має вуха, щоб слухати, нехай слухає!

10

І, як остався Він насамоті, Його запитали найближчі з Дванадцятьма про цю притчу.

11

І Він їм відповів: Вам дано пізнати таємниці Божого Царства, а тим, що за вами, усе відбувається в притчах,

12

щоб оком дивились вони і не бачили, вухом слухали і не зрозуміли, щоб коли вони не навернулися, і відпущені будуть гріхи їм!

13

І Він їх запитав: Ви не розумієте притчі цієї? І як вам зрозуміти всі притчі!

14

Сіяч сіє слово.

15

А котрі край дороги, де сіється слово, це ті, що як тільки почують, то зараз приходить до них сатана, і забирає слово, посіяне в них.

16

Так само й посіяні на кам'янистому ґрунті, вони, як почують те слово, то з радістю зараз приймають його,

17

та коріння не мають у собі й непостійні; а згодом, як утиск або переслідування наступає за слово, вони спокушаються зараз.

18

А між терен посіяне, це ті, що слухають слово,

19

але клопоти цьогосвітні й омана багатства та різні бажання ввіходять, та й заглушують слово, і плоду воно не дає.

20

А посіяне в добрую землю це ті, що слухають слово й приймають, і родять утридцятеро, у шістдесят і в сто раз.

21

¶ І сказав Він до них: Чи світильника приносять на те, щоб поставити його під посудину, чи може під ліжко? А не щоб поставити на свічнику?

22

Бо немає нічого захованого, що не виявиться, і немає таємного, що не вийде наяв.

23

Хто має вуха, щоб слухати, нехай слухає!

24

І сказав Він до них: Уважайте, що чуєте: Якою мірою будете міряти, такою відміряють вам, і додадуть вам.

25

Бо хто має, то дасться йому, хто ж не має, забереться від нього й те, що він має.

26

І сказав Він: Так і Боже Царство, як той чоловік, що кидає в землю насіння,

27

і чи спить, чи встає він удень та вночі, а насіння пускає паростки та росте, хоч не знає він, як.

28

Бо родить земля сама з себе: перше вруна, потім колос, а тоді повне збіжжя на колосі.

29

А коли плід доспіє, зараз він посилає серпа, бо настали жнива.

30

І сказав Він: До чого прирівняємо Царство Боже? Або в якій притчі представим його?

31

Воно як те зерно гірчичне, яке, коли сіється в землю, найдрібніше за всі земні насіння.

32

Як посіяне ж буде, виростає, і стає над усі зілля більше, і віття пускає велике таке, що кублитись може в тіні його птаство небесне.

33

І такими притчами багатьома Він їм слово звіщав, поскільки вони могли слухати.

34

І без притчі нічого Він їм не казав, а учням Своїм самотою вияснював усе.

35

¶ І сказав Він до них того дня, коли вечір настав: Переплиньмо на той бік.

36

І, лишивши народ, узяли із собою Його, як у човні Він був; і інші човни були з Ним.

37

І знялася ось буря велика, а хвилі вливалися в човен, аж човен водою вже був переповнився!

38

А Він спав на кормі на подушці... І вони розбудили Його та й сказали Йому: Учителю, чи Тобі байдуже, що ми гинемо?...

39

Тоді Він устав, і вітрові заборонив, і до моря сказав: Мовчи, перестань! І стих вітер, і тиша велика настала...

40

І сказав Він до них: Чого ви такі полохливі? Чому віри не маєте?

41

А вони налякалися страхом великим, і говорили один до одного: Хто ж це такий, що вітер і море слухняні Йому?

Mark 5


Mark Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 4

Mark

Return to Index

Chapter 5

1

¶ І на другий бік моря вони прибули, до землі Гадаринської.

2

І як вийшов Він із човна, то зараз Його перестрів чоловік із могильних печер, що мав духа нечистого.

3

Він мешкання мав у гробах, і ніхто й ланцюгами зв'язати не міг його,

4

бо часто кайданами та ланцюгами в'язали його, але він розривав ланцюги та кайдани торощив, і ніхто не міг угамувати його.

5

І він повсякчас перебував день і ніч у гробах та в горах, і кричав, і бився об каміння...

6

А коли він Ісуса побачив здалека, то прибіг, і вклонився Йому,

7

і закричав гучним голосом, кажучи: Що до мене Тобі, Ісусе, Сину Бога Всевишнього? Богом Тебе заклинаю, не муч Ти мене!

8

Бо сказав Він йому: Вийди, душе нечистий, із людини!

9

І запитав Він його: Як тобі на ім'я? А той відповів: Леґіон мені ймення багато бо нас.

10

І він Його дуже просив, щоб їх не висилав із тієї землі.

11

Пасся ж там на горі гурт великий свиней.

12

І просилися демони, кажучи: Пошли нас у свиней, щоб у них ми ввійшли.

13

І дозволив Він їм. І повиходили духи нечисті, і в свиней увійшли. І гурт кинувся з кручі до моря, а було зо дві тисячі їх і вони потопилися в морі...

14

А їхні пастухи повтікали та в місті й по селах звістили. І повиходили люди побачити, що сталось.

15

І прийшли до Ісуса й побачили, що той біснуватий, що мав леґіона, убраний сидів, і при умі, і полякались вони...

16

Самовидці ж їм розповіли, що сталося з тим біснуватим, також про свиней.

17

І вони стали благати Його, щоб пішов Собі з їхнього краю.

18

А як Він сів до човна, то біснуватий став просити Його, щоб залишитися з Ним.

19

Ісус же йому не дозволив, а промовив до нього: Іди до дому свого, до своїх, і їм розповіж, які речі великі Господь учинив тобі, і як змилувався над тобою!

20

І пішов він та в Десятимісті зачав проповідувати, які речі великі Ісус учинив йому. І всі дивувались!

21

¶ І коли переплив Ісус човном на той бік ізнов, то до Нього зібралось багато народу. І був Він над морем.

22

І приходить один із старших синагоги, на ймення Яір, і, як побачив Його, припадає до ніг Йому,

23

і дуже благає Його та говорить: Моя дочка кінчається. Прийди ж, поклади Свої руки на неї, щоб видужала та жила!...

24

І пішов Він із ним. За Ним натовп великий ішов, і тиснувсь до Нього.

25

А жінка одна, що дванадцять років хворою на кровотечу була,

26

що чимало натерпілася від багатьох лікарів, і витратила все добро своє, та ніякої помочі з того не мала, а прийшла ще до гіршого,

27

як зачула вона про Ісуса, підійшла через натовп іззаду, і доторкнулась до одежі Його...

28

Бо вона говорила про себе: Коли хоч доторкнусь до одежі Його, то одужаю...

29

І висохло хвилі тієї джерело кровотечі її, і тілом відчула вона, що видужала від недуги!

30

І в ту мить Ісус вичув у Собі, що вийшла з Нього сила. І Він до народу звернувся й спитав: Хто доторкнувсь до Моєї одежі?

31

І відказали Йому Його учні: Ти бачиш, що тисне на Тебе народ, а питаєшся: Хто доторкнувся до Мене?

32

А Він навкруги поглядав, щоб побачити ту, що зробила оце.

33

І жінка злякалась та затрусилась, бо знала, що сталося їй. І вона підійшла, і впала ницьма перед Ним, і всю правду Йому розповіла...

34

А Він їй сказав: Твоя віра, о дочко, спасла тебе; іди з миром, і здоровою будь від своєї недуги!

35

¶ Як Він ще говорив, приходять ось від старшини синагоги та й кажуть: Дочка твоя вмерла; чого ще турбуєш Учителя?...

36

А Ісус, як почув слово сказане, промовляє до старшини синагоги: Не лякайсь, тільки віруй!

37

І Він не дозволив іти за Собою нікому, тільки Петрові та Якову, та Іванові, братові Якова.

38

І приходять у дім старшини синагоги, і Він бачить метушню та людей, що плакали та голосили.

39

А ввійшовши, сказав Він до них: Чого ви метушитеся та плачете? Не вмерло дівча, але спить!

40

І вони насміхалися з Нього. А Він усіх випровадив, узяв батька дівчати та матір, та тих, хто був із Ним, і ввійшов, де лежало дівча.

41

І взяв Він за руку дівча та й промовив до нього: Таліта, кумі що значить: Дівчатко, кажу тобі встань!

42

І в ту мить підвелося й ходило дівча; а років мало з дванадцять. І всі зараз жахнулися з дива великого!...

43

А Він наказав їм суворо, щоб ніхто не довідавсь про це. І дати їй їсти звелів.

Mark 6


Mark Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 5

Mark

Return to Index

Chapter 6

1

¶ І, вийшовши звідти, Він прийшов до Своєї батьківщини, а за Ним ішли учні Його.

2

Як настала ж субота, Він навчати почав у синагозі. І багато-хто, чувши, дивуватися стали й питали: Звідки в Нього оце? І що за мудрість, що дана Йому? І що за чуда, що стаються руками Його?

3

Хіба ж Він не тесля, син Маріїн, брат же Якову, і Йосипу, і Юді та Симонові? А сестри Його хіба тут не між нами? І вони спокушалися Ним...

4

А Ісус їм сказав: Пророка нема без пошани, хіба тільки в вітчизні своїй, та в родині своїй, та в домі своїм.

5

І Він тут учинити не міг чуда жадного, тільки деяких хворих, руки поклавши на них, уздоровив.

6

І Він дивувавсь їх невірству. І ходив Він по селах навкруг та навчав.

7

¶ І, закликавши Дванадцятьох, зачав їх по двох посилати, і владу їм дав над нечистими духами.

8

І звелів їм нічого в дорогу не брати, крім палиці тільки самої: ні торби, ні хліба, ані мідяків у свій черес,

9

а ходити в сандалях, і двох убрань не носити.

10

І промовив до них: Коли ви де ввійдете в дім, залишайтеся там, аж поки не вийдете звідти.

11

А як місто яке вас не прийме, і не послухають вас, то, виходячи звідти, обтрусіть порох, що в вас під ногами, на свідчення супроти них. Поправді кажу вам, легше буде Содому й Гоморрі дня судного, аніж місту тому!

12

І вийшли вони, і проповідували, щоб каялися.

13

І багато вигонили демонів, і оливою хворих багато намащували і вздоровляли.

14

¶ І прочув про Ісуса цар Ірод, бо ім'я Його стало загально відоме, і сказав, що то Іван Христитель із мертвих воскрес, і тому творяться чуда від нього.

15

Інші впевняли, що Ілля Він, а знов інші казали, що пророк, або як один із пророків.

16

А Ірод, прочувши, сказав: Іван, якому я голову стяв був, оце він воскрес!

17

Той бо Ірод, пославши, схопив був Івана, і в в'язниці закув його, через Іродіяду, дружину брата свого Пилипа, бо він одружився був із нею.

18

Бо Іван казав Іродові: Не годиться тобі мати за дружину жінку брата свого!

19

А Іродіяда лютилась на нього, і хотіла йому смерть заподіяти, та не могла.

20

Бо Ірод боявся Івана, знавши, що він муж праведний і святий, і беріг його. І, його слухаючи, він дуже бентежився, але слухав його залюбки.

21

Та настав день догідний, коли дня народження Ірод справляв був бенкета вельможам своїм, і тисячникам, і галілейській старшині,

22

і коли прийшла дочка тієї Іродіяди, і танцювала, і сподобалася Іродові та присутнім із ним при столі, тоді цар промовив до дівчини: Проси в мене, чого хочеш, і дам я тобі!

23

І поклявся він їй: Чого тільки від мене попросиш, то дам я тобі, хоча б і півцарства мого!

24

Вона ж вийшла, і спиталася матері своєї: Чого маю просити? А та відказала: Голови Івана Христителя...

25

І зараз квапливо вернулась вона до царя, і просила, говорячи: Я хочу, щоб дав ти негайно мені на полумиску голову Івана Христителя!

26

І засмутився цар, але через клятву й з-за тих, що з ним були при столі, не схотів їй відмовити.

27

І цар зараз послав вояка, і звелів принести Іванову голову.

28

І пішов він, і стяв у в'язниці Івана, і приніс його голову на полумискові, і дівчаті віддав, а дівча віддало її своїй матері...

29

А коли його учні зачули, то прийшли, і взяли його тіло, і до гробу поклали його.

30

¶ І посходилися до Ісуса апостоли, і розповіли Йому все, як багато зробили вони, і як багато навчили.

31

І сказав Він до них: Ідіть осібно самі до безлюдного місця, та трохи спочиньте. Бо багато народу приходило та відбувало, аж навіть не мали коли й поживитись.

32

І відпливли вони човном окремо до місця безлюдного.

33

І побачили їх, коли плинули, і багато-хто їх розпізнали. І пішки побігли туди з усіх міст, та й їх випередили.

34

І, як вийшов Ісус, Він побачив багато народу, і змилувався над ними, бо були, немов вівці, що не мають пастуха. І зачав їх багато навчати.

35

І, як минуло вже часу доволі, підійшли Його учні до Нього та й кажуть: Це місце безлюдне, а година вже пізня.

36

Відпусти їх, нехай підуть в осади та села близькі, і куплять собі чого їсти.

37

А Він відповів і сказав їм: Дайте їсти їм ви. Вони ж відказали Йому: Чи ми маємо піти та хліба купити на двісті динаріїв, і дати їм їсти?

38

А Він їх запитав: Скільки маєте хліба? Ідіть, побачте! І розізнавши, сказали: П'ять хлібів та дві рибі.

39

І звелів їм усіх на зеленій траві посадити один біля одного.

40

І розсілись рядами вони, по сто та по п'ятдесят.

41

І Він узяв п'ять хлібів та дві рибі, споглянув на небо, поблагословив, і поламав ті хліби, і дав учням, щоб клали перед ними, і дві рибі на всіх поділив.

42

І всі їли й наїлися!

43

А з кусків позосталих та з риб назбирали дванадцять повних кошів.

44

А тих, хто хліб споживав, було тисяч із п'ять чоловіка!

45

¶ І зараз звелів Своїм учням до човна сідати, і на той бік поплинути до Віфсаїди, раніше Його, поки Сам Він відпустить народ.

46

І Він їх відпустив, та й пішов помолитись на гору.

47

А як вечір настав, човен був серед моря, а Він Сам один на землі.

48

Коли ж Він побачив, як вони веслуванням мордуються, бо вітер їм був супротивний, о четвертій сторожі вночі підійшов Він до них, по морю йдучи, і хотів їх минути.

49

А вони, як побачили, що йде Він по морю, подумали, що то мара, та й стали кричати,

50

бо Його всі побачили та налякались. А Він зараз до них обізвався й сказав їм: Будьте смілі, це Я, не лякайтесь!

51

І ввійшов Він у човен до них, і вітер затих. А вони здивувалися дуже в собі,

52

бо не зрозуміли чуда про хліби, бо серце їхнє було затверділе.

53

Перепливши ж вони, прибули в землю Генісаретську й причалили.

54

І, як вони повиходили з човна, люди зараз пізнали Його,

55

і порозбігались по всій тій околиці, і стали на ложах недужих приносити, де тільки прочули були, що Він є.

56

І куди тільки Він прибував до сіл, чи до міст, чи до осель, клали недужих на майданах, і благали Його, щоб могли доторкнутись хоч краю одежі Його. І хто тільки до Нього доторкувався, той був уздоровлений!

Mark 7


Mark Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 6

Mark

Return to Index

Chapter 7

1

¶ І зібрались до Нього фарисеї та деякі з книжників, які прибули із Єрусалиму,

2

і побачили, що деякі з учнів Його їли хліб руками нечистими, цебто невмитими.

3

Бо фарисеї й усі юдеї, зберігаючи передання старших, не їдять, як старанно не вимиють рук;

4

а вернувшися з ринку, вони ні їдять, поки не вмиються. Багато є й іншого, що вони прийняли, щоб додержувати: миття чаш, і глеків, і мідяного посуду.

5

І запитали Його фарисеї та книжники: Чому учні Твої не живуть за переданням старших, але хліб споживають руками нечистими?

6

А Він їм відказав: Добре пророкував про вас, лицемірів, Ісая, як написано: Оці люди устами шанують Мене, серце ж їхнє далеко від Мене...

7

Та однак надаремне шанують Мене, бо навчають наук людських заповідей.

8

Занехаявши заповідь Божу, передань людських ви тримаєтесь: обмиваєте глеки та чаші, і багато такого подібного й іншого робите ви.

9

І сказав Він до них: Спритно відкидаєте ви заповідь Божу, аби зберегти своє передання.

10

Бо Мойсей наказав: Шануй батька свого та матір свою, та: Хто злорічить на батька чи матір, нехай смертю помре.

11

А ви кажете: Коли скаже хто батьку чи матері: Корван, чи дар Богові те, чим би ти скористатись від мене хотів,

12

то вже вільно йому не робити нічого для батька чи матері,

13

порушуючи Боже Слово вашим переданням, що його ви самі встановили. І багато такого ви іншого робите.

14

І Він знову покликав народ і промовив до нього: Послухайте Мене всі, і зрозумійте!

15

Немає нічого назовні людини, що, увіходячи в неї, могло б опоганити її; що ж із неї виходить, те людину опоганює.

16

Коли має хто вуха, щоб слухати, нехай слухає!

17

А коли від народу ввійшов Він до дому, тоді учні Його запиталися в Нього про притчу.

18

І Він їм відказав: Чи ж і ви розуміння не маєте? Хіба ж не розумієте ви, що все те, що входить іззовні в людину, не може опоганити її?

19

Бо не входить до серця йому, але до живота, і виходить назовні, очищуючи всяку їжу.

20

А далі сказав Він: Що з людини виходить, те людину опоганює.

21

Бо зсередини, із людського серця виходять лихі думки, розпуста, крадіж, душогубства,

22

перелюби, здирства, лукавства, підступ, безстидства, завидющеє око, богозневага, гордощі, безум.

23

Усе зле це виходить зсередини, і людину опоганює!

24

¶ І встав Він, і звідти пішов у землю тирську й сидонську. І, ввійшовши до дому, Він хотів, щоб ніхто не довідавсь, та не міг утаїтись.

25

Негайно бо жінка одна, якої дочка мала духа нечистого, прочула про Нього, і прийшла, та й припала до ніг Йому.

26

А ця жінка грекиня була, родом сирофінікіянка. Вона стала благати Його, щоб із дочки її демона вигнав.

27

А Він їй сказав: Дай, щоб перше наїлися діти, не годиться бо хліб забирати в дітей, і кинути щенятам!

28

А вона Йому в відповідь каже: Так, Господи! Але навіть щенята їдять під столом від дитячих кришок...

29

І Він їй сказав: За слово оце йди собі, демон вийшов із твоєї дочки!

30

А коли вона в дім свій вернулась, то знайшла, що дочка на постелі лежала, а демон вийшов із неї.

31

¶ І вийшов Він знов із країв тирських і сидонських, і подався шляхом на Сидон над море Галілейське, через околиці Десятимістя.

32

І приводять до Нього глухого немову, і благають Його, щоб руку на нього поклав.

33

І взяв Він його від народу самого, і вклав пальці Свої йому в вуха, і, сплюнувши, доторкнувся його язика.

34

І, на небо споглянувши, Він зідхнув і промовив до нього: Еффата; цебто: Відкрийся!

35

І відкрилися вуха йому, і путо його язика розв'язалось негайно, і він став говорити виразно!

36

А Він їм звелів, щоб нікому цього не розповідали. Та що більше наказував їм, то ще більш розголошували.

37

І дуже всі дивувалися та говорили: Він добре все робить: глухим дає чути, а німим говорити!

Mark 8


Mark Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 7

Mark

Return to Index

Chapter 8

1

¶ Тими днями, коли було знову багато народу, а їсти не мали чого, покликав Він учнів Своїх та й промовив до них:

2

Жаль мені тих людей, що вже три дні зо Мною знаходяться, та їсти не мають чого.

3

А коли відпущу їх голодних до їхніх домівок, то ослабнуть у дорозі, бо деякі з них поприходили здалека.

4

І відказали Йому Його учні: Звідки зможе хто нагодувати їх хлібом отут у пустині?

5

А Він їх запитав: Скільки маєте хліба? Вони ж повідомили: Семеро.

6

Тоді Він народу звелів на землі посідати. І, взявши семеро хліба, віддавши подяку, Він поламав і дав учням Своїм, щоб роздати. А вони роздавали народові.

7

І мали вони трохи рибок; і Він їх поблагословив, і роздати звелів також їх.

8

І всі їли й наїлися, а з позосталих кусків сім кошів назбирали...

9

А їдців було тисяч з чотири!

10

¶ І всів Він негайно до човна з Своїми учнями, та й прибув до землі Далманутської.

11

І вийшли фарисеї, і почали сперечатися з Ним, і, Його випробовуючи, хотіли від Нього ознаки із неба.

12

А Він тяжко зідхнув у Своїм дусі й промовив: Якої ознаки цей рід вимагає? Поправді кажу вам, що родові цьому ознака не буде дана!

13

І покинув Він їх, усів знову до човна, і на той бік відбув.

14

І забули вони взяти хліба, і крім одного буханця, у човні не мали з собою нічого.

15

А Він їм наказував та говорив: Стережіться уважливо фарисейської розчини й розчини Іродової!

16

Вони ж міркували й казали один до одного, що хліба не мають вони.

17

А Ісус, знавши те, промовляє до них: Чого ви міркуєте, що хліба не маєте? Чи ви ще не знаєте й не розумієте? Чи ще маєте серце своє затверділим?

18

Мавши очі не бачите, і мавши вуха не чуєте? І не пам'ятаєте,

19

коли п'ять хлібів Я ламав на п'ять тисяч, скільки повних кошів із кусків ви зібрали? Вони кажуть до Нього: Дванадцять.

20

А як сім на чотири тисячі, скільки кошиків повних з кусків ви зібрали? І відказують: Сім.

21

І сказав Він до них: Ви ще не розумієте?...

22

¶ І приходять вони в Віфсаїду. І приводять до Нього сліпого, і благають Його, щоб доторкнувся до нього.

23

І взяв Він сліпого за руку, та й вивів його за село. І послинивши очі йому, поклав руки на нього, і питався його, чи що бачить.

24

І, зиркнувши, сказав той: Я бачу людей, які ходять, немов би дерева...

25

Потім знов Він поклав Свої руки на очі йому, і прозрів той, і одужав, і виразно став бачити все!

26

І послав Він додому його й наказав: До села й не заходь, і нікому в селі не розповідай!

27

¶ Потому пішов Ісус й учні Його до сіл Кесарії Пилипової, а в дорозі питав Своїх учнів, говорячи їм: За кого Мене люди вважають?

28

Вони ж відповіли Йому, кажучи: За Івана Христителя, другі за Іллю, а інші за одного з пророків.

29

І Він запитав їх: А ви за кого Мене маєте? Петро Йому в відповідь каже: Ти Христос!

30

І Він заборонив їм, щоб нікому про Нього вони не казали!

31

І почав їх навчати, що Синові Людському треба багато страждати, і Його відцураються старші, і первосвященики, і книжники, і Він буде вбитий, але третього дня Він воскресне.

32

І те слово казав Він відкрито. А Петро узяв набік Його, і Йому став перечити.

33

А Він обернувся й поглянув на учнів Своїх, та й Петру докорив і сказав: Відступись, сатано, від Мене, бо думаєш ти не про Боже, а про людське!

34

І Він покликав народ із Своїми учнями, та й промовив до них: Коли хоче хто йти вслід за Мною, хай зречеться самого себе, і хай візьме свого хреста та й за Мною йде!

35

Бо хто хоче душу свою зберегти, той погубить її, а хто згубить душу свою ради Мене та Євангелії, той її збереже.

36

Яка ж користь людині, що здобуде ввесь світ, але душу свою занапастить?

37

Або що назамін дасть людина за душу свою?

38

Бо хто буде Мене та Моєї науки соромитися в роді цім перелюбнім та грішнім, того посоромиться також Син Людський, як прийде у славі Свого Отця з Анголами святими.

Mark 9


Mark Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 8

Mark

Return to Index

Chapter 9

1

¶ І сказав Він до них: Поправді кажу вам, що деякі з тут-о приявних не скуштують смерти, аж поки не бачитимуть Царства Божого, що прийшло воно в силі.

2

А через шість день забирає Ісус Петра, і Якова, і Івана, та й веде їх осібно на гору високу самих. І Він переобразивсь перед ними.

3

І стала одежа Його осяйна, дуже біла, як сніг, якої білильник не зміг би так вибілити на землі!

4

І з'явивсь їм Ілля та Мойсей, і розмовляли з Ісусом.

5

І озвався Петро та й сказав до Ісуса: Учителю, добре бути нам тут! Поставмо ж собі три шатрі: для Тебе одне, і одне для Мойсея, і одне для Іллі...

6

Бо не знав, що казати, бо були перелякані.

7

Та хмара ось їх заслонила, і голос почувся із хмари: Це Син Мій Улюблений, Його слухайтеся!

8

І зараз, звівши очі свої, вони вже нікого з собою не бачили, крім Самого Ісуса.

9

А коли з гори сходили, Він їм наказав, щоб нікому того не казали, що бачили, аж поки Син Людський із мертвих воскресне.

10

І вони заховали те слово в собі, сперечаючися, що то є: воскреснути з мертвих.

11

І вони запитали Його та сказали: Що це книжники кажуть, ніби треба Іллі перш прийти?

12

А Він відказав їм: Тож Ілля, коли прийде попереду, усе приготує. Та як же про Людського Сина написано, що мусить багато Він витерпіти, і буде зневажений?

13

Але вам кажу, що й Ілля був прийшов, та зробили йому, що тільки хотіли, як про нього написано...

14

¶ А коли повернулись до учнів, коло них вони вгледіли безліч народу та книжників, що сперечалися з ними.

15

І негайно ввесь натовп, як побачив Його, сполохнувся із дива, і назустріч побіг, і став вітати Його.

16

І запитався Він їх: Про що сперечаєтесь з ними?

17

І Йому відповів один із натовпу: Учителю, привів я до Тебе ось сина свого, що духа німого він має.

18

А як він де схопить його, то об землю кидає ним, і він піну пускає й зубами скрегоче та сохне. Я казав Твоїм учням, щоб прогнали його, та вони не змогли.

19

А Він їм у відповідь каже: О, роде невірний, доки буду Я з вами? Доки вас Я терпітиму? Приведіть до Мене його!

20

І до Нього того привели. І як тільки побачив Його, то дух зараз затряс ним. А той, повалившись на землю, став качатися та заливатися піною...

21

І Він запитав його батька: Як давно йому сталося це? Той сказав: Із дитинства.

22

І почасту кидав він ним і в огонь, і до води, щоб його погубити. Але коли можеш що Ти, то змилуйсь над нами, і нам поможи!

23

Ісус же йому відказав: Щодо того твого коли можеш, то тому, хто вірує, все можливе!

24

Зараз батько хлоп'яти з слізьми закричав і сказав: Вірую, Господи, поможи недовірству моєму!

25

А Ісус, як побачив, що натовп збігається, то нечистому духові заказав, і сказав йому: Душе німий і глухий, тобі Я наказую: вийди з нього, і більше у нього не входь!

26

І, закричавши та міцно затрясши, той вийшов. І він став, немов мертвий, аж багато-хто стали казати, що помер він...

27

А Ісус узяв за руку його та й підвів його, і той устав.

28

Коли ж Він до дому прийшов, то учні питали Його самотою: Чому ми не могли його вигнати?

29

А Він їм сказав: Цей рід не виходить інакше, як тільки від молитви та посту.

30

¶ І вони вийшли звідти, і проходили по Галілеї. А Він не хотів, щоб довідався хто.

31

Бо Він Своїх учнів навчав і казав їм: Людський Син буде виданий людям до рук, і вони Його вб'ють, але вбитий, воскресне Він третього дня!

32

Вони ж не зрозуміли цього слова, та боялись Його запитати.

33

І прибули вони в Капернаум. А як був Він у домі, то їх запитав: Про що міркували в дорозі?

34

І мовчали вони, сперечалися бо проміж себе в дорозі, хто найбільший.

35

А як сів, то покликав Він Дванадцятьох, і промовив до них: Коли хто бути першим бажає, нехай буде найменшим із усіх і слуга всім!

36

І взяв Він дитину, і поставив її серед них. І, обнявши її, Він промовив до них:

37

Коли хто в Ім'я Моє прийме одне з дітей таких, той приймає Мене. Хто ж приймає Мене, не Мене він приймає, а Того, Хто послав Мене!

38

Обізвався до нього Іван: Учителю, ми бачили одного чоловіка, який з нами не ходить, що виганяє Ім'ям Твоїм демонів; і ми заборонили йому, бо він із нами не ходить.

39

А Ісус відказав: Не забороняйте йому, бо немає такого, що Ім'ям Моїм чудо зробив би, і зміг би небаром лихословити Мене.

40

Хто бо не супроти нас, той за нас!

41

¶ І коли хто напоїть вас кухлем води в Ім'я Моє ради того, що ви Христові, поправді кажу вам: той не згубить своєї нагороди!

42

Хто ж спокусить одного з малих цих, що вірять, то краще б такому було, коли б жорно млинове на шию йому почепити, та й кинути в море!

43

І коли рука твоя спокушає тебе, відітни її: краще тобі ввійти до життя одноруким, ніж з обома руками ввійти до геєнни, до огню невгасимого,

44

де їхній червяк не вмирає, і не гасне огонь.

45

І коли нога твоя спокушає тебе, відітни її: краще тобі ввійти до життя одноногим, ніж з обома ногами бути вкиненому до геєнни, до огню невгасимого,

46

де їхній червяк не вмирає, і не гасне огонь.

47

І коли твоє око тебе спокушає, вибери його: краще тобі однооким ввійти в Царство Боже, ніж з обома очима бути вкиненому до геєнни огненної,

48

де їхній червяк не вмирає, і не гасне огонь!

49

Бо посолиться кожен огнем, і кожна жертва посолиться сіллю.

50

Сіль добра річ. Коли ж сіль несолоною стане, чим поправити її? Майте сіль у собі, майте й мир між собою!

Mark 10


Mark Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 9

Mark

Return to Index

Chapter 10

1

¶ І, вийшовши звідти, Він приходить у землю Юдейську, на той бік Йордану. І знову зібралися юрби до Нього, і знов Він навчав їх, звичаєм Своїм.

2

І підійшли фарисеї й спитали, Його випробовуючи: Чи дозволено чоловікові дружину свою відпустити?

3

А Він відповів і сказав їм: Що Мойсей заповів вам?

4

Вони ж відказали: Мойсей заповів написати листа розводового, та й відпустити.

5

Ісус же промовив до них: То за ваше жорстокосердя він вам написав оцю заповідь.

6

Бог же з початку творіння створив чоловіком і жінкою їх.

7

Покине тому чоловік свого батька та матір,

8

і стануть обоє вони одним тілом, тим то немає вже двох, але одне тіло.

9

Тож, що Бог спарував, людина нехай не розлучує!

10

А вдома про це учні знов запитали Його.

11

І Він їм відказав: Хто дружину відпустить свою, та й одружиться з іншою, той чинить перелюб із нею.

12

І коли дружина покине свого чоловіка, і вийде заміж за іншого, то чинить перелюб вона.

13

¶ Тоді поприносили діток до Нього, щоб Він доторкнувся до них, учні ж їм докоряли.

14

А коли спостеріг це Ісус, то обурився, та й промовив до них: Пустіть діток до Мене приходити, і не бороніть їм, бо таких Царство Боже!

15

Поправді кажу вам: Хто Божого Царства не прийме, немов те дитя, той у нього не ввійде.

16

І Він їх пригорнув, і поблагословив, на них руки поклавши.

17

¶ І коли вирушав Він у путь, то швидко наблизивсь один, упав перед Ним на коліна, і спитався Його: Учителю Добрий, що робити мені, щоб вічне життя вспадкувати?

18

Ісус же йому відказав: Чого звеш Мене Добрим? Ніхто не є Добрий, крім Бога Самого.

19

Знаєш заповіді: Не вбивай, не чини перелюбу, не кради, не свідкуй неправдиво, не кривди, шануй свого батька та матір.

20

А він відказав Йому: Учителю, це все виконав я ще змалку.

21

Ісус же поглянув на нього з любов'ю, і промовив йому: Одного бракує тобі: іди, розпродай, що маєш, та вбогим роздай, і матимеш скарб ти на небі! Потому приходь та й іди вслід за Мною, узявши хреста.

22

А він засмутився тим словом, і пішов, зажурившись, бо великі маєтки він мав!

23

І поглянув довкола Ісус, та й сказав Своїм учням: Як тяжко отим, хто має багатство, увійти в Царство Боже!

24

І учні жахнулись від слів Його. А Ісус знов у відповідь каже до них: Мої діти, як тяжко отим, хто надію кладе на багатство, увійти в Царство Боже!

25

Верблюдові легше пройти через голчине вушко, ніж багатому в Божеє Царство ввійти!

26

А вони здивувалися дуже, і казали один до одного: Хто ж тоді може спастися?

27

Ісус же поглянув на них і промовив: Неможливе це людям, а не Богові. Бо для Бога можливе все!

28

А Петро став казати Йому: От усе ми покинули, та й пішли за Тобою слідом.

29

Ісус відказав: Поправді кажу вам: Немає такого, щоб дім полишив, чи братів, чи сестер, або матір, чи батька, або діти, чи поля ради Мене та ради Євангелії,

30

і не одержав би в сто раз більше тепер, цього часу, серед переслідувань, домів, і братів, і сестер, і матерів, і дітей, і піль, а в віці наступному вічне життя.

31

І багато-хто з перших стануть останніми, а останні першими.

32

¶ Були ж у дорозі вони, простуючи в Єрусалим. А Ісус ішов попереду них, аж дуже вони дивувались, а ті, що йшли вслід за Ним, боялись. І, взявши знов Дванадцятьох, почав їм розповідати, що з Ним статися має:

33

Оце в Єрусалим ми йдемо, і первосвященикам і книжникам виданий буде Син Людський, і засудять на смерть Його, і поганам Його видадуть,

34

і насміхатися будуть із Нього, і будуть плювати на Нього, і будуть Його бичувати, і вб'ють, але третього дня Він воскресне!

35

І підходять до Нього Яків та Іван, сини Зеведеєві, та й кажуть Йому: Учителю, ми хочемо, щоб Ти зробив нам, про що будемо просити Тебе.

36

А Він їх поспитав: Чого ж хочете, щоб Я вам зробив?

37

Вони ж відказали Йому: Дай нам, щоб у славі Твоїй ми сиділи праворуч від Тебе один, і ліворуч один!

38

А Ісус відказав їм: Не знаєте, чого просите. Чи ж можете ви пити чашу, що Я її п'ю, і христитися хрищенням, що Я ним хрищуся?

39

Вони відказали Йому: Можемо. А Ісус їм сказав: Чашу, що Я її п'ю, ви питимете, і хрищенням, що Я ним хрищусь, ви охриститеся.

40

А сидіти праворуч Мене та ліворуч не Моє це давати, а кому уготовано.

41

Як почули ж це Десятеро, то обурились на Якова та на Івана.

42

А Ісус їх покликав, і промовив до них: Ви знаєте, що ті, що вважають себе за князів у народів, панують над ними, а їхні вельможі їх тиснуть.

43

Не так буде між вами, але хто з вас великим бути хоче, нехай буде він вам за слугу.

44

А хто з вас бути першим бажає, нехай буде всім за раба.

45

Бо Син Людський прийшов не на те, щоб служили Йому, але щоб послужити, і душу Свою дати на викуп за багатьох.

46

¶ І приходять вони в Єрихон. А коли з Єрихону виходив Він разом із Своїми учнями й з безліччю люду, сидів і просив при дорозі сліпий Вартимей, син Тимеїв.

47

І, прочувши, що то Ісус Назарянин, почав кликати та говорити: Сину Давидів, Ісусе, змилуйся надо мною!

48

І сварились на нього багато-хто, щоб мовчав, а він іще більше кричав: Сину Давидів, змилуйся надо мною!

49

І спинився Ісус та й сказав: Покличте його! І кличуть сліпого та й кажуть йому: Будь бадьорий, устань, Він кличе тебе.

50

А той скинув плаща свого, і скочив із місця, і прибіг до Ісуса.

51

А Ісус відповів і сказав йому: Що ти хочеш, щоб зробив Я тобі? Сліпий же Йому відказав: Учителю, нехай я прозрю!

52

Ісус же до нього промовив: Іди, твоя віра спасла тебе! І той зараз прозрів, і пішов за Ісусом дорогою.

Mark 11


Mark Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 10

Mark

Return to Index

Chapter 11

1

¶ І коли вони наблизились до Єрусалиму, до Вітфагії й Віфанії, на Оливній горі, тоді Він посилає двох учнів Своїх,

2

і каже до них: Ідіть у село, яке перед вами, і, входячи в нього, ви знайдете зараз прив'язане осля, що на нього ніхто ще з людей не сідав. Відв'яжіть його, і приведіть.

3

Коли ж скаже хто вам: Що це ви робите? відкажіть: Господь потребує його, і відішле його сюди зараз.

4

І вони відійшли, і знайшли те осля, що прив'язане коло воріт ізнадвору було при дорозі, і відв'язали його.

5

А деякі з тих, що стояли там, сказали до них: Що ви робите? Пощо осля ви відв'язуєте?

6

Вони ж їм відказали, як звелів їм Ісус, і відпущено їх.

7

І вони привели до Ісуса осля, і поклали на нього плащі свої, а Він сів на нього.

8

Багато ж народу стелили одежу свою по дорозі, а інші стелили дорогою зелень, натяту в полях.

9

А ті, що йшли перед Ним і позаду, викрикували: Осанна! Благословенний, хто йде у Господнє Ім'я!

10

Благословенне Царство, що надходить, Отця нашого Давида! Осанна на висоті!

11

Потому ввійшов Він до Єрусалиму, і в храм. А оглянувши все, як година вже пізня була, Він пішов у Віфанію з Дванадцятьма.

12

¶ А назавтра, коли вони вийшли з Віфанії, Він зголоднів був.

13

І, побачивши здалека фіґове дерево, вкрите листями, Він підійшов, чи не знайде на ньому чого. І, прийшовши до нього, не знайшов нічого, крім листя самого, не пора бо на фіґи була.

14

І озвався Ісус і промовив до нього: Щоб більше ніхто твого плоду не з'їв аж повіки! А учні Його все те чули.

15

І прийшли вони в Єрусалим. А як Він у храм увійшов, то став виганяти продавців і покупців у храмі, і поперевертав столи грошомінам та ослони продавцям голубів.

16

І Він не дозволяв, щоб хто річ яку носив через храм.

17

І Він їх навчав і казав їм: Хіба не написано: Дім Мій буде домом молитви в народів усіх, ви ж із нього зробили печеру розбійників!

18

І почули це первосвященики й книжники, і шукали, як Його погубити, бо боялись Його, увесь бо народ дивувався науці Його.

19

А як пізно ставало, вони поза місто виходили.

20

А проходячи вранці, побачили фіґове дерево, усохле від кореня.

21

І, згадавши Петро, говорить Йому: Учителю, глянь фіґове дерево, що прокляв Ти, усохло!

22

А Ісус їм у відповідь каже: Майте віру Божу!

23

Поправді кажу вам: Як хто скаже горі цій: Порушся та й кинься до моря, і не матиме сумніву в серці своїм, але матиме віру, що станеться так, як говорить, то буде йому!

24

Через це говорю вам: Усе, чого ви в молитві попросите, вірте, що одержите, і сповниться вам.

25

І коли стоїте на молитві, то прощайте, як маєте що проти кого, щоб і Отець ваш Небесний пробачив вам прогріхи ваші.

26

Коли ж не прощаєте ви, то й Отець ваш Небесний не простить вам прогріхів ваших.

27

¶ І знову прийшли вони в Єрусалим. Коли ж Він у храмі ходив, поприходили первосвященики й книжники, і старшини до Нього,

28

і сказали Йому: Якою Ти владою все оце чиниш? І хто Тобі владу цю дав, щоб Ти це робив?

29

А Ісус відказав їм: Запитаю й Я вас одне слово, і відповідайте Мені, то й Я відкажу вам, якою Я владою це все чиню.

30

Іванове хрищення з неба було, чи від людей? Відповідайте Мені!

31

Вони ж міркували собі й говорили: Коли скажемо: Із неба, відкаже: Чого ж ви йому не повірили?

32

А як скажемо: Від людей, то боялись народу, бо всі вважали, що Іван був поправді пророк.

33

І сказали Ісусові в відповідь: Не знаємо... А Ісус їм відказує: То й Я не скажу вам, якою Я владою це все чиню.

Mark 12


Mark Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 11

Mark

Return to Index

Chapter 12

1

¶ І почав Він у притчах до них промовляти: Насадив був один чоловік виноградника, муром обгородив, видовбав у ньому чавило, башту поставив, і віддав його винарям, та й пішов.

2

А певного часу послав він раба до своїх винарів, щоб прийняти частину плоду з виноградника в тих винарів.

3

Та вони схопили його та й побили, і відіслали ні з чим.

4

І знову послав він до них раба іншого, та й того вони зранили в голову та зневажили.

5

Тоді вислав він іншого, і того вони вбили. І багатьох іще інших, набили одних, а одних повбивали.

6

І він мав ще одного, сина улюбленого. Наостанок послав і того він до них і сказав: Посоромляться сина мого!

7

А ті винарі міркували собі: Це спадкоємець; ходім, замордуймо його, і нашою спадщина буде!

8

І вони схопили його та й убили, і викинули його за виноградник...

9

Отож, що пан виноградника зробить? Він прибуде та й вигубить тих винарів, і віддасть виноградника іншим.

10

Чи ви не читали в Писанні: Камінь, що його будівничі відкинули, той наріжним став каменем!

11

Від Господа сталося це, і дивне воно в очах наших.

12

І шукали Його, щоб схопити, але побоялись народу. Бо вони зрозуміли, що про них Він цю притчу сказав. І, лишивши Його, відійшли.

13

¶ І вони вислали деяких із фарисеїв та іродіянів до Нього, щоб зловити на слові Його.

14

Ті ж прийшли та й говорять Йому: Учителю, знаємо ми, що Ти справедливий, і не зважаєш зовсім ні на кого, бо на людське обличчя не дивишся, а наставляєш на Божу дорогу правдиво. Чи годиться давати податок для кесаря, чи ні? Давати нам, чи не давати?

15

А Ісус, знавши їх лицемірство, сказав їм: Чого ви Мене випробовуєте? Принесіть Мені гріш податковий, щоб бачити.

16

І принесли вони. А Він каже до них: Чий це образ і напис? Ті ж Йому відказали: Кесарів.

17

Ісус тоді каже в відповідь їм: Віддайте кесареве кесареві, а Богові Боже! І дивувалися з Нього вони...

18

¶ І прийшли до Нього ті саддукеї, що твердять, ніби нема воскресення, і запитали Його та сказали:

19

Учителю, Мойсей написав нам: Як помре кому брат, і полишить дружину, а дитини не лишить, то нехай його брат візьме дружину його, та й відновить насіння для брата свого.

20

Було сім братів. І перший взяв дружину й умер, не лишивши дітей.

21

Другий теж її взяв та й помер, і він не лишив дітей. Так само і третій.

22

І всі семеро не полишили дітей. А по всіх вмерла й жінка.

23

А в воскресенні, як воскреснуть вони, то котрому із них вона дружиною буде? Бо семеро мали за дружину її.

24

Ісус їм відказав: Чи ви не тому помиляєтесь, що не знаєте ані Писання, ані Божої сили?

25

Бо як із мертвих воскреснуть, то не будуть женитись, ані заміж виходити, але будуть, немов Анголи ті на небі.

26

Щождо мертвих, що воскреснуть, чи ж ви не читали в Мойсеєвій книзі, як при кущі сказав йому Бог, промовляючи: Я Бог Авраамів, і Бог Ісаків, і Бог Яковів,

27

Бо Він є Бог не мертвих, а живих! Тим то ви помиляєтесь дуже.

28

¶ А один із тих книжників, що чув, як вони сперечались, та бачив, як добре Він відповідав їм, приступив та й спитався Його: Котра заповідь перша з усіх?

29

Ісус відповів: Перша: Слухай, Ізраїлю: наш Господь Бог Бог єдиний.

30

І: Люби Господа, Бога свого, усім серцем своїм, і всією душею своєю, і всім своїм розумом, і з цілої сили своєї! Це заповідь перша!

31

А друга однакова з нею: Люби свого ближнього, як самого себе! Нема іншої більшої заповіді над оці!

32

І сказав Йому книжник: Добре, Учителю! Ти поправді сказав, що Один Він, і нема іншого, окрім Нього,

33

і що Любити Його всім серцем, і всім розумом, і всією душею, і з цілої сили, і що Любити свого ближнього, як самого себе, це важливіше за всі цілопалення й жертви!

34

Ісус же, побачивши, що розумно той відповідь дав, промовив до нього: Ти недалеко від Божого Царства! І ніхто не насмілювався вже питати Його.

35

¶ Потому Ісус відповів і промовив, у храмі навчаючи: Як то книжники кажуть, що ніби Христос син Давидів?

36

Адже той Давид Святим Духом сказав: Промовив Господь Господеві моєму: сядь праворуч Мене, доки не покладу Я Твоїх ворогів підніжком ногам Твоїм!

37

Сам Давид Його Господом зве, як же Він йому син? І багато людей залюбки Його слухали.

38

Він же казав у науці Своїй: Стережіться тих книжників, що люблять у довгих одежах проходжуватись, і привіти на ринках,

39

і перші лавки в синагогах, і перші місця на прийняттях,

40

що вдовині хати поїдають, і моляться довго напоказ, вони тяжче осудження приймуть!

41

¶ І сів Він навпроти скарбниці, і дививсь, як народ мідяки до скарбниці вкидає. І багато заможних укидали багато.

42

І підійшла одна вбога вдовиця, і поклала дві лепті, цебто гріш.

43

І покликав Він учнів Своїх та й промовив до них: Поправді кажу вам, що ця вбога вдовиця поклала найбільше за всіх, хто клав у скарбницю.

44

Бо всі клали від лишка свого, а вона поклала з убозтва свого все, що мала, свій прожиток увесь...

Mark 13


Mark Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 12

Mark

Return to Index

Chapter 13

1

¶ І коли Він виходив із храму, говорить Йому один із учнів Його: Подивися, Учителю яке то каміння та що за будівлі!

2

Ісус же до нього сказав: Чи ти бачиш великі будинки оці? Не залишиться тут навіть камінь на камені, який не зруйнується!

3

Коли ж Він сидів на Оливній горі, проти храму, питали Його насамоті Петро, і Яків, і Іван, і Андрій:

4

Скажи нам, коли станеться це? І яка буде ознака, коли все те виконатись має?

5

¶ Ісус же почав промовляти до них: Стережіться, щоб вас хто не звів.

6

Бо багато-хто прийдуть в Ім'я Моє, кажучи: Це Я. І зведуть багатьох.

7

І як про війни почуєте ви, і про воєнні чутки, не лякайтесь, бо статись належить тому. Та це ще не кінець.

8

Бо повстане народ на народ, і царство на царство, будуть землетруси місцями, буде голод. Це початок терпінь породільних.

9

Пильнуйте ж самі, бо вас на суди видаватимуть, і бичуватимуть вас у синагогах, і поведуть до правителів та до царів ради Мене, на свідчення їм.

10

Але перше Євангелія мусить бути народам усім проповідувана.

11

Коли ж видадуть вас і поведуть, не турбуйтеся заздалегідь, що вам говорити, а що дане вам буде тієї години, то те говоріть: бо не ви промовлятимете, але Дух Святий.

12

І видасть на смерть брата брат, а батько дитину. І діти повстануть навпроти батьків, і їм смерть заподіють.

13

І за Ім'я Моє будуть усі вас ненавидіти. А хто витерпить аж до кінця, той буде спасений!

14

¶ Коли ж ви побачите ту гидоту спустошення, що про неї звіщав пророк Даниїл, що вона залягла, де не слід, хто читає, нехай розуміє, тоді ті, хто в Юдеї, нехай в гори втікають.

15

І хто на покрівлі, нехай той не сходить, і нехай не входить узяти щось із дому свого.

16

І хто на полі, хай назад не вертається взяти одежу свою.

17

Горе ж вагітним і тим, хто годує грудьми, у ті дні!

18

Моліться ж, щоб не трапилося це зимою!

19

Будуть бо ті дні такою скорботою, що її не було з первопочину світу, що його Бог створив, аж досі, і не буде.

20

І коли б Господь не вкоротив був тих днів, не спаслася б ніяка людина; але ради вибраних, кого вибрав, укоротив Він ті дні.

21

Тоді ж, як хто скаже до вас: Ото, Христос тут, Ото там, не йміть віри.

22

Бо повстануть христи неправдиві, і неправдиві пророки, і будуть чинити ознаки та чуда, щоб спокусити, як можна, і вибраних.

23

Але ви стережіться! Я сказав вам усе наперед.

24

¶ Але за тих днів, по скорботі отій, сонце затьмиться, і місяць не дасть свого світла.

25

і зорі спадатимуть з неба, і сили небесні порушаться...

26

І побачать тоді Сина Людського, що йтиме на хмарах із великою потугою й славою.

27

І тоді Він пошле Анголів і зберуть Його вибраних від вітрів чотирьох, від краю землі до край-неба.

28

¶ Від дерева ж фіґового навчіться прикладу: коли віття його вже розпукується, і кинеться листя, то знаєте, що близько літо.

29

Так і ви: коли тільки побачите, що діється це, то знайте, що близько, під дверима.

30

Поправді кажу вам: не перейде цей рід, аж усе оце станеться!

31

Небо й земля проминуться, але не минуться слова Мої!

32

Про день же той чи про годину не знає ніхто: ні Анголи на небі, ні Син, тільки Отець.

33

Уважайте, чувайте й моліться: бо не знаєте, коли час той настане!

34

Як той чоловік, що від'їхав, і залишив свій дім, і дав рабам своїм владу й кожному працю свою, а воротареві звелів пильнувати.

35

Тож пильнуйте, не знаєте бо, коли прийде пан дому: увечорі, чи опівночі, чи як півні співатимуть, чи ранком.

36

Щоб вас не застав, що спите, коли вернеться він несподівано.

37

А що вам Я кажу, те всім Я кажу: Пильнуйте!

Mark 14


Mark Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 13

Mark

Return to Index

Chapter 14

1

¶ За два ж дні була Пасха й Опрісноки. А первосвященики й книжники стали шукати, як би підступом взяти Його та забити.

2

Вони говорили: Та не в свято, щоб бува колотнеча в народі не сталась.

3

Коли ж Ісус був у Віфанії, у домі Симона, на проказу слабого, і сидів при столі, підійшла одна жінка, алябастрову пляшечку маючи щирого нардового дуже цінного мира. І розбила вона алябастрову пляшечку, і вилила миро на голову Йому!

4

А дехто обурювались між собою й казали: Нащо таке марнотратство на миро?

5

Бо можна було б це миро продати більше, як за три сотні динаріїв, і вбогим роздати. І нарікали на неї.

6

Ісус же сказав: Залишіть її! Чого прикрість їй робите? Вона добрий учинок зробила Мені.

7

Бо вбогих ви маєте завжди з собою, і коли схочете, можете їм робити добро, Мене ж не постійно ви маєте.

8

Що могла, те зробила вона: заздалегідь намастила Моє тіло на похорон...

9

Поправді кажу вам: де тільки ця Євангелія проповідувана буде в цілому світі, на пам'ятку їй буде сказане й те, що зробила вона!

10

Юда ж Іскаріотський, один із Дванадцятьох, подався до первосвящеників, щоб їм Його видати.

11

А вони, як почули, зраділи, і обіцяли йому срібняків за те дати. І він став вишукувати, як би слушного часу їм видати Його.

12

¶ А першого дня Опрісноків, коли пасху приношено в жертву, сказали Йому Його учні: Куди хочеш, щоб пішли й приготували ми Тобі пасху спожити?

13

І посилає Він двох із Своїх учнів, і каже до них: Підіть до міста, і стріне вас чоловік, що нестиме в глекові воду, то йдіть за ним.

14

І там, куди він увійде, скажіть до господаря дому: Учитель питає: Де кімната Моя, в якій Я споживу зо Своїми учнями пасху?

15

І він вам покаже великую горницю, вистелену та готову: там приготуйте для нас.

16

І учні пішли, і до міста прийшли, і знайшли, як Він їм сказав, і зачали вони пасху готувати.

17

А коли настав вечір, Він приходить із Дванадцятьма.

18

І як сиділи вони при столі й споживали, промовив Ісус: Поправді кажу вам, що один з-поміж вас, який споживає зо Мною, видасть Мене...

19

Вони зачали сумувати, і один по одному питати Його: Чи не я?

20

А Він їм сказав: Один із Дванадцятьох, що в миску мачає зо Мною...

21

Людський Син справді йде, як про Нього написано; та горе тому чоловікові, що видасть він Людського Сина! Було б краще тому чоловікові, коли б він не родився!...

22

Як вони ж споживали, Ісус узяв хліб, і поблагословив, поламав, і дав їм, і сказав: Прийміть, споживайте, це тіло Моє!

23

І взяв Він чашу, і, вчинивши подяку, подав їм, і пили з неї всі.

24

І промовив до них: Це кров Моя Нового Заповіту, що за багатьох проливається.

25

Поправді кажу вам, що віднині не питиму Я від плоду виноградного до того дня, як новим буду пити його в Царстві Божім!

26

А коли відспівали вони, на гору Оливну пішли.

27

Промовляє тоді їм Ісус: Усі ви спокуситесь ночі цієї, як написано: Уражу пастиря, і розпорошаться вівці!

28

По воскресенні ж Своїм Я вас випереджу в Галілеї.

29

І відізвався до Нього Петро: Хоч спокусяться й усі, та не я!

30

Ісус же йому відказав: Поправді кажу тобі, що сьогодні, цієї ось ночі, перше ніж заспіває півень двічі, відречешся ти тричі від Мене!

31

А він ще сильніш запевняв: Коли б мені й умерти з Тобою, я не відречуся Тебе! Так же само сказали й усі...

32

¶ І приходять вони до місцевости, на ім'я Гефсиманія, і каже Він учням Своїм: Посидьте ви тут, поки Я помолюся.

33

І, взявши з Собою Петра, і Якова та Івана, Він зачав сумувати й тужити...

34

І сказав Він до них: Обгорнена сумом смертельним душа Моя! Залишіться тут і пильнуйте!

35

І Він відійшов трохи далі, припав до землі, та й благав, щоб, як можна, минула Його ця година.

36

І благав Він: Авва-Отче, Тобі все можливе: пронеси мимо Мене цю чашу!... А проте, не чого хочу Я, але чого Ти...

37

І вернувся, і знайшов їх, що спали, та й каже Петрові: Симоне, спиш ти? Однієї години не зміг попильнувати?

38

Пильнуйте й моліться, щоб не впасти в спокусу, бадьорий бо дух, але немічне тіло!

39

І знову пішов і молився, те саме промовивши слово.

40

А вернувшись, ізнову знайшов їх, що спали, бо зважніли їм очі були. І не знали вони, що Йому відказати...

41

І вернувсь Він утретє, та й каже до них: Ви ще далі спите й спочиваєте? Скінчено, надійшла та година: у руки грішникам ось видається Син Людський!...

42

Уставайте, ходім, ось наблизивсь Мій зрадник...

43

¶ І зараз, як Він ще говорив, прийшов Юда, один із Дванадцятьох, а з ним люди з мечами та киями від первосвящеників, і книжників, і старших.

44

А зрадник Його дав був знака їм, кажучи: Кого я поцілую, то Він, беріть Його, і обережно ведіть.

45

І, прийшовши, підійшов він негайно та й каже: Учителю! І поцілував Його...

46

Вони ж руки свої наклали на Нього, і схопили Його.

47

А один із тих, що стояли навколо, меча вихопив та й рубонув раба первосвященика, і відтяв йому вухо.

48

А Ісус їм промовив у відповідь: Немов на розбійника вийшли з мечами та киями, щоб узяти Мене.

49

Я щодня був із вами у храмі, навчаючи, і Мене не взяли ви. Але, щоб збулися Писання.

50

Тоді всі полишили Його й повтікали...

51

Один же юнак, по нагому загорнений у покривало, ішов услід за Ним. І хапають його.

52

Але він, покривало покинувши, утік нагий.

53

¶ А Ісуса вони повели до первосвященика. І зійшлися всі первосвященики й старші та книжники.

54

Петро ж здалека йшов услід за Ним до середини двору первосвященика; і сидів він із службою, і грівсь при огні.

55

А первосвященики та ввесь синедріон шукали посвідчення на Ісуса, щоб Йому заподіяти смерть, і не знаходили.

56

Бо багато-хто свідчив фальшиво на Нього, але не було згідних свідчень.

57

Тоді деякі встали, і кривосвідчили супроти Нього й казали:

58

Ми чули, як Він говорив: Я зруйную цей храм рукотворний, і за три дні збудую інший, нерукотворний.

59

Але й так не було їхнє свідчення згідне.

60

Тоді встав насередині первосвященик, та й Ісуса спитав і сказав: Ти нічого не відповідаєш, що свідчать вони проти Тебе?

61

Він же мовчав, і нічого не відповідав. Первосвященик ізнову спитав Його, до Нього говорячи: Чи Христос Ти, Син Благословенного?

62

А Ісус відказав: Я! І побачите ви Сина Людського, що сидітиме по правиці сили Божої, і на хмарах небесних приходитиме!

63

Роздер тоді первосвященик одежу свою та й сказав: На що нам ще свідки потрібні?

64

Ви чули цю богозневагу. Як вам здається? Вони ж усі присудили, що Він умерти повинен...

65

Тоді деякі стали плювати на Нього, і закривати обличчя Йому, і бити Його та казати Йому: Пророкуй! Служба теж Його била по щоках...

66

¶ А коли Петро був на подвір'ї надолі, приходить одна із служниць первосвященика,

67

і як Петра вона вгледіла, що грівся, подивилась на нього та й каже: І ти був із Ісусом Назарянином!

68

Він же відрікся, говорячи: Не відаю, і не розумію, що кажеш... І вийшов назовні, на переддвір'я. І заспівав тоді півень.

69

Служниця ж, коли його вгледіла, стала знов говорити приявним: Цей із них!

70

І він знову відрікся. Незабаром же знов говорили приявні Петрові: Поправді, ти з них, бо ти галілеянин. Та й мова твоя така сама.

71

А він став клястись та божитись: Не знаю Цього Чоловіка, про Якого говорите ви!

72

І заспівав півень хвилі тієї подруге. І згадав Петро слово, що Ісус був промовив йому: Перше ніж заспіває півень двічі, відречешся ти тричі від Мене. І кинувся він, та й плакати став...

Mark 15


Mark Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 14

Mark

Return to Index

Chapter 15

1

¶ А первосвященики з старшими й книжниками, та ввесь синедріон, зараз уранці, нараду вчинивши, зв'язали Ісуса, повели та й Пилатові видали.

2

А Пилат запитався Його: Чи Ти Цар Юдейський? А Він йому в відповідь каже: Сам ти кажеш...

3

А первосвященики міцно Його винуватили.

4

Тоді Пилат знову Його запитав і сказав: Ти нічого не відповідаєш? Дивись, як багато проти Тебе свідкують!

5

А Ісус більш нічого не відповідав, так що Пилат дивувався.

6

На свято ж він їм відпускав був одного із в'язнів, котрого просили вони.

7

Був же один, що звався Варавва, ув'язнений разом із повстанцями, які за повстання вчинили були душогубство.

8

Коли ж натовп зібрався, він став просити Пилата зробити, як він завжди робив їм.

9

Пилат же сказав їм у відповідь: Хочете, відпущу вам Царя Юдейського?

10

Бо він знав, що Його через заздрощі видали первосвященики.

11

А первосвященики натовп підмовили, щоб краще пустив їм Варавву.

12

Пилат же промовив ізнов їм у відповідь: А що ж я чинитиму з Тим, що Його ви Юдейським Царем називаєте?

13

Вони ж стали кричати знов: Розіпни Його!

14

Пилат же сказав їм: Яке ж зло вчинив Він? А вони ще сильніше кричали: Розіпни Його!...

15

¶ Пилат же хотів догодити народові, і відпустив їм Варавву. І видав Ісуса, збичувавши, щоб розп'ятий був.

16

Вояки ж повели Його до середини двору, цебто в преторій, і цілий відділ скликають.

17

І вони зодягли Його в багряницю і, сплівши з тернини вінка, поклали на Нього.

18

І вітати Його зачали: Радій, Царю Юдейський!

19

І тростиною по голові Його били, і плювали на Нього. І навколішки кидалися та вклонялись Йому...

20

І коли назнущалися з Нього, зняли з Нього багряницю, і наділи на Нього одежу Його. І Його повели, щоб розп'ясти Його.

21

І одного перехожого, що з поля вертався, Симона Кірінеянина, батька Олександра та Руфа, змусили, щоб хреста Йому ніс.

22

¶ І Його привели на місце Голгофу, що значить Череповище.

23

І давали Йому пити вина, із миррою змішаного, але Він не прийняв.

24

І Його розп'яли, і поділили одежу Його, кинувши жереб про неї, хто що візьме.

25

Була ж третя година, як Його розп'яли.

26

І був написаний напис провини Його: Цар Юдейський.

27

Тоді розп'ято з Ним двох розбійників, одного праворуч, і одного ліворуч Його.

28

І збулося Писання, що каже: До злочинців Його зараховано!

29

А хто побіч проходив, то Його лихословили, головами своїми хитали й казали: Отак! Ти, що храма руйнуєш та за три дні будуєш,

30

зійди із хреста, та спаси Самого Себе!

31

Теж і первосвященики з книжниками глузували й один до одного казали: Він інших спасав, а Самого Себе не може спасти!

32

Христос, Цар Ізраїлів, нехай зійде тепер із хреста, щоб побачили ми та й увірували. Навіть ті, що разом із Ним були розп'яті, насміхалися з Нього...

33

¶ А як шоста година настала, то аж до години дев'ятої темрява стала по цілій землі.

34

О годині ж дев'ятій Ісус скрикнув голосом гучним та й вимовив: Елої, Елої, лама савахтані, що в перекладі значить: Боже Мій, Боже Мій, нащо Мене Ти покинув?

35

Дехто ж із тих, що стояли навколо, це почули й казали: Ось Він кличе Іллю!

36

А один із них побіг, намочив губку оцтом, настромив на тростину, і давав Йому пити й казав: Чекайте, побачим, чи прийде Ілля Його зняти!

37

А Ісус скрикнув голосом гучним, і духа віддав!...

38

І в храмі завіса роздерлась надвоє, від верху аж додолу.

39

А сотник, що насупроти Нього стояв, як побачив, що Він отак духа віддав, то промовив: Чоловік Цей був справді Син Божий!

40

Були ж і жінки, що дивились здалека, між ними Марія Магдалина, і Марія, мати Якова Молодшого та Йосії, і Саломія,

41

що вони, як Він був у Галілеї, ходили за Ним та Йому прислуговували; і інших багато, що до Єрусалиму прийшли з Ним.

42

¶ А коли настав вечір, через те, що було Приготовлення, цебто перед суботою,

43

прийшов Йосип із Ариматеї, радник поважний, що сам сподівавсь Царства Божого, і сміливо ввійшов до Пилата, і просив тіла Ісусового.

44

А Пилат здивувався, щоб Він міг уже вмерти. І, покликавши сотника, запитався його, чи давно вже Розп'ятий помер.

45

І, дізнавшись від сотника, він подарував тіло Йосипові.

46

А Йосип купив плащаницю, і, знявши Його, обгорнув плащаницею, та й поклав Його в гробі, що в скелі був висічений. І каменя привалив до могильних дверей.

47

Марія ж Магдалина й Марія, мати Йосієва, дивилися, де ховали Його.

Mark 16


Mark Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 15

Mark

Return to Index

Chapter 16

1

¶ Як минула ж субота, Марія Магдалина, і Марія Яковова, і Саломія накупили пахощів, щоб піти й намастити Його.

2

І на світанку дня першого в тижні, як сходило сонце, до гробу вони прибули,

3

і говорили одна одній: Хто відвалить нам каменя від могильних дверей?

4

А зиркнувши, побачили, що камінь відвалений; був же він дуже великий...

5

І, ввійшовши до гробу, побачили там юнака, що праворуч сидів, і був одягнений в білу одежу, і жахнулись вони...

6

А він промовляє до них: Не жахайтесь! Ви шукаєте Розп'ятого, Ісуса Назарянина. Він воскрес, нема Його тут! Ось місце, де Його поховали були.

7

Але йдіть, скажіть учням Його та Петрові: Він іде в Галілею попереду вас, там Його ви побачите, як Він вам говорив.

8

А як вийшли вони, то побігли від гробу, бо їх трепет та страх обгорнув. І не сказали нікому нічого, бо боялись...

9

¶ Як воскрес Він уранці дня першого в тижні, то з'явився найперше Марії Магдалині, із якої був вигнав сім демонів.

10

Пішовши вона, повідомила тих, що були з Ним, які сумували та плакали.

11

А вони, як почули, що живий Він, і вона Його бачила, не йняли тому віри.

12

По цьому з'явився Він двом із них у постаті іншій в дорозі, як ішли вони на село.

13

А вони, як вернулися, інших про те сповістили, але не повірено й їм.

14

¶ Нарешті, Він з'явився Одинадцятьом, як сиділи вони при столі, і докоряв їм за недовірство їхнє та твердосердя, що вони не йняли віри тим, хто воскреслого бачив Його.

15

І казав Він до них: Ідіть по цілому світові, та всьому створінню Євангелію проповідуйте!

16

Хто увірує й охриститься, буде спасений, а хто не ввірує засуджений буде.

17

А тих, хто ввірує, супроводити будуть ознаки такі: у Ім'я Моє демонів будуть вигонити, говоритимуть мовами новими,

18

братимуть змій; а коли смертодійне що вип'ють, не буде їм шкодити; кластимуть руки на хворих, і добре їм буде!

19

¶ Господь же Ісус, по розмові із ними, вознісся на небо, і сів по Божій правиці.

20

І пішли вони, і скрізь проповідували. А Господь помагав їм, і стверджував слово ознаками, що його супроводили. Амінь.

Luke 1


Luke Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Mark 16

Luke

Return to Index

Chapter 1

1

¶ Через те, що багато-хто брались складати оповість про справи, які стались між нами,

2

як нам ті розповіли, хто спочатку були самовидцями й слугами Слова,

3

тому й я, все від першої хвилі докладно розвідавши, забажав описати за порядком для тебе, високодостойний Теофіле,

4

щоб пізнав ти істоту науки, якої навчився.

5

¶ За днів царя юдейського Ірода був один священик, на ім'я Захарій, з денної черги Авія, та дружина його із дочок Ааронових, а ім'я їй Єлисавета.

6

І обоє вони були праведні перед Богом, бездоганно сповняючи заповіді й постанови Господні.

7

А дитини не мали вони, бо Єлисавета неплідна була, та й віку старого обоє були.

8

І ось раз, як у порядку своєї черги він служив перед Богом,

9

за звичаєм священства, жеребком йому випало до Господнього храму ввійти й покадити.

10

Під час же кадіння вся безліч народу молилась знадвору.

11

І з'явивсь йому Ангол Господній, ставши праворуч кадильного жертівника.

12

І стривоживсь Захарій, побачивши, і острах на нього напав.

13

А Ангол до нього промовив: Не бійся, Захаріє, бо почута молитва твоя, і дружина твоя Єлисавета сина породить тобі, ти ж даси йому ймення Іван.

14

І він буде на радість та втіху тобі, і з його народження багато-хто втішаться.

15

Бо він буде великий у Господа, ні вина, ні п'янкого напою не питиме, і наповниться Духом Святим ще з утроби своєї матері.

16

І багато синів із Ізраїля він наверне до їхнього Господа Бога.

17

І він сам перед Ним буде йти в духу й силі Іллі, щоб серця батьків привернути до дітей, і неслухняних до мудрости праведних, щоб готових людей спорядити для Господа.

18

І промовив Захарій до Ангола: Із чого пізнаю я це? Я ж старий, та й дружина моя вже похилого віку...

19

А Ангол прорік йому в відповідь: Я Гавриїл, що стою перед Богом; мене послано, щоб говорити з тобою, і звістити тобі про цю Добру Новину.

20

І замовкнеш ось ти, і говорити не зможеш аж до дня, коли станеться це, за те, що ти віри не йняв був словам моїм, які збудуться часу свого!

21

А люди чекали Захарія, та й дивувались, чого забаривсь він у храмі.

22

Коли ж вийшов, не міг говорити до них, і вони зрозуміли, що видіння він бачив у храмі. А він тільки знаки їм давав, і залишився німий...

23

І як дні його служби скінчились, він вернувся до дому свого.

24

А після тих днів зачала його дружина Єлисавета, і таїлась п'ять місяців, кажучи:

25

Так для мене Господь учинив за тих днів, коли зглянувся Він, щоб зняти наругу мою між людьми!

26

¶ А шостого місяця від Бога був посланий Ангол Гавриїл у галілейське місто, що йому на ім'я Назарет,

27

до діви, що заручена з мужем була, на ім'я йому Йосип, із дому Давидового, а ім'я діві Марія.

28

І, ввійшовши до неї, промовив: Радій, благодатная, Господь із тобою! Ти благословенна між жонами!

29

Вона ж затривожилась словом, та й стала роздумувати, що б то значило це привітання.

30

А Ангол промовив до неї: Не бійся, Маріє, бо в Бога благодать ти знайшла!

31

І ось ти в утробі зачнеш, і Сина породиш, і даси Йому ймення Ісус.

32

Він же буде Великий, і Сином Всевишнього званий, і Господь Бог дасть Йому престола Його батька Давида.

33

І повік царюватиме Він у домі Якова, і царюванню Його не буде кінця.

34

А Марія озвалась до Ангола: Як же станеться це, коли мужа не знаю?...

35

І Ангол промовив у відповідь їй: Дух Святий злине на тебе, і Всевишнього сила обгорне тебе, через те то й Святе, що народиться, буде Син Божий!

36

А ото твоя родичка Єлисавета і вона зачала в своїй старості сина, і оце шостий місяць для неї, яку звуть неплідною.

37

Бо для Бога нема неможливої жадної речі!

38

А Марія промовила: Я ж Господня раба: нехай буде мені згідно з словом твоїм! І відійшов Ангол від неї.

39

¶ Тими днями зібралась Марія й пішла, поспішаючи, у гірську околицю, у місто Юдине.

40

І ввійшла вона в дім Захарія, та й поздоровила Єлисавету.

41

Коли ж Єлисавета зачула Маріїн привіт, затріпотала дитина в утробі її. І Єлисавета наповнилась Духом Святим,

42

і скрикнула голосом гучним, та й прорекла: Благословенна Ти між жонами, і благословенний Плід утроби твоєї!

43

І звідкіля мені це, що до мене прийшла мати мого Господа?

44

Бо як тільки в вухах моїх голос привіту твого забринів, від радощів затріпотала дитина в утробі моїй!

45

Блаженна ж та, що повірила, бо сповниться проречене їй від Господа!

46

А Марія промовила: Величає душа моя Господа,

47

і радіє мій дух у Бозі, Спасі моїм,

48

що зглянувся Він на покору Своєї раби, бо ось від часу цього всі роди мене за блаженну вважатимуть,

49

бо велике вчинив мені Потужний! Його ж Імення святе,

50

і милість Його з роду в рід на тих, хто боїться Його!

51

Він показує міць Свого рамена, розпорошує тих, хто пишається думкою серця свого!

52

Він могутніх скидає з престолів, підіймає покірливих,

53

удовольняє голодних добром, а багатих пускає ні з чим!

54

Пригорнув Він Ізраїля, Свого слугу, щоб милість згадати,

55

як прорік був Він нашим отцям, Аврааму й насінню його аж повіки!

56

І залишалась у неї Марія щось місяців зо три, та й вернулась до дому свого.

57

¶ А Єлисаветі настав час родити, і сина вона породила.

58

І почули сусіди й родина її, що Господь Свою милість велику на неї послав, та й утішалися разом із нею.

59

І сталося восьмого дня, прийшли, щоб обрізати дитя, і хотіли назвати його йменням батька його Захарій.

60

І озвалася мати його та й сказала: Ні, нехай названий буде Іван!

61

А до неї сказали: Таж у родині твоїй нема жадного, який названий був тим ім'ям!

62

І кивали до батька його, як хотів би назвати його?

63

Попросивши ж табличку, написав він слова: Іван імення йому. І всі дивувались.

64

І в тій хвилі уста та язик розв'язались йому, і він став говорити, благословляючи Бога!

65

І страх обгорнув усіх їхніх сусідів, і по всіх верховинах юдейських пронеслася чутка про це все...

66

А всі, що почули, розважали у серці своїм та казали: Чим то буде дитина оця?... І Господня рука була з нею.

67

¶ Його ж батько Захарій наповнився Духом Святим, та й став пророкувати й казати:

68

Благословенний Господь, Бог Ізраїлів, що зглянувся й визволив люд Свій!

69

Він ріг спасіння підніс нам у домі Давида, Свого слуги,

70

як був заповів відвіку устами святих пророків Своїх,

71

що від ворогів наших визволить нас, та з руки всіх наших ненависників,

72

що вчинить Він милість нашим отцям, і буде пригадувати Свій святий заповіт,

73

що дотримає й нам ту присягу, якою Він присягавсь Авраамові, отцю нашому,

74

щоб ми, визволившись із руки ворогів, служили безстрашно Йому

75

у святості й праведності перед Ним по всі дні життя нашого.

76

Ти ж, дитино, станеш пророком Всевишнього, бо будеш ходити перед Господом, щоб дорогу Йому приготувати,

77

щоб народу Його дати пізнати спасіння у відпущенні їхніх гріхів,

78

через велике милосердя нашого Бога, що ним Схід із висоти нас відвідав,

79

щоб світити всім тим, хто перебуває в темряві й тіні смертельній, щоб спрямувати наші ноги на дорогу миру!

80

А дитина росла, і скріплялась на дусі, і перебувала в пустинях до дня свого з'явлення перед Ізраїлем.

Luke 2


Luke Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 1

Luke

Return to Index

Chapter 2

1

¶ І трапилося тими днями, вийшов наказ царя Августа переписати всю землю.

2

Цей перепис перший відбувся тоді, коли владу над Сирією мав Квіріній.

3

І всі йшли записатися, кожен у місто своє.

4

Пішов теж і Йосип із Галілеї, із міста Назарету, до Юдеї, до міста Давидового, що зветься Віфлеєм, бо походив із дому та з роду Давидового,

5

щоб йому записатись із Марією, із ним зарученою, що була вагітна.

6

І сталось, як були вони там, то настав їй день породити.

7

І породила вона свого Первенця Сина, і Його сповила, і до ясел поклала Його, бо в заїзді місця не стало для них...

8

¶ А в тій стороні були пастухи, які пильнували на полі, і нічної пори вартували отару свою.

9

Аж ось Ангол Господній з'явивсь коло них, і слава Господня осяяла їх. І вони перестрашились страхом великим...

10

Та Ангол промовив до них: Не лякайтесь, бо я ось благовіщу вам радість велику, що станеться людям усім.

11

Бо сьогодні в Давидовім місті народився для вас Спаситель, Який є Христос Господь.

12

А ось вам ознака: Дитину сповиту ви знайдете, що в яслах лежатиме.

13

І ось раптом з'явилася з Анголом сила велика небесного війська, що Бога хвалили й казали:

14

Слава Богу на висоті, і на землі мир, у людях добра воля!

15

І сталось, коли Анголи відійшли від них в небо, пастухи зачали говорити один одному: Ходім до Віфлеєму й побачмо, що сталося там, про що сповістив нас Господь.

16

І прийшли, поспішаючи, і знайшли там Марію та Йосипа, та Дитинку, що в яслах лежала.

17

А побачивши, розповіли про все те, що про Цю Дитину було їм звіщено.

18

І всі, хто почув, дивувались тому, що їм пастухи говорили...

19

А Марія оці всі слова зберігала, розважаючи, у серці своїм.

20

Пастухи ж повернулись, прославляючи й хвалячи Бога за все, що почули й побачили, так як їм було сказано.

21

¶ Коли ж виповнились вісім день, щоб обрізати Його, то Ісусом назвали Його, як був Ангол назвав, перше ніж Він в утробі зачався.

22

А коли за Законом Мойсея минулися дні їхнього очищення, то до Єрусалиму принесли Його, щоб поставити Його перед Господом,

23

як у Законі Господнім написано: Кожне дитя чоловічої статі, що розкриває утробу, має бути посвячене Господу,

24

і щоб жертву скласти, як у Законі Господньому сказано, пару горличат або двоє голубенят.

25

¶ І ото був в Єрусалимі один чоловік, йому ймення Семен, людина праведна та благочестива, що потіхи чекав для Ізраїля. І Святий Дух був на ньому.

26

І від Духа Святого йому було звіщено смерти не бачити, перше ніж побачить Христа Господнього.

27

І Дух у храм припровадив його. І як внесли Дитину Ісуса батьки, щоб за Нього вчинити звичаєм законним,

28

тоді взяв він на руки Його, хвалу Богу віддав та й промовив:

29

Нині відпускаєш раба Свого, Владико, за словом Твоїм із миром,

30

бо побачили очі мої Спасіння Твоє,

31

яке Ти приготував перед всіма народами,

32

Світло на просвіту поганам і на славу народу Твого Ізраїля!

33

І дивувалися батько Його й мати тим, що про Нього було розповіджене.

34

А Семен їх поблагословив та й прорік до Марії, Його матері: Ось призначений Цей багатьом на падіння й уставання в Ізраїлі, і на знак сперечання,

35

і меч душу прошиє самій же тобі, щоб відкрились думки сердець багатьох!

36

Була й Анна пророчиця, дочка Фануїлова з племени Асирового, вона дожила до глибокої старости, живши з мужем сім років від свого дівування,

37

удова років вісімдесяти й чотирьох, що не відлучалась від храму, служачи Богові вдень і вночі постами й молитвами.

38

І години тієї вона надійшла, Бога славила та говорила про Нього всім, хто визволення Єрусалиму чекав.

39

А як виконали за Законом Господнім усе, то вернулись вони в Галілею, до міста свого Назарету.

40

А Дитина росла та зміцнялася духом, набираючись мудрости. І благодать Божа на Ній пробувала.

41

¶ А батьки Його щорічно ходили до Єрусалиму на свято Пасхи.

42

І коли мав Він дванадцять років, вони за звичаєм на свято пішли.

43

Як дні ж свята скінчились були, і вертались вони, молодий Ісус в Єрусалимі лишився, а Йосип та мати Його не знали того.

44

Вони думали, що Він із подорожніми йде; пройшли день дороги, та й стали шукати Його поміж родичами та знайомими.

45

Але, не знайшовши, вернулися в Єрусалим, та й шукали Його.

46

І сталось, що третього дня відшукали у храмі Його, як сидів серед учителів, і вислухував їх, і запитував їх.

47

Усі ж, хто слухав Його, дивувалися розумові та Його відповідям.

48

І як вони Його вгледіли, то здивувались, а мати сказала до Нього: Дитино, чому так Ти зробив нам? Ось Твій батько та я із журбою шукали Тебе...

49

А Він їм відказав: Чого ж ви шукали Мене? Хіба ви не знали, що повинно Мені бути в тому, що належить Моєму Отцеві?

50

Та не зрозуміли вони того слова, що Він їм говорив.

51

І пішов Він із ними, і прибув у Назарет, і був їм слухняний. А мати Його зберігала оці всі слова в своїм серці.

52

А Ісус зростав мудрістю, і віком та благодаттю, у Бога й людей.

Luke 3


Luke Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 2

Luke

Return to Index

Chapter 3

1

¶ У п'ятнадцятий рік панування Тиверія кесаря, коли Понтій Пилат панував над Юдеєю, коли в Галілеї тетрархом був Ірод, а Пилип, його брат, був тетрархом Ітуреї й землі Трахонітської, за тетрарха Лісанія в Авіліні,

2

за первосвящеників Анни й Кайяфи було Боже слово в пустині Іванові, сину Захарія.

3

І він перейшов усю землю Йорданську, проповідуючи хрищення покаяння для прощення гріхів,

4

як написано в книзі пророцтва пророка Ісаї: Голос того, хто кличе: У пустині готуйте дорогу для Господа, рівняйте стежки Йому!

5

Нехай кожна долина наповниться, гора ж кожна та пригорок знизиться, що нерівне, нехай випростовується, а дороги вибоїсті стануть гладенькі,

6

і кожна людина побачить Боже спасіння!

7

А Іван говорив до людей, хто приходив, христитися в нього: Роде зміїний, хто навчив вас тікати від гніву майбутнього?

8

Отож, учиніть гідний плід покаяння. І не починайте казати в собі: Маємо батька Авраама. Бо кажу вам, що Бог може піднести дітей Авраамові з цього каміння.

9

Бо вже он до коріння дерев і сокира прикладена: кожне ж дерево, що доброго плоду не родить, буде зрубане та до огню буде вкинене.

10

А люди питали його й говорили: Що ж нам робити?

11

І сказав він у відповідь їм: У кого дві сорочці, нехай дасть немаючому; а хто має поживу, нехай робить так само.

12

І приходили й митники, щоб христитись від нього, і питали його: Учителю, що ми маємо робити?

13

А він їм казав: Не стягайте нічого над те, що вам звелено.

14

Питали ж його й вояки й говорили: А нам що робити? І він їм відповів: Нікого не кривдьте, ані не оскаржайте фальшиво, удовольняйтесь платнею своєю.

15

¶ Коли ж усі люди чекали, і в серцях своїх думали всі про Івана, чи то він не Христос,

16

Іван відповідав усім, кажучи: Я хрищу вас водою, але йде ось Потужніший за мене, що Йому розв'язати ремінця від Його взуття я негідний, Він христитиме вас Святим Духом й огнем!

17

У руці Своїй має Він віячку, і перечистить Свій тік: пшеницю збере до засіків Своїх, а полову попалить ув огні невгасимім.

18

Тож багато навчав він і іншого, звіщаючи Добру Новину народові.

19

А Ірод тетрарх, що Іван докоряв йому за Іродіяду, дружину брата свого, і за все зло, яке заподіяв був Ірод,

20

до всього додав іще й те, що Івана замкнув до в'язниці.

21

¶ І сталося, як христились усі люди, і як Ісус, охристившись, молився, розкрилося небо,

22

і Дух Святий злинув на Нього в тілесному вигляді, як голуб, і голос із неба почувся, що мовив: Ти Син Мій Улюблений, що Я вподобав Тебе!

23

А Сам Ісус, розпочинаючи, мав років із тридцять, бувши, як думано, сином Йосипа, Ілія,

24

сина Маттатового, сина Левіїного, сина Мелхіїного, сина Яннаєвого, сина Йосипового,

25

сина Маттатієвого, сина Амосова, сина Наумового, сина Еслієвого, сина Наггеєвого,

26

сина Маатового, сина Маттатієвого, сина Семенієвого, сина Йосихового, сина Йодаєвого,

27

сина Йоананового, сина Рисаєвого, сина Зоровавелевого, сина Салатіїлового, сина Нирієвого,

28

сина Мелхієвого, сина Аддієвого, сина Косамового, сина Елмадамового, сина Ірового,

29

сина Ісуєвого, сина Еліезерового, сина Йоримового, сина Маттатієвого, сина Левієвого,

30

сина Семенового, сина Юдиного, сина Йосипового, сина Йонамового, сина Еліякимового,

31

сина Мелеаєвого, сина Меннаєвого, сина Маттатаєвого, сина Натамового, сина Давидового,

32

сина Єссеєвого, сина Йовидового, сина Воозового, сина Салаєвого, сина Наассонового,

33

сина Амінадавого, сина Адмінієвого, сина Арнієвого, сина Есромового, сина Фаресового, сина Юдиного,

34

сина Яковлевого, сина Ісакового, сина Авраамового, сина Тариного, сина Нахорового,

35

сина Серухового, сина Рагавового, сина Фалекового, сина Еверового, сина Салиного,

36

сина Каїнамового, сина Арфаксадового, сина Симового, сина Ноєвого, сина Ламехового,

37

сина Матусалового, сина Енохового, сина Яретового, сина Малелеїлового, сина Каїнамового,

38

сина Еносового, сина Ситового, сина Адамового, Сином Божим.

Luke 4


Luke Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 3

Luke

Return to Index

Chapter 4

1

¶ А Ісус, повний Духа Святого, вернувсь з-над Йордану, і Дух на пустиню Його попровадив.

2

Сорок день там диявол Його спокушав, і за тих днів Він нічого не їв, а коли закінчились вони, то вкінці зголоднів.

3

І диявол до Нього сказав: Якщо Ти Син Божий, скажи цьому каменеві, щоб хлібом він став!

4

А Ісус відповів йому: Написано: Не хлібом самим буде жити людина, але кожним Словом Божим!

5

І він вивів Його на гору високу, і за хвилину часу показав Йому всі царства на світі.

6

І диявол сказав Йому: Я дам Тобі всю оцю владу та їхню славу, бо мені це передане, і я даю, кому хочу, її.

7

Тож коли Ти поклонишся передо мною, то все буде Твоє!

8

І промовив Ісус йому в відповідь: Написано: Господеві Богові своєму вклоняйся, і служи Одному Йому!

9

І повів Його в Єрусалим, і на наріжнику храму поставив, та й каже Йому: Як Ти Син Божий, кинься звідси додолу!

10

Бо написано: Він накаже про Тебе Своїм Анголам, щоб Тебе берегли!

11

і: Вони на руках понесуть Тебе, щоб коли не спіткнув Ти об камінь Своєї ноги!

12

А Ісус відказав йому в відповідь: Сказано: Не спокушай Господа Бога свого!

13

І диявол, скінчивши все цеє спокушування, відійшов від Нього до часу.

14

¶ А Ісус у силі Духа вернувся до Галілеї, і чутка про Нього рознеслась по всій тій країні.

15

І Він їх навчав по їхніх синагогах, і всі Його славили.

16

І прибув Він до Назарету, де був вихований. І звичаєм Своїм Він прийшов дня суботнього до синагоги, і встав, щоб читати.

17

І подали Йому книгу пророка Ісаї. Розгорнувши ж Він книгу, знайшов місце, де було так написано:

18

На Мені Дух Господній, бо Мене Він помазав, щоб Добру Новину звіщати вбогим. Послав Він Мене проповідувати полоненим визволення, а незрячим прозріння, відпустити на волю помучених,

19

щоб проповідувати рік Господнього змилування.

20

І, книгу згорнувши, віддав службі й сів. А очі всіх у синагозі звернулись на Нього.

21

І почав Він до них говорити: Сьогодні збулося Писання, яке ви почули!

22

І всі Йому стверджували й дивувались словам благодаті, що линули з уст Його. І казали вони: Чи ж то Він не син Йосипів?

23

Він же промовив до них: Ви Мені конче скажете приказку: Лікарю, уздоров самого себе! Учини те й тут, у вітчизні Своїй, що сталося чули ми у Капернаумі.

24

І сказав Він: Поправді кажу вам: Жаден пророк не буває приємний у вітчизні своїй.

25

Та правдиво кажу вам: Багато вдовиць перебувало за днів Іллі серед Ізраїля, коли на три роки й шість місяців небо було зачинилося, так що голод великий настав був по всій тій землі,

26

а Ілля не до жадної з них не був посланий, тільки в Сарепту Сидонську до овдовілої жінки.

27

І багато було прокажених за Єлисея пророка в Ізраїлі, але жаден із них не очистився, крім Неємана сиріянина.

28

І всі в синагозі, почувши оце, переповнились гнівом.

29

І, вставши, вони Його вигнали за місто, і повели аж до краю гори, на якій їхнє місто було побудоване, щоб скинути додолу Його...

30

Але Він перейшов серед них, і віддалився.

31

¶ І прийшов Він у Капернаум, галілейське місто, і там їх навчав по суботах.

32

І дивувались науці Його, бо слово Його було владне.

33

І був чоловік у синагозі, що мав духа нечистого демона, і він закричав гучним голосом:

34

Ах, що нам до Тебе, Ісусе Назарянине? Ти прийшов погубити нас. Я знаю Тебе, хто Ти, Божий Святий...

35

А Ісус заборонив йому, кажучи: Замовчи, і вийди з нього! І, кинувши демон того насередину, вийшов із нього, нічого йому не пошкодивши.

36

І всіх жах обгорнув, і питали вони один одного, кажучи: Що то за наука, що духам нечистим наказує з владою й силою, і виходять вони?...

37

І неслася чутка про Нього по всіх місцях краю.

38

А як вийшов Він із синагоги, увійшов у дім Симона. Теща ж Симонова в великій гарячці лежала. І просили за неї Його.

39

І, ставши над нею, Він заборонив тій гарячці, і вона полишила її. І, зараз уставши, теща їм прислуговувала.

40

Коли ж сонце заходило, то всі, хто мав яких хворих на різні недуги, до Нього приводили їх. Він же клав Свої руки на кожного з них, та їх уздоровляв.

41

Із багатьох же виходили й демони, кричачи та говорячи: Ти Син Божий! Та Він їм забороняв, і не давав говорити, що знали вони, що Христос Він.

42

Коли ж настав день, Він вийшов, і подавсь до самотнього місця. А люди шукали Його. І прийшовши до Нього, Його затримували, щоб від них не відходив.

43

Він же промовив до них: І іншим містам Я повинен звіщати Добру Новину про Боже Царство, бо на те Мене послано.

44

І Він проповідував по синагогах Галілеї.

Luke 5


Luke Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 4

Luke

Return to Index

Chapter 5

1

¶ І сталось, як тиснувся натовп до Нього, щоб почути Слово Боже, Він стояв біля озера Генісаретського.

2

І Він побачив два човни, що стояли край озера. А рибалки, відійшовши від них, полоскали невода.

3

І Він увійшов до одного з човнів, що був Симонів, і просив, щоб він трохи відплив від землі. І Він сів, та й навчав народ із човна.

4

А коли перестав Він навчати, промовив до Симона: Попливи на глибінь, і закиньте на полов свій невід.

5

А Симон сказав Йому в відповідь: Наставнику, цілу ніч ми працювали, і не вловили нічого, та за словом Твоїм укину невода.

6

А зробивши оце, вони безліч риби набрали і їхній невід почав прориватись...

7

І кивали вони до товаришів, що були в другім човні, щоб прийшли помогти їм. Ті прийшли, та й наповнили обидва човни, аж стали вони потопати.

8

А як Симон Петро це побачив, то припав до колін Ісусових, кажучи: Господи, вийди від мене, бо я грішна людина!

9

Бо від полову риби, що зловили вони, обгорнув жах його та й усіх, хто з ним був,

10

також Якова й Івана, синів Зеведеєвих, що були спільниками Симона. І сказав Ісус Симонові: Не лякайсь, від цього часу ти будеш ловити людей!

11

І вони повитягали на землю човни, покинули все, та й пішли вслід за Ним.

12

¶ А як Він перебував в одному з міст, ось один чоловік, увесь укритий проказою, Ісуса побачивши, упав ницьма, та й благав Його, кажучи: Господи, коли хочеш, Ти можеш очистити мене!

13

А Він руку простяг, доторкнувся до нього й сказав: Хочу, будь чистий! І зараз із нього проказа зійшла...

14

І звелів Він йому не казати нікому про це. Але йди, покажися священикові, і принеси за своє очищення, як Мойсей наказав, на свідчення їм.

15

А чутка про Нього ще більше пішла, і багато народу приходило слухати та вздоровлятись від Нього з недугів своїх.

16

Він же відходив на місце самотнє й молився.

17

¶ І сталось одного із днів, коли Він навчав, і сиділи фарисеї й законовчителі, що посходилися зо всіх сіл Галілеї й Юдеї та з Єрусалиму, а сила Господня готова була вздоровляти їх,

18

і ось люди на ложі принесли чоловіка, що розслаблений був, і намагалися внести його, і перед Ним покласти.

19

Не знайшовши ж кудою пронести його з-за народу, злізли на дім, і крізь стелю спустили із ложем його на середину перед Ісуса.

20

І, побачивши їхню віру, сказав Він йому: Чоловіче, прощаються тобі гріхи твої!

21

А книжники та фарисеї почали міркувати й казати: Хто ж Оцей, що богозневагу говорить? Хто може прощати гріхи, окрім Бога Самого?...

22

Відчувши ж Ісус думки їхні, промовив у відповідь їм: Що міркуєте ви в серцях ваших?

23

Що легше: сказати: Прощаються тобі гріхи твої, чи сказати: Уставай та й ходи?

24

Але щоб ви знали, що Син Людський має владу на землі прощати гріхи, тож каже Він розслабленому: Кажу Я тобі: Уставай, візьми ложе своє, та й іди у свій дім!

25

І той зараз устав перед ними, узявши те, на чому лежав, і пішов у свій дім, прославляючи Бога.

26

І всіх жах обгорнув, і славили Бога вони. І переповнились страхом, говорячи: Дивні речі сьогодні ми бачили!...

27

¶ Після цього ж Він вийшов, і побачив митника, на ймення Левія, що сидів на митниці, та й промовив йому: Іди за Мною!

28

І, покинувши все, той устав, і пішов услід за Ним.

29

І справив Левій у своїм домі велику гостину для Нього. І був натовп великий митників й інших, що сиділи з Ним при столі.

30

Фарисеї ж та книжники їхні нарікали на Нього, та учням Його говорили: Чому з митниками та із грішниками ви їсте та п'єте?

31

А Ісус відповів і промовив до них: Лікаря не потребують здорові, а слабі.

32

Не прийшов Я, щоб праведних кликати до покаяння, а грішних.

33

Вони ж відказали до Нього: Чому учні Іванові часто постять та моляться, також і фарисейські, а Твої споживають та п'ють?

34

Ісус же промовив до них: Чи ж ви можете змусити, щоб постили гості весільні, поки з ними ще є молодий?

35

Але прийдуть ті дні, коли заберуть молодого від них, тоді й постити будуть тих днів...

36

Розповів же і приказку їм: Ніхто латки з одежі нової в одежу стару не вставляє, а то подере й нову, а латка з нової старій не надасться.

37

І ніхто не вливає вина молодого в старі бурдюки, а то попрориває вино молоде бурдюки, і вино розіллється, і бурдюки пропадуть.

38

Але треба вливати вино молоде до нових бурдюків.

39

І ніхто, старе пивши, молодого не схоче, бо каже: Старе ліпше!

Luke 6


Luke Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 5

Luke

Return to Index

Chapter 6

1

¶ І сталось, як Він переходив ланами, у суботу, Його учні зривали колосся та їли, розтерши руками.

2

А деякі з фарисеїв сказали: Нащо робите те, чого не годиться робити в суботу?

3

І промовив Ісус їм у відповідь: Хіба ви не читали того, що зробив був Давид, коли сам зголоднів, також ті, хто був із ним?

4

Як він увійшов був до Божого дому, і, взявши хліби показні, яких їсти не можна було, тільки самим священикам, споживав, і дав тим, хто був із ним?

5

І сказав Він до них: Син Людський Господь і суботі!

6

І сталось, як в іншу суботу зайшов Він до синагоги й навчав, знаходився там чоловік, що правиця йому була всохла.

7

А книжники та фарисеї вважали, чи в суботу того не вздоровить, щоб знайти проти Нього оскарження.

8

А Він знав думки їхні, і сказав чоловікові, що мав суху руку: Підведися, і стань посередині! Той підвівся і став.

9

Ісус же промовив до них: Запитаю Я вас: Що годиться в суботу робити добре, чи робити лихе, душу спасти, чи згубити?

10

І, позирнувши на всіх них, сказав чоловікові: Простягни свою руку! Той зробив, і рука його стала здорова!

11

А вони переповнились лютістю, і один з одним змовлялись, що робити з Ісусом?...

12

¶ І сталось, що часу того Він вийшов на гору молитися, і перебув цілу ніч на молитві до Бога.

13

А коли настав день, покликав Він учнів Своїх, і обрав із них Дванадцятьох, яких і апостолами Він назвав:

14

Симона, якого й Петром Він назвав, і Андрія, брата його, Якова й Івана, Пилипа й Варфоломія,

15

Матвія й Хому, Якова Алфієвого й Симона, званого Зилотом,

16

Юду Якового, й Юду Іскаріотського, що й зрадником став.

17

Як зійшов Він із ними, то спинився на рівному місці, також натовп густий Його учнів, і безліч людей з усієї Юдеї та з Єрусалиму, і з приморського Тиру й Сидону,

18

що посходилися, щоб послухати Його та вздоровитися із недугів своїх, також ті, хто від духів нечистих страждав, і вони вздоровлялися.

19

Увесь же народ намагався бодай доторкнутись до Нього, бо від Нього виходила сила, і всіх вздоровляла.

20

¶ А Він, звівши очі на учнів Своїх, говорив: Блаженні убогі, Царство Боже бо ваше.

21

Блаженні голодні тепер, бо ви нагодовані будете. Блаженні засмучені зараз, бо втішитесь ви.

22

Блаженні ви будете, коли люди зненавидять вас, і коли проженуть вас, і ганьбитимуть, і знеславлять, як зле, ім'я ваше за Людського Сина.

23

Радійте того дня й веселіться, нагорода бо ваша велика на небесах. Бо так само чинили пророкам батьки їхні.

24

Горе ж вам, багатіям, бо втіху свою ви вже маєте.

25

Горе вам, тепер ситим, бо зазнаєте голоду ви. Горе вам, що тепер потішаєтеся, бо будете ви сумувати та плакати.

26

Горе вам, як усі люди про вас говоритимуть добре, бо так само чинили фальшивим пророкам батьки їхні!

27

¶ А вам, хто слухає, Я кажу: Любіть своїх ворогів, добро робіть тим, хто ненавидить вас.

28

Благословляйте тих, хто вас проклинає, і моліться за тих, хто кривду вам чинить.

29

Хто вдарить тебе по щоці, підстав йому й другу, а хто хоче плаща твого взяти, не забороняй і сорочки.

30

І кожному, хто в тебе просить подай, а від того, хто твоє забирає, назад не жадай.

31

І як бажаєте, щоб вам люди чинили, так само чиніть їм і ви.

32

А коли любите тих, хто любить вас, яка вам за те ласка? Люблять бо й грішники тих, хто їх любить.

33

І коли добре чините тим, хто добро чинить вам, яка вам за те ласка? Бо те саме і грішники роблять.

34

А коли позичаєте тим, що й від них сподіваєтесь взяти, яка вам за те ласка? Позичають бо й грішники грішникам, щоб одержати стільки ж.

35

Тож любіть своїх ворогів, робіть добро, позичайте, не ждучи нічого назад, і ваша за це нагорода великою буде, і синами Всевишнього станете ви, добрий бо Він до невдячних і злих!

36

Будьте ж милосердні, як і Отець ваш милосердний!

37

¶ Також не судіть, щоб не суджено й вас; і не осуджуйте, щоб і вас не осуджено; прощайте, то простять і вам.

38

Давайте і дадуть вам; мірою доброю, натоптаною, струснутою й переповненою вам у подолок дадуть. Бо якою ви мірою міряєте, такою відміряють вам.

39

Розповів також приказку їм: Чи ж може водити сліпого сліпий? Хіба не обидва в яму впадуть?

40

Учень не більший за вчителя; але, удосконалившись, кожен буде, як учитель його.

41

Чого ж в оці брата свого ти заскалку бачиш, колоди ж у власному оці не чуєш?

42

Як ти можеш сказати до брата свого: Давай, брате, я заскалку вийму із ока твого, сам колоди, що в оці твоїм, не вбачаючи? Лицеміре, вийми перше колоду із власного ока, а потім побачиш, як вийняти заскалку з ока брата твого!

43

Нема доброго дерева, що родило б злий плід, ані дерева злого, що родило б плід добрий.

44

Кожне ж дерево з плоду свого пізнається. Не збирають бо фіґ із тернини, винограду ж на глоду не рвуть.

45

Добра людина із доброї скарбниці серця добре виносить, а лиха із лихої виносить лихе. Бо чим серце наповнене, те говорять уста його!

46

Що звете ви Мене: Господи, Господи, та не робите того, що Я говорю?

47

Скажу вам, до кого подібний усякий, хто до Мене приходить та слів Моїх слухає, і виконує їх:

48

Той подібний тому чоловікові, що, будуючи дім, він глибоко викопав, і основу на камінь поклав. Коли ж злива настала, вода кинулася на той дім, та однак не змогла захитати його, бо збудований добре він був!

49

А хто слухає та не виконує, той подібний тому чоловікові, що свій дім збудував на землі без основи. І наперла на нього ріка, і зараз упав він, і велика була того дому руїна!

Luke 7


Luke Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 6

Luke

Return to Index

Chapter 7

1

¶ А коли Він скінчив усі слова Свої до народу, що слухав Його, то ввійшов у Капернаум.

2

У одного ж сотника тяжко раб занедужав, що був дорогий йому, і вмирати вже мав.

3

А коли про Ісуса почув, то послав він до Нього юдейських старших, і благав Його, щоб прийшов, і вздоровив раба його.

4

Вони ж прибули до Ісуса, та й ревно благали Його й говорили: Він достойний, щоб Ти це зробив йому.

5

Бо він любить народ наш, та й для нас синагогу поставив.

6

І пішов Ісус із ними. І коли недалеко від дому вже був, сотник друзів послав, щоб сказати Йому: Не турбуйся, о Господи, бо я недостойний, щоб зайшов Ти під стріху мою.

7

Тому то й себе не вважав я за гідного, щоб до Тебе прийти. Та промов тільки слово, і раб мій одужає.

8

Бо й я людина підвладна, і вояків під собою я маю; і одному кажу: піди, то йде він, а тому: прийди, і приходить, а своєму рабові: зроби теє і зробить.

9

Почувши ж таке, Ісус здивувався йому, і, звернувшись до натовпу, що йшов слідком за Ним, промовив: Кажу вам: навіть серед Ізраїля Я не знайшов був такої великої віри!

10

А коли посланці повернулись додому, то знайшли, що одужав той раб!

11

¶ І сталось, наступного дня Він відправивсь у місто, що зветься Наїн, а з Ним ішли учні Його та багато народу.

12

І ось, як до брами міської наблизився Він, виносили вмерлого, одинака в своєї матері, що вдовою була. І з нею був натовп великий із міста.

13

Як Господь же побачив її, то змилосердивсь над нею, і до неї промовив: Не плач!

14

І Він підійшов, і доторкнувся до мар, носії ж зупинились. Тоді Він сказав: Юначе, кажу тобі: встань!

15

І мертвий устав, і почав говорити. І його Він віддав його матері.

16

А всіх острах пройняв, і Бога хвалили вони й говорили: Великий Пророк з'явився між нами, і зглянувся Бог над народом Своїм!

17

І розійшлася ця чутка про Нього по цілій Юдеї, і по всій тій країні.

18

Про все ж те сповістили Івана учні його. І покликав Іван двох із учнів своїх,

19

¶ і послав їх до Господа з запитом: Чи Ти Той, Хто має прийти, чи чекати нам Іншого?

20

А мужі, прийшовши до Нього, сказали: Іван Христитель послав нас до Тебе, питаючи: Чи Ти Той, Хто має прийти, чи чекати нам Іншого?

21

А саме тоді багатьох уздоровив був Він від недугів і мук, і від духів злих, і сліпим багатьом вернув зір.

22

І промовив Ісус їм у відповідь: Ідіть, і перекажіть Іванові, що ви бачили й чули: Сліпі прозрівають, криві ходять, очищуються слабі на проказу, і чують глухі, воскресають померлі, убогим звіщається Добра Новина.

23

І блаженний, хто через Мене спокуси не матиме!

24

А коли відійшли посланці Іванові, Він почав говорити про Івана народові: На що ви дивитись ходили в пустиню? Чи на очерет, що вітер гойдає його?

25

Та на що ви дивитись ходили? Може на чоловіка, у м'які шати одягненого? Аджеж ті, хто одягається славно, і розкішно живе, по палатах царських.

26

На що ж ви ходили дивитись? На пророка? Так, кажу вам, навіть більше, аніж на пророка.

27

Це той, що про нього написано: Ось перед обличчя Твоє посилаю Свого посланця, який перед Тобою дорогу Твою приготує!

28

Кажу вам: Між народженими від жінок нема більшого понад Івана. Та найменший у Божому Царстві той більший за нього.

29

І всі люди, що слухали, і митники визнали Божу волю за слушну, і охристились Івановим хрищенням.

30

А фарисеї й законники відкинули Божу волю про себе, і не христились від нього.

31

І промовив Господь: До кого ж уподоблю людей цього роду? І до кого подібні вони?

32

Подібні вони до дітей, що на ринку сидять й один одного кличуть та кажуть: Ми вам грали були, а ви не танцювали, ми співали вам жалібно, та не плакали ви...

33

Бо прийшов Іван Христитель, що хліба не їсть і вина не п'є, а ви кажете: Має він демона.

34

Прийшов же Син Людський, що їсть і п'є, а ви кажете: Чоловік Цей ласун і п'яниця, Він приятель митників і грішників.

35

І виправдалася мудрість усіма своїми ділами.

36

¶ А один із фарисеїв просив Його, щоб спожив Він із ним. І, прийшовши до дому того фарисея, Він сів при столі.

37

І ось жінка одна, що була в місті, грішниця, як дізналась, що, Він у фарисеєвім домі засів при столі, алябастрову пляшечку мира принесла,

38

і, припавши до ніг Його ззаду, плачучи, почала обливати слізьми Йому ноги, і волоссям своїм витирала, ноги Йому цілувала та миром мастила...

39

Побачивши це, фарисей, що покликав Його, міркував собі, кажучи: Коли б був Він пророк, Він би знав, хто ото й яка жінка до Нього торкається, бож то грішниця!

40

І озвався Ісус та й говорить до нього: Маю, Симоне, дещо сказати тобі. А той відказав: Кажи, Учителю.

41

І промовив Ісус: Були два боржники в одного вірителя; один був винен п'ятсот динаріїв, а другий п'ятдесят.

42

Як вони ж не могли заплатити, простив він обом. Скажи ж, котрий із них більше полюбить його?

43

Відповів Симон, говорячи: Думаю, той, кому більше простив. І сказав Він йому: Розсудив ти правдиво.

44

І, обернувшись до жінки, Він промовив до Симона: Чи ти бачиш цю жінку? Я прибув у твій дім, ти на ноги Мої не подав і води, а вона окропила слізьми Мої ноги й обтерла волоссям своїм.

45

Поцілунку не дав ти Мені, а вона, відколи ввійшов Я, Мої ноги цілує невпинно.

46

Голови ти Моєї оливою не намастив, а вона миром ноги мої намастила...

47

Ось тому говорю Я тобі: Численні гріхи її прощені, бо багато вона полюбила. Кому ж мало прощається, такий мало любить.

48

А до неї промовив: Прощаються тобі гріхи!

49

А ті, що сиділи з Ним при столі, почали гомоніти про себе: Хто ж це Такий, що прощає й гріхи?

50

А до жінки сказав Він: Твоя віра спасла тебе, іди з миром собі!

Luke 8


Luke Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 7

Luke

Return to Index

Chapter 8

1

¶ І сталось, що Він після того проходив містами та селами, проповідуючи та звіщаючи Добру Новину про Боже Царство. Із ним Дванадцять були,

2

та дехто з жінок, що були вздоровлені від злих духів і хвороб: Марія, Магдалиною звана, що з неї сім демонів вийшло,

3

і Іванна, дружина Худзи, урядника Іродового, і Сусанна, і інших багато, що маєтком своїм їм служили.

4

¶ І, як зібралось багато народу, і з міста до Нього поприходили, то Він промовляти став притчею.

5

Ось вийшов сіяч, щоб посіяти зерно своє. І, як сіяв, упало одне край дороги, і було повитоптуване, а птахи небесні його повидзьобували.

6

Друге ж упало на ґрунт кам'янистий, і, зійшовши, усохло, не мало бо вогкости.

7

А інше упало між терен, і вигнався терен, і його поглушив.

8

Інше ж упало на добрую землю, і, зійшовши, уродило стокротно. Це сказавши, закликав: Хто має вуха, щоб слухати, нехай слухає!

9

Запитали ж Його Його учні, говорячи: Що визначає ця притча?

10

А Він відказав: Вам дано пізнати таємниці Божого Царства, а іншим у притчах, щоб дивились вони і не бачили, слухали і не розуміли.

11

Ось що означає ця притча: Зерно це Боже Слово.

12

А котрі край дороги, це ті, хто слухає, але потім приходить диявол, і забирає слово з їхнього серця, щоб не ввірували й не спаслися вони.

13

А що на кам'янистому ґрунті, це ті, хто тільки почує, то слово приймає з радістю; та кореня не мають вони, вірують дочасно, і за час випробовування відпадають.

14

А що впало між терен, це ті, хто слухає слово, але, ходячи, бувають придушені клопотами, та багатством, та життьовими розкошами, і плоду вони не дають.

15

А те, що на добрій землі, це оті, хто як слово почує, береже його в щирому й доброму серці, і плід приносять вони в терпеливості.

16

А світла засвіченого ніхто не покриває посудиною, і не ставить під ліжко, але ставить його на свічник, щоб бачили світло, хто входить.

17

Немає нічого захованого, що не виявиться, ні таємного, що воно не пізнається, і не вийде наяв.

18

Тож пильнуйте, як слухаєте! Бо хто має, то дасться йому, хто ж не має, забереться від нього і те, що, здається йому, ніби має.

19

До Нього ж прийшли були мати й брати Його, та через народ не могли доступитись до Нього.

20

І сповістили Йому: Твоя мати й брати Твої он стоять осторонь, і бажають побачити Тебе.

21

А Він відповів і промовив до них: Моя мати й брати Мої це ті, хто слухає Боже Слово, і виконує!

22

¶ І сталось, одного з тих днів увійшов Він до човна, а з Ним Його учні. І сказав Він до них: Переплиньмо на другий бік озера. І відчалили.

23

А коли вони плинули, Він заснув. І знялася на озері буря велика, аж вода заливати їх стала, і були в небезпеці вони.

24

І вони підійшли, і розбудили Його та й сказали: Учителю, Учителю, гинемо! Він же встав, наказав бурі й хвилям, і вони вщухнули, і тиша настала!

25

А до них Він сказав: Де ж ваша віра? І дивувались вони, перестрашені, і говорили один до одного: Хто ж це такий, що вітрам і воді Він наказує, а вони Його слухають?

26

І вони припливли до землі Гадаринської, що навпроти Галілеї.

27

І, як на землю Він вийшов, перестрів Його один чоловік із міста, що довгі роки мав він демонів, не вдягався в одежу, і мешкав не в домі, а в гробах.

28

А коли він Ісуса побачив, то закричав, поваливсь перед Ним, і голосом гучним закликав: Що до мене Тобі, Ісусе, Сину Бога Всевишнього? Благаю Тебе, не муч мене!

29

Бо звелів Він нечистому духові вийти з людини. Довгий час він хапав був його, і в'язали його ланцюгами й кайданами, і стерегли його, але він розривав ланцюги, і демон гнав по пустині його.

30

А Ісус запитався його: Як тобі на ім'я? І той відказав: Леґіон, бо багато ввійшло в нього демонів.

31

І благали Його, щоб Він їм не звелів іти в безодню.

32

Пасся ж там на горі гурт великий свиней. І просилися демони ті, щоб дозволив піти їм у них. І дозволив Він їм.

33

А як демони вийшли з того чоловіка, то в свиней увійшли. І череда кинулась із кручі до озера, і потопилась.

34

Пастухи ж, як побачили теє, що сталось, повтікали, та в місті й по селах звістили.

35

І вийшли побачити, що сталось. І прийшли до Ісуса й знайшли, що той чоловік, що демони вийшли із нього, сидів при ногах Ісусових вдягнений та при умі, і полякались...

36

Самовидці ж їм розповіли, як видужав той біснуватий.

37

І ввесь народ Гадаринського краю став благати Його, щоб пішов Він від них, великий бо страх обгорнув їх. Він же до човна ввійшов і вернувся.

38

А той чоловік, що демони вийшли із нього, став благати Його, щоб бути при Ньому. Та Він відпустив його, кажучи:

39

Вернися до дому свого, і розповіж, які речі великі вчинив тобі Бог! І той пішов, і по цілому місту звістив, які речі великі для нього Ісус учинив!

40

¶ А коли повернувся Ісус, то люди Його прийняли, бо всі чекали Його.

41

Аж ось прийшов муж, Яір на ім'я, що був старшим синагоги. Він припав до Ісусових ніг, та й став благати Його завітати до дому його.

42

Бо він мав одиначку дочку, років десь із дванадцять, і вмирала вона. А коли Він ішов, народ тиснув Його.

43

А жінка одна, що дванадцять років хворою на кровотечу була, що ніхто вздоровити не міг її,

44

підійшовши ззаду, доторкнулась до краю одежі Його, і хвилі тієї спинилася їй кровотеча!

45

А Ісус запитав: Хто доторкнувся до Мене? Коли ж відмовлялися всі, то Петро відказав: Учителю, народ коло Тебе он товпиться й тисне.

46

Ісус же промовив: Доторкнувсь хтось до Мене, бо Я відчув силу, що вийшла з Мене...

47

А жінка, побачивши, що вона не втаїлась, трясучись, підійшла та й упала перед Ним, і призналася перед усіма людьми, чому доторкнулась до Нього, і як хвилі тієї одужала.

48

Він же промовив до неї: Дочко, твоя віра спасла тебе; іди з миром собі!

49

Як Він ще промовляв, приходить ось від старшини синагоги один та й говорить: Дочка твоя вмерла, не турбуй же Вчителя!

50

Ісус же, почувши, йому відповів: Не лякайсь, тільки віруй, і буде спасена вона.

51

Прийшовши ж до дому, не пустив Він нікого з Собою ввійти, крім Петра, та Івана, та Якова, та батька дівчати, та матері.

52

А всі плакали та голосили за нею... Він же промовив: Не плачте, не вмерла вона, але спить!

53

І насміхалися з Нього, бо знали, що вмерла вона.

54

А Він узяв за руку її та й скрикнув, говорячи: Дівчатко, вставай!

55

І вернувся їй дух, і хвилі тієї вона ожила... І звелів дать їй їсти.

56

І здивувались батьки її. А Він наказав їм нікому не розповідати, що сталось.

Luke 9


Luke Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 8

Luke

Return to Index

Chapter 9

1

¶ І скликав Він Дванадцятьох, і дав їм силу та владу над усіма демонами, і вздоровляти недуги.

2

І послав їх проповідувати Царство Боже та вздоровляти недужих.

3

І промовив до них: Не беріть нічого в дорогу: ані палиці, ані торби, ні хліба, ні срібла, ані майте по двоє убрань.

4

І в який дім увійдете, зоставайтеся там, і звідти відходьте.

5

А як хто вас не прийме, то, виходячи з міста того, обтрусіть від ніг ваших порох на свідчення супроти них.

6

І вийшли вони, та й ходили по селах, звіщаючи Добру Новину та всюди вздоровляючи.

7

А Ірод тетрарх прочув усе, що сталось було, і вагався, бо дехто казали, що Іван це із мертвих устав,

8

а інші, що Ілля то з'явився, а знов інші, що ожив це один із стародавніх пророків.

9

Тоді Ірод сказав: Іванові стяв я голову; хто ж Оцей, що я чую про Нього речі такі? І він намагався побачити Його.

10

¶ А коли повернулись апостоли, вони розповіли Йому, що зробили. І Він їх узяв, та й пішов самотою на місце безлюдне, біля міста, що зветься Віфсаіда.

11

А як люди довідалися, то пішли вслід за Ним. І Він їх прийняв, і розповідав їм про Боже Царство, та тих уздоровляв, хто потребував уздоровлення.

12

А день став схилятися. І Дванадцятеро підійшли та й сказали Йому: Відпусти вже людей, нехай вони йдуть у довколишні села й оселі спочити й здобути поживи, бо ми тут у місці безлюдному!

13

А Він їм сказав: Дайте їсти їм ви. Вони ж відказали: Немає в нас більше, як п'ятеро хліба й дві рибі. Хіба підемо та купимо поживи для всього народу цього.

14

Бо було чоловіків десь тисяч із п'ять. І сказав Він до учнів Своїх: Розсадіть їх рядами по п'ятидесяти.

15

І зробили отак, і всіх їх розсадили.

16

І Він узяв п'ять хлібів та дві рибі, споглянув на небо, поблагословив їх, і поламав, і дав учням, щоб клали народові.

17

І всі їли й наситились! А з кусків позосталих зібрали дванадцять кошів...

18

¶ І сталось, як насамоті Він молився, з Ним учні були. І спитав Він їх, кажучи: За кого Мене люди вважають?

19

Вони ж відповіли та сказали: За Івана Христителя, а ті за Іллю, а інші, що воскрес один із давніх пророків.

20

А Він запитав їх: А ви за кого Мене маєте? Петро ж відповів та сказав: За Христа Божого!

21

Він же їм заказав, і звелів не казати нікому про це.

22

І сказав Він: Синові Людському треба багато страждати, і Його відцураються старші, і первосвященики, і книжники, і буде Він убитий, але третього дня Він воскресне!

23

А до всіх Він промовив: Коли хоче хто йти вслід за Мною, хай зречеться самого себе, і хай візьме щоденно свого хреста, та й за Мною йде.

24

Бо хто хоче душу свою зберегти, той погубить її, а хто ради Мене згубить душу свою, той її збереже.

25

Яка ж користь людині, що здобуде ввесь світ, але занапастить чи згубить себе?

26

Бо хто буде Мене та Моєї науки соромитися, того посоромиться також Син Людський, як прийде у славі Своїй, і Отчій, і святих Анголів.

27

Правдиво ж кажу вам, що деякі з тут-о приявних не скуштують смерти, аж поки не побачать Царства Божого.

28

¶ І сталось після оцих слів днів за вісім, узяв Він Петра, і Івана, і Якова, та й пішов помолитись на гору.

29

І коли Він молився, то вигляд лиця Його переобразився, а одежа Його стала біла й блискуча.

30

І ось два мужі з Ним розмовляли, були то Мойсей та Ілля,

31

що з'явилися в славі, і говорили про кінець Його, який в Єрусалимі Він мав докінчити.

32

А Петро та приявні з ним були зморені сном, але, пробудившись, бачили славу Його й обох мужів, що стояли при Ньому.

33

І сталось, як із Ним розлучались вони, то промовив Петро до Ісуса: Учителю, добре нам бути отут! Поставмо ж отут три шатрі: задля Тебе одне, і Мойсею одне, і одне для Іллі! Він не знав, що говорить...

34

А як він говорив це, насунула хмара та їх заслонила. І вони полякались, як стали ті входити в хмару.

35

І почувся ось голос із хмари, який промовляв: Це Син Мій Улюблений, Його слухайтеся!

36

А коли оцей голос лунав, Ісус Сам позостався. А вони промовчали, і нікому нічого тих днів не казали, що бачили.

37

¶ А наступного дня, як спустились з гори, перестрів Його натовп великий.

38

І закричав ось один чоловік із народу й сказав: Учителю, благаю Тебе, зглянься над сином моїм, бо одинак він у мене!

39

А ото дух хапає його, і він нагло кричить, і трясе ним, аж той піну пускає. І, вимучивши він його, насилу відходить.

40

І учнів Твоїх я благав його вигнати, та вони не змогли.

41

А Ісус відповів і промовив: О, роде невірний й розбещений, доки буду Я з вами, і терпітиму вас? Приведи свого сина сюди!

42

А як той іще йшов, демон кинув його та затряс. Та Ісус заказав тому духу нечистому, і вздоровив дитину, і віддав її батькові її.

43

¶ І всі дивувалися величі Божій! А як усі дивувались усьому, що чинив був Ісус, Він промовив до учнів Своїх:

44

Вкладіть до вух своїх ці ось слова: Людський Син буде виданий людям до рук...

45

Проте не зрозуміли вони цього слова, було бо закрите від них, щоб його не збагнули, та боялись Його запитати про це слово.

46

І прийшло їм на думку: хто б найбільший з них був?

47

А Ісус, думку серця їх знавши, узяв дитину, і поставив її біля Себе.

48

І промовив до них: Як хто прийме дитину оцю в Ім'я Моє, Мене він приймає, а як хто Мене прийме, приймає Того, Хто послав Мене. Хто бо найменший між вами всіма, той великий!

49

А Іван відповів і сказав: Учителю, ми бачили одного чоловіка, що Ім'ям Твоїм демонів виганяв, і ми заборонили йому, бо він з нами не ходить.

50

Ісус же йому відказав: Не забороняйте, бо хто не проти вас, той за вас!

51

¶ І сталось, коли дні вознесення Його наближались, Він постановив піти в Єрусалим.

52

І Він посланців вислав перед Собою. І пішли вони, та й прибули до села самарянського, щоб ночівлю Йому приготовити.

53

А ті не прийняли Його, бо йшов Він у напрямі Єрусалиму.

54

Як побачили ж те учні Яків й Іван, то сказали: Господи, хочеш, то ми скажемо, щоб огонь зійшов з неба та винищив їх, як і Ілля був зробив.

55

А Він обернувся до них, їм докорив та й сказав: Ви не знаєте, якого ви духа.

56

Бо Син Людський прийшов не губить душі людські, а спасати! І пішли вони в інше село.

57

¶ І сталось, як дорогою йшли, сказав був до Нього один: Я піду за Тобою, хоч би куди Ти пішов.

58

Ісус же йому відказав: Мають нори лисиці, а гнізда небесні пташки, Син же Людський не має ніде й голови прихилити!

59

І промовив до другого Він: Іди за Мною. А той відказав: Дозволь мені перше піти, і батька свого поховати.

60

Він же йому відказав: Зостав мертвим ховати мерців своїх. А ти йди та звіщай Царство Боже.

61

А інший сказав був: Господи, я піду за Тобою, та дозволь мені перш попрощатись із своїми домашніми.

62

Ісус же промовив до нього: Ніхто з тих, хто кладе свою руку на плуга та назад озирається, не надається до Божого Царства!

Luke 10


Luke Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 9

Luke

Return to Index

Chapter 10

1

¶ Після того призначив Господь і інших Сімдесят, і послав їх по двох перед Себе до кожного міста та місця, куди Сам мав іти.

2

І промовив до них: Хоч жниво велике, та робітників мало; тож благайте Господаря жнива, щоб робітників вислав на жниво Своє.

3

Ідіть! Оце посилаю Я вас, як ягнят між вовки.

4

Не носіть ні калитки, ні торби, ні сандаль, і не вітайте в дорозі нікого.

5

Як до дому ж якого ви ввійдете, то найперше кажіть: Мир дому цьому!

6

І коли син миру там буде, то спочине на ньому ваш мир, коли ж ні до вас вернеться.

7

Зоставайтеся ж у домі тім самім, споживайте та пийте, що є в них, бо вартий робітник своєї заплати. Не ходіть з дому в дім.

8

А як прийдете в місто яке, і вас приймуть, споживайте, що вам подадуть.

9

Уздоровлюйте хворих, що в нім, промовляйте до них: Наблизилося Царство Боже до вас!

10

А як прийдете в місто яке, і вас не приймуть, то вийдіть на вулиці його та й кажіть:

11

Ми обтрушуємо вам навіть порох, що прилип до нас із вашого міста. Та знайте оце, що наблизилося Царство Боже!

12

Кажу вам: того дня легше буде содомлянам, аніж місту тому!

13

Горе тобі, Хоразіне, горе тобі, Віфсаїдо! Бо коли б то у Тирі й Сидоні були відбулися ті чуда, що сталися в вас, то давно б вони покаялися в волосяниці та в попелі!

14

Але на суді відрадніш буде Тиру й Сидону, як вам...

15

А ти, Капернауме, що до неба піднісся, аж до аду ти зійдеш!

16

Хто слухає вас Мене слухає, хто ж погорджує вами погорджує Мною, хто ж погорджує Мною погорджує Тим, Хто послав Мене.

17

¶ А ті Сімдесят повернулися з радістю, кажучи: Господи, навіть демони коряться нам у Ім'я Твоє!

18

Він же промовив до них: Я бачив того сатану, що з неба спадав, немов блискавка.

19

Ось Я владу вам дав наступати на змій та скорпіонів, і на всю силу ворожу, і ніщо вам не зашкодить.

20

Та не тіштеся тим, що вам коряться духи, але тіштесь, що ваші ймення записані в небі!

21

Того часу Ісус звеселився був Духом Святим і промовив: Прославляю Тебе, Отче, Господи неба й землі, що втаїв Ти оце від премудрих і розумних, та його немовлятам відкрив. Так, Отче, бо Тобі так було до вподоби!

22

Передав Мені все Мій Отець. І не знає ніхто, хто є Син, тільки Отець, і хто Отець тільки Син, та кому Син захоче відкрити.

23

І, звернувшись до учнів, наодинці їм сказав: Блаженні ті очі, що бачать, що бачите ви!

24

Кажу ж вам, що багато пророків і царів бажали побачити, що бачите ви та й не бачили, і почути, що чуєте ви і не чули!

25

¶ І підвівсь ось законник один, і сказав, Його випробовуючи: Учителю, що робити мені, щоб вічне життя осягнути?

26

Він же йому відказав: Що в Законі написано, як ти читаєш?

27

А той відповів і сказав: Люби Господа Бога свого всім серцем своїм, і всією душею своєю, і всією силою своєю, і всім своїм розумом, і свого ближнього, як самого себе.

28

Він же йому відказав: Правильно ти відповів. Роби це, і будеш жити.

29

А той бажав сам себе виправдати, та й сказав до Ісуса: А хто то мій ближній?

30

А Ісус відповів і промовив: Один чоловік ішов з Єрусалиму до Єрихону, і попався розбійникам, що обдерли його, і завдали йому рани, та й утекли, покинувши ледве живого його.

31

Проходив випадком тією дорогою священик один, побачив його, і проминув.

32

Так само й Левит надійшов на те місце, поглянув, і теж проминув.

33

Проходив же там якийсь самарянин, та й натрапив на нього, і, побачивши, змилосердився.

34

І він підійшов, і обв'язав йому рани, наливши оливи й вина. Потому його посадив на худобину власну, і приставив його до гостиниці, та й клопотався про нього.

35

А другого дня, від'їжджавши, вийняв він два динарії, та й дав їх господареві й проказав: Заопікуйся ним, а як більше що витратиш, заплачу тобі, як вернуся.

36

Котрий же з цих трьох на думку твою був ближній тому, хто попався розбійникам?

37

А він відказав: Той, хто вчинив йому милість. Ісус же сказав йому: Іди, і роби так і ти!

38

¶ І сталось, коли вони йшли, Він прийшов до одного села. Одна ж жінка, Марта їй на ім'я, прийняла Його в дім свій.

39

Була ж в неї сестра, що звалась Марія; вона сіла в ногах у Ісуса, та й слухала слова Його.

40

А Марта великою послугою клопоталась, а спинившись, сказала: Господи, чи байдуже Тобі, що на мене саму полишила служити сестра моя? Скажи ж їй, щоб мені помогла.

41

Господь же промовив у відповідь їй: Марто, Марто, турбуєшся й журишся ти про багато чого,

42

а потрібне одне. Марія ж обрала найкращу частку, яка не відбереться від неї...

Luke 11


Luke Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 10

Luke

Return to Index

Chapter 11

1

¶ І сталось, як молився Він у місці одному, і коли перестав, озвався до Нього один із Його учнів: Господи, навчи нас молитися, як і Іван навчив своїх учнів.

2

Він же промовив до них: Коли молитеся, говоріть: Отче наш, що єси на небесах! Нехай святиться Ім'я Твоє, нехай прийде Царство Твоє, нехай буде воля Твоя, як на небі, так і на землі.

3

Хліба нашого насущного дай нам на кожний день.

4

І прости нам наші гріхи, бо й самі ми прощаємо кожному боржникові нашому. І не введи нас у випробовування, але визволи нас від лукавого!

5

І сказав Він до них: Хто з вас матиме приятеля, і піде до нього опівночі, і скаже йому: Позич мені, друже, три хліби,

6

бо прийшов із дороги до мене мій приятель, я ж не маю, що дати йому.

7

А той із середини в відповідь скаже: Не роби мені клопоту, уже замкнені двері, і мої діти зо мною на ліжкові. Не можу я встати та дати тобі.

8

Кажу вам: коли він не встане, і не дасть ради дружби йому, то за докучання його він устане та й дасть йому, скільки той потребує.

9

І Я вам кажу: просіть, і буде вам дано, шукайте і знайдете, стукайте і відчинять вам!

10

Бо кожен, хто просить одержує, хто шукає знаходить, а тому, хто стукає відчинять.

11

І котрий з вас, батьків, як син хліба проситиме, подасть йому каменя? Або, як проситиме риби, замість риби подасть йому гадину?

12

Або, як яйця він проситиме, дасть йому скорпіона?

13

Отож, коли ви, бувши злі, потрапите добрі дари своїм дітям давати, скільки ж більше Небесний Отець подасть Духа Святого всім тим, хто проситиме в Нього?

14

¶ Раз вигонив Він демона, який був німий. І коли демон вийшов, німий заговорив. А народ дивувався.

15

А деякі з них гомоніли: Виганяє Він демонів силою Вельзевула, князя демонів...

16

А інші, випробовуючи, хотіли від Нього ознаки із неба.

17

Він же знав думки їхні, і промовив до них: Кожне царство, само проти себе поділене, запустіє, і дім на дім упаде.

18

А коли й сатана поділився сам супроти себе, як стоятиме царство його? А ви кажете, що Вельзевулом вигоню Я демонів.

19

Коли ж Вельзевулом вигоню Я демонів, то чим виганяють їх ваші сини? Тому вони стануть вам суддями.

20

А коли перстом Божим вигоню Я демонів, то справді прийшло до вас Боже Царство.

21

Коли сильний збройно свій двір стереже, то в безпеці маєток його.

22

Коли ж дужчий від нього його нападе й переможе, то всю зброю йому забере, на яку покладався був той, і роздасть свою здобич.

23

Хто не зо Мною, той проти Мене; і хто не збирає зо Мною, той розкидає!

24

Коли дух нечистий виходить з людини, то блукає місцями безвідними, відпочинку шукаючи, але, не знаходячи, каже: Вернуся до хати своєї, звідки я вийшов.

25

А як вернеться він, то хату знаходить заметену й прибрану.

26

Тоді він іде та й приводить сімох інших духів, лютіших за себе, і входять вони та й живуть там. І буде останнє людині тій гірше за перше!

27

¶ І сталось, як Він це говорив, одна жінка з народу свій голос піднесла й сказала до Нього: Блаженна утроба, що носила Тебе, і груди, що Ти ссав їх!

28

А Він відказав: Так. Блаженні ж і ті, хто слухає Божого Слова і його береже!

29

¶ А як люди збиралися, Він почав промовляти: Рід цей рід лукавий: він ознаки шукає, та ознаки йому не дадуть, крім ознаки пророка Йони.

30

Бо як Йона ознакою був для ніневітян, так буде й Син Людський для роду цього.

31

Цариця південна на суд стане з мужами роду цього, і їх засудить, бо вона з кінця світу прийшла Соломонову мудрість послухати. А тут ось Хтось більший, аніж Соломон!

32

Ніневітяни стануть на суд із цим родом, і засудять його, вони бо покаялися через Йонину проповідь. А тут ось Хтось більший, ніж Йона!

33

Засвіченого світильника ніхто в сховок не ставить, ані під посудину, але на свічник, щоб бачили світло, хто входить.

34

Око твоє то світильник для тіла; тому, як око твоє буде дуже, то й усе тіло твоє буде світле. А коли б твоє око нездатне було, то й усе тіло твоє буде темне.

35

Отож, уважай, щоб те світло, що в тобі, не сталося темрявою!

36

Бо коли твоє тіло все світле, і не має жадної темної частини, то все буде світле, неначе б світильник осяяв блиском тебе.

37

¶ Коли Він говорив, то один фарисей став благати Його пообідати в нього. Він же прийшов та й сів при столі.

38

Фарисей же, побачивши це, здивувався, що перед обідом Він перш не обмився.

39

Господь же промовив до нього: Тепер ви, фарисеї, он чистите зовнішність кухля та миски, а ваше нутро повне здирства та кривди!

40

Нерозумні, чи ж Той, Хто створив оте зовнішнє, не створив Він і внутрішнє?

41

Тож милостиню подавайте з унутрішнього, і ось все буде вам чисте.

42

Горе вам, фарисеям, бо ви десятину даєте з м'яти та рути й усякого зілля, але обминаєте суд та Божу любов; це треба робити, і того не лишати!

43

Горе вам, фарисеям, що любите перші лавки в синагогах та привіти на ринках!

44

Горе вам, бо ви як гроби непомітні, люди ж ходять по них і не знають того...

45

Озвався ж один із законників, і каже Йому: Учителю, кажучи це, Ти і нас ображаєш!

46

А Він відказав: Горе й вам, законникам, бо ви на людей тягарі накладаєте, які важко носити, а самі й одним пальцем своїм не доторкуєтесь тягарів!

47

Горе вам, бо надгробки пророкам ви ставите, ваші ж батьки були їх повбивали...

48

Так, визнаєте ви й хвалите вчинки батьків своїх: бо вони їх повбивали, а ви їм надгробки будуєте!

49

Через те й мудрість Божа сказала: Я пошлю їм пророків й апостолів, вони ж декого з них повбивають, а декого виженуть,

50

щоб на роді оцім відомстилася кров усіх пророків, що пролита від створення світу,

51

від крови Авеля аж до крови Захарія, що загинув між жертівником і храмом! Так, кажу вам, відомститься це все на цім роді!

52

Горе вам, законникам, бо взяли ви ключа розуміння: самі не ввійшли, і тим, хто хотів увійти, боронили!

53

А коли Він виходив ізвідти, стали книжники та фарисеї сильно тиснути та від Нього допитуватись про багато речей,

54

вони чатували на Нього, щоб зловити що з уст Його (і щоб оскаржити Його).

Luke 12


Luke Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 11

Luke

Return to Index

Chapter 12

1

¶ Того часу, як зібралися десятитисячні натовпи народу, аж топтали вони один одного, Він почав промовляти перш до учнів Своїх: Стережіться розчини фарисейської, що є лицемірство!

2

Бо немає нічого захованого, що не відкриється, ні таємного, що не виявиться.

3

Тому все, що казали ви потемки, при світлі почується, що ж шептали на вухо в коморах, на дахах проповідане буде.

4

Кажу ж вам, Своїм друзям: Не бійтеся тих, хто тіло вбиває, а потім більш нічого не може вчинити!

5

Але вкажу вам, кого треба боятися: Бійтесь того, хто має владу, убивши, укинути в геєнну. Так, кажу вам: Того бійтеся!

6

Чи ж не п'ять горобців продають за два гроші? Та проте перед Богом із них ні один не забутий.

7

Але навіть волосся вам на голові пораховане все. Не бійтесь: вартніші ви за багатьох горобців!

8

Кажу ж вам: Кожного, хто перед людьми Мене визнає, того визнає й Син Людський перед Анголами Божими.

9

Хто ж Мене відцурається перед людьми, того відцураються перед Анголами Божими.

10

І кожному, хто скаже слово на Людського Сина, йому проститься; а хто зневажатиме Духа Святого, не проститься.

11

А коли вас водитимуть до синагог, і до урядів, і до влад, не турбуйтеся, як або що відповідати чи що говорити,

12

Дух бо Святий вас навчить тієї години, що потрібно казати!

13

¶ І озвався до Нього один із народу: Учителю, скажи братові моєму, щоб він спадщиною поділився зо мною.

14

А Він відказав йому: Чоловіче, хто поставив над вами Мене за суддю або за подільника?

15

І промовив до них: Глядіть, остерігайтеся всякої зажерливости, бо життя чоловіка не залежить від достатку маєтку його.

16

І Він розповів їм притчу, говорячи: В одного багача гойно нива вродила була.

17

І міркував він про себе й казав: Що робити, що не маю куди зібрати плодів своїх?

18

І сказав: Оце я зроблю, порозвалюю клуні свої, і просторніші поставлю, і позбираю туди пашню свою всю та свій достаток.

19

І скажу я душі своїй: Душе, маєш багато добра, на багато років складеного. Спочивай, їж та пий, і веселися!

20

Бог же до нього прорік: Нерозумний, ночі цієї ось душу твою зажадають від тебе, і кому позостанеться те, що ти був наготовив?...

21

Так буває і з тим, хто збирає для себе, та не багатіє в Бога.

22

¶ І промовив Він учням Своїм: Через це кажу вам: Не журіться про життя, що ви будете їсти, і ні про тіло, у що ви зодягнетеся.

23

Бо більше від їжі життя, а тіло від одягу.

24

Погляньте на гайвороння, що не сіють, не жнуть, нема в них комори, ні клуні, проте Бог їх годує. Скільки ж більше за птахів ви варті!

25

Хто ж із вас, коли журиться, добавити зможе до зросту свого бодай ліктя одного?

26

Тож коли ви й найменшого не подолаєте, то чого ж ви про інше клопочетеся?

27

Погляньте на ті он лілеї, як вони не прядуть, ані тчуть. Але говорю вам, що й сам Соломон у всій славі своїй не вдягався отак, як одна з них!

28

І коли он траву, що сьогодні на полі, а взавтра до печі вкидається, Бог так зодягає, скільки ж краще зодягне Він вас, маловірні!

29

І не шукайте, що будете їсти, чи що будете пити, і не клопочіться.

30

Бо всього цього й люди світу оцього шукають, Отець же ваш знає, що того вам потрібно.

31

Шукайте отож Його Царства, а це вам додасться!

32

Не лякайся, черідко мала, бо сподобалося Отцю вашому дати вам Царство.

33

Продавайте достатки свої та милостиню подавайте. Робіть калитки собі не старіючі, невичерпний скарб той у небі, куди не закрадається злодій, і міль де не точить.

34

Бо де скарб ваш, там буде й серце ваше!

35

Нехай підперезані будуть вам стегна, а світла ручні позасвічувані!

36

І будьте подібними до людей, що очікують пана свого, коли вернеться він із весілля, щоб, як прийде й застукає, відчинити негайно йому.

37

Блаженні раби ті, що пан, коли прийде, то знайде, що пильнують вони! Поправді кажу вам: підпережеться він і їх посадовить, і, підійшовши, буде їм послуговувати.

38

І коли прийде о другій чи прийде о третій сторожі, та знайде так само, блаженні вони!

39

Знайте ж це, що коли б знав господар, о котрій то годині підкрадеться злодій, то він пильнував би, і свого б дому не дав підкопати.

40

Тому будьте готові і ви, бо прийде Син Людський тієї години, коли ви не думаєте!

41

¶ Озвався ж Петро: Господи, чи до нас кажеш притчу оцю, чи до всіх?

42

А Господь відказав: Хто ж тоді вірний і мудрий домоправитель, що пан настановить його над своїми челядниками, щоб давати харч визначену своєчасно?

43

Блаженний той раб, що пан його прийде та знайде, що робить він так!

44

Поправді кажу вам, що над всім маєтком своїм він поставить його.

45

А коли раб той скаже у серці своїм: Забариться пан мій прийти, і зачне бити слуг та служниць, їсти та пити та напиватися,

46

то прийде раба того пан за дня, якого він не сподівається, і о годині, якої не знає, і розітне його пополовині, і визначить долю йому з невірними!

47

А раб той, що знав волю свого господаря, але не приготував, ані не вчинив згідно волі його, буде тяжко побитий.

48

Хто ж не знав, а вчинив каригідне, буде мало він битий. Тож від кожного, кому дано багато, багато від нього й жадатимуть. А кому багато повірено, від того ще більше жадатимуть.

49

Я прийшов огонь кинути на землю, і як Я прагну, щоб він уже запалав!

50

Я ж маю христитися хрищенням, і як Я мучуся, поки те сповниться!

51

Чи ви думаєте, що прийшов Я мир дати на землю? Ні, кажу вам, але поділ!

52

Віднині бо п'ятеро в домі одному поділені будуть: троє супроти двох, і двоє супроти трьох.

53

Стане батько на сина, а син проти батька, мати проти дочки, а дочка проти матері, свекруха навпроти невістки своєї, а невістка навпроти свекрухи!...

54

¶ Промовив же Він і до народу: Як побачите хмару, що з заходу суне, то кажете зараз: Зближається дощ, і так і буває.

55

А коли віє вітер південний, то кажете: Буде спекота, і буває.

56

Лицеміри, лице неба й землі розпізнати ви вмієте, чому ж не розпізнаєте часу цього?

57

Чого ж і самі по собі ви не судите, що справедливе?

58

Бо коли до уряду ти йдеш зо своїм супротивником, попильнуй з ним залагодити по дорозі, щоб тебе до судді не потяг він, а суддя щоб прислужникові не віддав тебе, а прислужник щоб не посадив до в'язниці тебе.

59

Поправді кажу тобі: Не вийдеш ізвідти, поки не віддаси й останнього шеляга!

Luke 13


Luke Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 12

Luke

Return to Index

Chapter 13

1

¶ Того часу прийшли були дехто, та й розповіли Йому про галілеян, що їхню кров Пилат змішав був із їхніми жертвами.

2

Ісус же сказав їм у відповідь: Чи ви думаєте, що оці галілеяни, що так постраждали, грішніші були від усіх галілеян?

3

Ні, кажу вам; та коли не покаєтеся, то загинете всі так!

4

Або ті вісімнадцять, що башта на них завалилась була в Сілоамі й побила їх, чи думаєте, що ті винні були більш за всіх, що в Єрусалимі живуть?

5

Ні, кажу вам; та коли не покаєтеся, то загинете всі так!

6

¶ І Він розповів оцю притчу: Один чоловік у своїм винограднику мав посаджене фіґове дерево. І прийшов він шукати на ньому плоду, але не знайшов.

7

І сказав винареві: Оце третій рік, відколи приходжу шукати плоду на цім фіґовім дереві, але не знаходжу; зрубай його, нащо й землю марнує воно?

8

А той йому в відповідь каже: Позостав його, пане, і на цей рік, аж поки його обкопаю довкола, і обкладу його гноєм,

9

чи року наступного плоду не вродить воно. Коли ж ні, то зрубаєш його.

10

¶ І навчав Він в одній з синагог у суботу.

11

І ось там була одна жінка, що вісімнадцять років мала духа немочі, і була скорчена, і не могла ніяк випростатись.

12

А Ісус, як побачив її, то покликав до Себе. І сказав їй: Жінко, звільнена ти від недуги своєї.

13

І Він руки на неї поклав, і вона зараз випросталась, і стала славити Бога!

14

Озвався ж старший синагоги, обурений, що Ісус уздоровив у суботу, і сказав до народу: Є шість день, коли працювати належить, приходьте тоді та вздоровлюйтеся, а не дня суботнього.

15

А Господь відповів і промовив до нього: Лицеміре, хіба ж не відв'язує кожен із вас у суботу свого вола чи осла від ясел, і не веде напоїти?

16

Чи ж цю дочку Авраамову, яку сатана був зв'язав вісімнадцять ось років, не належить звільнити її суботнього дня від цих пут?

17

А як Він говорив це, засоромилися всі Його супротивники. І тішився ввесь народ всіма славними вчинками, які Він чинив!

18

¶ Він же промовив: До чого подібне Царство Боже, і до чого його прирівняю?

19

Подібне воно до гірчичного зерна, що взяв чоловік і посіяв його в своїм саді. І воно виросло, і деревом стало, і кублилось птаство небесне на віттях його.

20

І знову сказав Він: Із чим порівняю Я Божеє Царство?

21

Подібне до розчини, що її бере жінка, і кладе на три мірки муки, аж поки все вкисне.

22

І проходив містами та селами Він і навчав, до Єрусалиму простуючи.

23

¶ І озвався до Нього один: Господи, хіба буде мало спасених? А Він відказав їм:

24

Силкуйтеся ввійти тісними ворітьми, бо кажу вам, багато-хто будуть намагатися ввійти, та не зможуть!

25

Як устане Господар та двері замкне, ви зачнете вистоювати ізнадвору, та стукати в двері й казати: Господи, відчини нам! А Він вам у відповідь скаже: Не знаю Я вас, звідки ви!

26

Тоді станете ви говорити: Ми їли й пили перед Тобою і на вулицях наших навчав Ти...

27

А Він вам відкаже: Говорю вам, не знаю Я, звідки ви. Відійдіть від Мене всі, хто чинить неправду!

28

Буде плач там і скрегіт зубів, як побачите ви Авраама, та Ісака та Якова, та пророків усіх в Царстві Божім, себе ж вигнаних геть...

29

І прийдуть інші від сходу й заходу, і півночі й півдня, і при столі в Царстві Божім засядуть!

30

І ось, є останні, що стануть за перших, і є перші, що стануть останніми!

31

¶ Тієї години підійшли дехто з фарисеїв, і сказали Йому: Вийди собі, і піди звідси, хоче бо Ірод убити Тебе...

32

А Він відказав їм: Ідіть і скажіть тому лисові: Ось демонів Я виганяю, і чиню вздоровлення, сьогодні та взавтра, а третього дня закінчу.

33

Однак, Мені треба ходити сьогодні та взавтра, і часу найближчого, бо згинути не може пророк поза Єрусалимом.

34

Єрусалиме, Єрусалиме, що вбиваєш пророків та каменуєш посланих до тебе! Скільки раз Я хотів позбирати дітей твоїх, як та квочка збирає під крила курчаток своїх, та ви не захотіли!

35

Ось ваш дім зостається порожній для вас! Говорю бо Я вам: Ви мене не побачите, аж поки не настане, що скажете: Благословенний, Хто йде в Господнє Ім'я!

Luke 14


Luke Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 13

Luke

Return to Index

Chapter 14

1

¶ І сталось, що Він у суботу ввійшов був до дому одного з фарисейських старшин, щоб хліба спожити, а вони назирали за Ним.

2

І ото перед Ним був один чоловік, слабий на водянку.

3

Ісус же озвався й сказав до законників та фарисеїв: Чи вздоровляти в суботу годиться чи ні?

4

Вони ж мовчали. А Він, доторкнувшись, уздоровив його та відпустив...

5

І сказав Він до них: Коли осел або віл котрогось із вас упаде до криниці, то хіба він не витягне зараз його дня суботнього?

6

І вони не могли відповісти на це.

7

¶ А як Він спостеріг, як вони собі перші місця вибирали, то сказав до запрошених притчу:

8

Коли хто покличе тебе на весілля, не сідай на першому місці, щоб не трапився хто поважніший за тебе з покликаних,

9

і щоб той, хто покликав тебе та його, не прийшов і тобі не сказав: Поступися цьому місцем! І тоді ти із соромом станеш займати місце останнє...

10

Але як ти будеш запрошений, то приходь, і сідай на останньому місці, щоб той, хто покликав тебе, підійшов і сказав тобі: Приятелю, сідай вище! Тоді буде честь тобі перед покликаними з тобою.

11

Хто бо підноситься буде впокорений, а хто впокоряється той піднесеться.

12

А тому, хто Його був покликав, сказав Він: Коли ти справляєш обід чи вечерю, не клич друзів своїх, ні братів своїх, ані своїх родичів, ні сусідів багатих, щоб так само й вони коли не запросили тебе, і буде взаємна відплата тобі.

13

Але, як справляєш гостину, клич убогих, калік, кривих та сліпих,

14

і будеш блаженний, бо не мають вони чим віддати тобі, віддасться ж тобі за воскресіння праведних!

15

¶ Як почув це один із отих, що сиділи з Ним при столі, то до Нього сказав: Блаженний, хто хліб споживатиме в Божому Царстві!

16

Він же промовив до нього: Один чоловік спорядив був велику вечерю, і запросив багатьох.

17

І послав він свого раба часу вечері сказати запрошеним: Ідіть, бо вже все наготовано.

18

І зараз усі почали відмовлятися. Перший сказав йому: Поле купив я, і маю потребу піти та оглянути його. Прошу тебе, вибач мені!

19

А другий сказав: Я купив собі п'ять пар волів, і йду спробувати їх. Прошу тебе, вибач мені!

20

І знов інший сказав: Одружився ось я, і через те я не можу прибути.

21

І вернувся той раб і панові своєму про все розповів. Розгнівавсь господар тоді, та й сказав до свого раба: Піди швидко на вулиці та на завулки міські, і приведи сюди вбогих, і калік, і сліпих, і кривих.

22

І згодом раб повідомив: Пане, сталося так, як звелів ти, та місця є ще.

23

І сказав пан рабові: Піди на дороги й на загороди, та й силуй прийти, щоб наповнився дім мій.

24

Кажу бо я вам, що жаден із запрошених мужів тих не покуштує моєї вечері... Бо багато покликаних, та вибраних мало!

25

¶ Ішло ж з Ним багато людей. І, звернувшись, сказав Він до них:

26

Коли хто приходить до Мене, і не зненавидить свого батька та матері, і дружини й дітей, і братів і сестер, а до того й своєї душі, той не може буть учнем Моїм!

27

І хто свого хреста не несе, і не йде вслід за Мною, той не може бути учнем Моїм!

28

Хто бо з вас, коли башту поставити хоче, перше не сяде й видатків не вирахує, чи має потрібне на виконання,

29

щоб, коли покладе він основу, але докінчити не зможе, усі, хто побачить, не стали б сміятися з нього,

30

говорячи: Чоловік цей почав будувати, але докінчити не міг...

31

Або який цар, ідучи на війну супроти царя іншого, перше не сяде порадитися, чи спроможен він із десятьма тисячами стріти того, хто йде з двадцятьма тисячами проти нього?

32

Коли ж ні, то, як той ще далеко, шле посольство до нього та й просить про мир.

33

Так ото й кожен із вас, який не зречеться усього, що має, не може бути учнем Моїм.

34

Сіль добра річ. Коли ж сіль несолоною стане, чим приправити її?

35

Ні на землю, ні на гній не потрібна вона, її геть викидають. Хто має вуха, щоб слухати, нехай слухає!

Luke 15


Luke Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 14

Luke

Return to Index

Chapter 15

1

¶ Наближались до Нього всі митники й грішники, щоб послухати Його.

2

Фарисеї ж та книжники нарікали й казали: Приймає Він грішників та з ними їсть.

3

А Він їм розповів оцю притчу, говорячи:

4

Котрий з вас чоловік, мавши сотню овець і загубивши одну з них, не покине в пустині тих дев'ятидесяти й дев'яти, та й не піде шукати загинулої, аж поки не знайде її?

5

А знайшовши, кладе на рамена свої та радіє.

6

І, прийшовши додому, скликає він друзів і сусідів, та й каже до них: Радійте зо мною, бо знайшов я вівцю свою тую загублену.

7

Говорю вам, що так само на небі радітимуть більш за одного грішника, що кається, аніж за дев'ятдесятьох і дев'ятьох праведників, що не потребують покаяння!...

8

Або яка жінка, що має десять драхм, коли згубить драхму одну, не засвічує світла, і не мете хати, і не шукає уважно, аж поки не знайде?

9

А знайшовши, кличе приятельок та сусідок та каже: Радійте зо мною, бо знайшла я загублену драхму!

10

Так само, кажу вам, радість буває в Божих Анголів за одного грішника, який кається.

11

¶ І Він оповів: У чоловіка одного було два сини.

12

І молодший із них сказав батькові: Дай мені, батьку, належну частину маєтку! І той поділив поміж ними маєток.

13

А по небагатьох днях зібрав син молодший усе, та й подавсь до далекого краю, і розтратив маєток свій там, живучи марнотратно.

14

А як він усе прожив, настав голод великий у тім краї, і він став бідувати.

15

І пішов він тоді і пристав до одного з мешканців тієї землі, а той вислав його на поля свої пасти свиней.

16

І бажав він наповнити шлунка свого хоч стручками, що їли їх свині, та ніхто не давав їх йому.

17

Тоді він спам'ятався й сказав: Скільки в батька мого наймитів мають хліба аж надмір, а я отут з голоду гину!

18

Устану, і піду я до батька свого, та й скажу йому: Прогрішився я, отче, против неба та супроти тебе...

19

Недостойний я вже зватись сином твоїм; прийми ж мене, як одного з своїх наймитів...

20

І, вставши, пішов він до батька свого. А коли він далеко ще був, його батько вгледів його, і переповнився жалем: і побіг він, і кинувсь на шию йому, і зачав цілувати його!

21

І озвався до нього той син: Прогрішився я, отче, против неба та супроти тебе, і недостойний вже зватися сином твоїм...

22

А батько рабам своїм каже: Принесіть негайно одежу найкращу, і його зодягніть, і персня подайте на руку йому, а сандалі на ноги.

23

Приведіть теля відгодоване та заколіть, будемо їсти й радіти,

24

бо цей син мій був мертвий і ожив, був пропав і знайшовся! І почали веселитись вони.

25

А син старший його був на полі. І коли він ішов й наближався до дому, почув музики та танці.

26

І покликав одного зо слуг, та й спитав: Що це таке?

27

А той каже йому: То вернувся твій брат, і твій батько звелів заколоти теля відгодоване, бож здоровим його він прийняв.

28

І розгнівався той, і ввійти не хотів. Тоді вийшов батько його й став просити його.

29

А той відповів і до батька сказав: Ото, стільки років служу я тобі, і ніколи наказу твого не порушив, ти ж ніколи мені й козеняти не дав, щоб із приятелями своїми потішився я...

30

Коли ж син твій вернувся оцей, що проїв твій маєток із блудницями, ти для нього звелів заколоти теля відгодоване...

31

І сказав він йому: Ти завжди зо мною, дитино, і все моє то твоє!

32

Веселитись та тішитись треба було, бо цей брат твій був мертвий і ожив, був пропав і знайшовся!

Luke 16


Luke Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 15

Luke

Return to Index

Chapter 16

1

¶ Оповів же Він й учням Своїм: Один чоловік був багатий, і мав управителя, що оскаржений був перед ним, ніби він переводить маєток його.

2

І він покликав його, і до нього сказав: Що це чую про тебе? Дай звіт про своє управительство, бо більше не зможеш рядити.

3

І управитель почав міркувати собі: Що я маю робити, коли пан управительство відійме від мене? Копати не можу, просити соромлюсь.

4

Знаю, що я зроблю, щоб мене прийняли до домів своїх, коли буду я скинений із управительства.

5

І закликав він нарізно кожного з боржників свого пана, та й питається першого: Скільки винен ти панові моєму?

6

А той відказав: Сто кадок оливи. І сказав він йому: Візьми ось розписку свою, швидко сідай та й пиши: п'ятдесят.

7

А потім питається другого: А ти скільки винен? І той відказав: Сто кірців пшениці. І сказав він йому: Візьми ось розписку свою й напиши: вісімдесят.

8

І пан похвалив управителя цього невірного, що він мудро вчинив. Бо сини цього світу в своїм поколінні мудріші, аніж сини світла.

9

І Я вам кажу: Набувайте друзів собі від багатства неправедного, щоб, коли проминеться воно, прийняли вас до вічних осель.

10

Хто вірний в найменшому, і в великому вірний; і хто несправедливий в найменшому, і в великому несправедливий.

11

Отож, коли в несправедливім багатстві ви не були вірні, хто вам правдиве довірить?

12

І коли ви в чужому не були вірні, хто ваше вам дасть?

13

Жаден раб не може служить двом панам, бо або одного зненавидить, а другого буде любити, або буде триматись одного, а другого знехтує. Не можете Богові й мамоні служити!

14

Чули все це й фарисеї, що були сріблолюбці, та й стали сміятися з Нього.

15

Він же промовив до них: Ви себе видаєте за праведних перед людьми, але ваші серця знає Бог. Що бо високе в людей, те перед Богом гидота.

16

Закон і Пророки були до Івана; відтоді Царство Боже благовіститься, і кожен силкується втиснутись в нього.

17

Легше небо й земля проминеться, аніж одна риса з Закону загине.

18

Кожен, хто дружину свою відпускає, і бере собі іншу, той чинить перелюб. І хто побереться з тією, яку хто відпустив, той чинить перелюб.

19

¶ Один чоловік був багатий, і зодягався в порфіру й віссон, і щоденно розкішно бенкетував.

20

Був і вбогий один, на ім'я йому Лазар, що лежав у воріт його, струпами вкритий,

21

і бажав годуватися кришками, що зо столу багатого падали; пси ж приходили й рани лизали йому...

22

Та ось сталось, що вбогий умер, і на Авраамове лоно віднесли його Анголи. Умер же й багатий, і його поховали.

23

І, терплячи муки в аду, звів він очі свої, та й побачив здаля Авраама та Лазаря на лоні його.

24

І він закричав та сказав: Змилуйся, отче Аврааме, надо мною, і пошли мені Лазаря, нехай умочить у воду кінця свого пальця, і мого язика прохолодить, бо я мучуся в полум'ї цім!...

25

Авраам же промовив: Згадай, сину, що ти вже прийняв за життя свого добре своє, а Лазар так само лихе; тепер він тут тішиться, а ти мучишся.

26

А крім того всього, поміж нами та вами велика безодня поставлена, так що ті, що хочуть, переходити не можуть ізвідси до вас, ані не переходять ізвідти до нас.

27

А він відказав: Отож, отче, благаю тебе, щоб його ти послав у дім батька мого,

28

бо п'ятьох братів маю, хай він їм засвідчить, щоб і вони не прийшли на це місце страждання!

29

Авраам же сказав: Вони мають Мойсея й Пророків, нехай слухають їх!

30

А він відказав: Ні ж бо, отче Аврааме, але коли прийде хто з мертвих до них, то покаються.

31

Йому ж він відказав: Як Мойсея й Пророків не слухають, то коли хто й із мертвих воскресне, не йнятимуть віри!

Luke 17


Luke Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 16

Luke

Return to Index

Chapter 17

1

¶ І сказав Він до учнів Своїх: Неможливо, щоб спокуси не мали прийти; але горе тому, через кого приходять вони!

2

Краще б такому було, коли б жорно млинове на шию йому почепити та й кинути в море, аніж щоб спокусив він одного з малих цих!

3

Уважайте на себе! Коли провиниться твій брат, докори йому, а коли він покається, то вибач йому.

4

І хоча б сім раз денно він провинивсь проти тебе, і сім раз звернувся до тебе, говорячи: Каюся, вибач йому!

5

І сказали апостоли Господу: Додай Ти нам віри!

6

А Господь відказав: Коли б мали ви віру, хоч як зерно гірчичне, і сказали шовковиці цій: Вирвися з коренем і посадися до моря, то й послухала б вас!

7

Хто ж із вас, мавши раба, що оре чи пасе, скаже йому, як він вернеться з поля: Негайно йди та сідай до столу?

8

Але чи ж не скаже йому: Приготуй що вечеряти, і підпережись, і мені прислуговуй, аж поки я їстиму й питиму, а потому ти сам будеш їсти та пити?

9

Чи ж він дякує тому рабові, що наказане виконав?

10

Так і ви, коли зробите все вам наказане, то кажіть: Ми нікчемні раби, бо зробили лиш те, що повинні зробити були!

11

¶ І сталось, коли Він ішов до Єрусалиму, то проходив поміж Самарією та Галілеєю.

12

І, коли входив до одного села, перестріли Його десять мужів, слабих на проказу, що стали здалека.

13

І голос піднесли вони та й казали: Ісусе, Наставнику, змилуйсь над нами!

14

І, побачивши їх, Він промовив до них: Підіть і покажіться священикам! І сталось, коли вони йшли, то очистились...

15

Один же з них, як побачив, що видужав, то вернувся, і почав гучним голосом славити Бога.

16

І припав він обличчям до ніг Його, складаючи дяку Йому. А то самарянин був...

17

Ісус же промовив у відповідь: Чи не десять очистилось, а дев'ять же де?

18

Чому не вернулись вони хвалу Богові віддати, крім цього чужинця?

19

І сказав Він йому: Підведися й іди: твоя віра спасла тебе!

20

¶ А як фарисеї спитали Його, коли Царство Божеє прийде, то Він їм відповів і сказав: Царство Боже не прийде помітно,

21

і не скажуть: Ось тут, або: Там. Бо Божеє Царство всередині вас!

22

І сказав Він до учнів: Прийдуть дні, коли побажаєте бачити один з днів Сина Людського, та не побачите...

23

І скажуть до вас: Ось тут, чи: Ось там, не йдіть, і за ним не біжіть!

24

Бо як блискавка, блиснувши, світить із одного краю під небом до другого краю під небом, так буде Свого дня й Син Людський.

25

А перше належить багато страждати Йому, і відцурається рід цей від Нього...

26

І, як було за днів Ноєвих, то буде так само й за днів Сина Людського:

27

їли, пили, женилися, заміж виходили, аж до того дня, коли Ной увійшов до ковчегу; прийшов же потоп, і всіх вигубив.

28

Так само, як було за днів Лотових: їли, пили, купували, продавали, садили, будували;

29

того ж дня, як Лот вийшов із Содому, огонь із сіркою з неба линув, і всіх погубив.

30

Так буде й того дня, як Син Людський з'явиться!

31

Хто буде того дня на домі, а речі його будуть у домі, нехай їх забрати не злазить. Хто ж на полі, так само нехай назад не вертається,

32

пам'ятайте про Лотову дружину!

33

Хто дбатиме зберегти свою душу, той погубить її, а коли хто погубить, той оживить її.

34

Кажу вам: удвох будуть ночі тієї на одному ліжкові: один візьметься, а другий полишиться.

35

Дві молотимуть разом, одна візьметься, а друга полишиться.

36

Двоє будуть на полі, один візьметься, а другий полишиться!

37

І казали вони Йому в відповідь: Де, Господи? А Він відказав їм: Де труп, там зберуться й орли...

Luke 18


Luke Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 17

Luke

Return to Index

Chapter 18

1

¶ І Він розповів їм і притчу про те, що треба молитися завжди, і не занепадати духом,

2

говорячи: У місті якомусь суддя був один, що Бога не боявся, і людей не соромився.

3

У тому ж місті вдова перебувала, що до нього ходила й казала: Оборони мене від мого супротивника!

4

Але він довгий час не хотів. А згодом сказав сам до себе: Хоч і Бога я не боюся, і людей не соромлюся,

5

але через те, що вдовиця оця докучає мені, то візьму в оборону її, щоб вона без кінця не ходила, і не докучала мені.

6

І промовив Господь: Чи чуєте, що говорить суддя цей неправедний?

7

А чи ж Бог в оборону не візьме обраних Своїх, що голосять до Нього день і ніч, хоч і бариться Він щодо них?

8

Кажу вам, що Він їм незабаром подасть оборону! Та Син Людський, як прийде, чи Він на землі знайде віру?...

9

¶ А для деяких, що були себе певні, що вони ніби праведні, і за ніщо мали інших, Він притчу оцю розповів.

10

Два чоловіки до храму ввійшли помолитись, один фарисей, а другий був митник.

11

Фарисей, ставши, так молився про себе: Дякую, Боже, Тобі, що я не такий, як інші люди: здирщики, неправедні, перелюбні, або як цей митник.

12

Я пощу два рази на тиждень, даю десятину з усього, що тільки надбаю!

13

А митник здалека стояв, та й очей навіть звести до неба не смів, але бив себе в груди й казав: Боже, будь милостивий до мене грішного!...

14

Говорю вам, що цей повернувся до дому свого більш виправданий, аніж той. Бо кожен, хто підноситься, буде понижений, хто ж понижається, той піднесеться.

15

¶ До Нього ж приносили й немовлят, щоб до них доторкнувся, а учні, побачивши, їм докоряли.

16

А Ісус їх покликав та й каже: Пустіте дітей, щоб до Мене приходили, і не забороняйте їм, бо таких Царство Боже.

17

Поправді кажу вам: Хто Божого Царства не прийме, як дитя, той у нього не ввійде!

18

¶ І запитався Його один із начальників, говорячи: Учителю Добрий, що робити мені, щоб вспадкувати вічне життя?

19

Ісус же йому відказав: Чого звеш Мене Добрим? Ніхто не є Добрий, тільки Сам Бог!

20

Знаєш заповіді: Не чини перелюбу, не вбивай, не кради, не свідкуй неправдиво, шануй свого батька та матір.

21

А він відказав: Усе це я виконав від юнацтва свого!

22

Як почув це Ісус, то промовив до нього: Одного тобі ще бракує: Розпродай усе, що ти маєш, і вбогим роздай, і матимеш скарб свій на небі. Вертайся тоді, та й іди вслід за Мною!

23

А він, коли почув це, то засумував, бо був вельми багатий.

24

Як побачив Ісус, що той засумував, то промовив: Як тяжко багатим увійти в Царство Боже!

25

Бо верблюдові легше пройти через голчине вушко, ніж багатому в Божеє Царство ввійти...

26

Ті ж, що чули, спитали: Хто ж тоді може спастися?

27

А Він відповів: Неможливеє людям можливе для Бога!

28

І промовив Петро: От усе ми покинули, та й пішли за Тобою слідом.

29

А Ісус відказав їм: Поправді кажу вам: Немає такого, щоб покинув свій дім, або дружину, чи братів, чи батьків, чи дітей ради Божого Царства,

30

і не одержав би значно більш цього часу, а в віці наступнім життя вічне.

31

¶ І, взявши Дванадцятьох, промовив до них: Оце в Єрусалим ми йдемо, і все здійсниться, що писали Пророки про Людського Сина.

32

Бо Він виданий буде поганам, і буде осміяний, і покривджений, і опльований,

33

і, збичувавши, уб'ють Його, але третього дня Він воскресне!

34

Та з цього нічого вони не збагнули, і ця річ перед ними закрита була, і сказаного вони не розуміли.

35

¶ І сталось, як Він наближався був до Єрихону, один невидющий сидів при дорозі й просив.

36

А коли він прочув, що проходить народ, то спитався: Що це таке?

37

А йому відказали, що проходить Ісус Назарянин.

38

І став він кричати й казати: Ісусе, Сину Давидів, змилуйся надо мною!

39

А ті, що попереду йшли, сварились на нього, щоб він замовк, а він іще більше кричав: Сину Давидів, змилуйся надо мною!

40

І спинився Ісус, і привести його до Себе звелів. А коли той наблизивсь до Нього, то Він запитався його:

41

Що ти хочеш, щоб зробив Я тобі? А той відповів: Господи, нехай стану видющим!

42

Ісус же до нього сказав. Стань видющий! Твоя віра спасла тебе!

43

І зараз видющим той став, і пішов вслід за Ним, прославляючи Бога. А всі люди, бачивши це, віддали хвалу Богові.

Luke 19


Luke Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 18

Luke

Return to Index

Chapter 19

1

¶ І, ввійшовши Ісус, переходив через Єрихон.

2

І ось чоловік, що звався Закхей, він був старший над митниками, і був багатий,

3

бажав бачити Ісуса, хто Він, але з-за народу не міг, бо малий був на зріст.

4

І, забігши вперед, він виліз на фіґове дерево, щоб бачити Його, бо Він мав побіч нього проходити.

5

А коли на це місце Ісус підійшов, то поглянув угору до нього й промовив: Закхею, зійди зараз додолу, бо сьогодні потрібно Мені бути в домі твоїм!

6

І той зараз додолу ізліз, і прийняв Його з радістю.

7

А всі, як побачили це, почали нарікати, і казали: Він до грішного мужа в гостину зайшов!

8

Став же Закхей та й промовив до Господа: Господи, половину маєтку свого я віддам ось убогим, а коли кого скривдив був чим, верну вчетверо.

9

Ісус же промовив до нього: Сьогодні на дім цей спасіння прийшло, бо й він син Авраамів.

10

Син бо Людський прийшов, щоб знайти та спасти, що загинуло!

11

¶ Коли ж вони слухали це, розповів Він іще одну притчу, бо Він був недалеко від Єрусалиму, вони ж думали, що об'явиться Боже Царство тепер.

12

Отож Він сказав: Один чоловік, роду славного, відправлявся в далеку країну, щоб царство прийняти й вернутись.

13

І покликав він десятьох своїх рабів, дав їм десять мін, і сказав їм: Торгуйте, аж поки вернуся.

14

Та його громадяни його ненавиділи, і послали посланців услід за ним, кажучи: Не хочемо, щоб він був над нами царем.

15

І сталось, коли він вернувся, як царство прийняв, то звелів поскликати рабів, яким срібло роздав, щоб довідатися, хто що набув.

16

І перший прийшов і сказав: Пане, міна твоя принесла десять мін.

17

І відказав він йому: Гаразд, рабе добрий! Ти в малому був вірний, володій десятьма містами.

18

І другий прийшов і сказав: Пане, твоя міна п'ять мін принесла.

19

Він же сказав і тому: Будь і ти над п'ятьма містами.

20

І ще інший прийшов і сказав: Пане, ось міна твоя, що я мав її сховану в хустці.

21

Я бо боявся тебе, ти ж бо людина жорстока: береш, чого не поклав, і жнеш, чого не посіяв.

22

І відказав той йому: Устами твоїми, злий рабе, суджу я тебе! Ти знав, що я жорстока людина, беру, чого не поклав, і жну, чого не посіяв.

23

Чому ж не віддав ти міняльникам срібла мого, і я, повернувшись, узяв би своє із прибутком?

24

І сказав він присутнім: Візьміть міну від нього, та дайте тому, хто десять мін має.

25

І відказали йому: Пане, він десять мін має.

26

Говорю бо я вам: Кожному, хто має, то дасться йому, хто ж не має, забереться від нього і те, що він має.

27

А тих ворогів моїх, які не хотіли, щоб царював я над ними, приведіте сюди, і на очах моїх їх повбивайте.

28

¶ А як це оповів, Він далі пішов, простуючи в Єрусалим.

29

І ото, як наблизився до Вітфагії й Віфанії, на горі, що Оливною зветься, Він двох учнів послав,

30

наказуючи: Ідіть у село, яке перед вами; увійшовши до нього, знайдете прив'язане осля, що на нього ніколи ніхто із людей не сідав. Відв'яжіть його, і приведіть.

31

Коли ж вас хто спитає: Нащо відв'язуєте?, відкажіть тому так: Господь потребує його.

32

Посланці ж відійшли, і знайшли, як Він їм був сказав.

33

А коли осля стали відв'язувати, хазяї його їх запитали: Нащо осля ви відв'язуєте?

34

Вони ж відказали: Господь потребує його.

35

І вони привели до Ісуса його, і, поклавши одежу свою на осля, посадили Ісуса.

36

Коли ж Він їхав, вони простилали одежу свою по дорозі.

37

А як Він наближався вже до сходу з гори Оливної, то ввесь натовп учнів, радіючи, почав гучним голосом Бога хвалити за всі чуда, що бачили,

38

кажучи: Благословенний Цар, що йде у Господнє Ім'я! Мир на небесах, і слава на висоті!

39

А деякі фарисеї з народу сказали до Нього: Учителю, заборони Своїм учням!

40

А Він їм промовив у відповідь: Кажу вам, що коли ці замовкнуть, то каміння кричатиме!

41

¶ І коли Він наблизився, і місто побачив, то заплакав за ним,

42

і сказав: О, якби й ти хоч цього дня пізнало, що потрібне для миру тобі! Та тепер від очей твоїх сховане це.

43

Бо прийдуть на тебе ті дні, і твої вороги тебе валом оточать, і обляжуть тебе, і стиснуть тебе звідусюди.

44

І зрівняють з землею тебе, і поб'ють твої діти в тобі, і не позоставлять у тобі каменя на камені, бо не зрозуміло ти часу відвідин твоїх...

45

А коли Він у храм увійшов, то почав виганяти продавців,

46

до них кажучи: Написано: Дім Мій дім молитви, а ви з нього зробили печеру розбійників.

47

І Він кожного дня у храмі навчав. А первосвященики й книжники й найважніші з народу шукали, щоб Його погубити,

48

але не знаходили, що вчинити Йому, бо ввесь народ горнувся до Нього та слухав Його.

Luke 20


Luke Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 19

Luke

Return to Index

Chapter 20

1

¶ І сталось одного з тих днів, як навчав Він у храмі людей, та Добру Новину звіщав, прийшли первосвященики й книжники з старшими,

2

та й до Нього промовили, кажучи: Скажи нам, якою владою Ти чиниш оце? Або хто Тобі владу цю дав?

3

І промовив до них Він у відповідь: Запитаю й Я вас одну річ, і відповідайте Мені:

4

Іванове хрищення з неба було, чи від людей?

5

Вони ж міркували собі й говорили: Коли скажемо: З неба, відкаже: Чого ж ви йому не повірили?

6

А як скажемо: Від людей, то всі люди камінням поб'ють нас, бо були переконані, що Іван то пророк.

7

І вони відповіли, що не знають, ізвідки...

8

А Ісус відказав їм: То й Я не скажу вам, якою владою Я це чиню.

9

¶ І Він розповідати почав людям притчу оцю. Один чоловік насадив виноградника, і віддав його винарям, та й відбув на час довший.

10

А певного часу послав він раба до своїх винарів, щоб дали йому частку з плодів виноградника. Та побили його винарі, і відіслали ні з чим.

11

І знову послав він до них раба іншого, а вони й того збили й зневажили, та й відіслали ні з чим.

12

І послав він ще третього, а вони й того зранили й вигнали.

13

Сказав тоді пан виноградника: Що маю робити? Пошлю свого сина улюбленого, може його посоромляться...

14

Винарі ж, як його вгледіли, міркували собі та казали: Це спадкоємець; ходім, замордуймо його, щоб спадщина наша була.

15

І вони його вивели за виноградника, та й убили... Що ж зробить їм пан виноградника?

16

Він прийде та й вигубить цих винарів, виноградника ж іншим віддасть. Слухачі ж повіли: Нехай цього не станеться!

17

А Він глянув на них та й сказав: Що ж оце, що написане: Камінь, що його будівничі відкинули, той наріжним став каменем!

18

Кожен, хто впаде на цей камінь розіб'ється, а на кого він сам упаде, то розчавить його.

19

А книжники й первосвященики руки на Нього хотіли накласти тієї години, але побоялись народу. Бо вони розуміли, що про них Він цю притчу сказав.

20

¶ І вони слідкували за Ним, і підіслали підглядачів, які праведних із себе вдавали, щоб зловити на слові Його, і Його видати урядові й владі намісника.

21

І вони запитали Його та сказали: Учителю, знаємо ми, що Ти добре говориш і навчаєш, і не дивишся на обличчя, але наставляєш на Божу дорогу правдиво.

22

Чи годиться давати податок для кесаря, чи ні?

23

Знаючи ж їхню хитрість, сказав Він до них: Чого ви Мене випробовуєте?

24

Покажіте динарія Мені. Чий образ і напис він має? Вони відказали: Кесарів.

25

А Він їм відказав: Тож віддайте кесареве кесареві, а Богові Боже!

26

І не могли вони перед людьми зловити на слові Його. І дивувались вони з Його відповіді, та й замовкли.

27

¶ І підійшли дехто із саддукеїв, що твердять, ніби немає воскресіння, і запитали Його,

28

та сказали: Учителю, Мойсей написав нам: Як умре кому брат, який має дружину, а помре бездітний, то нехай його брат візьме дружину, і відновить насіння для брата свого.

29

Було ж сім братів. І перший, узявши дружину, бездітний умер.

30

І другий узяв був ту дружину, та й той вмер бездітний.

31

І третій узяв був її, так само й усі семеро, і вони дітей не позоставили, та й повмирали.

32

А по всіх умерла й жінка.

33

А в воскресінні котрому із них вона дружиною буде? Бо семеро мали за дружину її.

34

Ісус же промовив у відповідь їм: Женяться й заміж виходять сини цього віку.

35

А ті, що будуть достойні того віку й воскресіння з мертвих, не будуть ні женитись, ні заміж виходити,

36

ні вмерти вже не можуть, бо рівні вони Анголам, і вони сини Божі, синами воскресіння бувши.

37

А що мертві встають, то й Мойсей показав при кущі, коли він назвав Господа Богом Авраамовим, і Богом Ісаковим, і Богом Якововим.

38

Бог же не є Богом мертвих, а живих, бо всі в Нього живуть.

39

¶ Дехто ж із книжників відповіли та сказали: Учителю, Ти добре сказав!

40

І вже не насмілювалися питати Його ні про що.

41

І сказав Він до них: Як то кажуть, що Христос син Давидів?

42

Таж Давид сам говорить у книзі Псалмів: Промовив Господь Господеві моєму: сядь праворуч Мене,

43

поки не покладу Я Твоїх ворогів підніжком ногам Твоїм!

44

Отже, Давид Його Господом зве, як же Він йому син?

45

І, як увесь народ слухав, Він промовив до учнів Своїх:

46

Стережіться книжників, що хочуть у довгих одежах ходити, і люблять привіти на ринках, і перші лавки в синагогах, і перші місця на бенкетах,

47

що вдовині хати поїдають, і моляться довго напоказ, вони тяжче осудження приймуть!

Luke 21


Luke Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 20

Luke

Return to Index

Chapter 21

1

¶ І поглянув Він угору, і побачив заможних, що кидали дари свої до скарбниці.

2

Побачив і вбогу вдовицю одну, що дві лепті туди вона вкинула.

3

І сказав Він: Поправді кажу вам, що ця вбога вдовиця вкинула більше за всіх!

4

Бо всі клали від лишка свого в дар Богові, а вона поклала з убозтва свого ввесь прожиток, що мала...

5

¶ Коли ж дехто казав про храм, що прикрашений дорогоцінним камінням та дарами, тоді Він прорік:

6

Надійдуть ті дні, коли з того, що бачите, не зостанеться й каменя на камені, який не зруйнується...

7

І запитали Його та сказали: Учителю, коли ж оце станеться? І, яка буде ознака, коли має початися це?

8

Він же промовив: Стережіться, щоб вас хто не звів. Бо багато-хто прийдуть в Ім'я Моє, кажучи: Це Я, і Час наблизився. Та за ними не йдіть!

9

І, як про війни та розрухи почуєте ви, не лякайтесь, бо перш статись належить тому. Але це не кінець ще.

10

Тоді промовляв Він до них: Повстане народ на народ, і царство на царство.

11

І будуть землетруси великі та голод, та помір місцями, і страшні та великі ознаки на небі.

12

Але перед усім тим накладуть на вас руки свої, і переслідувати будуть, і видаватимуть вас у синагоги й в'язниці, і поведуть вас до царів та правителів через Ім'я Моє.

13

Але це стане вам на свідоцтво.

14

Отож, покладіть у серця свої наперед не гадати, що будете відповідати,

15

бо дам Я вам мову та мудрість, що не зможуть противитись чи суперечити їй всі противники ваші.

16

І будуть вас видавати і батьки, і брати, і рідня, і друзі, а декому з вас заподіють і смерть.

17

І за Ім'я Моє будуть усі вас ненавидіти.

18

Але й волосина вам із голови не загине!

19

Терпеливістю вашою душі свої ви здобудете.

20

¶ А коли ви побачите Єрусалим, військом оточений, тоді знайте, що до нього наблизилося спустошення.

21

Тоді ті, хто в Юдеї, нехай у гори втікають; хто ж у середині міста, нехай вийдуть; хто ж в околицях, хай не вертаються в нього!

22

Бо то будуть дні помсти, щоб виконалося все написане.

23

Горе ж вагітним та тим, хто годує грудьми, у ті дні, бо буде велика нужда на землі та гнів над цим людом!

24

І поляжуть під гострим мечем, і заберуть до неволі поміж усі народи, і погани топтатимуть Єрусалим, аж поки не скінчиться час тих поган...

25

І будуть ознаки на сонці, і місяці, і зорях, і тривога людей на землі, і збентеження від шуму моря та хвиль,

26

коли люди будуть мертвіти від страху й чекання того, що йде на ввесь світ, бо сили небесні порушаться.

27

І побачать тоді Сина Людського, що йтиме на хмарах із силою й великою славою!

28

Коли ж стане збуватися це, то випростуйтесь, і підійміть свої голови, бо зближається ваше визволення!

29

¶ І розповів Він їм притчу: Погляньте на фіґове дерево, і на всілякі дерева:

30

як вони вже розпукуються, то, бачивши це, самі знаєте, що близько вже літо.

31

Так і ви, як побачите, що діється це, то знайте, що Боже Царство вже близько!

32

Поправді кажу вам: Не перейде цей рід, аж усе оце станеться.

33

Небо й земля проминуться, але не минуться слова Мої!

34

Уважайте ж на себе, щоб ваші серця не обтяжувалися ненажерством та п'янством, і життєвими клопотами, і щоб день той на вас не прийшов несподівано,

35

немов сітка; бо він прийде на всіх, що живуть на поверхні всієї землі.

36

Тож пильнуйте, і кожного часу моліться, щоб змогли ви уникнути всього того, що має відбутись, та стати перед Сином Людським!

37

За дня ж Він у храмі навчав, а на ніч виходив та перебував на горі, що зветься Оливна.

38

А зранку всі люди до Нього приходили в храм, щоб послухати Його.

Luke 22


Luke Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 21

Luke

Return to Index

Chapter 22

1

¶ Наближалося ж свято Опрісноків, що Пасхою зветься.

2

А первосвященики й книжники стали шукати, як би вбити Його, та боялись народу...

3

Сатана ж увійшов у Юду, званого Іскаріот, одного з Дванадцятьох.

4

І він пішов, і почав умовлятися з первосвящениками та начальниками, як він видасть Його.

5

Ті ж зраділи, і погодилися дати йому срібняків.

6

І він обіцяв, і шукав відповідного часу, щоб їм видати Його без народу...

7

¶ І настав день Опрісноків, коли пасху приносити в жертву належало.

8

І послав Він Петра та Івана, говорячи: Підіть, і приготуйте нам пасху, щоб її спожили ми.

9

А вони запитали Його: Де Ти хочеш, щоб ми приготували?

10

А Він їм відказав: Ось, як будете входити в місто, стріне вас чоловік, воду несучи у глекові, ідіть за ним аж до дому, куди він увійде.

11

І скажіть до господаря дому: Учитель питає тебе: Де кімната, в якій споживу зо Своїми учнями пасху?

12

І він вам покаже велику горницю вистелену: там приготуйте.

13

І вони відійшли, і знайшли, як Він їм говорив, і зачали там готувати пасху.

14

А коли настав час, сів до столу, і апостоли з Ним.

15

І промовив до них: Я дуже бажав спожити цю пасху із вами, перш ніж муки прийму.

16

Бо кажу вам, що вже споживати не буду її, поки сповниться в Божому Царстві вона.

17

Узявши ж чашу, і вчинивши подяку, Він промовив: Візьміть її, і поділіть між собою.

18

Кажу ж вам, що віднині не питиму Я від оцього плоду виноградного, доки Божеє Царство не прийде.

19

Узявши ж хліб і вчинивши подяку, поламав і дав їм, проказуючи: Це тіло Моє, що за вас віддається. Це чиніть на спомин про Мене!

20

По вечері так само ж і чашу, говорячи: Оця чаша Новий Заповіт у Моїй крові, що за вас проливається.

21

¶ Та однак, за столом ось зо Мною рука Мого зрадника.

22

Бо Син Людський іде, як призначено; але горе тому чоловікові, хто Його видає!

23

А вони почали між собою питати, котрий з них мав би це вчинити?

24

І сталось між ними й змагання, котрий з них уважатися має за більшого.

25

Він же промовив до них: Царі народів панують над ними, а ті, що ними володіють, доброчинцями звуться.

26

Але не так ви: хто найбільший між вами, нехай буде, як менший, а начальник як службовець.

27

Бо хто більший: чи той, хто сидить при столі, чи хто прислуговує? Чи не той, хто сидить при столі? А Я серед вас, як службовець.

28

Ви ж оті, що перетривали зо Мною в спокусах Моїх,

29

і Я вам заповітую Царство, як Отець Мій Мені заповів,

30

щоб ви в Царстві Моїм споживали й пили за столом Моїм, і щоб ви на престолах засіли судити дванадцять племен Ізраїлевих.

31

І промовив Господь: Симоне, Симоне, ось сатана жадав вас, щоб вас пересіяти, мов ту пшеницю.

32

Я ж молився за тебе, щоб не зменшилась віра твоя; ти ж колись, як навернешся, зміцни браттю свою!

33

А той відказав Йому: Господи, я з Тобою готовий іти до в'язниці й на смерть!

34

Він же прорік: Говорю тобі, Петре, півень не заспіває сьогодні, як ти тричі зречешся, що не знаєш Мене...

35

І Він їм сказав: Як Я вас посилав без калитки, і без торби, і без сандаль, чи вам бракувало чого? Вони ж відказали: Нічого.

36

А тепер каже їм хто має калитку, нехай візьме, теж і торбу; хто ж не має, нехай продасть одіж свою та й купить меча.

37

Говорю бо Я вам, що виконатися на Мені має й це ось написане: До злочинців Його зараховано. Бо те, що про Мене, виконується.

38

І сказали вони: Господи, ось тут два мечі. А Він їм відказав: Досить!

39

¶ І Він вийшов, і пішов за звичаєм на гору Оливну. А за Ним пішли учні Його.

40

А прийшовши на місце, сказав їм: Моліться, щоб не впасти в спокусу.

41

А Він Сам, відійшовши від них, як докинути каменем, на коліна припав та й молився,

42

благаючи: Отче, як волієш, пронеси мимо Мене цю чашу! Та проте не Моя, а Твоя нехай станеться воля!...

43

І Ангол із неба з'явився до Нього, і додавав Йому сили.

44

А як був у смертельній тривозі, ще пильніш Він молився. І піт Його став, немов каплі крови, що спливали на землю...

45

І, підвівшись з молитви, Він до учнів прийшов, і знайшов їх, що спали з журби...

46

І промовив до них: Чого ви спите? Уставайте й моліться, щоб не впасти в спокусу!

47

¶ І, коли Він іще говорив, ось народ з'явився, і один із Дванадцятьох, що Юдою зветься, ішов перед ними. І він підійшов до Ісуса, щоб поцілувати Його. Бо він знака їм дав був: кого я поцілую, то Він!

48

Ісус же промовив до нього: Чи оце поцілунком ти, Юдо, видаєш Сина Людського?

49

А ті, що були з Ним, як побачили, що має статись, сказали Йому: Господи, чи мечем нам не вдарити?

50

І, один із них рубонув раба первосвященикового, та й відтяв праве вухо йому.

51

Та Ісус відізвався й сказав: Лишіть, уже досить! І, доторкнувшись до вуха його, уздоровив його.

52

А до первосвящеників і влади сторожі храму та старших, що прийшли проти Нього, промовив Ісус: Немов на розбійника вийшли з мечами та киями...

53

Як щоденно Я з вами у храмі бував, не піднесли на Мене ви рук. Та це ваша година тепер, і влада темряви...

54

¶ А схопивши Його, повели й привели у дім первосвященика. Петро ж здалека йшов слідкома.

55

Як розклали ж огонь серед двору, і вкупі сиділи, сидів і Петро поміж ними.

56

А служниця одна його вгледіла, як сидів коло світла, і, придивившись до нього, сказала: І цей був із Ним!

57

І відрікся від Нього він, твердячи: Не знаю я, жінко, Його!

58

Незабаром же другий побачив його та й сказав: І ти від отих. А Петро відказав: Ні, чоловіче!...

59

І як часу минуло з годину, хтось інший твердив і казав: Поправді, і цей був із Ним, бо він галілеянин.

60

А Петро відказав: Чоловіче, не відаю, про що ти говориш... І зараз, як іще говорив він, півень заспівав.

61

І Господь обернувся й подививсь на Петра. А Петро згадав слово Господнє, як сказав Він йому: Перше, ніж заспіває півень, відречешся ти тричі від Мене.

62

І, вийшовши звідти, він гірко заплакав!

63

¶ А люди, які ув'язнили Ісуса, знущалися з Нього та били.

64

І, закривши Його, вони били Його по обличчі, і питали Його, приговорюючи: Пророкуй, хто то вдарив Тебе?

65

І багато інших богозневаг говорили на Нього вони...

66

А коли настав день, то зібралися старші народу, первосвященики й книжники, і повели Його в синедріон свій,

67

і казали: Коли Ти Христос, скажи нам. А Він їм відповів: Коли Я вам скажу, не повірите ви.

68

А коли й поспитаю вас Я, не дасте Мені відповіді.

69

Незабаром Син Людський сидітиме по правиці сили Божої!

70

Тоді всі запитали: То Ти Божий Син? А Він їм відповів: Самі кажете ви, що то Я...

71

А вони відказали: Нащо потрібні ще свідки для нас? Бо ми чули самі з Його уст!

Luke 23


Luke Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 22

Luke

Return to Index

Chapter 23

1

¶ І знялися всі їхні збори, і повели до Пилата Його.

2

І зачали оскаржати Його й говорити: Ми ствердили, що Цей ворохобить народ наш, і забороняє податок давати кесареві, та й говорить, що Він, Христос Цар.

3

І Пилат запитав Його, кажучи: Чи Ти Цар Юдейський? А Він відказав йому в відповідь: Сам ти кажеш...

4

І Пилат сказав первосвященикам та до народу: Я не знаходжу жадної провини в Цій Людині.

5

А вони намагались, говорячи: Він бунтує народ, навчаючи в усій Юдеї, від Галілеї почавши аж посі.

6

А Пилат, вчувши про Галілею, спитав: Хіба Він галілеянин?

7

І, дізнавшись, що Він із влади Ірода, відіслав Його Іродові, бо той в Єрусалимі також перебував тими днями.

8

Коли ж Ірод побачив Ісуса, то дуже зрадів, бо він від давнього часу бажав Його бачити, багато за Нього чував, і сподівався побачити чудо яке, що буває від Нього.

9

І багато питався Його, та нічого не відповідав Він йому.

10

І стояли тут первосвященики й книжники, та завзято Його оскаржали.

11

Тоді Ірод із військом своїм ізневажив Його й насміявся, зодягнувши Його в яснобілу одіж, і відіслав до Пилата Його.

12

І того дня стали Ірод із Пилатом за приятелів між собою, бо давніш ворожнеча між ними була.

13

¶ А Пилат скликав первосвящеників, і старшин, і народ,

14

і промовив до них: Привели ви мені Чоловіка Цього, як того, що бунтує народ. А ось я перед вами розвідав, і не знаходжу в Людині Оцій ані однієї провини такої, про що ви оскаржаєте.

15

Також Ірод, бо він відіслав Його нам. І ось нічого, що на смерть заслуговувало б, Він не вчинив.

16

Отже я покараю Його й відпущу.

17

Бо повинен був їм відпустити одного на свято.

18

А народ став кричати й казати: Візьми Цього, відпусти ж нам Варавву!

19

А той за повстання одне, яке сталося в місті, і за вбивство посаджений був до в'язниці.

20

І знову сказав їм Пилат, хотячи відпустити Ісуса.

21

Та кричали вони й говорили: Розіпни, розіпни Його!

22

Він же втретє промовив до них: Яке ж зло вчинив Він? Я нічого, що на смерть заслуговувало б, на Нім не знайшов. Отже я покараю Його й відпущу.

23

А вони сильним криком свого домагалися, та вимагали розп'ясти Його. І взяв гору крик їхній та первосвящеників.

24

І Пилат присудив, щоб було, як просили вони:

25

відпустив їм Варавву, посадженого за повстання та вбивство в в'язницю, за якого просили вони, а Ісуса віддав їхній волі...

26

¶ І як Його повели, то схопили якогось Симона із Кірінеї, що з поля вертався, і поклали на нього хреста, щоб він ніс за Ісусом!

27

А за Ним ішов натовп великий людей і жінок, які плакали та голосили за Ним.

28

А Ісус обернувся до них та й промовив: Дочки єрусалимські, не ридайте за Мною, за собою ридайте й за дітьми своїми!

29

Бо ось дні настають, коли скажуть: Блаженні неплідні, та утроби, які не родили, і груди, що не годували...

30

Тоді стануть казати горам: Поспадайте на нас, а узгір'ям: Покрийте нас!

31

Бо коли таке роблять зеленому дереву, то що буде сухому?

32

¶ І вели з Ним також двох злочинників інших, щоб убити.

33

А коли прибули на те місце, що звуть Череповище, розп'яли тут Його та злочинників, одного праворуч, а одного ліворуч.

34

Ісус же промовив: Отче, відпусти їм, бо не знають, що чинять вони!... А як Його одіж ділили, то кидали жереба.

35

А люди стояли й дивились... Насміхалися з ними й старшини, говорячи: Він інших спасав, нехай Сам Себе визволить, коли Він Христос, Божий Обранець!

36

І вояки глузували з Нього: приступаючи, оцет Йому подавали,

37

і казали: Коли Цар Ти Юдейський, спаси Себе Сам!

38

Був же й напис над Ним письмом грецьким, латинським і гебрейським написаний: Це Цар Юдейський.

39

А один із розп'ятих злочинників став зневажати Його й говорити: Чи Ти не Христос? То спаси Себе й нас!

40

Обізвався ж той другий, і докоряв йому, кажучи: Чи не боїшся ти Бога, коли й сам на те саме засуджений?

41

Але ми справедливо засуджені, і належну заплату за вчинки свої беремо, Цей же жадного зла не вчинив.

42

І сказав до Ісуса: Спогадай мене, Господи, коли прийдеш у Царство Своє!

43

І промовив до нього Ісус: Поправді кажу тобі: ти будеш зо Мною сьогодні в раю!

44

¶ Наближалася шоста година, і темрява стала по цілій землі аж до години дев'ятої...

45

І сонце затьмилось, і в храмі завіса роздерлась надвоє...

46

І, скрикнувши голосом гучним, промовив Ісус: Отче, у руки Твої віддаю Свого духа! І це прорікши, Він духа віддав...

47

Коли ж сотник побачив, що сталось, він Бога прославив, говорячи: Дійсно праведний був Чоловік Цей!

48

І ввесь натовп, який зійшовсь на видовище це, як побачив, що сталось, бив у груди себе та вертався...

49

Усі ж знайомі Його й ті жінки, що прийшли були з Ним із Галілеї, здалека стояли й дивились на це...

50

¶ І ось муж, на ім'я йому Йосип, що був радником синедріону, людина шановна і праведна,

51

не пристав він до ради та чину їх, із Ариматеї, юдейського міста, що й сам сподівався Божого Царства,

52

цей прийшов до Пилата, і тіла Ісусового став просити.

53

І Йосип, знявши Його, обгорнув плащаницею, і поклав Його в гробі, що в скелі був висічений, і що в ньому ніколи ніхто не лежав.

54

День той був Приготування, і наставала субота.

55

А жінки, що прийшли були з Ним із Галілеї, ішли слідом, і вони бачили гроба, і як покладене тіло Його.

56

Повернувшись, вони наготували пахощів і мира, а в суботу, за заповіддю, спочивали.

Luke 24


Luke Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 23

Luke

Return to Index

Chapter 24

1

¶ А дня першого в тижні прийшли вони рано вранці до гробу, несучи наготовані пахощі,

2

та й застали, що камінь від гробу відвалений був.

3

А ввійшовши, вони не знайшли тіла Господа Ісуса.

4

І сталось, як безрадні були вони в цім, ось два мужі в одежах блискучих з'явились при них.

5

А коли налякались вони й посхиляли обличчя додолу, ті сказали до них: Чого ви шукаєте Живого між мертвими?

6

Нема Його тут, бо воскрес! Пригадайте собі, як Він вам говорив, коли ще перебував в Галілеї.

7

Він казав: Сину Людському треба бути виданому до рук грішних людей, і розп'ятому бути, і воскреснути третього дня.

8

І згадали вони ті слова Його!

9

А вернувшись від гробу, про все те сповістили Одинадцятьох та всіх інших.

10

То були: Марія Магдалина, і Іванна, і Марія, мати Яковова, і інші з ними, і вони розповіли апостолам це.

11

Та слова їхні здалися їм вигадкою, і не повірено їм.

12

Петро ж устав та до гробу побіг, і, нахилившися, бачить лежать самі тільки покривала... І вернувсь він до себе, і дивувався, що сталось...

13

¶ І ото, двоє з них того ж дня йшли в село, на ім'я Еммаус, що від Єрусалиму лежало на стадій із шістдесят.

14

І розмовляли вони між собою про все те, що сталося.

15

І ото, як вони розмовляли, і розпитували один одного, підійшов Сам Ісус, і пішов разом із ними.

16

Очі ж їхні були стримані, щоб Його не пізнали.

17

І спитався Він їх: Що за речі такі, що про них між собою в дорозі міркуєте, і чого ви сумні?

18

І озвався один, йому ймення Клеопа, та й промовив до Нього: Ти хіба тут у Єрусалимі єдиний захожий, що не знає, що сталося в нім цими днями?

19

І спитався Він їх: Що таке? А вони розповіли Йому: Про Ісуса Назарянина, що Пророк був, могутній у ділі й у слові перед Богом і всім народом.

20

Як первосвященики й наша старшина Його віддали на суд смертний, і Його розп'яли...

21

А ми сподівались були, що Це Той, що має Ізраїля визволити. І до того, оце третій день вже сьогодні, як усе оте сталося...

22

А дехто з наших жінок, що рано були коло гробу, нас здивували:

23

вони тіла Його не знайшли, та й вернулися й оповідали, що бачили й з'явлення Анголів, які кажуть, що живий Він...

24

І пішли дехто з наших до гробу, і знайшли так, як казали й жінки; та Його не побачили...

25

Тоді Він сказав їм: О, безумні й запеклого серця, щоб повірити всьому, про що сповіщали Пророки!

26

Чи ж Христові не це перетерпіти треба було, і ввійти в Свою славу?

27

І Він почав від Мойсея, і від Пророків усіх, і виясняв їм зо всього Писання, що про Нього було.

28

І наблизились вони до села, куди йшли. А Він удавав, ніби хоче йти далі.

29

А вони не пускали Його й намовляли: Зостанься з нами, бо вже вечоріє, і кінчається день. І Він увійшов, щоб із ними побути.

30

І ото, коли сів Він із ними до столу, то взяв хліб, поблагословив, і, ламаючи, їм подавав...

31

Тоді очі відкрилися їм, і пізнали Його. Але Він став для них невидимий...

32

І говорили вони один одному: Чи не палало нам серце обом, коли промовляв Він до нас по дорозі, і коли виясняв нам Писання?...

33

І зараз устали вони, і повернулись до Єрусалиму, і знайшли там у зборі Одинадцятьох, і тих, що з ними були,

34

які розповідали, що Господь дійсно воскрес, і з'явився був Симонові.

35

А вони розповіли, що сталось було на дорозі, і як пізнали Його в ламанні хліба.

36

¶ І, як вони говорили оце, Сам Ісус став між ними, і промовив до них: Мир вам!

37

А вони налякалися та перестрашились, і думали, що бачать духа.

38

Він же промовив до них: Чого ви стривожились? І пощо ті думки до сердець ваших входять?

39

Погляньте на руки Мої та на ноги Мої, це ж Я Сам! Доторкніться до Мене й дізнайтесь, бо не має дух тіла й костей, а Я, бачите, маю.

40

І, промовивши це, показав Він їм руки та ноги.

41

І, як ще не йняли вони віри з радощів та дивувались, Він сказав їм: Чи не маєте тут чогось їсти?

42

Вони ж подали Йому кусника риби печеної та стільника медового.

43

І, взявши, Він їв перед ними.

44

І промовив до них: Це слова, що казав Я до вас, коли був іще з вами: Потрібно, щоб виконалось усе, що про Мене в Законі Мойсеєвім, та в Пророків, і в Псалмах написане.

45

Тоді розум розкрив їм, щоб вони розуміли Писання.

46

І сказав Він до них: Так написано є, і так потрібно було постраждати Христові, і воскреснути з мертвих дня третього,

47

і щоб у Ймення Його проповідувалось покаяння, і прощення гріхів між народів усіх, від Єрусалиму почавши.

48

А ви свідки того.

49

І ось Я посилаю на вас обітницю Мого Отця; а ви позостаньтеся в місті, аж поки зодягнетесь силою з висоти.

50

¶ І Він вивів за місто їх аж до Віфанії; і, знявши руки Свої, поблагословив їх.

51

І сталось, як Він благословляв їх, то зачав відступати від них, і на небо возноситись.

52

А вони поклонились Йому, і повернулись до Єрусалиму з великою радістю.

53

І постійно вони перебували в храмі, переславляючи й хвалячи Бога. Амінь.

John 1


John Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Luke 24

John

Return to Index

Chapter 1

1

¶ Споконвіку було Слово, а Слово в Бога було, і Бог було Слово.

2

Воно в Бога було споконвіку.

3

Усе через Нього повстало, і ніщо, що повстало, не повстало без Нього.

4

І життя було в Нім, а життя було Світлом людей.

5

¶ А Світло у темряві світить, і темрява не обгорнула його.

6

Був один чоловік, що від Бога був посланий, йому ймення Іван.

7

Він прийшов на свідоцтво, щоб засвідчити про Світло, щоб повірили всі через нього.

8

Він тим Світлом не був, але свідчити мав він про Світло.

9

Світлом правдивим був Той, Хто просвічує кожну людину, що приходить на світ.

10

Воно в світі було, і світ через Нього повстав, але світ не пізнав Його.

11

До свого Воно прибуло, та свої відцурались Його.

12

А всім, що Його прийняли, їм владу дало дітьми Божими стати, тим, що вірять у Ймення Його,

13

що не з крови, ані з пожадливости тіла, ані з пожадливости мужа, але народились від Бога.

14

І Слово сталося тілом, і перебувало між нами, повне благодаті та правди, і ми бачили славу Його, славу як Однородженого від Отця.

15

¶ Іван свідчить про Нього, і кликав, говорячи: Це був Той, що про Нього казав я: Той, Хто прийде за мною, існував передо мною, бо був перше, ніж я.

16

А з Його повноти ми одержали всі, а то благодать на благодать.

17

Закон бо через Мойсея був даний, а благодать та правда з'явилися через Ісуса Христа.

18

Ніхто Бога ніколи не бачив, Однороджений Син, що в лоні Отця, Той Сам виявив був.

19

¶ А це ось свідоцтво Іванове, як юдеї послали були з Єрусалиму священиків та Левитів, щоб спитали його: Хто ти такий?

20

І він визнав, і не зрікся, а визнав: Я не Христос.

21

І запитали його: А хто ж? Чи Ілля? І відказує: Ні! Чи пророк? І дав відповідь: Ні!

22

Сказали ж йому: Хто ж ти такий? щоб дати відповідь тим, хто послав нас. Що ти кажеш про себе самого?

23

Відказав: Я голос того, хто кличе: В пустині рівняйте дорогу Господню, як Ісая пророк заповів.

24

Посланці ж із фарисеїв були.

25

І вони запитали його та сказали йому: Для чого ж ти христиш, коли ти не Христос, ні Ілля, ні пророк?

26

Відповів їм Іван, промовляючи: Я водою хрищу, а між вами стоїть, що Його ви не знаєте.

27

Він Той, Хто за мною йде, Хто до мене був, Кому розв'язати ремінця від узуття Його я негідний.

28

Це в Віфанії діялося, на тім боці Йордану, де христив був Іван.

29

¶ Наступного дня Іван бачить Ісуса, що до нього йде, та й каже: Оце Агнець Божий, що на Себе гріх світу бере!

30

Це Той, що про Нього казав я: За мною йде Муж, що передо мною Він був, бо був перше, ніж я.

31

І не знав я Його; та для того прийшов я, христивши водою, щоб Ізраїлеві Він з'явився.

32

І свідчив Іван, промовляючи: Бачив я Духа, що сходив, як голуб, із неба, та зоставався на Ньому.

33

І не знав я Його, але Той, Хто христити водою послав мене, мені оповів: Над Ким Духа побачиш, що сходить і зостається на Ньому, це Той, Хто христитиме Духом Святим.

34

І я бачив, і засвідчив, що Він Божий Син!

35

Наступного дня стояв знову Іван та двоє з учнів його.

36

І, поглянувши на Ісуса, що проходив, Він сказав: Ото Агнець Божий!

37

¶ І почули два учні, як він говорив, та й пішли за Ісусом.

38

А Ісус обернувся й побачив, що вони йшли за Ним, та й каже до них: Чого ви шукаєте? А вони відказали Йому: Равві перекладене це визначає: Учителю, де Ти живеш?

39

Він говорить до них: Ходіть і побачте! Ті пішли та й побачили, де Він жив, і в Нього той день перебули. Було ж коло години десятої.

40

А один із тих двох, що чули від Івана та йшли вслід за Ним, був Андрій, брат Симона Петра.

41

Він знайшов перше Симона, брата свого, та й говорить до нього: Знайшли ми Месію, що визначає: Христос.

42

І привів він його до Ісуса. На нього ж споглянувши, промовив Ісус: Ти Симон, син Йонин; будеш званий ти Кифа, що визначає: скеля.

43

¶ Наступного дня захотів Він піти в Галілею. І знайшов Він Пилипа та й каже йому: Іди за Мною!

44

А Пилип із Віфсаїди походив, із міста Андрія й Петра.

45

Пилип Нафанаїла знаходить та й каже йому: Ми знайшли Того, що про Нього писав був Мойсей у Законі й Пророки, Ісуса, сина Йосипового, із Назарету.

46

І сказав йому Нафанаїл: Та хіба ж може бути з Назарету що добре? Пилип йому каже: Прийди та побач.

47

Ісус, угледівши Нафанаїла, що до Нього йде, говорить про нього: Ото справді ізраїльтянин, що немає в нім підступу!

48

Говорить Йому Нафанаїл: Звідки знаєш мене? Ісус відповів і до нього сказав: Я бачив тебе ще давніш, ніж Пилип тебе кликав, як під фіґовим деревом був ти.

49

Відповів Йому Нафанаїл: Учителю, Ти Син Божий, Ти Цар Ізраїлів!

50

Ісус відповів і до нього сказав: Через те віриш ти, що сказав Я тобі, що під фіґовим деревом бачив тебе? Більш від цього побачиш!

51

І Він каже йому: Поправді, поправді кажу вам: Відтепер ви побачите небо відкрите та Анголів Божих, що на Людського Сина підіймаються та спускаються.

John 2


John Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

¶ А третього дня весілля справляли в Кані Галілейській, і була там Ісусова мати.

2

На весілля запрошений був теж Ісус та учні Його.

3

Як забракло ж вина, то мати Ісусова каже до Нього: Не мають вина!

4

Ісус же відказує їй: Що тобі, жоно, до Мене? Не прийшла ще година Моя!

5

А мати Його до слуг каже: Зробіть усе те, що Він вам скаже!

6

Було тут шість камінних посудин на воду, що стояли для очищення юдейського, що відер по дві чи по три вміщали.

7

Ісус каже до слуг: Наповніть водою посудини. І їх поналивали вщерть.

8

І Він каже до них: Тепер зачерпніть, і занесіть до весільного старости. І занесли.

9

Як весільний же староста скуштував воду, що сталась вином, а він не знав, звідки воно, знали ж слуги, що води наливали, то староста кличе тоді молодого

10

та й каже йому: Кожна людина подає перше добре вино, а як понапиваються, тоді гірше; а ти добре вино аж на досі зберіг...

11

Такий початок чудам зробив Ісус у Кані Галілейській, і виявив славу Свою. І ввірували в Нього учні Його.

12

¶ Після цього відправивсь Він Сам, і мати Його, і брати Його, і Його учні до Капернауму, і там перебули небагато днів.

13

А зближалася Пасха юдейська, і до Єрусалиму подався Ісус.

14

І знайшов Він, що продавали у храмі волів, і овець, і голубів, та сиділи міняльники.

15

І, зробивши бича з мотузків, Він вигнав із храму всіх, вівці й воли, а міняльникам гроші розсипав, і поперевертав їм столи.

16

І сказав продавцям голубів: Заберіть оце звідси, і не робіть із дому Отця Мого дому торгового!

17

Тоді учні Його згадали, що написано: Ревність до дому Твого з'їдає Мене!

18

І обізвались юдеї й сказали Йому: Яке нам знамено покажеш, що Ти можеш робити таке?

19

Ісус відповів і промовив до них: Зруйнуйте цей храм, і за три дні Я поставлю його!

20

Відказали ж юдеї: Сорок шість літ будувався цей храм, а Ти за три дні поставиш його?

21

А Він говорив про храм тіла Свого.

22

Коли ж Він із мертвих воскрес, то учні Його згадали, що Він говорив це, і ввірували в Писання та в слово, що сказав був Ісус.

23

¶ А як в Єрусалимі Він був у свято Пасхи, то багато-хто ввірували в Його Ймення, побачивши чуда Його, що чинив.

24

Але Сам Ісус їм не звірявся, бо Сам знав усіх,

25

і потреби не мав, щоб хто свідчив Йому про людину, бо знав Сам, що в людині було.

John 3


John Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

¶ Був один чоловік із фарисеїв Никодим на ім'я, начальник юдейський.

2

Він до Нього прийшов уночі, та й промовив Йому: Учителю, знаємо ми, що прийшов Ти від Бога, як Учитель, бо не може ніхто таких чуд учинити, які чиниш Ти, коли Бог із ним не буде.

3

Ісус відповів і до нього сказав: Поправді, поправді кажу Я тобі: Коли хто не народиться згори, то не може побачити Божого Царства.

4

Никодим Йому каже: Як може людина родитися, бувши старою? Хіба може вона ввійти до утроби своїй матері знову й родитись?

5

Ісус відповів: Поправді, поправді кажу Я тобі: Коли хто не родиться з води й Духа, той не може ввійти в Царство Боже.

6

Що вродилося з тіла є тіло, що ж уродилося з Духа є дух.

7

Не дивуйся тому, що сказав Я тобі: Вам необхідно родитись згори.

8

Дух дихає, де хоче, і його голос ти чуєш, та не відаєш, звідкіля він приходить, і куди він іде. Так буває і з кожним, хто від Духа народжений.

9

Відповів Никодим і до Нього сказав: Як це статися може?

10

Ісус відповів і до нього сказав: Ти учитель ізраїльський, то чи ж цього не знаєш?

11

Поправді, поправді кажу Я тобі: Ми говоримо те, що ми знаємо, а свідчимо про те, що ми бачили, але свідчення нашого ви не приймаєте.

12

Коли Я говорив вам про земне, та не вірите ви, то як же повірите ви, коли Я говоритиму вам про небесне?

13

І не сходив на небо ніхто, тільки Той, Хто з неба зійшов, Людський Син, що на небі.

14

І, як Мойсей підніс змія в пустині, так мусить піднесений бути й Син Людський,

15

щоб кожен, хто вірує в Нього, мав вічне життя.

16

Так бо Бог полюбив світ, що дав Сина Свого Однородженого, щоб кожен, хто вірує в Нього, не згинув, але мав життя вічне.

17

Бо Бог не послав Свого Сина на світ, щоб Він світ засудив, але щоб через Нього світ спасся.

18

Хто вірує в Нього, не буде засуджений; хто ж не вірує, той вже засуджений, що не повірив в Ім'я Однородженого Сина Божого.

19

Суд же такий, що світло на світ прибуло, люди ж темряву більш полюбили, як світло, лихі бо були їхні вчинки!

20

Бо кожен, хто робить лихе, ненавидить світло, і не приходить до світла, щоб не зганено вчинків його.

21

А хто робить за правдою, той до світла йде, щоб діла його виявились, бо зроблені в Бозі вони.

22

¶ По цьому прийшов Ісус та учні Його до країни Юдейської, і з ними Він там проживав та христив.

23

А Іван теж христив в Еноні поблизу Салиму, бо було там багато води; і приходили люди й христились,

24

бо Іван до в'язниці не був ще посаджений.

25

І зчинилось змагання Іванових учнів з юдеями про очищення.

26

І прийшли до Івана вони та й сказали йому: Учителю, Той, Хто був із тобою по той бік Йордану, про Якого ти свідчив, ото христить і Він, і до Нього всі йдуть.

27

Іван відповів і сказав: Людина нічого приймати не може, як їй з неба не дасться.

28

Ви самі мені свідчите, що я говорив: я не Христос, але посланий я перед Ним.

29

Хто має заручену, той молодий. А дружко молодого, що стоїть і його слухає, дуже тішиться з голосу молодого. Така радість моя оце здійснилась!

30

Він має рости, я ж маліти.

31

Хто зверху приходить, Той над усіма. Хто походить із землі, то той земний, і говорить поземному. Хто приходить із неба, Той над усіма,

32

і що бачив і чув, те Він свідчить, та свідоцтва Його не приймає ніхто.

33

Хто ж прийняв свідоцтво Його, той ствердив тим, що Бог правдивий.

34

Бо Кого Бог послав, Той Божі слова промовляє, бо Духа дає Бог без міри.

35

Отець любить Сина, і дав усе в Його руку.

36

Хто вірує в Сина, той має вічне життя; а хто в Сина не вірує, той життя не побачить а гнів Божий на нім перебуває.

John 4


John Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

¶ Як Господь же довідався, що почули фарисеї, що Ісус учнів більше збирає та христить, як Іван,

2

хоч Ісус не христив Сам, а учні Його,

3

Він покинув Юдею та знову пішов у Галілею.

4

¶ І потрібно було Самарію Йому переходити.

5

Отож, прибуває Він до самарійського міста, що зветься Сіхар, недалеко від поля, яке Яків був дав своєму синові Йосипові.

6

Там же була Яковова криниця. І Ісус, дорогою зморений, сів отак край криниці. Було коло години десь шостої.

7

Надходить ось жінка одна з Самарії набрати води. Ісус каже до неї: Дай напитись Мені!

8

Бо учні Його відійшли були в місто, щоб купити поживи.

9

Тоді каже Йому самарянка: Як же Ти, юдеянин бувши, та просиш напитись від мене, самарянки? Бо юдеї не сходяться із самарянами.

10

Ісус відповів і промовив до неї: Коли б знала ти Божий дар, і Хто Той, Хто говорить тобі: Дай напитись Мені, ти б у Нього просила, і Він тобі дав би живої води.

11

Каже жінка до Нього: І черпака в Тебе, Пане, нема, а криниця глибока, звідки ж маєш Ти воду живу?

12

Чи Ти більший за нашого отця Якова, що нам дав цю криницю, і він сам із неї пив, і сини його, і худоба його?

13

Ісус відповів і сказав їй: Кожен, хто воду цю п'є, буде прагнути знову.

14

А хто питиме воду, що Я йому дам, прагнути не буде повік, бо вода, що Я йому дам, стане в нім джерелом тієї води, що тече в життя вічне.

15

Каже жінка до Нього: Дай мені, Пане, цієї води, щоб я пити не хотіла, і сюди не приходила брати.

16

Говорить до неї Ісус: Іди, поклич чоловіка свого та й вертайся сюди.

17

Жінка відповіла та й сказала: Чоловіка не маю... Відказав їй Ісус: Ти добре сказала: Чоловіка не маю.

18

Бо п'ятьох чоловіків ти мала, а той, кого маєш тепер, не муж він тобі. Це ти правду сказала.

19

Каже жінка до Нього: Бачу, Пане, що Пророк Ти.

20

Отці наші вклонялися Богу на цій ось горі, а ви твердите, що в Єрусалимі те місце, де потрібно вклонятись.

21

Ісус промовляє до неї: Повір, жінко, Мені, що надходить година, коли ні на горі цій, ані в Єрусалимі вклонятись Отцеві не будете ви.

22

Ви вклоняєтесь тому, чого ви не знаєте, ми вклоняємось тому, що знаємо, бо спасіння від юдеїв.

23

Але наступає година, і тепер вона є, коли богомільці правдиві вклонятися будуть Отцеві в дусі та в правді, бо Отець Собі прагне таких богомільців.

24

Бог є Дух, і ті, що Йому вклоняються, повинні в дусі та в правді вклонятись.

25

Відказує жінка Йому: Я знаю, що прийде Месія, що зветься Христос, як Він прийде, то все розповість нам.

26

Промовляє до неї Ісус: Це Я, що розмовляю з тобою...

27

¶ І тоді надійшли Його учні, і дивувались, що з жінкою Він розмовляв. Проте жаден із них не спитав: Чого хочеш? або: Про що з нею говориш?

28

Покинула жінка тоді водоноса свого, і побігла до міста, та й людям говорить:

29

Ходіть но, побачте Того Чоловіка, що сказав мені все, що я вчинила. Чи Він не Христос?

30

І вони повиходили з міста, і до Нього прийшли.

31

Тим часом же учні просили Його та й казали: Учителю, їж!

32

А Він їм відказав: Я маю поживу на їдження, якої не знаєте ви.

33

Питали тоді один одного учні: Хіба хто приніс Йому їсти?

34

Ісус каже до них: Пожива Моя чинити волю Того, Хто послав Мене, і справу Його довершити.

35

Чи не кажете ви: Ще чотири от місяці, і настануть жнива? А Я вам кажу: Підійміть свої очі, та гляньте на ниви, як для жнив уже пополовіли вони!

36

А хто жне, той заплату бере, та збирає врожай в життя вічне, щоб хто сіє й хто жне разом раділи.

37

Бо про це поговірка правдива: Хто інший сіє, а хто інший жне.

38

Я вас жати послав, де ви не працювали: працювали інші, ви ж до їхньої праці ввійшли.

39

З того ж міста багато-хто із самарян в Нього ввірували через слово жінки, що свідчила: Він сказав мені все, що я вчинила була!

40

А коли самаряни до Нього прийшли, то благали Його, щоб у них позостався. І Він перебув там два дні.

41

Значно ж більш вони ввірували через слово Його.

42

А до жінки казали вони: Не за слово твоє ми вже віруємо, самі бо ми чули й пізнали, що справді Спаситель Він світу!

43

¶ Як минуло ж два дні, Він ізвідти пішов в Галілею.

44

Сам бо свідчив Ісус, що не має пошани пророк у вітчизні своїй.

45

А коли Він прийшов в Галілею, Його прийняли галілеяни, побачивши все, що вчинив Він в Єрусалимі на святі, бо ходили на свято й вони.

46

Тоді знову прийшов Ісус у Кану Галілейську, де перемінив був Він воду на вино. І був там один царедворець, що син його хворів у Капернаумі.

47

Він, почувши, що Ісус із Юдеї прибув в Галілею, до Нього прийшов і благав Його, щоб пішов і сина йому вздоровив, бо мав той умерти.

48

Ісус же промовив до нього: Як знамен тих та чуд не побачите, не ввіруєте!

49

Царедворець говорить до Нього: Піди, Господи, поки не вмерла дитина моя!

50

Промовляє до нього Ісус: Іди, син твій живе! І повірив той слову, що до нього промовив Ісус, і пішов.

51

А коли ще в дорозі він був, то раби його перестріли його й сповістили, говорячи: Син твій живе.

52

А він їх запитав про годину, о котрій стало легше йому. Вони ж відказали до нього: Учора о сьомій годині гарячка покинула його.

53

Зрозумів тоді батько, що була то година, о котрій до нього промовив Ісус: Син твій живе. І ввірував сам і ввесь його дім.

54

Це знов друге знамено Ісус учинив, як вернувся до Галілеї з Юдеї.

John 5


John Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

¶ Після того юдейське Свято було, і до Єрусалиму Ісус відійшов.

2

А в Єрусалимі, біля брами Овечої, є купальня, Віфесда по-єврейському зветься, що мала п'ять ґанків.

3

У них лежало багато слабих, сліпих, кривих, сухих, що чекали, щоб воду порушено.

4

Бо Ангол Господній часами спускавсь до купальні, і порушував воду, і хто перший улазив, як воду порушено, той здоровим ставав, хоч би яку мав хворобу.

5

А був там один чоловік, що тридцять і вісім років був недужим.

6

Як Ісус його вгледів, що лежить, та, відаючи, що багато він часу слабує, говорить до нього: Хочеш бути здоровим?

7

Відповів Йому хворий: Пане, я не маю людини, щоб вона, як порушено воду, до купальні всадила мене. А коли я приходжу, то передо мною вже інший улазить.

8

Говорить до нього Ісус: Уставай, візьми ложе своє та й ходи!

9

І зараз одужав оцей чоловік, і взяв ложе своє та й ходив. Того ж дня субота була,

10

тому то сказали юдеї вздоровленому: Є субота, і не годиться тобі брати ложа свого.

11

А він відповів їм: Хто мене вздоровив, Той до мене сказав: Візьми ложе своє та й ходи.

12

А вони запитали його: Хто Той Чоловік, що до тебе сказав: Візьми ложе своє та й ходи?

13

Та не знав уздоровлений, Хто то Він, бо Ісус ухиливсь від народу, що був на тім місці.

14

Після того Ісус стрів у храмі його, та й промовив до нього: Ось видужав ти. Не гріши ж уже більше, щоб не сталось тобі чого гіршого!

15

Чоловік же пішов і юдеям звістив, що Той, Хто вздоровив його, то Ісус.

16

І тому зачали юдеї переслідувати Ісуса, що таке Він чинив у суботу.

17

¶ А Ісус відповів їм: Отець Мій працює аж досі, працюю і Я.

18

І тому то юдеї ще більш намагалися вбити Його, що не тільки суботу порушував Він, але й Бога Отцем Своїм звав, тим роблячись Богові рівним.

19

Відповів же Ісус і сказав їм: Поправді, поправді кажу вам: Син нічого робити не може Сам від Себе, тільки те, що Він бачить, що робить Отець; бо що робить Він, те так само й Син робить.

20

Бо Отець любить Сина, і показує все, що Сам робить, Йому. І покаже Йому діла більші від цих, щоб ви дивувались.

21

Бо як мертвих Отець воскрешає й оживлює, так і Син, кого хоче, оживлює.

22

Бо Отець і не судить нікого, а ввесь суд віддав Синові,

23

щоб усі шанували і Сина, як шанують Отця. Хто не шанує Сина, не шанує Отця, що послав Його.

24

Поправді, поправді кажу вам: Хто слухає слова Мого, і вірує в Того, Хто послав Мене, життя вічне той має, і на суд не приходить, але перейшов він від смерти в життя.

25

Поправді, поправді кажу вам: Наступає година, і тепер уже є, коли голос Божого Сина почують померлі, а ті, що почують, оживуть.

26

Бо як має Отець життя Сам у Собі, так і Синові дав життя мати в Самому Собі.

27

І Він дав Йому силу чинити і суд, бо Він Людський Син.

28

Не дивуйтесь цьому, бо надходить година, коли всі, хто в гробах, Його голос почують,

29

і повиходять ті, що чинили добро, на воскресення життя, а котрі зло чинили, на воскресення Суду.

30

Я нічого не можу робити Сам від Себе. Як Я чую, суджу, і Мій суд справедливий, не шукаю бо волі Своєї, але волі Отця, що послав Мене.

31

¶ Коли свідчу про Себе Я Сам, то свідоцтво Моє неправдиве.

32

Є Інший, Хто свідчить про Мене, і Я знаю, що правдиве свідоцтво, яким свідчить про Мене.

33

Ви послали були до Івана, і він свідчив про правду.

34

Та Я не від людини свідоцтва приймаю, але це говорю, щоб були ви спасені.

35

Він світильником був, що горів і світив, та ви тільки хвилю хотіли потішитись світлом його.

36

Але Я маю свідчення більше за Іванове, бо ті справи, що Отець Мені дав, щоб Я виконав їх, ті справи, що Я їх чиню, самі свідчать про Мене, що Отець Мене послав!

37

Та й Отець, що послав Мене, Сам засвідчив про Мене; але ви ані голосу Його не чули ніколи, ані виду Його не бачили.

38

Навіть слова Його ви не маєте, щоб у вас перебувало, бо не вірите в Того, Кого Він послав.

39

Дослідіть но Писання, бо ви думаєте, що в них маєте вічне життя, вони ж свідчать про Мене!

40

Та до Мене прийти ви не хочете, щоб мати життя.

41

Від людей не приймаю Я слави,

42

але вас Я пізнав, що любови до Бога в собі ви не маєте.

43

Я прийшов у Ймення Свого Отця, та Мене не приймаєте ви. Коли ж прийде інший у ймення своє, того приймете ви.

44

Як ви можете вірувати, коли славу один від одного приймаєте, а слави тієї, що від Бога Єдиного, не прагнете ви?

45

Не думайте, що Я перед Отцем буду вас винуватити, є, хто вас винуватити буде, Мойсей, що на нього надієтесь ви!

46

Коли б ви Мойсеєві вірили, то й Мені б ви повірили, бо про Мене писав він.

47

Якщо писанням його ви не вірите, то як віри поймете словам Моїм?

John 6


John Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

1

¶ Після того Ісус перейшов на той бік Галілейського чи Тіверіядського моря.

2

А за Ним ішла безліч народу, бо бачили чуда Його, що чинив над недужими.

3

Ісус же на гору зійшов, і сидів там зо Своїми учнями.

4

Наближалася ж Пасха, свято юдейське.

5

А Ісус, звівши очі Свої та побачивши, яка безліч народу до Нього йде, говорить Пилипові: Де ми купимо хліба, щоб вони поживились?

6

Він же це говорив, його випробовуючи, бо знав Сам, що Він має робити.

7

Пилип Йому відповідь дав: І за двісті динаріїв їм хліба не стане, щоб кожен із них бодай трохи дістав.

8

Говорить до Нього Андрій, один з учнів Його, брат Симона Петра:

9

Є тут хлопчина один, що має п'ять ячних хлібів та дві рибі, але що то на безліч таку!

10

А Ісус відказав: Скажіть людям сідати! А була на тім місці велика трава. І засіло чоловіка числом із п'ять тисяч.

11

А Ісус узяв хліби, і, подяку вчинивши, роздав тим, хто сидів. Так само і з риб, скільки хотіли вони.

12

І, як наїлись вони, Він говорить до учнів Своїх: Позбирайте куски позосталі, щоб ніщо не загинуло.

13

І зібрали вони. І дванадцять повних кошів наклали кусків, що лишились їдцям із п'яти ячних хлібів.

14

А люди, що бачили чудо, яке Ісус учинив, гомоніли: Це Той справді Пророк, що повинен прибути на світ!

15

¶ Спостерігши ж Ісус, що вони мають замір прийти та забрати Його, щоб настановити царем, знов на гору пішов Сам один.

16

А як вечір настав, то зійшли Його учні над море.

17

І, ввійшовши до човна, на другий бік моря вони попливли, до Капернауму. І темрява вже наступила була, а Ісус ще до них не приходив.

18

Від великого ж вітру, що віяв, хвилювалося море.

19

Як вони ж пропливли стадій із двадцять п'ять або з тридцять, то Ісуса побачили, що йде Він по морю, і до човна зближається, і їх страх обгорнув...

20

Він же каже до них: Це Я, не лякайтесь!

21

І хотіли вони взяти до човна Його; та човен зараз пристав до землі, до якої пливли.

22

¶ А наступного дня той народ, що на тім боці моря стояв, побачив, що там іншого човна, крім одного того, що до нього ввійшли були учні Його, не було, і що до човна не входив Ісус із Своїми учнями, але відпливли самі учні.

23

А тим часом із Тіверіяди припливли човни інші близько до місця того, де вони їли хліб, як Господь учинив був подяку.

24

Отож, як побачили люди, що Ісуса та учнів Його там нема, то в човни посідали самі й прибули до Капернауму, і шукали Ісуса.

25

І, на тім боці моря знайшовши Його, сказали Йому: Коли Ти прибув сюди, Учителю?

26

Відповів їм Ісус і сказав: Поправді, поправді кажу вам: Мене не тому ви шукаєте, що бачили чуда, а що їли з хлібів і наситились.

27

Пильнуйте не про поживу, що гине, але про поживу, що зостається на вічне життя, яку дасть нам Син Людський, бо відзначив Його Бог Отець.

28

¶ Сказали ж до Нього вони: Що ми маємо почати, щоб робити діла Божі?

29

Ісус відповів і сказав їм: Оце діло Боже, щоб у Того ви вірували, Кого Він послав.

30

А вони відказали Йому: Яке ж знамено Ти чиниш, щоб побачили ми й поняли Тобі віри? Що Ти робиш?

31

Наші отці їли манну в пустині, як написано: Хліб із неба їм дав на поживу.

32

А Ісус їм сказав: Поправді, поправді кажу вам: Не Мойсей хліб із неба вам дав, Мій Отець дає вам хліб правдивий із неба.

33

Бо хліб Божий є Той, Хто сходить із неба й дає життя світові.

34

А вони відказали до Нього: Давай, Господи, хліба такого нам завжди!

35

Ісус же сказав їм: Я хліб життя. Хто до Мене приходить, не голодуватиме він, а хто вірує в Мене, ніколи не прагнутиме.

36

Але Я вам сказав, що Мене хоч ви й бачили, та не віруєте.

37

Усе прийде до Мене, що Отець дає Мені, а того, хто до Мене приходить, Я не вижену геть.

38

Бо Я з неба зійшов не на те, щоб волю чинити Свою, але волю Того, Хто послав Мене.

39

Оце ж воля Того, Хто послав Мене, щоб з усього, що дав Мені Він, Я нічого не стратив, але воскресив те останнього дня.

40

Оце ж воля Мого Отця, щоб усякий, хто Сина бачить та вірує в Нього, мав вічне життя, і того воскрешу Я останнього дня.

41

Тоді стали юдеї ремствувати на Нього, що сказав: Я той хліб, що з неба зійшов.

42

І казали вони: хіба Він не Ісус, син Йосипів, що ми знаємо батька та матір Його? Як же Він каже: Я з неба зійшов?

43

А Ісус відповів і промовив до них: Не ремствуйте ви між собою!

44

Ніхто бо не може до Мене прийти, як Отець, що послав Мене, не притягне його, і того воскрешу Я останнього дня.

45

У Пророків написано: І всі будуть від Бога навчені. Кожен, хто від Бога почув і навчився, приходить до Мене.

46

Це не значить, щоб хтось Отця бачив, тільки Той Отця бачив, Хто походить від Бога.

47

Поправді, поправді кажу Вам: Хто вірує в Мене, життя вічне той має.

48

Я хліб життя!

49

Отці ваші в пустині їли манну, і померли.

50

То є хліб, Який сходить із неба, щоб не вмер, хто Його споживає.

51

Я хліб живий, що з неба зійшов: коли хто споживатиме хліб цей, той повік буде жити. А хліб, що дам Я, то є тіло Моє, яке Я за життя світові дам.

52

Тоді між собою змагатися стали юдеї, говорячи: Як же Він може дати нам тіла спожити?

53

І сказав їм Ісус: Поправді, поправді кажу вам: Якщо ви споживати не будете тіла Сина Людського й пити не будете крови Його, то в собі ви не будете мати життя.

54

Хто тіло Моє споживає та кров Мою п'є, той має вічне життя, і того воскрешу Я останнього дня.

55

Бо тіло Моє то правдиво пожива, Моя ж кров то правдиво пиття.

56

Хто тіло Моє споживає та кров Мою п'є, той в Мені перебуває, а Я в ньому.

57

Як Живий Отець послав Мене, і живу Я Отцем, так і той, хто Мене споживає, і він житиме Мною.

58

То є хліб, що з неба зійшов. Не як ваші отці їли манну й померли, хто цей хліб споживає, той жити буде повік!

59

Оце Він говорив, коли в Капернаумі навчав у синагозі.

60

¶ А багато-хто з учнів Його, як почули оце, гомоніли: Жорстока це мова! Хто слухати може її?

61

А Ісус, Сам у Собі знавши це, що учні Його на те ремствують, промовив до них: Чи оце вас спокушує?

62

А що ж, як побачите Людського Сина, що сходить туди, де перше Він був?

63

То дух, що оживлює, тіло ж не помагає нічого. Слова, що їх Я говорив вам, то дух і життя.

64

Але є дехто з вас, хто не вірує. Бо Ісус знав спочатку, хто ті, хто не вірує, і хто видасть Його.

65

І сказав Він: Я тому й говорив вам, що до Мене прибути не може ніхто, як не буде йому від Отця дане те.

66

Із того часу відпали багато-хто з учнів Його, і не ходили вже з Ним.

67

І сказав Ісус Дванадцятьом: Чи не хочете й ви відійти?

68

Відповів Йому Симон Петро: До кого ми підемо, Господи? Ти маєш слова життя вічного.

69

Ми ж увірували та пізнали, що Ти Христос, Син Бога Живого!

70

Відповів їм Ісус: Чи не Дванадцятьох Я вас вибрав? Та один із вас диявол...

71

Це сказав Він про Юду, сина Симонового, Іскаріота. Бо цей мав Його видати, хоч він був один із Дванадцятьох.

John 7


John Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

¶ Після цього Ісус ходив по Галілеї, не хотів бо ходити по Юдеї, бо юдеї шукали нагоди, щоб убити Його.

2

А надходило свято юдейське Кучки.

3

І сказали до Нього брати Його: Піди звідси, і йди до Юдеї, щоб і учні Твої побачили вчинки Твої, що Ти робиш.

4

Тайкома бо не робить нічого ніхто, але сам прагне бути відомий. Коли Ти таке чиниш, то з'яви Себе світові.

5

Бо не вірували в Нього навіть брати Його!

6

А Ісус промовляє до них: Не настав ще Мій час, але завжди готовий час ваш.

7

Вас ненавидіти світ не може, а Мене він ненавидить, бо Я свідчу про нього, що діла його злі.

8

Ідіть на це свято, Я ж іще не піду на це свято, бо не виповнився ще Мій час.

9

Це сказавши до них, Він зоставсь у Галілеї.

10

Коли ж вийшли на свято брати Його, тоді й Сам Він пішов, не відкрито, але ніби потай.

11

А юдеї за свята шукали Його та питали: Де Він?

12

І поголоска велика про Нього в народі була. Одні говорили: Він добрий, а інші казали: Ні, Він зводить з дороги народ...

13

Та відкрито про Нього ніхто не казав, бо боялись юдеїв.

14

¶ У половині вже свята Ісус у храм увійшов і навчав.

15

І дивувались юдеї й казали: Як Він знає Писання, не вчившись?

16

Відповів їм Ісус і сказав: Наука Моя не Моя, а Того, Хто послав Мене.

17

Коли хоче хто волю чинити Його, той довідається про науку, чи від Бога вона, чи від Себе Самого кажу Я.

18

Хто говорить від себе самого, той власної слави шукає, а Хто слави шукає Того, Хто послав Його, Той правдивий, і в Ньому неправди нема.

19

Чи ж Закона вам дав не Мойсей? Та ніхто з вас Закона того не виконує. Нащо хочете вбити Мене?

20

Народ відповів: Чи Ти демона маєш? Хто Тебе хоче вбити?

21

Ісус відповів і сказав їм: Одне діло зробив Я, і всі ви дивуєтесь.

22

Через це Мойсей дав обрізання вам, не тому, що воно від Мойсея, але від отців, та ви й у суботу обрізуєте чоловіка.

23

Коли ж чоловік у суботу приймає обрізання, щоб Закону Мойсеєвого не порушити, чого ж ремствуєте ви на Мене, що Я всю людину в суботу вздоровив?

24

Не судіть за обличчям, але суд справедливий чиніть!

25

Дехто ж з єрусалимлян казали: Хіба це не Той, що Його шукають убити?

26

Бо говорить відкрито ось Він, і нічого не кажуть Йому. Чи то справді дізналися старші, що Він дійсно Христос?

27

Та ми знаєм Цього, звідки Він. Про Христа ж, коли прийде, ніхто знати не буде, звідки Він.

28

І скликнув у храмі Ісус, навчаючи й кажучи: І Мене знаєте ви, і знаєте, звідки Я. А Я не прийшов Сам від Себе; правдивий же Той, Хто послав Мене, що Його ви не знаєте.

29

Я знаю Його, Я бо від Нього, і послав Мене Він!

30

Тож шукали вони, щоб схопити Його, та ніхто не наклав рук на Нього, бо то ще не настала година Його.

31

А багато з народу в Нього ввірували та казали: Коли прийде Христос, чи ж Він чуда чинитиме більші, як чинить Оцей?

32

Фарисеї прочули такі поголоски про Нього в народі. Тоді первосвященики та фарисеї послали свою службу, щоб схопити Його.

33

Ісус же сказав: Ще недовго побуду Я з вами, та й до Того піду, Хто послав Мене.

34

Ви будете шукати Мене, і не знайдете; а туди, де Я є, ви прибути не можете...

35

Тоді говорили юдеї між собою: Куди це Він хоче йти, що не знайдемо Його? Чи не хоче йти до виселенців між греки, та й греків навчати?

36

Що за слово, яке Він сказав: Ви будете шукати Мене, і не знайдете; а туди, де Я є, ви прибути не можете?

37

¶ А останнього великого дня свята Ісус стояв і кликав, говорячи: Коли прагне хто з вас нехай прийде до Мене та й п'є!

38

Хто вірує в Мене, як каже Писання, то ріки живої води потечуть із утроби його.

39

Це ж сказав Він про Духа, що мали прийняти Його, хто ввірував у Нього. Не було бо ще Духа на них, не був бо Ісус ще прославлений.

40

А багато з народу, почувши слова ті, казали: Він справді пророк!

41

Інші казали: Він Христос. А ще інші казали: Хіба прийде Христос із Галілеї?

42

Чи ж не каже Писання, що Христос прийде з роду Давидового, і з села Віфлеєму, звідкіля був Давид?

43

Так повстала незгода в народі з-за Нього.

44

А декотрі з них мали замір схопити Його, та ніхто не поклав рук на Нього.

45

¶ І вернулася служба до первосвящеників та фарисеїв, а ті їх запитали: Чому не привели ви Його?

46

Відказала та служба: Чоловік ще ніколи так не промовляв, як Оцей Чоловік...

47

А їм відповіли фарисеї: Чи й вас із дороги не зведено?

48

Хіба хто з старших або з фарисеїв увірував у Нього?

49

Та проклятий народ, що не знає Закону!

50

Говорить до них Никодим, що приходив до Нього вночі, і що був один із них:

51

Хіба судить Закон наш людину, як перше її не вислухає, і не дізнається, що вона робить?

52

Йому відповіли та сказали вони: Чи й ти не з Галілеї? Досліди та побач, що не прийде Пророк із Галілеї.

53

І до дому свого пішов кожен.

John 8


John Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

¶ Ісус же на гору Оливну пішов.

2

А над ранком прийшов знов у храм, і всі люди збігались до Нього. А Він сів і навчав їх.

3

І ось книжники та фарисеї приводять до Нього в перелюбі схоплену жінку, і посередині ставлять її,

4

та й говорять Йому: Оцю жінку, Учителю, зловлено на гарячому вчинку перелюбу...

5

Мойсей же в Законі звелів нам таких побивати камінням. А Ти що говориш?

6

Це ж казали вони, Його спокушуючи, та щоб мати на Нього оскарження. А Ісус, нахилившись додолу, по землі писав пальцем...

7

А коли ті не переставали питати Його, Він підвівся й промовив до них: Хто з вас без гріха, нехай перший на неї той каменем кине!...

8

І Він знов нахилився додолу, і писав по землі...

9

А вони, це почувши й сумлінням докорені, стали один по одному виходити, почавши з найстарших та аж до останніх. І зоставсь Сам Ісус і та жінка, що стояла всередині...

10

І підвівся Ісус, і нікого, крім жінки, не бачивши, промовив до неї: Де ж ті, жінко, що тебе оскаржали? Чи ніхто тебе не засудив?

11

А вона відказала: Ніхто, Господи... І сказав їй Ісус: Не засуджую й Я тебе. Іди собі, але більш не гріши!

12

¶ І знову Ісус промовляв до них, кажучи: Я Світло для світу. Хто йде вслід за Мною, не буде ходити у темряві той, але матиме світло життя.

13

Фарисеї ж Йому відказали: Ти Сам свідчиш про Себе, тим свідоцтво Твоє неправдиве.

14

Відповів і сказав їм Ісус: Хоч і свідчу про Себе Я Сам, та правдиве свідоцтво Моє, бо Я знаю, звідкіля Я прийшов і куди Я йду. Ви ж не відаєте, відкіля Я приходжу, і куди Я йду.

15

Ви за тілом судите, Я не суджу нікого.

16

А коли Я суджу, то правдивий Мій суд, бо не Сам Я, а Я та Отець, що послав Він Мене!

17

Та й у вашім Законі написано, що свідчення двох чоловіків правдиве.

18

Я Сам свідчу про Себе Самого, і свідчить про Мене Отець, що послав Він Мене.

19

І сказали до Нього вони: Де Отець Твій? Ісус відповів: Не знаєте ви ні Мене, ні Мого Отця. Якби знали Мене, то й Отця Мого знали б.

20

Ці слова Він казав при скарбниці, у храмі навчаючи. І ніхто не схопив Його, бо то ще не настала година Його...

21

¶ І сказав Він їм знову: Я відходжу, ви ж шукати Мене будете, і помрете в гріху своїм. Куди Я йду, туди ви прибути не можете...

22

А юдеї казали: Чи не вб'є Він Сам Себе, коли каже: Куди Я йду, туди ви прибути не можете?

23

І сказав Він до них: Ви від долу, Я звисока, і ви зо світу цього, Я не з цього світу.

24

Тому Я сказав вам, що помрете в своїх гріхах. Бо коли не ввіруєте, що то Я, то помрете в своїх гріхах.

25

А вони запитали Його: Хто Ти такий? І Ісус відказав їм: Той, Хто спочатку, як і говорю Я до вас.

26

Я маю багато про вас говорити й судити; правдивий же Той, Хто послав Мене, і Я світові те говорю, що від Нього почув.

27

Але не зрозуміли вони, що то Він про Отця говорив їм.

28

Тож Ісус їм сказав: Коли ви підіймете Людського Сина, тоді зрозумієте, що то Я, і що Сам Я від Себе нічого не дію, але те говорю, як Отець Мій Мене був навчив.

29

А Той, Хто послав Мене, перебуває зо Мною; Отець не зоставив Самого Мене, бо Я завжди чиню, що Йому до вподоби.

30

Коли Він говорив це, то багато-хто в Нього увірували.

31

¶ Тож промовив Ісус до юдеїв, що в Нього ввірували: Як у слові Моїм позостанетеся, тоді справді Моїми учнями будете,

32

і пізнаєте правду, а правда вас вільними зробить!

33

Вони відказали Йому: Авраамів ми рід, і нічиїми невільниками не були ми ніколи. То як же Ти кажеш: Ви станете вільні?

34

Відповів їм Ісус: Поправді, поправді кажу вам, що кожен, хто чинить гріх, той раб гріха.

35

І не зостається раб у домі повік, але Син зостається повік.

36

Коли Син отже зробить вас вільними, то справді ви будете вільні.

37

Знаю Я, що ви рід Авраамів, але хочете смерть заподіяти Мені, бо наука Моя не вміщається в вас.

38

¶ Я те говорю, що Я бачив в Отця, та й ви робите те, що ви бачили в батька свого.

39

Сказали вони Йому в відповідь: Наш отець Авраам. Відказав їм Ісус: Коли б ви Авраамові діти були, то чинили б діла Авраамові.

40

А тепер ось ви хочете вбити Мене, Чоловіка, що вам казав правду, яку чув Я від Бога. Цього Авраам не робив.

41

Ви робите діла батька свого. Вони ж відказали Йому: Не родилися ми від перелюбу, одного ми маєм Отця то Бога.

42

А Ісус їм сказав: Якби Бог був Отець ваш, ви б любили Мене, бо від Бога Я вийшов і прийшов, не від Себе ж Самого прийшов Я, а Мене Він послав.

43

Чому мови Моєї ви не розумієте? Бо не можете чути ви слова Мого.

44

Ваш батько диявол, і пожадливості батька свого ви виконувати хочете. Він був душогуб споконвіку, і в правді не встояв, бо правди нема в нім. Як говорить неправду, то говорить зо свого, бо він неправдомовець і батько неправді.

45

А Мені ви не вірите, бо Я правду кажу.

46

¶ Хто з вас може Мені докорити за гріх? Коли ж правду кажу, чом Мені ви не вірите?

47

Хто від Бога, той слухає Божі слова; через те ви не слухаєте, що ви не від Бога.

48

Відізвались юдеї й сказали Йому: Чи ж не добре ми кажемо, що Ти самарянин і демона маєш?

49

Ісус відповів: Не маю Я демона, та шаную Свого Отця, ви ж Мене зневажаєте.

50

Не шукаю ж Я власної слави, є Такий, Хто шукає та судить.

51

¶ Поправді, поправді кажу вам: Хто слово Моє берегтиме, не побачить той смерти повік!

52

І сказали до Нього юдеї: Тепер ми дізнались, що демона маєш: умер Авраам і пророки, а Ти кажеш: Хто науку Мою берегтиме, не скуштує той смерти повік.

53

Чи ж Ти більший, аніж отець наш Авраам, що помер? Та повмирали й пророки. Ким Ти робиш Самого Себе?

54

Ісус відповів: Як Я славлю Самого Себе, то ніщо Моя слава. Мене прославляє Отець Мій, про Якого ви кажете, що Він Бог ваш.

55

І ви не пізнали Його, а Я знаю Його. А коли Я скажу, що не знаю Його, буду неправдомовець, подібний до вас. Та Я знаю Його, і слово Його зберігаю.

56

Отець ваш Авраам прагнув із радістю, щоб побачити день Мій, і він бачив, і тішився.

57

А юдеї ж до Нього сказали: Ти й п'ятидесяти років не маєш іще, і Авраама Ти бачив?

58

Ісус їм відказав: Поправді, поправді кажу вам: Перш, ніж був Авраам, Я є.

59

І схопили каміння вони, щоб кинути на Нього. Та сховався Ісус, і з храму пішов.

John 9


John Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

¶ А коли Він проходив, побачив чоловіка, що сліпим був з народження.

2

І спитали Його учні Його, говорячи: Учителю, хто згрішив: чи він сам, чи батьки його, що сліпим він родився?

3

Ісус відповів: Не згрішив ані він, ні батьки його, а щоб діла Божі з'явились на ньому.

4

Ми мусимо виконувати діла Того, Хто послав Мене, аж поки є день. Надходить он ніч, коли жаден нічого не зможе виконувати.

5

Доки Я в світі, Я Світло для світу.

6

Промовивши це, Він сплюнув на землю, і з слини грязиво зробив, і очі сліпому помазав грязивом,

7

і до нього промовив: Піди, умийся в ставку Сілоам визначає це Посланий. Тож пішов той і вмився, і вернувся видющим...

8

¶ А сусіди та ті, що бачили перше його, як був він сліпий, говорили: Чи ж не той це, що сидів та просив?

9

Говорили одні, що це він, а інші казали: Ні, подібний до нього. А він відказав: Це я!

10

І питали його: Як же очі відкрились тобі?

11

А той оповідав: Чоловік, що Його звуть Ісусом, грязиво зробив, і очі помазав мені, і до мене сказав: Піди в Сілоам та й умийся. Я ж пішов та й умився, і став бачити.

12

І сказали до нього: Де Він? Відказує той: Я не знаю.

13

¶ Ведуть тоді до фарисеїв того, що був перше незрячий.

14

А була то субота, як грязиво Ісус учинив і відкрив йому очі.

15

І знов запитали його й фарисеї, як видющим він став. А він розповів їм: Грязиво поклав Він на очі мені, а я вмився, та й бачу.

16

Тоді деякі з фарисеїв казали: Не від Бога Оцей Чоловік, бо суботи не держить. А інші казали: Як же чуда такі може грішна людина чинити? І незгода між ними була.

17

Тому знову говорять сліпому: Що ти кажеш про Нього, коли очі відкрив Він тобі? А той відказав: Він Пророк!

18

Юдеї проте йому не повірили, що незрячим він був і прозрів, аж поки не покликано батьків того прозрілого.

19

І запитали їх, кажучи: Чи ваш оце син, про якого ви кажете, ніби родився сліпим? Як же він тепер бачить?

20

А батьки його відповіли та сказали: Ми знаєм, що цей то наш син, і що він народився сліпим.

21

Але як тепер бачить, не знаємо, або хто йому очі відкрив, ми не відаємо. Поспитайте його, він дорослий, хай сам скаже про себе...

22

Таке говорили батьки його, бо боялись юдеїв: юдеї бо вже були змовились, як хто за Христа Його визнає, щоб той був відлучений від синагоги.

23

Ось тому говорили батьки його: Він дорослий, його поспитайте.

24

І покликали вдруге того чоловіка, що був сліпим, і сказали йому: Віддай хвалу Богові. Ми знаємо, що грішний Отой Чоловік.

25

Але він відповів: Чи Він грішний не знаю. Одне тільки знаю, що я був сліпим, а тепер бачу!...

26

І спитали його: Що тобі Він зробив? Як відкрив тобі очі?

27

Відповів він до них: Я вже вам говорив, та не слухали ви. Що бажаєте знову почути? Може й ви Його учнями хочете стати?

28

А вони його вилаяли та й сказали: То ти Його учень, а ми учні Мойсеєві.

29

Ми знаємо, що Бог говорив до Мойсея, звідки ж узявся Оцей, ми не відаємо.

30

Відповів чоловік і сказав їм: То ж воно й дивно, що не знаєте ви, звідки Він, а Він мені очі відкрив!

31

Та ми знаємо, що грішників Бог не послухає; хто ж богобійний, і виконує волю Його, того слухає Він.

32

Відвіку не чувано, щоб хто очі відкрив був сліпому з народження.

33

Коли б не від Бога був Цей, Він нічого не міг би чинити.

34

Вони відповіли та й сказали йому: Ти ввесь у гріхах народився, і чи тобі нас учити? І геть його вигнали.

35

¶ Дізнався Ісус, що вони того вигнали геть, і, знайшовши його, запитав: Чи віруєш ти в Сина Божого?

36

Відповів той, говорячи: Хто ж то, Пане, Такий, щоб я вірував у Нього?

37

Промовив до нього Ісус: І ти бачив Його, і Той, Хто говорить з тобою то Він!...

38

А він відказав: Я вірую, Господи! І вклонився Йому.

39

¶ І промовив Ісус: На суд Я прийшов у цей світ, щоб бачили темні, а видющі щоб стали незрячі.

40

І почули це деякі з тих фарисеїв, що були з Ним, та й сказали Йому: Чи ж і ми невидющі?

41

Відказав їм Ісус: Якби ви невидющі були, то не мали б гріха; а тепер ви говорите: Бачимо, то й ваш гріх зостається при вас!

John 10


John Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

¶ Поправді, поправді кажу вам: Хто не входить дверима в кошару, але перелазить деінде, той злодій і розбійник.

2

А хто входить дверима, той вівцям пастух.

3

Воротар відчиняє йому, і його голосу слухають вівці; і свої вівці він кличе по йменню, і випроваджує їх.

4

А як вижене всі свої вівці, він іде перед ними, і вівці слідом за ним ідуть, бо знають голос його.

5

За чужим же не підуть вони, а будуть утікати від нього, бо не знають вони чужого голосу.

6

Оцю притчу повів їм Ісус, але не зрозуміли вони, про що їм говорив.

7

І знову промовив Ісус: Поправді, поправді кажу вам, що Я двері вівцям.

8

Усі, скільки їх перше Мене приходило, то злодії й розбійники, але вівці не слухали їх.

9

Я двері: коли через Мене хто ввійде, спасеться, і той ввійде та вийде, і пасовисько знайде.

10

Злодій тільки на те закрадається, щоб красти й убивати та нищити. Я прийшов, щоб ви мали життя, і подостатком щоб мали.

11

Я Пастир Добрий! Пастир добрий кладе життя власне за вівці.

12

А наймит, і той, хто не вівчар, кому вівці не свої, коли бачить, що вовк наближається, то кидає вівці й тікає, а вовк їх хапає й полошить.

13

А наймит утікає тому, що він наймит, і не дбає про вівці.

14

Я Пастир Добрий, і знаю Своїх, і Свої Мене знають.

15

Як Отець Мене знає, так і Я Отця знаю, і власне життя Я за вівці кладу.

16

Також маю Я інших овець, які не з цієї кошари, Я повинен і їх припровадити. І Мій голос почують вони, і буде отара одна й Один Пастир!

17

Через те Отець любить Мене, що Я власне життя віддаю, щоб ізнову прийняти його.

18

Ніхто в Мене його не бере, але Я Сам від Себе кладу його. Маю владу віддати його, і маю владу прийняти його знову, Я цю заповідь взяв від Свого Отця.

19

¶ З-за цих слів між юдеями знову незгода знялася.

20

І багато-хто з них говорили: Він демона має, і несамовитий. Чого слухаєте ви Його?

21

Інші казали: Ці слова не того, хто демона має. Хіба демон може очі сліпим відкривати?...

22

¶ Було тоді свято Відновлення в Єрусалимі. Стояла зима.

23

А Ісус у храмі ходив, у Соломоновім ґанку.

24

Юдеї тоді обступили Його та й казали Йому: Доки будеш тримати в непевності нас? Якщо Ти Христос, то відкрито скажи нам!

25

Відповів їм Ісус: Я вам був сказав, та не вірите ви. Ті діла, що чиню їх у Ймення Свого Отця, вони свідчать про Мене.

26

Та не вірите ви, не з Моїх бо овець ви.

27

Мого голосу слухають вівці Мої, і знаю Я їх, і за Мною слідком вони йдуть.

28

І Я життя вічне даю їм, і вони не загинуть повік, і ніхто їх не вихопить із Моєї руки.

29

Мій Отець, що дав їх Мені, Він більший за всіх, і вихопити ніхто їх не може Отцеві з руки.

30

Я й Отець Ми одне!

31

Знов каміння схопили юдеї, щоб укаменувати Його.

32

Відповів їм Ісус: Від Отця показав Я вам добрих учинків багато, за котрий же з тих учинків хочете Мене каменувати?

33

Юдеї Йому відказали: Не за добрий учинок хочемо Тебе вкаменувати, а за богозневагу, бо Ти, бувши людиною, за Бога Себе видаєш...

34

Відповів їм Ісус: Хіба не написано в вашім Законі: Я сказав: ви боги?

35

Коли тих Він богами назвав, що до них слово Боже було, а Писання не може порушене бути,

36

то Тому, що Отець освятив і послав Його в світ, закидаєте ви: Зневажаєш Ти Бога, через те, що сказав Я: Я Син Божий?

37

Коли Я не чиню діл Свого Отця, то не вірте Мені.

38

А коли Я чиню, то хоч ви Мені віри й не ймете, повірте ділам, щоб пізнали й повірили ви, що Отець у Мені, а Я ув Отці!

39

¶ Тоді знову шукали вони, щоб схопити Його, але вийшов із рук їхніх Він.

40

І Він знову на той бік Йордану пішов, на те місце, де Іван найперше христив, та й там перебував.

41

І багато до Нього приходили та говорили, що хоч жадного чуда Іван не вчинив, але все, що про Нього Іван говорив, правдиве було.

42

І багато-хто ввірували в Нього там.

John 11


John Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

¶ Був же хворий один, Лазар у Віфанії, із села Марії й сестри її Марти.

2

А Марія, що брат її Лазар був хворий, була та, що помазала Господа миром, і волоссям своїм Йому ноги обтерла.

3

Тоді сестри послали до Нього, говорячи: Ось нездужає, Господи, той, що кохаєш його!...

4

Як почув же Ісус, то промовив: Не на смерть ця недуга, а на Божу славу, щоб Син Божий прославився нею.

5

А Ісус любив Марту, і сестру її, і Лазаря.

6

А коли Він почув, що нездужає той, то зостався два дні на тім місці, де був.

7

Після ж того говорить до учнів: Ходімо знову в Юдею.

8

Йому учні сказали: Учителю, таж допіру юдеї хотіли камінням побити Тебе, а Ти знов туди підеш?

9

Ісус відповів: Хіба дня не дванадцять годин? Як хто ходить за дня, не спіткнеться, цьогосвітнє бо світло він бачить.

10

А хто ходить нічної пори, той спіткнеться, бо немає в нім світла.

11

Оце Він сказав, а по тому говорить до них: Друг наш Лазар заснув, та піду розбудити Його.

12

А учні сказали Йому: Як заснув, то він, Господи, видужає.

13

Та про смерть його мовив Ісус, вони ж думали, що про сонний спочинок Він каже.

14

Тоді просто сказав їм Ісус: Умер Лазар.

15

І Я тішусь за вас, що там Я не був, щоб повірили ви. Та ходімо до нього.

16

Сказав же Хома, називаний Близнюк, до співучнів: Ходімо й ми, щоб із Ним повмирати.

17

¶ Як прибув же Ісус, то знайшов, що чотири вже дні той у гробі.

18

А Віфанія поблизу Єрусалиму була, яких стадій з п'ятнадцять.

19

І багато з юдеїв до Марти й Марії прийшли, щоб за брата розважити їх.

20

Тоді Марта, почувши, що надходить Ісус, побігла зустріти Його, Марія ж удома сиділа.

21

І Марта сказала Ісусові: Коли б, Господи, був Ти отут, то не вмер би мій брат...

22

Та й тепер, знаю я, що чого тільки в Бога попросиш, то дасть Тобі Бог!

23

Промовляє до неї Ісус: Воскресне твій брат!

24

Відказує Марта Йому: Знаю, що в воскресення останнього дня він воскресне.

25

Промовив до неї Ісус: Я воскресення й життя. Хто вірує в Мене, хоч і вмре, буде жити.

26

І кожен, хто живе та хто вірує в Мене, повіки не вмре. Чи ти віруєш в це?

27

Вона каже Йому: Так, Господи! Я вірую, що Ти Христос, Син Божий, що має прийти на цей світ.

28

І промовивши це, відійшла, та й покликала нишком Марію, сестру свою, кажучи: Учитель тут, і Він кличе тебе!

29

А та, як зачула, квапливо встала й до Нього пішла.

30

А Ісус не ввійшов був іще до села, а знаходивсь на місці, де Марта зустріла Його.

31

Юдеї тоді, що були з нею в домі й її розважали, як побачили, що Марія квапливо встала й побігла, подалися за нею, гадаючи, що до гробу пішла вона, плакати там.

32

Як Марія ж прийшла туди, де був Ісус, і Його вгледіла, то припала до ніг Йому та й говорила до Нього: Коли б, Господи, був Ти отут, то не вмер би мій брат!

33

¶ А Ісус, як побачив, що плаче вона, і плачуть юдеї, що з нею прийшли, то в дусі розжалобився та й зворушився Сам,

34

і сказав: Де його ви поклали? Говорять Йому: Іди, Господи, та подивися!

35

І закапали сльози Ісусові...

36

А юдеї казали: Дивись, як кохав Він його!

37

А з них дехто сказали: Чи не міг же зробити Отой, Хто очі сліпому відкрив, щоб і цей не помер?

38

Ісус же розжалобивсь знову в Собі, і до гробу прийшов. Була ж то печера, і камінь на ній налягав.

39

Промовляє Ісус: Відваліть цього каменя! Сестра вмерлого Марта говорить до Нього: Уже, Господи, чути, бо чотири вже дні він у гробі...

40

Ісус каже до неї: Чи тобі не казав Я, що як будеш ти вірувати, славу Божу побачиш?

41

І зняли тоді каменя. А Ісус ізвів очі до неба й промовив: Отче, дяку приношу Тобі, що Мене Ти почув.

42

Та Я знаю, що Ти завжди почуєш Мене, але ради народу, що довкола стоїть, Я сказав, щоб увірували, що послав Ти Мене.

43

І, промовивши це, Він скричав гучним голосом: Лазарю, вийди сюди!

44

І вийшов померлий, по руках і ногах обв'язаний пасами, а обличчя у нього було перев'язане хусткою... Ісус каже до них: Розв'яжіть його та й пустіть, щоб ходив...

45

¶ І багато з юдеїв, що посходилися до Марії, та бачили те, що Він учинив, у Нього ввірували.

46

А деякі з них пішли до фарисеїв, і їм розповіли, що Ісус учинив.

47

Тоді первосвященики та фарисеї скликали раду й казали: Що маємо робити, бо Цей Чоловік пребагато чуд чинить?

48

Якщо так позоставимо Його, то всі в Нього ввірують, і прийдуть римляни, та й візьмуть нам і Край, і народ!

49

А один із них, Кайяфа, що був первосвящеником року того, промовив до них: Ви нічого не знаєте,

50

і не поміркуєте, що краще для вас, щоб один чоловік прийняв смерть за людей, аніж щоб увесь народ мав загинути!

51

А того не сказав сам від себе, але, первосвящеником бувши в тім році, пророкував, що Ісус за народ мав умерти,

52

і не лише за народ, але й щоб сполучити в одне розпорошених Божих дітей.

53

Отож, від того дня вони змовилися, щоб убити Його.

54

І тому не ходив більш Ісус між юдеями явно, але звідти вдавсь до околиць поближче пустині, до міста, що зветься Єфрем, і тут залишався з Своїми учнями.

55

Наближалася ж Пасха юдейська, і багато-хто з Краю вдались перед Пасхою в Єрусалим, щоб очистити себе.

56

І шукали Ісуса вони, а в храмі стоявши, гомоніли один до одного: А як вам здається? Хіба Він не прийде на свято?

57

А первосвященики та фарисеї наказа дали: як дізнається хто, де Він перебуватиме, нехай донесе, щоб схопити Його.

John 12


John Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

¶ Ісус же за шість день до Пасхи прибув до Віфанії, де жив Лазар, що його воскресив Ісус із мертвих.

2

І для Нього вечерю там справили, а Марта прислуговувала. Був же й Лазар одним із тих, що до столу з Ним сіли.

3

А Марія взяла літру мира, з найдорожчого нарду пахучого, і намастила Ісусові ноги, і волоссям своїм Йому ноги обтерла... І пахощі мира наповнили дім!

4

І говорить один з Його учнів, Юда Іскаріотський, що мав Його видати:

5

Чому мира оцього за триста динарів не продано, та й не роздано вбогим?

6

А це він сказав не тому, що про вбогих журився, а тому, що був злодій: він мав скриньку на гроші, і крав те, що вкидали.

7

І промовив Ісус: Позостав її ти, це вона на день похорону заховала Мені...

8

Бо вбогих ви маєте завжди з собою, а Мене не постійно ви маєте!

9

А натовп великий юдеїв довідався, що Він там, та й поприходили не з-за Ісуса Самого, але щоб побачити й Лазаря, що його воскресив Він із мертвих.

10

А первосвященики змовилися, щоб і Лазареві смерть заподіяти,

11

бо багато з юдеїв з-за нього відходили, та в Ісуса ввірували.

12

¶ А другого дня, коли безліч народу, що зібрався на свято, прочула, що до Єрусалиму надходить Ісус,

13

то взяли вони пальмове віття, і вийшли назустріч Йому та й кричали: Осанна! Благословенний, хто йде у Господнє Ім'я! Цар Ізраїлів!

14

Ісус же, знайшовши осля, сів на нього, як написано:

15

Не бійся, дочко Сіонська! Ото Цар твій іде, сидячи на ослі молодому!

16

А учні Його спочатку того не зрозуміли були, але, як прославивсь Ісус, то згадали тоді, що про Нього було так написано, і що цеє вчинили Йому.

17

Тоді свідчив народ, який був із Ним, що Він викликав Лазаря з гробу, і воскресив його з мертвих.

18

Через це й зустрів натовп Його, бо почув, що Він учинив таке чудо.

19

Фарисеї тоді між собою казали: Ви бачите, що нічого не вдієте: ось пішов увесь світ услід за Ним!

20

¶ А між тими, що в свято прийшли поклонитись, були й деякі геллени.

21

І вони підійшли до Пилипа, що з Віфсаїди Галілейської, і просили його та казали: Ми хочемо, пане, побачити Ісуса.

22

Іде Пилип та Андрієві каже; іде Андрій і Пилип та Ісусові розповідають.

23

Ісус же їм відповідає, говорячи: Надійшла година, щоб Син Людський прославивсь.

24

Поправді, поправді кажу вам: коли зерно пшеничне, як у землю впаде, не помре, то одне зостається; як умре ж, плід рясний принесе.

25

Хто кохає душу свою, той погубить її; хто ж ненавидить душу свою на цім світі, збереже її в вічне життя.

26

Як хто служить Мені, хай іде той за Мною, і де Я, там буде й слуга Мій. Як хто служить Мені, того пошанує Отець.

27

¶ Затривожена зараз душа Моя. І що Я повім? Заступи Мене, Отче, від цієї години! Та на те Я й прийшов на годину оцю...

28

Прослав, Отче, Ім'я Своє! Залунав тоді голос із неба: І прославив, і знову прославлю!

29

А народ, що стояв і почув, говорив: Загреміло! Інші казали: Це Ангол Йому говорив!

30

Ісус відповів і сказав: Не для Мене цей голос лунав, а для вас.

31

Тепер суд цьому світові. Князь світу цього буде вигнаний звідси тепер.

32

І, як буду піднесений з землі, то до Себе Я всіх притягну.

33

А Він це говорив, щоб зазначити, якою то смертю Він має померти.

34

А народ відповів Йому: Ми чули з Закону, що Христос перебуває повік, то чого ж Ти говориш, що Людському Сину потрібно піднесеному бути? Хто такий Цей Син Людський?

35

І сказав їм Ісус: Короткий ще час світло з вами. Ходіть, поки маєте світло, щоб вас темрява не обгорнула. А хто в темряві ходить, не знає, куди він іде...

36

Аж доки ви маєте світло, то віруйте в світло, щоб синами світла ви стали. Промовивши це, Ісус відійшов, і сховався від них.

37

¶ І хоч Він стільки чуд перед ними вчинив був, та в Нього вони не ввірували,

38

щоб справдилось слово пророка Ісаї, який провіщав: Хто повірив тому, що ми, Господи, чули, а Господнє рамено кому об'явилось?

39

Тому не могли вони вірити, що знову Ісая прорік:

40

Засліпив їхні очі, і скам'янив їхнє серце, щоб очима не бачили, ані серцем щоб не зрозуміли, і не навернулись, щоб Я їх уздоровив!

41

Це Ісая сказав, коли бачив славу Його, і про Нього звіщав.

42

¶ Проте багато-хто навіть із старших у Нього ввірували, та не признавались через фарисеїв, щоб не вигнано їх із синагоги.

43

Бо любили вони славу людську більше, аніж славу Божу.

44

¶ А Ісус підняв голос, та й промовляв: Хто вірує в Мене, не в Мене він вірує, але в Того, Хто послав Мене.

45

А хто бачить Мене, той бачить Того, хто послав Мене.

46

Я, Світло, на світ прийшов, щоб кожен, хто вірує в Мене, у темряві не зоставався.

47

Коли б же хто слів Моїх слухав та не вірував, Я того не суджу, бо Я не прийшов світ судити, але щоб спасти світ.

48

Хто цурається Мене, і Моїх слів не приймає, той має для себе суддю: те слово, що Я говорив, останнього дня воно буде судити його!

49

Бо від Себе Я не говорив, а Отець, що послав Мене, то Він Мені заповідь дав, що Я маю казати та що говорити.

50

І відаю Я, що Його ота заповідь то вічне життя. Тож що Я говорю, то так говорю, як Отець Мені розповідав.

John 13


John Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

¶ Перед святом же Пасхи Ісус, знавши, що настала година Йому перейти до Отця з цього світу, полюбивши Своїх, що на світі були, до кінця полюбив їх.

2

Під час же вечері, як диявол уже був укинув у серце синові Симона Юді Іскаріотському, щоб він видав Його,

3

то Ісус, знавши те, що Отець віддав все Йому в руки, і що від Бога прийшов Він, і до Бога відходить,

4

устає від вечері, і здіймає одежу, бере рушника й підперізується.

5

Потому налив Він води до вмивальниці, та й зачав обмивати ноги учням, і витирати рушником, що ним був підперезаний.

6

І підходить до Симона Петра, а той каже Йому: Ти, Господи, митимеш ноги мені?

7

Ісус відказав і промовив йому: Що Я роблю, ти не знаєш тепер, але опісля зрозумієш.

8

Говорить до Нього Петро: Ти повік мені ніг не обмиєш! Ісус відповів йому: Коли Я не вмию тебе, ти не матимеш частки зо Мною.

9

До Нього проказує Симон Петро: Господи, не самі мої ноги, а й руки та голову!

10

Ісус каже йому: Хто обмитий, тільки ноги обмити потребує, бо він чистий увесь. І ви чисті, та не всі.

11

Бо Він знав Свого зрадника, тому то сказав: Ви чисті не всі.

12

Коли ж пообмивав їхні ноги, і одежу Свою Він надів, засів знову за стіл і промовив до них: Чи знаєте ви, що Я зробив вам?

13

Ви Мене називаєте: Учитель і Господь, і добре ви кажете, бо Я є.

14

А коли обмив ноги вам Я, Господь і Вчитель, то повинні й ви один одному ноги вмивати.

15

Бо то Я вам приклада дав, щоб і ви те чинили, як Я вам учинив.

16

Поправді, поправді кажу вам: Раб не більший за пана свого, посланець же не більший від того, хто вислав його.

17

Коли знаєте це, то блаженні ви, якщо таке чините!

18

¶ Не про всіх вас кажу. Знаю Я, кого вибрав, але щоб збулося Писання: Хто хліб споживає зо Мною, підняв той на Мене п'яту свою!

19

Уже тепер вам кажу, перше ніж те настане, щоб як станеться, ви ввірували, що то Я.

20

Поправді, поправді кажу вам: Хто приймає Мого посланця, той приймає Мене; хто ж приймає Мене, той приймає Того, Хто послав Мене!

21

Промовивши це, затривожився духом Ісус, і освідчив, говорячи: Поправді, поправді кажу вам, що один із вас видасть Мене!...

22

І озиралися учні один на одного, непевними бувши, про кого Він каже.

23

При столі, при Ісусовім лоні, був один з Його учнів, якого любив Ісус.

24

От цьому кивнув Симон Петро та й шепнув: Запитай, хто б то був, що про нього Він каже?

25

І, пригорнувшись до лоня Ісусового, той говорить до Нього: Хто це, Господи?

26

Ісус же відказує: Це той, кому, умочивши, подам Я куска. І, вмочивши куска, подав синові Симона, Юді Іскаріотському!...

27

За тим же куском тоді в нього ввійшов сатана. А Ісус йому каже: Що ти робиш роби швидше...

28

Але жаден із тих, хто був при столі, того не зрозумів, до чого сказав Він йому.

29

А тому, що тримав Юда скриньку на гроші, то деякі думали, ніби каже до нього Ісус: Купи, що потрібно на свято для нас, або щоб убогим подав що.

30

А той, узявши кусок хліба, зараз вийшов. Була ж ніч.

31

¶ Тоді, як він вийшов, промовляє Ісус: Тепер ось прославивсь Син Людський, і в Ньому прославився Бог.

32

Коли в Ньому прославився Бог, то і Його Бог прославить у Собі, і зараз прославить Його!

33

Мої дітоньки, не довго вже бути Мені з вами! Ви шукати Мене будете, але як сказав Я юдеям: Куди Я йду, туди ви прибути не можете, те й вам говорю Я тепер.

34

Нову заповідь Я вам даю: Любіть один одного! Як Я вас полюбив, так любіть один одного й ви!

35

По тому пізнають усі, що ви учні Мої, як будете мати любов між собою.

36

¶ А Симон Петро Йому каже: Куди, Господи, ідеш Ти? Ісус відповів: Куди Я йду, туди ти тепер іти за Мною не можеш, але потім ти підеш за Мною.

37

Говорить до Нього Петро: Чому, Господи, іти за Тобою тепер я не можу? За Тебе я душу свою покладу!

38

Ісус відповідає: За Мене покладеш ти душу свою? Поправді, поправді кажу Я тобі: Півень не заспіває, як ти тричі зречешся Мене...

John 14


John Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

¶ Нехай серце вам не тривожиться! Віруйте в Бога, і в Мене віруйте!

2

Багато осель у домі Мого Отця; а коли б то не так, то сказав би Я вам, що йду приготувати місце для вас?

3

А коли відійду й приготую вам місце, Я знову прийду й заберу вас до Себе, щоб де Я були й ви.

4

¶ А куди Я йду дорогу ви знаєте.

5

Говорить до Нього Хома: Ми не знаємо, Господи, куди йдеш; як же можемо знати дорогу?

6

Промовляє до нього Ісус: Я дорога, і правда, і життя. До Отця не приходить ніхто, якщо не через Мене.

7

Коли б то були ви пізнали Мене, ви пізнали були б і Мого Отця. Відтепер Його знаєте ви, і Його бачили.

8

Говорить до Нього Пилип: Господи, покажи нам Отця, і вистачить нам!

9

Промовляє до нього Ісус: Стільки часу Я з вами, ти ж не знаєш, Пилипе, Мене? Хто бачив Мене, той бачив Отця, то як же ти кажеш: Покажи нам Отця?

10

Чи не віруєш ти, що Я в Отці, а Отець у Мені? Слова, що Я вам говорю, говорю не від Себе, а Отець, що в Мені перебуває, Той чинить діла ті.

11

Повірте Мені, що Я в Отці, а Отець у Мені! Коли ж ні, то повірте за вчинки самі.

12

¶ Поправді, поправді кажу вам: Хто вірує в Мене, той учинить діла, які чиню Я, і ще більші від них він учинить, бо Я йду до Отця.

13

І коли що просити ви будете в Імення Моє, те вчиню, щоб у Сині прославивсь Отець.

14

Коли будете в Мене просити чого в Моє Ймення, то вчиню.

15

¶ Якщо Ви Мене любите, Мої заповіді зберігайте!

16

І вблагаю Отця Я, і Втішителя іншого дасть вам, щоб із вами повік перебував,

17

Духа правди, що Його світ прийняти не може, бо не бачить Його та не знає Його. Його знаєте ви, бо при вас перебуває, і в вас буде Він.

18

¶ Я не кину вас сиротами, Я прибуду до вас!

19

Ще недовго, і вже світ Мене не побачить, але ви Мене бачити будете, бо живу Я і ви жити будете!

20

Того дня пізнаєте ви, що в Своїм Я Отці, а ви в Мені, і Я в вас.

21

Хто заповіді Мої має та їх зберігає, той любить Мене. А хто любить Мене, то полюбить його Мій Отець, і Я полюблю Його, і об'явлюсь йому Сам.

22

Запитує Юда, не Іскаріотський, Його: Що то, Господи, що Ти нам об'явитися маєш, а не світові?

23

Ісус відповів і до нього сказав: Як хто любить Мене, той слово Моє берегтиме, і Отець Мій полюбить його, і Ми прийдемо до нього, і оселю закладемо в нього.

24

Хто не любить Мене, той не береже Моїх слів. А слово, що чуєте ви, не Моє, а Отця, що послав Мене.

25

¶ Говорив це Я вам, бувши з вами.

26

Утішитель же, Дух Святий, що Його Отець пошле в Ім'я Моє, Той навчить вас усього, і пригадає вам усе, що Я вам говорив.

27

Зоставляю вам мир, мир Свій вам даю! Я даю вам не так, як дає світ. Серце ваше нехай не тривожиться, ані не лякається!

28

¶ Чули ви, що Я вам говорив: Я відходжу, і вернуся до вас. Якби ви любили Мене, то ви б тішилися, що Я йду до Отця, бо більший за Мене Отець.

29

І тепер Я сказав вам, передніше, ніж сталося, щоб ви вірували, коли станеться.

30

Небагато вже Я говоритиму з вами, бо надходить князь світу цього, а в Мені він нічого не має,

31

та щоб світ зрозумів, що люблю Я Отця, і як Отець наказав Мені, так роблю. Уставайте, ходім звідсіля!

John 15


John Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

¶ Я правдива Виноградина, а Отець Мій Виноградар.

2

Усяку галузку в Мене, що плоду не приносить, Він відтинає, але всяку, що плід родить, обчищає її, щоб рясніше родила.

3

Через Слово, що Я вам говорив, ви вже чисті.

4

Перебувайте в Мені, а Я в вас! Як та вітка не може вродити плоду сама з себе, коли не позостанеться на виноградині, так і ви, як в Мені перебувати не будете.

5

Я Виноградина, ви галуззя! Хто в Мені перебуває, а Я в ньому, той рясно зароджує, бо без Мене нічого чинити не можете ви.

6

Коли хто перебувати не буде в Мені, той буде відкинений геть, як галузка, і всохне. І громадять їх, і кладуть на огонь, і згорять.

7

Коли ж у Мені перебувати ви будете, а слова Мої позостануться в вас, то просіть, чого хочете, і станеться вам!

8

Отець Мій прославиться в тому, якщо рясно зародите й будете учні Мої.

9

¶ Як Отець полюбив Мене, так і Я полюбив вас. Перебувайте в любові Моїй!

10

Якщо будете ви зберігати Мої заповіді, то в любові Моїй перебуватимете, як і Я зберіг Заповіді Свого Отця, і перебуваю в любові Його.

11

Це Я вам говорив, щоб радість Моя була в вас, і щоб повна була ваша радість!

12

Оце Моя заповідь, щоб любили один одного ви, як Я вас полюбив!

13

Ніхто більшої любови не має над ту, як хто свою душу поклав би за друзів своїх.

14

Ви друзі Мої, якщо чините все, що Я вам заповідую.

15

Я вже більше не буду рабами вас звати, бо не відає раб, що пан його чинить. А вас назвав друзями Я, бо Я вам об'явив усе те, що почув від Мого Отця.

16

Не ви Мене вибрали, але Я вибрав вас, і вас настановив, щоб ішли ви й приносили плід, і щоб плід ваш зостався, щоб дав вам Отець, чого тільки попросите в Імення Моє.

17

Це Я вам заповідую, щоб любили один одного ви!

18

¶ Коли вас світ ненавидить, знайте, що Мене він зненавидів перше, як вас.

19

Коли б ви зо світу були, то своє світ любив би. А що ви не зо світу, але Я вас зо світу обрав, тому світ вас ненавидить.

20

Пригадайте те слово, яке Я вам сказав: Раб не більший за пана свого. Як Мене переслідували, то й вас переслідувати будуть; як слово Моє зберігали, берегтимуть і ваше.

21

Але все це робитимуть вам за Ім'я Моє, бо не знають Того, хто послав Мене.

22

Коли б Я не прийшов і до них не казав, то не мали б гріха, а тепер вимовки не мають вони за свій гріх.

23

Хто Мене ненавидить, і Мого Отця той ненавидить.

24

Коли б Я серед них не вчинив був тих діл, яких не чинив ніхто інший, то не мали б гріха. Та тепер вони бачили, і зненавиділи і Мене, і Мого Отця.

25

Та щоб справдилось слово, що в їхнім Законі написане: Мене безпідставно зненавиділи!

26

¶ А коли Втішитель прибуде, що Його від Отця Я пошлю вам, Той Дух правди, що походить від Отця, Він засвідчить про Мене.

27

Та засвідчте і ви, бо ви від початку зо Мною.

John 16


John Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

¶ Оце Я сказав вам, щоб ви не спокусились.

2

Вас виженуть із синагог. Прийде навіть година, коли кожен, хто вам смерть заподіє, то думатиме, ніби службу приносить він Богові!

3

А це вам учинять, бо вони не пізнали Отця, ні Мене.

4

Але Я це сказав вам, щоб згадали про те, про що говорив був Я вам, як настане година. Цього вам не казав Я спочатку, бо з вами Я був.

5

Тепер же до Того Я йду, Хто послав Мене, і ніхто з вас Мене не питає: Куди йдеш?

6

Та від того, що це Я сказав вам, серце ваше наповнилось смутком.

7

¶ Та Я правду кажу вам: Краще для вас, щоб пішов Я, бо як Я не піду, Утішитель не прийде до вас. А коли Я піду, то пошлю вам Його.

8

А як прийде, Він світові виявить про гріх, і про правду, і про суд:

9

тож про гріх, що не вірують у Мене;

10

а про правду, що Я до Отця Свого йду, і Мене не побачите вже;

11

а про суд, що засуджений князь цього світу.

12

Я ще маю багато сказати вам, та тепер ви не можете знести.

13

А коли прийде Він, Той Дух правди, Він вас попровадить до цілої правди, бо не буде казати Сам від Себе, а що тільки почує, казатиме, і що має настати, звістить вам.

14

Він прославить Мене, бо Він візьме з Мого та й вам сповістить.

15

Усе, що має Отець, то Моє; через те Я й сказав, що Він візьме з Мого та й вам сповістить.

16

¶ Незабаром, і Мене вже не будете бачити, і знов незабаром і Мене ви побачите, бо Я йду до Отця.

17

А деякі з учнів Його говорили один до одного: Що таке, що сказав Він до нас: Незабаром, і Мене вже не будете бачити, і знов незабаром і Мене ви побачите, та: Я йду до Отця?...

18

Гомоніли також: Що таке, що говорить: Незабаром? Про що каже, не знаємо...

19

Ісус же пізнав, що хочуть поспитати Його, і сказав їм: Чи про це між собою міркуєте ви, що сказав Я: Незабаром, і вже Мене бачити не будете ви, і знов незабаром і Мене ви побачите?

20

Поправді, поправді кажу вам, що ви будете плакати та голосити, а світ буде радіти. Сумувати ви будете, але сум ваш обернеться в радість!

21

Журиться жінка, що родить, бо настала година її. Як дитинку ж породить вона, то вже не пам'ятає терпіння з-за радощів, що людина зродилась на світ...

22

Так сумуєте й ви ось тепер, та побачу вас знову, і серце ваше радітиме, і ніхто радости вашої вам не відійме!

23

¶ Ні про що ж того дня ви Мене не спитаєте. Поправді, поправді кажу вам: Чого тільки попросите ви від Отця в Моє Ймення, Він дасть вам.

24

Не просили ви досі нічого в Ім'я Моє. Просіть і отримаєте, щоб повна була ваша радість.

25

Оце все Я в притчах до вас говорив. Настає година, коли притчами Я вже не буду до вас промовляти, але явно звіщу про Отця вам.

26

Того дня ви проситимете в Моє Ймення, і Я вам не кажу, що вблагаю Отця Я за вас,

27

бо Отець любить Сам вас за те, що ви полюбили Мене та й увірували, що Я вийшов від Бога.

28

¶ Від Отця вийшов Я, і на світ Я прийшов. І знов покидаю Я світ та й іду до Отця.

29

Його учні відказують: Ось тепер Ти говориш відкрито, і жадної притчі не кажеш.

30

Тепер відаємо ми, що Ти знаєш усе, і потреби не маєш, щоб Тебе хто питав. Тому віруємо, що Ти вийшов від Бога!

31

Ісус їм відповів: Тепер віруєте?

32

Ото настає година, і вже настала, що ви розпорошитесь кожен у власне своє, а Мене ви Самого покинете... Та не Сам Я, бо зо Мною Отець!

33

Це Я вам розповів, щоб мали ви мир у Мені. Страждання зазнаєте в світі, але будьте відважні: Я світ переміг!

John 17


John Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

¶ По мові оцій Ісус очі Свої звів до неба й промовив: Прийшла, Отче, година, прослав Сина Свого, щоб і Син Твій прославив Тебе,

2

бо Ти дав Йому владу над тілом усяким, щоб Він дав життя вічне всім їм, яких дав Ти Йому.

3

Життя ж вічне це те, щоб пізнали Тебе, єдиного Бога правдивого, та Ісуса Христа, що послав Ти Його.

4

Я прославив Тебе на землі, довершив Я те діло, що Ти дав Мені виконати.

5

І тепер прослав, Отче, Мене Сам у Себе тією славою, яку в Тебе Я мав, поки світ не постав.

6

¶ Я Ім'я Твоє виявив людям, що Мені Ти із світу їх дав. Твоїми були вони, і Ти дав їх Мені, і вони зберегли Твоє слово.

7

Тепер пізнали вони, що все те, що Ти Мені дав, від Тебе походить,

8

бо слова, що дав Ти Мені, Я їм передав, і вони прийняли й зрозуміли правдиво, що Я вийшов від Тебе, і ввірували, що послав Ти Мене.

9

Я благаю за них. Не за світ Я благаю, а за тих, кого дав Ти Мені, Твої бо вони!

10

Усе бо Моє то Твоє, а Твоє то Моє, і прославивсь Я в них.

11

¶ І не на світі вже Я, а вони ще на світі, а Я йду до Тебе. Святий Отче, заховай в Ім'я Своє їх, яких дав Ти Мені, щоб як Ми, єдине були!

12

Коли з ними на світі Я був, Я беріг їх у Ймення Твоє, тих, що дав Ти Мені, і зберіг, і ніхто з них не згинув, крім призначеного на загибіль, щоб збулося Писання.

13

Тепер же до Тебе Я йду, але це говорю Я на світі, щоб мали вони в собі радість Мою досконалу.

14

Я їм дав Твоє слово, але світ їх зненавидів, бо вони не від світу, як і Я не від світу.

15

Не благаю, щоб Ти їх зо світу забрав, але щоб зберіг їх від злого.

16

Не від світу вони, як і Я не від світу.

17

¶ Освяти Ти їх правдою! Твоє слово то правда.

18

Як на світ Ти послав Мене, так і Я на світ послав їх.

19

А за них Я посвячую в жертву Самого Себе, щоб освячені правдою стали й вони.

20

¶ Та не тільки за них Я благаю, а й за тих, що ради їхнього слова ввірують у Мене,

21

щоб були всі одно: як Ти, Отче, в Мені, а Я у Тобі, щоб одно були в Нас і вони, щоб увірував світ, що Мене Ти послав.

22

А ту славу, що дав Ти Мені, Я їм передав, щоб єдине були, як єдине і Ми.

23

Я у них, а Ти у Мені, щоб були досконалі в одно, і щоб пізнав світ, що послав Мене Ти, і що їх полюбив Ти, як Мене полюбив.

24

¶ Бажаю Я, Отче, щоб і ті, кого дав Ти Мені, там зо Мною були, де знаходжуся Я, щоб бачили славу Мою, яку дав Ти Мені, бо Ти полюбив Мене перше закладин світу.

25

Отче Праведний! Хоча не пізнав Тебе світ, та пізнав Тебе Я. І пізнали вони, що послав Мене Ти.

26

Я ж Ім'я Твоє їм об'явив й об'являтиму, щоб любов, що Ти нею Мене полюбив, була в них, а Я в них!...

John 18


John Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

¶ Промовивши це, Ісус вийшов із учнями Своїми на той бік потоку Кедрону, де був сад, до якого ввійшов Він та учні Його.

2

Але й Юда, що видав Його, знав те місце, бо там часто збирались Ісус й Його учні.

3

Отож Юда, узявши відділ війська та службу від первосвящеників і фарисеїв, приходить туди із смолоскипами, та з ліхтарями, та з зброєю.

4

А Ісус, усе відавши, що з Ним статися має, виходить та й каже до них: Кого ви шукаєте?

5

Йому відповіли: Ісуса Назарянина. Він говорить до них: Це Я... А стояв із ними й Юда, що видав Його.

6

І як тільки сказав їм: Це Я, вони подалися назад, та й на землю попадали...

7

І Він знов запитав їх: Кого ви шукаєте? Вони ж відказали: Ісуса Назарянина.

8

Ісус відповів: Я сказав вам, що це Я... Отож, як Мене ви шукаєте, то дайте оцим відійти,

9

щоб збулося те слово, що Він був сказав: Я не втратив нікого із тих, кого дав Ти Мені.

10

Тоді Симон Петро, меча мавши, його вихопив, і рубонув раба первосвященика, і відтяв праве вухо йому. А рабу на ім'я було Малх.

11

Та промовив Ісус до Петра: Всунь у піхви меча! Чи ж не мав би Я пити ту чашу, що Отець дав Мені?

12

Відділ же війська та тисяцький і служба юдейська схопили Ісуса, і зв'язали Його,

13

¶ і повели Його перше до Анни, бо тестем доводивсь Кайяфі, що первосвящеником був того року.

14

Це ж був той Кайяфа, що порадив юдеям, що ліпше померти людині одній за народ.

15

А Симон Петро й інший учень ішли за Ісусом слідом. Той же учень відомий був первосвященикові, і ввійшов у двір первосвящеників із Ісусом.

16

А Петро за ворітьми стояв. Тоді вийшов той учень, що відомий був первосвященикові, і сказав воротарці, і впровадив Петра.

17

І питає Петра воротарка служниця: Ти хіба не з учнів Цього Чоловіка? Той відказує: Ні!

18

А раби й служба, розклавши огонь, стояли та й грілися, бо був холод. І Петро стояв із ними та грівся.

19

А первосвященик спитався Ісуса про учнів Його, і про науку Його.

20

Ісус Йому відповідь дав: Я світові явно казав. Я постійно навчав у синагозі й у храмі, куди всі юдеї збираються, а таємно нічого Я не говорив.

21

Чого ти питаєш Мене? Поспитайся тих, що чули, що Я їм говорив. Отже, знають вони, про що Я говорив.

22

А як Він це сказав, то один із присутньої там служби вдарив Ісуса в щоку, говорячи: То так відповідаєш первосвященикові?

23

Ісус йому відповідь дав: Якщо зле Я сказав, покажи, що то зле; коли ж добре, за що Мене б'єш?

24

І відіслав Його Анна зв'язаним первосвященикові Кайяфі.

25

А Симон Петро стояв, гріючись. І сказали до нього: Чи й ти не з учнів Його? Він відрікся й сказав: Ні!

26

Говорить один із рабів первосвященика, родич тому, що йому Петро вухо відтяв: Чи тебе я не бачив у саду з Ним?

27

І знову відрікся Петро, і заспівав півень хвилі тієї...

28

¶ А Ісуса ведуть від Кайяфи в преторій. Був же ранок. Та вони не ввійшли до преторія, щоб не опоганитись, а щоб їсти пасху.

29

Тоді вийшов Пилат назовні до них і сказав: Яку скаргу приносите ви на Цього Чоловіка?

30

Вони відповіли та й сказали йому: Коли б Цей злочинцем не був, ми б Його тобі не видавали.

31

А Пилат їм сказав: Візьміть Його, та й за вашим Законом судіть Його. Юдеї сказали йому: Нам не вільно нікого вбивати,

32

щоб збулося Ісусове слово, що його Він прорік, зазначаючи, якою то смертю Він має померти.

33

Тоді знову Пилат увійшов у преторій, і покликав Ісуса, і до Нього сказав: Чи Ти Цар Юдейський?

34

Ісус відповів: Чи від себе самого питаєш ти це, чи то інші тобі говорили про Мене?

35

Пилат відповів: Чи ж юдеянин я? Твій народ та первосвященики мені Тебе видали. Що таке Ти вчинив?

36

Ісус відповів: Моє Царство не із світу цього. Якби із цього світу було Моє Царство, то служба Моя воювала б, щоб не виданий був Я юдеям. Та тепер Моє Царство не звідси...

37

Сказав же до Нього Пилат: Так Ти Цар? Ісус відповів: Сам ти кажеш, що Цар Я. Я на те народився, і на те прийшов у світ, щоб засвідчити правду. І кожен, хто з правди, той чує Мій голос.

38

Говорить до Нього Пилат: Що є правда? І сказавши оце, до юдеїв знов вийшов, та й каже до них: Не знаходжу Я в Ньому провини ніякої.

39

Та ви маєте звичай, щоб я випустив вам одного на Пасху. Чи хочете отже, відпущу вам Царя Юдейського?

40

Та знову вони зняли крик, вимагаючи: Не Його, а Варавву! А Варавва був злочинець.

John 19


John Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

¶ От тоді взяв Ісуса Пилат, та й звелів збичувати Його.

2

Вояки ж, сплівши з терну вінка, Йому поклали на голову, та багряницю наділи на Нього,

3

і приступали до Нього й казали: Радій, Царю Юдейський! І били по щоках Його...

4

Тоді вийшов назовні ізнову Пилат та й говорить до них: Ось Його я виводжу назовні до вас, щоб ви переконались, що провини ніякої в Нім не знаходжу.

5

І вийшов назовні Ісус, у терновім вінку та в багрянім плащі. А Пилат до них каже: Оце Чоловік!

6

Як зобачили ж Його первосвященики й служба, то закричали, говорячи: Розіпни, розіпни! Пилат каже до них: То візьміть Його ви й розіпніть, бо провини я в Нім не знаходжу!

7

Відказали юдеї йому: Ми маємо Закона, а за Законом Він мусить умерти, бо за Божого Сина Себе видавав!

8

Як зачув же Пилат оце слово, налякався ще більш,

9

і вернувся в преторій ізнову, і питає Ісуса: Звідки Ти? Та Ісус йому відповіді не подав.

10

І каже до Нього Пилат: Не говориш до мене? Хіба ж Ти не знаєш, що маю я владу розп'ясти Тебе, і маю владу Тебе відпустити?

11

Ісус відповів: Надо Мною ти жадної влади не мав би, коли б тобі зверху не дано було; тому більший гріх має той, хто Мене тобі видав...

12

Після цього Пилат намагався пустити Його, та юдеї кричали, говорячи: Якщо Його пустиш, то не кесарів приятель ти! Усякий, хто себе за царя видає, противиться кесареві.

13

Як зачув же Пилат оце слово, то вивів назовні Ісуса, і засів на суддеве сидіння, на місці, що зветься літостротон, по-гебрейському ж гаввата.

14

Був то ж день Приготовлення Пасхи, година була близько шостої. І він каже юдеям: Ось ваш Цар!

15

Та вони закричали: Геть, геть із Ним! Розіпни Його! Пилат каже до них: Царя вашого маю розп'ясти? Первосвященики відповіли: Ми не маєм царя, окрім кесаря!

16

¶ Ось тоді він їм видав Його, щоб розп'ясти... І взяли Ісуса й повели...

17

І, нісши Свого хреста, Він вийшов на місце, Череповищем зване, по-гебрейському Голгофа.

18

Там Його розп'яли, а з Ним разом двох інших, з одного та з другого боку, а Ісуса всередині.

19

¶ А Пилат написав і написа, та й умістив на хресті. Було ж там написано: Ісус Назарянин, Цар Юдейський.

20

І багато з юдеїв читали цього написа, бо те місце, де Ісус був розп'ятий, було близько від міста. А було по-гебрейському, по-грецькому й по-римському написано.

21

Тож сказали Пилатові юдейські первосвященики: Не пиши: Цар Юдейський, але що Він Сам говорив: Я Цар Юдейський.

22

Пилат відповів: Що я написав написав!

23

Розп'явши ж Ісуса, вояки взяли одіж Його, та й поділили на чотири частині, по частині для кожного вояка, теж і хітона. А хітон був не шитий, а витканий цілий відверху.

24

Тож сказали один до одного: Не будемо дерти його, але жереба киньмо на нього, кому припаде. Щоб збулося Писання: Поділили одежу Мою між собою, і метнули про шату Мою жеребка. Вояки ж це й зробили...

25

Під хрестом же Ісуса стояли Його мати, і сестра Його матері, Марія Клеопова, і Марія Магдалина.

26

Як побачив Ісус матір та учня, що стояв тут, якого любив, то каже до матері: Оце, жоно, твій син!

27

Потім каже до учня: Оце мати твоя! І з тієї години той учень узяв її до себе.

28

Потім, знавши Ісус, що вже все довершилось, щоб збулося Писання, проказує: Прагну!

29

Тут стояла посудина, повна оцту. Вояки ж, губку оцтом наповнивши, і на тростину її настромивши, піднесли до уст Його.

30

А коли Ісус оцту прийняв, то промовив: Звершилось!... І, голову схиливши, віддав Свого духа...

31

¶ Був же день Приготовлення, тож юдеї, щоб тіла на хресті не зосталися в суботу, був бо Великдень тієї суботи просили Пилата зламати голінки розп'ятим, і зняти.

32

Тож прийшли вояки й поламали голінки першому й другому, що розп'ятий з Ним був.

33

Коли ж підійшли до Ісуса й побачили, що Він уже вмер, то голінок Йому не зламали,

34

та один з вояків списом бока Йому проколов, і зараз витекла звідти кров та вода.

35

І самовидець засвідчив, і правдиве свідоцтво його; і він знає, що правду говорить, щоб повірили й ви.

36

о це сталось тому, щоб збулося Писання: Йому кості ламати не будуть!

37

І знов друге Писання говорить: Дивитися будуть на Того, Кого прокололи.

38

¶ Потім Йосип із Аріматеї, що був учень Ісуса, але потайний, бо боявся юдеїв, став просити Пилата, щоб тіло Ісусове взяти. І дозволив Пилат. Тож прийшов він, і взяв тіло Ісусове.

39

Прибув також і Никодим, що давніше приходив вночі до Ісуса, і смирну приніс, із алоєм помішану, щось літрів із сто.

40

Отож, узяли вони тіло Ісусове, та й обгорнули його плащаницею із пахощами, як є звичай ховати в юдеїв.

41

На тім місці, де Він був розп'ятий, знаходився сад, а в саду новий гріб, що в ньому ніколи ніхто не лежав.

42

Тож отут, з-за юдейського дня Приготовлення вони поклали Ісуса, бо поблизу був гріб.

John 20


John Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

¶ А дня першого в тижні, рано вранці, як ще темно було, прийшла Марія Магдалина до гробу, та й бачить, що камінь від гробу відвалений.

2

Тож біжить вона та й прибуває до Симона Петра, та до другого учня, що Ісус його любив, та й каже до них: Взяли Господа з гробу, і ми не знаємо, де поклали Його!

3

Тоді вийшов Петро й другий учень, і до гробу пішли.

4

Вони ж бігли обидва укупі, але другий той учень попереду біг, хутчіш від Петра, і перший до гробу прибув.

5

І, нахилившися, бачить лежить плащаниця... Але він не ввійшов.

6

Прибуває і Симон Петро, що слідком за ним біг, і входить до гробу, і плащаницю оглядає, що лежала,

7

і хустка, що була на Його голові, лежить не з плащаницею, але осторонь, згорнена, в іншому місці...

8

Тоді ж увійшов й інший учень, що перший до гробу прибув, і побачив, і ввірував.

9

Бо ще не розуміли з Писання вони, що Він має воскреснути з мертвих.

10

І учні вернулися знову до себе.

11

¶ А Марія стояла при гробі назовні та й плакала. Плачучи, нахилилась до гробу.

12

І бачить два Анголи, що в білім сиділи, один у головах, а другий у ніг, де лежало Ісусове тіло...

13

І говорять до неї вони: Чого плачеш ти, жінко? Та відказує їм: Узяли мого Господа, і я не знаю, де Його поклали...

14

І, сказавши оце, обернулась назад, і бачить Ісуса, що стояв, та вона не пізнала, що то Ісус...

15

Промовляє до неї Ісус: Чого плачеш ти, жінко? Кого ти шукаєш? Вона ж, думаючи, що то садівник, говорить до Нього: Якщо, пане, узяв ти Його, то скажи мені, де поклав ти Його, і Його я візьму!

16

Ісус мовить до неї: Маріє! А вона обернулася та по-єврейському каже Йому: Раббуні! цебто: Учителю мій!

17

Говорить до неї Ісус: Не торкайся до Мене, бо Я ще не зійшов до Отця. Але йди до братів Моїх та їм розповіж: Я йду до Свого Отця й Отця вашого, і до Бога Мого й Бога вашого!

18

Іде Марія Магдалина, та й учням звіщає, що бачила Господа, і Він це їй сказав...

19

¶ Того ж дня дня першого в тижні, коли вечір настав, а двері, де учні зібрались були, були замкнені, бо боялись юдеїв, з'явився Ісус, і став посередині, та й промовляє до них: Мир вам!

20

І, сказавши оце, показав Він їм руки та бока. А учні зраділи, побачивши Господа.

21

Тоді знову сказав їм Ісус: Мир вам! Як Отець послав Мене, і Я вас посилаю!

22

Сказавши оце, Він дихнув, і говорить до них: Прийміть Духа Святого!

23

Кому гріхи простите, простяться їм, а кому затримаєте, то затримаються!

24

А Хома, один з Дванадцятьох, званий Близнюк, із ними не був, як приходив Ісус.

25

Інші ж учні сказали йому: Ми бачили Господа!... А він відказав їм: Коли на руках Його знаку відцвяшного я не побачу, і пальця свого не вкладу до відцвяшної рани, і своєї руки не вкладу до боку Його, не ввірую!

26

¶ За вісім же день знов удома були Його учні, а з ними й Хома. І, як замкнені двері були, прийшов Ісус, і став посередині та й проказав: Мир вам!

27

Потім каже Хомі: Простягни свого пальця сюди, та на руки Мої подивись. Простягни й свою руку, і вклади до боку Мого. І не будь ти невіруючий, але віруючий!

28

А Хома відповів і сказав Йому: Господь мій і Бог мій!

29

Промовляє до нього Ісус: Тому ввірував ти, що побачив Мене? Блаженні, що не бачили й увірували!

30

Багато ж і інших ознак учинив був Ісус у присутності учнів Своїх, що в книзі оцій не записані.

31

Це ж написано, щоб ви ввірували, що Ісус є Христос, Божий Син, і щоб, віруючи, життя мали в Ім'я Його!

John 21


John Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

¶ Після цього з'явивсь Ісус знов Своїм учням над морем Тіверіядським. А з'явився отак.

2

Укупі були Симон Петро, і Хома, званий Близнюк, і Нафанаїл, із Кани Галілейської, і обидва сини Зеведеєві, і двоє інших із учнів Його.

3

Говорить їм Симон Петро: Піду риби вловити. Вони кажуть до нього: І ми підемо з тобою. І пішли вони, і всіли до човна. Та ночі тієї нічого вони не вловили.

4

А як ранок настав, то Ісус став над берегом, але учні не знали, що то був Ісус.

5

Ісус тоді каже до них: Чи не маєте, діти, якоїсь поживи? Ні, вони відказали.

6

А Він їм сказав: Закиньте невода праворуч від човна, то й знайдете! Вони кинули, і вже не могли його витягнути із-за безлічі риби...

7

Тоді учень, якого любив був Ісус, говорить Петрові: Це ж Господь!... А Симон Петро, як зачув, що Господь то, накинув на себе одежину, бо він був нагий, та й кинувся в море...

8

Інші ж учні, що були недалеко від берега якихсь ліктів із двісті припливли човником, тягнучи невода з рибою.

9

А коли вони вийшли на землю, то бачать розложений жар, а на нім рибу й хліб.

10

Ісус каже до них: Принесіть тієї риби, що оце ви вловили!

11

Пішов Симон Петро та й на землю витягнув невода, повного риби великої, сто п'ятдесят три. І хоч стільки було її, не продерся проте невід.

12

Ісус каже до учнів: Ідіть, снідайте! А з учнів ніхто не наважився спитати Його: Хто Ти такий? Бо знали вони, що Господь то...

13

Тож підходить Ісус, бере хліб і дає їм, так само ж і рибу.

14

Це вже втретє з'явився Ісус Своїм учням, як із мертвих воскрес.

15

¶ Як вони вже поснідали, то Ісус промовляє до Симона Петра: Симоне, сину Йонин, чи ти любиш мене більше цих? Той каже Йому: Так, Господи, відаєш Ти, що кохаю Тебе! Промовляє йому: Паси ягнята Мої!

16

І говорить йому Він удруге: Симоне, сину Йонин, чи ти любиш Мене? Той каже Йому: Так, Господи, відаєш Ти, що кохаю Тебе! Промовляє йому: Паси вівці Мої!

17

Утретє Він каже йому: Симоне, сину Йонин, чи кохаєш Мене? Засмутився Петро, що спитав його втретє: Чи кохаєш Мене? І він каже Йому: Ти все відаєш, Господи, відаєш Ти, що кохаю Тебе! Промовляє до нього Ісус: Паси вівці Мої!

18

Поправді, поправді кажу Я тобі: Коли був ти молодший, то ти сам підперізувався, і ходив, куди ти бажав. А коли постарієш, свої руки простягнеш, і інший тебе підпереже, і поведе, куди не захочеш...

19

А оце Він сказав, щоб зазначити, якою то смертю той Бога прославить. Сказавши таке, Він говорить йому: Іди за Мною!

20

¶ Обернувся Петро, та й ось бачить, що за ним слідкома йде той учень, якого любив Ісус, який на вечері до лоня Йому був схилився й спитав: Хто, Господи, видасть Тебе?

21

Петро, як побачив того, говорить Ісусові: Господи, цей же що?

22

Промовляє до нього Ісус: Якщо Я схотів, щоб він позостався, аж поки прийду, що до того тобі? Ти йди за Мною!

23

І це слово рознеслось було між братами, що той учень не вмре. Проте Ісус не сказав йому, що не вмре, а: Якщо Я схотів, щоб він позостався, аж поки прийду, що до того тобі?

24

Це той учень, що свідчить про це, що й оце написав. І знаємо ми, що правдиве свідоцтво його!

25

Багато є й іншого, що Ісус учинив. Але думаю, що коли б написати про все те зокрема про кожне, то й сам світ не вмістив би написаних книг! Амінь.

Acts 1


Acts Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

John 21

Acts

Return to Index

Chapter 1

1

¶ Першу книгу я був написав, о Теофіле, про все те, що Ісус від початку чинив та навчав,

2

аж до дня, коли через Духа Святого подав Він накази апостолам, що їх вибрав, і вознісся.

3

А по муці Своїй Він ставав перед ними живий із засвідченнями багатьма, і сорок день їм з'являвся та про Божеє Царство казав.

4

А зібравшися з ними, Він звелів, щоб вони не відходили з Єрусалиму, а чекали обітниці Отчої, що про неї казав ви чули від Мене.

5

Іван бо водою христив, ви ж охрищені будете Духом Святим через кілька тих днів!

6

¶ А вони, зійшовшись, питали Його й говорили: Чи не часу цього відбудуєш Ти, Господи, царство Ізраїлеві?

7

А Він їм відказав: То не ваша справа знати час та добу, що Отець поклав у владі Своїй.

8

Та ви приймете силу, як Дух Святий злине на вас, і Моїми ви свідками будете в Єрусалимі, і в усій Юдеї та в Самарії, та аж до останнього краю землі.

9

І, прорікши оце, як дивились вони, Він угору возноситись став, а хмара забрала Його сперед їхніх очей...

10

А коли вони пильно дивились на небо, як Він віддалявся, то два мужі у білій одежі ось стали при них,

11

та й сказали: Галілейські мужі, чого стоїте й задивляєтесь на небо? Той Ісус, що вознісся на небо від вас, прийде так, як бачили ви, як ішов Він на небо!

12

¶ Тоді вони повернулись до Єрусалиму з гори, що Оливною зветься, і що знаходиться поблизько Єрусалиму, на віддаль дороги суботнього дня.

13

А прийшовши, увійшли вони в горницю, де й перебували: Петро та Іван, та Яків та Андрій, Пилип та Фома, Варфоломій та Матвій, Яків Алфеїв та Симон Зилот, та Юда Яковів.

14

Вони всі однодушно були на невпинній молитві, із жінками, і з Марією, матір'ю Ісусовою, та з братами Його.

15

¶ Тими ж днями Петро став посеред братів а народу було поіменно до ста двадцяти та й промовив:

16

Мужі-браття! Належало збутись Писанню тому, що устами Давидовими Дух Святий був прорік про Юду, який показав дорогу для тих, хто Ісуса схопив,

17

бо він був зарахований з нами, і жереб служіння оцього прийняв.

18

І він поле набув за заплату злочинства, а впавши сторчма, він тріснув надвоє, і все нутро його вилилось...

19

І стало відоме це всім, хто замешкує в Єрусалимі, тому й поле те назване їхньою мовою Акелдама, що є: Поле крови.

20

Бо написано в книзі Псалмів: Нехай пусткою стане мешкання його, і нехай пожильця в нім не буде, а також: А служіння його забере нехай інший.

21

Отже треба, щоб один із тих мужів, що сходились з нами повсякчас, як Господь Ісус входив і виходив між нами,

22

зачавши від хрищення Іванового аж до дня, коли Він вознісся від нас, щоб той разом із нами був свідком Його воскресення.

23

І поставили двох: Йосипа, що Варсавою зветься, і що Юстом був названий, та Маттія.

24

А молившись, казали: Ти, Господи, знавче всіх сердець, покажи з двох одного, котрого Ти вибрав,

25

щоб він зайняв місце тієї служби й апостольства, що Юда від нього відпав, щоб іти в своє місце.

26

І дали жеребки їм, і впав жеребок на Маттія, і він зарахований був до одинадцятьох апостолів.

Acts 2


Acts Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 1

Acts

Return to Index

Chapter 2

1

¶ Коли ж почався день П'ятдесятниці, всі вони однодушно знаходилися вкупі.

2

І нагло зчинився шум із неба, ніби буря раптова зірвалася, і переповнила ввесь той дім, де сиділи вони.

3

І з'явилися їм язики поділені, немов би огненні, та й на кожному з них по одному осів.

4

Усі ж вони сповнились Духом Святим, і почали говорити іншими мовами, як їм Дух промовляти давав.

5

¶ Перебували ж в Єрусалимі юдеї, люди побожні, від усякого народу під небом.

6

А коли оцей гомін зчинився, зібралася безліч народу, та й диву далися, бо кожен із них тут почув, що вони розмовляли їхньою власною мовою!...

7

Усі ж побентежилися та дивувалися, та й казали один до одного: Хіба ж не галілеяни всі ці, що говорять?

8

Як же кожен із нас чує свою власну мову, що ми в ній народились?

9

Парфяни та мідяни та еламіти, також мешканці Месопотамії, Юдеї та Каппадокії, Понту та Азії,

10

і Фріґії та Памфілії, Єгипту й лівійських земель край Кірени, і захожі римляни,

11

юдеї й нововірці, крітяни й араби, усі чуємо ми, що говорять вони про великі діла Божі мовами нашими!

12

І всі не виходили з дива, і безрадні були, і говорили один до одного: Що ж то статися має?

13

А інші казали глузуючи: Вони повпивались вином молодим!

14

¶ Ставши ж Петро із Одинадцятьма, свій голос підніс та й промовив до них: Мужі юдейські та мешканці Єрусалиму! Нехай вам оце стане відоме, і послухайте слів моїх!

15

Бо не п'яні вони, як ви думаєте, бо третя година дня,

16

а це те, що пророк Йоіл передрік:

17

І буде останніми днями, говорить Господь: Я виллю від Духа Свого на всяке тіло, і будуть пророкувати сини ваші та ваші доньки, юнаки ж ваші бачити будуть видіння, а старим вашим сни будуть снитися.

18

І на рабів Моїх і на рабинь Моїх за тих днів Я також виллю від Духа Свого, і пророкувати вони будуть!

19

І дам чуда на небі вгорі, а внизу на землі ці знамена: кров, і огонь, і куряву диму.

20

Переміниться сонце на темряву, а місяць на кров, перше ніж день Господній настане, великий та славний!

21

І станеться, що кожен, хто покличе Господнє Ім'я, той спасеться.

22

Мужі ізраїльські, послухайте ви оцих слів: Ісуса Назарянина, Мужа, що Його Бог прославив вам силою, і чудами, і тими знаменами, що Бог через Нього вчинив серед вас, як самі ви те знаєте,

23

Того, що був виданий певною волею та передбаченням Божим, ви руками беззаконників розп'яли та забили.

24

Та Бог воскресив Його, пута смерти усунувши, вона бо тримати Його не могла.

25

Бо каже про Нього Давид: Мав я Господа завсіди перед очима своїми, бо Він по правиці моїй, щоб я не захитався.

26

Тому серце моє звеселилось, і зрадів мій язик, і тіло моє відпочине в надії.

27

Бо не позоставиш Ти в аду моєї душі, і не даси Ти Своєму Святому побачити тління!

28

Ти дороги життя об'явив мені, Ти мене переповниш утіхою перед обличчям Своїм!

29

Мужі-браття! Нехай буде вільно мені сміло сказати вам про патріярха Давида, що помер і похований, і знаходиться гріб його в нас аж до цього дня.

30

А бувши ж пророком, та відаючи, що Бог клятвою клявся йому посадити на престолі його від плоду його стегон,

31

у передбаченні він говорив про Христове воскресення, що не буде зоставлений в аду, ані тіло Його не зазнає зотління.

32

Бог Ісуса Цього воскресив, чого свідки всі ми!

33

А отож, як правицею Божою був Він вознесений, і обітницю Духа Святого прийняв від Отця, то й злив Він оте, що ви бачите й чуєте.

34

Не зійшов бо на небо Давид, але сам він говорить: Промовив Господь Господеві моєму: Сядь праворуч Мене,

35

доки не покладу Я Твоїх ворогів підніжком ногам Твоїм!

36

Ото ж, нехай ввесь Ізраїлів дім твердо знає, що і Господом, і Христом учинив Бог Його, Того Ісуса, що Його розп'яли ви!

37

¶ Як почули ж оце, вони серцем розжалобились, та й сказали Петрові та іншим апостолам: Що ж ми маємо робити, мужі-браття?

38

А Петро до них каже: Покайтеся, і нехай же охриститься кожен із вас у Ім'я Ісуса Христа на відпущення ваших гріхів, і дара Духа Святого ви приймете!

39

Бо для вас ця обітниця, і для ваших дітей, і для всіх, що далеко знаходяться, кого б тільки покликав Господь, Бог наш.

40

І іншими багатьома словами він засвідчував та вмовляв їх, говорячи: Рятуйтесь від цього лукавого роду!

41

Отож ті, хто прийняв його слово, охристилися. І пристало до них того дня душ тисяч зо три!

42

¶ І вони перебували в науці апостольській, та в спільноті братерській, і в ламанні хліба, та в молитвах.

43

І був острах у кожній душі, бо багато чинили апостоли чуд та знамен.

44

А всі віруючі були вкупі, і мали все спільним.

45

І вони продавали маєтки та добра, і всім їх ділили, як кому чого треба було.

46

І кожного дня перебували вони однодушно у храмі, і, ломлячи хліб по домах, поживу приймали із радістю та в сердечній простоті,

47

вихваляючи Бога та маючи ласку в усього народу. І щоденно до Церкви Господь додавав тих, що спасалися.

Acts 3


Acts Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 2

Acts

Return to Index

Chapter 3

1

¶ А Петро та Іван на дев'яту годину молитви йшли разом у храм.

2

І несено там чоловіка одного, що кривий був з утроби своєї матері. Його садовили щоденно в воротях храму, що Красними звалися, просити милостині від тих, хто до храму йшов.

3

Як побачив же він, що Петро та Іван хочуть у храм увійти, став просити в них милостині.

4

Петро ж із Іваном поглянув на нього й сказав: Подивися на нас!

5

І той подивився на них, сподіваючися щось дістати від них.

6

Та промовив Петро: Срібла й золота в мене нема, але що я маю, даю тобі: У Ім'я Ісуса Христа Назарянина устань та й ходи!

7

І, узявши його за правицю, він підвів його. І хвилі тієї зміцнилися ноги й суглобці його!...

8

І, зірвавшись, він устав та й ходив, і з ними у храм увійшов, ходячи та підскакуючи, і хвалячи Бога!

9

Народ же ввесь бачив, як ходив він та Бога хвалив.

10

І пізнали його, що це той, що при Красних воротях храму сидів ради милостині. І вони переповнились жахом та подивом із того, що сталось йому!

11

А тому, що тримався він Петра та Івана, увесь народ зачудований збігся до них на той ґанок, який Соломоновим зветься.

12

¶ І, побачивши це, промовив Петро до народу: Мужі ізраїльські! Чого ви дивуєтесь цим, та чого ви на нас позираєте так, ніби те, що він ходить, ми зробили своєю силою чи благочестям?

13

Бог Авраамів, та Ісаків, та Яковів, Бог наших батьків, Сина Свого прославив, Ісуса, Якого ви видали, і відцуралися перед Пилатом, як він присудив був пустити Його.

14

Але ви відцурались Святого та Праведного, і домагалися видати вам душогубця.

15

Начальника ж життя ви забили, та Його воскресив Бог із мертвих, чого свідками ми!

16

І через віру в Ім'я Його вздоровило Ім'я Його того, кого бачите й знаєте. І віра, що від Нього, принесла йому вздоровлення це перед вами всіма.

17

А тепер, браття, знаю, що вчинили ви це з несвідомости, як і ваші начальники.

18

А Бог учинив так, як Він провіщав був устами Своїх усіх пророків, щоб терпіти Христові.

19

Покайтеся ж та наверніться, щоб Він змилувався над вашими гріхами,

20

щоб часи відпочинку прийшли від обличчя Господнього, і щоб послав заповідженого вам Ісуса Христа,

21

що Його небо мусить прийняти аж до часу відновлення всього, про що провіщав Бог від віку устами всіх святих пророків Своїх!

22

Бо Мойсей провіщав: Господь Бог вам Пророка підійме від ваших братів, як мене; у всім Його слухайтеся, про що тільки Він вам говоритиме!

23

І станеться, що кожна душа, яка не послухала б того Пророка, знищена буде з народу.

24

Так само всі пророки від Самуїла й наступних, скільки їх говорило, також провіщали ці дні.

25

Сини ви пророків і того заповіту, що Бог вашим батькам заповів, промовляючи до Авраама: І в насінні твоїм усі народи землі благословлені будуть!

26

Воскресивши Свого Отрока, Бог послав Його перше до вас, щоб вас поблагословити, щоб кожен із вас відвернувся від злих своїх учинків!

Acts 4


Acts Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 3

Acts

Return to Index

Chapter 4

1

¶ А коли промовляли вони до народу оце, до них приступили священики, і влада сторожі храму й саддукеї,

2

обурюючись, що навчають народ та звіщають в Ісусі воскресіння з мертвих.

3

І руки наклали на них, і до в'язниці всадили до ранку, бо вже вечір настав був.

4

І багато-хто з тих, хто слухав слово, увірували; число ж мужів таких було тисяч із п'ять.

5

¶ І сталось, що ранком зібралися в Єрусалимі начальники їхні, і старші та книжники,

6

і Анна первосвященик, і Кайяфа, і Іван, і Олександер, і скільки було їх із роду первосвященичого.

7

І, поставивши їх посередині, запиталися: Якою ви силою чи яким ви ім'ям те робили?

8

Тоді Петро, переповнений Духом Святим, промовив до них: Начальники люду та старшини Ізраїлеві!

9

Як сьогодні беруть нас на допит про те добродійство недужій людині, як вона вздоровлена,

10

нехай буде відомо всім вам, і всім людям Ізраїлевим, що Ім'ям Ісуса Христа Назарянина, що Його розп'яли ви, то Його воскресив Бог із мертвих, Ним поставлений він перед вами здоровий!

11

Він камінь, що ви, будівничі, відкинули, але каменем став Він наріжним!

12

І нема ні в кім іншім спасіння. Бо під небом нема іншого Ймення, даного людям, що ним би спастися ми мали.

13

А бачивши сміливість Петра та Івана, і спостерігши, що то люди обидва невчені та прості, дивувалися, і пізнали їх, що вони з Ісусом були.

14

Та бачивши, що вздоровлений чоловік стоїть з ними, нічого навпроти сказати не могли.

15

¶ І, звелівши їм вийти із синедріону, зачали радитися між собою,

16

говорячи: Що робити нам із цими людьми? Бож усім мешканцям Єрусалиму відомо, що вчинили вони явне чудо, і не можемо того заперечити.

17

Та щоб більш не поширювалось це в народі, то з погрозою заборонімо їм, щоб нікому з людей вони не говорили про Це Ім'я.

18

І, закликавши їх, наказали їм не говорити, і взагалі не навчати про Ісусове Ймення.

19

І відповіли їм Петро та Іван, та й сказали: Розсудіть, чи це справедливе було б перед Богом, щоб слухатись вас більш, як Бога?

20

Бо не можемо ми не казати про те, що ми бачили й чули!

21

А вони пригрозили їм ще, і відпустили їх, не знайшовши нічого, щоб їх покарати, через людей, бо всі славили Бога за теє, що сталось.

22

Бо років більш сорока мав той чоловік, що на нім відбулося це чудо вздоровлення.

23

¶ Коли ж їх відпустили, вони до своїх прибули й сповістили, про що первосвященики й старші до них говорили.

24

Вони ж, вислухавши, однодушно свій голос до Бога піднесли й промовили: Владико, що небо, і землю, і море, і все, що в них є, Ти створив!

25

Ти устами Давида, Свого слуги, отця нашого, сказав Духом Святим: Чого люди бунтуються, а народи задумують марне?

26

Повстають царі земні, і збираються старші докупи на Господа та на Христа Його.

27

Бо справді зібралися в місці оцім проти Отрока Святого Твого Ісуса, що Його намастив Ти, Ірод та Понтій Пилат із поганами та з народом Ізраїлевим,

28

учинити оте, що рука Твоя й воля Твоя наперед встановили були, щоб збулося.

29

І тепер споглянь, Господи, на їхні погрози, і дай Своїм рабам із повною сміливістю слово Твоє повідати,

30

коли руку Свою простягатимеш Ти на вздоровлення, і щоб знамена та чуда чинились Ім'ям Твого Святого Отрока Ісуса.

31

Як вони ж помолились, затряслося те місце, де зібрались були, і переповнилися всі Святим Духом, і зачали говорити Слово Боже з сміливістю!

32

¶ А люди, що ввірували, мали серце одне й одну душу, і жаден із них не вважав що з маєтку свого за своє, але в них усе спільним було.

33

І апостоли з великою силою свідчили про воскресення Ісуса Господа, і благодать велика на всіх них була!

34

Бо жаден із них не терпів недостачі: бо, хто мав поле чи дім, продавали, і заплату за продаж приносили,

35

та й клали в ногах у апостолів, і роздавалося кожному, хто потребу в чім мав.

36

Так, Йосип, що Варнавою що в перекладі є син потіхи був прозваний від апостолів, Левит, родом кіпрянин,

37

мавши поле, продав, а гроші приніс, та й поклав у ногах у апостолів.

Acts 5


Acts Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 4

Acts

Return to Index

Chapter 5

1

¶ А один чоловік, на ймення Ананій, із своєю дружиною Сапфірою, продав був маєтка,

2

та й з відома дружини своєї присвоїв частину з заплати, а якусь там частину приніс та й поклав у ногах у апостолів.

3

І промовив Петро: Ананію, чого сатана твоє серце наповнив, щоб ти Духу Святому неправду сказав та присвоїв із заплати за землю?

4

Хіба те, що ти мав, не твоє все було, а продане не в твоїй владі було? Чого ж в серце своє ти цю справу поклав? Ти не людям неправду сказав, але Богові!

5

Як Ананій зачув ці слова, то впав та й умер... І обгорнув жах великий усіх, що це чули!

6

Юнаки ж повставали, обгорнули його, і винесли та й поховали.

7

І сталось, годин через три прийшла й дружина його, про випадок нічого не знавши.

8

І промовив до неї Петро: Скажи мені, чи за стільки ви землю оту продали? Вона ж відказала: Так, за стільки.

9

До неї ж Петро: Чому це ви змовилися спокушувати Господнього Духа? Он ті входять у двері, що чоловіка твого поховали, і тебе вони винесуть...

10

І вона зараз упала до ніг його, та й умерла. Як ввійшли ж юнаки, то знайшли її мертвою, і, винісши, біля мужа її поховали.

11

І обгорнув страх великий всю Церкву та всіх, що чули про це...

12

¶ А руками апостолів стались знамена та чуда великі в народі. І були однодушно всі в Соломоновім ґанку.

13

А з сторонніх ніхто приставати не важивсь до них, але люд прославляв їх.

14

І все збільшувалось тих, хто вірує в Господа, безліч чоловіків і жінок,

15

так що хворих стали виносити на вулиці, та й клали на ложа та ноші, щоб, як ітиме Петро, то хоч тінь його впала б на кого із них.

16

І безліч люду збиралась до Єрусалиму з довколишніх міст, і несли недужих та хворих від духів нечистих, і були вони всі вздоровлювані!

17

¶ А первосвященик, уставши, та й усі, хто був із ним, хто належав до саддукейської єресі, переповнились заздрощами,

18

і руки наклали вони на апостолів, і до в'язниці громадської вкинули їх.

19

Але Ангол Господній вночі відчинив для них двері в'язничні, і, вивівши їх, проказав:

20

Ідіть, і, ставши, говоріть до народу у храмі всі слова цього життя.

21

Як це вчули вони, то в храм рано ввійшли і навчали. А первосвященик і ті, хто був із ним, прийшовши, скликали синедріон і всіх старших з Ізраїлевих синів. І послали в в'язницю, щоб їх привели.

22

А служба, прийшовши, не знайшла їх у в'язниці, а вернувшись, сповістила,

23

говорячи: В'язницю знайшли ми з великою пильністю замкнену, і сторожу, що при дверях стояла; а коли відчинили, то нікого всередині ми не знайшли!

24

Як почули слова ці начальник сторожі храму та первосвященики, не могли зрозуміти вони, що б то сталося.

25

Та прийшовши один, сповістив їх, говорячи: Ось ті мужі, що ви їх до в'язниці всадили були, у храмі стоять та й навчають народ.

26

¶ Пішов тоді старший сторожі зо службою, та й привів їх без насильства, бо боялись народу, щоб їх не побили камінням.

27

Припровадивши ж їх, поставили перед синедріоном. І спитався їх первосвященик, говорячи:

28

Чи ми не заборонили з погрозою вам, щоб про Те Ім'я не навчати? І ото, ви своєю наукою переповнили Єрусалим, і хочете кров Чоловіка Того припровадити на нас...

29

Відповів же Петро та сказали апостоли: Бога повинно слухатися більш, як людей!

30

Бог наших отців воскресив нам Ісуса, Якому ви смерть були заподіяли, повісивши на дереві.

31

Його Бог підвищив Своєю правицею на Начальника й Спаса, щоб дати Ізраїлеві покаяння і прощення гріхів.

32

А тих справ Йому свідками ми й Святий Дух, що Його Бог дав тим, хто слухняний Йому.

33

Як зачули ж оце, запалилися гнівом вони, та й радилися, як їм смерть заподіяти?...

34

І встав у синедріоні один фарисей, Гамаліїл на ймення, учитель Закону, поважаний від усього народу, та й звелів на часинку апостолів вивести.

35

І промовив до них: Мужі ізраїльські! Поміркуйте собі про людей цих, що з ними робити ви маєте.

36

Бо перед цими днями повстав був Тевда та й казав, що великий він хтось, і до нього пристало з чотириста люда. Він забитий, а всі ті, хто слухав його, розпорошились та обернулись в ніщо.

37

Після нього повстав, під час перепису, Галілеянин Юда, та й багато людей потягнув за собою. Загинув і він, а всі ті, хто слухав його, розпорошились.

38

І тепер кажу вам: Відступіться від цих людей, і занехайте їх! Бо коли від людей оця рада чи справа ця буде, розпадеться вона.

39

А коли те від Бога, то того зруйнувати не зможете, щоб випадком не стати і вам богоборцями! І послухались ради його.

40

І, покликавши знов апостолів, вибили їх, наказали їм не говорити про Ісусове Ймення, та й їх відпустили.

41

А вони поверталися з синедріону, радіючи, що сподобились прийняти зневагу за Ймення Господа Ісуса.

42

І щоденно у храмі й домах безупинно навчали, і звіщали Євангелію Ісуса Христа.

Acts 6


Acts Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 5

Acts

Return to Index

Chapter 6

1

¶ Тими ж днями, як учнів намножилось, зачали нарікати на євреїв огречені, що в щоденному служінні їхні вдовиці занедбані.

2

Тоді ті Дванадцять покликали багатьох учнів та й сказали: Нам не личить покинути Боже Слово, і служити при столах.

3

Отож, браття, виглядіть ізпоміж себе сімох мужів доброї слави, повних Духа Святого та мудрости, їх поставимо на службу оцю.

4

А ми перебуватимемо завжди в молитві та в служінні слову.

5

І всім людям сподобалося оце слово, і обрали Степана, мужа повного віри та Духа Святого, і Пилипа, і Прохора та Никанора, і Тимона та Пармена, і нововірця Миколу з Антіохії,

6

їх поставили перед апостолів, і, помолившись, вони руки поклали на них.

7

І росло Слово Боже, і дуже множилося число учнів у Єрусалимі, і дуже багато священиків були слухняні вірі.

8

¶ А Степан, повний віри та сили, чинив між народом великі знамена та чуда.

9

Тому дехто повстав із синагоги, що зветься лібертинська, і кірінейська, і олександрійська, та з тих, хто походить із Кілікії та з Азії, і зачали сперечатись із Степаном.

10

Але встояти вони не могли проти мудрости й Духа, що він Ним говорив.

11

Тоді вони підмовили людей, що казали, ніби чули, як він богозневажні слова говорив на Мойсея та Бога.

12

І людей попідбурювали, і старших та книжників, і, напавши, схопили його, і припровадили в синедріон.

13

Також свідків фальшивих поставили, які говорили: Чоловік оцей богозневажні слова безперестань говорить на це святе місце та проти Закону.

14

Бо ми чули, як він говорив, що Ісус Назарянин зруйнує це місце та змінить звичаї, які передав нам Мойсей.

15

Коли всі, хто в синедріоні сидів, на нього споглянули, то бачили лице його, як лице Ангола!

Acts 7


Acts Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 6

Acts

Return to Index

Chapter 7

1

¶ Запитав тоді первосвященик: Чи це так?

2

Степан же промовив: Послухайте, мужі-браття й отці! Бог слави з'явивсь Авраамові, отцеві нашому, як він у Месопотамії був, перше ніж оселився в Харані,

3

і промовив до нього: Вийди із своєї землі та від роду свого, та й піди до землі, що тобі покажу.

4

Тоді він вийшов із землі халдейської, та й оселився в Харані. А звідти, як умер йому батько, Він переселив його в землю оцю, що на ній ви живете тепер.

5

Та спадщини на ній Він не дав йому навіть на крок, але обіцяв дати її на володіння йому й його родові по нім, хоч дитини не мав він.

6

І сказав Бог отак, що насіння його буде приходьком у краї чужому, і поневолять його, і будуть гнобити чотириста років.

7

Але Я сказав Бог буду судити народ, що його поневолить. Опісля ж вони вийдуть, і будуть служити Мені на цім місці.

8

І дав Він йому заповіта обрізання. І породив так Ісака, і восьмого дня він обрізав його. А Ісак породив Якова, а Яків дванадцятьох патріярхів.

9

А ті патріярхи позаздрили Йосипові, і продали його до Єгипту. Але Бог був із ним,

10

і його визволив від усіх його утисків, і дав йому благодать та мудрість перед фараоном, царем єгипетським, а він настановив його за правителя над Єгиптом та всім своїм домом.

11

А як голод прийшов на всю землю єгипетську та ханаанську, та велика біда, то поживи тоді не знаходили наші батьки.

12

Коли ж Яків зачув, що в Єгипті є збіжжя, то послав батьків наших уперше.

13

А як удруге послав, то був пізнаний Йосип братами своїми, і фараонові знаний став Йосипів рід.

14

Тоді Йосип послав, щоб покликати Якова, батька свого, та всю родину свою сімдесят і п'ять душ.

15

І подався Яків в Єгипет, та й умер там він сам та наші батьки.

16

І їх перенесли в Сихем, і поклали до гробу, що Авраам був купив за ціну срібла від синів Еммора Сихемового.

17

¶ А коли наближавсь час обітниці, що нею Бог клявсь Авраамові, розрісся народ і намножився в Єгипті,

18

аж поки настав інший цар ув Єгипті, що не знав уже Йосипа.

19

Він хитро наш люд обманив, і силою змушував наших отців викидати дітей своїх, щоб вони не лишались живі.

20

Того часу родився Мойсей, і гарний він був перед Богом. Він годований був у домі батька свойого три місяці.

21

А коли він був викинений, то дочка фараона забрала його, та й за сина собі його викохала.

22

І Мойсей був навчений всієї премудрости єгипетської, і був міцний у словах та в ділах своїх.

23

А коли йому сповнилося сорок років, йому спало на серце відвідати братів своїх, синів Ізраїлевих.

24

Як угледів же він, що одному з них діється кривда, заступився, і відомстив за окривдженого, убивши єгиптянина.

25

Він же думав, що брати розуміють, що рукою його Бог дає їм визволення, та не зрозуміли вони.

26

А наступного дня, як сварились вони, він з'явився й хотів погодити їх, кажучи: Люди, ви браття, чого один одного кривдите?

27

А той, що ближнього кривдив, його відіпхнув та сказав: Хто наставив над нами тебе за старшого й суддю?

28

Чи хочеш убити й мене, як учора вбив ти єгиптянина?

29

І втік Мойсей через слово оце, і стався приходьком у землі мадіямській, де зродив двох синів.

30

¶ А коли сорок років проминуло, то з'явивсь йому Ангол Господній у полум'ї куща огняного в пустині Сінайської гори.

31

А Мойсей, як побачив, дивувався з видіння. А коли підійшов, щоб розглянути, був голос Господній до нього:

32

Я Бог отців твоїх, Бог Авраамів, і Бог Ісаків, і Бог Яковів! І затрусився Мойсей, і не відваживсь поглянути...

33

І промовив до нього Господь: Скинь взуття з своїх ніг, бо те місце, на якому стоїш, то святая земля!

34

Добре бачив Я утиск народу Свого, що в Єгипті, і стогін його Я почув, і зійшов, щоб їх визволити. Тепер ось іди, Я пошлю до Єгипту тебе.

35

Цього Мойсея, що його відцурались вони, сказавши: Хто наставив тебе за старшого й суддю, цього Бог через Ангола, якому з'явився в кущі, послав за старшого й визвольника.

36

Він їх вивів, чуда й знамена вчинивши в землі єгипетській, і на Червоному морі, і сорок років у пустині.

37

Це той Мойсей, що прорік Ізраїлевим синам: Господь Бог вам підійме Пророка від ваших братів, як мене, Його слухайте!

38

Це той, що в пустині на зборах був з Анголом, який промовляв йому на Сінайській горі, та з отцями нашими, і що прийняв він живі слова, щоб їх нам передати;

39

що його не хотіли отці наші слухати, але відіпхнули, і звернулися серцем своїм до Єгипту,

40

промовивши до Аарона: Зроби нам богів, які йшли б перед нами, бо не знаємо, що сталося з тим Мойсеєм, який вивів нас із краю єгипетського...

41

І зробили вони тими днями теля, і бовванові жертви приносили та веселилися з діл своїх рук.

42

¶ Але Бог відвернувся від них, і попустив їх вклонятися силі небесній, як написано в книзі Пророків: Чи заколення й жертви Мені ви приносили сорок років у пустині, о доме Ізраїлів?

43

Ви ж носили намета Молохового, і зорю вашого бога Ромфана, зображення, що їх ви зробили, щоб вклонятися їм... Через те запроваджу вас аж за Вавилон!

44

У наших отців на пустині була скинія свідоцтва, як Той ізвелів, Хто Мойсею казав, щоб зробив її за зразком, якого він бачив.

45

Її наші отці й узяли, і внесли з Ісусом у землю народів, яких вигнав Бог з-перед обличчя наших отців, аж до часу Давида.

46

Він у Бога знайшов благодать, і просив, щоб оселю знайти для Бога Якова.

47

І Соломон збудував Йому дім.

48

Але не в рукотворнім Всевишній живе, як говорить пророк:

49

Мені небо престол, а земля то підніжок ногам Моїм! Який Мені дім ви збудуєте, говорить Господь, або місце яке для Мого відпочинку?

50

Хіба не рука Моя все це створила?...

51

¶ О ви, твердошиї, люди серця й вух необрізаних! Ви завжди противитесь Духові Святому, як ваші батьки, так і ви!

52

Котрого з пророків батьки ваші не переслідували? Вони ж тих повбивали, хто звіщав прихід Праведного, Якому тепер ви сталися зрадниками та убійниками,

53

ви, що Закона одержали через зарядження Анголів, та не зберігали його!...

54

¶ Як зачули ж оце, вони запалилися гнівом у серцях своїх, і скреготали зубами на нього...

55

А Степан, повний Духа Святого, на небо споглянув, і побачив Божу славу й Ісуса, що по Божій правиці стояв,

56

і промовив: Ось я бачу відчинене небо, і Сина Людського, що по Божій правиці стоїть!...

57

Та вони гучним голосом стали кричати та вуха собі затуляти, та й кинулися однодушно на нього!...

58

І за місто вони його вивели, і зачали побивати камінням його. А свідки плащі свої склали в ногах юнака, який звався Савлом.

59

І побивали камінням Степана, що молився й казав: Господи Ісусе, прийми духа мого!...

60

Упавши ж навколішки, скрикнув голосом гучним: Не залічи їм, о Господи, цього гріха! І, промовивши це, він спочив...

Acts 8


Acts Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 7

Acts

Return to Index

Chapter 8

1

¶ А Савл похваляв його вбивство. І утиск великий постав того дня проти єрусалимської Церкви, і всі, крім апостолів, розпорошилися по краях юдейських та самарійських.

2

І поховали Степана мужі побожні, і плакали ревно за ним.

3

А Савл нищив Церкву, вдирався в доми, витягав чоловіків і жінок та давав до в'язниці...

4

¶ Ходили тоді розпорошенці, та Боже Слово благовістили.

5

Ось Пилип прийшов до самарійського міста, і проповідував їм про Христа.

6

А люди вважали на те, що Пилип говорив, і згідно слухали й бачили чуда, які він чинив.

7

Із багатьох бо, що мали їх, духи нечисті виходили з криком великим, і багато розслаблених та кривих уздоровилися.

8

І радість велика в тім місті була!

9

Був один чоловік, на ім'я йому Симон, що до того в цім місті займавсь ворожбитством та дурив самарійський народ, видаючи себе за якогось великого.

10

Його слухали всі, від найменшого аж до найбільшого, кажучи: Він сила Божа, що зветься велика!

11

Його ж слухалися, бо він їх довший час дивував ворожбитством.

12

Та коли йняли віри Пилипові, що благовістив про Боже Царство й Ім'я Ісуса Христа, чоловіки й жінки охристилися.

13

Увірував навіть сам Симон, і, охристившись, тримався Пилипа; а бачивши чуда й знамена великі, він дуже дивувався.

14

¶ Як зачули ж апостоли, які в Єрусалимі були, що Боже Слово прийняла Самарія, то послали до них Петра та Івана.

15

А вони, як прийшли, помолились за них, щоб Духа Святого вони прийняли,

16

бо ще ні на одного з них Він не сходив, а були вони тільки охрищені в Ім'я Господа Ісуса.

17

Тоді на них руки поклали, і прийняли вони Духа Святого!

18

Як побачив же Симон, що через накладання апостольських рук Святий Дух подається, то приніс він їм гроші,

19

і сказав: Дайте й мені таку владу, щоб той, на кого покладу свої руки, одержав би Духа Святого!

20

Та промовив до нього Петро: Нехай згине з тобою те срібло твоє, бо ти думав набути дар Божий за гроші!

21

У цім ділі нема тобі частки ні уділу, бо серце твоє перед Богом не слушне.

22

Тож покайся за це лихе діло своє, і проси Господа, може прощений буде тобі замір серця твого!

23

Бо я бачу, що ти пробуваєш у жовчі гіркій та в путах неправди.

24

А Симон озвався й сказав: Помоліться за мене до Господа, щоб мене не спіткало нічого з того, про що ви говорили...

25

А вони ж, засвідчивши, і Слово Господнє звістивши, повернулись до Єрусалиму, і звіщали Євангелію в багатьох самарійських оселях.

26

¶ А Ангол Господній промовив Пилипові, кажучи: Устань та на південь іди, на дорогу, що від Єрусалиму до Гази спускається, порожня вона.

27

І, вставши, пішов він. І ось муж етіопський, скопець, вельможа Кандаки, цариці етіопської, що був над усіма її скарбами, що до Єрусалиму прибув поклонитись,

28

вертався, і, сидючи на повозі своїм, читав пророка Ісаю.

29

А Дух до Пилипа промовив: Підійди, та й пристань до цього повозу.

30

Пилип же підбіг і почув, що той читає пророка Ісаю, та й спитав: Чи розумієш, що ти читаєш?

31

А той відказав: Як же можу, як ніхто не напутить мене? І впросив він Пилипа піднятись та сісти з ним.

32

А слово Писання, що його він читав, було це: Як вівцю на заріз Його ведено, і як ягня супроти стрижія безголосе, так Він не відкрив Своїх уст!

33

У приниженні суд Йому віднятий був, а про рід Його хто розповість? Бо життя Його із землі забирається...

34

Відізвався ж скопець до Пилипа й сказав: Благаю тебе, це про кого говорить пророк? Чи про себе, чи про іншого кого?

35

А Пилип відкрив уста свої, і, зачавши від цього Писання, благовістив про Ісуса йому.

36

І, як шляхом вони їхали, прибули до якоїсь води. І озвався скопець: Ось вода. Що мені заважає христитись?

37

А Пилип відказав: Якщо віруєш із повного серця свого, то можна. А той відповів і сказав: Я вірую, що Ісус Христос то Син Божий!

38

І звелів, щоб повіз спинився. І обидва Пилип та скопець увійшли до води, і охристив він його.

39

А коли вони вийшли з води, Дух Господній Пилипа забрав, і скопець уже більше не бачив його. І він їхав, радіючи, шляхом своїм.

40

А Пилип опинився в Азоті, і, переходячи, звіщав Євангелію всім містам, аж поки прийшов у Кесарію.

Acts 9


Acts Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 8

Acts

Return to Index

Chapter 9

1

¶ А Савл, іще дишучи грізьбою й убивством на учнів Господніх, приступивши до первосвященика,

2

попросив від нього листи у Дамаск синагогам, щоб, коли знайде яких чоловіків та жінок, що тієї дороги вони, то зв'язати й привести до Єрусалиму.

3

А коли він ішов й наближався до Дамаску, то ось нагло осяяло світло із неба його,

4

а він повалився на землю, і голос почув, що йому говорив: Савле, Савле, чому ти Мене переслідуєш?

5

А він запитав: Хто Ти, Пане? А Той: Я Ісус, що Його переслідуєш ти. Трудно тобі бити ногою колючку!

6

А він, затрусившися та налякавшися, каже: Чого, Господи, хочеш, щоб я вчинив? А до нього Господь: Уставай, та до міста подайся, а там тобі скажуть, що маєш робити!

7

А люди, що йшли з ним, онімілі стояли, бо вони чули голос, та нікого не бачили.

8

Тоді Савл підвівся з землі, і хоч очі розплющені мав, нікого не бачив... І за руку його повели й привели до Дамаску.

9

І три дні невидющий він був, і не їв, і не пив.

10

¶ А в Дамаску був учень один, на ймення Ананій. І Господь у видінні промовив до нього: Ананію! А він відказав: Ось я, Господи!

11

Господь же до нього: Устань, і піди на вулицю, що Простою зветься, і пошукай в домі Юдовім Савла на ймення, тарсянина, ось бо він молиться,

12

і мужа в видінні він бачив, на ймення Ананія, що до нього прийшов і руку на нього поклав, щоб став він видющий...

13

Відповів же Ананій: Чув я, Господи, від багатьох про цього чоловіка, скільки зла він учинив в Єрусалимі святим Твоїм!

14

І тут має владу від первосвящеників, щоб в'язати усіх, хто кличе Ім'я Твоє.

15

І промовив до нього Господь: Іди, бо для Мене посудина вибрана він, щоб носити Ім'я Моє перед народами, і царями, і синами Ізраїля.

16

Бо Я покажу йому, скільки має він витерпіти за Ім'я Моє.

17

І Ананій пішов, і до дому ввійшов, і руки поклавши на нього, промовив: Савле брате, Господь Ісус, що з'явився тобі на дорозі, якою ти йшов, послав ось мене, щоб став ти видющий, і наповнився Духа Святого!

18

І хвилі тієї відпала з очей йому ніби луска, і зараз видющий він став... І, вставши, охристився,

19

і, прийнявши поживу, на силах зміцнів.

20

І він зараз зачав у синагогах звіщати про Ісуса, що Він Божий Син,

21

І дивом усі дивувалися, хто чув, і говорили: Хіба це не той, що переслідував в Єрусалимі визнавців оцього Ім'я, та й сюди не на те він прибув, щоб отих пов'язати й привести до первосвящеників?

22

А Савл іще більше зміцнявся, і непокоїв юдеїв, що в Дамаску жили, удоводнюючи, що Той то Христос.

23

¶ А як часу минуло доволі, юдеї змовилися його вбити,

24

та Савлові стала відома їхня змова. А вони день і ніч чатували в воротях, щоб убити його.

25

Тому учні забрали його вночі, та й із муру спустили в коші.

26

А коли він до Єрусалиму прибув, то силкувався пристати до учнів, та його всі лякалися, не вірячи, що він учень.

27

Варнава тоді взяв його та й привів до апостолів, і їм розповів, як дорогою той бачив Господа, і як Він йому промовляв, і як сміливо навчав у Дамаску в Ісусове Ймення.

28

І він із ними входив і виходив до Єрусалиму, і відважно звіщав в Ім'я Господа.

29

Він також розмовляв й сперечався з огреченими, а вони намагалися вбити його.

30

Тому браття, довідавшися, відвели його до Кесарії, і до Тарсу його відіслали.

31

А Церква по всій Юдеї, і Галілеї, і Самарії мала мир, будуючись і ходячи в страсі Господньому, і сповнялася втіхою Духа Святого.

32

¶ І сталося, як Петро всіх обходив, то прибув і до святих, що мешкали в Лідді.

33

Знайшов же він там чоловіка одного, на ймення Еней, що на ліжку лежав вісім років, він розслаблений був.

34

І промовив до нього Петро: Енею, тебе вздоровляє Ісус Христос. Уставай, і постели собі сам! І той зараз устав...

35

І його оглядали усі, хто мешкав у Лідді й Сароні, які навернулися до Господа.

36

¶ А в Йоппії була одна учениця, на ймення Тавіта, що в перекладі Сарною зветься. Вона повна була добрих вчинків та милостині, що чинила.

37

І трапилося тими днями, що вона занедужала й умерла. Обмили ж її й поклали в горниці.

38

А що Лідда лежить недалеко Йоппії, то учні, прочувши, що в ній пробуває Петро, послали до нього двох мужів, що благали: Не гайся прибути до нас!

39

І, вставши Петро, пішов із ними. А коли він прибув, то ввели його в горницю. І обступили його всі вдовиці, плачучи та показуючи йому сукні й плащі, що їх Сарна робила, як із ними була.

40

Петро ж із кімнати всіх випровадив, і, ставши навколішки, помолився, і, звернувшись до тіла, промовив: Тавіто, вставай! А вона свої очі розплющила, і сіла, уздрівши Петра...

41

Він же руку подав їй, і підвів її, і закликав святих і вдовиць, та й поставив живою її.

42

А це стало відоме по цілій Йоппії, і багато-хто в Господа ввірували.

43

І сталось, що він багато днів пробув у Йоппії, в одного гарбарника Симона.

Acts 10


Acts Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 9

Acts

Return to Index

Chapter 10

1

¶ Проживав же один чоловік у Кесарії, на ймення Корнилій, сотник полку, що звавсь Італійським.

2

З усім домом своїм він побожний був та богобійний, подавав людям щедру милостиню, і завжди Богові молився.

3

Явно він у видінні, десь коло години дев'ятої дня, бачив Ангола Божого, що до нього зійшов і промовив йому: Корнилію!

4

Він поглянув на нього й жахнувся, й сказав: Що, Господи? Той же йому відказав: Молитви твої й твоя милостиня перед Богом згадалися.

5

Тепер же пошли до Йоппії людей, та й приклич Симона, що зветься Петром.

6

Він гостює в одного гарбарника Симона, що дім має при морі. Він скаже тобі, що ти маєш робити.

7

Коли ж Ангол, що йому говорив, відійшов, той закликав двох із своїх слуг домових, і вояка богобійного з тих, що служили при ньому,

8

і розповів їм усе та й послав їх в Йоппію.

9

¶ А наступного дня, як у дорозі були вони та наближались до міста, Петро вийшов на горницю, щоб помолитись, о годині десь шостій.

10

І став він голодний, і їсти схотів. Як йому ж готували, захоплення на нього найшло,

11

і бачить він небо відкрите, і якуюсь посудину, що сходила, немов простирало велике, яка, за чотири кінці прив'язана, спускалась додолу.

12

У ній же знаходились чотириногі всілякі, і земне гаддя, і небесні пташки.

13

І голос почувся до нього: Устань, заколи, Петре, і їж!

14

А Петро відказав: Жадним способом, Господи, бо ніколи не їв я нічого огидного чи то нечистого!

15

І знов голос удруге до нього: Що від Бога очищене, не вважай за огидне того!

16

І це сталося тричі, і посудина знов була взята на небо.

17

Як Петро ж у собі бентежився, що б то значило те видіння, що бачив, то ось посланці від Корнилія, розпитавши про Симонів дім, спинилися перед ворітьми,

18

і спиталися, крикнувши: Чи то тут сидить Симон, що зветься Петро?

19

¶ Як Петро ж над видінням роздумував, Дух промовив до нього: Онде три чоловіки шукають тебе.

20

Але встань і зійди, і піди з ними без жадного сумніву, бо то Я їх послав!

21

І зійшовши Петро до тих мужів, промовив: Ось я той, що його ви шукаєте. З якої причини прийшли ви?

22

А вони відказали: Сотник Корнилій, муж праведний та богобійний, слави доброї в усього люду юдейського, святим Анголом був у видінні наставлений, щоб до дому свого покликати тебе та послухати слів твоїх.

23

Тоді він покликав й гостинно прийняв їх. А другого дня він устав та й із ними пішов; також дехто з братів із Йоппії пішли з ним.

24

І назавтра прийшли вони до Кесарії. А Корнилій чекав їх, рідню й близьких друзів покликавши.

25

А як увіходив Петро, Корнилій зустрінув його, і до ніг йому впав і вклонився.

26

Та Петро його підвів, промовляючи: Устань, бо й сам я людина!

27

І, розмовляючи з ним, увійшов, і знайшов багатьох, що зібралися,

28

і промовив до них: Ви знаєте, що невільно юдеєві приставати й приходити до чужаниці. Та відкрив мені Бог, щоб я жадну людину не мав за огидну чи то за нечисту.

29

Тому я без вагання прибув, як покликано. Тож питаю я вас: З якої причини ви слали по мене?

30

А Корнилій сказав: Четвертого дня аж до цієї години я постив, а о дев'ятій годині молився я в домі своїм. І ото, перед мене став муж у блискучій одежі

31

й сказав: Корнилію, почута молитва твоя, і твої милостині перед Богом згадалися.

32

Тож пошли до Йоппії, і приклич Симона, що зветься Петром. Він гостює в гарбарника Симона, у господі край моря, він прийде й розповість тобі.

33

Я зараз по тебе послав, ти добре зробив, що прийшов. Тож тепер перед Богом ми всі стоїмо, щоб почути все те, що Господь наказав був тобі.

34

¶ А Петро відкрив уста свої та й промовив: Пізнаю я поправді, що не дивиться Бог на обличчя,

35

але в кожнім народі приємний Йому, хто боїться Його й чинить правду.

36

Він слово послав для Ізраїлевих синів, благовістячи мир через Ісуса Христа, що Господь Він усім.

37

Ви знаєте справу, що по всій Юдеї була й зачалась з Галілеї, після хрищення, що Іван проповідував,

38

Ісуса, що був із Назарету, як помазав Його Святим Духом і силою Бог. І ходив Він, добро чинячи й усіх уздоровлюючи, кого поневолив диявол, бо Бог був із Ним.

39

І ми свідки всьому, що Він учинив у Юдейському краї та в Єрусалимі, та вбили Його, на дереві повісивши...

40

Але Бог воскресив Його третього дня, і дав Йому, щоб з'явився,

41

не всьому народові, але наперед Богом вибраним свідкам, нам, що з Ним їли й пили, як воскрес Він із мертвих.

42

І Він нам звелів, щоб народові ми проповідували та засвідчили, що то Він є призначений Богом Суддя для живих і для мертвих.

43

Усі пророки свідкують про Нього, що кожен, хто вірує в Нього, одержить прощення гріхів Його Йменням.

44

¶ Як Петро говорив ще слова ці, злинув Святий Дух на всіх, хто слухав слова.

45

А обрізані віруючі, що з Петром прибули, здивувалися дивом, що дар Духа Святого пролився також на поган!

46

Бо чули вони, що мовами різними ті розмовляли та Бога звеличували... Петро тоді відповів:

47

Чи хто може заборонити христитись водою оцим, що одержали Духа Святого, як і ми?

48

І звелів охриститися їм у Ймення Ісуса Христа. Тоді просили його позостатися в них кілька днів.

Acts 11


Acts Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 10

Acts

Return to Index

Chapter 11

1

¶ Почули ж апостоли й браття, що в Юдеї були, що й погани прийняли Слово Боже.

2

І, як Петро повернувся до Єрусалиму, з ним стали змагатися ті, хто з обрізання,

3

кажучи: Чого ти ходив до людей необрізаних та споживав із ними?

4

Петро ж розпочав і їм розповів за порядком, говорячи:

5

Був я в місті йоппійськім і молився, і бачив в захопленні видіння: якась посудина сходила, немов простирало велике, яка, за чотири кінці прив'язана, спускалася з неба й підійшла аж до мене.

6

Зазирнувши до неї, я поглянув, і побачив там чотириногих землі, і звірів, і гаддя, і небесних пташок.

7

І голос почув я, що мені промовляв: Устань, Петре, заколи та й їж!

8

А я відказав: Жадним способом, Господи, бо ніколи нічого огидного чи то нечистого в уста мої не ввіходило!

9

І відповів мені голос із неба вдруге: Що від Бога очищене, не вважай за огидне того!

10

І це сталося тричі, і все знов було взяте на небо.

11

І ось три чоловіки, посланці з Кесарії до мене, перед домом, де був я, спинилися зараз.

12

І сказав мені Дух іти з ними без жадного сумніву. Зо мною ж пішли й оці шестеро браття, і ввійшли ми до дому того чоловіка.

13

І він нам розповів, як у домі своїм бачив Ангола, який став і сказав: Пошли до Йоппії, та приклич того Симона, що зветься Петром,

14

він слова тобі скаже, якими спасешся і ти, і ввесь дім твій.

15

А як я промовляв, злинув на них Святий Дух, як спочатку й на нас.

16

І я згадав слово Господнє, як Він говорив: Іван ось водою христив, ви ж охрищені будете Духом Святим.

17

Отож, коли Бог дав однаковий дар їм, як і нам, що ввірували в Господа Ісуса Христа, то хто ж я такий, щоб міг заперечити Богові?

18

І, почувши таке, замовкли вони, і Бога хвалили, говорячи: Отож, і поганам Бог дав покаяння в життя!

19

¶ А ті, хто розпорошився від переслідування, що знялося було через Степана, перейшли навіть до Фінікії, і Кіпру, і Антіохії, не звістуючи слова нікому, крім юдеїв.

20

А між ними були мужі деякі з Кіпру та з Кірінеї, що до Антіохії прийшли, і промовляли й до греків, благовістячи про Господа Ісуса.

21

І Господня рука була з ними; і велике число їх увірувало, і навернулось до Господа!

22

І вістка про них досягла до вух єрусалимської Церкви, і до Антіохії послали Варнаву.

23

А він, як прийшов і благодать Божу побачив, звеселився, і всіх став просити, щоб серцем рішучим трималися Господа.

24

Бо він добрий був муж, повний Духа Святого та віри. І прилучилось багато народу до Господа!

25

Після того подався Варнава до Тарсу, щоб Савла шукати.

26

А знайшовши, привів в Антіохію. І збирались у Церкві вони цілий рік, і навчали багато народу, і в Антіохії найперш християнами названо учнів.

27

¶ Прибули ж тими днями пророки від Єрусалиму до Антіохії.

28

І встав один з них, на ймення Агав, і Духом прорік, що голод великий у цілому світі настане, як за Клавдія був.

29

Тоді учні, усякий із своєї спроможности, постановили послати допомогу братам, що в Юдеї жили.

30

Що й зробили, через руки Варнави та Савла, пославши до старших.

Acts 12


Acts Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 11

Acts

Return to Index

Chapter 12

1

¶ А Цар Ірод тоді підніс руки, щоб декого з Церкви гнобити.

2

І мечем він стяв Якова, брата Іванового.

3

А бачивши, що подобалося це юдеям, він задумав схопити й Петра. Були ж дні Опрісноків.

4

І, схопивши його, посадив до в'язниці, і передав чотирьом чвіркам вояків, щоб його стерегли, бажаючи вивести людям його по Пасці.

5

¶ Отож, у в'язниці Петра стерегли, а Церква ревно молилася Богові за нього.

6

А як Ірод хотів його вивести, Петро спав тієї ночі між двома вояками, закутий у два ланцюги, і сторожа пильнувала в'язницю при дверях.

7

І ось Ангол Господній з'явився, і в в'язниці засяяло світло. І, доторкнувшись до боку Петрового, він збудив його, кажучи: Мерщій вставай! І ланцюги йому з рук поспадали.

8

А Ангол до нього промовив: Підпережися, і взуй сандалі свої. І він так учинив. І каже йому: Зодягнися в плаща свого, та й за мною йди.

9

І, вийшовши, він ішов услід за ним, і не знав, чи то правда, що робилось від Ангола, бо думав, що видіння він бачить.

10

Як сторожу минули вони першу й другу, то прийшли до залізної брами, що до міста веде, і вона відчинилась сама їм. І, вийшовши, пройшли одну вулицю, і відступив Ангол зараз від нього.

11

Сказав же Петро, опритомнівши: Тепер знаю правдиво, що Господь послав Свого Ангола, і видер мене із рук Іродових та від усього чекання народу юдейського.

12

А зміркувавши, він прийшов до садиби Марії, матері Івана, званого Марком, де багато зібралося й молилося.

13

І як Петро в фіртку брами постукав, то вийшла послухати служниця, що звалася Рода,

14

та голос Петрів розпізнавши, вона з радощів не відчинила воріт, а прибігши, сказала, що Петро при воротях стоїть!...

15

А вони їй сказали: Чи ти навісна? Та вона запевняла своє, що є так. Вони ж говорили: То Ангол його!

16

А Петро й далі стукав. Коли ж відчинили, вони його вгледіли та й дивувалися.

17

Махнувши ж рукою до них, щоб мовчали, він їм розповів, як Господь його вивів із в'язниці. І сказав: Сповістіть про це Якова й браттю. І, вийшовши, він до іншого місця пішов.

18

Коли ж настав день, поміж вояками зчинилась велика тривога, що то сталось з Петром.

19

А Ірод, пошукавши його й не знайшовши, віддав варту під суд, і звелів їх стратити. А сам із Юдеї відбув в Кесарію, і там перебував.

20

¶ А Ірод розгніваний був на тирян та сидонян. І вони однодушно до нього прийшли, і вблагали царського постельника Власта, та й миру просили, бо їхня земля годувалась з царської.

21

Дня ж призначеного Ірод убрався в одежу царську, і на підвищенні сів та й до них говорив.

22

А натовп кричав: Голос Божий, а не людський!

23

І Ангол Господній уразив зненацька його, бо він не віддав слави Богові. І черва його з'їла, і він умер...

24

Слово ж Боже росло та помножувалось.

25

А Варнава та Савл, службу виконавши, повернулись із Єрусалиму, узявши з собою Івана, що прозваний Марком.

Acts 13


Acts Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 12

Acts

Return to Index

Chapter 13

1

¶ А в Антіохії, у тамошній Церкві були ці пророки та вчителі: Варнава й Семен, званий Ніґер, і кірінеянин Луцій, і Манаїл, що був вигодуваний із тетрархом Іродом, та ще Савл.

2

Як служили ж вони Господеві та постили, прорік Святий Дух: Відділіть Варнаву та Савла для Мене на справу, до якої покликав Я їх!

3

Тоді, попостивши та помолившись, вони руки поклали на них, і відпустили.

4

¶ Вони ж, послані бувши від Духа Святого, прийшли в Селевкію, а звідти до Кіпру відплинули.

5

Як були ж в Саламіні, то звіщали вони Слово Боже по синагогах юдейських; до послуг же мали й Івана.

6

А коли перейшли аж до Пафи ввесь острів, то знайшли ворожбита одного, лжепророка юдеянина, йому на ім'я Варісус.

7

Він був при проконсулі Сергії Павлі, чоловіку розумнім. Той закликав Варнаву та Савла, і прагнув послухати Божого Слова.

8

Але їм опирався Еліма ворожбит той, бо ім'я його перекладається так, і намагавсь відвернути від віри проконсула.

9

Але Савл, що й Павло він, переповнився Духом Святим і на нього споглянув,

10

і промовив: О сину дияволів, повний всякого підступу та всілякої злости, ти ворогу всякої правди! Чи не перестанеш ти плутати простих Господніх доріг?

11

І тепер ось на тебе Господня рука, ти станеш сліпий, і сонця бачити не будеш до часу! І миттю обняв того морок та темрява, і став він ходити навпомацки та шукати поводатора...

12

Тоді той проконсул, як побачив, що сталося, увірував, і дивувався науці Господній!

13

І, як від Пафа Павло й ті, хто з ним був, відпливли, то вони прибули в Памфілійську Пергію. А Іван, відлучившись від них, повернувся до Єрусалиму.

14

¶ А вони, пішовши з Пергії, прийшли до Пісідійської Антіохії, і дня суботнього до синагоги ввійшли й посідали.

15

А по відчитанні Закону й Пророків, старші синагоги послали до них, переказуючи: Мужі-браття, якщо маєте слово потіхи для люду, промовте!

16

Тоді Павло встав, і давши знака рукою, промовив: Послухайте, мужі ізраїльтяни, та ви, богобійні!

17

Бог цих Ізраїлевих людей вибрав Собі отців наших, і підвищив народ, як він перебував у єгипетськім краї, і рукою потужною вивів їх із нього,

18

і літ із сорок Він їх годував у пустині,

19

а вигубивши сім народів в землі ханаанській, поділив жеребком їхню землю між ними,

20

майже що по чотириста й п'ятидесяти роках. Після того аж до Самуїла пророка Він їм суддів давав.

21

А потім забажали царя, і Бог дав їм Саула, сина Кісового, мужа з Веніяминового племени, на чотири десятки років.

22

А його віддаливши, поставив царем їм Давида, про якого й сказав, засвідчуючи: Знайшов Я Давида, сина Єссеєвого, чоловіка за серцем Своїм, що всю волю Мою він виконувати буде.

23

За обітницею, із його насіння підняв Бог Ісуса, як спасіння Ізраїлеві,

24

як Іван перед самим приходом Його усьому народові Ізраїлевому проповідував хрищення на покаяння.

25

А коли свою путь Іван виконав, то він промовляв: Я не Той, за Кого ви мене вважаєте, але йде он за мною, що Йому розв'язати ремінця від узуття Його я недостойний.

26

Мужі-браття, сини роду Авраамового, та хто богобоязний із вас! Для вас було послане слово спасіння цього.

27

Бо мешканці Єрусалиму та їхня старшина Його не пізнали, а пророчі слова які щосуботи читаються вони сповнили присудом,

28

і хоч жадної провини смертельної в Ісусі вони не знайшли, все ж просили Пилата вбити Його.

29

Коли ж усе виповнилось, що про Нього написане, то зняли Його з дерева, та й до гробу поклали.

30

Але Бог воскресив Його з мертвих!

31

Він з'являвся багато днів тим, що були поприходили з Ним із Галілеї до Єрусалиму, і що тепер вони свідки Його перед людьми.

32

І ми благовістимо вам ту обітницю, що дана була нашим отцям,

33

що її нам, їхнім дітям, Бог виконав, воскресивши Ісуса, як написано в другім псалмі: Ти Мій Син, Я сьогодні Тебе породив!

34

А що Він воскресив Його з мертвих, щоб більш не вернувся в зотління, те так заповів: Я дам вам ті милості, що обіцяні вірно Давиду були!

35

Тому то й деінде говорить: Не даси Ти Своєму Святому побачити тління!

36

Бо Давид, що часу свого послужив волі Божій, спочив, і злучився з отцями своїми, і тління побачив.

37

Але Той, що Бог воскресив Його з мертвих, тління не побачив.

38

Отже, мужі-браття, хай відомо вам буде, що прощення гріхів через Нього звіщається вам.

39

І в усім, у чому ви не могли виправдатись Законом Мойсеєвим, через Нього виправдується кожен віруючий.

40

Отож, стережіться, щоб на вас не прийшло, що в Пророків провіщене:

41

Дивіться, погордющі, і дивуйтеся та пощезайте, бо Я діло роблю за днів ваших, те діло, що йому не повірите ви, якби хто розповів вам!

42

¶ А як стали виходити вони, то їх прошено, щоб на другу суботу до них говорили ті самі слова.

43

А коли розійшлась синагога, то багато з юдеїв та й із нововірців побожних пішли за Павлом та Варнавою, а вони промовляли до них і намовляли їх перебувати в благодаті Божій.

44

А в наступну суботу зібралося майже все місто послухати Божого Слова.

45

Як юдеї ж побачили натовп, то наповнились заздрощів, і стали перечити мові Павла та богозневажати.

46

Тоді Павло та Варнава мужньо промовили: До вас перших потрібно було говорить Слово Боже; та коли ви його відкидаєте, а себе вважаєте за недостойних вічного життя, то ось до поган ми звертаємось.

47

Бо так заповів нам Господь: Я світлом поставив Тебе для поган, щоб спасінням Ти був аж до краю землі!

48

А погани, почувши таке, раділи та Слово Господнє хвалили. І всі ті, хто призначений був в життя вічне, увірували.

49

І ширилось Слово Господнє по цілій країні.

50

Юдеї ж підбили побожних впливових жінок та значніших у місті, і зняли переслідування на Павла та Варнаву, та й вигнали їх із своєї землі.

51

Вони ж, обтрусивши із ніг своїх порох на них, подалися в Іконію.

52

А учні сповнялися радощів і Духа Святого.

Acts 14


Acts Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 13

Acts

Return to Index

Chapter 14

1

¶ І трапилось, що в Іконії вкупі ввійшли вони до синагоги юдейської, і промовили так, що безліч юдеїв й огречених увірували.

2

Невірні ж юдеї підбурили та роз'ятрили душі поган на братів.

3

Та проте довгий час пробули вони там, промовляючи мужньо про Господа, що свідоцтво давав слову благодаті Своєї, і робив, щоб знамена та чуда чинились їхніми руками.

4

А в місті народ поділився, і пристали одні до юдеїв, а інші тримались апостолів.

5

Коли ж кинулися ті погани й юдеї з своїми старшими, щоб зневажити їх та камінням побити,

6

то, дізнавшись про це, вони повтікали до міст лікаонських, до Лістри та Дервії, та в околиці їхні,

7

і Євангелію там звіщали.

8

¶ А в Лістрі сидів один чоловік, безвладний на ноги, що кривий був з утроби своєї матері, і ніколи ходити не міг.

9

Він слухав, як Павло говорив, який пильно на нього споглянув, і побачив, що має він віру вздоровленим бути,

10

то голосом гучним промовив: Устань просто на ноги свої! А той скочив, і ходити почав...

11

А люди, побачивши, що Павло вчинив, піднесли свій голос, говорячи по-лікаонському: Боги людям вподібнились, та до нас ось зійшли!...

12

І Варнаву вони звали Зевсом, а Гермесом Павла, бо він провід мав у слові.

13

А жрець Зевса, що святиня його перед містом була, припровадив бики та вінки до воріт, та й з народом приносити жертву хотів.

14

Та коли про це почули апостоли Варнава й Павло, то роздерли одежі свої, та й кинулися між народ, кричачи

15

та говорячи: Що це робите, люди? Таж і ми такі самі смертельні, подібні вам люди, і благовістимо вам, від оцих ось марнот навернутись до Бога Живого, що створив небо й землю, і море, і все, що в них є.

16

За минулих родів попустив Він усім народам, щоб ходили стежками своїми,

17

але не зоставив Себе Він без свідчення, добро чинячи: подавав нам із неба дощі та врожайні часи, та наповнював їжею й радощами серця наші.

18

І, говорячи це, заледве спинили народ не приносити їм жертов.

19

¶ А з Антіохії та з Іконії посходились юдеї, і, підбуривши натовп, камінням побили Павла, та й за місто геть виволікли, мавши думку, що вмер він...

20

Коли ж учні його оточили, то він устав, та й вернувся до міста. А наступного дня він відбув із Варнавою в Дервію.

21

І, як звістили Євангелію тому містові, і учнів багато придбали, вони повернулися в Лістру, та в Іконію, та в Антіохію,

22

душі учнів зміцняючи, просячи перебувати в вірі, та навчаючи, що через великі утиски треба нам входити у Боже Царство.

23

І рукопоклали їм пресвітерів по Церквах, і помолилися з постом та й їх передали Господеві, в Якого ввірували.

24

Як вони ж перейшли Пісідію, прибули в Памфілію;

25

і, звістивши Господнє Слово в Пергії, вони в Атталію ввійшли,

26

а звідти поплинули в Антіохію, звідки були благодаті Божій віддані на діло, що його й закінчили.

27

А прибувши та скликавши Церкву, вони розповіли, як багато вчинив Бог із ними, і що відкрив двері і віри поганам.

28

І перебували вони немалий час із учнями.

Acts 15


Acts Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 14

Acts

Return to Index

Chapter 15

1

¶ А дехто, що з Юдеї прийшли, навчали братів: Якщо ви не обріжетеся за звичаєм Мойсеєвим, то спастися не можете.

2

Коли ж суперечка повстала й чимале змагання в Павла та в Варнави з ними, то постановили, щоб Павло та Варнава, та дехто ще інший із них, пішли в справі цій до апостолів й старших у Єрусалим.

3

Тож вони, відпроваджені Церквою, ішли через Фінікію та Самарію, розповідуючи про поганське навернення, і радість велику чинили всім браттям.

4

Коли ж в Єрусалим прибули вони, були прийняті Церквою, та апостолами, та старшими, і вони розповіли, як багато вчинив Бог із ними.

5

Але дехто, що ввірували з фарисейської партії, устали й сказали, що потрібно поганів обрізувати й наказати, щоб Закона Мойсеєвого берегли.

6

¶ І зібрались апостоли й старші, щоб розглянути справу оцю.

7

Як велике ж змагання повстало, Петро встав і промовив до них: Мужі-браття, ви знаєте, що з давнішніх днів вибрав Бог поміж нами мене, щоб погани почули слово Євангелії через уста мої, та й увірували.

8

І засвідчив їм Бог Серцезнавець, давши їм Духа Святого, як і нам,

9

і між нами та ними різниці Він жадної не вчинив, очистивши вірою їхні серця.

10

Отож, чого Бога тепер спокушуєте, щоб учням на шию покласти ярмо, якого ані наші отці, ані ми не здолали понести?

11

Та ми віруємо, що спасемося благодаттю Господа Ісуса так само, як і вони.

12

І вся громада замовкла, і слухали пильно Варнаву й Павла, що розповідали, які то знамена та чуда вчинив через них Бог між поганами!

13

Як замовкли ж вони, то Яків озвався й промовив: Мужі-браття, послухайте також мене.

14

Симон ось розповів, як зглянувся Бог від початку, щоб вибрати люд із поганів для Ймення Свого.

15

І пророчі слова з цим погоджуються, як написано:

16

Потому вернуся, і відбудую Давидову скинію занепалу, і відбудую руїни її, і наново поставлю її,

17

щоб шукали Господа люди зосталі та всі народи, над якими Ім'я Моє кликано, говорить Господь, що чинить це все!

18

Господеві відвіку відомі всі вчинки Його.

19

Тому думаю я, щоб не турбувати поган, що до Бога навертаються,

20

але написати до них, щоб стримувались від занечищення ідольського, та від блуду, і задушенини, і від крови.

21

Бо своїх проповідників має Мойсей по містах здавендавна, і щосуботи читають його в синагогах.

22

¶ Тоді постановили апостоли й старші з цілою Церквою вибрати мужів із них, і послати до Антіохії з Павлом та Варнавою Юду, що зветься Варсавва, і Силу, мужів проводирів між братами,

23

написавши своїми руками оце: Апостоли й старші брати до братів, що з поган в Антіохії, і Сирії, і Кілікії: Вітаємо вас!

24

Через те, що ми чули, що деякі з вас, яким ми того не доручували, стурбували наукою вас, і захитали вам душі,

25

то ми постановили однодушно, зібравшися, щоб обраних мужів послати до вас із коханими нашими Варнавою та Павлом,

26

людьми тими, що душі свої віддали за Ім'я Господа нашого Ісуса Христа.

27

Тож ми Юду та Силу послали, що вияснять усно те саме.

28

Бо зволилось Духові Святому і нам, тягару вже ніякого не накладати на вас, окрім цього необхідного:

29

стримуватися від ідольських жертов та крови, і задушенини, та від блуду. Оберегаючися від того, ви зробите добре. Бувайте здорові!...

30

Посланці ж прийшли в Антіохію, і, зібравши народ, доручили листа.

31

А перечитавши, раділи з потішення того.

32

А Юда та Сила, самі бувши пророками, частим словом підбадьорували та зміцняли братів.

33

А як перебули вони там якийсь час, то брати їх відпустили з миром до тих, хто їх вислав.

34

Але Сила схотів лишитися там, а Юда вернувся до Єрусалиму.

35

А Павло з Варнавою в Антіохії жили, навчаючи та благовістячи разом із іншими багатьома Слово Господнє.

36

¶ А по декількох днях промовив Павло до Варнави: Ходімо знов, і відвідаймо наших братів у кожному місті, де ми провіщали Слово Господнє, як вони пробувають.

37

А Варнава хотів був узяти з собою Івана, що званий був Марком.

38

Та Павло вважав за потрібне не брати з собою того, хто від них відлучився з Памфілії, та з ними на працю не йшов.

39

І повстала незгода, і розлучились вони між собою. Тож Варнава взяв Марка, і поплинув до Кіпру.

40

А Павло вибрав Силу й пішов, Божій благодаті братами доручений.

41

І проходив він Сирію та Кілікію, Церкви зміцнюючи.

Acts 16


Acts Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 15

Acts

Return to Index

Chapter 16

1

¶ І прибув він у Дервію й Лістру. І ото був там один учень, на ім'я Тимофій, син наверненої однієї юдеянки, а батько був геллен.

2

Добре свідоцтво про нього давали брати, що були в Лістрі та в Іконії.

3

Павло захотів його взяти з собою, і, взявши, обрізав його через юдеїв, що були в тих місцях, бо всі знали про батька його, що був геллен.

4

Як міста ж переходили, то їм передавали, щоб вони берегли оті постанови, які видали в Єрусалимі апостоли та старші.

5

А Церкви зміцнювалися в вірі, і щоденно зростали кількістю.

6

¶ А що Дух Святий їм не звелів провіщати слово в Азії, то вони перейшли через Фрігію та через країну галатську.

7

Дійшовши ж до Мізії, хотіли піти до Вітінії, та їм не дозволив Дух Ісусів.

8

Обминувши ж Мізію, прибули до Троади.

9

І Павлові з'явилось видіння вночі: якийсь македонянин став перед ним і благав його, кажучи: Прийди в Македонію, і нам поможи!

10

Як побачив він це видіння, то ми зараз хотіли піти в Македонію, зрозумівши, що Господь нас покликав звіщати їм Євангелію.

11

Тож відпливши з Троади, прибули ми навпрост у Самотракію, а другого дня до Неаполя,

12

звідтіля ж у Филипи, що є перше місто-осада в тій частині Македонії. І пробули ми в цім місті днів кілька.

13

Дня ж суботнього вийшли ми з міста над річку, де, за звичаєм, було місце молитви, і, посідавши, розмовляли з жінками, що посходились.

14

Прислухалася й жінка одна, що звалася Лідія, купчиха кармазином з міста Тіятір, що Бога вона шанувала. Господь же їй серце відкрив, щоб уважати на те, що Павло говорив.

15

А коли охристилась вона й її дім, то благала нас, кажучи: Якщо ви признали, що вірна я Господеві, то прийдіть до господи моєї й живіть. І змусила нас.

16

¶ І сталось, як ми йшли на молитву, то нас перестріла служниця одна, що мала віщунського духа, яка ворожбитством давала великий прибуток панам своїм.

17

Вона йшла слідкома за Павлом та за нами, і кричала, говорячи: Оці люди це раби Всевишнього Бога, що вам провіщають дорогу спасіння!

18

І багато днів вона це робила. І обуривсь Павло, і, обернувшись, промовив до духа: У Ім'я Ісуса Христа велю я тобі вийди з неї! І того часу той вийшов.

19

А пани її, бачивши, що пропала надія на їхній прибуток, схопили Павла й Силу, і потягли їх на ринок до старших.

20

Коли ж їх привели до начальників, то сказали: Ці люди, юдеї, наше місто бунтують,

21

і навчають звичаїв, яких нам, римлянам, не годиться приймати, ані виконувати.

22

І натовп піднявся на них. А начальники здерли одежу із них, та звеліли їх різками сікти.

23

І, завдавши багато їм ран, посадили в в'язницю, наказавши в'язничному дозорцеві, щоб їх пильно стеріг.

24

Одержавши такого наказа, той їх повкидав до внутрішньої в'язниці, а їхні ноги забив у колоди.

25

¶ А північної пори Павло й Сила молилися, і Богові співали, а ув'язнені слухали їх.

26

І ось нагло повстало велике трясіння землі, аж основи в'язничні були захиталися! І повідчинялися зараз усі двері, а кайдани з усіх поспадали...

27

Як прокинувся ж сторож в'язничний, і побачив відчинені двері в'язниці, то витяг меча та й хотів себе вбити, мавши думку, що повтікали ув'язнені.

28

А Павло скрикнув голосом гучним, говорячи: Не чини собі жодного зла, бо всі ми ось тут!

29

Зажадавши ж той світла, ускочив, і тремтячий припав до Павла та до Сили.

30

І вивів їх звідти й спитав: Добродії! Що треба робити мені, щоб спастися?

31

А вони відказали: Віруй в Господа Ісуса, і будеш спасений ти сам та твій дім.

32

І Слово Господнє звіщали йому та й усім, хто був у домі його.

33

І сторож забрав їх того ж часу вночі, їхні рани обмив, і охристився негайно він сам та його всі домашні.

34

І він їх запровадив до дому свого, і поживу поставив, і радів із усім домом своїм, що ввірував у Бога.

35

¶ А коли настав день, то прислали начальники слуг поліційних, наказуючи: Відпусти тих людей!

36

І сказав той в'язничний дозорець слова ці Павлові: що прислали начальники, щоб вас відпустити. Отож, вийдіть тепер та й з миром ідіть!

37

А Павло відказав їм: Нас, римлян, незасуджених, різками сікли прилюдно, і до в'язниці всадили, а тепер нас таємно виводять? Але ні! Хай вони самі прийдуть, та й виведуть нас!

38

Ці ж слова поліційні слуги донесли начальникам. А ті налякались, почувши, що римляни вони.

39

І прийшли, та їх перепросили, а вивівши, благали, щоб із міста пішли.

40

І, вийшовши з в'язниці, прибули вони до Лідії, а з братами побачившись, потішили їх та й пішли.

Acts 17


Acts Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 16

Acts

Return to Index

Chapter 17

1

¶ Як вони перейшли Амфіполь й Аполлонію, то прийшли до Солуня, де була синагога юдейська.

2

І Павло, за звичаєм своїм, до них увійшов, і з ними змагавсь три суботі з Писання,

3

виказуючи та доводячи, що мусів Христос постраждати й воскреснути з мертвих, і що Христос Той Ісус, про Якого я вам проповідую.

4

І ввірували дехто з них і до Павла та до Сили пристали, безліч побожних із гелленів та немало з шляхетних жінок.

5

А невірні юдеї були запалилися заздрістю, і якихсь негідних людей назбирали на вулицях, учинили збіговисько та й бунтували те місто, а набігши на хату Ясонову, шукали апостолів, щоб до натовпу вивести їх.

6

А як їх не знайшли, потягли до начальників міста Ясона та декого з братті, кричачи: Ті, що світ сколотили, і сюди ось вони поприходили!

7

А Ясон їх до себе прийняв. Вони всі проти наказів кесаря чинять, говорячи, ніби інший є цар Ісус...

8

І вони зворохобили народ та начальників міста, що слухали це.

9

Але, узявши поруку з Ясона та з інших, вони їх відпустили.

10

¶ А брати відіслали негайно вночі Павла й Силу до Верії. І, прибувши вони, пішли в синагогу юдейську.

11

Ці були шляхетніші за солунян, і слова прийняли з повним запалом, і Писання досліджували день-у-день, чи так воно є.

12

Тож багато із них тоді ввірували, і з почесних гелленських жінок та немало із мужів.

13

Як солунські ж юдеї довідалися, що Павло проповідує Боже Слово й у Верії, прибули вони, і там баламутили та бунтували народ.

14

Тоді браття негайно Павла відпустили, щоб до моря йшов; а Сила та Тимофій позосталися там.

15

А ті, що Павла відпроваджували, провели його аж до Атен, а прийнявши наказа про Силу та Тимофія, щоб до нього вернулися якнайшвидше, відбули.

16

¶ Як Павло ж їх чекав ув Атенах, у ньому кипів його дух, як бачив це місто, повне ідолів.

17

Тож він розмовляв у синагозі з юдеями та з богобійними, і на ринку щоденно зо стрічними.

18

А дехто з філософів епікуреїв та стоїків сперечалися з ним. Одні говорили: Що то хоче сказати оцей пустомов? А інші: Здається, він проповідник чужих богів, бо він їм звіщав Євангелію про Ісуса й воскресення.

19

І, взявши його, повели в ареопаг та й казали: Чи можемо знати, що то є ця наука нова, яку проповідуєш ти?

20

Бо чудне щось вкладаєш до наших вух. Отже хочемо знати, що то значити має?

21

А всі атеняни та захожі чужинці нічим іншим радніш не займалися, як аби щось нове говорити чи слухати.

22

¶ Тоді Павло став посередині ареопагу й промовив: Мужі атенські! Із усього я бачу, що ви дуже побожні.

23

Бо, проходячи та оглядаючи святощі ваші, я знайшов також жертівника, що на ньому написано: Незнаному Богові. Ось Того, Кого навмання ви шануєте, Того я проповідую вам.

24

Бог, що створив світ і все, що в ньому, бувши Господом неба й землі, проживає не в храмах, рукою збудованих,

25

і Він не вимагає служіння рук людських, ніби в чомусь Він мав би потребу, бо Сам дає всім і життя, і дихання, і все.

26

І ввесь людський рід Він з одного створив, щоб замешкати всю поверхню землі, і призначив окреслені доби й границі замешкання їх,

27

щоб Бога шукали вони, чи Його не відчують і не знайдуть, хоч Він недалеко від кожного з нас.

28

Бо ми в Нім живемо, і рухаємось, і існуємо, як і деякі з ваших поетів казали: Навіть рід ми Його!

29

Отож, бувши Божим тим родом, не повинні ми думати, що Божество подібне до золота, або срібла, чи до каменю, твору мистецтва чи людської вигадки.

30

Не зважаючи ж Бог на часи невідомости, ось тепер усім людям наказує, щоб скрізь каялися,

31

бо Він визначив день, коли хоче судити поправді ввесь світ через Мужа, що Його наперед Він поставив, і Він подав доказа всім, із мертвих Його воскресивши.

32

¶ Як почули ж вони про воскресення мертвих, то одні насміхатися стали, а інші казали: Про це будемо слухати тебе іншим разом...

33

Так вийшов Павло з-поміж них.

34

А деякі мужі пристали до нього й увірували, серед них і Діонисій Ареопагіт, і жінка, Дамара ім'ям, та інші із ними.

Acts 18


Acts Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 17

Acts

Return to Index

Chapter 18

1

¶ Після цього він вийшов з Атен і прибув до Коринту.

2

І знайшов він одного юдея, на ймення Акилу, родом із Понту, що недавно прибув із Італії, та Прискиллу, його дружину, бо Клавдій звелів усім юдеям, щоб покинули Рим. І до них він прийшов,

3

а що був він того ж ремесла, то в них позостався та працював; ремесло ж їхнє було виробляти намети.

4

І він щосуботи розмову точив у синагозі, переконуючи юдеїв та гелленів.

5

А коли прибули Сила та Тимофій з Македонії, Павло слову віддався, і він свідчив юдеям, що Ісус то Христос.

6

Як вони ж спротивлялися та богозневажали, то він обтрусив одежу свою та промовив до них: Ваша кров на голову вашу! Я чистий. Відтепер я піду до поган.

7

¶ І, вийшовши звідти, він прибув до господи одного, на ім'я Тита Юста, що був богобійний, його ж дім межував із синагогою.

8

А Крисп, старший синагоги, увірував в Господа з усім домом своїм; і багато з коринтян, почувши, увірували й охристились.

9

Сказав же Павлові Господь у видінні вночі: Не бійся, але говори й не мовчи,

10

бо з тобою ось Я, і на тебе ніхто не накинеться, щоб тобі заподіяти зло, бо Я маю в цім місті багато людей.

11

І позостався він рік і шість місяців, навчаючи в них Слова Божого.

12

¶ А коли Галліон був в Ахаї проконсулом, то проти Павла однодушно повстали юдеї, і на суд привели його,

13

кажучи: Цей людей намовляє, щоб Богові честь віддавали незгідно з Законом!

14

Як Павло ж хотів уста відкрити, сказав Галліон до юдеїв: О юдеї, якби сталася кривда яка, або злий учинок, то я б справедливо вас вислухав.

15

Та коли спір іде про слово та ймення й Закон ваш, то самі доглядайте, я суддею цього бути не хочу.

16

І прогнав їх від суду.

17

Тоді всі схопили Состена, начальника над синагогою, та й перед судом його били. Галліон же на те зовсім не зважав.

18

¶ А Павло, перебувши доволі ще днів, попрощався з братами, і поплинув у Сирію, і з ним Прискилла й Акила; він у Кенхреях обстриг собі голову, бо обітницю дав був.

19

І прибув він в Ефес, і там їх позоставив, а сам у синагогу ввійшов і розмовляв із юдеями.

20

Як просили ж його довший час позостатися в них, то він не згодився,

21

але попрощався й сказав: Знов вернуся до вас, коли буде на те воля Божа! І відплив із Ефесу.

22

І, побувши в Кесарії, він піднявся, і, привіт славши Церкві, відбув в Антіохію.

23

І, пробувши там деякий час, він вибрався в подорож знову, за порядком проходячи через країну галатську та Фріґію, та всіх учнів зміцняючи.

24

¶ Один же юдей, на ім'я Аполлос, родом з Олександрії, красномовець та сильний в Писанні, прибув до Ефесу.

25

Він був навчений дороги Господньої, і, палаючи духом, промовляв і про Господа пильно навчав, знаючи тільки Іванове хрищення.

26

І він сміливо став промовляти в синагозі. Як Акила й Прискилла почули його, то його прийняли, і докладніш розповіли йому про дорогу Господню.

27

А коли він схотів перейти до Ахаї, брати написали до учнів, нагадуючи, щоб його прийняли. А прибувши, помагав він багато тим, хто ввірував благодаттю,

28

бо він переконував пильно юдеїв, Писанням прилюдно доводячи, що Ісус то Христос.

Acts 19


Acts Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 18

Acts

Return to Index

Chapter 19

1

¶ І сталося, що коли Аполлос перебував у Коринті, то Павло, перейшовши горішні країни, прибув до Ефесу, і деяких учнів знайшов,

2

та й спитав їх: Чи ви Духа Святого одержали, як увірували? А вони відказали йому: Та ми навіть не чули, чи є Дух Святий!

3

І він запитав: Тож у що ви христились? Вони ж відказали: В Іванове хрищення.

4

І промовив Павло: Таж Іван христив хрищенням на покаяння, говорячи людям, щоб вірили в Того, Хто прийде по ньому, цебто в Ісуса.

5

Як почули ж оце, то христились вони в Ім'я Господа Ісуса.

6

А коли Павло руки на них поклав, то зійшов на них Дух Святий, і різними мовами стали вони промовляти та пророкувати!

7

А всіх їх було чоловіка з дванадцять.

8

¶ А до синагоги ввійшовши, промовляв він відважно, три місяці про Боже Царство навчаючи та переконуючи.

9

А коли опиралися дехто й не вірували, і дорогу Господню лихословили перед народом, то він їх покинув і виділив учнів, і щодня проповідував у школі одного Тирана.

10

Це ж два роки продовжувалось, так що всі, хто замешкував в Азії, юдеї та геллени, слухали слово про Господа.

11

І Бог чуда чинив надзвичайні руками Павловими,

12

так що навіть хустки й пояси з його тіла приносили хворим, і хвороби їх кидали, і духи лукаві виходили з них.

13

¶ Дехто ж із мандрівних ворожбитів юдейських зачали закликати Ім'я Господа Ісуса над тими, хто мав злих духів, проказуючи: Заклинаємо вас Ісусом, Якого Павло проповідує!

14

Це ж робили якісь сім синів юдейського первосвященика Скеви.

15

Відповів же злий дух і сказав їм: Я знаю Ісуса, і знаю Павла, а ви хто такі?

16

І скочив на них чоловік, що в ньому злий дух був, і, перемігши обох, подужав їх так, що втекли вони з дому нагі та поранені.

17

І це стало відоме юдеям та гелленам, усім, що в Ефесі замешкують, і острах напав на всіх їх, і славилося Ім'я Господа Ісуса.

18

І багато-хто з тих, що ввірували, приходили, визнаваючи та відкриваючи вчинки свої.

19

І багато-хто з тих, що займалися чарами, позносили книги свої та й перед усіма попалили. І злічили ціну їх, і вийшло на срібло п'ятдесят тисяч драхм.

20

Так могуче росло та зміцнялося Божеє Слово!

21

¶ А як сповнилось це, Павло в Дусі задумав перейти Македонію та Ахаю, та й удатись у Єрусалим, говорячи: Як побуду я там, то треба мені й Рим побачити.

22

Тож він послав у Македонію двох із тих, що служили йому, Тимофія й Ераста, а сам позостався якийсь час ув Азії.

23

І розрух чималий був стався там часу того за Господню дорогу.

24

Бо один золотар, Дмитро на ім'я, що робив срібляні Артемідині храмки, та ремісникам заробіток чималий давав,

25

згромадив він їх і ще інших подібних робітників, та й промовив: Ви знаєте, мужі, що з цього ремесла заробіток ми маємо.

26

І ви бачите й чуєте, що не тільки в Ефесі, але мало не в усій Азії цей Павло збаламутив і відвернув багатенно народу, говорячи, ніби то не боги, що руками пороблені.

27

І не тільки оце нам загрожує, що прийде зайняття в упадок, а й храм богині великої Артеміди в ніщо зарахується, і буде зруйнована й велич тієї, що шанує її ціла Азія та цілий світ.

28

Почувши ж оце, вони переповнились гнівом, та й стали кричати, говорячи: Артеміда ефеська велика!

29

І місто наповнилось заколотом. І кинулися однодушно до видовища, схопивши Павлових супутників Гая та Аристарха, македонян.

30

Як Павло ж хотів у народ увійти, то учні його не пустили.

31

Також дехто з азійських начальників, що були йому приятелі, послали до нього й просили, щоб він не вдававсь на видовище.

32

І кожен що інше кричав, бо збори бурхливі були, і багатенно з них навіть не знали, чого ради зібралися.

33

А з народу взяли Олександра, бо юдеї його висували. І Олександер дав знака рукою, і хотів виправдатися перед народом.

34

А коли розпізнали, що юдеянин він, то злилися всі в один голос, і годин зо дві гукали: Артеміда ефеська велика!

35

А як писар міський заспокоїв народ, то промовив: Мужі ефеські, яка ж то людина не знає, що місто Ефес то храмовий доглядач Артеміди великої й її образу, упалого з неба?

36

Коли ж цьому перечити не можна, то потрібно вам бути спокійними, і не робити необачно нічого.

37

А ви ж привели цих людей, що ані святокрадці, ані вашої богині не зневажили.

38

Отож, як Дмитро та його ремісники мають справу на кого, то суди є на ринку й проконсули, один одного хай позивають.

39

А коли чогось іншого допоминаєтеся, то те вирішиться на законнім зібранні.

40

Бо ось є небезпека, що нас за сьогоднішній розрух оскаржити можуть, і немає жадної причини, якою могли б виправдати це зборище.

41

(19-40) І, промовивши це, розпустив він громаду.

Acts 20


Acts Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 19

Acts

Return to Index

Chapter 20

1

¶ А як заколот стих, то Павло скликав учнів, і, потішивши та попрощавшись із ними, вибрався йти в Македонію.

2

Перейшовши ж ті сторони та підбадьоривши їх довгим словом, прибув до Геллади,

3

і прожив там три місяці. А як він захотів був відплинути в Сирію, то змову на нього вчинили юдеї, тому він узяв думку вертатись через Македонію.

4

Разом із ним пішов Сопатер Піррів із Верії, Аристарх та Секунд із Солуня, і Гай дерв'янин, і Тимофій, а з азійців Тихик та Трохим.

5

Вони відбули наперед, і нас дожидали в Троаді.

6

А ми відпливли із Филипів по святах Опрісноків, і прибули днів за п'ять у Троаду до них, де сім день прожили.

7

¶ А дня першого в тижні, як учні зібралися на ламання хліба, Павло мав промову до них, бо вранці збирався відбути, і затягнув своє слово до півночі.

8

А в горниці, де зібралися ми, було багато світел.

9

Юнак же один, Євтих на ім'я, сидів на вікні. Його обгорнув міцний сон, бо задовго Павло промовляв, і він сонний хитнувся, і додолу упав із третього поверху, і підняли його мертвого...

10

Зійшов же Павло та до нього припав, і, обнявши його, проказав: Заспокойтесь, бо душа його в ньому!

11

А вернувшись, він хліб переломив і спожив, і бесіду довго точив, аж до досвітку, потім відбув.

12

А хлопця живим привели, і зраділи немало.

13

¶ А ми наперед пішли до корабля, та в Асс попливли, щоб звідти забрати Павла, бо він так ізвелів, сам бажаючи пішки піти.

14

А коли він із нами зійшовся в Ассі, ми взяли його та прибули в Мітілену.

15

І, відплинувши звідти, ми назавтра пристали навпроти Хіосу, а другого дня припливли до Самосу, наступного ж ми прибули до Мілету.

16

Бо Павло захотів поминути Ефес, щоб йому не баритися в Азії, бо він квапився, коли буде можливе, бути в Єрусалимі на день П'ятдесятниці.

17

¶ А з Мілету послав до Ефесу, і прикликав пресвітерів Церкви.

18

І, як до нього вони прибули, він промовив до них: Ви знаєте, як із першого дня, відколи прибув в Азію, я з вами ввесь час перебував,

19

і служив Господеві з усією покорою, і з рясними слізьми та напастями, що спіткали мене від юдейської змови,

20

як нічого корисного я не минув, щоб його вам звістити й навчити вас прилюдно і в домах.

21

І я свідчив юдеям та гелленам, щоб вони перед Богом покаялись, та ввірували в Господа нашого Ісуса Христа.

22

І ось тепер, побуджений Духом, подаюсь я в Єрусалим, не відаючи, що там трапитись має мені,

23

тільки Дух Святий в кожному місті засвідчує, кажучи, що кайдани та муки чекають мене...

24

Але я ні про що не турбуюсь, і свого життя не вважаю для себе цінним, аби но скінчити дорогу свою та служіння, яке я одержав від Господа Ісуса, щоб засвідчити Євангелію благодаті Божої.

25

І ось я знаю тепер, що обличчя мого більш не будете бачити всі ви, між якими ходив я, проповідуючи Царство Боже...

26

Тому дня сьогоднішнього вам свідкую, що я чистий від крови всіх,

27

бо я не вхилявсь об'являти вам усю волю Божу!

28

Пильнуйте себе та всієї отари, в якій Святий Дух вас поставив єпископами, щоб пасти Церкву Божу, яку власною кров'ю набув Він.

29

Бо я знаю, що як я відійду, то ввійдуть між вас вовки люті, що отари щадити не будуть...

30

Із вас самих навіть мужі постануть, що будуть казати перекручене, аби тільки учнів тягнути за собою...

31

Тому то пильнуйте, пам'ятаючи, що я кожного з вас день і ніч безперестань навчав зо слізьми ось три роки.

32

А тепер доручаю вас Богові та слову благодаті Його, Який має силу будувати та дати спадщину, серед усіх освячених.

33

Ні срібла, ані золота, ні одежі чиєїсь я не побажав...

34

Самі знаєте, що ці руки мої послужили потребам моїм та отих, хто був зо мною.

35

Я вам усе показав, що, працюючи так, треба поміч давати слабим, та пам'ятати слова Господа Ісуса, бо Він Сам проказав: Блаженніше давати, ніж брати!

36

¶ Проказавши ж оце, він навколішки впав, та й із ними всіма помолився.

37

І знявсь між усіма плач великий, і вони припадали на Павлову шию, і його цілували...

38

А найтяжче вони сумували з-за слова, яке він прорік, що не бачитимуть більш обличчя його. І вони провели його до корабля.

Acts 21


Acts Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 20

Acts

Return to Index

Chapter 21

1

¶ А як ми розлучилися з ними й відплинули, то дорогою простою в Кос прибули, а другого дня до Родосу, а звідти в Патару.

2

І знайшли корабля, що плив у Фінікію, увійшли та й поплинули.

3

А коли показався нам Кіпр, ми лишили ліворуч його та й поплинули в Сирію. І пристали ми в Тирі, бо там корабель вантажа мав скласти.

4

І, учнів знайшовши, перебули тут сім день. Вони через Духа казали Павлові, щоб до Єрусалиму не йшов.

5

І, як дні побуту скінчилися, то ми вийшли й пішли, а всі нас проводили з дружинами й дітьми аж за місто. І, ставши навколішки, помолились на березі.

6

І, попрощавшись один із одним, ми ввійшли в корабель, а вони повернулись додому.

7

А ми, закінчивши від Тиру плавбу, пристали до Птолемаїди, і, братів привітавши, один день перебули в них.

8

¶ А назавтра в дорогу ми вибрались, і прийшли в Кесарію. І ввійшли до господи благовісника Пилипа, одного з семи, і позосталися в нього.

9

Він мав чотири панні дочки, що пророкували.

10

І коли ми багато днів у них зоставались, то прибув із Юдеї якийсь пророк, Агав на ім'я.

11

І прийшов він до нас, і взяв пояса Павлового, та й зв'язав свої руки та ноги й сказав: Дух Святий так звіщає: Отак зв'яжуть в Єрусалимі юдеї того мужа, що цей пояс його, і видадуть в руки поган...

12

Як почули ж оце, то благали ми та тамтешні Павла, щоб до Єрусалиму не йшов.

13

А Павло відповів: Що робите ви, плачучи та серце мені розриваючи? Бо за Ім'я Господа Ісуса я готовий не тільки зв'язаним бути, а й померти в Єрусалимі!

14

І не могли ми його вмовити, і замовкли, сказавши: Нехай діється Божая воля!

15

¶ А після оцих днів приготувались ми, та до Єрусалиму вирушили.

16

А з нами пішли й деякі учні із Кесарії, ведучи якогось кіпрянина Мнасона, давнього учня, що ми в нього спинитися мали.

17

А коли ми прийшли в Єрусалим, то брати прийняли нас гостинно.

18

А другого дня Павло з нами подався до Якова. І всі старші посходились.

19

Поздоровивши ж їх, розповів він докладно, що Бог через служіння його вчинив між поганами.

20

Як вони ж це почули, то славили Бога, а до нього промовили: Бачиш, брате, скільки тисяч серед юдеїв увірувало, і всі вони ревні оборонці Закону!

21

Вони ж чули про тебе, ніби ти всіх юдеїв, що живуть між поганами, навчаєш відступлення від Мойсея, говорячи, щоб дітей не обрізували й не тримались звичаїв.

22

Що ж почати? Люд збереться напевно, бо почують, що прибув ти.

23

Отже, зроби це, що порадимо тобі. Ми маємо чотирьох мужів, що обітницю склали на себе.

24

Візьми їх, та й із ними очисться, і видатки за них заплати, щоб постригли їм голови. І пізнають усі, що неправда про тебе їм сказане, та й що сам ти Закона пильнуєш.

25

А про тих із поган, що ввірували, ми писали, розсудивши, щоб вони береглися від ідольських жертов та крови й задушенини, та від блуду.

26

Тоді взяв Павло мужів отих, і назавтра очистився з ними, і ввійшов у храм, і звістив про виконання днів очищення, так, аж за кожного з них була жертва принесена.

27

¶ А коли ті сім день закінчитися мали, то азійські юдеї, як побачили в храмі його, підбурили ввесь народ, та руки на нього наклали,

28

кричачи: Ізраїльські мужі, рятуйте! Це людина ота, що проти народу й Закону та місця цього всіх усюди навчає!... А до того у храм упровадив і гелленів, і занечистив це місце святе!

29

Бо перед тим вони бачили в місті з ним разом Трохима ефесянина, і гадали про нього, що Павло то його ввів у храм.

30

І порушилося ціле місто, і повстало збіговисько люду. І, схопивши Павла, потягли його поза храм, а двері негайно зачинено...

31

Як хотіли ж забити його, то вістка досталась до полкового тисяцього, що ввесь Єрусалим збунтувався!

32

І він зараз узяв вояків та сотників, і подався до них. А вони, як угледіли тисяцького й вояків, то бити Павла перестали.

33

Приступив тоді тисяцький, та й ухопив його, і двома ланцюгами зв'язати звелів, і допитувати став: хто такий він і що він зробив?

34

Але кожен що інше викрикував у натовпі. І, не мігши довідатись певного через заколот, він звелів відпровадити його до фортеці.

35

А коли він до сходів прийшов, то трапилося, що мусіли нести його вояки із-за натовпу людського,

36

бо безліч народу йшла слідкома та кричала: Геть із ним!

37

А коли Павло входив до фортеці, то тисяцького поспитався: Чи можна мені щось сказати тобі? А той відказав: То ти вмієш по-грецькому?

38

Чи не той ти єгиптянин, що перед цими днями призвів був до бунту, і випровадив до пустині чотири тисячі потаємних убійників?

39

А Павло відказав: Я юдеянин із Тарсу, громадянин відомого міста в Кілікії. Благаю тебе, дозволь мені до народу промовити!

40

А коли той дозволив, то Павло став на сходах, і дав знака рукою народові. А як тиша велика настала, промовив єврейською мовою, кажучи:

Acts 22


Acts Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 21

Acts

Return to Index

Chapter 22

1

¶ Мужі-браття й батьки! Послухайте ось тепер виправдання мого перед вами!

2

Як зачули ж вони, що до них він говорить єврейською мовою, то тиша ще більша настала. А він промовляв:

3

¶ Я юдеянин, що родився в кілікійському Тарсі, а вихований у цім місті, у ніг Гамаліїла докладно навчений Закону отців; горливець я Божий, як і всі ви сьогодні.

4

Переслідував я аж до смерти цю путь, і в'язав, і до в'язниці вкидав чоловіків і жінок,

5

як засвідчить про мене первосвященик та вся старшина. Я від них був узяв навіть листи на братів, і пішов до Дамаску, щоб тамтешніх зв'язати й привести до Єрусалиму на кару.

6

І сталося, як у дорозі я був, і наближавсь до Дамаску опівдня, то ось мене нагло осяяло світло велике з неба!

7

І я повалився на землю, і голос почув, що мені говорив: Савле, Савле, чому ти Мене переслідуєш?

8

А я запитав: Хто Ти, Господи? А Він мені відказав: Я Ісус Назарянин, що Його переслідуєш ти...

9

А ті, що зо мною були, правда, бачили світло, але не почули вони того голосу, що мені говорив.

10

А я запитав: Що я, Господи, маю робити? Господь же до мене промовив: Уставай та й іди до Дамаску, а там тобі скажуть про все, що тобі призначено робити.

11

А від ясности світла того невидющим я став... І присутні зо мною за руку мене повели, і до Дамаску прибув я.

12

А один муж Ананій, у Законі побожний, що добре свідоцтво про нього дають усі юдеї в Дамаску,

13

до мене прибув, і, ставши, промовив мені: Савле брате, стань видющий! І я хвилі тієї побачив його...

14

І озвавсь він до мене: Бог отців наших вибрав тебе, щоб ти волю Його зрозумів, і щоб бачив ти Праведника, і почув голос із уст Його.

15

Бо будеш ти свідком Йому перед усіма людьми про оте, що ти бачив та чув!

16

А тепер чого гаєшся? Уставай й охристися, і обмий гріхи свої, прикликавши Ймення Його!

17

І сталось, як вернувся я в Єрусалим, і молився у храмі, то в захоплення впав я,

18

і побачив Його, що до мене сказав: Поспіши, і піди хутчій з Єрусалиму, бо не приймуть свідоцтва твого про Мене...

19

А я відказав: Самі вони, Господи, знають, що я до в'язниць садовив та бив по синагогах отих, хто вірував у Тебе.

20

А коли лилась кров Твого свідка Степана, то сам я стояв та вбивство його похваляв, і одежу вбивців його сторожив...

21

Але Він до мене промовив: Іди, бо пошлю Я далеко тебе, до поган!

22

¶ І аж до слова цього його слухали. Аж ось піднесли вони голос свій, гукаючи: Геть такого з землі, бо жити йому не годиться!...

23

І як вони верещали, і одежу шпурляли, і кидали порох у повітря,

24

то звелів тисяцький у фортецю його відвести, і звелів бичуванням його допитати, щоб довідатися, з якої причини на нього вони так кричали.

25

І як його розтягли для ремінних бичів, то Павло сказав сотникові, що стояв: Хіба бичувати дозволено вам громадянина римського та ще й незасудженого?

26

Якже сотник це почув, то подався до тисяцького, і завідомив, говорячи: Що хочеш робити? Бож римлянин цей чоловік!

27

Підійшов тоді тисяцький, та й поспитався його: Скажи мені, чи ти римлянин? А він: Так! відказав.

28

Відповів на те тисяцький: За великі гроші громадянство оце я набув... А Павло відказав: А я в нім і родився!

29

І відступили негайно від нього оті, що хотіли допитувати його. І злякався тисяцький, довідавшись, що той римлянин, і що він ізв'язав був його.

30

А другого дня, бажавши довідатись правди, у чому юдеї його оскаржають, він звільнив його та звелів, щоб зібралися первосвященики та ввесь синедріон. І він вивів Павла, і поставив його перед ними.

Acts 23


Acts Chapter 23 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 22

Acts

Return to Index

Chapter 23

1

¶ І вп'явся очима Павло на той синедріон і промовив: Мужі-браття, я аж по сьогоднішній день жив для Бога всім добрим сумлінням!

2

Але первосвященик Ананій звелів тим, що стояли при ньому, щоб били його по устах.

3

Тоді промовив до нього Павло: Тебе битиме Бог, ти стіно побілена... Ти ж сидиш, щоб судити мене за Законом, наказуєш бити мене проти Закону?

4

А присутні сказали: То ти Божому первосвященикові лихословиш?

5

І промовив Павло: Не знав я, брати, що то первосвященик. Бо написано: На начальника люду твого не лихослов.

6

¶ І Павло, спостерігши, що частина одна саддукеї, а друга фарисеї, покликнув у синедріоні: Мужі-браття, я фарисей, і син фарисея. За надію на воскресення мертвих мене судять!

7

Якже він це промовив, колотнеча постала поміж саддукеями та фарисеями, і розділилась юрба.

8

Саддукеї бо твердять, що немає воскресення, ані Ангола, ані духа, фарисеї ж оце визнають.

9

І галас великий зчинився. А деякі книжники, із фарисейської групи, уставши, почали сперечатися, кажучи: У чоловікові цьому ми жадного лиха не знаходимо! А коли промовляв Дух до нього, чи Ангол, не противмося Богові.

10

А коли колотнеча велика зчинилась, то тисяцький, боячись, щоб Павла не роздерли, звелів воякам увійти та забрати його з-поміж них, і відвести в фортецю.

11

А наступної ночі став Господь перед ним і промовив: Будь бадьорий! Бо як в Єрусалимі про Мене ти свідчив, так треба тобі свідкувати й у Римі!

12

¶ А коли настав день, то дехто з юдеїв зібрались, та клятву склали, говорячи, що ні їсти, ні пити не будуть, аж доки Павла не заб'ють!

13

А тих, що закляття таке поклали, було більш сорока.

14

І вони приступили до первосвящеників та старших і сказали: Ми клятву склали нічого не їсти, аж поки заб'ємо Павла!

15

Отож разом із синедріоном передайте тисяцькому, щоб до вас він привів його, ніби хочете ви докладніш розізнати про нього. А ми, перше ніж він наблизиться, готові забити його...

16

Як зачув же сестрінець Павлів про цю змову, то прибув, і ввійшов у фортецю, і Павла завідомив.

17

Павло ж зараз покликав одного з сотників, та й сказав: Цього юнака запровадь до тисяцького, бо він має йому щось сказати.

18

Той же взяв його, та й запровадив до тисяцького та сказав: Павло в'язень покликав мене, і просив запровадити до тебе цього юнака, що має тобі щось сказати.

19

І взяв тисяцький того за руку, і набік відвів і спитав: Що ти маєш звістити мені?

20

А той розповів: Змову склали юдеї, просити тебе, щоб ти взавтра до синедріону Павла припровадив, ніби хочуть вони докладніш розпізнати про нього.

21

Отож, не послухайся їх, бо чигає на нього їх більш сорока чоловіка, що клятву склали ні їсти, ні пити, аж доки його не заб'ють... І тепер он готові вони, і чекають твого приречення.

22

Тоді тисяцький відпустив юнака, наказавши йому не розповідати ані одному, що мені ти це виявив.

23

І він закликав котрихсь двох із сотників, і наказа: Пришикуйте на третю годину вночі дві сотні вояків, щоб іти до Кесарії, і кіннотчиків сімдесят, та дві сотні стрільців.

24

Приготуйте також в'ючаків і Павла посадіть, і здоровим його проведіть до намісника Фелікса.

25

І листа написав він такого ось змісту:

26

Клавдій Лісій намісникові вседостойному Феліксові поздоровлення!

27

Цього мужа, що його юдеї схопили були та хотіли забити, урятувава я, із вояками прийшовши, довідавшися, що він римлянин.

28

І хотів я довідатися про причину, що за неї його оскаржали, та й привів був його до їхнього синедріону.

29

Я знайшов, що його винуватять у спірних речах їхнього Закону, і що провини не має він жадної, вартої смерти або ланцюгів.

30

Як донесли ж мені про ту змову, що юдеї вчинили на мужа цього, я зараз до тебе його відіслав, наказавши також позивальникам, щоб перед тобою сказали, що мають на нього. Будь здоровий!

31

Отож вояки, як наказано їм, забрали Павла, і вночі попровадили в Антипатриду.

32

А другого дня, полишивши кіннотчиків, щоб ішли з ним, у фортецю вони повернулись.

33

А ті прибули в Кесарію, і, листа передавши намісникові, поставили також Павла перед ним.

34

Намісник листа прочитав і спитав, із якого він краю. А довідавшись, що з Кілікії, промовив:

35

Я тебе переслухаю, як прийдуть і твої позивальники. І звелів стерегти його в Іродовому преторії.

Acts 24


Acts Chapter 24 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 23

Acts

Return to Index

Chapter 24

1

¶ А по п'яти днях прибув первосвященик Ананій з якимись старшими, та з промовцем якимсь Тертилом, що перед намісником скаржилися на Павла.

2

Коли ж він був покликаний, то Тертил оскаржати зачав, промовляючи: Через тебе великий мир маємо ми, і для народу цього добрі речі впроваджено через дбайливість твою,

3

це ми завжди і скрізь визнаємо з подякою щирою, вседостойний наш Феліксе!

4

Та щоб довго тебе не турбувати, то благаю тебе, щоб ти коротко вислухав нас зо своєї ласкавости.

5

Ми переконались, що цей чоловік то зараза, і що він колотнечу викликує між усіма юдеями в цілому світі, і що він провідник Назорейської єресі.

6

Він відважився навіть збезчестити храм, і його ми схопили були, і судити хотіли за нашим Законом.

7

Але тисяцький Лісій прибув, і з великим насильством видер його з наших рук,

8

а його винувальникам звелів йти до тебе. Ти сам зможеш від нього, розпитавши, дізнатись про все, у чому його ми винуємо.

9

Юдеї також прилучились до того, говорячи, що то так.

10

¶ І як намісник дав знака йому говорити, то Павло відповів: Я знаю, що від літ багатьох ти суддя для народу цього, тому буду сміліш боронитись.

11

Ти можеш довідатися, що нема більш дванадцяти день, як прийшов я до Єрусалиму вклонитися.

12

І вони ані в храмі, ані в синагогах, ні в місті мене не здибали, щоб я з ким сперечався, або колотнечу в народі здіймав.

13

І не можуть вони довести тобі того, у чому тепер оскаржають мене.

14

Але признаюсь тобі, що в дорозі оцій, яку звуть вони єрессю, я Богові отців служу так, що вірую всьому, що в Законі й у Пророків написане.

15

І маю надію я в Бозі, чого й самі вони сподіваються, що настане воскресення праведних і неправедних.

16

І я пильно дбаю про те, щоб завсіди мати сумління невинне, щодо Бога й людей.

17

А по довгих роках я прибув, щоб подати моєму народові милостиню та приноси.

18

Ось при цьому знайшли мене дехто з юдеїв азійських очищеного в храмі, а не з натовпом чи з колотнечею.

19

Їм належало б ось перед тебе прибути й казати, коли мають вони що на мене.

20

Або самі ці нехай скажуть, чи якусь неправду знайшли на мені, як я в синедріоні стояв,

21

крім отого єдиного виразу, що я його крикнув, стоячи серед них: За воскресення мертвих приймаю від вас суд сьогодні!

22

¶ Але Фелікс, дуже добре дорогу цю знавши, відрочив їм справу, говорячи: Розсуджу вашу справу, коли тисяцький Лісій прибуде.

23

І він сотникові наказав сторожити Павла, але мати полегшу, і не боронити нікому з близьких його, щоб служили йому.

24

А по декількох днях прийшов Фелікс із дружиною своєю Друзіллою, що була юдеянка, і покликав Павла, та слухав від нього про віру в Ісуса Христа.

25

І як розповідав він про праведність, і про здержливість, та про майбутній суд, то Фелікса страх обгорнув, і він відповів: Тепер іди собі, відповідного ж часу покличу тебе!

26

Разом із тим і сподівався він, що дасть Павло грошей йому, тому й часто його прикликав і розмову з ним вів.

27

Як минуло ж два роки, то Фелікс одержав наступника, Порція Феста. А Фелікс бажав догодити юдеям, і в в'язниці Павла залишив.

Acts 25


Acts Chapter 25 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 24

Acts

Return to Index

Chapter 25

1

¶ А коли прибув Фест до свого намісництва, то він по трьох днях відійшов із Кесарії до Єрусалиму.

2

І поскаржилися йому на Павла первосвященики та головніші з юдеїв, і благали його,

3

і ніби милости просили для нього, щоб до Єрусалиму його припровадив, вони змову вчинили, щоб смерть заподіяти йому по дорозі.

4

А Фест відповів, що Павла стережуть у Кесарії, і він сам незабаром туди подається.

5

Отже, сказав він, хто спроможен із вас, нехай ті вирушають разом зо мною, і коли є неправда яка в чоловікові цьому, нехай оскаржають його.

6

І, пробувши в них днів не більше як вісім чи десять, він повернувся до Кесарії. А другого дня він засів на суддевім сидінні, і звелів, щоб привести Павла.

7

Як його ж привели, то стали навколо юдеї, що поприходили з Єрусалиму, і Павлу закидали багато тяжких винувачень, що їх не могли довести,

8

бо Павло боронився: Я не провинився ні в чім ані проти Закону юдейського, ані проти храму, ані супроти кесаря.

9

Тоді Фест, що бажав догодити юдеям, промовив Павлові на відповідь: Чи ти хочеш до Єрусалиму піти, і там суд прийняти від мене про це?

10

Та Павло відказав: Я стою перед судом кесаревим, де належить мені суд прийняти. Юдеїв нічим я не скривдив, як і ти дуже добре те знаєш.

11

Бо коли допустився я кривди, або гідне смерти вчинив що, то не відмовляюся вмерти. Як нема ж нічого того, у чім вони винуватять мене, то не може ніхто мене видати їм. Відкликаюсь до кесаря!

12

Тоді Фест, побалакавши з радою, відповідь дав: Ти відкликавсь до кесаря, до кесаря підеш!

13

¶ Як минуло ж днів кілька, цар Агріппа й Верніка приїхали до Кесарії, щоб Феста вітати.

14

А що там багато днів вони пробули, то Фест виклав справу Павлову цареві й промовив: Є один чоловік від Фелікса лишений в'язень,

15

на якого, як в Єрусалимі я був, первосвященики й старші юдейські принесли скаргу, домагаючись його осуду.

16

Я їм відповів, що римляни не мають звичаю людину якусь видавати на згубу, поки пізваний перед собою не матиме обвинувачів, і не буде йому дано можности для оборони від закидів.

17

І як зійшлись вони тут, то я, зволікання не роблячи жадного, сів наступного дня на сидіння суддеве, і звелів привести цього мужа.

18

І винувальники стали круг нього, проте не вказали вини ані жадної з тих, яких я сподівався.

19

Та мали вони проти нього якісь суперечки про власне своє марновірство, і про якогось Ісуса померлого, про Якого Павло твердив, що живий Він.

20

І я був непевний у цьому змаганні й спитав, чи не хоче піти він до Єрусалиму, і там суд прийняти про це?

21

Через те ж, що Павло заявив, щоб залишений був він на кесарів розсуд, я звелів сторожити його, аж поки його не відправлю до кесаря.

22

А Агріппа промовив до Феста: Хотів би і я цього мужа послухати! Узавтра сказав той почуєш його.

23

А назавтра Агріппа й Верніка прийшли з превеликою пишнотою, і на залю судову ввійшли разом з тисяцькими та значнішими мужами міста. І як Фест наказав, то Павло був приведений.

24

І сказав до них Фест: О царю Агріппо, та з нами присутні всі мужі! Ви бачите того, що за нього ввесь люд юдейський мені докучав в Єрусалимі та тут, кричачи, що йому не повинно більш жити.

25

Я ж дізнавсь, що нічого, вартого смерти, він не вчинив; а що сам він відкликавсь до Августа, розсудив я послати його.

26

Нічого не маю я певного, що міг би про нього писати до пана. Тому я припровадив його перед вас, а найбільш перед тебе, царю Агріппо, щоб після переслухання мав що писати.

27

Бо здається мені нерозважливим ув'язненого посилати, і не означити обвинувачень на нього.

Acts 26


Acts Chapter 26 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 25

Acts

Return to Index

Chapter 26

1

¶ А Агріппа сказав до Павла: Дозволяємо тобі говорити про себе самого. Павло тоді простягнув руку, і промовив у своїй обороні:

2

О царю Агріппо! Уважаю себе за щасливого, що сьогодні я перед тобою боронитися маю з усього, у чім мене винуватять юдеї,

3

особливо ж тому, що ти знаєш усі юдейські звичаї та суперечки. Тому я прошу мене вислухати терпляче.

4

А життя моє змалку, що спочатку точилося в Єрусалимі серед народу мого, знають усі юдеї,

5

які відають здавна мене, аби тільки схотіли засвідчити, що я жив фарисеєм за найдокладнішою сектою нашої віри.

6

І тепер я стою отут суджений за надію обітниці, що Бог дав її нашим отцям,

7

а її виконання чекають побачити наші дванадцять племен, служачи Богові безперестанно вдень та вночі. За цю надію, о царю, мене винуватять юдеї!

8

Чому ви вважаєте за неймовірне, що Бог воскрешає померлих?

9

Правда, думав був я, що мені належить чинити багато ворожого проти Ймення Ісуса Назарянина,

10

що я в Єрусалимі й робив, і багато кого зо святих до в'язниць я замкнув, як отримав був владу від первосвящеників; а як їх убивали, я голос давав проти них.

11

І часто по всіх синагогах караючи їх, до богозневаги примушував я, а лютуючи вельми на них, переслідував їх навіть по закордонних містах.

12

¶ Коли в цих справах я йшов до Дамаску зо владою та припорученням первосвящеників,

13

то опівдні, о царю, на дорозі побачив я світло із неба, ясніше від світлости сонця, що осяяло мене та тих, хто разом зо мною йшов!...

14

І як ми всі повалились на землю, я голос почув, що мені говорив єврейською мовою: Савле, Савле, чому ти Мене переслідуєш? Трудно тобі бити ногою колючку!

15

А я запитав: Хто Ти, Господи? А Він відказав: Я Ісус, що Його переслідуєш ти.

16

Але підведися, і стань на ноги свої. Бо на те Я з'явився тобі, щоб тебе вчинити слугою та свідком того, що ти бачив та що Я відкрию тобі.

17

Визволяю тебе від твого народу та від поган, до яких Я тебе посилаю,

18

відкрити їм очі, щоб вони навернулись від темряви в світло та від сатаниної влади до Бога, щоб вірою в Мене отримати їм дарування гріхів і долю з освяченими.

19

Через це я, о царю Агріппо, не був супротивний видінню небесному,

20

але мешканцям перше Дамаску, потім Єрусалиму й усякого краю юдейського та поганам я проповідував, щоб покаялися й навернулись до Бога, і чинили діла, гідні покаяння.

21

Через це юдеї в святині схопили мене та й хотіли роздерти.

22

Але, поміч від Бога одержавши, я стою аж до дня сьогоднішнього та свідкую малому й великому, нічого не розповідаючи, окрім того, що сказали Пророки й Мойсей, що статися має,

23

що має Христос постраждати, що Він, як перший воскреснувши з мертвих, проповідувати буде світло народові й поганам!

24

¶ Коли ж він боронився отак, то Фест проказав гучним голосом: Дурієш ти, Павле! Велика наука доводить тебе до нерозуму!

25

А Павло: Не дурію сказав, о Фесте достойний, але провіщаю слова правди та щирого розуму.

26

Цар бо знає про це, до нього з відвагою я й промовляю. Бо не гадаю я, щоб із цього щобудь сховалось від нього, бо не в закутку діялось це.

27

Чи віруєш, царю Агріппо, Пророкам? Я знаю, що віруєш.

28

Агріппа ж Павлові: Ти малощо не намовляєш мене, щоб я став християнином...

29

А Павло: Благав би я Бога, щоб чи мало, чи багато, не тільки но ти, але й усі, хто чує сьогодні мене, зробились такими, як і я, крім оцих ланцюгів...

30

І встав цар та намісник, і Верніка та ті, хто з ними сидів.

31

І набік вони відійшли, і розмовляли один до одного й казали: Нічого, вартого смерти або ланцюгів, чоловік цей не робить!

32

Агріппа ж до Феста сказав: Міг би бути відпущений цей чоловік, якби не відкликавсь був до кесаря.

Acts 27


Acts Chapter 27 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 26

Acts

Return to Index

Chapter 27

1

¶ А коли постановлено, щоб відплинули ми до Італії, то віддано Павла та ще деяких інших ув'язнених сотникові, Юлієві на ім'я, з полку Августа.

2

І посідали ми на корабля адрамітського, що пливсти мав біля місць азійських, та й відчалили. Із нами був Арістарх македонець із Солуня.

3

А другого дня ми пристали в Сидоні. До Павла ж Юлій ставивсь по-людському, і дозволив до друзів піти, та їхньої опіки зазнати.

4

А вирушивши звідти, припливли ми до Кіпру, бо вітри супротивні були.

5

Коли ж переплинули море, що біля Кілікії й Памфілії, то ми прибули до Лікійської Міри.

6

І там сотник знайшов корабля олександрійського, що плинув в Італію, і всадив нас на нього.

7

І днів багато помалу пливли ми, і насилу насупроти Кніду приплинули, а що вітер нас не допускав, попливли ми додолу на Кріт при Салмоні.

8

І коли ми насилу минули його, то припливли до одного місця, що зветься Доброю Пристанню, недалеко якого знаходиться місто Ласея.

9

А як часу минуло багато, і була вже плавба небезпечна, бо минув уже й піст, то зачав Павло радити,

10

говорячи їм: О мужі! Я бачу, що буде плавба з перешкодами та з великим ущербком не лиш для вантажу й корабля, але й для наших душ.

11

Та сотник довіряв більше стерничому та власникові корабля, ніж тому, що Павло говорив.

12

¶ А що пристань була на зимівлю невигідна, то більшість давала пораду відплинути звідти, щоб, як можна, дістатись до Фініка, і перезимувати в пристані крітській, неприступній західнім вітрам із півдня та з півночі.

13

А як вітер південний повіяв, то подумали, що бажання вони досягли, тому витягли кітви й попливли покрай Кріту.

14

Але незабаром ударив на них рвачкий вітер, що зветься евроклідон.

15

А коли корабель був підхоплений, і не міг противитись вітрові, то йому віддались ми й понеслися.

16

І наїхали ми на один острівець, що Клавдою зветься, і човна насилу затримати змогли.

17

Коли ж його витягли, то засобів допомічних добирали й корабля підв'язали. А боявшись, щоб не впасти на Сірт, поспускали вітрила, і носилися так.

18

А коли зачала буря міцно нас кидати, то другого дня стали ми розвантажуватись,

19

а третього дня корабельне знаряддя ми повикидали власноруч.

20

А коли довгі дні не з'являлось ні сонце, ні зорі, і буря чимала на нас напирала, то останню надію ми втратили, щоб нам урятуватись...

21

¶ А як довго не їли вони, то Павло став тоді серед них і промовив: О мужі, тож треба було мене слухатися та не відпливати від Кріту, і обминули б були ці терпіння та шкоди.

22

А тепер вас благаю триматись на дусі, бо ні одна душа з вас не згине, окрім корабля.

23

Бо ночі цієї з'явився мені Ангол Бога, Якому належу й Якому служу,

24

та і прорік: Не бійся, Павле, бо треба тобі перед кесарем стати, і ось Бог дарував тобі всіх, хто з тобою пливе.

25

Тому то тримайтесь на дусі, о мужі, бо я вірую Богові, що станеться так, як було мені сказано.

26

І ми мусимо наткнутись на острів якійсь.

27

А коли надійшла чотирнадцята ніч, і ми носились по Адріятицькому морю, то десь коло півночі стали домислюватись моряки, що наближуються до якоїсь землі.

28

І, запустивши оливницю, двадцять сяжнів знайшли. А від'їхавши трохи, запустити оливницю знову, і знайшли сяжнів п'ятнадцять.

29

І боявшись, щоб не натрапити нам на скелясті місця, ми закинули чотири кітві з корми, і благали, щоб настав день.

30

А коли моряки намагались утекти з корабля, і човна спускали до моря, вдаючи, ніби кітви закинути з носа хочуть,

31

то сказав Павло сотникові й воякам: Як вони в кораблі не зостануться, то спастись ви не зможете!

32

Тоді вояки перерізали мотузи в човна, і дали йому впасти.

33

А коли розвиднятися стало, то благав Павло всіх, щоб поживу прийняти, і казав: Чотирнадцятий день ось сьогодні без їжі ви перебуваєте, очікуючи та нічого не ївши.

34

Тому то благаю вас їжу прийняти, бо це на рятунок вам буде, бо жадному з вас не спаде з голови й волосина!

35

А промовивши це, узяв хліб та подякував Богові перед усіма, і, поламавши, став їсти.

36

Тоді всі піднеслись на дусі, і, стали поживу приймати.

37

А всіх душ нас було в кораблі двісті сімдесят шість.

38

І як наїлись вони, то стали полегшувати корабля, викидаючи збіжжя до моря.

39

А коли настав день, то вони не могли розпізнати землі, одначе затоку якусь там угледіли, що берега плаского мала, до якого й вирішили, як можна, приплисти з кораблем.

40

Підняли тоді кітви, і повкидали до моря, і порозв'язували поворозки в стерна, і вітрило мале за вітром поставили, та й покерували до берега.

41

Та ось ми натрапили на місце, що мало з обох сторін море, і корабель опинивсь на мілкому: ніс загруз й позоставсь нерухомий, а корма розбивалася силою хвиль...

42

Вояки ж були змовилися повбивати в'язнів, щоб котрийсь не поплив і не втік.

43

Але сотник хотів урятувати Павла, і заборонив їхній намір, і звелів усім тим, хто пливати вміє, щоб скакали та перші на берег виходили,

44

а інші хто на дошках, а хто на чімбудь з корабля. І таким чином сталось, що всі врятувались на землю!

Acts 28


Acts Chapter 28 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 27

Acts

Return to Index

Chapter 28

1

¶ А коли врятувалися ми, то довідалися, що острів той зветься Меліта.

2

Тубільці ж нам виявили надзвичайну людяність, бо вони запалили огонь, ішов бо дощ і був холод, і прийняли нас усіх.

3

Як Павло ж назбирав купу хмизу та й поклав на огонь, змія вискочила через жар, і почепилась на руку йому...

4

Як тубільці ж угледіли, що змія почепилась на руку йому, зачали говорити один одному: Либонь цей чоловік душогуб, що йому, від моря врятованому, Помста жити не дозволила!

5

Він струснув ту звірюку в огонь, і ніякої шкоди не зазнав!

6

А вони сподівалися, що він спухне або впаде мертвий умить. Коли ж довго чекали того та побачили, що ніякого лиха не сталося з ним, думку змінили й казали, що він бог...

7

Навкруги ж того місця знаходились, добра начальника острова, на ім'я Публія, він прийняв нас, і три дні ласкаво гостив.

8

І сталось, що Публіїв батько лежав, слабий на пропасницю та на червінку. До нього Павло ввійшов і помолився, і, руки на нього поклавши, уздоровив його.

9

Якже трапилось це, то й інші на острові, що мали хвороби, приходили та вздоровлялись.

10

Вони нас вшанували й великими почестями, а як ми від'їжджали, понакладали, чого було треба.

11

¶ А по трьох місяцях ми відпливли на олександрійському кораблі, що мав знака братів Діоскурів, і що на острові він перезимував.

12

І, як ми допливли в Сіракузи, пробули там три дні.

13

А звідти, пливучи понад берегом, прибули ми до Реґії, а що вітер південний повіяв за день, то другого дня прибули в Путеолі,

14

де знайшли ми братів, вони ж нас ублагали сім день позостатися в них. І ось так прибули ми до Риму.

15

А звідти брати, прочувши про нас, назустріч нам вийшли аж до Аппіфору та до Тритаверни. Побачивши їх, Павло дякував Богові та посмілішав.

16

А коли прибули ми до Риму, Павлові дозволено жити осібно, ураз із вояком, що його сторожив.

17

¶ І сталось, по трьох днях Павло скликав знатніших з юдеїв. Як зійшлися ж вони, він промовив до них: Мужі-браття! Не вчинив я нічого проти люду чи звичаїв отцівських, та проте мене видано з Єрусалиму ув'язненого в руки римлян.

18

Вони мене вислухали та й хотіли пустити, бож провини смертельної ні однієї в мені не було.

19

Та юдеї противилися, тому змушений був я відкликатися на суд кесарів, але не для того, щоб народ свій у чомусь оскаржити.

20

Тож із цієї причини покликав я вас, щоб побачити й порозмовляти, бо то за надію Ізраїлеву я обкутий цими кайданами...

21

А вони відказали йому: Не одержали ми ні листів із Юдеї про тебе, ані жоден із братів не прийшов, і не звістив, і не казав чого злого про тебе.

22

Але прагнемо ми, щоб почути від тебе, яку думку ти маєш, бо відомо про секту цю нам, що їй скрізь спротивляються.

23

¶ А коли вони визначили йому день, то дуже багато прийшло їх до нього в господу. А він їм від ранку до вечора розповідав, та про Божеє Царство свідоцтва давав, і переконував їх про Ісуса Законом Мойсея й Пророками.

24

І одні вірили в те, про що він говорив, а інші не вірили.

25

Вони між собою незгідні були й повиходили, як промовив Павло одне слово, що добре прорік Дух Святий отцям нашим через пророка Ісаю,

26

промовляючи: Піди до народу цього та й скажи: Ви вухом почуєте, та розуміти не будете, дивитися будете оком, але не побачите!

27

Затовстіло бо серце людей цих, тяжко чують на вуха вони, і зажмурили очі свої, щоб якось не побачити очима, і не почути вухами, і не зрозуміти їм серцем, і не навернутись, щоб Я їх уздоровив!

28

Тож нехай для вас буде відоме, що послано Боже спасіння оце до поган, і почують вони!

29

Як промовив він це, розійшлися юдеї, велику суперечку провадивши поміж собою.

30

¶ І цілих два роки Павло пробув у найнятім домі своїм, і приймав усіх, хто приходив до нього,

31

і проповідував він Боже Царство, та з відвагою повною беззаборонно навчав про Господа Ісуса Христа!

Romans 1


Romans Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Acts 28

Romans

Return to Index

Chapter 1

1

¶ Павло, раб Ісуса Христа, покликаний апостол, вибраний для звіщання Євангелії Божої,

2

яке Він перед тим приобіцяв через Своїх пророків у святих Писаннях,

3

про Сина Свого, що тілом був із насіння Давидового,

4

і об'явився Сином Божим у силі, за духом святости, через воскресення з мертвих, про Ісуса Христа, Господа нашого,

5

що через Нього прийняли ми благодать і апостольство на послух віри через Ім'я Його між усіма народами,

6

між якими й ви, покликані Ісуса Христа,

7

усім, хто знаходиться в Римі, улюбленим Божим, вибраним святим, благодать вам та мир від Бога, Отця нашого, і Господа Ісуса Христа!

8

¶ Отже, насамперед дякую Богові моєму через Ісуса Христа за всіх вас, що віра ваша звіщається по всьому світові.

9

Бо свідок мені Бог, Якому служу духом своїм у звіщанні Євангелії Його Сина, що я безперестанно згадую про вас,

10

і в молитвах своїх завжди молюся, щоб воля Божа щасливо попровадила мене коли прийти до вас.

11

Бо прагну вас бачити, щоб подати вам якого дара духовного для зміцнення вас,

12

цебто потішитись разом між вами спільною вірою і вашою, і моєю.

13

Не хочу ж, щоб ви не знали, браття, що багато разів мав я замір прийти до вас, але мені перешкоджувано аж досі, щоб мати який плід і в вас, як і в інших народів.

14

А гелленам і чужоземцям, розумним і немудрим я боржник.

15

Отже, щодо мене, я готовий і вам, хто знаходиться в Римі, звіщати Євангелію.

16

¶ Бо я не соромлюсь Євангелії, бож вона сила Божа на спасіння кожному, хто вірує, перше ж юдеєві, а потім гелленові.

17

Правда бо Божа з'являється в ній з віри в віру, як написано: А праведний житиме вірою.

18

Бо гнів Божий з'являється з неба на всяку безбожність і неправду людей, що правду гамують неправдою,

19

¶ тому, що те, що можна знати про Бога, явне для них, бо їм Бог об'явив.

20

Бо Його невидиме від створення світу, власне Його вічна сила й Божество, думанням про твори стає видиме. Так що нема їм виправдання,

21

бо, пізнавши Бога, не прославляли Його, як Бога, і не дякували, але знікчемніли своїми думками, і запаморочилось нерозумне їхнє серце.

22

Називаючи себе мудрими, вони потуманіли,

23

і славу нетлінного Бога змінили на подобу образа тлінної людини, і птахів, і чотириногих, і гадів.

24

Тому то й видав їх Бог у пожадливостях їхніх сердець на нечистість, щоб вони самі знеславляли тіла свої.

25

Вони Божу правду замінили на неправду, і честь віддавали, і служили створінню більш, як Творцеві, що благословенний навіки, амінь.

26

Через це Бог їх видав на пожадливість ганебну, бо їхні жінки замінили природне єднання на протиприродне.

27

Так само й чоловіки, позоставивши природне єднання з жіночою статтю, розпалилися своєю пожадливістю один до одного, і чоловіки з чоловіками сором чинили. І вони прийняли в собі відплату, відповідну їхньому блудові.

28

А що вони не вважали за потрібне мати Бога в пізнанні, видав їх Бог на розум перевернений, щоб чинили непристойне.

29

Вони повні всякої неправди, лукавства, зажерливости, злоби, повні заздрости, убивства, суперечки, омани, лихих звичаїв,

30

обмовники, наклепники, богоненавидники, напасники, чваньки, пишні, винахідники зла, неслухняні батькам,

31

нерозумні, зрадники, нелюбовні, немилостиві.

32

Вони знають присуд Божий, що ті, хто чинить таке, варті смерти, а проте не тільки самі чинять, але й хвалять тих, хто робить таке.

Romans 2


Romans Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 1

Romans

Return to Index

Chapter 2

1

¶ Ось тому без виправдання ти, кожний чоловіче, що судиш, бо в чому осуджуєш іншого, сам себе осуджуєш, бо чиниш те саме й ти, що судиш.

2

А ми знаємо, що суд Божий поправді на тих, хто чинить таке.

3

Чи ти думаєш, чоловіче, судячи тих, хто чинить таке, а сам робиш таке саме, що ти втечеш від суду Божого?

4

Або погорджуєш багатством Його добрости, лагідности та довготерпіння, не знаючи, що Божа добрість провадить тебе до покаяння?

5

Та через жорстокість свою й нерозкаяність серця збираєш собі гнів на день гніву та об'явлення справедливого суду Бога,

6

що кожному віддасть за його вчинками:

7

тим, хто витривалістю в добрім ділі шукає слави, і чести, і нетління, життя вічне,

8

а сварливим та тим, хто противиться правді, але кориться неправді, лютість та гнів.

9

Недоля та утиск на всяку душу людини, хто чинить зле, юдея ж перше та геллена,

10

а слава, і честь, і мир усякому, хто чинить добре, юдеєві ж перше та гелленові.

11

Бо не дивиться Бог на обличчя!

12

Котрі бо згрішили без Закону, без Закону й загинуть, а котрі згрішили в Законі, приймуть суд за Законом.

13

Бо не слухачі Закону справедливі перед Богом, але виконавці Закону виправдані будуть.

14

Бо коли погани, що не мають Закону, з природи чинять законне, вони, не мавши Закону, самі собі Закон,

15

що виявляють діло Закону, написане в серцях своїх, як свідчить їм сумління та їхні думки, що то осуджують, то виправдують одна одну,

16

дня, коли Бог, згідно з моїм благовістям, буде судити таємні речі людей через Ісуса Христа.

17

¶ Ось ти звешся юдеєм, і спираєшся на Закона, і хвалишся Богом,

18

і знаєш волю Його, і розумієш, що краще, навчившись із Закону,

19

і маєш певність, що ти провідник для сліпих, світло для тих, хто знаходиться в темряві,

20

виховник нерозумним, учитель дітям, що ти маєш зразок знання й правди в Законі.

21

Отож, ти, що іншого навчаєш, себе самого не вчиш! Проповідуєш не красти, а сам крадеш!

22

Наказуючи не чинити перелюбу, чиниш перелюб! Гидуючи ідолами, чиниш святокрадство!

23

Ти, що хвалишся Законом, зневажаєш Бога переступом Закону!

24

Бо через вас зневажається Боже Ймення в поган, як написано.

25

Обрізання корисне, коли виконуєш Закона; а коли ти переступник Закону, то обрізання твоє стало необрізанням.

26

Отож, коли необрізаний зберігає постанови Закону, то чи не порахується його необрізання за обрізання?

27

І необрізаний з природи, виконуючи Закона, чи не осудить тебе, переступника Закону з Писанням і обрізанням?

28

Бо не той юдей, що є ним назовні, і не то обрізання, що назовні на тілі,

29

але той, що є юдей потаємно, духово, і обрізання серця духом, а не за буквою; і йому похвала не від людей, а від Бога.

Romans 3


Romans Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 2

Romans

Return to Index

Chapter 3

1

¶ Отож, що має більшого юдей, або яка користь від обрізання?

2

Багато, на всякий спосіб, а насамперед, що їм довірені були Слова Божі.

3

Бо що ж, що не вірували деякі? Чи ж їхнє недовірство знищить вірність Божу?

4

Зовсім ні! Бож Бог правдивий, а кожна людина неправдива, як написано: Щоб був Ти виправданий у словах Своїх, і переміг, коли будеш судитися.

5

А коли наша неправда виставляє правду Божу, то що скажемо? Чи ж Бог несправедливий, коли гнів виявляє? Говорю по-людському.

6

Зовсім ні! Бож як Бог судитиме світ?

7

Бо коли Божа правда через мою неправду збільшилась на славу Йому, пощо судити ще й мене, як грішника?

8

І чи не так, як нас лають, і як деякі говорять, ніби ми кажемо: Робімо зле, щоб вийшло добре? Справедливий осуд на таких!

9

То що ж? Маємо перевагу? Анітрохи! Бож ми перед тим довели, що юдеї й геллени усі під гріхом,

10

як написано: Нема праведного ані одного;

11

нема, хто розумів би; немає, хто Бога шукав би,

12

усі повідступали, разом стали непотрібні, нема доброчинця, нема ні одного!

13

Гріб відкритий їхнє горло, язиком своїм кажуть неправду, отрута зміїна на їхніх губах,

14

уста їхні повні прокляття й гіркоти!

15

Швидкі їхні ноги, щоб кров проливати,

16

руїна та злидні на їхніх дорогах,

17

а дороги миру вони не пізнали!

18

Нема страху Божого перед очима їхніми...

19

¶ А ми знаємо, що скільки говорить Закон, він говорить до тих, хто під Законом, щоб замкнути всякі уста, і щоб став увесь світ винний Богові.

20

Бо жадне тіло ділами Закону не виправдається перед Ним, Законом бо гріх пізнається.

21

А тепер, без Закону, правда Божа з'явилась, про яку свідчать Закон і Пророки.

22

А Божа правда через віру в Ісуса Христа в усіх і на всіх, хто вірує, бо різниці немає,

23

бо всі згрішили, і позбавлені Божої слави,

24

але дарма виправдуються Його благодаттю, через відкуплення, що в Ісусі Христі,

25

що Його Бог дав у жертву примирення в крові Його через віру, щоб виявити Свою правду через відпущення давніше вчинених гріхів,

26

за довготерпіння Божого, щоб виявити Свою правду за теперішнього часу, щоб бути Йому праведним, і виправдувати того, хто вірує в Ісуса.

27

Тож де похвальба? Виключена. Яким законом? Законом діл? Ні, але законом віри.

28

Отож, ми визнаємо, що людина виправдується вірою, без діл Закону.

29

Хіба ж Бог тільки для юдеїв, а не й для поган? Так, і для поган,

30

бо є один тільки Бог, що виправдає обрізання з віри й необрізання через віру.

31

Тож чи не нищимо ми Закона вірою? Зовсім ні, але зміцнюємо Закона.

Romans 4


Romans Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 3

Romans

Return to Index

Chapter 4

1

¶ Що ж, скажемо, знайшов Авраам, наш отець за тілом?

2

Бо коли Авраам виправдався ділами, то він має похвалу, та не в Бога.

3

Що бо Писання говорить? Увірував Авраам Богові, і це йому залічено в праведність.

4

А заплата виконавцеві не рахується з милости, але з обов'язку.

5

А тому, хто не виконує, але вірує в Того, Хто виправдує нечестивого, віра його порахується в праведність.

6

Як і Давид називає блаженною людину, якій рахує Бог праведність без діл:

7

Блаженні, кому прощені беззаконня, і кому прикриті гріхи.

8

Блаженна людина, якій Господь не порахує гріха!

9

¶ Чи ж це блаженство з обрізання чи з необрізання? Бо говоримо, що віра залічена Авраамові в праведність.

10

Як же залічена? Як був в обрізанні, чи в необрізанні? Не в обрізанні, але в необрізанні!

11

І прийняв він ознаку обрізання, печать праведности через віру, що її в необрізанні мав, щоб йому бути отцем усіх віруючих, хоч були необрізані, щоб і їм залічено праведність,

12

і отцем обрізаних, не тільки тих, хто з обрізання, але й тих, хто ходить по слідах віри, що її в необрізанні мав наш отець Авраам.

13

Бо обітницю Авраамові чи його насінню, що бути йому спадкоємцем світу, дано не Законом, але праведністю віри.

14

Бо коли спадкоємці ті, хто з Закону, то спорожніла віра й знівечилась обітниця.

15

Бо Закон чинить гнів; де ж немає Закону, немає й переступу.

16

Через це з віри, щоб було з милости, щоб обітниця певна була всім нащадкам, не тільки тому, хто з Закону, але й тому, хто з віри Авраама, що отець усім нам,

17

¶ як написано: Отцем багатьох народів Я поставив тебе, перед Богом, Якому він вірив, Який оживляє мертвих і кличе неіснуюче, як існуюче.

18

Він проти надії увірував у надії, що стане батьком багатьох народів, за сказаним: Таке численне буде насіння твоє!

19

І не знеміг він у вірі, і не вважав свого тіла за вже омертвіле, бувши майже сторічним, ні утроби Сариної за змертвілу,

20

і не мав сумніву в обітницю Божу через недовірство, але зміцнився в вірі, і віддав славу Богові,

21

і був зовсім певний, що Він має силу й виконати те, що обіцяв.

22

Тому й залічено це йому в праведність.

23

¶ Та не написано за нього одного, що залічено йому,

24

а за нас, залічиться й нам, що віруємо в Того, Хто воскресив із мертвих Ісуса, Господа нашого,

25

що був виданий за наші гріхи, і воскрес для виправдання нашого.

Romans 5


Romans Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 4

Romans

Return to Index

Chapter 5

1

¶ Отож, виправдавшись вірою, майте мир із Богом через Господа нашого Ісуса Христа,

2

через Якого ми вірою одержали доступ до тієї благодаті, що в ній стоїмо, і хвалимось надією слави Божої.

3

І не тільки нею, але й хвалимося в утисках, знаючи, що утиски приносять терпеливість,

4

а терпеливість досвід, а досвід надію,

5

а надія не засоромить, бо любов Божа вилилася в наші серця Святим Духом, даним нам.

6

¶ Бо Христос, коли ми були ще недужі, своєї пори помер за нечестивих.

7

Бо навряд чи помре хто за праведника, ще бо за доброго може хто й відважиться вмерти.

8

А Бог доводить Свою любов до нас тим, що Христос умер за нас, коли ми були ще грішниками.

9

Тож тим більше спасемося Ним від гніву тепер, коли кров'ю Його ми виправдані.

10

Бо коли ми, бувши ворогами, примирилися з Богом через смерть Сина Його, то тим більше, примирившися, спасемося життям Його.

11

І не тільки це, але й хвалимося в Бозі через Господа нашого Ісуса Христа, що через Нього одержали ми тепер примирення.

12

Тому то, як через одного чоловіка ввійшов до світу гріх, а гріхом смерть, так прийшла й смерть у всіх людей через те, що всі згрішили.

13

Гріх бо був у світі й до Закону, але гріх не ставиться в провину, коли немає Закону.

14

Та смерть панувала від Адама аж до Мойсея і над тими, хто не згрішив, подібно переступу Адама, який є образ майбутнього.

15

Але не такий дар благодаті, як переступ. Бо коли за переступ одного померло багато, то тим більш благодать Божа й дар через благодать однієї Людини, Ісуса Христа, щедро спливли на багатьох.

16

І дар не такий, як те, що сталось від одного, що згрішив; бо суд за один прогріх на осуд, а дар благодаті на виправдання від багатьох прогріхів.

17

Бо коли за переступ одного смерть панувала через одного, то тим більше ті, хто приймає рясноту благодаті й дар праведности, запанують у житті через одного Ісуса Христа.

18

Ось тому, як через переступ одного на всіх людей прийшов осуд, так і через праведність Одного прийшло виправдання для життя на всіх людей.

19

Бо як через непослух одного чоловіка багато-хто стали грішними, так і через послух Одного багато-хто стануть праведними.

20

Закон же прийшов, щоб збільшився переступ. А де збільшився гріх, там зарясніла благодать,

21

щоб, як гріх панував через смерть, так само й благодать запанувала через праведність для життя вічного Ісусом Христом, Господом нашим.

Romans 6


Romans Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 5

Romans

Return to Index

Chapter 6

1

¶ Що ж скажемо? Позостанемся в гріху, щоб благодать примножилась? Зовсім ні!

2

Ми, що вмерли для гріха, як ще будемо жити в нім?

3

Чи ви не знаєте, що ми всі, хто христився у Христа Ісуса, у смерть Його христилися?

4

Отож, ми поховані з Ним хрищенням у смерть, щоб, як воскрес Христос із мертвих славою Отця, так щоб і ми стали ходити в обновленні життя.

5

Бо коли ми з'єдналися подобою смерти Його, то з'єднаємось і подобою воскресення,

6

знаючи те, що наш давній чоловік розп'ятий із Ним, щоб знищилось тіло гріховне, щоб не бути нам більше рабами гріха,

7

бо хто вмер, той звільнивсь від гріха!

8

А коли ми померли з Христом, то віруємо, що й жити з Ним будемо,

9

знаючи, що Христос, воскреснувши з мертвих, уже більш не вмирає, смерть над Ним не панує вже більше!

10

Бо що вмер Він, то один раз умер для гріха, а що живе, то для Бога живе.

11

Так само ж і ви вважайте себе за мертвих для гріха й за живих для Бога в Христі Ісусі, Господі нашім.

12

Тож нехай не панує гріх у смертельному вашому тілі, щоб вам слухатись його пожадливостей,

13

і не віддавайте членів своїх гріхові за знаряддя неправедности, але віддавайте себе Богові, як ожилих із мертвих, а члени ваші Богові за знаряддя праведности.

14

Бо хай гріх не панує над вами, ви бо не під Законом, а під благодаттю.

15

Що ж? Чи будемо грішити, бо ми не під Законом, а під благодаттю? Зовсім ні!

16

Хіба ви не знаєте, що кому віддаєте себе за рабів на послух, то ви й раби того, кого слухаєтесь, або гріха на смерть, або послуху на праведність?

17

Тож дяка Богові, що ви, бувши рабами гріха, від серця послухались того роду науки, якому ви себе віддали.

18

А звільнившися від гріха, стали рабами праведности.

19

Говорю я по-людському, через неміч вашого тіла. Бо як ви віддавали були члени ваші за рабів нечистості й беззаконню на беззаконня, так тепер віддайте члени ваші за рабів праведности на освячення.

20

Бо коли були ви рабами гріха, то були вільні від праведности.

21

Який же плід ви мали тоді? Такі речі, що ними соромитесь тепер, бо кінець їх то смерть.

22

А тепер, звільнившися від гріха й ставши рабами Богові, маєте плід ваш на освячення, а кінець життя вічне.

23

Бо заплата за гріх смерть, а дар Божий вічне життя в Христі Ісусі, Господі нашім!

Romans 7


Romans Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 6

Romans

Return to Index

Chapter 7

1

¶ Чи ви не знаєте, браття, бо говорю тим, хто знає Закона, що Закон панує над людиною, поки вона живе?

2

Бо заміжня жінка, поки живе чоловік, прив'язана до нього Законом; а коли помре чоловік, вона звільняється від закону чоловіка.

3

Тому то, поки живе чоловік, вона буде вважатися перелюбницею, якщо стане дружиною іншому чоловікові; коли ж чоловік помре, вона вільна від Закону, і не буде перелюбницею, якщо стане за дружину іншому чоловікові.

4

Так, мої браття, і ви вмерли для Закону через тіло Христове, щоб належати вам іншому, Воскреслому з мертвих, щоб приносити плід Богові.

5

Бо коли ми жили за тілом, то пристрасті гріховні, що походять від Закону, діяли в наших членах, щоб приносити плід смерти.

6

А тепер ми звільнились від Закону, умерши для того, чим були зв'язані, щоб служити нам обновленням духа, а не старістю букви.

7

¶ Що ж скажемо? Чи Закон то гріх? Зовсім ні! Але я не пізнав гріха, як тільки через Закон, бо я не знав би пожадливости, коли б Закон не наказував: Не пожадай.

8

Але гріх, узявши привід від заповіді, зробив у мені всяку пожадливість, бо без Закону гріх мертвий.

9

А я колись жив без Закону, але, коли прийшла заповідь, то гріх ожив,

10

а я вмер; і сталася мені та заповідь, що для життя, на смерть,

11

бо гріх, узявши причину від заповіді, звів мене, і нею вмертвив.

12

Тому то Закон святий, і заповідь свята, і праведна, і добра.

13

Тож чи добре стало мені смертю? Зовсім ні! Але гріх, щоб стати гріхом, приніс мені смерть добром, щоб гріх став міцно грішний через заповідь.

14

¶ Бо ми знаємо, що Закон духовний, а я тілесний, проданий під гріх.

15

Бо що я виконую, не розумію; я бо чиню не те, що хочу, але що ненавиджу, те я роблю.

16

А коли роблю те, чого я не хочу, то згоджуюсь із Законом, що він добрий,

17

а тому вже не я це виконую, але гріх, що живе в мені.

18

Знаю бо, що не живе в мені, цебто в тілі моїм, добре; бо бажання лежить у мені, але щоб виконати добре, того не знаходжу.

19

Бо не роблю я доброго, що хочу, але зле, чого не хочу, це чиню.

20

Коли ж я роблю те, чого не хочу, то вже не я це виконую, але гріх, що живе в мені.

21

Тож знаходжу закона, коли хочу робити добро, що зло лежить у мені.

22

Бо маю задоволення в Законі Божому за внутрішнім чоловіком,

23

та бачу інший закон у членах своїх, що воює проти закону мого розуму, і полонить мене законом гріховним, що знаходиться в членах моїх.

24

Нещасна я людина! Хто мене визволить від тіла цієї смерти?

25

Дякую Богові через Ісуса Христа, Господа нашого. Тому то я сам служу розумом Законові Божому, але тілом закону гріховному...

Romans 8


Romans Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 7

Romans

Return to Index

Chapter 8

1

¶ Тож немає тепер жадного осуду тим, хто ходить у Христі Ісусі не за тілом, а за духом,

2

бо закон духа життя в Христі Ісусі визволив мене від закону гріха й смерти.

3

Бо що було неможливе для Закону, у чому був він безсилий тілом, Бог послав Сина Свого в подобі гріховного тіла, і за гріх осудив гріх у тілі,

4

щоб виконалось виправдання Закону на нас, що ходимо не за тілом, а за духом.

5

Бо ті, хто ходить за тілом, думають про тілесне, а хто за духом про духовне.

6

Бо думка тілесна то смерть, а думка духовна життя та мир,

7

думка бо тілесна ворожнеча на Бога, бо не кориться Законові Божому, та й не може.

8

І ті, хто ходить за тілом, не можуть догодити Богові.

9

А ви не в тілі, але в дусі, бо Дух Божий живе в вас. А коли хто не має Христового Духа, той не Його.

10

¶ А коли Христос у вас, то хоч тіло мертве через гріх, але дух живий через праведність.

11

А коли живе в вас Дух Того, Хто воскресив Ісуса з мертвих, то Той, хто підняв Христа з мертвих, оживить і смертельні тіла ваші через Свого Духа, що живе в вас.

12

Тому то, браття, ми не боржники тіла, щоб жити за тілом;

13

бо коли живете за тілом, то маєте вмерти, а коли духом умертвляєте тілесні вчинки, то будете жити.

14

Бо всі, хто водиться Духом Божим, вони сини Божі;

15

бо не взяли ви духа неволі знов на страх, але взяли ви Духа синівства, що через Нього кличемо: Авва, Отче!

16

Сам Цей Дух свідчить разом із духом нашим, що ми діти Божі.

17

¶ А коли діти, то й спадкоємці, спадкоємці ж Божі, а співспадкоємці Христові, коли тільки разом із Ним ми терпимо, щоб разом із Ним і прославитись.

18

Бо я думаю, що страждання теперішнього часу нічого не варті супроти тієї слави, що має з'явитися в нас.

19

Бо чекання створіння очікує з'явлення синів Божих,

20

бо створіння покорилось марноті не добровільно, але через того, хто скорив його, в надії,

21

що й саме створіння визволиться від неволі тління на волю слави синів Божих.

22

Бо знаємо, що все створіння разом зідхає й разом мучиться аж досі.

23

Але не тільки воно, але й ми самі, маючи зачаток Духа, і ми самі в собі зідхаємо, очікуючи синівства, відкуплення нашого тіла.

24

Надією бо ми спаслися. Надія ж, коли бачить, не є надія, бо хто що бачить, чому б того й надіявся?

25

А коли сподіваємось, чого не бачимо, то очікуємо того з терпеливістю.

26

¶ Так само ж і Дух допомагає нам у наших немочах; бо ми не знаємо, про що маємо молитись, як належить, але Сам Дух заступається за нас невимовними зідханнями.

27

А Той, Хто досліджує серця, знає, яка думка Духа, бо з волі Божої заступається за святих.

28

І знаємо, що тим, хто любить Бога, хто покликаний Його постановою, усе допомагає на добре.

29

¶ Бо кого Він передбачив, тих і призначив, щоб були подібні до образу Сина Його, щоб Він був перворідним поміж багатьма братами.

30

А кого Він призначив, тих і покликав, а кого покликав, тих і виправдав, а кого виправдав, тих і прославив.

31

¶ Що ж скажем на це? Коли за нас Бог, то хто проти нас?

32

Той же, Хто Сина Свого не пожалів, але видав Його за всіх нас, як же не дав би Він нам із Ним і всього?

33

Хто оскаржувати буде Божих вибранців? Бог Той, що виправдує.

34

Хто ж той, що засуджує? Христос Ісус є Той, що вмер, надто й воскрес, Він праворуч Бога, і Він і заступається за нас.

35

Хто нас розлучить від любови Христової? Чи недоля, чи утиск, чи переслідування, чи голод, чи нагота, чи небезпека, чи меч?

36

Як написано: За Тебе нас цілий день умертвляють, нас уважають за овець, приречених на заколення.

37

Але в цьому всьому ми перемагаємо Тим, Хто нас полюбив.

38

Бо я пересвідчився, що ні смерть, ні життя, ні Анголи, ні влади, ні теперішнє, ні майбутнє, ні сили,

39

ні вишина, ні глибина, ані інше яке створіння не зможе відлучити нас від любови Божої, яка в Христі Ісусі, Господі нашім!

Romans 9


Romans Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 8

Romans

Return to Index

Chapter 9

1

¶ Кажу правду в Христі, не обманюю, як свідчить мені моє сумління через Духа Святого,

2

що маю велику скорботу й невпинну муку для серця свого!

3

Бо я бажав би сам бути відлучений від Христа замість братів моїх, рідних мені тілом;

4

вони ізраїльтяни, що їм належить синівство, і слава, і заповіти, і законодавство, і Богослужба, і обітниці,

5

що їхні й отці, і від них же тілом Христос, що Він над усіма Бог, благословенний, навіки, амінь.

6

¶ Не так, щоб Слово Боже не збулося. Бо не всі ті ізраїльтяни, хто від Ізраїля,

7

і не всі діти Авраамові, хто від насіння його, але: в Ісаку буде насіння тобі.

8

Цебто, не тілесні діти то діти Божі, але діти обітниці признаються за насіння.

9

А слово обітниці таке: На той час прийду, і буде син у Сари.

10

І не тільки це, але й Ревекка зачала дітей від одного ложа отця нашого Ісака,

11

бо коли вони ще не народились, і нічого доброго чи злого не вчинили, щоб позосталась постанова Божа у вибранні

12

не від учинків, але від Того, Хто кличе, сказано їй: Більший служитиме меншому,

13

як і написано: Полюбив Я Якова, а Ісава зненавидів.

14

¶ Що ж скажемо? Може в Бога неправда? Зовсім ні!

15

Бо Він каже Мойсеєві: Помилую, кого хочу помилувати, і змилосерджуся, над ким хочу змилосердитись.

16

Отож, не залежить це ні від того, хто хоче, ні від того, хто біжить, але від Бога, що милує.

17

Бо Писання говорить фараонові: Власне на те Я поставив тебе, щоб на тобі показати Свою силу, і щоб звістилось по цілій землі Моє Ймення.

18

Отож, кого хоче Він милує, і кого хоче ожорсточує.

19

А ти скажеш мені: Чого ж іще Він докоряє, бо хто може противитись волі Його?

20

Отже, хто ти, чоловіче, що ти сперечаєшся з Богом? Чи скаже твориво творцеві: Пощо ти зробив мене так?

21

Чи ганчар не має влади над глиною, щоб із того самого місива зробити одну посудину на честь, а одну на нечесть?

22

Тож Бог, бажаючи показати гнів і виявити могутність Свою, щадив із великим терпінням посудини гніву, що готові були на погибіль,

23

і щоб виявити багатство слави Своєї на посудинах милосердя, що їх приготував на славу,

24

на нас, що їх і покликав не тільки від юдеїв, але й від поган.

25

¶ Як і в Осії Він говорить: Назву Своїм народом не людей Моїх, і не улюблену улюбленою,

26

і на місці, де сказано їм: Ви не Мій народ, там названі будуть синами Бога Живого!

27

А Ісая взиває про Ізраїля: Коли б число синів Ізраїлевих було, як морський пісок, то тільки останок спасеться,

28

бо вирок закінчений та скорочений учинить Господь на землі!

29

І як Ісая віщував: Коли б Господь Саваот не лишив нам насіння, то ми стали б, як Содом, і подібні були б до Гоморри!

30

¶ Що ж скажемо? Що погани, які не шукали праведности, досягли праведности, тієї праведности, що від віри,

31

а Ізраїль, що шукав Закона праведности, не досяг Закону праведности.

32

Чому? Бо шукали не з віри, але якби з учинків Закону; вони бо спіткнулись об камінь спотикання,

33

як написано: Ось Я кладу на Сіоні камінь спотикання та скелю спокуси, і кожен, хто вірує в Нього, не посоромиться!

Romans 10


Romans Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 9

Romans

Return to Index

Chapter 10

1

¶ Браття, бажання мого серця й молитва до Бога за Ізраїля на спасіння.

2

Бо я свідчу їм, що вони мають ревність про Бога, але не за розумом.

3

Вони бо, не розуміючи праведности Божої, і силкуючись поставити власну праведність, не покорились праведності Божій.

4

Бо кінець Закону Христос на праведність кожному, хто вірує.

5

Мойсей бо пише про праведність, що від Закону, що людина, яка його виконує, буде ним жити.

6

А про праведність, що від віри, говорить так: Не кажи в своїм серці: Хто вийде на небо? цебто звести додолу Христа,

7

або: Хто зійде в безодню? цебто вивести з мертвих Христа.

8

Але що каже ще? Близько тебе слово, в устах твоїх і в серці твоїм, цебто слово віри, що його проповідуємо.

9

Бо коли ти устами своїми визнаватимеш Ісуса за Господа, і будеш вірувати в своїм серці, що Бог воскресив Його з мертвих, то спасешся,

10

бо серцем віруємо для праведности, а устами ісповідуємо для спасіння.

11

Каже бо Писання: Кожен, хто вірує в Нього, не буде засоромлений.

12

¶ Бо нема різниці поміж юдеєм та гелленом, бо той же Господь є Господом усіх, багатий для всіх, хто кличе Його.

13

Бо кожен, хто покличе Господнє Ім'я, буде спасений.

14

Але як покличуть Того, в Кого не ввірували? А як увірують у Того, що про Нього не чули? А як почують без проповідника?

15

І як будуть проповідувати, коли не будуть послані? Як написано: Які гарні ноги благовісників миру, благовісників добра.

16

Але не всі послухались Євангелії. Бо Ісая каже: Господи, хто повірив тому, що почув був від нас?

17

Тож віра від слухання, а слухання через Слово Христове.

18

Та кажу: Чи не чули вони? Отож: По всій землі їхній голос пішов, і їхні слова в кінці світу!

19

Але кажу: Чи Ізраїль не знав? Перший Мойсей говорить: Я викличу заздрість у вас ненародом, роздражню вас нерозумним народом.

20

А Ісая сміливо говорить: Знайшли Мене ті, хто Мене не шукав, відкрився Я тим, хто не питався про Мене!

21

А про Ізраїля каже: Я руки Свої цілий день простягав до людей неслухняних і суперечних!

Romans 11


Romans Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 10

Romans

Return to Index

Chapter 11

1

¶ Отож я питаю: Чи ж Бог відкинув народа Свого? Зовсім ні! Бо й я ізраїльтянин, із насіння Авраамового, Веніяминового племени.

2

Не відкинув Бог народа Свого, що його перше знав. Чи ви не знаєте, що говорить Писання, де про Іллю, як він скаржиться Богові на Ізраїля, кажучи:

3

Господи, вони повбивали пророків Твоїх, і Твої жертівники поруйнували, і лишився я сам, і шукають моєї душі.

4

Та що каже йому Божа відповідь: Я для Себе зоставив сім тисяч мужа, що перед Ваалом колін не схилили.

5

Також і теперішнього часу залишився останок за вибором благодаті.

6

А коли за благодаттю, то не з учинків, інакше благодать не була б благодаттю. А коли з учинків, то це більше не благодать, інакше вчинок не є вже вчинок.

7

Що ж? Чого Ізраїль шукає, того не одержав, та одержали вибрані, а останні затверділи,

8

як написано: Бог дав їм духа засипання, очі, щоб не бачили, і вуха, щоб не чули, аж до сьогоднішнього дня.

9

А Давид каже: Нехай станеться стіл їхній за сітку й за пастку, і на спокусу, та їм на заплату;

10

нехай потемніють їхні очі, щоб не бачили, хай назавжди зігнеться хребет їхній!

11

Тож питаю: Чи ж спіткнулись вони, щоб упасти? Зовсім ні! Але з їхнього занепаду спасіння поганам, щоб викликати заздрість у них.

12

А коли їхній занепад багатство для світу, а їхнє упокорення багатство поганам, скільки ж більш повнота їхня?

13

Кажу бо я вам, поганам: через те, що я апостол поганів, я хвалю свою службу,

14

може як викличу заздрість у своїх за тілом, і спасу декого з них.

15

Коли ж відкинення їх то примирення світу, то що їхнє прийняття, як не життя з мертвих?

16

А коли святий первісток, то й тісто святе; а коли святий корінь, то й віття святе.

17

Коли ж деякі з галузок відломилися, а ти, бувши дике оливне дерево, прищепився між них і став спільником товщу оливного кореня,

18

то не вихваляйся перед галузками; а коли вихваляєшся, то знай, що не ти носиш кореня, але корінь тебе.

19

Отже скажеш: Галузки відломилися, щоб я прищепився.

20

Добре. Вони відломились невірством, а ти тримаєшся вірою; не величайся, але бійся.

21

Бо коли Бог природних галузок не пожалував, то Він і тебе не пожалує!

22

Отже, бач добрість і суворість Божу, на відпалих суворість, а на тебе добрість Божа, коли перебудеш у добрості, коли ж ні, то й ти будеш відтятий.

23

Та й вони, коли не зостануться в невірстві, прищепляться, бо має Бог силу їх знов прищепити.

24

Бо коли ти відтятий з оливки, дикої з природи, і проти природи защеплений до доброї оливки, то скільки ж більше ті, що природні, прищепляться до своєї власної оливки?

25

Бо не хочу я, браття, щоб ви не знали цієї таємниці, щоб не були ви високої думки про себе, що жорстокість сталась Ізраїлеві почасти, аж поки не ввійде повне число поган,

26

і так увесь Ізраїль спасеться, як написано: Прийде з Сіону Спаситель, і відверне безбожність від Якова,

27

і це заповіт їм від Мене, коли відійму гріхи їхні!

28

Тож вони за Євангелією вороги ради вас, а за вибором улюблені ради отців.

29

Бо дари й покликання Божі невідмінні.

30

Бо як і ви були колись неслухняні Богові, а тепер помилувані через їхній непослух,

31

так і вони тепер спротивились для помилування вас, щоб і самі були помилувані.

32

Бо замкнув Бог усіх у непослух, щоб помилувати всіх.

33

¶ О глибино багатства, і премудрости, і знання Божого! Які недовідомі присуди Його, і недосліджені дороги Його!

34

Бо хто розум Господній пізнав? Або хто був дорадник Йому?

35

Або хто давніш Йому дав, і йому буде віддано?

36

Бо все з Нього, через Нього і для Нього! Йому слава навіки. Амінь.

Romans 12


Romans Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 11

Romans

Return to Index

Chapter 12

1

¶ Тож благаю вас, браття, через Боже милосердя, повіддавайте ваші тіла на жертву живу, святу, приємну Богові, як розумну службу вашу,

2

і не стосуйтесь до віку цього, але перемініться відновою вашого розуму, щоб пізнати вам, що то є воля Божа, добро, приємність та досконалість.

3

Через дану мені благодать кажу кожному з вас не думати про себе більш, ніж належить думати, але думати скромно, у міру віри, як кожному Бог наділив.

4

Бо як в однім тілі маємо багато членів, а всі члени мають не однакове діяння,

5

так багато нас є одне тіло в Христі, а зосібна ми один одному члени.

6

І ми маємо різні дари, згідно з благодаттю, даною нам: коли пророцтво то виконуй його в міру віри,

7

а коли служіння будь на служіння, коли вчитель на навчання,

8

коли втішитель на потішання, хто подає у простоті, хто головує то з пильністю, хто милосердствує то з привітністю!

9

Любов нехай буде нелицемірна; ненавидьте зло та туліться до доброго!

10

Любіть один одного братньою любов'ю; випереджайте один одного пошаною!

11

У ревності не лінуйтеся, духом палайте, служіть Господеві,

12

тіштесь надією, утиски терпіть, перебувайте в молитві,

13

беріть уділ у потребах святих, будьте гостинні до чужинців!

14

Благословляйте тих, хто вас переслідує; благословляйте, а не проклинайте!

15

Тіштеся з тими, хто тішиться, і плачте з отими, хто плаче!

16

Думайте між собою однаково; не величайтеся, але наслідуйте слухняних; не вважайте за мудрих себе!

17

Не платіть нікому злом за зло, дбайте про добре перед усіма людьми!

18

Коли можливо, якщо це залежить від вас, живіть у мирі зо всіма людьми!

19

Не мстіться самі, улюблені, але дайте місце гніву Божому, бо написано: Мені помста належить, Я відплачу, говорить Господь.

20

Отож, як твій ворог голодний, нагодуй його; як він прагне, напій його, бо, роблячи це, ти згортаєш розпалене вугілля йому на голову.

21

Не будь переможений злом, але перемагай зло добром!

Romans 13


Romans Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 12

Romans

Return to Index

Chapter 13

1

¶ Нехай кожна людина кориться вищій владі, бо немає влади, як не від Бога, і влади існуючі встановлені від Бога.

2

Тому той, хто противиться владі, противиться Божій постанові; а ті, хто противиться, самі візьмуть осуд на себе.

3

Бо володарі пострах не на добрі діла, а на злі. Хочеш не боятися влади? Роби добро, і матимеш похвалу від неї,

4

бо володар Божий слуга, тобі на добро. А як чиниш ти зле, то бійся, бо недармо він носить меча, він бо Божий слуга, месник у гніві злочинцеві!

5

Тому треба коритися не тільки ради страху кари, але й ради сумління.

6

Через це ви й податки даєте, бо вони служителі Божі, саме тим завжди зайняті.

7

¶ Тож віддайте належне усім: кому податок податок, кому мито мито, кому страх страх, кому честь честь.

8

Не будьте винні нікому нічого, крім того, щоб любити один одного. Бо хто іншого любить, той виконав Закона.

9

Бо заповіді: Не чини перелюбу, Не вбивай, Не кради, Не свідкуй неправдиво, Не пожадай й які інші, вони містяться всі в цьому слові: Люби свого ближнього, як самого себе!

10

Любов не чинить зла ближньому, тож любов виконання Закону.

11

¶ І це тому, що знаєте час, що пора нам уже пробудитись від сну. Бо тепер спасіння ближче до нас, аніж тоді, коли ми ввірували.

12

Ніч минула, а день наблизився, тож відкиньмо вчинки темряви й зодягнімось у зброю світла.

13

Як удень, поступаймо доброчесно, не в гульні та п'янстві, не в перелюбі та розпусті, не в сварні та заздрощах,

14

але зодягніться Господом Ісусом Христом, а догодження тілу не обертайте на пожадливість!

Romans 14


Romans Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 13

Romans

Return to Index

Chapter 14

1

¶ Слабого в вірі приймайте, але не для суперечок про погляди.

2

Один бо вірує, що можна їсти все, а немічний споживає ярину.

3

Хто їсть, нехай не погорджує тим, хто не їсть. А хто не їсть, нехай не осуджує того, хто їсть, Бог бо прийняв його.

4

Ти хто такий, що судиш чужого раба? Він для пана свого стоїть або падає; але він устоїть, бо має Бог силу поставити його.

5

Один вирізнює день від дня, інший же про кожен день судить однаково. Нехай кожен за власною думкою тримається свого переконання.

6

Хто вважає на день, для Господа вважає, а хто не вважає на день, для Господа не вважає. Хто їсть, для Господа їсть, бо дякує Богові. А хто не їсть, для Господа не їсть, і дякує Богові.

7

Бо ніхто з нас не живе сам для себе, і не вмирає ніхто сам для себе.

8

Бо коли живемо для Господа живемо, і коли вмираємо для Господа вмираємо. І чи живемо, чи вмираємо ми Господні!

9

Бо Христос на те й умер, і ожив, щоб панувати і над мертвими, і над живими.

10

А ти нащо осуджуєш брата свого? Чи чого ти погорджуєш братом своїм? Бо всі станемо перед судним престолом Божим.

11

Бо написано: Я живу, каже Господь, і схилиться кожне коліно передо Мною, і визнає Бога кожен язик!

12

Тому кожен із нас сам за себе дасть відповідь Богові.

13

Отож, не будемо більше осуджувати один одного, але краще судіть про те, щоб не давати братові спотикання та спокуси.

14

Я знаю, і пересвідчений у Господі Ісусі, що нема нічого нечистого в самому собі; тільки коли хто вважає що за нечисте, тому воно нечисте.

15

Коли ж через поживу сумує твій брат, то вже не за любов'ю поводишся ти, не губи своєю поживою того, за кого Христос був умер.

16

Нехай ваше добре не зневажається.

17

Бо Царство Боже не пожива й питво, але праведність, і мир, і радість у Дусі Святім.

18

Хто цим служить Христові, той Богові милий і шанований поміж людьми.

19

Отож, пильнуймо про мир, та про те, що на збудування один одного!

20

Не руйнуй діла Божого ради поживи, усе бо чисте, але зле людині, що їсть на спотикання.

21

Добре не їсти м'яса, ані пити вина, ані робити такого, від чого брат твій гіршиться, або спокушується, або слабне.

22

Ти маєш віру? Май її сам про себе перед Богом. Блаженний той, хто не осуджує самого себе за те, про що випробовується!

23

А хто має сумнів, коли їсть, буде осуджений, бо не робить із віри, а що не від віри, те гріх.

Romans 15


Romans Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 14

Romans

Return to Index

Chapter 15

1

¶ Ми, сильні, повинні нести слабості безсилих, а не собі догоджати.

2

Кожен із нас нехай догоджає ближньому на добро для збудування.

3

Бо й Христос не Собі догоджав, але як написано: Зневаги тих, хто Тебе зневажає, упали на Мене.

4

А все, що давніше написане, написане нам на науку, щоб терпінням і потіхою з Писання ми мали надію.

5

¶ А Бог терпеливости й потіхи нехай дасть вам бути однодумними між собою за Христом Ісусом,

6

щоб ви однодушно, одними устами славили Бога й Отця Господа нашого Ісуса Христа.

7

¶ Приймайте тому один одного, як і Христос прийняв нас до Божої слави.

8

Кажу ж, що Христос для обрізаних став за служку ради Божої правди, щоб отцям потвердити обітниці,

9

а для поган щоб славили Бога за милосердя, як написано: Тому я хвалитиму Тебе, Господи, серед поган, і Ім'я Твоє буду виспівувати!

10

І ще каже: Тіштесь, погани, з народом Його!

11

І ще: Хваліть, усі погани, Господа, виславляйте Його, усі люди!

12

І ще каже Ісая: Буде корінь Єссеїв, що постане, щоб панувати над поганами, погани на Нього надіятись будуть!

13

¶ Бог же надії нехай вас наповнить усякою радістю й миром у вірі, щоб ви збагатились надією, силою Духа Святого!

14

¶ І я про вас сам пересвідчений, браття мої, що й самі ви повні добрости, наповнені всяким знанням, і можете й один одного навчати.

15

А писав я вам почасти трохи сміліше, якби вам нагадуючи благодаттю, що дана мені від Бога,

16

щоб був я слугою Христа Ісуса між поганами, і виконував святу службу Євангелії Божої, щоб приношення поган стало приємне й освячене Духом Святим.

17

¶ Тож маю я чим похвалитись у Христі Ісусі, щодо Божих речей,

18

бо не смію казати того, чого не зробив через мене Христос на послух поган, словом і чином,

19

силою ознак і чудес, силою Духа Божого, так що я поширив Євангелію Христову від Єрусалиму й околиць аж до Ілліріка.

20

При тому пильнував я звіщати Євангелію не там, де Христове Ім'я було знане, щоб не будувати на основі чужій,

21

але як написано: Кому не звіщалось про Нього, побачать, і ті, хто не чув, зрозуміють!

22

¶ Тому часто я мав перешкоди, щоб прибути до вас.

23

А тепер, не маючи більше місця в країнах оцих, але з давніх літ мавши бажання прибути до вас,

24

коли тільки піду до Еспанії, прибуду до вас. Бо маю надію, як буду проходити, побачити вас, і що ви проведете мене туди, коли перше почасти матиму я задоволення з вами побути.

25

А тепер я йду до Єрусалиму послужити святим,

26

бо Македонія й Ахая визнали за добре подати деяку поміч незаможним святим, що в Єрусалимі живуть.

27

Бо визнали за добре, та й боржники вони їхні. Бо коли погани стали спільниками в їх духовнім, то повинні й у тілеснім послужити їм.

28

Як це докінчу та достачу їм плід цей, тоді через ваше місто я піду до Еспанії.

29

І знаю, що коли прийду до вас, то прийду в повноті Христового благословення.

30

¶ Благаю ж вас, браття, Господом нашим Ісусом Христом і любов'ю Духа, помагайте мені в молитвах за мене до Бога,

31

щоб мені визволитися від неслухняних в Юдеї, і щоб служба моя в Єрусалимі була приємна святим,

32

щоб із волі Божої з радістю прийти до вас і відпочити з вами!

33

А Бог миру нехай буде зо всіма вами. Амінь.

Romans 16


Romans Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 15

Romans

Return to Index

Chapter 16

1

¶ Поручаю ж вам сестру нашу Фіву, служебницю Церкви в Кенхреях,

2

щоб ви прийняли її в Господі, як личить святим, і допомагайте їй, у якій речі буде вона чого потребувати від вас, бо й вона опікунка була багатьом і самому мені.

3

Вітайте Прискиллу й Акилу, співробітників моїх у Христі Ісусі,

4

що голови свої за душу мою клали, яким не я сам дякую, але й усі Церкви з поган, і їхню домашню Церкву.

5

Вітайте улюбленого мого Епенета, він первісток Ахаї для Христа.

6

Вітайте Марію, що напрацювалася багато для вас.

7

Вітайте Андроніка й Юнія, родичів моїх і співв'язнів моїх, що славні вони між апостолами, що й у Христі були перше мене.

8

Вітайте Амплія, мого улюбленого в Господі.

9

Вітайте Урбана, співробітника нашого в Христі, і улюбленого мого Стахія.

10

Вітайте Апеллеса, випробуваного в Христі. Вітайте Аристовулових.

11

Вітайте мого родича Іродіона. Вітайте Наркисових, що в Господі.

12

Вітайте Трифену й Трифосу, що працюють у Господі. Вітайте улюблену Персиду, що багато попрацювала в Господі.

13

Вітайте вибраного в Господі Руфа, і матір його та мою.

14

Вітайте Асинкрита, Флегонта, Єрма, Патрова, Єрмія і братів, що з ними.

15

Вітайте Філолога та Юлію, Нірея й сестру його, і Олімпіяна, і всіх святих, що з ними.

16

Вітайте один одного святим поцілунком. Вітають вас усі Церкви Христові!

17

¶ Благаю ж вас, браття, щоб ви остерігалися тих, хто чинить розділення й згіршення проти науки, якої ви навчилися, і уникайте їх,

18

бо такі не служать Господеві нашому Ісусу Христу, але власному череву; вони добрими та гарними словами зводять серця простодушних.

19

Ваша ж слухняність дійшла до всіх. І я тішусь за вас, але хочу, щоб були ви мудрі в доброму, а прості в злому.

20

А Бог миру потопче незабаром сатану під ваші ноги. Благодать Господа нашого Ісуса Христа нехай буде з вами! Амінь.

21

¶ Вітає вас мій співробітник Тимофій, і Лукій, і Ясон, і Сосипатр, мої родичі.

22

Вітаю вас у Господі й я, Тертій, що цього листа написав.

23

Вітає вас Гай, гостинний для мене й цілої Церкви. Вітає вас міський доморядник Ераст і брат Кварт.

24

Благодать Господа нашого Ісуса Христа нехай буде зо всіма вами! Амінь.

25

¶ А Тому, хто може поставити вас міцно згідно з моєю Євангелією й проповіддю Ісуса Христа, за об'явленням таємниці, що від вічних часів була замовчана,

26

а тепер виявлена, і через пророцькі писання, з наказу вічного Бога, на послух вірі по всіх народах провіщена,

27

єдиному мудрому Богові, через Ісуса Христа, слава навіки! Амінь.

1st Corinthians 1


1st Corinthians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Romans 16

1 Corinthians

Return to Index

Chapter 1

1

¶ Павло, волею Божою покликаний за апостола Ісуса Христа, і брат Состен,

2

Божій Церкві, що в Коринті, посвяченим у Христі Ісусі, покликаним святим, зо всіма, що на всякому місті прикликають Ім'я Господа нашого Ісуса Христа, їхнього і нашого,

3

благодать вам і мир від Бога Отця нашого й Господа Ісуса Христа!

4

Я завжди дякую моєму Богові за вас, через Божу благодать, що була вам дана в Христі Ісусі,

5

бо ви всім збагатилися в Ньому, словом усяким і всяким знанням,

6

бо свідоцтво Христове між вами утвердилось,

7

так що не маєте недостачі в жаднім дарі благодаті ви, що очікуєте з'явлення Господа нашого Ісуса Христа.

8

Він вас утвердить до кінця неповинними бути дня Господа нашого Ісуса Христа!

9

Вірний Бог, що ви через Нього покликані до спільноти Сина Його Ісуса Христа, Господа нашого.

10

¶ Тож благаю вас, браття, Ім'ям Господа нашого Ісуса Христа, щоб ви всі говорили те саме, і щоб не було поміж вами поділення, але щоб були ви поєднані в однім розумінні та в думці одній!

11

Бо стало відомо мені про вас, мої браття, від Хлоїних, що між вами суперечки.

12

А кажу я про те, що з вас кожен говорить: я ж Павлів, а я Аполлосів, а я Кифин, а я Христів.

13

Чи ж Христос поділився? Чи ж Павло був розп'ятий за вас? Чи в Павлове ім'я ви христились?

14

¶ Дякую Богові, що я ані одного з вас не христив, окрім Кріспа та Гая,

15

щоб ніхто не сказав, ніби я охристив був у ймення своє.

16

Охристив же був я й дім Степанів; більш не знаю, чи христив кого іншого я.

17

¶ Бо Христос не послав мене, щоб христити, а звіщати Євангелію, і то не в мудрості слова, щоб безсилим не став хрест Христа.

18

Бож слово про хреста тим, що гинуть, то глупота, а для нас, що спасаємось, Сила Божа!

19

Бо написано: Я погублю мудрість премудрих, а розум розумних відкину!

20

Де мудрий? Де книжник? Де дослідувач віку цього? Хіба Бог мудрість світу цього не змінив на глупоту?

21

Через те ж, що світ мудрістю не зрозумів Бога в мудрості Божій, то Богові вгодно було спасти віруючих через дурість проповіді.

22

Бо й юдеї жадають ознак, і греки пошукують мудрости,

23

а ми проповідуємо Христа розп'ятого, для юдеїв згіршення, а для греків безумство,

24

а для самих покликаних юдеїв та греків Христа, Божу силу та Божую мудрість!

25

Бо Боже й немудре розумніше воно від людей, а Боже немічне сильніше воно від людей!

26

Дивіться бо, браття, на ваших покликаних, що небагато-хто мудрі за тілом, небагато-хто сильні, небагато-хто шляхетні.

27

Але Бог вибрав немудре світу, щоб засоромити мудрих, і немічне світу Бог вибрав, щоб засоромити сильне,

28

і простих світу, і погорджених, і незначних вибрав Бог, щоб значне знівечити,

29

так щоб не хвалилося перед Богом жадне тіло.

30

А з Нього ви в Христі Ісусі, що став нам мудрістю від Бога, праведністю ж, і освяченням, і відкупленням,

31

щоб було, як написано: Хто хвалиться, нехай хвалиться Господом!

1st Corinthians 2


1st Corinthians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 1

1 Corinthians

Return to Index

Chapter 2

1

¶ А я, як прийшов до вас, браття, не прийшов вам звіщати про Боже свідоцтво з добірною мовою або мудрістю,

2

бо я надумавсь нічого між вами не знати, крім Ісуса Христа, і Того розп'ятого...

3

І я в вас був у немочі, і в страху, і в великім тремтінні.

4

І слово моє й моя проповідь не в словах переконливих людської мудрости, але в доказі духа та сили,

5

щоб була віра ваша не в мудрості людській, але в силі Божій!

6

¶ А ми говоримо про мудрість між досконалими, але мудрість не віку цього, ані володарів цього віку, що гинуть,

7

але ми говоримо Божу мудрість у таємниці, приховану, яку Бог перед віками призначив нам на славу,

8

яку ніхто з володарів цього віку не пізнав; коли б бо пізнали були, то не розп'яли б вони Господа слави!

9

Але, як написано: Чого око не бачило й вухо не чуло, і що на серце людині не впало, те Бог приготував був тим, хто любить Його!

10

А нам Бог відкрив це Своїм Духом, усе бо досліджує Дух, навіть Божі глибини.

11

Хто бо з людей знає речі людські, окрім людського духа, що в нім проживає? Так само не знає ніхто й речей Божих, окрім Духа Божого.

12

А ми прийняли духа не світу, але Духа, що з Бога, щоб знати про речі, від Бога даровані нам,

13

що й говоримо не вивченими словами людської мудрости, але вивченими від Духа Святого, порівнюючи духовне до духовного.

14

А людина тілесна не приймає речей, що від Божого Духа, бо їй це глупота, і вона зрозуміти їх не може, бо вони розуміються тільки духовно.

15

Духовна ж людина судить усе, а її судити не може ніхто.

16

Бо хто розум Господній пізнав, який би його міг навчати? А ми маємо розум Христів!

1st Corinthians 3


1st Corinthians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 2

1 Corinthians

Return to Index

Chapter 3

1

¶ І я, браття, не міг говорити до вас, як до духовних, але як до тілесних, як до немовлят у Христі.

2

Я вас годував молоком, а не твердою їжею, бо ви не могли її їсти, та й тепер ще не можете,

3

бо ви ще тілесні. Бо коли заздрість та суперечки між вами, то чи ж ви не тілесні, і хіба не полюдському робите?

4

Бо коли хто каже: Я ж Павлів, а інший: Я Аполлосів, то чи ж ви не тілесні?

5

¶ Бо хто ж Аполлос? Або хто то Павло? Вони тільки служителі, що ви ввірували через них, і то скільки кому дав Господь.

6

Я посадив, Аполлос поливав, Бог же зростив,

7

тому ані той, хто садить, ані хто поливає, є щось, але Бог, що родить!

8

І хто садить, і хто поливає одне, і кожен одержить свою нагороду за працею своєю!

9

Бо ми співробітники Божі, а ви Боже поле, Божа будівля.

10

Я за благодаттю Божою, що дана мені, як мудрий будівничий, основу поклав, а інший будує на ній; але нехай кожен пильнує, як він будує на ній!

11

¶ Ніхто бо не може покласти іншої основи, окрім покладеної, а вона Ісус Христос.

12

А коли хто на цій основі будує з золота, срібла, дорогоцінного каміння, із дерева, сіна, соломи,

13

то буде виявлене діло кожного, бо виявить день, тому що він огнем об'являється, і огонь діло кожного випробує, яке воно є.

14

І коли чиє діло, яке збудував хто, устоїть, то той нагороду одержить;

15

коли ж діло згорить, той матиме шкоду, та сам він спасеться, але так, як через огонь.

16

¶ Чи не знаєте ви, що ви Божий храм, і Дух Божий у вас пробуває?

17

Як хто нівечить Божого храма, того знівечить Бог, бо храм Божий святий, а храм той то ви!

18

¶ Хай не зводить ніхто сам себе. Як кому з вас здається, що він мудрий в цім віці, нехай стане нерозумним, щоб бути премудрим.

19

Цьогосвітня бо мудрість у Бога глупота, бо написано: Він ловить премудрих у хитрощах їхніх!

20

І знову: Знає Господь думки мудрих, що марнотні вони!

21

¶ Тож нехай ніхто не хвалиться людьми, бо все ваше:

22

чи Павло, чи Аполлос, чи Кифа, чи світ, чи життя, чи смерть, чи теперішнє, чи майбутнє усе ваше,

23

ви ж Христові, а Христос Божий!

1st Corinthians 4


1st Corinthians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 3

1 Corinthians

Return to Index

Chapter 4

1

¶ Нехай кожен нас так уважає, якби служителів Христових і доморядників Божих таємниць;

2

а що ще шукається в доморядниках, щоб кожен був знайдений вірним.

3

А для мене то найменше, щоб судили мене ви чи суд людський, бо я й сам не суджу себе.

4

Я бо проти себе нічого не знаю, але цим не виправдуюсь; Той же, Хто судить мене, то Господь.

5

Тому не судіть передчасно нічого, аж поки не прийде Господь, що й висвітлить таємниці темряви та виявить задуми сердець, і тоді кожному буде похвала від Бога.

6

Оце ж усе, браття, приклав я до себе й Аполлоса ради вас, щоб від нас ви навчилися думати не більш, як написано, щоб ви не чванились один за одним перед іншим.

7

¶ Хто бо тебе вирізняє? Що ти маєш, чого б ти не взяв? А коли ж бо ти взяв, чого чванишся, ніби не взяв?

8

Ви вже нагодовані, ви вже збагатилися, без нас ви царюєте. І коли б то ви стали царювати, щоб і ми царювали з вами!

9

Бо я думаю, що Бог нас, апостолів, поставив за найостанніших, мов на смерть засуджених, бо ми стали дивовищем світові, і Анголам, і людям.

10

Ми нерозумні Христа ради, а ви мудрі в Христі; ми слабі, ви ж міцні; ви славні, а ми безчесні!

11

Ми до цього часу і голодуємо, і прагнемо, і нагі ми, і катовані, і тиняємось,

12

і трудимось, працюючи своїми руками. Коли нас лихословлять, ми благословляємо; як нас переслідують, ми терпимо;

13

як лають, ми молимось; ми стали, як сміття те для світу, аж досі ми всім, як ті викидки!

14

¶ Не пишу це для того, щоб вас осоромити, але остерігаю, як своїх любих дітей.

15

Бо хоч би ви мали десять тисяч наставників у Христі, та отців не багато; а я вас породив у Христі Ісусі через Євангелію...

16

Тож благаю я вас: будьте наслідувачами мене!

17

¶ Для цього послав я до вас Тимофія, що для мене улюблений і вірний син у Господі, він вам нагадає шляхи мої в Христі Ісусі, як навчаю я скрізь у кожній Церкві.

18

Деякі згорділи, так немов би не мав я прийти до вас.

19

Та небавом прийду до вас, як захоче Господь, і пізнаю не слово згорділих, але силу.

20

Бо Царство Боже не в слові, а в силі.

21

Чого хочете? Чи прийти до вас з києм, чи з любов'ю та з духом лагідности?

1st Corinthians 5


1st Corinthians Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 4

1 Corinthians

Return to Index

Chapter 5

1

¶ Всюди чути, що між вами перелюб, і то такий перелюб, який і між поганами незнаний, що хтось має за дружину собі дружину батькову...

2

І ви завеличалися, а не засмутились радніш, щоб був вилучений з-поміж вас, хто цей учинок зробив.

3

Отож я, відсутній тілом, та присутній духом, уже розсудив, як присутній між вами: того, хто так учинив це,

4

у Ім'я Господа Ісуса, як зберетеся ви та мій дух, із силою Господа нашого Ісуса,

5

віддати такого сатані на погибіль тіла, щоб дух спасся Господнього дня!

6

Величання ваше не добре. Хіба ви не знаєте, що мала розчина все тісто заквашує?

7

¶ Отож, очистьте стару розчину, щоб стати вам новим тістом, бо ви прісні, бо наша Пасха, Христос, за нас у жертву принесений.

8

Тому святкуймо не в давній розчині, ані в розчині злоби й лукавства, але в опрісноках чистости та правди!

9

¶ Я писав вам у листі не єднатися з перелюбниками,

10

але не взагалі з цьогосвітніми перелюбниками, чи з користолюбцями, чи з хижаками, чи з ідолянами, бо ви мусіли були б відійти від світу.

11

А тепер я писав вам не єднатися з тим, хто зветься братом, та є перелюбник, чи користолюбець, чи ідолянин, чи злоріка, чи п'яниця, чи хижак, із такими навіть не їсти!

12

Бо що ж мені судити й чужих? Чи ви не судите своїх?

13

А чужих судить Бог. Тож вилучіть лукавого з-поміж себе самих!

1st Corinthians 6


1st Corinthians Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 5

1 Corinthians

Return to Index

Chapter 6

1

¶ Чи посміє хто з вас, маючи справу до іншого, судитися в неправедних, а не в святих?

2

Хіба ви не знаєте, що святі світ судитимуть? Коли ж будете ви світ судити, то чи ж ви негідні судити незначні справи?

3

Хіба ви не знаєте, що ми будем судити Анголів, а не тільки життєве?

4

А ви, коли маєте суд за життєве, то ставите суддями тих, хто нічого не значить у Церкві.

5

Я на сором це вам говорю. Чи ж між вами немає ні одного мудрого, щоб він міг розсудити між братами своїми?

6

Та брат судиться з братом, і то перед невірними!

7

Тож уже для вас сором зовсім, що суди між собою ви маєте. Чому краще не терпите кривди? Чому краще не маєте шкоди?

8

Але ви самі кривду чините та обдираєте, та ще братів...

9

¶ Хіба ви не знаєте, що неправедні не вспадкують Божого Царства? Не обманюйте себе: ні розпусники, ні ідоляни, ні перелюбники, ні блудодійники, ні мужоложники,

10

ні злодії, ні користолюбці, ні п'яниці, ні злоріки, ні хижаки Царства Божого не вспадкують вони!

11

І такими були дехто з вас, але ви обмились, але освятились, але виправдались Іменем Господа Ісуса Христа й Духом нашого Бога.

12

¶ Усе мені можна, та не все на пожиток. Усе мені можна, але мною ніщо володіти не повинно.

13

Їжа для черева, і черево для їжі, але Бог одне й друге понищить. А тіло не для розпусти, але для Господа, і Господь для тіла.

14

Бог же й Господа воскресив, воскресить Він і нас Своєю силою!

15

Хіба ви не знаєте, що ваші тіла то члени Христові? Отож, узявши члени Христові, зроблю їх членами розпусниці? Зовсім ні!

16

Хіба ви не знаєте, що той, хто злучується з розпусницею, стає одним тілом із нею? Бо каже: Обидва ви будете тілом одним.

17

А хто з Господом злучується, стає одним духом із Ним.

18

Утікайте від розпусти. Усякий бо гріх, що його чинить людина, є поза тілом. А хто чинить розпусту, той грішить проти власного тіла.

19

Хіба ви не знаєте, що ваше тіло то храм Духа Святого, що живе Він у вас, якого від Бога ви маєте, і ви не свої?

20

Бо дорого куплені ви. Отож прославляйте Бога в тілі своєму та в дусі своєму, що Божі вони!

1st Corinthians 7


1st Corinthians Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 6

1 Corinthians

Return to Index

Chapter 7

1

¶ А про що ви писали мені, то добре було б чоловікові не дотикатися жінки.

2

Але щоб уникнути розпусти, нехай кожен муж має дружину свою, і кожна жінка хай має свого чоловіка.

3

Нехай віддає чоловік своїй дружині потрібну любов, так же само й чоловікові дружина.

4

Дружина не володіє над тілом своїм, але чоловік; так же само й чоловік не володіє над тілом своїм, але дружина.

5

Не вхиляйтесь одне від одного, хібащо дочасно за згодою, щоб бути в пості та молитві, та й сходьтеся знову докупи, щоб вас сатана не спокушував вашим нестриманням.

6

А це говорю вам як раду, а не як наказа.

7

Бо хочу, щоб усі чоловіки були, як і я; але кожен має від Бога свій дар, один так, інший так.

8

Говорю ж неодруженим і вдовам: добре їм, як вони позостануться так, як і я.

9

Коли ж не втримаються, нехай одружуються, бо краще женитися, ніж розпалятися.

10

¶ А тим, що побрались, наказую не я, а Господь: Нехай не розлучається дружина з своїм чоловіком!

11

А коли ж і розлучиться, хай зостається незаміжня, або з чоловіком своїм хай помириться, і не відпускати чоловікові дружини!

12

Іншим же я говорю, не Господь: коли який брат має дружину невіруючу, і згідна вона жити з ним, нехай він не лишає її.

13

І жінка, як має чоловіка невіруючого, а той згоден жити з нею, нехай не лишає його.

14

Чоловік бо невіруючий освячується в дружині, а дружина невіруюча освячується в чоловікові. А інакше нечисті були б ваші діти, тепер же святі.

15

А як хоче невіруючий розлучитися, хай розлучиться, не неволиться брат чи сестра в такім разі, бо покликав нас Бог до миру.

16

Звідки знаєш ти, дружино, чи не спасеш чоловіка? Або звідки знаєш, чоловіче, чи не спасеш дружини?

17

¶ Нехай тільки так ходить кожен, як кому Бог призначив, як Господь покликав його. І так усім Церквам я наказую.

18

Хто покликаний був в обрізанні, нехай він того не цурається; чи покликаний хто в необрізанні, нехай не обрізується.

19

Обрізання ніщо, і ніщо необрізання, а важливе дотримування Божих заповідей.

20

Нехай кожен лишається в стані такому, в якому покликаний був.

21

Чи покликаний був ти рабом? Не турбуйся про те. Але коли й можеш стати вільним, то використай краще це.

22

Бо покликаний в Господі раб визволенець Господній; так само покликаний і визволенець він раб Христа.

23

Ви дорого куплені, тож не ставайте рабами людей!

24

Браття, кожен із вас, в якім стані покликаний був, хай у тім перед Богом лишається!

25

¶ Про дівчат же не маю наказу Господнього, але даю раду як той, хто одержав від Господа милість буть вірним.

26

Отож за сучасного утиску добрим уважаю я те, що чоловікові добре лишатися так.

27

Ти зв'язаний з дружиною? Не шукай розв'язання. Розв'язався від дружини? Не шукай дружини.

28

А коли ти й оженишся, то не згрішив; і як дівчина заміж піде, вона не згрішить. Та муку тілесну такі будуть мати, а мені шкода вас.

29

А це, браття, кажу я, бо час позосталий короткий, щоб і ті, що мають дружин, були, як ті, що не мають,

30

а хто плаче, як ті, хто не плаче, а хто тішиться, як ті, хто не тішиться; і хто купує, як би не набули,

31

а хто цьогосвітнім користується, як би не користувались, бо минає стан світу цього.

32

А я хочу, щоб ви безклопітні були. Неодружений про речі Господні клопочеться, як догодити Господеві,

33

а одружений про речі життєві клопочеться, як догодити своїй дружині,

34

і він поділений. Незаміжня ж жінка та дівчина про речі Господні клопочеться, щоб бути святою ті тілом, і духом. А заміжня про речі життєві клопочеться, як догодити чоловікові.

35

А це я кажу вам самим на пожиток, а не щоб сильце вам накинути, але щоб пристойно й горливо держались ви Господа.

36

¶ А як думає хто про дівчину свою, що соромно, як вона переросте, і так мала б лишатись, нехай робить, що хоче, не згрішить: нехай заміж виходять.

37

А хто в серці своїм стоїть міцно, не має конечности, владу ж має над своєю волею, і це постановив він у серці своєму берегти свою дівчину, той робить добре.

38

Тому й той, хто віддає свою дівчину заміж, добре робить, а хто не віддає робить краще.

39

¶ Дружина законом прив'язана, поки живе чоловік її; коли ж чоловік її вмре, вона вільна виходити заміж, за кого захоче, аби тільки в Господі.

40

Блаженніша вона, коли так позостанеться за моєю порадою, бо міркую, що й я маю Божого Духа.

1st Corinthians 8


1st Corinthians Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 7

1 Corinthians

Return to Index

Chapter 8

1

¶ А щодо ідольських жертов, то ми знаємо, що всі маємо знання. Знання ж надимає, любов же будує!

2

Коли хто думає, ніби щось знає, той нічого не знає ще так, як знати повинно.

3

Коли ж любить хто Бога, той пізнаний Ним.

4

¶ Тож про споживання ідольських жертов ми знаємо, що ідол у світі ніщо, і що іншого Бога нема, окрім Бога Одного.

5

Бо хоч і існують так звані боги чи на небі, чи то на землі, як існує багато богів і багато панів,

6

та для нас один Бог Отець, що з Нього походить усе, ми ж для Нього, і один Господь Ісус Христос, що все сталося Ним, і ми Ним.

7

¶ Та не всі таке мають знання, бо деякі мають призвичаєння до ідола й досі, і їдять, як ідольську жертву, і їхнє сумління, бувши недуже, споганюється.

8

Їжа ж нас до Бога не зближує: бо коли не їмо, то нічого не тратимо, а коли ми їмо, то не набуваєм нічого.

9

Але стережіться, щоб ця ваша воля не стала якось за спотикання слабим!

10

Коли бо хто бачить тебе, маючого знання, як ти в ідольській божниці сидиш за столом, чи ж сумління його, бувши слабе, не буде спонукане їсти ідольські жертви?

11

І через знання твоє згине недужий твій брат, що за нього Христос був умер!

12

Грішачи так проти братів та вражаючи їхнє слабе сумління, ви проти Христа грішите.

13

Ось тому, коли їжа спокушує брата мого, то повік я не їстиму м'яса, щоб не спокусити брата свого!

1st Corinthians 9


1st Corinthians Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 8

1 Corinthians

Return to Index

Chapter 9

1

¶ Хіба ж я не вільний? Чи ж я не апостол? Хіба я не бачив Ісуса Христа, Господа нашого? Хіба ви, то не справа моя перед Господом?

2

Коли я не апостол для інших, то для вас я апостол, ви бо печать мого апостольства в Господі.

3

¶ Оце оборона моя перед тими, хто судить мене.

4

Чи ми права не маємо їсти та пити?

5

Чи ми права не маємо водити з собою сестру, дружину, як і інші апостоли, і Господні брати, і Кифа?

6

Хіба я один і Варнава не маємо права, щоб не працювати?

7

Хто коштом своїм коли служить у війську? Або хто виноградника садить, і не їсть з його плоду? Або хто отару пасе, і не їсть молока від отари?

8

Чи я тільки по-людському це говорю? Хіба ж і Закон не говорить цього?

9

Бо в Законі Мойсеєвім писано: Не в'яжи рота волові, що молотить. Хіба за волів Бог турбується?

10

Чи говорить Він зовсім для нас? Для нас, бо написано, що з надією мусить орати орач, а молотник молотити з надією мати частку в своїм сподіванні.

11

Коли ми сіяли вам духовне, чи ж велика то річ, як пожнемо ми ваше тілесне?

12

Як право на вас мають інші, то тим більше ми. Але ми не вжили цього права, та все терпимо, аби перешкоди якої Христовій Євангелії ми не вчинили.

13

Хіба ви не знаєте, що священнослужителі від святині годуються? Що ті, хто служить вівтареві, із вівтаря мають частку?

14

Так і Господь наказав проповідникам Євангелії жити з Євангелії.

15

¶ Але з того нічого не вжив я. А цього не писав я для того, щоб для мене так було. Бо мені краще вмерти, аніж щоб хто знівечив хвалу мою!

16

Бо коли я звіщаю Євангелію, то нема чим хвалитись мені, це бо повинність моя. І горе мені, коли я не звіщаю Євангелії!

17

Тож коли це роблю добровільно, я маю нагороду; коли ж недобровільно, то виконую службу доручену.

18

Яка ж нагорода мені? Та, що, благовістячи, я безкорисливо проповідував Христову Євангелію, не використовуючи особистих прав щодо благовістя.

19

¶ Від усіх бувши вільний, я зробився рабом для всіх, щоб найбільше придбати.

20

Для юдеїв я був, як юдей, щоб юдеїв придбати; для підзаконних був, як підзаконний, хоч сам підзаконним не бувши, щоб придбати підзаконних.

21

Для тих, хто без Закону, я був беззаконний, не бувши беззаконний Богові, а законний Христові, щоб придбати беззаконних.

22

Для слабих, як слабий, щоб придбати слабих. Для всіх я був усе, щоб спасти бодай деяких.

23

А це я роблю для Євангелії, щоб стати її спільником.

24

¶ Хіба ви не знаєте, що ті, хто на перегонах біжить, усі біжать, але нагороду приймає один? Біжіть так, щоб одержали ви!

25

І кожен змагун від усього стримується; вони ж щоб тлінний прийняти вінок, але ми щоб нетлінний.

26

Тож біжу я не так, немов на непевне, борюся не так, немов би повітря б'ючи.

27

Але вмертвляю й неволю я тіло своє, щоб, звіщаючи іншим, не стати самому негідним.

1st Corinthians 10


1st Corinthians Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 9

1 Corinthians

Return to Index

Chapter 10

1

¶ Не хочу я, браття, щоб ви не знали, що під хмарою всі отці наші були, і всі перейшли через море,

2

і всі охристилися в хмарі та в морі в Мойсея,

3

і всі їли ту саму поживу духовну,

4

і пили всі той самий духовний напій, бо пили від духовної скелі, що йшла вслід за ними, а та скеля був Христос!

5

Але їх багатьох не вподобав був Бог, бо понищив Він їх у пустині.

6

¶ А це були приклади нам, щоб ми пожадливі на зле не були, як були пожадливі й вони.

7

Не будьте також ідолянами, як деякі з них, як написано: Люди сіли, щоб їсти та пити, і встали, щоб грати.

8

Не станьмо чинити блуду, як деякі з них блудодіяли, і полягло їх одного дня двадцять три тисячі.

9

Ані не випробовуймо Христа, як деякі з них випробовували, та й від зміїв загинули.

10

Ані не нарікайте, як деякі з них нарікали, і загинули від погубителя.

11

Усе це трапилось з ними, як приклади, а написане нам на науку, бо за нашого часу кінець віку прийшов.

12

Тому то, хто думає, ніби стоїть він, нехай стережеться, щоб не впасти!

13

Досягла вас спроба не інша, тільки людська; але вірний Бог, Який не попустить, щоб ви випробовувалися більше, ніж можете, але при спробі й полегшення дасть, щоб знести могли ви її.

14

Тому, мої любі, утікайте від служіння ідолам.

15

¶ Кажу, як розумним; судіть самі, що кажу я.

16

Чаша благословення, яку благословляємо, чи не спільнота то крови Христової? Хліб, який ломимо, чи не спільнота він тіла Христового?

17

Тому що один хліб, тіло одне нас багато, бо ми всі спільники хліба одного.

18

Погляньте на Ізраїля за тілом: чи ж ті, що жертви їдять, не спільники вівтаря?

19

Тож що я кажу? Що ідольська жертва є щось? Чи що ідол є щось?

20

Ні, але те, що в жертву приносять, демонам, а не Богові в жертву приносять. Я ж не хочу, щоб ви спільниками для демонів стали.

21

Бо не можете пити чаші Господньої та чаші демонської; не можете бути спільниками Господнього столу й столу демонського.

22

Чи ми дратуватимем Господа? Хіба ми потужніші за Нього?

23

¶ Усе мені можна, та не все на пожиток. Усе мені можна, та будує не все!

24

Нехай не шукає ніхто свого власного, але кожен для ближнього!

25

Їжте все, що на ятках м'ясних продається, за сумління зовсім не турбуючись,

26

Бо Господня земля, і все, що на ній!

27

Як покличе вас хтось із невіруючих, і ви захочете піти, їжте все, що дадуть вам, за сумління зовсім не турбуючись.

28

Коли ж скаже вам хтось: Це ідольська жертва, не їжте тоді через того, хто сказав, та через сумління!

29

Говорю ж не про власне сумління, але іншого, чого б моя воля судилась сумлінням чужим?

30

Коли я стаю спільником їжі з подякою, чому мене зневажають за те, за що дякую я?

31

Тож, коли ви їсте, чи коли ви п'єте, або коли інше що робите, усе на Божу славу робіть!

32

Не робіть спокуси юдеям та гелленам, та Церкві Божій,

33

як догоджую й я всім у всьому, не шукаючи в тому пожитку свого, але пожитку для багатьох, щоб спаслися вони.

1st Corinthians 11


1st Corinthians Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 10

1 Corinthians

Return to Index

Chapter 11

1

¶ Будьте наслідувачами мене, як і я Христа!

2

Похваляю ж вас, браття, що ви все моє пам'ятаєте, і заховуєте так передання, як я вам передав.

3

Хочу ж я, щоб ви знали, що всякому чоловікові голова Христос, а жінці голова чоловік, голова ж Христові Бог.

4

Кожен чоловік, що молиться чи пророкує з головою покритою, осоромлює він свою голову.

5

І кожна жінка, що молиться чи пророкує з головою відкритою, осоромлює тим свою голову, бо це є те саме, як була б вона виголена.

6

Бо коли жінка не покривається, хай стрижеться вона; коли ж жінці сором стригтися чи голитися, нехай покривається!

7

Отож, чоловік покривати голови не повинен, бо він образ і слава Бога, а жінка чоловікові слава.

8

Бо чоловік не походить від жінки, але жінка від чоловіка,

9

не створений бо чоловік ради жінки, але жінка ради чоловіка.

10

Тому жінка повина мати на голові знака влади над нею, ради Анголів.

11

Одначе в Господі ані чоловік без жінки, ані жінка без чоловіка.

12

Бо як жінка від чоловіка, так і чоловік через жінку; а все від Бога.

13

Поміркуйте самі між собою, чи пристойне воно, щоб жінка молилася Богові непокрита?

14

Чи ж природа сама вас не вчить, що коли чоловік запускає волосся, то безчестя для нього?

15

Коли ж жінка косу запускає, це слава для неї, бо замість покривала дана коса їй.

16

Коли ж хто сперечатися хоче, ми такого звичаю не маємо, ані Церкви Божі.

17

¶ Пропонуючи це вам, я не хвалю, що збираєтесь ви не на ліпше, а на гірше.

18

Бо найперше, я чую, що як сходитесь ви на збори, то між вами бувають поділення, у що почасти я й вірю.

19

Бо мусять між вами й поділи бути, щоб відкрились між вами й досвідчені.

20

А далі, коли ви збираєтесь разом, то не на те, щоб їсти Господню Вечерю.

21

Бо кожен спішить з'їсти власну вечерю, і один голодує, а другий впивається.

22

Хіба ж ви не маєте хат, щоб їсти та пити? Чи ви зневажаєте Божу Церкву, і осоромлюєте немаючих? Що маю сказати вам? Чи за це похвалю вас? Не похвалю!

23

¶ Бо прийняв я від Господа, що й вам передав, що Господь Ісус ночі тієї, як виданий був, узяв хліб,

24

подяку віддав, і переломив, і сказав: Прийміть, споживайте, це тіло Моє, що за вас ломається. Це робіть на спомин про Мене!

25

Так само і чашу взяв Він по Вечері й сказав: Ця чаша Новий Заповіт у Моїй крові. Це робіть, коли тільки будете пити, на спомин про Мене!

26

Бо кожного разу, як будете їсти цей хліб та чашу цю пити, смерть Господню звіщаєте, аж доки Він прийде.

27

Тому то, хто їстиме хліб цей чи питиме чашу Господню негідно, буде винний супроти тіла та крови Господньої!

28

Нехай же людина випробовує себе, і так нехай хліб їсть і з чаші хай п'є.

29

Бо хто їсть і п'є негідно, не розважаючи про тіло, той суд собі їсть і п'є!

30

Через це поміж вами багато недужих та хворих, і багато-хто заснули.

31

Бо коли б ми самі судили себе, то засуджені ми не були б.

32

Та засуджені від Господа, караємося, щоб нас не засуджено з світом.

33

Ось тому, мої браття, сходячись на поживу, чекайте один одного.

34

А коли хто голодний, нехай вдома він їсть, щоб не сходилися ви на осуд. А про інше, як прийду, заряджу.

1st Corinthians 12


1st Corinthians Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 11

1 Corinthians

Return to Index

Chapter 12

1

¶ А щодо духовних дарів, то не хочу я, браття, щоб не відали ви.

2

Знаєте, що коли ви поганами були, то ходили до німих ідолів, ніби воджено вас.

3

Тому то кажу вам, що ніхто, хто говорить Духом Божим, не скаже: Нехай анатема буде на Ісуса, і не може сказати ніхто: Ісус то Господь, як тільки Духом Святим.

4

Є різниця між дарами милости, Дух же той Самий.

5

Є й різниця між служіннями, та Господь той же Самий.

6

Є різниця й між діями, але Бог той же Самий, що в усіх робить усе.

7

І кожному дається виявлення Духа на користь.

8

Одному бо Духом дається слово мудрости, а другому слово знання тим же Духом,

9

а іншому віра тим же Духом, а іншому дари вздоровлення тим же Духом,

10

а іншому роблення чуд, а іншому пророкування, а іншому розпізнавання духів, а тому різні мови, а іншому вияснення мов.

11

А все оце чинить один і той Самий Дух, уділяючи кожному осібно, як Він хоче.

12

¶ Бо як тіло одне, але має членів багато, усі ж члени тіла, хоч їх багато, то тіло одне, так і Христос.

13

Бо ми всі одним Духом охрищені в тіло одне, чи то юдеї, чи геллени, чи раби, чи то вільні, і всі ми напоєні Духом одним.

14

Бо тіло не є один член, а багато.

15

Коли скаже нога, що я не від тіла, бо я не рука, то хіба через це не від тіла вона?

16

І коли скаже вухо, що я не від тіла, бо я не око, то хіба через це не від тіла воно?

17

Коли б оком було ціле тіло, то де був би слух? А коли б усе слух, то де був би нюх?

18

Та нині Бог розклав члени в тілі, кожного з них, як хотів.

19

Якби всі одним членом були, то де тіло було б?

20

Отож, тепер членів багато, та тіло одне.

21

Бо око не може сказати руці: Ти мені непотрібна; або голова знов ногам: Ви мені непотрібні.

22

Але члени тіла, що здаються слабіші, значно більше потрібні.

23

А тим, що вважаємо їх за зовсім нешановані в тілі, таким честь найбільшу приносимо, і бридкі наші члени отримують пристойність найбільшу,

24

а нашим пристойним того не потрібно. Та Бог змішав тіло, і честь більшу дав нижчому членові,

25

щоб поділення в тілі не було, а щоб члени однаково дбали один про одного.

26

І коли терпить один член, то всі члени з ним терплять; і коли один член пошанований, то всі члени з ним тішаться.

27

¶ І ви тіло Христове, а зосібна ви члени!

28

А інших поставив Бог у Церкві поперше апостолами, подруге пророками, потретє учителями, потім дав сили, також дари вздоровлення, допомоги, управління, різні мови.

29

Чи ж усі апостоли? Чи ж усі пророки? Чи ж усі вчителі? Чи ж усі сили чудодійні?

30

Чи ж усі мають дари вздоровлення? Чи ж мовами всі розмовляють? Чи ж усі виясняють?

31

Тож дбайте ревно про ліпші дари, а я вам покажу путь іще кращу!

1st Corinthians 13


1st Corinthians Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 12

1 Corinthians

Return to Index

Chapter 13

1

¶ Коли я говорю мовами людськими й ангольськими, та любови не маю, то став я як мідь та дзвінка або бубон гудячий!

2

І коли маю дара пророкувати, і знаю всі таємниці й усе знання, і коли маю всю віру, щоб навіть гори переставляти, та любови не маю, то я ніщо!

3

І коли я роздам усі маєтки свої, і коли я віддам своє тіло на спалення, та любови не маю, то пожитку не матиму жадного!

4

¶ Любов довготерпить, любов милосердствує, не заздрить, любов не величається, не надимається,

5

не поводиться нечемно, не шукає тільки свого, не рветься до гніву, не думає лихого,

6

не радіє з неправди, але тішиться правдою,

7

усе зносить, вірить у все, сподівається всього, усе терпить!

8

¶ Ніколи любов не перестає! Хоч пророцтва й існують, та припиняться, хоч мови існують, замовкнуть, хоч існує знання, та скасується.

9

Бо ми знаємо частинно, і пророкуємо частинно;

10

коли ж досконале настане, тоді зупиниться те, що частинне.

11

Коли я дитиною був, то я говорив, як дитина, як дитина я думав, розумів, як дитина. Коли ж мужем я став, то відкинув дитяче.

12

Отож, тепер бачимо ми ніби у дзеркалі, у загадці, але потім обличчям в обличчя; тепер розумію частинно, а потім пізнаю, як і пізнаний я.

13

А тепер залишаються віра, надія, любов, оці три. А найбільша між ними любов!

1st Corinthians 14


1st Corinthians Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 13

1 Corinthians

Return to Index

Chapter 14

1

¶ Дбайте про любов, і про духовне пильнуйте, а найбільше щоб пророкувати.

2

Як говорить хто чужою мовою, той не людям говорить, а Богові, бо ніхто його не розуміє, і він духом говорить таємне.

3

А хто пророкує, той людям говорить на збудування, і на умовлення, і на розраду.

4

Як говорить хто чужою мовою, той будує тільки самого себе, а хто пророкує, той Церкву будує.

5

Я ж хочу, щоб мовами говорили всі, а ліпше щоб пророкували: більший бо той, хто пророкує, аніж той, хто говорить мовами, хібащо пояснює, щоб будувалася Церква.

6

¶ А тепер, як прийду я до вас, браття, і до вас говорити буду чужою мовою, то який вам пожиток зроблю, коли не поясню вам чи то відкриттям, чи знанням, чи пророцтвом, чи наукою?

7

Бо навіть і речі бездушні, що звук видають, як сопілка чи лютня, коли б не видавали вони різних звуків, як пізнати б тоді, що бринить або грає?

8

Бо коли сурма звук невиразний дає, хто до бою готовитись буде?

9

Так і ви, коли мовою не подасте зрозумілого слова, як пізнати, що кажете? Ви говоритимете на вітер!

10

Як багато, наприклад, різних мов є на світі, і жадна з них не без значення!

11

І коли я не знатиму значення слів, то я буду чужинцем промовцеві, і промовець чужинцем мені.

12

Так і ви, що пильнуєте про духовні дари, дбайте, щоб збагачуватись через них на збудування Церкви!

13

Ось тому, хто говорить чужою мовою, нехай молиться, щоб умів виясняти.

14

Бо коли я молюся чужою мовою, то молиться дух мій, а мій розум без плоду!

15

¶ Ну, то що ж? Буду молитися духом, і буду молитися й розумом, співатиму духом, і співатиму й розумом.

16

Бо коли благословлятимеш духом, то як той, що займає місце простої людини, промовить амінь на подяку твою? Не знає бо він, що ти кажеш.

17

Ти дякуєш добре, але не будується інший.

18

Дякую Богові моєму, розмовляю я мовами більше всіх вас.

19

Але в Церкві волію п'ять слів зрозумілих сказати, щоб і інших навчити, аніж десять тисяч слів чужою мовою!

20

Браття, не будьте дітьми своїм розумом, будьте в лихому дітьми, а в розумі досконалими будьте!

21

¶ У Законі написано: Іншими мовами й іншими устами Я говоритиму людям оцим, та Мене вони й так не послухають, каже Господь.

22

Отож, мови існують на знак не для віруючих, але для невіруючих, а пророцтво для віруючих, а не для невіруючих.

23

А як зійдеться Церква вся разом, і всі говоритимуть чужими мовами, і ввійдуть туди й сторонні чи невіруючі, чи ж не скажуть вони, що біснуєтесь ви?

24

Коли ж усі пророкують, а ввійде якийсь невіруючий чи сторонній, то всі докоряють йому, усі судять його,

25

і так таємниці серця його виявляються, і так він падає ницьма і вклоняється Богові й каже: Бог справді між вами!

26

¶ То що ж, браття? Коли сходитесь ви, то кожен із вас псалом має, має науку, має мову, об'явлення має, має вияснення, нехай буде все це на збудування!

27

Як говорить хто чужою мовою, говоріть по двох, чи найбільше по трьох, і то за чергою, а один нехай перекладає!

28

А коли б не було перекладача, то нехай він у Церкві мовчить, а говорить нехай собі й Богові!

29

А пророки нехай промовляють по двох чи по трьох, а інші нехай розпізнають.

30

Коли ж відкриття буде іншому з тих, хто сидить, нехай перший замовкне!

31

Бо можете пророкувати ви всі по одному, щоб училися всі й усі тішилися!

32

І коряться духи пророчі пророкам,

33

бо Бог не є Богом безладу, але миру. Як по всіх Церквах у святих,

34

¶ нехай у Церкві мовчать жінки ваші! Бо їм говорити не позволено, тільки коритись, як каже й Закон.

35

Коли ж вони хочуть навчитись чогось, нехай вдома питають своїх чоловіків, непристойно бо жінці говорити в Церкві!

36

¶ Хіба вийшло від вас Слово Боже? Чи прийшло воно тільки до вас?

37

Коли хто вважає себе за пророка або за духовного, нехай розуміє, що я пишу вам, бо Господня це заповідь!

38

Коли б же хто не розумів, нехай не розуміє!

39

Отож, браття мої, майте ревність пророкувати, та не бороніть говорити й мовами!

40

Але все нехай буде добропристойно і статечно!

1st Corinthians 15


1st Corinthians Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 14

1 Corinthians

Return to Index

Chapter 15

1

¶ Звіщаю ж вам, браття, Євангелію, яку я вам благовістив, і яку прийняли ви, в якій і стоїте,

2

Якою й спасаєтесь, коли пам'ятаєте, яким словом я благовістив вам, якщо тільки ви ввірували не наосліп.

3

Бо я передав вам найперш, що й прийняв, що Христос був умер ради наших гріхів за Писанням,

4

і що Він був похований, і що третього дня Він воскрес за Писанням,

5

і що з'явився Він Кифі, потім Дванадцятьом.

6

А потім з'явився нараз більше як п'ятистам браттям, що більшість із них живе й досі, а дехто й спочили.

7

Потому з'явився Він Якову, опісля усім апостолам.

8

А по всіх Він з'явився й мені, мов якому недородкові.

9

Я бо найменший з апостолів, що негідний зватись апостолом, бо я переслідував був Божу Церкву.

10

Та благодаттю Божою я те, що є, і благодать Його, що в мені, не даремна була, але я працював більше всіх їх, правда не я, але Божа благодать, що зо мною вона.

11

Тож чи я, чи вони, ми так проповідуємо, і так ви ввірували.

12

¶ Коли ж про Христа проповідується, що воскрес Він із мертвих, як же дехто між вами говорять, що немає воскресення мертвих?

13

Як немає ж воскресення мертвих, то й Христос не воскрес!

14

оли ж бо Христос не воскрес, то проповідь наша даремна, даремна також віра ваша!

15

Ми знайшлися б тоді неправдивими свідками Божими, бо про Бога ми свідчили, що воскресив Він Христа, Якого Він не воскресив, якщо не воскресають померлі.

16

Бо як мертві не воскресають, то й Христос не воскрес!

17

Коли ж бо Христос не воскрес, тоді віра ваша даремна, ви в своїх ще гріхах,

18

тоді то загинули й ті, що в Христі упокоїлись!

19

Коли ми надіємося на Христа тільки в цьому житті, то ми найнещасніші від усіх людей!

20

¶ Та нині Христос воскрес із мертвих, первісток серед покійних.

21

Смерть бо через людину, і через Людину воскресення мертвих.

22

Бо так, як в Адамі вмирають усі, так само в Христі всі оживуть,

23

кожен у своєму порядку: первісток Христос, потім ті, що Христові, під час Його приходу.

24

А потому кінець, коли Він передасть царство Богові й Отцеві, коли Він зруйнує всякий уряд, і владу всяку та силу.

25

Бо належить Йому царювати, аж доки Він не покладе всіх Своїх ворогів під ногами Своїми!

26

Як ворог останній смерть знищиться,

27

бо під ноги Його Він усе впокорив. Коли ж каже, що впокорено все, то ясно, що все, окрім Того, Хто впокорив Йому все.

28

А коли Йому все Він упокорить, тоді й Сам Син упокориться Тому, Хто все впокорив Йому, щоб Бог був у всьому все.

29

Бо що зроблять ті, хто христяться ради мертвих? Коли мертві не воскресають зовсім, то нащо вони ради мертвих і христяться?

30

Для чого й ми повсякчас наражаємось на небезпеки?

31

Я щодень умираю. Так свідчу, браття, вашою хвалою, що маю її в Христі Ісусі, Господі нашім.

32

Коли я зо звірами боровся в Ефесі, яка мені по-людському користь, коли мертві не воскресають? Будем їсти та пити, бо ми взавтра вмрем!...

33

Не дайте себе звести, товариство лихе псує добрі звичаї!

34

Протверезіться правдиво, та й не грішіть, бо деякі Бога не знають, говорю вам на сором!

35

¶ Але дехто скаже: Як мертві воскреснуть? І в якім тілі прийдуть?

36

Нерозумний, що ти сієш, те не оживе, як не вмре.

37

І коли сієш, то сієш не тіло майбутнє, але голе зерно, яке трапиться, пшениці або чого іншого,

38

і Бог йому тіло дає, як захоче, і кожному зерняті тіло його.

39

Не кожне тіло однакове тіло, але ж інше в людей, та інше тіло в скотини, та інше тіло в пташок, та інше у риб.

40

Є небесні тіла й тіла земні, але ж інша слава небесним, а інша земним.

41

Інша слава для сонця, та інша слава для місяця, та інша слава для зір, бо зоря від зорі відрізняється славою!

42

Так само й воскресення мертвих: сіється в тління, в нетління встає,

43

сіється в неславу, у славі встає, сіється в немочі, у силі встає,

44

сіється тіло звичайне, встає тіло духовне. Є тіло звичайне, є й тіло духовне.

45

Так і написано: Перша людина Адам став душею живою, а останній Адам то дух оживляючий.

46

Та не перше духовне, але звичайне, а потім духовне.

47

Перша людина з землі, земна, друга Людина із неба Господь.

48

Який земний, такі й земні, і Який небесний, такі й небесні.

49

І, як носили ми образ земного, так і образ небесного будемо носити.

50

І це скажу, браття, що тіло й кров посісти Божого Царства не можуть, ані тління нетління не посяде.

51

¶ Ось кажу я вам таємницю: не всі ми заснемо, та всі перемінимось,

52

раптом, як оком змигнути, при останній сурмі: бо засурмить вона і мертві воскреснуть, а ми перемінимось!...

53

Мусить бо тлінне оце зодягнутись в нетління, а смертне оце зодягтися в безсмертя.

54

А коли оце тлінне в нетління зодягнеться, і оце смертне в безсмертя зодягнеться, тоді збудеться слово написане: Поглинута смерть перемогою!

55

Де, смерте, твоя перемога? Де твоє, смерте, жало?

56

Жало ж смерти то гріх, а сила гріха то Закон.

57

А Богові дяка, що Він Господом нашим Ісусом Христом перемогу нам дав.

58

¶ Отож, брати любі мої, будьте міцні, непохитні, збагачуйтесь завжди в Господньому ділі, знаючи, що ваша праця не марнотна у Господі!

1st Corinthians 16


1st Corinthians Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 15

1 Corinthians

Return to Index

Chapter 16

1

¶ А щодо складок на святих, то й ви робіть так, як я постановив для Церков галатійських.

2

А першого дня в тижні нехай кожен із вас відкладає собі та збирає, згідно з тим, як ведеться йому, щоб складок не робити тоді, аж коли я прийду.

3

А коли я прийду, тоді тих, кого виберете, тих пошлю я з листами, щоб вони ваш дар любови віднесли до Єрусалиму.

4

А коли ж і мені випадатиме йти, то зо мною підуть.

5

¶ Я прибуду до вас, коли перейду Македонію, бо проходжу через Македонію.

6

А в вас, коли трапиться, я поживу або й перезимую, щоб мене провели ви, куди я піду.

7

Не хочу я бачитись з вами тепер мимохідь, але сподіваюся деякий час перебути у вас, як дозволить Господь.

8

А в Ефесі пробуду я до П'ятдесятниці,

9

бо двері великі й широкі мені відчинилися, та багато противників...

10

¶ Коли ж прийде до вас Тимофій, то пильнуйте, щоб він був безпечний у вас, бо діло Господнє він робить, як і я.

11

Тому то нехай ним ніхто не погорджує, але відпровадьте його з миром, щоб прийшов він до мене, бо чекаю його з братами.

12

А щодо брата Аполлоса, то я дуже благав був його, щоб прийшов до вас з братами, та охоти не мав він прибути тепер, але прийде, як матиме час відповідний.

13

¶ Пильнуйте, стійте у вірі, будьте мужні, будьте міцні,

14

хай з любов'ю все робиться в вас!

15

Благаю ж вас, браття, знаєте ви дім Степанів, що в Ахаї він первісток, і що службі святим присвятились вони,

16

і ви підкоряйтесь таким, також кожному, хто помагає та працює.

17

Я тішусь з приходу Степана, і Фортуната, і Ахаїка, бо вашу відсутність вони заступили,

18

бо вони заспокоїли духа мого й вашого. Тож шануйте таких!

19

¶ Вітають вас азійські Церкви; Акила й Прискилла з домашньою Церквою їхньою гаряче вітають у Господі вас.

20

Вітають вас усі брати. Вітайте один одного святим поцілунком.

21

Привітання моєю рукою Павловою.

22

Коли хто не любить Господа, нехай буде проклятий! Марана та!

23

Благодать Господа нашого Ісуса нехай буде з вами!

24

Любов моя з вами всіма у Христі Ісусі, амінь!

2nd Corinthians 1


2nd Corinthians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Corinthians 16

2 Corinthians

Return to Index

Chapter 1

1

¶ Павло, з волі Божої апостол Христа Ісуса, та брат Тимофій, до Божої Церкви в Коринті, з усіма святими в цілій Ахаї,

2

благодать вам і мир від Бога Отця нашого й Господа Ісуса Христа!

3

¶ Благословенний Бог і Отець Господа нашого Ісуса Христа, Отець милосердя й Бог потіхи всілякої,

4

що в усякій скорботі Він нас потішає, щоб змогли потішати й ми тих, що в усякій скорботі знаходяться, тією потіхою, якою потішує Бог нас самих.

5

Бо поскільки намножуються в нас терпіння Христові, так через Христа й потішення наше намножується.

6

Бо як терпимо скорботи, то на вашу потіху й спасіння; коли потішаємось, то на вашу потіху в терпінні тих самих страждань, які терпимо й ми.

7

¶ А наша надія певна про вас, бо ми знаємо, що ви спільники як у терпіннях, так само і в потісі.

8

Бо не хочемо, браття, щоб не відали ви про нашу скорботу, що в Азії трапилась нам, бо над міру й над силу були ми обтяжені, так що ми не надіялися навіть жити.

9

Та самі ми в собі мали присуд на смерть, щоб нам не покладати надії на себе, а на Бога, що воскрешує мертвих,

10

що від смерти такої нас визволив і визволяє, і на Нього й покладаємося, що й ще визволить Він,

11

як поможете разом і ви молитвою за нас, щоб за дар ласки, що нам виявлений багатьма, багато-хто дяку складали за нас.

12

¶ Бо це нам хвала, свідчення нашого сумління, що в святості й чистості Божій, не в тілесній мудрості, але в Божій благодаті жили ми на світі, особливо ж у вас.

13

Бо іншого вам ми не пишемо, тільки те, що читаєте та розумієте, а сподіваюсь, що ви й до кінця зрозумієте,

14

як частинно нас ви й зрозуміли, що ми вам похвала, як і ви нам, у день Господа нашого Ісуса.

15

¶ І з певністю цією хотів я давніше прибути до вас, щоб мали ви благодать удруге,

16

і через вас перейти в Македонію, а з Македонії знову прибути до вас, а ви щоб в Юдею мене відпровадили.

17

Маючи задум такий, чи я чинив легковажно? Чи те, що задумую, за тілом задумую, щоб було в мене і Так, так, і Ні, ні?

18

Але вірний Бог, що наше слово до вас не було Так і Ні.

19

Бо Син Божий Ісус Христос, що ми Його вам проповідували, я й Силуан, і Тимофій, не був Так і Ні, але в Нім було Так.

20

Скільки бо Божих обітниць, то в Ньому Так, і в Ньому Амінь, Богові на славу через нас.

21

А Той, Хто нас із вами в Христа утверджує, і Хто нас намастив, то Бог,

22

Який і назнаменував нас, і в наші серця дав завдаток Духа.

23

А я кличу Бога на свідка на душу мою, що я, щадячи вас, не прийшов у Коринт дотепер,

24

не тому, ніби ми беремо владу над вашою вірою, але вашої радости помічники ми, бо ви встояли вірою!

2nd Corinthians 2


2nd Corinthians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 1

2 Corinthians

Return to Index

Chapter 2

1

¶ А я постановив у собі те, щоб до вас не прийти знов у смутку.

2

Бо коли я засмучую вас, то хто той, хто потішить мене, як не той, кого я засмутив?

3

І це саме писав я до вас, щоб, прийшовши, я смутку не мав би від тих, що від них мені тішитися належало, про всіх вас бувши певний, що радість моя то радість усіх вас!

4

Бо з великого горя та з туги сердечної я написав вам з рясними слізьми не на те, щоб були ви засмучені, але щоб пізнали любов, що в мене її пребагато до вас!

5

¶ А як хто засмутив, не мене засмутив, а почасти щоб не пригнітити і всіх вас.

6

Досить такому карання того, що від багатьох,

7

через те навпаки, краще простити й потішити, щоб смуток великий його не пожер.

8

Через те вас благаю: зміцніть до нього любов!

9

Бо на це я й писав, щоб пізнати ваш досвід, чи в усім ви слухняні.

10

А кому ви прощаєте що, тому й я; бо й я, як простив що кому, то кому я простив, зробив те через вас від Особи Христа,

11

щоб нас сатана не перехитрував, відомі бо нам його задуми!

12

¶ А коли я прийшов до Троади звіщати Христову Євангелію, і були двері для мене відчинені в Господі,

13

не мав я спокою для духа свого, бо я не знайшов був свого брата Тита; але, попрощавшися з ними, я пішов в Македонію.

14

А Богові подяка, що Він постійно чинить нас переможцями в Христі, і запашність знання про Себе через нас виявляє на всякому місці!

15

Ми бо для Бога Христова запашність серед тих, хто спасається, і тих, які гинуть,

16

для одних бо смертельна запашність на смерть, а для других запашність життєва в життя. І хто здатен на це?

17

Бо ми не такі, як багато-хто, що Боже Слово фальшують, але ми провіщаємо, як із щирости, як від Бога, перед Богом, у Христі!

2nd Corinthians 3


2nd Corinthians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 2

2 Corinthians

Return to Index

Chapter 3

1

¶ Чи нам знов зачинати доручувати самих себе? Чи ми потребуємо, як дехто, листів доручальних до вас чи від вас?

2

Ви наш лист, написаний у наших серцях, якого всі люди знають і читають!

3

Виявляєте ви, що ви лист Христів, нами вислужений, що написаний не чорнилом, але Духом Бога Живого, не на таблицях камінних, але на тілесних таблицях серця.

4

Таку ж певність до Бога ми маємо через Христа,

5

не тому, що ми здібні помислити щось із себе, як від себе, але наша здібність від Бога.

6

¶ І Він нас зробив бути здатними служителями Нового Заповіту, не букви, а духа, бо буква вбиває, а дух оживляє.

7

Коли ж служіння смерті, вирізане на каменях буквами, було таке славне, що Ізраїлеві сини не могли дивитись на обличчя Мойсея, через славу минущу обличчя його,

8

скільки ж більш буде в славі те служіння духа!

9

Бо як служіння осуду слава, то служіння праведности тим більше багате на славу!

10

Не прославилося бо прославлене, у цій частині, ради слави, що вона переважує,

11

бо коли славне те, що минає, то багато більш у славі те, що триває!

12

¶ Тож, мавши надію таку, ми вживаємо великої сміливости,

13

а не як Мойсей, що покривало клав на обличчя своє, щоб Ізраїлеві сини не дивилися на кінець того, що минає.

14

Але засліпилися їхні думки, бо те саме покривало аж до сьогодні лишилось незняте в читанні Старого Заповіту, бо зникає воно Христом.

15

Але аж до сьогодні, як читають Мойсея, на їхньому серці лежить покривало,

16

коли ж вони навернуться до Господа, тоді покривало здіймається.

17

Господь же то Дух, а де Дух Господній, там воля.

18

Ми ж відкритим обличчям, як у дзеркало, дивимося всі на славу Господню, і зміняємося в той же образ від слави на славу, як від Духа Господнього.

2nd Corinthians 4


2nd Corinthians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 3

2 Corinthians

Return to Index

Chapter 4

1

¶ Ось тому, мавши за милосердям Божим таке служіння, ми не тратимо відваги,

2

але ми відреклися тайного сорому, не ходячи в хитрості та не перекручуючи Божого Слова, але з'явленням правди доручуємо себе кожному сумлінню людському перед Богом.

3

Коли ж наша Євангелія й закрита, то закрита для тих, хто гине,

4

для невіруючих, яким бог цього віку засліпив розум, щоб для них не засяяло світло Євангелії слави Христа, а Він образ Божий.

5

Бо ми не себе самих проповідуємо, але Христа Ісуса, Господа, ми ж самі раби ваші ради Ісуса.

6

Бо Бог, що звелів був світлу засяяти з темряви, у серцях наших засяяв, щоб просвітити нам знання слави Божої в Особі Христовій.

7

А ми маємо скарб цей у посудинах глиняних, щоб велич сили була Божа, а не від нас.

8

¶ У всьому нас тиснуть, та не потиснені ми; ми в важких обставинах, але не впадаємо в розпач.

9

Переслідують нас, але ми не полишені; ми повалені, та не погублені.

10

Ми завсіди носимо в тілі мертвість Ісусову, щоб з'явилося в нашому тілі й життя Ісусове.

11

Бо завсіди нас, що живемо, віддають на смерть за Ісуса, щоб з'явилось Ісусове в нашому смертельному тілі.

12

Тому то смерть діє в нас, а життя у вас.

13

Та мавши того ж духа віри, за написаним: Вірував я, через те говорив, і ми віруємо, тому то й говоримо,

14

знавши, що Той, Хто воскресив Господа Ісуса, воскресить з Ісусом і нас, і поставить із вами.

15

Усе бо для вас, щоб благодать, розмножена через багатьох, збагатила подяку на Божу славу.

16

Через те ми відваги не тратимо, бо хоч нищиться зовнішній наш чоловік, зате день-у-день відновляється внутрішній.

17

Бо теперішнє легке наше горе достачає для нас у безмірнім багатстві славу вічної ваги,

18

коли ми не дивимося на видиме, а на невидиме. Бо видиме дочасне, невидиме ж вічне!

2nd Corinthians 5


2nd Corinthians Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 4

2 Corinthians

Return to Index

Chapter 5

1

¶ Знаємо бо, коли земний мешкальний намет наш зруйнується, то маємо будівлю від Бога на небі, дім нерукотворний та вічний.

2

Тому то й зідхаємо, бажаючи приодягтися будівлею нашею, що з неба,

3

коли б тільки й одягнені ми не знайшлися нагі!

4

Бо ми, знаходячися в цьому наметі, зідхаємо під тягарем, бо не хочемо роздягтися, але одягтися, щоб смертне пожерлось життям.

5

А Той, Хто на це саме й створив нас, то Бог, що й дав нам завдаток Духа.

6

Отож, бувши відважні постійно, та знаючи, що, мавши дім у тілі, ми не перебуваємо в домі Господньому,

7

бо ходимо вірою, а не видінням,

8

ми ж відважні, і бажаємо краще покинути дім тіла й мати дім у Господа.

9

Тому ми й пильнуємо, чи зостаємося в домі тіла, чи виходимо з дому, бути Йому любими.

10

Бо мусимо всі ми з'явитися перед судовим престолом Христовим, щоб кожен прийняв згідно з тим, що в тілі робив він, чи добре, чи лихе.

11

Отже, відаючи страх Господній, ми людей переконуємо, а Богові явні; але маю надію, що й у ваших сумліннях ми явні.

12

¶ Бо не знову себе ми доручуємо вам, але даємо вам привід хвалитися нами, щоб мали ви що проти тих, що хваляться обличчям, а не серцем.

13

Коли бо ми з розуму сходимо, то Богові, коли ж при здоровому розумі, то для вас.

14

Бо Христова любов спонукує нас, що думають так, що коли вмер Один за всіх, то всі померли.

15

А вмер Він за всіх, щоб ті, хто живе, не жили вже для себе самих, а для Того, Хто за них був умер і воскрес.

16

¶ Через те відтепер ми нікого не знаємо за тілом; коли ж і знали за тілом Христа, то тепер ми не знаємо вже!

17

Тому то, коли хто в Христі, той створіння нове, стародавнє минуло, ото сталось нове!

18

Усе ж від Бога, що нас примирив із Собою Ісусом Христом і дав нам служіння примирення,

19

бо Бог у Христі примирив світ із Собою Самим, не зважавши на їхні провини, і поклав у нас слово примирення.

20

Оце ми як посли замість Христа, ніби Бог благає через нас, благаємо замість Христа: примиріться з Богом!

21

Бо Того, Хто не відав гріха, Він учинив за нас гріхом, щоб стали ми Божою правдою в Нім!

2nd Corinthians 6


2nd Corinthians Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 5

2 Corinthians

Return to Index

Chapter 6

1

¶ А ми, як співробітники, благаємо, щоб ви Божої благодаті не брали надармо.

2

Бо каже: Приємного часу почув Я тебе, і поміг Я тобі в день спасіння! Ось тепер час приємний, ось тепер день спасіння!

3

Ні в чому ніякого спотикання не робимо, щоб служіння було бездоганне,

4

а в усьому себе виявляємо, як служителів Божих, у великім терпінні, у скорботах, у бідах, у тіснотах,

5

у вдарах, у в'язницях, у розрухах, у працях, у недосипаннях, у постах,

6

у чистості, у розумі, у лагідності, у добрості, у Дусі Святім, у нелицемірній любові,

7

у слові істини, у силі Божій, зо зброєю правди в правиці й лівиці,

8

через славу й безчестя, через ганьбу й хвалу, як обманці, але ми правдиві;

9

як незнані, та познані, як умираючі, та ось ми живі; як карані, та не забиті;

10

як сумні, але завжди веселі; як убогі, але багатьох ми збагачуємо; як ті, що нічого не мають, але всім володіємо.

11

¶ Уста наші відкрились до вас, коринтяни, серце наше розширене!

12

У нас вам не тісно, але тісно вам у ваших серцях!

13

Такою ж відплатою говорю, немов дітям розширені будьте й ви!

14

До чужого ярма не впрягайтесь з невірними; бо що спільного між праведністю та беззаконням, або яка спільність у світла з темрявою?

15

Яка згода в Христа з белійяаром? Або яка частка вірного з невірним?

16

Або яка згода поміж Божим храмом та ідолами? Бо ви храм Бога Живого, як Бог прорік: Поселюсь серед них і ходитиму, і буду їм Богом, а вони будуть народом Моїм!

17

Вийдіть тому з-поміж них та й відлучіться, каже Господь, і не торкайтесь нечистого, і Я вас прийму,

18

і буду Я вам за Отця, а ви за синів і дочок Мені будете, говорить Господь Вседержитель!

2nd Corinthians 7


2nd Corinthians Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 6

2 Corinthians

Return to Index

Chapter 7

1

¶ Отож, мої любі, мавши ці обітниці, очистьмо себе від усякої нечисти тіла та духа, і творімо святиню у Божім страху!

2

Дайте місце для нас! Ми нікого не скривдили, нікого не зіпсували, нікого не ошукали!

3

Говорю не на осуд, бо я перед тим був сказав, що ви в серцях наших, щоб нам із вами чи померти чи жити.

4

У мене велика сміливість до вас, велика мені похвала з вас, я повний потіхи, збагачаюся радістю при всякому нашому горі.

5

¶ Бо коли ми прийшли в Македонію, тіло наше не мало спочинку ніякого, у всьому бідуючи: назовні бої, страхіття всередині.

6

Але Бог, що тішить принижених, потішив нас приходом Тита,

7

і не тільки його прибуттям, а й потішенням, що ним він потішився з вас, коли розповідав нам про вашу журбу, про ваш смуток, про вашу горливість до мене, так що я більше тішився.

8

Коли я й засмутив вас листом, то не каюся, хоч і каявся був, бо бачу, що той лист засмутив вас, хоч і часово.

9

Я радію тепер не тому, що ви засмутились, а що ви засмутилися на покаяння, бо ви засмутились для Бога, щоб ні в чому не мати втрати від нас.

10

Бо смуток для Бога чинить каяття на спасіння, а про нього не жалуємо, а смуток світський чинить смерть.

11

Бо ось саме це, що ви засмутились для Бога, яку пильність велику воно вам зробило, яку оборону, яке обурення, який страх, яке бажання, яку горливість, яку помсту! Ви в усім показали, що чисті ви в справі.

12

¶ А коли я й писав вам, то не через того, хто кривдить, і не через покривдженого, а щоб виявилася для вас наша пильність про вас перед Богом.

13

Тому то потіхою вашою втішились ми, а ще більше зраділи ми радістю Тита, що ви всі заспокоїли духа його.

14

Бо коли я про вас йому чим похвалився, то не осоромився; але як ми вам говорили все правду, так і наша хвала перед Титом правдива була!

15

І серце його прихильніше до вас, коли згадує він про покору всіх вас, як його прийняли ви були зо страхом і тремтінням.

16

Отож, тішуся я, що можу покластись у всьому на вас!

2nd Corinthians 8


2nd Corinthians Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 7

2 Corinthians

Return to Index

Chapter 8

1

¶ Повідомляємо ж вас, браття, про Божу благодать, що дана Церквам македонським,

2

що серед великого досвіду горя вони мають радість рясну, і глибоке їхнє убозтво збагатилось багатством їхньої щирости;

3

бо вони добровільні в міру сил своїх, і над силу, засвідчую,

4

із ревним благанням вони нас просили, щоб ми прийняли дар та спільність служіння святим.

5

І не так, як надіялись ми, але віддали себе перш Господеві та нам із волі Божої,

6

щоб ми благали Тита, щоб він, як був перше зачав, так і скінчив би в вас оце добре діло.

7

¶ А ви, як у всім, збагачуєтесь: вірою, і словом, і розумом, і всякою пильністю, і вашою любов'ю до нас, щоб збагачувались ви і в благодаті оцій.

8

Не кажу це, як наказа, але пильністю інших досвідчую щирість любови й вашої.

9

Бо ви знаєте благодать Господа нашого Ісуса Христа, Який, бувши багатий, збіднів ради вас, щоб ви збагатились Його убозтвом.

10

І раду даю вам про це, бо це вам на пожиток, що не тільки чинили, але перші ви стали й бажати з минулого року.

11

А тепер закінчіть роботу, щоб ви, як горливо бажали, так і виконали б у міру можности.

12

Бо коли є охота, то приємна вона згідно з тим, що хто має, а не з тим, чого хто не має.

13

Хай не буде для інших полегша, а тягар для вас, але рівність для всіх.

14

Часу теперішнього ваш достаток нехай нестаткові їхньому допоможе, щоб і їхній достаток був на ваш нестаток, щоб рівність була,

15

як написано: Хто мав багато, той не мав зайвини, а хто мало, не мав недостачі.

16

¶ Та Богові дяка, що Він таку пильність про вас дав у Титове серце,

17

бо благання прийняв він, але, бувши горливий, удався до вас добровільно.

18

А з ним разом послали ми брата, якого по всіх Церквах хвалять за Євангелію,

19

і не тільки оце, але вибраний був від Церков бути товаришем нашим у дорозі для благодаті тієї, якій служимо ми на хвалу Самого Господа,

20

остерігаючись того, щоб хто не дорікав нам цим достатком, що ним служимо ми,

21

дбаючи про добро не тільки перед Богом, але й перед людьми.

22

А ми з ними послали були брата нашого, про пильність якого ми часто досвідчувались у речах багатьох, який ще пильніший тепер через велике довір'я до вас.

23

Щодо Тита, то він мій товариш, а ваш співробітник; щождо наших братів вони посланці від Церков, вони слава Христова!

24

Отож, дайте їм доказа своєї любови й нашого хваління вас перед Церквами!

2nd Corinthians 9


2nd Corinthians Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 8

2 Corinthians

Return to Index

Chapter 9

1

¶ А про службу святим мені зайво писати до вас,

2

бо відаю вашу охоту, і нею хвалюся за вас македонянам, що Ахая готова з минулого року, а ваша ревність заохотила багатьох.

3

А я послав братів, щоб моя похвала, щодо вас, не даремна була в цім випадкові, але, як казав, щоб були ви приготовані,

4

щоб, коли македоняни прийдуть зо мною та знайдуть, що ви неготові, щоб не осоромитись нам не кажемо вам у цій речі.

5

Отож, я надумався, що треба вблагати братів, щоб пішли перше до вас та приготували заздалегідь оголошений ваш щедрий дар, щоб був він приготований, як щедрий дар, а не річ примусова.

6

¶ А до цього кажу: Хто скупо сіє, той скупо й жатиме, а хто сіє щедро, той щедро й жатиме!

7

Нехай кожен дає, як серце йому призволяє, не в смутку й не з примусу, бо Бог любить того, хто з радістю дає!

8

А Бог має силу всякою благодаттю вас збагатити, щоб ви, мавши завжди в усьому всілякий достаток, збагачувалися всяким добрим учинком,

9

як написано: Розсипав та вбогим роздав, Його справедливість триває навіки!

10

А Той, Хто насіння дає сіячеві та хліб на поживу, нехай дасть і примножить ваше насіння, і нехай Він зростить плоди праведности вашої,

11

щоб усім ви збагачувались на всіляку щирість, яка через нас чинить Богові дяку.

12

Бо діло служіння цього не тільки виповнює недостачі святих, але й багатіє багатьма подяками Богові.

13

Досвідченням цього служіння вони хвалять Бога за послух Христовій Євангелії, що ви визнаєте її, та за щирість учасництва з ними й усіма,

14

вони за вас моляться й тужать по вас із-за дуже великої Божої благодаті на вас.

15

Дяка Богові за невимовний дар Його!

2nd Corinthians 10


2nd Corinthians Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 9

2 Corinthians

Return to Index

Chapter 10

1

¶ А я сам, Павло, благаю вас лагідністю й ласкавістю Христовою; я, коли присутній слухняний між вами, а не бувши між вами сміливий я супроти вас.

2

І благаю, щоб я, прибувши, не осмілився надією, що нею я думаю сміливим бути проти деяких, що про нас вони гадають, ніби ми поступаєм за тілом.

3

Бо ходячи в тілі, не за тілом воюємо ми,

4

зброя бо нашого воювання не тілесна, але міцна Богом на зруйнування твердинь, ми руйнуємо задуми,

5

і всяке винесення, що підіймається проти пізнання Бога, і полонимо всяке знання на послух Христові,

6

і покарати ми готові всякий непослух, коли здійсниться послух ваш.

7

¶ Чи на обличчя ви дивитеся? Як хто певний про себе, що Христовий він, нехай думає знов по собі, що як сам він Христовий, так само Христові й ми.

8

Бо коли б я ще більш став хвалитися нашою владою, яку дав нам Господь на збудування, а не на зруйнування ваше, то не осоромлюсь.

9

Та щоб не здавалось, ніби хочу лякати вас листами.

10

Бо листи його кажуть важкі та міцні, але особисто присутній слабий, а мова його незначна,

11

такий нехай знає оце, що які ми на слові в листах, неприсутніми бувши, такі ми й на ділі, присутніми бувши.

12

¶ Бо не сміємо вважати себе чи рівняти до інших, що самі себе хвалять, вони нерозумно самі себе міряють собою, і рівняють з собою себе.

13

Ми ж не будем хвалитись над міру, а в міру мірила, що його Бог призначив на міру для нас, щоб і до нас досягти.

14

Бо ми не розтягуємося над міру, ніби не досягли ми до вас, бо ми досягли аж до вас із Євангелією Христовою.

15

Ми не хвалимось над міру у чужих працях, але маємо надію, що як буде рости ваша віра, то за нашим мірилом сильно звеличимося ми між вами,

16

щоб і в дальших за вами країнах звіщати Євангелію, а не хвалитись готовим, як це чужі твердять.

17

А хто хвалиться, нехай хвалиться в Господі!

18

Бо достойний не той, хто сам себе хвалить, але кого хвалить Господь!

2nd Corinthians 11


2nd Corinthians Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 10

2 Corinthians

Return to Index

Chapter 11

1

¶ О, коли б потерпіли ви трохи безумство моє! Але й терпите ви мене.

2

Бо пильную про вас пильністю Божою, заручив бо я вас одному чоловікові, щоб Христові привести вас чистою дівою.

3

Та боюсь я, як змій звів був Єву лукавством своїм, щоб так не попсувалися ваші думки, і ви не вхилилися від простоти й чистости, що в Христі.

4

Коли бо хто прийде й зачне проповідувати про Ісуса іншого, про якого ми не проповідували, або приймете іншого Духа, якого ви не прийняли, або іншу Євангелію, якої ви не прийняли, то радо терпіли б ви те!

5

¶ Та думаю я, що нічим не лишаюсь позад передніших апостолів.

6

Хоч і неук я словом, але не знанням, та всюди в усьому ми виявлені поміж вами.

7

Чи я гріх учинив, себе впокоряючи, щоб підвищити вас, бо я Божу Євангелію благовістив для вас дармо?

8

Оббирав я інші Церкви, приймаючи плату для служіння вам. А коли я прийшов до вас і терпів недостачу, то нікого я не обтяжив.

9

Бо мій нестаток поповнили брати, що прийшли з Македонії; і в усьому беріг я себе, щоб не бути для вас тягарем, і збережу.

10

Як правда Христова в мені, так оця похвала не замовчана буде про мене в країнах Ахаї.

11

Для чого? Тому, що я вас не люблю? Відомо те Богові!

12

А що я роблю, те й робитиму, щоб відтяти причину для тих, хто шукає причини, щоб у тому, чим хваляться, показались такі, як і ми.

13

Такі бо фальшиві апостоли, лукаві робітники, що підроблюються на Христових апостолів.

14

І не дивно, бо сам сатана прикидається анголом світла!

15

Отож, не велика це річ, якщо й слуги його прикидаються слугами правди. Буде їхній кінець згідно з учинками їхніми!

16

¶ Знову кажу: хай ніхто не вважає мене за безумного! А як ні, то прийміть мене бодай як безумного, щоб хоч трохи й я похвалився!

17

А що я кажу, не кажу того в Господі, але ніби в безумстві у цій частині хвали.

18

Через те ж, що тілом багато-хто хваляться, то й я похвалюся.

19

Бо ви терпите радо безумних, самі мудрими бувши.

20

Бо ви терпите, коли вас хто неволить, коли хто об'їдає, коли хто обдирає, коли хто підвищується, коли хто по щоках вас б'є.

21

На безчестя кажу, що ми ніби стратили сили. Коли хто відважиться чим, то скажу нерозумно відважуюся й я.

22

¶ Євреї вони? То й я. Ізраїльтяни вони? То й я. Насіння вони Авраамове? То й я!

23

Слуги Христові вони? Говорю нерозумне: більш я! Я був більш у працях, у ранах над міру, частіш у в'язницях, часто при смерті.

24

Від євреїв п'ять раз я прийняв був по сорок ударів без одного,

25

тричі киями бито мене, один раз мене каменували, тричі розбивсь корабель, ніч і день я пробув у глибочині морській;

26

у мандрівках я часто бував, бував у небезпеках на річках, у небезпеках розбійничих, у небезпеках свого народу, у небезпеках поган, у небезпеках по містах, у небезпеках на пустині, у небезпеках на морі, у небезпеках між братами фальшивими,

27

у виснажуванні та в праці, часто в недосипанні, у голоді й спразі, часто в пості, у холоді та в наготі.

28

Окрім зовнішнього, налягають на мене денні повинності й журба про всі Церкви.

29

Хто слабує, а я не слабую? Хто спокушується, а я не палюся?

30

Коли треба хвалитись, то неміччю я похвалюся.

31

Знає Бог і Отець Господа нашого Ісуса Христа, а Він благословенний навіки, що я не говорю неправди.

32

У Дамаску намісник царя Арети стеріг місто Дамаск, щоб схопити мене,

33

але по мурі мене спущено в коші віконцем, і я з рук його втік!

2nd Corinthians 12


2nd Corinthians Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 11

2 Corinthians

Return to Index

Chapter 12

1

¶ Не корисно хвалитись мені, бо я прийду до видінь і об'явлень Господніх.

2

Я знаю чоловіка в Христі, що він чотирнадцять років тому чи в тілі, не знаю, чи без тіла, не знаю, знає Бог був узятий до третього неба.

3

І чоловіка я знаю такого, чи в тілі, чи без тіла, не знаю, знає Бог,

4

що до раю був узятий, і чув він слова невимовні, що не можна людині їх висловити.

5

Отаким похвалюся, а собою хвалитись не буду, хіба тільки своїми немочами.

6

Бо коли я захочу хвалитись, то безумний не буду, бо правду казатиму; але стримуюсь я, щоб про мене хто більш не подумав, ніж бачить у мені або чує від мене.

7

А щоб я через пребагато об'явлень не величався, то дано мені в тіло колючку, посланця сатани, щоб бив в обличчя мене, щоб я не величався.

8

Про нього три рази благав я Господа, щоб він відступився від мене.

9

І сказав Він мені: Досить тобі Моєї благодаті, бо сила Моя здійснюється в немочі. Отож, краще я буду хвалитись своїми немочами, щоб сила Христова вселилася в мене.

10

Тому любо мені перебувати в недугах, у прикростях, у бідах, у переслідуваннях, в утисках через Христа. Коли бо я слабий, тоді я сильний.

11

¶ Хвалячися, я став нерозумний, до того мене ви примусили. Бо хвалити мене мали б ви, бо ні в чому я не залишився позад від найперших апостолів, хоч я й ніщо.

12

А ознаки апостола виявилися між вами в усякім терпінні, у знаменах і чудах та в силах.

13

Що бо є, що ним ви понизилися більше від інших Церков? Хіба те, що я сам тягарем вам не був? Даруйте мені цю провину!

14

Ось утретє готовий прийти я до вас, і не буду для вас тягарем, не шукаю бо вашого я, тільки вас. Не діти повинні збирати маєток батькам, але дітям батьки.

15

Я ж з охотою витрачуся й себе витрачу за душі ваші, хоч що більше люблю вас, то менше я люблений.

16

Та нехай буде так, тягара я на вас не поклав, але, бувши хитрий, я лукавством від вас брав.

17

Чи я використовував вас через когось із тих, кого до вас посилав?

18

Ублагав я був Тита, і з ним послав брата. Чи Тит використав вас чим? Хіба ми ходили не в одному дусі? Хіба не одними стопами?

19

Чи ви знову не думаєте, що виправдуємось перед вами? Перед Богом, у Христі ми говоримо, а все, любі, на вашу будову!

20

Я ж боюся, щоб, прийшовши, не знайшов вас такими, якими не хочу, і щоб мене не знайшли ви таким, якого не хочете, хай не будуть між вами суперечка, заздрість, гніви, обмани, свари, нашепти, пихи, безладдя,

21

щоб знову, коли я прийду, не принизив мене поміж вами мій Бог, і щоб мені не оплакувати багатьох, що перше згрішили були, і не покаялися в нечистості, і в перелюбі, і в розпусті, що коїли їх.

2nd Corinthians 13


2nd Corinthians Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 12

2 Corinthians

Return to Index

Chapter 13

1

¶ Оце втретє до вас я йду. Кожна справа хай станеться вироком двох чи трьох свідків.

2

Попереджував я й попередую, як у вас був удруге, так тепер неприсутній, отих, що згрішили перед тим, і всіх інших, що коли прийду знову, то я не помилую,

3

через те, що шукаєте доказу, що в мені промовляє Христос, Який не безсилий до вас, але сильний у вас.

4

Бо хоч Він був і розп'ятий в немочі, та живий із сили Божої. Так і ми, хоча немічні в Нім, та з Ним будемо жити з Божої сили у вас.

5

Випробовуйте самих себе, чи ви в вірі, пізнавайте самих себе. Хіба ви не знаєте самих себе, що Ісус Христос у вас? Хіба тільки, що ви не такі, якими мали б бути.

6

Але маю надію, що пізнаєте ви, що ми такі, якими мали б бути.

7

¶ І ми молимо Бога, щоб ви не чинили ніякого лиха, не для того, щоб виявились ми досвідчені, а щоб учинили ви добре, а ми будем немов негідні.

8

Бо нічого не можемо ми проти правди, а за правду.

9

Ми тішимося, коли ми слабі, а ви сильні. Про це й молимось щоб були досконалими ви!

10

Ось тому то, відсутній, пишу це, щоб прийшовши, не мав я вчинити суворо за владою, якої Господь мені дав на будування, а не на руйнування.

11

¶ А накінець, браття, радійте, удосконалюйтесь, тіштеся, будьте однодумні, майте мир, і Бог любови та миру буде з вами!

12

Вітайте один одного святим поцілунком!

13

(13-12) Усі святі вас вітають!

14

(13-13) Благодать Господа нашого Ісуса Христа, і любов Бога й Отця, і причастя Святого Духа нехай буде зо всіма вами! Амінь.

Galatians 1


Galatians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Corinthians 13

Galatians

Return to Index

Chapter 1

1

¶ Апостол Павло, поставлений ні від людей, ані від чоловіка, але від Ісуса Христа й Бога Отця, що з мертвих Його воскресив,

2

і присутня зо мною вся браття, до Церков галатійських:

3

благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа,

4

що за наші гріхи дав Самого Себе, щоб від злого сучасного віку нас визволити, за волею Бога й Отця нашого,

5

Йому слава на віки вічні, амінь!

6

¶ Дивуюся я, що ви так скоро відхилюєтесь від того, хто покликав Христовою благодаттю вас, на іншу Євангелію,

7

що не інша вона, але деякі є, що вас непокоять, і хочуть перевернути Христову Євангелію.

8

Але якби й ми або Ангол із неба зачав благовістити вам не те, що ми вам благовістили, нехай буде проклятий!

9

Як ми перше казали, і тепер знов кажу: коли хто вам не те благовістить, що ви прийняли, нехай буде проклятий!

10

¶ Бо тепер чи я в людей шукаю признання чи в Бога? Чи людям дбаю я догоджати? Бо коли б догоджав я ще людям, я не був би рабом Христовим.

11

Звіщаю ж вам, браття, що Євангелія, яку я благовістив, вона не від людей.

12

Бо я не прийняв, ні навчився її від людини, але відкриттям Ісуса Христа.

13

Чули бо ви про моє поступовання перше в юдействі, що Божу Церкву жорстоко я переслідував та руйнував її.

14

І я перевищував в юдействі багатьох своїх ровесників роду мого, бувши запеклим прихильником моїх отцівських передань.

15

Коли ж Бог, що вибрав мене від утроби матері моєї і покликав благодаттю Своєю, уподобав

16

виявити мною Сина Свого, щоб благовістив я Його між поганами, я не радився зараз із тілом та кров'ю,

17

і не відправився в Єрусалим до апостолів, що передо мною були, а пішов я в Арабію, і знову вернувся в Дамаск.

18

По трьох роках потому пішов я в Єрусалим побачити Кифу, і в нього пробув днів із п'ятнадцять.

19

А іншого з апостолів я не бачив, крім Якова, брата Господнього.

20

А що вам пишу, ось кажу перед Богом, що я не обманюю!

21

Потому пішов я до сирських та кілікійських країн.

22

Церквам же Христовим в Юдеї я знаний не був особисто,

23

тільки чули вони, що той, що колись переслідував їх, благовістить тепер віру, що колись руйнував був її.

24

І славили Бога вони через мене!

Galatians 2


Galatians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 1

Galatians

Return to Index

Chapter 2

1

¶ Потому, по чотирнадцяти роках, я знову ходив в Єрусалим із Варнавою, взявши й Тита з собою.

2

А пішов я за відкриттям. І подав їм Євангелію, що її проповідую між поганами, особливо знатнішим, чи не дарма змагаюся я чи змагався.

3

Але й Тит, що зо мною, бувши греком, не був до обрізання змушений.

4

А щодо прибулих фальшивих братів, що прийшли підглядати нашу вільність, яку маємо в Христі Ісусі, щоб нас поневолити,

5

то ми їх не послухали ані на хвилю, і не піддалися були, щоб тривала в вас правда Євангелії.

6

Щождо тих, що за щось уважають себе, та якими колись вони були, то ні в чому різниці для мене нема, не дивиться Бог на особу людини! Бо ті, що за щось уважають себе, нічого мені не додали,

7

але навпаки, побачивши, що мені припоручена Євангелія для необрізаних, як Петрові для обрізаних,

8

бо Той, хто помагав Петрові в апостольстві між обрізаними, помагав і мені між поганами,

9

і, пізнавши ту благодать, що дана мені, Яків, і Кифа, і Іван, що стовпами вважаються, подали мені та Варнаві правиці спільноти, щоб ми для поган працювали, вони ж для обрізаних,

10

тільки щоб ми пам'ятали про вбогих, що я й пильнував був чинити таке.

11

¶ Коли ж Кифа прийшов був до Антіохії, то відкрито я виступив супроти нього, заслуговував бо він на осуд.

12

Бо він перед тим, як прийшли були дехто від Якова, споживав із поганами. А коли прибули, став ховатися та відлучатися, боячися обрізаних.

13

А з ним лицемірили й інші юдеї, так що навіть Варнава пристав був до їхнього лицемірства.

14

А коли я побачив, що не йдуть вони рівно за євангельською правдою, то перед усіма сказав Кифі: Коли ти, бувши юдеєм, живеш по-поганському, а не по-юдейському, то нащо поган ти примушуєш жити по-юдейському?

15

Ми юдеї природою, а не грішники з поган...

16

А коли ми дізнались, що людина не може бути виправдана ділами Закону, але тільки вірою в Христа Ісуса, то ми ввірували в Христа Ісуса, щоб нам виправдатися вірою в Христа, а не ділами Закону. Бо жадна людина ділами Закону не буде виправдана!

17

Коли ж, шукаючи виправдання в Христі, ми й самі показалися грішниками, то хіба Христос слуга гріху? Зовсім ні!

18

Бо коли я будую знов те, що був зруйнував, то самого себе роблю злочинцем.

19

Бо Законом я вмер для Закону, щоб жити для Бога. Я розп'ятий з Христом.

20

І живу вже не я, а Христос проживає в мені. А що я живу в тілі тепер, живу вірою в Божого Сина, що мене полюбив, і видав за мене Самого Себе.

21

Божої благодаті я не відкидаю. Бо коли набувається правда Законом, то надармо Христос був умер!

Galatians 3


Galatians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 2

Galatians

Return to Index

Chapter 3

1

¶ О, ви нерозумні галати! Хто вас звів не коритися правді, вас, яким перед очима Ісус Христос переднакреслений був, як ніби між вами розп'ятий?

2

Це одне хочу знати від вас: чи ви прийняли Духа ділами Закону, чи із проповіді про віру?

3

Чи ж ви аж такі нерозумні? Духом почавши, кінчите тепер тілом?

4

Чи ви так багато терпіли надармо? Коли б тільки надармо!

5

Отже, Той, Хто вам Духа дає й чуда чинить між вами, чи чинить ділами Закону, чи із проповіді про віру?

6

¶ Так як Авраам був увірував в Бога, і це залічено за праведність йому.

7

Тож знайте, що ті, хто від віри, то сини Авраамові.

8

І Писання, передбачивши, що вірою Бог виправдає поган, благовістило Авраамові: Благословляться в тобі всі народи!

9

Тому ті, хто від віри, будуть поблагословлені з вірним Авраамом.

10

А всі ті, хто на діла Закону покладається, вони під прокляттям. Бо написано: Проклятий усякий, хто не триває в усьому, що написано в книзі Закону, щоб чинити оте!

11

А що перед Богом Законом ніхто не виправдується, то це ясно, бо праведний житиме вірою.

12

А Закон не від віри, але хто чинитиме те, той житиме ним.

13

Христос відкупив нас від прокляття Закону, ставши прокляттям за нас, бо написано: Проклятий усякий, хто висить на дереві,

14

щоб Авраамове благословення в Ісусі Христі поширилося на поган, щоб обітницю Духа прийняти нам вірою.

15

Браття, кажу я по-людському: навіть людського затвердженого заповіту ніхто не відкидає та до нього не додає.

16

А обітниці дані були Авраамові й насінню його. Не говориться: і насінням, як про багатьох, але як про одного: і Насінню твоєму, яке є Христос.

17

А я кажу це, що заповіту, від Бога затвердженого, Закон, що прийшов по чотириста тридцяти роках, не відкидає, щоб обітницю він зруйнував.

18

Бо коли від Закону спадщина, то вже не з обітниці; Авраамові ж Бог дарував із обітниці.

19

¶ Що ж Закон? Він був даний з причини переступів, аж поки прийде Насіння, якому обітниця дана була; він учинений був Анголами рукою посередника.

20

Але посередник не є для одного, Бог же один.

21

Отож, чи ж Закон проти Божих обітниць? Зовсім ні! Якби бо був даний Закон, щоб він міг оживляти, то праведність справді була б від Закону!

22

Та все зачинило Писання під гріх, щоб віруючим була дана обітниця з віри в Ісуса Христа.

23

Але поки прийшла віра, під Законом стережено нас, замкнених до приходу віри, що мала об'явитись.

24

Тому то Закон виховником був до Христа, щоб нам виправдатися вірою.

25

А як віра прийшла, то вже ми не під виховником.

26

Бо ви всі сини Божі через віру в Христа Ісуса!

27

Бо ви всі, що в Христа охристилися, у Христа зодягнулися!

28

Нема юдея, ні грека, нема раба, ані вільного, нема чоловічої статі, ані жіночої, бо всі ви один у Христі Ісусі!

29

А коли ви Христові, то ви Авраамове насіння й за обітницею спадкоємці.

Galatians 4


Galatians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 3

Galatians

Return to Index

Chapter 4

1

¶ Тож кажу я: поки спадкоємець дитина, він нічим від раба не різниться, хоч він пан над усім,

2

але під опікунами та керівниками знаходиться він аж до часу, що визначив батько.

3

Так і ми, поки дітьми були, то були поневолені стихіями світу.

4

Як настало ж виповнення часу, Бог послав Свого Сина, що родився від жони, та став під Законом,

5

щоб викупити підзаконних, щоб усиновлення ми прийняли.

6

А що ви сини, Бог послав у ваші серця Духа Сина Свого, що викликує: Авва, Отче!

7

Тому ти вже не раб, але син. А як син, то й спадкоємець Божий через Христа.

8

¶ Та тоді, не знаючи Бога, служили ви тим, що з істоти богами вони не були.

9

А тепер, як пізнали ви Бога, чи краще як Бог вас пізнав, як вертаєтесь знов до слабих та вбогих стихій, яким хочете знов, як давніше, служити?

10

Ви вважаєте пильно на дні та на місяці, і на пори та роки.

11

Я боюся за вас, чи не дармо я працював коло вас?...

12

¶ Прошу я вас, браття, будьте, як я, бо й я такий самий, як ви. Нічим ви мене не покривдили!

13

І знаєте ви, що в немочі тіла я перше звіщав вам Євангелію,

14

ви ж моєю спокусою в тілі моїм не погордували, і мене не відкинули, але, немов Ангола Божого, ви прийняли мене, як Христа Ісуса!

15

Тож де ваше тодішнє блаженство? Свідкую бо вам, що якби було можна, то ви вибрали б очі свої та мені віддали б!

16

Чи ж я став для вас ворогом, правду говорячи вам?

17

¶ Недобре пильнують про вас, але вас відлучити хочуть, щоб ви пильнували про них.

18

То добре, пильнувати про добре постійно, а не тільки тоді, як приходжу до вас.

19

¶ Дітки мої, я знову для вас терплю муки породу, поки образ Христа не відіб'ється в вас!

20

Я хотів би тепер бути в вас та змінити свій голос, бо маю я сумнів за вас.

21

¶ Скажіть мені ви, що хочете бути під Законом: чи не слухаєтесь ви Закону?

22

Бо написано: Мав Авраам двох синів, одного від рабині, а другого від вільної.

23

Але той, хто був від рабині, народився за тілом, а хто був від вільної, за обітницею.

24

Розуміти це треба інакше, бо це два заповіти: один від гори Сінай, що в рабство народжує, а він то Аґар.

25

Бо Аґар то гора Сінай в Арабії, а відповідає сучасному Єрусалимові, який у рабстві з своїми дітьми.

26

А вишній Єрусалим вільний, він мати всім нам!

27

Бо написано: Звеселися, неплідна, ти, що не родиш! Гукай та викликуй ти, що в породі не мучилась, бо в полишеної значно більше дітей, ніж у тієї, що має вона чоловіка!

28

А ви, браття, діти обітниці за Ісаком!

29

Але як і тоді, хто родився за тілом, переслідував тих, хто родився за духом, так само й тепер.

30

Та що каже Писання? Прожени рабиню й сина її, бо не буде спадкувати син рабині разом із сином вільної.

31

Тому, браття, не сини ми рабині, але вільної!

Galatians 5


Galatians Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 4

Galatians

Return to Index

Chapter 5

1

¶ Христос для волі нас визволив. Тож стійте в ній та не піддавайтеся знову в ярмо рабства!

2

Ось я, Павло, кажу вам, що коли ви обрізуєтесь, то нема вам тоді жадної користи від Христа.

3

І свідкую я знову всякому чоловікові, який обрізується, що повинен він виконати ввесь Закон.

4

Ви, що Законом виправдуєтесь, полишилися без Христа, відпали від благодаті!

5

Бо ми в дусі з віри чекаємо надії праведности.

6

Бо сили не має в Христі Ісусі ані обрізання, ані необрізання, але віра, що чинна любов'ю.

7

Бігли ви добре. Хто заборонив вам коритися правді?

8

Таке переконання не від Того, Хто вас покликав.

9

Трохи розчини квасить усе тісто!

10

Я в Господі маю надію на вас, що нічого іншого думати не будете ви. А хто вас непокоїть, осуджений буде, хоч би він хто був!

11

Чого ж, браття, мене ще переслідують, коли я обрізання ще проповідую? Тоді спокуса хреста в ніщо обертається!

12

О, коли б були навіть відсічені ті, хто підбурює вас!

13

¶ Бо ви, браття, на волю покликані, але щоб ваша воля не стала приводом догоджати тілу, а любов'ю служити один одному!

14

Бо ввесь Закон в однім слові міститься: Люби свого ближнього, як самого себе!

15

Коли ж ви гризете та їсте один одного, то глядіть, щоб не знищили ви один одного!

16

І кажу: ходіть за духом, і не вчините пожадливости тіла,

17

бо тіло бажає противного духові, а дух противного тілу, і супротивні вони один одному, щоб ви чинили не те, чого хочете.

18

Коли ж дух вас провадить, то ви не під Законом.

19

Учинки тіла явні, то є: перелюб, нечистість, розпуста,

20

ідолослуження, чари, ворожнечі, сварка, заздрість, гнів, суперечки, незгоди, єресі,

21

завидки, п'янство, гулянки й подібне до цього. Я про це попереджую вас, як і попереджав був, що хто чинить таке, не вспадкують вони Царства Божого!

22

А плід духа: любов, радість, мир, довготерпіння, добрість, милосердя, віра,

23

лагідність, здержливість: Закону нема на таких!

24

А ті, що Христові Ісусові, розп'яли вони тіло з пожадливостями та з похотями.

25

Коли духом живемо, то й духом ходімо!

26

Не будьмо чванливі, не дражнімо один одного, не завидуймо один одному!

Galatians 6


Galatians Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 5

Galatians

Return to Index

Chapter 6

1

¶ Браття, як людина й упаде в який прогріх, то ви, духовні, виправляйте такого духом лагідности, сам себе доглядаючи, щоб не спокусився й ти!

2

Носіть тягарі один одного, і так виконаєте закона Христового.

3

Коли бо хто думає, що він щось, бувши ніщо, сам себе той обманює.

4

Нехай кожен досліджує діло своє, і тоді матиме тільки в собі похвалу, а не в іншому!

5

Бо кожен нестиме свій власний тягар!

6

А хто слова навчається, нехай ділиться всяким добром із навчаючим.

7

Не обманюйтеся, Бог осміяний бути не може. Бо що тільки людина посіє, те саме й пожне!

8

Бо хто сіє для власного тіла свого, той від тіла тління пожне. А хто сіє для духа, той від духа пожне життя вічне.

9

А роблячи добре, не знуджуймося, бо часу свого пожнемо, коли не ослабнемо.

10

Тож тому, поки маємо час, усім робімо добро, а найбільш одновірним!

11

¶ Погляньте, якими великими буквами я написав вам своєю рукою!

12

Усі ті, хто бажає хвалитися тілом, змушують вас обрізуватись, щоб тільки вони не були переслідувані за хреста Христового.

13

Бо навіть і ті, хто обрізується, самі не зберігають Закона, а хочуть, щоб ви обрізувались, щоб хвалитися їм вашим тілом.

14

А щодо мене, то нехай нічим не хвалюся, хіба тільки хрестом Господа нашого Ісуса Христа, що ним розп'ятий світ для мене, а я для світу.

15

Бо сили немає ані обрізання, ані необрізання, а створіння нове.

16

А всі ті, хто піде за цим правилом, мир та милість на них, і на Ізраїля Божого!

17

Зрештою, хай ніхто не турбує мене, бо ношу я Ісусові рани на тілі своїм!...

18

Благодать Господа нашого Ісуса Христа нехай буде з духом вашим, браття! Амінь.

Ephesians 1


Ephesians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Galatians 6

Ephesians

Return to Index

Chapter 1

1

¶ Павло, з волі Божої апостол Христа Ісуса, святим, що в Ефесі, і вірним у Христі Ісусі,

2

нехай буде вам благодать та мир від Бога, Отця нашого, і Господа Ісуса Христа!

3

¶ Благословенний Бог і Отець Господа нашого Ісуса Христа, що нас у Христі поблагословив усяким благословенням духовним у небесах,

4

так як вибрав у Ньому Він нас перше заложення світу, щоб були перед Ним ми святі й непорочні, у любові,

5

призначивши наперед, щоб нас усиновити для Себе Ісусом Христом, за вподобанням волі Своєї,

6

на хвалу слави благодаті Своєї, якою Він обдарував нас в Улюбленім,

7

що маємо в Ньому відкуплення кров'ю Його, прощення провин, через багатство благодаті Його,

8

яку Він намножив у нас у всякій премудрості й розважності,

9

об'явивши нам таємницю волі Своєї за Своїм уподобанням, яке постановив у Самому Собі,

10

для урядження виповнення часів, щоб усе об'єднати в Христі, що на небі, і що на землі.

11

У Нім, що в Нім стали ми й спадкоємцями, бувши призначені наперед постановою Того, Хто все чинить за радою волі Своєї,

12

щоб на хвалу Його слави були ми, що перше надіялися на Христа.

13

У Ньому й ви, як почули були слово істини, Євангелію спасіння свого, та в Нього й увірували, запечатані стали Святим Духом обітниці,

14

Який є завдаток нашого спадку, на викуп здобутого, на хвалу Його слави!

15

¶ Тому й я, прочувши про вашу віру в Господа Ісуса, і про любов до всіх святих,

16

не перестаю за вас дякувати, і в молитвах своїх за вас згадую,

17

щоб Бог Господа нашого Ісуса Христа, Отець слави, дав вам Духа премудрости та відкриття для пізнання Його,

18

просвітив очі вашого серця, щоб ви зрозуміли, до якої надії Він вас закликає, і який багатий Його славний спадок у святих,

19

і яка безмірна велич Його сили в нас, що віруємо за виявленням потужної сили Його,

20

яку виявив Він у Христі, воскресивши із мертвих Його, і посадивши на небі праворуч Себе,

21

вище від усякого уряду, і влади, і сили, і панування, і всякого ймення, що назване не тільки в цім віці, але й у майбутньому.

22

І все впокорив Він під ноги Йому, і Його дав найвище за все за Голову Церкви,

23

а вона Його тіло, повня Того, що все всім наповняє!

Ephesians 2


Ephesians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 1

Ephesians

Return to Index

Chapter 2

1

¶ І вас, що мертві були через ваші провини й гріхи,

2

в яких ви колись проживали за звичаєм віку цього, за волею князя, що панує в повітрі, духа, що працює тепер у неслухняних,

3

між якими й усі ми проживали колись у пожадливостях нашого тіла, як чинили волю тіла й думок, і з природи були дітьми гніву, як і інші,

4

¶ Бог же, багатий на милосердя, через Свою превелику любов, що нею Він нас полюбив,

5

і нас, що мертві були через прогріхи, оживив разом із Христом, спасені ви благодаттю,

6

і разом із Ним воскресив, і разом із Ним посадив на небесних місцях у Христі Ісусі,

7

щоб у наступних віках показати безмірне багатство благодаті Своєї в добрості до нас у Христі Ісусі.

8

Бо спасені ви благодаттю через віру, а це не від вас, то дар Божий,

9

не від діл, щоб ніхто не хвалився.

10

Бо ми Його твориво, створені в Христі Ісусі на добрі діла, які Бог наперед приготував, щоб ми в них перебували.

11

¶ Отож, пам'ятайте, що ви, колись тілом погани, що вас так звані рукотворно обрізані на тілі звуть необрізаними,

12

що ви того часу були без Христа, відлучені від громади ізраїльської, і чужі заповітам обітниці, не мавши надії й без Бога на світі.

13

А тепер у Христі Ісусі ви, що колись далекі були, стали близькі Христовою кров'ю.

14

¶ Він бо наш мир, що вчинив із двох одне й зруйнував серединну перегороду, ворожнечу, Своїм тілом,

15

Він Своєю наукою знищив Закона заповідей, щоб з обох збудувати Собою одного нового чоловіка, мир чинивши,

16

і хрестом примирити із Богом обох в однім тілі, ворожнечу на ньому забивши.

17

І, прийшовши, Він благовістив мир вам, далеким, і мир близьким,

18

бо обоє Ним маємо приступ у Дусі однім до Отця.

19

Отже, ви вже не чужі й не приходьки, а співгорожани святим, і домашні для Бога,

20

збудовані на основі апостолів і пророків, де наріжним каменем є Сам Ісус Христос,

21

що на ньому вся будівля, улад побудована, росте в святий храм у Господі,

22

що на ньому і ви разом будуєтеся Духом на оселю Божу.

Ephesians 3


Ephesians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 2

Ephesians

Return to Index

Chapter 3

1

¶ Через це я, Павло, є в'язень Ісуса Христа за вас, поган,

2

якщо ви тільки чули про зарядження Божої благодаті, що для вас мені дана.

3

Бо мені відкриттям об'явилась була таємниця, як писав я вам коротко вище,

4

з чого можете ви, читаючи, пізнати моє розуміння таємниці Христової.

5

А вона за інших поколінь не була оголошена людським синам, як відкрилась тепер через Духа Його святим апостолам і пророкам,

6

що погани співспадкоємці, і одне тіло, і співучасники Його обітниці в Христі Ісусі через Євангелію,

7

якій служителем я став через дар благодаті Божої, що дана мені чином сили Його.

8

Мені, найменшому від усіх святих, дана була оця благодать, благовістити поганам недосліджене багатство Христове,

9

та висвітлити, що то є зарядження таємниці, яка від віків захована в Бозі, Який створив усе,

10

щоб тепер через Церкву була оголошена початкам та владам на небі найрізніша мудрість Божа,

11

за відвічної постанови, яку Він учинив у Христі Ісусі, Господі нашім,

12

в Якім маємо відвагу та доступ у надії через віру в Нього.

13

Тому то благаю я вас не занепадати духом через терпіння моє через вас, бо воно ваша слава.

14

¶ Для того схиляю коліна свої перед Отцем,

15

що від Нього має ймення кожен рід на небі й на землі,

16

щоб Він дав вам за багатством слави Своєї силою зміцнитися через Духа Його в чоловікові внутрішнім,

17

щоб Христос через віру замешкав у ваших серцях, щоб ви, закорінені й основані в любові,

18

змогли зрозуміти зо всіма святими, що то ширина й довжина, і глибина й вишина,

19

і пізнати Христову любов, яка перевищує знання, щоб були ви наповнені всякою повнотою Божою.

20

А Тому, Хто може зробити значно більш над усе, чого просимо або думаємо, силою, що діє в нас,

21

Тому слава в Церкві та в Христі Ісусі на всі покоління на вічні віки. Амінь.

Ephesians 4


Ephesians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 3

Ephesians

Return to Index

Chapter 4

1

¶ Отож, благаю вас я, в'язень у Господі, щоб ви поводилися гідно покликання, що до нього покликано вас,

2

¶ зо всякою покорою та лагідністю, з довготерпінням, у любові терплячи один одного,

3

пильнуючи зберігати єдність духа в союзі миру.

4

Одне тіло, один дух, як і були ви покликані в одній надії вашого покликання.

5

Один Господь, одна віра, одне хрищення,

6

один Бог і Отець усіх, що Він над усіма, і через усіх, і в усіх.

7

А кожному з нас дана благодать у міру дару Христового.

8

Тому й сказано: Піднявшися на висоту, Ти полонених набрав і людям дав дари!

9

А те, що піднявся був, що то, як не те, що перше й зійшов був до найнижчих місць землі?

10

Хто зійшов був, Той саме й піднявся високо над усі небеса, щоб наповнити все.

11

І Він, отож, настановив одних за апостолів, одних за пророків, а тих за благовісників, а тих за пастирів та вчителів,

12

щоб приготувати святих на діло служби для збудування тіла Христового,

13

аж поки ми всі не досягнемо з'єднання віри й пізнання Сина Божого, Мужа досконалого, у міру зросту Христової повноти,

14

щоб більш не були ми малолітками, що хитаються й захоплюються від усякого вітру науки за людською оманою та за лукавством до хитрого блуду,

15

щоб були ми правдомовні в любові, і в усьому зростали в Нього, а Він Голова, Христос.

16

А з Нього все тіло, складене й зв'язане всяким допомічним суглобом, у міру чинности кожного окремого члена, чинить зріст тіла на будування самого себе любов'ю.

17

¶ Отже, говорю я це й свідкую в Господі, щоб ви більш не поводилися, як поводяться погани в марноті свого розуму,

18

вони запаморочені розумом, відчужені від життя Божого за неуцтво, що в них, за стверділість їхніх сердець,

19

вони отупіли й віддалися розпусті, щоб чинити всяку нечисть із зажерливістю.

20

Але ви не так пізнали Христа,

21

якщо ви чули про Нього, і навчилися в Нім, бо правда в Ісусі,

22

щоб відкинути, за першим поступованням, старого чоловіка, який зотліває в звабливих пожадливостях,

23

та відновлятися духом вашого розуму,

24

і зодягнутися в нового чоловіка, створеного за Богом у справедливості й святості правди.

25

Тому то, неправду відкинувши, говоріть кожен правду до свого ближнього, бо ми члени один для одного.

26

Гнівайтеся, та не грішіть, сонце нехай не заходить у вашому гніві,

27

і місця дияволові не давайте!

28

Хто крав, нехай більше не краде, а краще нехай працює та чинить руками своїми добро, щоб мати подати нужденному.

29

Нехай жадне слово гниле не виходить із уст ваших, але тільки таке, що добре на потрібне збудування, щоб воно подало благодать тим, хто чує.

30

І не засмучуйте Духа Святого Божого, Яким ви запечатані на день викупу.

31

Усяке подратування, і гнів, і лютість, і крик, і лайка нехай буде взято від вас разом із усякою злобою.

32

А ви один до одного будьте ласкаві, милостиві, прощаючи один одному, як і Бог через Христа вам простив!

Ephesians 5


Ephesians Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 4

Ephesians

Return to Index

Chapter 5

1

¶ Отже, будьте наслідувачами Богові, як улюблені діти,

2

і поводьтеся в любові, як і Христос полюбив вас, і видав за нас Самого Себе, як дар і жертву Богові на приємні пахощі.

3

¶ А розпуста та нечисть усяка й зажерливість нехай навіть не згадуються поміж вами, як личить святим,

4

і гидота, і марнословство або жарти, що непристойні вам, але краще дякування.

5

Знайте бо це, що жаден розпусник, чи нечистий, або зажерливий, що він ідолянин, не має спадку в Христовому й Божому Царстві!

6

Нехай вас не зводить ніхто словами марнотними, бо гнів Божий приходить за них на неслухняних,

7

тож не будьте їм спільниками!

8

Ви бо були колись темрявою, тепер же ви світло в Господі, поводьтеся, як діти світла,

9

бо плід світла знаходиться в кожній добрості, і праведності, і правді.

10

Допевняйтеся, що приємне для Господа,

11

і не беріть участи в неплідних ділах темряви, а краще й докоряйте.

12

Бо соромно навіть казати про те, що роблять вони потаємно!

13

Усе ж те, що світлом докоряється, стає явне, бо все, що явне стає, то світло.

14

Через це то й говорить: Сплячий, вставай, і воскресни із мертвих, і Христос освітлить тебе!

15

Отож, уважайте, щоб поводитися обережно, не як немудрі, але як мудрі,

16

використовуючи час, дні бо лукаві!

17

Через це не будьте нерозумні, але розумійте, що є воля Господня.

18

І не впивайтесь вином, в якому розпуста, але краще наповнюйтесь Духом,

19

розмовляючи поміж собою псалмами, і гімнами, і піснями духовними, співаючи й граючи в серці своєму для Господа,

20

дякуючи завжди за все Богові й Отцеві в Ім'я Господа нашого Ісуса Христа,

21

¶ корячися один одному у Христовім страху.

22

Дружини, коріться своїм чоловікам, як Господеві,

23

бо чоловік голова дружини, як і Христос Голова Церкви, Сам Спаситель тіла!

24

І як кориться Церква Христові, так і дружини своїм чоловікам у всьому.

25

Чоловіки, любіть своїх дружин, як і Христос полюбив Церкву, і віддав за неї Себе,

26

щоб її освятити, очистивши водяним купелем у слові,

27

щоб поставити її Собі славною Церквою, що не має плями чи вади, чи чогось такого, але щоб була свята й непорочна!

28

Чоловіки повинні любити дружин своїх так, як власні тіла, бо хто любить дружину свою, той любить самого себе.

29

Бо ніколи ніхто не зненавидів власного тіла, а годує та гріє його, як і Христос Церкву,

30

бо ми члени Тіла Його від тіла Його й від костей Його!

31

Покине тому чоловік батька й матір, і пристане до дружини своєї, і будуть обоє вони одним тілом.

32

Ця таємниця велика, а я говорю про Христа та про Церкву!

33

Отже, нехай кожен зокрема із вас любить так свою дружину, як самого себе, а дружина нехай боїться свого чоловіка!

Ephesians 6


Ephesians Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 5

Ephesians

Return to Index

Chapter 6

1

¶ Діти, слухайтеся своїх батьків у Господі, бо це справедливе!

2

Шануй свого батька та матір це перша заповідь з обітницею,

3

щоб добре велося тобі, і щоб ти був на землі довголітній!

4

А батьки, не дратуйте дітей своїх, а виховуйте їх в напоминанні й остереженні Божому!

5

Раби, слухайтеся тілесних панів зо страхом і тремтінням у простоті серця вашого, як Христа!

6

Не працюйте тільки про людське око, немов чоловіковгодники, а як раби Христові, чиніть від душі волю Божу,

7

служіть із зичливістю, немов Господеві, а не людям!

8

Знайте, що кожен, коли зробить що добре, те саме одержить від Господа, чи то раб, чи то вільний.

9

А пани, чиніть їм те саме, занехаюйте погрози, знайте, що для вас і для них є на небі Господь, а Він на обличчя не дивиться!

10

¶ Нарешті, мої брати, зміцняйтеся Господом та могутністю сили Його!

11

Зодягніться в повну Божу зброю, щоб могли ви стати проти хитрощів диявольських.

12

Бо ми не маємо боротьби проти крови та тіла, але проти початків, проти влади, проти світоправителів цієї темряви, проти піднебесних духів злоби.

13

Через це візьміть повну Божу зброю, щоб могли ви дати опір дня злого, і, все виконавши, витримати.

14

Отже, стійте, підперезавши стегна свої правдою, і зодягнувшись у броню праведности,

15

і взувши ноги в готовість Євангелії миру.

16

А найбільш над усе візьміть щита віри, яким зможете погасити всі огненні стріли лукавого.

17

Візьміть і шолома спасіння, і меча духовного, який є Слово Боже.

18

Усякою молитвою й благанням кожного часу моліться духом, а для того пильнуйте з повною витривалістю та молитвою за всіх святих,

19

¶ і за мене, щоб дане було мені слово відкрити уста свої, і зо сміливістю провіщати таємницю Євангелії,

20

для якої посол я в кайданах, щоб сміливо про неї звіщати, як належить мені.

21

А щоб знали і ви щось про мене, та що я роблю, то все вам розповість Тихик, улюблений брат і в Господі вірний служитель,

22

якого послав я до вас на це саме, щоб довідалися ви про нас, і щоб ваші серця він потішив.

23

Мир братам і любов із вірою від Бога Отця й Господа Ісуса Христа!

24

Благодать зо всіма, що незмінно люблять Господа нашого Ісуса Христа! Амінь.

Philippians 1


Philippians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Ephesians 6

Philippians

Return to Index

Chapter 1

1

¶ Павло й Тимофій, раби Христа Ісуса, до всіх святих у Христі Ісусі, що знаходяться в Филипах, з єпископами та дияконами:

2

благодать вам і мир від Бога, Отця нашого, і Господа Ісуса Христа!

3

¶ Дякую Богові своєму при кожній згадці про вас,

4

і завжди в усякій молитві своїй за всіх вас чиню я молитву з радощами,

5

за участь вашу в Євангелії від першого дня аж дотепер.

6

Я певний того, що той, хто в вас розпочав добре діло, виконає його аж до дня Христа Ісуса.

7

¶ Бо то справедливо мені думати це про всіх вас, бо я маю вас у серці, а ви всі в кайданах моїх, і в обороні, і в утвердженні Євангелії спільники мої в благодаті.

8

Бо Бог мені свідок, що тужу я за вами всіма в сердечній любові Христа Ісуса.

9

¶ І молюсь я про те, щоб ваша любов примножалась ще більше та більше в пізнанні й усякім дослідженні,

10

щоб ви досліджували те, що краще, щоб чисті та цілі були Христового дня,

11

наповнені плодів праведности через Ісуса Христа, на славу та на хвалу Божу.

12

¶ Бажаю ж я, браття, щоб відали ви, що те, що сталось мені, вийшло більше на успіх Євангелії,

13

бо в усій преторії та всім іншим стали відомі кайдани мої за Христа.

14

А багато братів у Господі через кайдани мої посміліли та ще більше відважилися Слово Боже звіщати безстрашно.

15

Одні, правда, і через заздрощі та колотнечу, другі ж із доброї волі Христа проповідують;

16

а інші з любови, знаючи, що я поставлений на оборону Євангелії;

17

а інші через підступ звіщають Христа нещиро, думаючи, що додадуть тягару до кайданів моїх.

18

Але що ж? У всякому разі, чи облудно, чи щиро, Христос проповідується, а тим я радію та й буду радіти.

19

Бо знаю, що це буде мені на спасіння через вашу молитву й допомогу Духа Ісуса Христа,

20

через чекання й надію мою, що я ні в чому не буду посоромлений, але цілою сміливістю, як завжди, так і тепер Христос буде звеличений у тілі моїм, чи то життям, чи то смертю.

21

¶ Бо для мене життя то Христос, а смерть то надбання.

22

А коли життя в тілі то для мене плід діла, то не знаю, що вибрати.

23

Тягнуть мене одне й друге, хоч я маю бажання померти та бути з Христом, бо це значно ліпше.

24

А щоб полишатися в тілі, то це потрібніш ради вас.

25

І оце знаю певно, що залишусь я, і пробуватиму з вами всіма вам на користь та на радощі в вірі,

26

щоб ваша хвала через мене примножилася в Христі Ісусі, коли знову прийду я до вас.

27

¶ Тільки живіть згідно з Христовою Євангелією, щоб, чи прийду я й побачу вас, чи й не бувши почув я про вас, що ви стоїте в однім дусі, борючись однодушно за віру євангельську,

28

і ні в чому не боячися противників; це їм доказ загибелі, вам же спасіння. А це від Бога!

29

Бо вчинено вам за Христа добродійство, не тільки вірувати в Нього, але і страждати за Нього,

30

маючи таку саму боротьбу, яку ви бачили в мені, а тепер чуєте про мене.

Philippians 2


Philippians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Philippians 1

Philippians

Return to Index

Chapter 2

1

¶ Отож, коли є в Христі яка заохота, коли є яка потіха любови, коли є яка спільнота духа, коли є яке серце та милосердя,

2

то доповніть радість мою: щоб думали ви одне й те, щоб мали ту саму любов, одну згоду й один розум!

3

Не робіть нічого підступом або з чванливости, але в покорі майте один одного за більшого від себе.

4

Нехай кожен дбає не про своє, але кожен і про інших.

5

Нехай у вас будуть ті самі думки, що й у Христі Ісусі!

6

Він, бувши в Божій подобі, не вважав за захват бути Богові рівним,

7

але Він умалив Самого Себе, прийнявши вигляд раба, ставши подібним до людини; і подобою ставши, як людина,

8

Він упокорив Себе, бувши слухняний аж до смерти, і то смерти хресної...

9

Тому й Бог повищив Його, та дав Йому Ім'я, що вище над кожне ім'я,

10

щоб перед Ісусовим Ім'ям вклонялося кожне коліно небесних, і земних, і підземних,

11

і щоб кожен язик визнавав: Ісус Христос то Господь, на славу Бога Отця!

12

¶ Отож, мої любі, як ви завжди слухняні були не тільки в моїй присутності, але значно більше тепер, у моїй відсутності, зо страхом і тремтінням виконуйте своє спасіння.

13

Бо то Бог викликає в вас і хотіння, і чин за доброю волею Своєю.

14

¶ Робіть усе без нарікання та сумніву,

15

щоб були ви бездоганні та щирі, невинні діти Божі серед лукавого та розпусного роду, що в ньому ви сяєте, як світла в світі,

16

додержуючи слово життя на похвалу мені в день Христа, що я біг не надармо, що я працював не надармо.

17

Та хоч і стаю я жертвою при жертві і при службі вашої віри, я радію та тішуся разом із вами всіма.

18

Тіштесь тим самим і ви, і тіштеся разом зо мною!

19

Надіюся в Господі Ісусі незабаром послати до вас Тимофія, щоб і я зміцнів духом, розізнавши про вас.

20

Бо я однодумця не маю ні одного, щоб щиріше подбав він про вас.

21

Усі бо шукають свого, а не Христового Ісусового.

22

Та ви знаєте досвід його, бо він, немов батькові син, зо мною служив для Євангелії.

23

Отже, маю надію негайно послати цього, як тільки довідаюся, що буде зо мною.

24

Але в Господі маю надію, що й сам незабаром прибуду до вас.

25

Але я вважав за потрібне послати до вас брата Епафродита, свого співробітника та співбойовника, вашого апостола й служителя в потребі моїй,

26

бо він побивався за вами всіма, і сумував через те, що ви чули, що він хворував.

27

Бо смертельно він був хворував. Але змилувався Бог над ним, і не тільки над ним, але й надо мною, щоб я смутку на смуток не мав.

28

Отож, тим швидше послав я його, щоб тішились ви, його знову побачивши, і щоб без смутку я був.

29

Тож прийміть його в Господі з повною радістю, і майте в пошані таких,

30

бо за діло Христове наблизився був аж до смерти, наражаючи на небезпеку життя, щоб доповнити ваш нестаток служіння для мене.

Philippians 3


Philippians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Philippians 2

Philippians

Return to Index

Chapter 3

1

¶ Зрештою, браття мої, радійте у Господі! Писати вам те саме не прикро мені, а для вас це навчальне.

2

Стережіться собак, стережіться працівників лихих, стережіться обрізання!

3

Бо обрізання то ми, що служимо Богові духом, а хвалимося Христом Ісусом, і не кладемо надії на тіло,

4

¶ хоч і я міг би мати надію на тіло. Як хто інший на тіло надіятись думає, то тим більше я,

5

обрізаний восьмого дня, з роду Ізраїля, з племени Веніяминового, єврей із євреїв, фарисей за Законом.

6

Через горливість я був переслідував Церкву, бувши невинний, щодо правди в Законі.

7

Але те, що для мене було за надбання, те ради Христа я за втрату вважав.

8

Тож усе я вважаю за втрату ради переважного познання Христа Ісуса, мого Господа, що я ради Нього відмовився всього, і вважаю все за сміття, щоб придбати Христа,

9

¶ щоб знайтися в Нім не з власною праведністю, яка від Закону, але з тією, що з віри в Христа, праведністю від Бога за вірою,

10

щоб пізнати Його й силу Його воскресення, та участь у муках Його, уподоблюючись Його смерті,

11

аби досягнути якось воскресення з мертвих.

12

Не тому, що я вже досягнув, або вже вдосконалився, але прагну, чи не досягну я того, чим і Христос Ісус досягнув був мене.

13

Браття, я себе не вважаю, що я досягнув. Та тільки, забуваючи те, що позаду, і спішачи до того, що попереду,

14

я женусь до мети за нагородою високого поклику Божого в Христі Ісусі.

15

¶ Тож усі, хто досконалий, думаймо це; коли ж думаєте ви щось інше, то Бог вам відкриє й це.

16

Та до чого дійшли ми, поступаймо в тім самім далі.

17

¶ Будьте до мене подібні, браття, і дивіться на тих, хто поводиться так, як маєте ви за взір нас.

18

Багато бо хто, що про них я вам часто казав, а тепер говорю навіть плачучи, поводяться, як вороги хреста Христового.

19

Їхній кінець то загибіль, шлунок їхній бог, а слава в їхньому соромі... Вони думають тільки про земне!

20

Життя ж наше на небесах, звідки ждемо й Спасителя, Господа Ісуса Христа,

21

Який перемінить тіло нашого пониження, щоб стало подібне до славного тіла Його, силою, якою Він може і все підкорити Собі.

Philippians 4


Philippians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Philippians 3

Philippians

Return to Index

Chapter 4

1

¶ Отож, мої браття улюблені, за якими так сильно тужу, моя радосте й вінче, так у Господі стійте, улюблені!

2

Благаю Еводію, благаю й Синтихію думати однаково в Господі.

3

Так, благаю й тебе, товаришу вірний, допомагай тим, хто в боротьбі за Євангелію помагали мені та Климентові й іншим моїм співробітникам, яких імення записані в Книзі Життя.

4

Радійте в Господі завсіди, і знову кажу: радійте!

5

Ваша лагідність хай буде відома всім людям. Господь близько!

6

Ні про що не турбуйтесь, а в усьому нехай виявляються Богові ваші бажання молитвою й проханням з подякою.

7

І мир Божий, що вищий від усякого розуму, хай береже серця ваші та ваші думки у Христі Ісусі.

8

Наостанку, браття, що тільки правдиве, що тільки чесне, що тільки праведне, що тільки чисте, що тільки любе, що тільки гідне хвали, коли яка чеснота, коли яка похвала, думайте про це!

9

Чого ви від мене й навчилися, і прийняли, і чули та бачили, робіть те! І Бог миру буде з вами!

10

¶ Я вельми потішився в Господі, що справді ви вже нових сил набули піклуватись про мене; ви й давніш піклувались, та часу сприятливого ви не мали.

11

Не за нестатком кажу, бо навчився я бути задоволеним із того, що маю.

12

Умію я й бути в упокоренні, умію бути й у достатку. Я привчився до всього й у всім: насищатися й голод терпіти, мати достаток і бути в недостачі.

13

Я все можу в Тім, Хто мене підкріпляє, в Ісусі Христі.

14

Тож ви добре зробили, що участь узяли в моїм горі.

15

І знаєте й ви, филип'яни, що на початку благовістя, коли я з Македонії вийшов, не прилучилась була жадна Церква до справи давання й приймання для мене, самі тільки ви,

16

що і раз, і вдруге мені на потреби мої посилали й до Солуня.

17

Кажу це не тому, щоб шукав я давання, я шукаю плоду, що примножується на річ вашу.

18

Та все я одержав, і маю достаток. Маю повно, прийнявши від Епафродита, що ви послали, як пахощі запашні, жертву приємну, Богові вгодну.

19

А мій Бог нехай виповнить вашу всяку потребу за Своїм багатством у Славі, у Христі Ісусі.

20

¶ А Богові й нашому Отцеві слава на віки віків. Амінь.

21

Вітайте кожного святого у Христі Ісусі. Вітають вас браття, присутні зо мною.

22

Вітають вас усі святі, а найбільше ті, хто з кесаревого дому.

23

Благодать Господа Ісуса Христа зо всіма вами! Амінь.

Colossians 1


Colossians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Philippians 4

Colossians

Return to Index

Chapter 1

1

¶ Павло, із волі Божої апостол Христа Ісуса, і брат Тимофій

2

до святих і вірних братів у Христі, що в Колосах: благодать вам і мир від Бога, Отця нашого!

3

¶ Ми дякуємо Богові, Отцеві Господа нашого Ісуса Христа, завжди за вас молячись,

4

прочувши про вашу віру в Христа Ісуса та про любов, яку маєте до всіх святих

5

через надію, приготовану в небі для вас, що про неї давніше ви чули в слові істини Євангелії,

6

що до вас прибула, і на цілому світі плодоносна й росте, як і в вас, з того дня, коли ви почули й пізнали благодать Божу в правді.

7

Отак ви і навчилися від Епафра, улюбленого співробітника нашого, що за вас він вірний служитель Христа,

8

що й виявив нам про вашу духовну любов.

9

¶ Через це то й ми з того дня, як почули, не перестаємо молитись за вас та просити, щоб для пізнання волі Його були ви наповнені всякою мудрістю й розумом духовним,

10

щоб ви поводилися належно щодо Господа в усякому догодженні, в усякому доброму ділі приносячи плід і зростаючи в пізнанні Бога,

11

зміцняючись усякою силою за могучістю слави Його для всякої витривалости й довготерпіння з радістю,

12

¶ дякуючи Отцеві, що вчинив нас достойними участи в спадщині святих у світлі,

13

що визволив нас із влади темряви й переставив нас до Царства Свого улюбленого Сина,

14

в Якім маємо відкуплення і прощення гріхів.

15

Він є образ невидимого Бога, роджений перш усякого творива.

16

Бо то Ним створено все на небі й на землі, видиме й невидиме, чи то престоли, чи то господства, чи то влади, чи то начальства, усе через Нього й для Нього створено!

17

А Він є перший від усього, і все Ним стоїть.

18

І Він Голова тіла, Церкви. Він початок, первороджений з мертвих, щоб у всьому Він мав першенство.

19

Бо вгодно було, щоб у Нім перебувала вся повнота,

20

і щоб Ним поєднати з Собою все, примиривши кров'ю хреста Його, через Нього, чи то земне, чи то небесне.

21

І вас, що були колись відчужені й вороги думкою в злих учинках,

22

тепер же примирив смертю в людськім тілі Його, щоб учинити вас святими, і непорочними, і неповинними перед Собою,

23

якщо тільки пробуваєте в вірі тверді та сталі, і не відпадаєте від надії Євангелії, що ви чули її, яка проповідана всьому створінню під небом, якій я, Павло, став служителем.

24

Тепер я радію в стражданнях своїх за вас, і доповнюю недостачу скорботи Христової в тілі своїм за тіло Його, що воно Церква;

25

якій я став служителем за Божим зарядженням, що для вас мені дане, щоб виконати Слово Боже,

26

Таємницю, заховану від віків і поколінь, а тепер виявлену Його святим,

27

що їм Бог захотів показати, яке багатство слави цієї таємниці між поганами, а вона Христос у вас, надія слави!

28

Його ми проповідуємо, нагадуючи кожній людині й навчаючи кожну людину всякої мудрости, щоб учинити кожну людину досконалою в Христі.

29

У тому й працюю я, борючися силою Його, яка сильно діє в мені.

Colossians 2


Colossians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Colossians 1

Colossians

Return to Index

Chapter 2

1

¶ Я хочу, щоб ви знали, яку велику боротьбу я маю за вас і за тих, хто в Лаодикії, і за всіх, хто не бачив мого тілесного обличчя.

2

Хай потішаться їхні серця, у любові поєднані, для всякого багатства повного розуміння, для пізнання таємниці Бога, Христа,

3

в Якому всі скарби премудрости й пізнання заховані.

4

¶ А це говорю, щоб ніхто вас не звів фальшивими доводами при суперечці.

5

Бо хоч тілом я й неприсутній, та духом я з вами, і з радістю бачу ваш порядок та твердість вашої віри в Христа.

6

Отже, як ви прийняли були Христа Ісуса Господа, так і в Ньому ходіть,

7

бувши вкорінені й збудовані на Ньому, та зміцнені в вірі, як вас навчено, збагачуючись у ній з подякою.

8

Стережіться, щоб ніхто вас не звів філософією та марною оманою за переданням людським, за стихіями світу, а не за Христом,

9

бо в Ньому тілесно живе вся повнота Божества.

10

І ви маєте в Нім повноту, а Він Голова всякої влади й начальства.

11

Ви в Ньому були й обрізані нерукотворним обрізанням, скинувши людське тіло гріховне в Христовім обрізанні.

12

Ви були з Ним поховані у хрищенні, у Ньому ви й разом воскресли через віру в силу Бога, що Він з мертвих Його воскресив.

13

¶ І вас, що мертві були в гріхах та в необрізанні вашого тіла, Він оживив разом із Ним, простивши усі гріхи,

14

знищивши рукописання на нас, що наказами було проти нас, Він із середини взяв його та й прибив його на хресті,

15

роззброївши влади й начальства, сміливо їх вивів на посміховисько, перемігши їх на хресті!

16

¶ Тож, хай ніхто вас не судить за їжу, чи за питво, чи за чергове свято, чи за новомісяччя, чи за суботи,

17

бо це тінь майбутнього, а тіло Христове.

18

Нехай вас не зводить ніхто удаваною покорою та службою Анголам, вдаючися до того, чого не бачив, нерозважно надимаючись своїм тілесним розумом,

19

а не тримачись Голови, від Якої все тіло, суглобами й зв'язями з'єднане й зміцнене, росте зростом Божим.

20

Отож, як ви вмерли з Христом для стихій світу, то чого ви, немов ті, хто в світі живе, пристаєте на постанови:

21

не дотикайся, ані їж, ані рухай,

22

бо то все знищиться, як уживати його, за приказами та наукою людською.

23

Воно ж має вид мудрости в самовільній службі й покорі та в знесилюванні тіла, та не має якогось значення, хіба щодо насичення тіла.

Colossians 3


Colossians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Colossians 2

Colossians

Return to Index

Chapter 3

1

¶ Отож, коли ви воскресли з Христом, то шукайте того, що вгорі, де сидить Христос по Божій правиці.

2

Думайте про те, що вгорі, а не про те, що на землі.

3

Бож ви вмерли, а життя ваше сховане в Бозі з Христом.

4

Коли з'явиться Христос, наше життя, тоді з'явитеся з Ним у славі і ви.

5

¶ Отож, умертвіть ваші земні члени: розпусту, нечисть, пристрасть, лиху пожадливість та зажерливість, що вона ідолослуження,

6

бо гнів Божий приходить за них на неслухняних.

7

І ви поміж ними ходили колись, як жили поміж ними.

8

¶ Тепер же відкиньте і ви все оте: гнів, лютість, злобу, богозневагу, безсоромні слова з ваших уст.

9

Не кажіть неправди один на одного, якщо скинули з себе людину стародавню з її вчинками,

10

та зодягнулися в нову, що відновлюється для пізнання за образом Створителя її,

11

де нема ані геллена, ані юдея, обрізання та необрізання, варвара, скита, раба, вільного, але все та в усьому Христос!

12

¶ Отож, зодягніться, як Божі вибранці, святі та улюблені, у щире милосердя, добротливість, покору, лагідність, довготерпіння.

13

Терпіть один одного, і прощайте собі, коли б мав хто на кого оскарження. Як і Христос вам простив, робіть так і ви!

14

А над усім тим зодягніться в любов, що вона союз досконалости!

15

І нехай мир Божий панує у ваших серцях, до якого й були ви покликані в одному тілі. І вдячними будьте!

16

Слово Христове нехай пробуває в вас рясно, у всякій премудрості. Навчайте та напоумляйте самих себе! Вдячно співайте у ваших серцях Господеві псалми, гімни, духовні пісні!

17

І все, що тільки робите словом чи ділом, усе робіть у Ім'я Господа Ісуса, дякуючи через Нього Богові й Отцеві.

18

¶ Дружини, слухайтеся чоловіків своїх, як лицює то в Господі!

19

Чоловіки, любіть дружин своїх, і не будьте суворі до них!

20

Діти, будьте слухняні в усьому батькам, бо це Господеві приємне!

21

Батьки, не дратуйте дітей своїх, щоб на дусі не впали вони!

22

Раби, слухайтеся в усьому тілесних панів, і не працюйте тільки про людське око, немов підлещуючись, але в простоті серця, боячися Бога!

23

І все, що тільки чините, робіть від душі, немов Господеві, а не людям!

24

Знайте, що від Господа приймете в нагороду спадщину, бо служите ви Господеві Христові.

25

А хто кривдить, той одержить за свою кривду. Бо не дивиться Бог на особу!

Colossians 4


Colossians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Colossians 3

Colossians

Return to Index

Chapter 4

1

¶ Пани, виявляйте до рабів справедливість та рівність, і знайте, що й для вас є на небі Господь!

2

¶ Будьте тривалі в молитві, і пильнуйте з подякою в ній!

3

Моліться разом і за нас, щоб Бог нам відчинив двері слова, звіщати таємницю Христову, що за неї я й зв'язаний,

4

щоб з'явив я її, як звіщати належить мені.

5

¶ Поводьтеся мудро з чужими, використовуючи час.

6

Слово ваше нехай буде завжди ласкаве, приправлене сіллю, щоб ви знали, як ви маєте кожному відповідати.

7

¶ Що зо мною, то все вам розповість Тихик, улюблений брат і вірний служитель і співробітник у Господі.

8

Я саме на те його вислав до вас, щоб довідались ви про нас, і щоб ваші серця він потішив,

9

із Онисимом, вірним та улюбленим братом, який з-поміж вас. Вони все вам розповідять, що діється тут.

10

Поздоровлює вас Аристарх, ув'язнений разом зо мною, і Марко, небіж Варнавин, що про нього ви дістали накази; як прийде до вас, то прийміть його,

11

теж Ісус, на прізвище Юст, вони із обрізаних. Для Божого Царства єдині вони співробітники, що були мені втіхою.

12

Поздоровлює вас Епафрас, що з ваших, раб Христа Ісуса. Він завжди обстоює вас у молитвах, щоб ви досконалі були та наповнені всякою Божою волею.

13

І я свідчу за нього, що він має велику горливість про вас та про тих, що знаходяться в Лаодикії та в Гієраполі.

14

Вітає вас Лука, улюблений лікар, та Димас.

15

Привітайте братів, що в Лаодикії, і Німфана, і Церкву домашню його.

16

І як буде прочитаний лист цей у вас, то зробіть, щоб прочитаний був він також у Церкві Лаодикійській, а того, що написаний з Лаодикії, прочитайте і ви.

17

Та скажіть Архіпові: Доглядай того служіння, що прийняв його в Господі, щоб ти його виконав!

18

Привітання моєю рукою Павловою. Пам'ятайте про пута мої! Благодать Божа нехай буде з вами! Амінь.

1st Thessalonians 1


1st Thessalonians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Colossians 4

1 Thessalonians

Return to Index

Chapter 1

1

¶ Павло й Силуан та Тимофій до Церкви Солунської в Бозі Отці й Господі Ісусі Христі: благодать вам і мир!

2

¶ Ми дякуємо Богові завжди за всіх вас, згадуючи вас у наших молитвах.

3

Ми згадуємо безперестанку про ваше діло віри, і про працю любови, і про терпіння надії на Господа нашого Ісуса Христа, перед Богом і Отцем нашим,

4

знаючи, Богом улюблені браття, про ваше обрання.

5

Бо наша Євангелія не була для вас тільки у слові, а й у силі, і в Дусі Святім, і з великим упевненням, як знаєте ви, які ми були поміж вами для вас.

6

¶ І ви стали наслідувачі нам і Господеві, слово прийнявши в великому утискові з радістю Духа Святого,

7

так що ви стали взірцем для всіх віруючих у Македонії та в Ахаї.

8

Бо пронеслося Слово Господнє від вас не тільки в Македонії та в Ахаї, а й до кожного міста прийшла ваша віра в Бога, так що вам непотрібно казати чогось.

9

Вони бо звіщають про нас, який був прихід наш до вас, і як ви навернулись до Бога від ідолів, щоб служити живому й правдивому Богові,

10

і з неба очікувати Сина Його, що Його воскресив Він із мертвих, Ісуса, що визволює нас від майбутнього гніву.

1st Thessalonians 2


1st Thessalonians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Thessalonians 1

1 Thessalonians

Return to Index

Chapter 2

1

¶ Самі бо ви знаєте, браття, прихід наш до вас, що не марний він був.

2

Та хоч ми натерпілися перед тим, і дізнали зневаги в Филипах, як знаєте, проте ми відважилися в нашім Бозі звіщати вам Божу Євангелію з великою боротьбою.

3

Бо покликання наше було не з обмани, ані з нечистости, ані від лукавства,

4

але, як Бог визнав нас гідними, щоб нам доручити Євангелію, ми говоримо так, не людям догоджуючи, але Богові, що випробовує наші серця.

5

Ми слова підлесливого не вживали ніколи, як знаєте, і не винні в зажерливості. Бог свідок тому!

6

Не шукаємо ми слави в людей, ані в вас, ані в інших.

7

¶ Хоч могли ми потужними бути, як Христові апостоли, але ми серед вас були тихі, немов годувальниця та, яка доглядає дітей своїх.

8

Так бувши ласкаві до вас, хотіли ми вам передати не тільки Божу Євангелію, але й душі свої, бо були ви улюблені нам.

9

Бо ви пам'ятаєте, браття, наше струднення й утому: день і ніч ми робили, щоб жадного з вас не обтяжити, і проповідували вам Божу Євангелію.

10

Ви свідки та Бог, як свято, і праведно, і бездоганно поводилися ми між вами, віруючими!

11

Бож знаєте ви, як кожного з вас, немов батько дітей своїх власних,

12

просили ми вас, і намовлювали та показували, щоб ви гідно поводилися перед Богом, що покликав вас у Своє Царство та в славу.

13

¶ Тому то й ми дякуємо Богові безперестанку, що, прийнявши почуте від нас Слово Боже, прийняли ви не як слово людське, але як правдиво то є Слово Боже, що й діє в вас, віруючих.

14

Бо стали ви, браття, наслідувачами Церквам Божим, що в Юдеї в Христі Ісусі, бо те саме і ви були витерпіли від своїх земляків, як і ті від юдеїв,

15

що вбили вони й Господа Ісуса, і пророків Його, і вигнали нас, і Богові не догоджають, і супротивні всім людям.

16

Вони забороняють нам говорити поганам, щоб спаслися, щоб тим доповняти їм завжди провини свої. Але Божий гнів їх спіткає вкінці!

17

¶ А ми, браття, на короткий часок розлучившися з вами лицем, а не серцем, тим із більшим бажанням силкувались побачити ваше лице.

18

Тим то до вас ми хотіли прийти, я, Павло, раз і двічі, але сатана перешкодив був нам.

19

Бо хто нам надія, чи радість, чи вінок похвали? Хіба ж то й не ви перед Господом нашим Ісусом в Його приході?

20

Бо ви наша слава та радість!

1st Thessalonians 3


1st Thessalonians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Thessalonians 2

1 Thessalonians

Return to Index

Chapter 3

1

¶ Тому то, не стерпівши більше, ми схотіли зостатися в Атенах самі,

2

і послали Тимофія, нашого брата й служителя Божого в Христовій Євангелії, щоб упевнити вас та потішити в вашій вірі,

3

щоб ані один не хитався в цім горі. Самі бо ви знаєте, що на те нас призначено.

4

Бо коли ми були в вас, то казали вам наперед, що маємо страждати, як і сталось, і знаєте ви.

5

Тому й я, не стерпівши більше, послав довідатись про вашу віру, щоб часом спокусник вас не спокусив, і труд наш не стався б даремний.

6

¶ А тепер, як вернувся від вас Тимофій і приніс нам радісну звістку про віру та вашу любов, і що завжди ви маєте добру пам'ять про нас, і бажаєте бачити нас, як і ми вас,

7

через те ми потішились, браття, за вас, у всякому горі та в нашій нужді, ради вашої віри.

8

Бо тепер ми живемо, якщо в Господі ви стоїте!

9

Яку бо подяку ми можемо Богові дати за вас, за всю радість, що нею ми тішимося ради вас перед нашим Богом?

10

Ми вдень та вночі ревно молимося, щоб побачити ваше лице та доповнити те, чого не вистачає вашій вірі.

11

¶ Сам же Бог і Отець наш, і Господь наш Ісус нехай вирівняє нашу дорогу до вас!

12

А в вас хай примножить Господь, і нехай збагатить вашу любов один до одного, і до всіх, як і наша є до вас!

13

Нехай Він зміцнить серця ваші невинними в святості перед Богом і нашим Отцем, при приході Господа нашого Ісуса з усіма святими Його!

1st Thessalonians 4


1st Thessalonians Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Thessalonians 3

1 Thessalonians

Return to Index

Chapter 4

1

¶ А далі, браття, просимо вас та благаємо в Господі Ісусі, щоб, як прийняли ви від нас, як належить поводитись вам та догоджувати Богові, як ви й поводитеся, щоб у тому ще більше зростали!

2

Бо ви знаєте, які вам накази дали ми Господом Ісусом.

3

Бо це воля Божа, освячення ваше: щоб ви береглись від розпусти,

4

щоб кожен із вас умів тримати начиння своє в святості й честі,

5

а не в пристрасній похоті, як і погани, що Бога не знають.

6

Щоб ніхто не кривдив і не визискував брата свого в якійбудь справі, бо месник Господь за все це, як і перше казали ми вам та засвідчили.

7

Бо покликав нас Бог не на нечистість, але на освячення.

8

Отож, хто оце відкидає, зневажає не людину, а Бога, що нам також дав Свого Духа Святого.

9

¶ А про братолюбство немає потреби писати до вас, бо самі ви від Бога навчені любити один одного,

10

бо чините те всім братам у всій Македонії. Благаємо ж, браття, ми вас, щоб у цьому ще більш ви зростали,

11

і пильно дбали жити спокійно, займатися своїми справами та заробляти своїми руками, як ми вам наказували,

12

щоб ви перед чужими пристойно поводилися, і щоб ні від кого не залежали!

13

¶ Не хочу ж я, браття, щоб не відали ви про покійних, щоб ви не сумували, як і інші, що надії не мають.

14

Коли бо ми віруємо, що Ісус був умер і воскрес, так і покійних через Ісуса приведе Бог із Ним.

15

Бо це ми вам кажемо словом Господнім, що ми, хто живе, хто полишений до приходу Господнього, ми не попередимо покійних.

16

Сам бо Господь із наказом, при голосі Архангола та при Божій сурмі зійде з неба, і перше воскреснуть умерлі в Христі,

17

потім ми, що живемо й зостались, будемо схоплені разом із ними на хмарах на зустріч Господню на повітрі, і так завсіди будемо з Господом.

18

Отож, потішайте один одного цими словами!

1st Thessalonians 5


1st Thessalonians Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Thessalonians 4

1 Thessalonians

Return to Index

Chapter 5

1

¶ А про часи та про пори, брати, не потрібно писати до вас,

2

бо самі ви докладно те знаєте, що прийде день Господній так, як злодій вночі.

3

Бо коли говоритимуть: Мир і безпечність, тоді несподівано прийде загибіль на них, як мука тієї, що носить в утробі, і вони не втечуть!

4

А ви, браття, не в темряві, щоб той день захопив вас, як злодій.

5

Бо ви всі сини світла й сини дня. Не належимо ми ночі, ні темряві.

6

¶ Тож не будемо спати, як інші, а пильнуймо та будьмо тверезі!

7

Ті бо, що сплять сплять уночі, а ті, що напиваються вночі напиваються.

8

А ми, що належимо дневі, будьмо тверезі, зодягнувшися в броню віри й любови, та в шолом надії спасіння,

9

бо Бог нас не призначив на гнів, але щоб спасіння одержали Господом нашим Ісусом Христом,

10

що помер був за нас, щоб, чи пильнуємо ми чи спимо, укупі з Ним ми жили.

11

¶ Утішайте тому один одного, і збудовуйте один одного, як і чините ви!

12

Благаємо ж, браття, ми вас, шануйте тих, що працюють між вами, і в вас старшинують у Господі, і навчають вас вони,

13

і в великій любові їх майте за їхню працю. Між собою заховуйте мир!

14

Благаємо ж, браття, ми вас: напоумляйте непорядних, потішайте малодушних, підтримуйте слабих, усім довготерпіть!

15

Глядіть, щоб ніхто нікому не віддавав злом за зло, але завжди дбайте про добро один для одного й для всіх!

16

¶ Завжди радійте!

17

Безперестанку моліться!

18

Подяку складайте за все, бо така Божа воля про вас у Христі Ісусі.

19

Духа не вгашайте!

20

Не гордуйте пророцтвами!

21

Усе досліджуючи, тримайтеся доброго!

22

Стережіться лихого в усякому вигляді!

23

¶ А Сам Бог миру нехай освятить вас цілком досконало, а непорушений дух ваш, і душа, і тіло нехай непорочно збережені будуть на прихід Господа нашого Ісуса Христа!

24

Вірний Той, Хто вас кличе, Він і вчинить оте!

25

Браття, моліться за нас!

26

Привітайте всю браттю святим поцілунком!

27

Заклинаю вас Господом, цього листа прочитати перед усіма братами!

28

Благодать Господа нашого Ісуса Христа нехай буде з вами. Амінь!

2nd Thessalonians 1


2nd Thessalonians Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Thessalonians 5

2 Thessalonians

Return to Index

Chapter 1

1

¶ Павло, і Силуан, і Тимофій до Солунської Церкви в нашім Бозі Отці й Господі Ісусі Христі:

2

благодать вам і мир від Бога Отця й Господа Ісуса Христа!

3

Ми завжди повинні подяку складати за вас Богові, браття, як і годиться, бо сильно росте віра ваша, і примножується любов кожного з усіх вас один до одного.

4

Так що ми самі хвалимось вами по Божих Церквах за ваші страждання та віру в усіх переслідуваннях ваших та в утисках, що їх переносите ви.

5

¶ А це доказ праведного Божого суду, щоб стали ви гідні Божого Царства, що за нього й страждаєте ви!

6

Бо то справедливе в Бога віддати утиском тим, хто вас утискає,

7

а вам, хто утиски терпить, відпочинок із нами, коли з'явиться з неба Господь Ісус з Анголами сили Своєї,

8

в огні полум'яному, що даватиме помсту на тих, хто Бога не знає, і не слухає Євангелії Господа нашого Ісуса.

9

Вони кару приймуть, вічну погибіль від лиця Господнього та від слави потуги Його,

10

як Він прийде того дня прославитися в Своїх святих, і стати дивним у всіх віруючих, бо свідчення наше знайшло віру між вами.

11

¶ За це ми й молимось завжди за вас, щоб наш Бог учинив вас гідними покликання, і міццю наповнив усю добру волю добрости й діло віри,

12

щоб прославилося Ім'я Господа нашого Ісуса в вас, а ви в Ньому, за благодаттю Бога нашого й Господа Ісуса Христа.

2nd Thessalonians 2


2nd Thessalonians Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 1

2 Thessalonians

Return to Index

Chapter 2

1

¶ Благаємо ж, браття, ми вас, щодо приходу Господа нашого Ісуса Христа й нашого згромадження до Нього,

2

щоб ви не хвилювалися зараз умом та не жахались ані через духа, ані через слово, ані через листа, що він ніби від нас, ніби вже настав день Господній.

3

¶ Хай ніхто жадним способом вас не зведе! Бо той день не настане, аж перше прийде відступлення, і виявиться беззаконник, призначений на погибіль,

4

що противиться та несеться над усе, зване Богом чи святощами, так що в Божому храмі він сяде, як Бог, і за Бога себе видаватиме.

5

Чи ви не пам'ятаєте, як, ще в вас живши, я це вам говорив був?

6

І тепер ви знаєте, що саме не допускає з'явитись йому своєчасно.

7

Бо вже діється таємниця беззаконня; тільки той, хто тримає тепер, буде тримати, аж поки не буде усунений він із середини.

8

І тоді то з'явиться той беззаконник, що його Господь Ісус заб'є Духом уст Своїх і знищить з'явленням приходу Свого.

9

Його прихід за чином сатани буде з усякою силою й знаками та з неправдивими чудами,

10

і з усякою обманою неправди між тими, хто гине, бо любови правди вони не прийняли, щоб їм спастися.

11

І за це Бог пошле їм дію обмани, щоб у неправду повірили,

12

щоб стали засуджені всі, хто не вірив у правду, але полюбив неправду.

13

¶ А ми завжди повинні дякувати Богові за вас, улюблені Господом браття, що Бог вибрав вас спочатку на спасіння освяченням Духа та вірою в правду,

14

до чого покликав Він вас через нашу Євангелію, щоб отримати славу Господа нашого Ісуса Христа.

15

Отже, браття, стійте й тримайтеся передань, яких ви навчились чи то словом, чи нашим посланням.

16

¶ Сам же Господь наш Ісус Христос і Бог Отець наш, що нас полюбив і дав у благодаті вічну потіху та добру надію,

17

нехай ваші серця Він потішить, і нехай Він зміцнить вас у всякому доброму ділі та в слові!

2nd Thessalonians 3


2nd Thessalonians Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 2

2 Thessalonians

Return to Index

Chapter 3

1

¶ Наостанку, моліться, браття, за нас, щоб ширилось Слово Господнє та славилось, як і в вас,

2

і щоб ми визволилися від злих та лукавих людей, бо віра не в усіх.

3

І вірний Господь, що зміцнить вас і збереже від лукавого.

4

А про вас покладаємо надію на Господа, що й чините ви, і чинити будете те, що наказуємо вам.

5

Господь же нехай серця ваші спрямує на Божу любов та терпеливість Христову!

6

¶ А ми вам наказуємо, браття, Ім'ям Господа Ісуса Христа, щоб ви цуралися кожного брата, що живе по-ледачому, а не за переданням, яке прийняли ви від нас.

7

Самі бо ви знаєте, як належить наслідувати нас. Бо ми поміж вами не сидні справляли,

8

і хліба не їли ні в кого даремно, але в перевтомі й напруженні день і ніч працювали, щоб не бути нікому із вас тягарем,

9

не тому, щоб ми влади не мали, але щоб себе за взірця дати вам, щоб нас ви наслідували.

10

Бо коли ми в вас перебували, то це вам наказували, що як хто працювати не хоче, нехай той не їсть!

11

Бо ми чуємо, що дехто між вами живуть по-ледачому, нічого не роблять, а тільки вдають, ніби роблять.

12

Таким ми наказуємо та благаємо Господом нашим Ісусом Христом, щоб мовчки вони працювали та власний хліб їли.

13

А ви, браття, не втомлюйтеся, коли чините добре.

14

Коли ж хто не послухає нашого слова через цього листа, зауважте того, і не майте з ним зносин, щоб він був посоромлений.

15

Та не майте його за неприятеля, а навчайте, як брата.

16

¶ А Сам Господь миру нехай завжди дасть вам мир усяким способом. Господь з вами всіма!

17

Привіт вам моєю рукою Павловою, це править за знака в усякім листі. Так пишу я.

18

Благодать Господа нашого Ісуса Христа нехай буде з вами всіма! Амінь.

1st Timothy 1


1st Timothy Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Thessalonians 3

1 Timothy

Return to Index

Chapter 1

1

¶ Павло, апостол Христа Ісуса, з волі Бога, Спасителя нашого й Христа Ісуса, надії нашої,

2

до Тимофія, щирого сина за вірою: благодать, милість, мир від Бога Отця і Христа Ісуса, Господа нашого!

3

Як я йшов у Македонію, я тебе вблагав був позостатися в Ефесі, щоб ти декому наказав не навчати іншої науки,

4

і не звертати уваги на вигадки й на родоводи безкраї, що викликують більше сварки, ніж збудування Боже, що в вірі воно.

5

¶ Ціль же наказу любов від чистого серця, і доброго сумління, і нелукавої віри.

6

Дехто в тім прогрішили були та вдалися в пустомовність,

7

вони забажали бути вчителями Закону, та не розуміли ні того, що говорять, ні про що запевняють.

8

А ми знаємо, що добрий Закон, коли хто законно вживає його,

9

та відає те, що Закон не покладений для праведного, але для беззаконних та для неслухняних, нечестивих і грішників, безбожних та нечистих, для зневажників батька та зневажників матері, для душогубців,

10

розпусників, мужоложників, розбійників, неправдомовців, кривоприсяжників, і для всього іншого, що противне здоровій науці,

11

за славною Євангелією блаженного Бога, яка мені звірена.

12

¶ Я дяку складаю Тому, Хто зміцнив мене, Христу Ісусу, Господу нашому, що мене за вірного визнав і поставив на службу,

13

мене, що давніше був богозневажник, і гнобитель, і напасник, але був помилуваний, бо я те чинив нетямучий у невірстві.

14

І багато збільшилась у мені благодать Господа нашого з вірою та з любов'ю в Христі Ісусі.

15

Вірне це слово, і гідне всякого прийняття, що Христос Ісус прийшов у світ спасти грішних, із яких перший то я.

16

Але я тому був помилуваний, щоб Ісус Христос на першім мені показав усе довготерпіння, для прикладу тим, що мають увірувати в Нього на вічне життя.

17

А Цареві віків, нетлінному, невидимому, єдиному Богові честь і слава на вічні віки. Амінь.

18

¶ Цього наказа я передаю тобі, сину мій Тимофіє, за тими пророцтвами, що про тебе давніше були, щоб ними провадив ти добру війну,

19

маючи віру та добре сумління, якого дехто відкинулися та й розбилися в вірі.

20

Серед них Гіменей та Олександер, яких я передав сатані, щоб навчились вони не зневажати Бога.

1st Timothy 2


1st Timothy Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 1

1 Timothy

Return to Index

Chapter 2

1

¶ Отже, перш над усе я благаю чинити молитви, благання, прохання, подяки за всіх людей,

2

за царів та за всіх, хто при владі, щоб могли ми провадити тихе й мирне життя в усякій побожності та чистості.

3

Бо це добре й приємне Спасителеві нашому Богові,

4

що хоче, щоб усі люди спаслися, і прийшли до пізнання правди.

5

Один бо є Бог, і один Посередник між Богом та людьми, людина Христос Ісус,

6

що дав Самого Себе на викуп за всіх. Таке було свідоцтво часу свого,

7

на що я поставлений був за проповідника та за апостола, правду кажу, не обманюю, за вчителя поганів у вірі та в правді.

8

Отож, хочу я, щоб мужі чинили молитви на кожному місці, підіймаючи чисті руки без гніву та сумніву.

9

¶ Так само й жінки, у скромнім убранні, з соромливістю та невинністю, нехай прикрашають себе не плетінням волосся, не коштовними шатами,

10

але добрими вчинками, як то личить жінкам, що присвячуються на побожність.

11

Нехай жінка навчається мовчки в повній покорі.

12

А жінці навчати я не дозволяю, ані панувати над мужем, але бути в мовчанні.

13

Адам бо був створений перше, а Єва потому.

14

І Адам не був зведений, але, зведена бувши, жінка попала в переступ.

15

Та спасеться вона дітородженням, якщо пробуватиме в вірі й любові, та в посвяті з розвагою.

1st Timothy 3


1st Timothy Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 2

1 Timothy

Return to Index

Chapter 3

1

¶ Вірне це слово: коли хто єпископства хоче, доброго діла він прагне.

2

А єпископ має бути бездоганний, муж однієї дружини, тверезий, невинний, чесний, гостинний до приходнів, здібний навчати,

3

не п'яниця, не заводіяка, але тихий, несварливий, не сріблолюбець,

4

щоб добре рядив власним домом, що має дітей у слухняності з повною чесністю,

5

бо хто власним домом рядити не вміє, як він зможе пильнувати про Божу Церкву?

6

не новонавернений, щоб він не запишався, і не впав у ворожий осуд.

7

Треба, щоб мав він і добре засвідчення від чужинців, щоб не впасти в догану та в сітку диявольську.

8

¶ Так само диякони мають бути поважні, не двомовці, не багато віддані вину, не соромнозахланні,

9

такі, що мають таємницю віри при чистім сумлінні.

10

Отже, і вони нехай перш випробовуються, а потому хай служать, якщо будуть бездоганні.

11

Так само жінки нехай будуть поважні, не обмовливі, тверезі та вірні в усьому.

12

Диякони мусять бути мужі однієї дружини, що добре рядять дітьми й своїми домами.

13

Бо хто добре виконує службу, той добрий ступінь набуває собі та велику відвагу в вірі через Христа Ісуса.

14

¶ Це пишу я тобі, і сподіваюсь до тебе прийти незабаром.

15

А коли я спізнюся, то щоб знав ти, як треба поводитися в Божому домі, що ним є Церква Бога Живого, стовп і підвалина правди.

16

Безсумнівно, велика це таємниця благочестя: Хто в тілі з'явився, Той оправданий Духом, Анголам показався, проповіданий був між народами, увірувано в Нього в світі, Він у славі вознісся!

1st Timothy 4


1st Timothy Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 3

1 Timothy

Return to Index

Chapter 4

1

¶ А Дух ясно говорить, що від віри відступляться дехто в останні часи, ті, хто слухає духів підступних і наук демонів,

2

хто в лицемірстві говорить неправду, і спалив сумління своє,

3

хто одружуватися забороняє, наказує стримуватися від їжі, яку Бог створив на поживу з подякою віруючим та тим, хто правду пізнав.

4

Кожне бо Боже твориво добре, і ніщо не негідне, що приймаємо з подякою,

5

воно бо освячується Божим Словом і молитвою.

6

¶ Як будеш оце подавати братам, то будеш ти добрий служитель Христа Ісуса, годований словами віри та доброї науки, що за нею слідом ти пішов.

7

Цурайся нечистих та бабських байок, а вправляйся в благочесті.

8

Бо вправа тілесна мало корисна, а благочестя корисне на все, бо має обітницю життя теперішнього та майбутнього.

9

Вірне це слово, і гідне всякого прийняття!

10

Бо на це ми й працюємо і зносимо ганьбу, що надію кладемо на Бога Живого, Який усім людям Спаситель, найбільше ж для вірних.

11

Наказуй оце та навчай!

12

Нехай молодим твоїм віком ніхто не гордує, але будь зразком для вірних у слові, у житті, у любові, у дусі, у вірі, у чистості!

13

Поки прийду я, пильнуй читання, нагадування та науки!

14

Не занедбуй благодатного дара в собі, що був даний тобі за пророцтвом із покладенням рук пресвітерів.

15

Про це піклуйся, у цім пробувай, щоб успіх твій був явний для всіх!

16

Уважай на самого себе та на науку, тримайся цього. Бо чинячи так, ти спасеш і самого себе, і тих, хто тебе слухає!

1st Timothy 5


1st Timothy Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 4

1 Timothy

Return to Index

Chapter 5

1

¶ Старшого не докоряй, але вмовляй, немов батька, а молодших як братів,

2

старших жінок немов матірок, молодших як сестер, зо всякою чистістю.

3

¶ Шануй вдів, удів правдивих.

4

А як має вдовиця яка дітей чи внучат, нехай учаться перше побожно шанувати родину свою, і віддячуватися батькам, бо це Богові вгодно.

5

А вдовиця правдива й самотна надію складає на Бога, та перебуває день і ніч у молитвах і благаннях.

6

А котра у розкошах живе, та живою померла.

7

І це наказуй, щоб були непорочні.

8

Коли ж хто про своїх, особливо ж про домашніх не дбає, той вирікся віри, і він гірший від невірного.

9

А вдову вносити до списку не менше, як шістдесятлітню, що була за дружину одному чоловікові,

10

засвідчену в добрих ділах, якщо дітей виховала, якщо подорожніх приймала, якщо ноги святим умивала, якщо помагала обездоленим, якщо всякий добрий учинок виконувала.

11

Але вдів молодих не приймай, бо вони, розпалившися, хочуть, наперекір Христові, заміж виходити,

12

через що мають осуд, бо від першої віри відкинулись.

13

А разом із тим неробітні вони, бо вчаться ходити по домах, і не тільки неробітні, але й лепетливі, і занадто цікаві, і говорять, чого не годиться.

14

Отож бо, я хочу, щоб молодші заміж виходили, родили дітей, домом рядили, не давали противникові ані жадного поводу для лихомовства.

15

Бо вже дехто пішли слідом за сатаною.

16

А коли має вдів який вірний, нехай їх утримує, а Церква нехай не обтяжується, щоб могла вона втримувати вдів правдивих.

17

¶ А пресвітери, які добре пильнують діла, нехай будуть наділені подвійною честю, а надто ті, хто працює у слові й науці.

18

Бо каже Писання: Не в'яжи рота волові, що молотить, та: Вартий працівник своєї нагороди.

19

Не приймай скарги проти пресвітера, хібащо при двох чи трьох свідках.

20

А тих, хто грішить, картай перед усіма, щоб і інші страх мали.

21

Заклинаю тебе перед Богом й Ісусом Христом та вибраними Анголами, щоб ти заховав це без лицемірства, нічого не роблячи з упередженням.

22

Не рукополагай скоро нікого, і не приставай до чужих гріхів. Бережи себе чистим!

23

Води більше не пий, але трохи вина заживай ради шлунка твого та частих недугів твоїх.

24

У інших людей гріхи явні і йдуть перед ними на осуд, а за іншими йдуть слідкома.

25

Явні так само й добрі діла, а ті, хто інакший, сховатись не можуть.

1st Timothy 6


1st Timothy Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 5

1 Timothy

Return to Index

Chapter 6

1

¶ Усі раби, які під ярмом, нехай уважають панів своїх гідними всякої чести, щоб не зневажалися Боже Ім'я та наука.

2

А ті, хто має панів віруючих, не повинні недбати про них через те, що браття вони, але нехай служать їм тим більше, що вони віруючі та улюблені, що вони добродійства Божі приймають. Оцього навчай та нагадуй!

3

А коли хто навчає інакше, і не приступає до здорових слів Господа нашого Ісуса Христа та до науки, що вона за правдивою вірою,

4

той згордів, нічого не знає, але захворів на суперечки й змагання, що від них повстають заздрість, сварки, богозневаги, лукаві здогади,

5

постійні сварні між людьми зіпсутого розуму й позбавлених правди, які думають, ніби благочестя то зиск. Цурайся таких!

6

¶ Великий же зиск то благочестя із задоволенням.

7

Бо ми не принесли в світ нічого, то нічого не можемо й винести.

8

А як маєм поживу та одяг, то ми задоволені будьмо з того.

9

А ті, хто хоче багатіти, упадають у спокуси та в сітку, та в численні нерозумні й шкідливі пожадливості, що втручають людей на загладу й загибіль.

10

Бо корень усього лихого то грошолюбство, якому віддавшись, дехто відбились від віри й поклали на себе великі страждання.

11

Але ти, о Божа людино, утікай від такого, а женися за правдою, благочестям, вірою, любов'ю, терпеливістю, лагідністю!

12

Змагай добрим змагом віри, ухопися за вічне життя, до якого й покликаний ти, і визнав був добре визнання перед свідками багатьома.

13

¶ Наказую перед Богом, що оживлює все, і перед Христом Ісусом, Який добре визнання засвідчив за Понтія Пилата,

14

щоб додержав ти заповідь чистою та бездоганною аж до з'явлення Господа нашого Ісуса Христа,

15

що його свого часу покаже блаженний і єдиний міцний, Цар над царями та Пан над панами,

16

Єдиний, що має безсмертя, і живе в неприступному світлі, Якого не бачив ніхто із людей, ані бачити не може. Честь Йому й вічна влада, амінь!

17

Наказуй багатим за віку теперішнього, щоб не неслися високо, і щоб надії не клали на багатство непевне, а на Бога Живого, що щедро дає нам усе на спожиток,

18

щоб робили добро, багатилися в добрих ділах, були щедрі та пильні,

19

щоб збирали собі скарб, як добру основу в майбутньому, щоб прийняти правдиве життя.

20

О Тимофію, бережи передання, стережися марного базікання та суперечок знання, неправдиво названого так.

21

Дехто віддався йому, та й від віри відпав. Благодать з тобою. Амінь.

2nd Timothy 1


2nd Timothy Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Timothy 6

2 Timothy

Return to Index

Chapter 1

1

¶ Павло, з волі Божої апостол Христа Ісуса, за обітницею життя, що в Христі Ісусі,

2

до Тимофія, сина улюбленого: благодать, милість, мир від Бога Отця й Христа Ісуса, Господа нашого!

3

Дякую Богові, Якому служу від предків чистим сумлінням, що тебе пам'ятаю я завжди в молитвах своїх день і ніч.

4

Я бажаю побачити тебе, пам'ятаючи сльози твої, щоб наповнитись радістю.

5

Я приводжу на пам'ять собі твою нелицемірну віру, що перше була оселилася в бабі твоїй Лоіді та в твоїй матері Евнікії; певен же я, що й у тобі вона оселилась.

6

¶ З цієї причини я нагадую тобі, що ти розгрівав Божого дара, який у тобі через покладання рук моїх.

7

Бо не дав нам Бог духа страху, але сили, і любови, і здорового розуму.

8

Тож, не соромся засвідчення Господа нашого, ні мене, Його в'язня, але страждай з Євангелією за силою Бога,

9

що нас спас і покликав святим покликом, не за наші діла, але з волі Своєї та з благодаті, що нам дана в Христі Ісусі попереду вічних часів.

10

А тепер об'явилась через з'явлення Спасителя нашого Христа Ісуса, що й смерть зруйнував, і вивів на світло життя та нетління Євангелією,

11

що для неї я був настановлений за проповідника, апостола й учителя.

12

З цієї причини й терплю я оце, але не соромлюсь, бо знаю, в Кого я ввірував та впевнився, що має Він силу заховати на той день заставу мою.

13

Май же за взір здорових слів ті, які від мене почув ти у вірі й любові, що в Христі Ісусі вона.

14

Добро припоручене стережи Святим Духом, що в нас пробуває.

15

¶ Ти знаєш оце, що відвернулись від мене всі, хто в Азії, а між ними Фігел та Гермоген.

16

Хай Господь подасть милосердя Онисифоровому дому, бо він часто мене підкріпляв і кайданів моїх не соромився.

17

А коли він до Риму прибув, шукав мене пильно й знайшов,

18

хай Господь йому дасть знайти милість від Господа в день той, скільки ж він послужив був в Ефесі мені, ти відаєш краще!

2nd Timothy 2


2nd Timothy Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Timothy 1

2 Timothy

Return to Index

Chapter 2

1

¶ Отож, сину мій, зміцняйся в благодаті, що в Христі Ісусі вона!

2

А що чув ти від мене при багатьох свідках, те передай вірним людям, що будуть спроможні й інших навчити.

3

А ти терпи лихо, як добрий вояк Христа Ісуса!

4

Бо жаден вояк не в'яжеться в справи життя, аби догодити тому, хто військо збирає.

5

А як хто йде на змаги, то вінка не одержує, якщо незаконно змагається.

6

Трудящому хліборобові належиться першому покуштувати з плоду.

7

Розумій, що я говорю. А Господь нехай дасть тобі розум у всьому.

8

¶ Пам'ятай про Ісуса Христа з насіння Давидового, що воскрес із мертвих, за моєю Євангелією,

9

за яку я терплю муки аж до ув'язнення, як той злочинець. Але Слова Божого не ув'язнити!

10

Через це переношу я все ради вибраних, щоб і вони доступили спасіння, що в Христі Ісусі, зо славою вічною.

11

Вірне слово: коли разом із Ним ми померли, то й житимемо разом із Ним!

12

А коли терпимо, то будемо разом також царювати. А коли відцураємось, то й Він відцурається нас!

13

А коли ми невірні, зостається Він вірним, бо не може зректися Самого Себе!

14

¶ Нагадуй про це й заклинай перед Богом, щоб не сперечались словами, бо нінащо воно, хіба слухачам на руїну.

15

Силкуйся поставити себе перед Богом гідним, працівником бездоганним, що вірно навчає науки правди.

16

Стережися ж базікань марних, бо вони ще більше провадять до безбожности,

17

а їхнє слово, як рак, буде ширитися. Від таких Гіменей і Філіт,

18

що вони погрішилися в правді, казавши, що воскресіння було вже, і віру деяких руйнують.

19

¶ Та однако стоїть міцна Божа основа та має печатку оцю: Господь знає тих, хто Його, та: Нехай від неправди відступиться всякий, хто Господнє Ім'я називає!

20

А в великому домі знаходиться посуд не тільки золотий та срібний, але й дерев'яний та глиняний, і одні посудини на честь, а другі на нечесть.

21

Отож, хто від цього очистить себе, буде посуд на честь, освячений, потрібний Володареві, приготований на всяке добре діло.

22

¶ Стережися молодечих пожадливостей, тримайся правди, віри, любови, миру з тими, хто Господа кличе від чистого серця.

23

А від нерозумних та від невчених змагань ухиляйся, знавши, що вони родять сварки.

24

А раб Господній не повинен сваритись, але бути привітним до всіх, навчальним, до лиха терплячим,

25

що навчав би противників із лагідністю, чи Бог їм не дасть покаяння, щоб правду пізнати,

26

щоб визволитися від сітки диявола, що він уловив їх для роблення волі своєї.

2nd Timothy 3


2nd Timothy Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Timothy 2

2 Timothy

Return to Index

Chapter 3

1

¶ Знай же ти це, що останніми днями настануть тяжкі часи.

2

Будуть бо люди тоді самолюбні, грошолюбні, зарозумілі, горді, богозневажники, батькам неслухняні, невдячні, непобожні,

3

нелюбовні, запеклі, осудливі, нестримливі, жорстокі, ненависники добра,

4

зрадники, нахабні, бундючні, що більше люблять розкоші, аніж люблять Бога,

5

вони мають вигляд благочестя, але сили його відреклися. Відвертайсь від таких!

6

До них бо належать і ті, хто пролазить до хат та зводить жінок, гріхами обтяжених, ведених усякими пожадливостями,

7

що вони завжди вчаться, та ніколи не можуть прийти до пізнання правди.

8

Як Янній та Ямврій протиставилися були Мойсеєві, так і ці протиставляться правді, люди зіпсутого розуму, неуки щодо віри.

9

Та більше не матимуть успіху, бо всім виявиться їхній безум, як і з тими було.

10

¶ Ти ж пішов услід за мною наукою, поступованням, заміром, вірою, витривалістю, любов'ю, терпеливістю,

11

переслідуваннями та стражданнями, що спіткали були мене в Антіохії, в Іконії, у Лістрах, такі переслідування переніс я, та Господь від усіх мене визволив.

12

Та й усі, хто хоче жити побожно у Христі Ісусі, будуть переслідувані.

13

А люди лихі та дурисвіти матимуть успіх у злому, зводячи й зведені бувши.

14

А ти в тім пробувай, чого тебе навчено, і що тобі звірено, відаючи тих, від кого навчився був ти.

15

І ти знаєш з дитинства Писання святе, що може зробити тебе мудрим на спасіння вірою в Христа Ісуса.

16

Усе Писання Богом надхнене, і корисне до навчання, до докору, до направи, до виховання в праведності,

17

щоб Божа людина була досконала, до всякого доброго діла готова.

2nd Timothy 4


2nd Timothy Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Timothy 3

2 Timothy

Return to Index

Chapter 4

1

¶ Отже, я свідкую тобі перед Богом і Христом Ісусом, що Він має судити живих і мертвих за Свого приходу та за Свого Царства.

2

Проповідуй Слово, допоминайся вчасно-невчасно, докоряй, забороняй, переконуй з терпеливістю та з наукою.

3

Настане бо час, коли здорової науки не будуть триматись, але за своїми пожадливостями виберуть собі вчителів, щоб вони їхні вуха влещували.

4

Вони слух свій від правди відвернуть та до байок нахиляться.

5

Але ти будь пильний у всьому, терпи лихо, виконуй працю благовісника, сповняй свою службу.

6

Бо я вже за жертву стаю, і час відходу мого вже настав.

7

Я змагався добрим змагом, свій біг закінчив, віру зберіг.

8

Наостанку мені призначається вінок праведности, якого мені того дня дасть Господь, Суддя праведний; і не тільки мені, але й усім, хто прихід Його полюбив.

9

¶ Подбай незабаром прибути до мене.

10

Бо Димас мене кинув, цей вік полюбивши, і пішов до Солуня, Крискент до Галатії, Тит до Далматії.

11

Зо мною сам тільки Лука. Візьми Марка, і приведи з собою, бо мені він потрібний для служби.

12

А Тихика послав я в Ефес.

13

Як будеш іти, то плаща принеси, що його я в Троаді зоставив у Карпа, і книжки, особливо пергаменові.

14

Котляр Олександер накоїв був лиха чимало мені... Нехай Господь йому віддасть за його вчинками!

15

Стережись його й ти, бо він міцно противився нашим словам!

16

¶ При першій моїй обороні жаден не був при мені, але всі покинули мене... Хай Господь їм того не полічить!

17

Але Господь став при мені та й мене підкріпив, щоб проповідь виконалась через мене, та щоб усі погани почули її. І я визволився з пащі лев'ячої...

18

А від усякого вчинку лихого Господь мене визволить та збереже для Свого Небесного Царства. Йому слава на віки вічні, амінь!

19

Поздоров Прискиллу й Акилу та дім Онисифора.

20

Ераст позостався в Коринті, а Трохима лишив я слабого в Мілеті.

21

Попильнуй прийти до зими. Вітає тебе Еввул, і Пуд, і Лин, і Клавдія, і вся браття.

22

Господь з твоїм духом! Благодать з вами! Амінь.

Titus 1


Titus Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Timothy 4

Titus

Return to Index

Chapter 1

1

¶ Павло, раб Божий, а апостол Ісуса Христа, по вірі вибраних Божих і пізнанні правди, що за благочестям,

2

в надії вічного життя, яке обіцяв був від вічних часів необманливий Бог,

3

і часу свого з'явив Слово Своє в проповіданні, що доручене було мені з наказу Спасителя нашого Бога,

4

до Тита, щирого сина за спільною вірою: благодать, милість та мир від Бога Отця й Христа Ісуса, Спасителя нашого!

5

¶ Я для того тебе полишив був у Кріті, щоб ти впорядкував недокінчене та пресвітерів настановив по містах, як тобі я звелів,

6

¶ коли хто бездоганний, муж єдиної дружини, має вірних дітей, недокорених за блуд або неслухняність.

7

Бо єпископ мусить бути бездоганний, як Божий доморядник, не самолюбний, не гнівливий, не п'яниця, не заводіяка, не корисливий,

8

але гостинний до приходнів, добролюбець, поміркований, справедливий, побожний, стриманий,

9

що тримається вірного слова згідно з наукою, щоб мав силу й навчати в здоровій науці, і переконувати противних.

10

Багато бо є неслухняних, марнословців, зводників, особливо ж з обрізаних,

11

їм треба уста затуляти: вони цілі доми баламутять, навчаючи, чого не належить, для зиску брудного.

12

Сказав один з них, їхній власний пророк: Крітяни завжди брехливі, люті звірі, черевані ліниві!...

13

Це свідоцтво правдиве. Ради цієї причини докоряй їм суворо, щоб у вірі здорові були,

14

і на юдейські байки не вважали, ані на накази людей, що від правди відвертаються.

15

Для чистих все чисте, а для занечищених та для невірних не чисте ніщо, але занечистилися і розум їхній, і сумління.

16

Вони твердять, немов знають Бога, але відкидаються вчинками, бувши бридкі й неслухняні, і до всякого доброго діла нездатні.

Titus 2


Titus Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Titus 1

Titus

Return to Index

Chapter 2

1

¶ А ти говори, що відповідає здоровій науці.

2

Щоб старі чоловіки тверезі були, поважні, помірковані, здорові у вірі, у любові, у терпеливості.

3

Щоб старі жінки в своїм стані так само були, як належить святим, не обмовниці, не віддані п'янству, навчали добра,

4

щоб навчали жінок молодих любити своїх чоловіків, любити дітей,

5

щоб були помірковані, чисті, господарні, добрі, слухняні своїм чоловікам, щоб не зневажалося Боже Слово.

6

Так само благай юнаків, щоб були помірковані.

7

У всім сам себе подавай за зразка добрих діл, у навчанні непорушеність, повагу,

8

слово здорове, неосудливе, щоб противник був засоромлений, не мавши нічого лихого казати про нас.

9

Раби щоб корилися панам своїм, щоб догоджали, не перечили,

10

не крали, але виявляли всяку добру вірність, щоб у всьому вони прикрашали науку Спасителя нашого Бога.

11

¶ Бо з'явилася Божа благодать, що спасає всіх людей,

12

і навчає нас, щоб ми, відцуравшись безбожности та світських пожадливостей, жили помірковано та праведно, і побожно в теперішнім віці,

13

і чекали блаженної надії та з'явлення слави великого Бога й Спаса нашого Христа Ісуса,

14

що Самого Себе дав за нас, щоб нас визволити від усякого беззаконства та очистити Собі людей вибраних, у добрих ділах запопадливих.

15

¶ Оце говори та нагадуй, та з усяким наказом картай. Хай тобою ніхто не погордує!

Titus 3


Titus Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Titus 2

Titus

Return to Index

Chapter 3

1

¶ Нагадуй їм, щоб слухали влади верховної та корилися їй, і до всякого доброго діла готові були,

2

щоб не зневажали нікого, щоб були не сварливі, а тихі, виявляючи повну лагідність усім людям.

3

Бо колись були й ми нерозсудні, неслухняні, зведені, служили різним пожадливостям та розкошам, жили в злобі та в заздрощах, бридкими були, ненавиділи один одного.

4

А коли з'явилась благодать та людинолюбство Спасителя, нашого Бога,

5

Він нас спас не з діл праведности, що ми їх учинили були, а з Своєї милости через купіль відродження й обновлення Духом Святим,

6

Якого Він щедро вилив на нас через Христа Ісуса, Спасителя нашого,

7

щоб ми виправдались Його благодаттю, і стали спадкоємцями за надією на вічне життя.

8

Вірне слово, і я хочу, щоб ти і про це впевняв, щоб ті, хто ввірував у Бога, дбали про добрі діла пильнувати. Для людей оце добре й корисне!

9

¶ Вистерігайсь нерозумних змагань, і родоводів, і спорів, і суперечок про Закон, бо вони некорисні й марні.

10

Людини єретика, по першім та другім наставленні, відрікайся,

11

знавши, що зіпсувся такий та грішить, і він сам себе засудив.

12

Як пришлю я до тебе Артема або Тихика, поквапся прибути до мене в Нікополь, бо думаю там перезимувати.

13

Законника Зину та Аполлоса вишли квапливо вперед, щоб для них не забракло нічого.

14

Нехай же навчаються й наші дбати про добрі діла при конечних потребах, щоб безплодні вони не були.

15

Вітають тебе всі, хто зо мною. Вітай тих, хто любить нас у вірі. Благодать з вами всіма! Амінь.

Philemon 1


Philemon Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Titus 3

Philemon

Return to Index

Chapter 1

1

¶ Павло, в'язень Христа Ісуса, та брат Тимофій, улюбленому Филимонові й співробітникові нашому,

2

і сестрі любій Апфії, і співвойовникові нашому Архипові, і Церкві домашній твоїй:

3

благодать вам і мир від Бога Отця нашого й Господа Ісуса Христа!

4

Я завсіди дякую Богові моєму, коли тебе згадую в молитвах своїх.

5

Бо я чув про любов твою й віру, яку маєш до Господа Ісуса, і до всіх святих,

6

щоб спільність віри твоєї діяльна була в пізнанні всякого добра, що в нас для Христа.

7

Бо ми маємо радість велику й потіху в любові твоїй, серця бо святих заспокоїв ти, брате.

8

¶ Через це, хоч я маю велику відвагу в Христі подавати накази тобі про потрібне,

9

але більше з любови благаю я, як Павло, старий, тепер же ще й в'язень Христа Ісуса.

10

Благаю тебе про сина свого, про Онисима, що його породив я в кайданах своїх.

11

Колись то для тебе він був непотрібний, тепер же для тебе й для мене він дуже потрібний.

12

Тобі я вертаю його, того, хто є неначе серце моє.

13

Я хотів був тримати його при собі, щоб він замість тебе мені послужив у кайданах за Євангелію,

14

та без волі твоєї нічого робити не хотів я, щоб твій добрий учинок не був ніби вимушений, але добровільний.

15

Бо може для того він був розлучився на час, щоб навіки прийняв ти його,

16

і вже не як раба, але вище від раба, як брата улюбленого, особливо для мене, а тим більше для тебе, і за тілом, і в Господі.

17

Отож, коли маєш за друга мене, то прийми його, як мене.

18

Коли ж він чим скривдив тебе або винен тобі, полічи це мені.

19

Я, Павло, написав це рукою своєю: Я віддам, щоб тобі не казати, що ти навіть самого себе мені винен.

20

Так, брате, нехай я одержу те, що від тебе прохаю в Господі. Заспокой моє серце в Христі!

21

Пересвідчений я про слухняність твою, і тобі написав оце, відаючи, що ти зробиш і більше, ніж я говорю.

22

А разом мені приготуй і помешкання, бо надіюся я, що за ваші молитви я буду дарований вам.

23

Вітає тебе Епафрас, мій співв'язень у Христі Ісусі,

24

Марко, Аристарх, Димас, Лука, мої співробітники.

25

Благодать Господа Ісуса Христа з вашим духом! Амінь.

Hebrews 1


Hebrews Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Philemon 1

Hebrews

Return to Index

Chapter 1

1

¶ Багато разів і багатьма способами в давнину промовляв був Бог до отців через пророків,

2

а в останні ці дні промовляв Він до нас через Сина, що Його настановив за Наслідника всього, що Ним і віки Він створив.

3

Він був сяєвом слави та образом істоти Його, тримав усе словом сили Своєї, учинив Собою очищення наших гріхів, і засів на правиці величности на висоті.

4

¶ Він остільки був ліпший понад Анголів, оскільки славніше за них успадкував Ім'я.

5

Кому бо коли з Анголів Він промовив: Ти Мій Син, Я сьогодні Тебе породив! І знову: Я буду Йому за Отця, а Він Мені буде за Сина!

6

І коли знов Він уводить на світ Перворідного, то говорить: І нехай Йому вклоняться всі Анголи Божі.

7

А про Анголів Він говорить: Ти чиниш духів Анголами Своїми, а палючий огонь Своїми слугами.

8

А про Сина: Престол Твій, о Боже, навік віку; берло Твого царювання берло праведности.

9

Ти полюбив праведність, а беззаконня зненавидів; через це намастив Тебе, Боже, Твій Бог оливою радости більше, ніж друзів Твоїх.

10

І: Ти, Господи, землю колись заклав, а небо то чин Твоїх рук.

11

Загинуть вони, а Ти будеш стояти, всі вони, як той одяг, постаріють.

12

Як одежу, їх зміниш, і минуться вони, а Ти завжди Той Самий, і роки Твої не закінчаться!

13

Кому з Анголів Він промовив коли: Сядь праворуч Мене, доки не покладу Я Твоїх ворогів підніжком ногам Твоїм!

14

Чи не всі вони духи служебні, що їх посилають на службу для тих, хто має спасіння вспадкувати?

Hebrews 2


Hebrews Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 1

Hebrews

Return to Index

Chapter 2

1

¶ Через це подобає нам більше вважати на почуте, щоб ми не відпали коли.

2

Коли бо те слово, що сказали його Анголи, було певне, а всякий переступ та непослух прийняли справедливу заплату,

3

то як ми втечемо, коли ми не дбали про таке велике спасіння? Воно проповідувалося спочатку від Господа, ствердилося нам через тих, хто почув,

4

коли Бог був засвідчив ознаками й чудами, і різними силами та обдаруванням Духом Святим із волі Своєї.

5

¶ Бо Він не піддав Анголам світ майбутній, що про нього говоримо.

6

Але хтось десь засвідчив був, кажучи: Що є чоловік, що Ти пам'ятаєш про нього, і син людський, якого відвідуєш?

7

Ти його вчинив мало меншим від Анголів, і честю й величністю Ти вінчаєш його, і поставив його над ділами рук Своїх,

8

усе піддав Ти під ноги йому! А коли Він піддав йому все, то не залишив нічого йому непідданого. А тепер ще не бачимо, щоб піддане було йому все.

9

Але бачимо Ісуса, мало чим уменшеним від Анголів, що за перетерплення смерти Він увінчаний честю й величністю, щоб за благодаттю Божою смерть скуштувати за всіх.

10

¶ Бо належало, щоб Той, що все ради Нього й усе від Нього, Хто до слави привів багато синів, Провідника їхнього спасіння вчинив досконалим через страждання.

11

Бо Хто освячує, і ті, хто освячується усі від Одного. З цієї причини не соромиться Він звати братами їх, кажучи:

12

Сповіщу про Ім'я Твоє браттям Своїм, буду хвалити Тебе серед Церкви!

13

І ще: На Нього я буду надіятися! І ще: Ото Я та діти, яких Бог Мені дав.

14

¶ А що діти стали спільниками тіла та крови, то й Він став учасником їхнім, щоб смертю знищити того, хто має владу смерти, цебто диявола,

15

та визволити тих усіх, хто все життя страхом смерти тримався в неволі.

16

Бо приймає Він не Анголів, але Авраамове насіння.

17

Тому мусів бути Він у всьому подібний братам, щоб стати милостивим та вірним Первосвящеником у Божих справах, для вблагання за гріхи людей.

18

Бо в чому був Сам постраждав, випробовуваний, у тому Він може й випробовуваним помогти.

Hebrews 3


Hebrews Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 2

Hebrews

Return to Index

Chapter 3

1

¶ Отож, святі брати, учасники небесного покликання, уважайте на Апостола й Первосвященика нашого ісповідання, Ісуса,

2

що вірний Тому, Хто настановив Його, як був і Мойсей у всім домі Його,

3

бо гідний Він вищої слави понад Мойсея, поскільки будівничий має більшу честь, аніж дім.

4

Усякий бо дім хтось будує, а Той, хто все збудував, то Бог.

5

І Мойсей вірний був у всім домі Його, як слуга, на свідоцтво того, що сказати повинно було.

6

Христос же, як Син, у Його домі. А дім Його ми, коли тільки відвагу й похвалу надії додержимо певними аж до кінця.

7

¶ Тому то, як каже Дух Святий: Сьогодні, як голос Його ви почуєте,

8

не робіть затверділими ваших сердець, як під час нарікань, за дня випробовування на пустині,

9

де Мене випробовували отці ваші, Мене випробовували, і бачили працю Мою сорок років.

10

Через це Я розгнівався був на той рід і сказав: Постійно вони блудять серцем, вони не пізнали доріг Моїх,

11

тому Я присягнув був у гніві Своїм, що вони до Мого відпочинку не ввійдуть!

12

Стережіться, брати, щоб у комусь із вас не було злого серця невірства, що воно відступало б від Бога Живого!

13

Але кожного дня заохочуйте один одного, доки зветься Сьогодні, щоб запеклим не став котрий з вас через підступ гріха.

14

Бо ми стали учасниками Христа, коли тільки почате життя ми затримаємо певним аж до кінця,

15

аж поки говориться: Сьогодні, як голос Його ви почуєте, не робіть затверділими ваших сердець, як під час нарікань!

16

Котрі бо, почувши, розгнівали Бога? Чи не всі, хто з Єгипту вийшов з Мойсеєм?

17

На кого ж Він гнівався був сорок років? Хіба не на тих, хто згрішив, що їхні кості в пустині полягли?

18

Проти кого Він був присягався, що не ввійдуть вони до Його відпочинку, як не проти неслухняних?

19

І ми бачимо, що вони не змогли ввійти за невірство.

Hebrews 4


Hebrews Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 3

Hebrews

Return to Index

Chapter 4

1

¶ Отже, біймося, коли зостається обітниця входу до Його відпочинку, щоб не виявилось, що хтось із вас опізнився.

2

Бо Євангелія була звіщена нам, як і тим. Але не принесло пожитку їм слово почуте, бо воно не злучилося з вірою слухачів.

3

Бо до Його відпочинку входимо ми, що ввірували, як Він провістив: Я присяг був у гніві Своїм, що до місця Мого відпочинку не ввійдуть вони, хоч діла Його були вчинені від закладин світу.

4

Бо колись про день сьомий сказав Він отак: І Бог відпочив сьомого дня від усієї праці Своєї.

5

А ще тут: До Мого відпочинку не ввійдуть вони!

6

Коли ж залишається ото, що деякі ввійдуть до нього, а ті, кому Євангелія була перше звіщена, не ввійшли за непослух,

7

то ще призначає Він деякий день, сьогодні, бо через Давида говорить по такім довгім часі, як вище вже сказано: Сьогодні, як голос Його ви почуєте, не робіть затверділими ваших сердець!

8

Бо коли б Ісус Навин дав їм відпочинок, то про інший день не казав би по цьому.

9

Отож, людові Божому залишається суботство, спочинок.

10

Хто бо ввійшов був у Його відпочинок, то й той відпочив від учинків своїх, як і Бог від Своїх.

11

¶ Отож, попильнуймо ввійти до того відпочинку, щоб ніхто не потрапив у непослух за прикладом тим.

12

Бо Боже Слово живе та діяльне, гостріше від усякого меча обосічного, проходить воно аж до поділу душі й духа, суглобів та мозків, і спосібне судити думки та наміри серця.

13

І немає створіння, щоб сховалось перед Ним, але все наге та відкрите перед очима Його, Йому дамо звіт!

14

Отож, мавши великого Первосвященика, що небо перейшов, Ісуса, Сина Божого, тримаймося ісповідання нашого!

15

Бо ми маємо не такого Первосвященика, що не міг би співчувати слабостям нашим, але випробуваного в усьому, подібно до нас, окрім гріха.

16

Отож, приступаймо з відвагою до престолу благодаті, щоб прийняти милість та для своєчасної допомоги знайти благодать.

Hebrews 5


Hebrews Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 4

Hebrews

Return to Index

Chapter 5

1

¶ Кожен бо первосвященик, що з-між людей вибирається, настановляється для людей на служіння Богові, щоб приносити дари та жертви за гріхи,

2

і щоб міг співчувати недосвідченим та заблудженим, бо й сам він перейнятий слабістю.

3

І тому він повинен як за людей, так само й за себе самого приносити жертви за гріхи.

4

А чести цієї ніхто не бере сам собою, а покликаний Богом, як і Аарон.

5

Так і Христос, не Сам Він прославив Себе, щоб Первосвящеником стати, а Той, що до Нього сказав: Ти Мій Син, Я сьогодні Тебе породив.

6

Як і на іншому місці говорить: Ти Священик навіки за чином Мелхиседековим.

7

Він за днів тіла Свого з голосінням великим та слізьми приніс був благання й молитви до Того, хто від смерти Його міг спасти, і був вислуханий за побожність Свою.

8

І хоч Сином Він був, проте навчився послуху з того, що вистраждав був.

9

А вдосконалившися, Він для всіх, хто слухняний Йому, спричинився для вічного спасіння,

10

¶ і від Бога був названий Первосвящеником за чином Мелхиседековим.

11

Про це нам би треба багато казати, та висловити важко його, бо нездібні ви стали, щоб слухати.

12

Ви бо за віком повинні б бути вчителями, але ви потребуєте ще, щоб хтось вас навчав перших початків Божого Слова. І ви стали такими, яким потрібне молоко, а не страва тверда.

13

Бо хто молока вживає, той недосвідчений у слові правди, бо він немовля.

14

А страва тверда для дорослих, що мають чуття, привчені звичкою розрізняти добро й зло.

Hebrews 6


Hebrews Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 5

Hebrews

Return to Index

Chapter 6

1

¶ Тому полишімо початки науки Христа, та й звернімося до досконалости, і не кладімо знову засади покаяння від мертвих учинків та про віру в Бога,

2

науки про хрищення, про покладання рук, про воскресіння мертвих та вічний суд.

3

Зробимо й це, коли Бог дозволить.

4

Не можна бо тих, що раз просвітились були, і скуштували небесного дару, і стали причасниками Духа Святого,

5

і скуштували доброго Божого Слова та сили майбутнього віку,

6

та й відпали, знов відновляти покаянням, коли вдруге вони розпинають у собі Сина Божого та зневажають.

7

Бо земля, що п'є дощ, який падає часто на неї, і родить рослини, добрі для тих, хто їх і вирощує, вона благословення від Бога приймає.

8

Але та, що приносить терня й будяччя, непотрібна вона та близька до прокляття, а кінець її спалення.

9

¶ Та ми сподіваємось, любі, кращого про вас, що спасіння тримаєтеся, хоч говоримо й так.

10

Та не є Бог несправедливий, щоб забути діло ваше та працю любови, яку показали в Ім'я Його ви, що святим послужили та служите.

11

Ми ж бажаємо, щоб кожен із вас виявляв таку саму завзятість на певність надії аж до кінця,

12

щоб ви не розлінились, але переймали від тих, хто обітниці вспадковує вірою та терпеливістю.

13

Бо Бог, обітницю давши Авраамові, як не міг ніким вищим поклястися, поклявся Сам Собою,

14

говорячи: Поблагословити Я конче тебе поблагословлю, та розмножити розмножу тебе!

15

І, терплячи довго отак, Авраам одержав обітницю.

16

Бо люди клянуться вищим, і клятва на ствердження кінчає всяку їхню суперечку.

17

Тому й Бог, хотівши переважно показати спадкоємцям обітниці незмінність волі Своєї, учинив те при помочі клятви,

18

щоб у двох тих незмінних речах, що в них не можна сказати неправди Богові, мали потіху міцну ми, хто прибіг прийняти надію, що лежить перед нами,

19

що вони для душі як котвиця, міцна та безпечна, що аж до середини входить за заслону,

20

куди, як предтеча, за нас увійшов був Ісус, ставши навіки Первосвящеником за чином Мелхиседековим.

Hebrews 7


Hebrews Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 6

Hebrews

Return to Index

Chapter 7

1

¶ Бо цей Мелхиседек, цар Салиму, священик Бога Всевишнього, що був стрів Авраама, як той вертався по поразці царів, і його поблагословив.

2

Авраам відділив йому й десятину від усього, найперше бо він визначає цар правди, а потім цар Салиму, цебто цар миру.

3

Він без батька, без матері, без родоводу, не мав ані початку днів, ані кінця життя, уподобився Божому Сину, пробуває священиком завжди.

4

Побачте ж, який він великий, що йому й десятину з добичі найліпшої дав патріярх Авраам!

5

Ті з синів Левієвих, що священство приймають, мають заповідь брати за Законом десятину з народу, цебто з братів своїх, хоч і вийшли вони з Авраамових стегон.

6

Але цей, що не походить з їхнього роду, десятину одержав від Авраама, і поблагословив того, хто обітницю мав.

7

І без усякої суперечки більший меншого благословляє.

8

І тут люди смертельні беруть десятину, а там той, про якого засвідчується, що живе.

9

І, щоб сказати отак, через Авраама і Левій, що бере десятини, дав сам десятини.

10

Бо ще в батькових стегнах він був, коли стрів його Мелхиседек.

11

¶ Отож, коли б досконалість була через священство левитське, бо люди Закона одержали з ним, то яка ще потреба була, щоб Інший Священик повстав за чином Мелхиседековим, а не зватися за чином Аароновим?

12

Коли бо священство зміняється, то з потреби буває переміна й Закону.

13

Бо Той, що про Нього говориться це, належав до іншого племени, з якого ніхто не ставав був до жертівника.

14

Бож відомо, що Господь наш походить від Юди, а про це плем'я, про священство його, нічого Мойсей не сказав.

15

І ще більше відомо, коли повстає на подобу Мелхиседека Інший Священик,

16

що був не за законом тілесної заповіді, але з сили незнищального життя.

17

Бо свідчить: Ти Священик навіки за чином Мелхиседековим.

18

Попередня бо заповідь відкладається через неміч її та некорисність.

19

Бо не вдосконалив нічого Закон. Запроваджена ж краща надія, що нею ми наближуємось до Бога.

20

І поскільки воно не без клятви,

21

вони бо без клятви були священиками, Цей же з клятвою через Того, Хто говорить до Нього: Клявся Господь і не буде Він каятися: Ти Священик навіки за чином Мелхиседековим,

22

то постільки Ісус став запорукою кращого Заповіту!

23

І багато було їх священиків, бо смерть боронила лишатися їм,

24

але Цей, що навіки лишається, безперестанне Священство Він має.

25

Тому може Він завжди й спасати тих, хто через Нього до Бога приходить, бо Він завжди живий, щоб за них заступитись.

26

Отакий бо потрібний нам Первосвященик: святий, незлобивий, невинний, відлучений від грішників, що вищий над небеса,

27

що потреби не має щодня, як ті первосвященики, перше приносити жертви за власні гріхи, а потому за людські гріхи, бо Він це раз назавжди вчинив, принісши Самого Себе.

28

Закон бо людей ставить первосвящениками, що немочі мають, але слово клятви, що воно за Законом, ставить Сина, Який досконалий навіки!

Hebrews 8


Hebrews Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 7

Hebrews

Return to Index

Chapter 8

1

¶ Головна ж річ у тому, про що я говорю: маємо Первосвященика, що засів на небесах, по правиці престолу величности,

2

що Він Священнослужитель святині й правдивої скинії, що її збудував був Господь, а не людина.

3

Усякий бо первосвященик настановляється, щоб приносити дари та жертви, а тому було треба, щоб і Цей щось мав, що принести.

4

Бо коли б на землі перебував, то не був би Він священиком, бо тут пробувають священики, що дари приносять за Законом.

5

Вони служать образові й тіні небесного, як Мойсеєві сказано, коли мав докінчити скинію: Дивись бо, сказав, зроби все за зразком, що тобі на горі був показаний!

6

¶ А тепер одержав Він краще служіння, поскільки Він посередник і кращого заповіту, який на кращих обітницях був узаконений.

7

Бо коли б отой перший був бездоганний, не шукалося б місця для другого.

8

Бо їм докоряючи, каже: Ото дні надходять, говорить Господь, коли з домом Ізраїля й з Юдиним домом Я складу Заповіта Нового,

9

не за заповітом, що його Я склав був з отцями їхніми дня, коли взяв їх за руку, щоб вивести їх із землі єгипетської. А що вони не залишилися в Моїм заповіті, то й Я їх покинув, говорить Господь!

10

Оце Заповіт, що його Я складу по тих днях із домом Ізраїлевим, говорить Господь: Покладу Я Закони Свої в їхні думки, і на їхніх серцях напишу їх, і буду їм Богом, вони ж будуть народом Моїм!

11

І кожен не буде навчати свого ближнього, і кожен брата свого, промовляючи: Пізнай Господа! Усі бо вони будуть знати Мене від малого та аж до великого з них!

12

Буду бо Я милостивий до їхніх неправд, і їхніх гріхів не згадаю Я більш!

13

Коли ж каже Новий Заповіт, то тим назвав перший старим. А що порохнявіє й старіє, те близьке до зотління.

Hebrews 9


Hebrews Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 8

Hebrews

Return to Index

Chapter 9

1

¶ Мав же і перший заповіт постанови богослужби та світську святиню.

2

Була бо уряджена перша скинія, яка зветься святиня, а в ній був свічник, і стіл, і жертвенні хліби.

3

А за другою заслоною скинія, що зветься Святеє Святих.

4

Мала вона золоту кадильницю й ковчега заповіту, усюди обкутого золотом, а в нім золота посудина з манною, і розцвіле жезло Ааронове та таблиці заповіту.

5

А над ним херувими слави, що затінювали престола благодаті, про що говорити докладно тепер не потрібно.

6

При такому ж урядженні до першої скинії входили завжди священики, правлячи служби Богові,

7

а до другої раз на рік сам первосвященик, не без крови, яку він приносить за себе й за людські провини.

8

¶ Святий Дух виявляє оцим, що ще не відкрита дорога в святиню, коли ще стоїть перша скинія.

9

Вона образ для часу теперішнього, за якого приносяться дари та жертви, що того не можуть вдосконалити, щодо сумління того, хто служить,

10

що тільки в потравах та в напоях, та в різних обмиваннях, в уставах тілесних, установлено їх аж до часу направи.

11

Але Христос, Первосвященик майбутнього доброго, прийшов із більшою й досконалішою скинією, нерукотворною, цебто не цього втворення,

12

і не з кров'ю козлів та телят, але з власною кров'ю увійшов до святині один раз, та й набув вічне відкуплення.

13

Бо коли кров козлів та телят та попіл із ялівок, як покропить нечистих, освячує їх на очищення тіла,

14

скільки ж більш кров Христа, що Себе непорочного Богу приніс Святим Духом, очистить наше сумління від мертвих учинків, щоб служити нам Богові Живому!

15

¶ Тому Він Посередник Нового Заповіту, щоб через смерть, що була для відкуплення від переступів, учинених за першого заповіту, покликані прийняли обітницю вічного спадку.

16

Бо де заповіт, там має відбутися смерть заповітника,

17

заповіт бо важливий по мертвих, бо нічого не варт він, як живе заповітник.

18

Тому й перший заповіт освячений був не без крови:

19

Коли бо Мойсей сповістив був усі заповіді за Законом усьому народові, він узяв кров козлів та телят із водою й червоною вовною та з ісопом, та й покропив і саму оту книгу, і людей,

20

проказуючи: Це кров заповіту, що його наказав для вас Бог!

21

Так само і скинію, і ввесь посуд служебний покропив він кров'ю.

22

І майже все за Законом кров'ю очищується, а без пролиття крови не має відпущення.

23

¶ Отож, треба було, щоб образи небесного очищалися цими, а небесне саме кращими від оцих жертвами.

24

Бо Христос увійшов не в рукотворну святиню, що була на взір правдивої, але в саме небо, щоб з'явитись тепер перед Божим лицем за нас,

25

і не тому, щоб часто приносити в жертву Себе, як первосвященик увіходить у святиню кожнорічно із кров'ю чужою,

26

бо інакше Він мусів би часто страждати ще від закладин світу, а тепер Він з'явився один раз на схилку віків, щоб власною жертвою знищити гріх.

27

І як людям призначено вмерти один раз, потім же суд,

28

так і Христос один раз був у жертву принесений, щоб понести гріхи багатьох, і не в справі гріха другий раз з'явитися тим, хто чекає Його на спасіння.

Hebrews 10


Hebrews Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 9

Hebrews

Return to Index

Chapter 10

1

¶ Бо Закон, мавши тільки тінь майбутнього добра, а не самий образ речей, тими самими жертвами, що завжди щороку приносяться, не може ніколи вдосконалити тих, хто приступає.

2

Інакше вони перестали б приноситись, бо ті, хто служить, очищені раз, уже б не мали жадної свідомости гріхів.

3

Але в них спомин про гріхи буває щороку,

4

бо тож неможливе, щоб кров биків та козлів здіймала гріхи!

5

Тому то, входячи в світ, Він говорить: Жертви й приношення Ти не схотів, але тіло Мені приготував.

6

Цілопалення й жертви покутної Ти не жадав.

7

¶ Тоді Я сказав: Ось іду, в звої книжки про Мене написано, щоб волю чинити Твою, Боже!

8

Він вище сказав, що жертви й приносу, та цілопалення й жертви покутної, які за Законом приносяться, Ти не жадав і Собі не вподобав.

9

Потому сказав: Ось іду, щоб волю Твою чинити, Боже. Відміняє Він перше, щоб друге поставити.

10

У цій волі ми освячені жертвоприношенням тіла Ісуса Христа один раз.

11

І кожен священик щоденно стоїть, служачи, і часто приносить жертви ті самі, що ніколи не можуть зняти гріхів.

12

А Він за гріхи світу приніс жертву один раз, і назавжди по Божій правиці засів,

13

далі чекаючи, аж вороги Його будуть покладені за підніжка Його ніг.

14

Бо жертвоприношенням одним вдосконалив Він тих, хто освячується.

15

Свідкує ж і Дух Святий нам, як говорить:

16

Оце заповіт, що його по цих днях встановляю Я з ними, говорить Господь, Закони вої Я дам в їхні серця, і в їхніх думках напишу їх.

17

А їхніх гріхів та несправедливостей їхніх Я більш не згадаю!

18

А де їхнє відпущення, там нема вже жертвоприношення за гріхи.

19

¶ Отож, браття, ми маємо відвагу входити до святині кров'ю Ісусовою,

20

новою й живою дорогою, яку нам обновив Він через завісу, цебто через тіло Своє,

21

маємо й Великого Священика над домом Божим,

22

то приступімо з щирим серцем, у повноті віри, окропивши серця від сумління лукавого та обмивши тіла чистою водою!

23

Тримаймо непохитне визнання надії, вірний бо Той, Хто обіцяв.

24

І уважаймо один за одним для заохоти до любови й до добрих учинків.

25

Не кидаймо збору свого, як то звичай у деяких, але заохочуймося, і тим більше, скільки більше ви бачите, що зближається день той.

26

Бо як ми грішимо самовільно, одержавши пізнання правди, то вже за гріхи не знаходиться жертви,

27

а страшливе якесь сподівання суду та гнів палючий, що має пожерти противників.

28

Хто відкидає Закона Мойсея, такий немилосердно вмирає при двох чи трьох свідках,

29

скільки ж більшої муки, додумуєтеся? заслуговує той, хто потоптав Сина Божого, і хто кров заповіту, що нею освячений, за звичайну вважав, і хто Духа благодаті зневажив!

30

Бо знаємо Того, Хто сказав: Мені помста належить, Я відплачу, говорить Господь. І ще: Господь буде судити народа Свого!

31

Страшна річ упасти в руки Бога Живого!

32

Згадайте ж про перші дні ваші, як ви просвітилися й витерпіли запеклу боротьбу страждань.

33

Ви були то видовищем зневаги й знущання, то були учасниками тих, що жили так.

34

Ви бо страждали й з ув'язненими, і грабунок свого майна прийняли з потіхою, відаючи, що маєте в небі для себе майно неминуще та краще.

35

Тож не відкидайте відваги своєї, бо має велику нагороду вона.

36

Бо вам терпеливість потрібна, щоб Божу волю вчинити й прийняти обітницю.

37

Бо ще мало, дуже мало, і Той, хто має прийти, прийде й баритись не буде!

38

А праведний житиме вірою. І: Коли захитається він, то душа Моя його не вподобає.

39

Ми ж не з тих, хто хитається на загибіль, але віруємо на спасіння душі.

Hebrews 11


Hebrews Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 10

Hebrews

Return to Index

Chapter 11

1

¶ А віра то підстава сподіваного, доказ небаченого.

2

Бо нею засвідчені старші були.

3

Вірою ми розуміємо, що віки Словом Божим збудовані, так що з невидимого сталось видиме.

4

¶ Вірою Авель приніс Богові жертву кращу, як Каїн; нею засвідчений був, що він праведний, як Бог свідчив про дари його; нею, і вмерши, він ще промовляє.

5

Вірою Енох був перенесений на небо, щоб не бачити смерти; і його не знайшли, бо Бог переніс його. Бо раніш, як його перенесено, він був засвідчений, що Богові він догодив.

6

Догодити ж без віри не можна. І той, хто до Бога приходить, мусить вірувати, що Він є, а тим, хто шукає Його, Він дає нагороду.

7

Вірою Ной, як дістав був об'явлення про те, чого ще не бачив, побоявшись, зробив ковчега, щоб дім свій спасти; нею світ засудив він, і став спадкоємцем праведности, що з віри вона.

8

Вірою Авраам, покликаний на місце, яке мав прийняти в спадщину, послухався та й пішов, не відаючи, куди йде.

9

Вірою він перебував на Землі Обіцяній, як на чужій, і проживав у наметах з Ісаком та Яковом, співспадкоємцями тієї ж обітниці,

10

бо чекав він міста, що має підвалини, що Бог його будівничий та творець.

11

Вірою й Сара сама дістала силу прийняти насіння, і породила понад час свого віку, бо вірним вважала Того, Хто обітницю дав.

12

Тому й від одного, та ще змертвілого, народилось так багато, як зорі небесні й пісок незчисленний край моря.

13

Усі вони повмирали за вірою, не одержавши обітниць, але здалека бачили їх, і повітали, і вірували в них, та визнавали, що вони на землі чужаниці й приходьки.

14

Бо ті, що говорять таке, виявляють, що шукають батьківщини.

15

І коли б вони пам'ятали ту, що вийшли з неї, то мали б були час повернутись.

16

Та бажають вони тепер кращої, цебто небесної, тому й Бог не соромиться їх, щоб звати Себе їхнім Богом, бо Він приготував їм місто.

17

Вірою Авраам, випробовуваний, привів був на жертву Ісака, і, мавши обітницю, приніс однородженого,

18

що йому було сказано: В Ісакові буде насіння тобі.

19

Бо він розумів, що Бог має силу й воскресити з мертвих, тому й одержав його на прообраз.

20

Вірою в майбутнє поблагословив Ісак Якова та Ісава.

21

Вірою Яків, умираючи, поблагословив кожного сина Йосипового, і схилився на верх свого жезла.

22

Вірою Йосип, умираючи, згадав про вихід синів Ізраїлевих та про кості свої заповів.

23

Вірою Мойсей, як родився, переховувався батьками своїми три місяці, бо вони бачили, що гарне дитя, і не злякались наказу царевого.

24

Вірою Мойсей, коли виріс, відрікся зватися сином дочки фараонової.

25

Він хотів краще страждати з народом Божим, аніж мати дочасну гріховну потіху.

26

Він наругу Христову вважав за більше багатство, ніж скарби єгипетські, бо він озирався на Божу нагороду.

27

Вірою він покинув Єгипет, не злякавшися гніву царевого, бо він був непохитний, як той, хто Невидимого бачить.

28

Вірою справив він Пасху й покроплення крови, щоб їх не торкнувся той, хто погубив первороджених.

29

Вірою вони перейшли Червоне море, немов суходолом, на що спокусившись єгиптяни, потопились.

30

Вірою впали єрихонські мури по семиденнім обходженні їх.

31

Вірою блудниця Рахав не згинула з невірними, коли з миром прийняла вивідувачів.

32

¶ І що ще скажу? Бо не стане часу мені, щоб оповідати про Гедеона, Варака, Самсона, Ефтая, Давида й Самуїла та про пророків,

33

що вірою царства побивали, правду чинили, одержували обітниці, пащі левам загороджували,

34

силу огненну гасили, утікали від вістря меча, зміцнялись від слабости, хоробрі були на війні, обертали в розтіч полки чужоземців;

35

жінки діставали померлих своїх із воскресіння; а інші бували скатовані, не прийнявши визволення, щоб отримати краще воскресіння;

36

а інші дізнали наруги та рани, а також кайдани й в'язниці.

37

Камінням побиті бували, допитувані, перепилювані, умирали, зарубані мечем, тинялися в овечих та козячих шкурах, збідовані, засумовані, витерпілі.

38

Ті, що світ не вартий був їх, тинялися по пустинях та горах, і по печерах та проваллях земних.

39

І всі вони, одержавши засвідчення вірою, обітниці не прийняли,

40

бо Бог передбачив щось краще про нас, щоб вони не без нас досконалість одержали.

Hebrews 12


Hebrews Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 11

Hebrews

Return to Index

Chapter 12

1

¶ Тож і ми, мавши навколо себе велику таку хмару свідків, скиньмо всякий тягар та гріх, що обплутує нас, та й біжім з терпеливістю до боротьби, яка перед нами,

2

дивлячись на Ісуса, на Начальника й Виконавця віри, що замість радости, яка була перед Ним, перетерпів хреста, не звертавши уваги на сором, і сів по правиці престолу Божого.

3

Тож подумайте про Того, хто перетерпів такий перекір проти Себе від грішних, щоб ви не знемоглись, і не впали на душах своїх.

4

¶ Ви ще не змагались до крови, борючись проти гріха,

5

і забули нагад, що говорить до вас, як синів: Мій сину, не нехтуй Господньої кари, і не знемагай, коли Він докоряє тобі.

6

Бо Господь, кого любить, того Він карає, і б'є кожного сина, якого приймає!

7

Коли терпите кару, то робить Бог вам, як синам. Хіба є такий син, що батько його не карає?

8

А коли ви без кари, що спільна для всіх, то ви діти з перелюбу, а не сини.

9

А до того, ми мали батьків, що карали наше тіло, і боялися їх, то чи ж не далеко більше повинні коритися ми Отцеві духів, щоб жити?

10

Ті нас за короткого часу карали, як їм до вподоби було, Цей же на користь, щоб ми стали учасниками Його святости.

11

Усяка кара в теперішній час не здається потіхою, але смутком, та згодом для навчених нею приносить мирний плід праведности!

12

Тому то опущені руки й коліна знеможені випростуйте,

13

і чиніть прості стежки ногам вашим, щоб кульгаве не збочило, але краще виправилось.

14

Пильнуйте про мир зо всіма, і про святість, без якої ніхто не побачить Господа.

15

Дивіться, щоб хто не зостався без Божої благодаті, щоб не виріс який гіркий корінь і не наробив непокою, і щоб багато-хто не опоганились тим.

16

Щоб не був хто блудник чи безбожник, немов той Ісав, що своє перворідство віддав за поживу саму.

17

Бо знаєте ви, що й після, як схотів він успадкувати благословення, відкинутий був, не знайшов бо був можливости до покаяння, хоч його із слізьми шукав.

18

¶ Бо ви не приступили до гори дотикальної та до палючого огню, і до хмари, і до темряви, та до бурі,

19

і до сурмового звуку, і до голосу слів, що його ті, хто чув, просили, щоб більше не мовилось слово до них.

20

Не могли бо вони того витримати, що наказано: Коли й звірина до гори доторкнеться, то буде камінням побита.

21

І таке страшне те видіння було, що Мойсей проказав: Я боюся й тремчу!...

22

Але ви приступили до гори Сіонської, і до міста Бога Живого, до Єрусалиму небесного, і до десятків тисяч Анголів,

23

і до Церкви первороджених, на небі написаних, і до Судді всіх до Бога, і до духів удосконалених праведників,

24

і до Посередника Нового Заповіту до Ісуса, і до покроплення крови, що краще промовляє, як Авелева.

25

Глядіть, не відвертайтеся від того, хто промовляє. Бо як не повтікали вони, що зреклися того, хто звіщав на землі, то тим більше ми, якщо зрікаємся Того, Хто з неба звіщає,

26

що голос Його захитав тоді землю, а тепер обіцяв та каже: Ще раз захитаю не тільки землею, але й небом.

27

А ще раз визначає заміну захитаного, як створеного, щоб зосталися ті, хто непохитний.

28

Отож ми, що приймаємо царство непохитне, нехай маємо благодать, що нею приємно служитимемо Богові з побожністю й зо страхом.

29

Бо наш Бог то палючий огонь!

Hebrews 13


Hebrews Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 12

Hebrews

Return to Index

Chapter 13

1

¶ Братолюбство нехай пробуває між вами!

2

Не забувайте любови до приходнів, бо деякі нею, навіть не відаючи, гостинно були прийняли Анголів.

3

Пам'ятайте про в'язнів, немов із ними були б ви пов'язані, про тих, хто страждає, як такі, що й самі ви знаходитесь в тілі.

4

Нехай буде в усіх чесний шлюб та ложе непорочне, а блудників та перелюбів судитиме Бог.

5

Будьте життям не грошолюбні, задовольняйтеся тим, що маєте. Сам бо сказав: Я тебе не покину, ані не відступлюся від тебе!

6

Тому то ми сміливо говоримо: Господь мені помічник, і я не злякаюсь нікого: що зробить людина мені?

7

Спогадуйте наставників ваших, що вам говорили Слово Боже; і, дивлячися на кінець їхнього життя, переймайте їхню віру.

8

Ісус Христос учора, і сьогодні, і навіки Той Самий!

9

Не захоплюйтеся всілякими та чужими науками. Бо річ добра зміцняти серця благодаттю, а не стравами, що користи від них не одержали ті, хто за ними ходив.

10

Маємо жертівника, що від нього годуватися права не мають ті, хто скинії служить,

11

бо котрих звірят кров первосвященик уносить до святині за гріхи, тих м'ясо палиться поза табором,

12

тому то Ісус, щоб кров'ю Своєю людей освятити, постраждав поза брамою.

13

Тож виходьмо до Нього поза табір, і наругу Його понесімо,

14

бо постійного міста не маємо тут, а шукаємо майбутнього!

15

Отож, завжди приносьмо Богові жертву хвали, цебто плід уст, що Ім'я Його славлять.

16

Не забувайте ж і про доброчинність та спільність, бо жертви такі вгодні Богові.

17

Слухайтесь ваших наставників та коріться їм, вони бо пильнують душ ваших, як ті, хто має здати справу. Нехай вони роблять це з радістю, а не зідхаючи, бо це для вас не корисне.

18

¶ Моліться за нас, бо надіємося, що ми маємо добре сумління, бо хочемо добре в усьому поводитись.

19

А надто прошу це робити, щоб швидше до вас мене вернено.

20

Бог же миру, що з мертвих підняв великого Пастиря вівцям кров'ю вічного заповіту, Господа нашого Ісуса,

21

нехай вас удосконалить у кожному доброму ділі, щоб волю чинити Його, чинячи в вас любе перед лицем Його через Ісуса Христа, Якому слава на віки вічні. Амінь.

22

Благаю ж вас, браття, прийміть слово потіхи, бо коротко я написав вам.

23

Знайте, що наш брат Тимофій вже випущений, і я з ним; коли незабаром він прийде, я вас побачу.

24

Вітайте всіх ваших наставників та всіх святих. Вітають вас ті, хто в Італії.

25

Благодать зо всіма вами! Амінь.

James 1


James Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Hebrews 13

James

Return to Index

Chapter 1

1

¶ Яків, раб Бога й Господа Ісуса Христа, дванадцятьом племенам, які в Розпорошенні, вітаю я вас!

2

¶ Майте, брати мої, повну радість, коли впадаєте в усілякі випробовування,

3

знаючи, що досвідчення вашої віри дає терпеливість.

4

А терпеливість нехай має чин досконалий, щоб ви досконалі та бездоганні були, і недостачі ні в чому не мали.

5

А якщо кому з вас не стачає мудрости, нехай просить від Бога, що всім дає просто, та не докоряє, і буде вона йому дана.

6

Але нехай просить із вірою, без жадного сумніву. Бо хто має сумнів, той подібний до морської хвилі, яку жене й кидає вітер.

7

Нехай бо така людина не гадає, що дістане що від Господа.

8

Двоєдушна людина непостійна на всіх дорогах своїх.

9

А понижений брат нехай хвалиться високістю своєю,

10

а багатий пониженням своїм, бо він промине, як той цвіт трав'яний,

11

бо сонце зійшло зо спекотою, і траву посушило, і відпав цвіт її, і зникла краса її виду... Так само зів'яне й багатий у дорогах своїх!

12

Блаженна людина, що витерпить пробу, бо, бувши випробувана, дістане вінця життя, якого Господь обіцяв тим, хто любить Його.

13

¶ Випробовуваний, хай не каже ніхто: Я від Бога спокушуваний. Бо Бог злом не спокушується, і нікого Він Сам не спокушує.

14

Але кожен спокушується, як надиться й зводиться пожадливістю власною.

15

Пожадливість потому, зачавши, народжує гріх, а зроблений гріх народжує смерть.

16

Не обманюйтесь, брати мої любі!

17

Усяке добре давання та дар досконалий походить згори від Отця світил, що в Нього нема переміни чи тіні відміни.

18

Захотівши, Він нас породив словом правди, щоб ми стали якимсь первопочином творів Його.

19

¶ Отож, мої брати любі, нехай буде кожна людина швидка послухати, забарна говорити, повільна на гнів.

20

Бо гнів людський не чинить правди Божої.

21

Тому то відкиньте всіляку нечисть та залишок злоби, і прийміть із лагідністю всіяне слово, що може спасти ваші душі.

22

Будьте ж виконавцями слова, а не слухачами самими, що себе самих обманюють.

23

Бо хто слухач слова, а не виконавець, той подібний людині, що риси обличчя свого розглядає у дзеркалі,

24

бо розгляне себе та й відійде, і зараз забуде, яка вона є.

25

А хто заглядає в закон досконалий, закон волі, і в нім пробуває, той не буде забудько слухач, але виконавець діла, і він буде блаженний у діянні своїм!

26

Коли ж хто гадає, що він побожний, і свого язика не вгамовує, та своє серце обманює, марна побожність того!

27

Чиста й непорочна побожність перед Богом і Отцем оця: зглянутися над сиротами та вдовицями в утисках їхніх, себе берегти чистим від світу.

James 2


James Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

¶ Брати мої, не зважаючи на обличчя, майте віру в нашого Господа слави, Ісуса Христа.

2

Бо коли до вашого зібрання ввійде чоловік із золотим перснем, у шаті блискучій, увійде й бідар у вбогім вбранні,

3

і ви поглянете на того, хто в шаті блискучій, і скажете йому: Ти сідай вигідно отут, а бідареві прокажете: Ти стань там, чи сідай собі тут на підніжку моїм,

4

то чи не стало між вами поділення, і не стали ви злодумними суддями?

5

Послухайте, мої брати любі, чи ж не вибрав Бог бідарів цього світу за багатих вірою й за спадкоємців Царства, яке обіцяв Він тим, хто любить Його?

6

А ви бідаря зневажили! Хіба не багачі переслідують вас, хіба не вони тягнуть вас на суди?

7

Хіба не вони зневажають те добре ім'я, що ви ним називаєтесь?

8

¶ Коли ви Закона Царського виконуєте, за Писанням: Люби свого ближнього, як самого себе, то ви робите добре.

9

Коли ж дивитеся на обличчя, то чините гріх, бо Закон удоводнює, що ви винуватці.

10

Бо хто всього Закона виконує, а згрішить в одному, той винним у всьому стає.

11

Бо Той, Хто сказав: Не чини перелюбства, також наказав: Не вбивай. А хоч ти перелюбства не чиниш, а вб'єш, то ти переступник Закону.

12

Отак говоріть і отак чиніть, як такі, що будете суджені законом волі.

13

Бо суд немилосердний на того, хто не вчинив милосердя. Милосердя бо ставиться вище за суд.

14

¶ Яка користь, брати мої, коли хто говорить, що має віру, але діл не має? Чи може спасти його віра?

15

Коли ж брат чи сестра будуть нагі, і позбавлені денного покорму,

16

а хтонебудь із вас до них скаже: Ідіть з миром, грійтесь та їжте, та не дасть їм потрібного тілу, що ж то поможе?

17

Так само й віра, коли діл не має, мертва в собі!

18

Але скаже хтонебудь: Маєш ти віру, а я маю діла; покажи мені віру свою без діл твоїх, а я покажу тобі віру свою від діл моїх.

19

Чи віруєш ти, що Бог один? Добре робиш! Та й демони вірують, і тремтять.

20

Чи хочеш ти знати, о марна людино, що віра без діл мертва?

21

Авраам, отець наш, чи він не з діл виправданий був, як поклав був на жертівника свого сина Ісака?

22

Чи ти бачиш, що віра помогла його ділам, і вдосконалилась віра із діл?

23

І здійснилося Писання, що каже: Авраам же ввірував Богові, і це йому зараховане в праведність, і був названий він другом Божим.

24

Отож, чи ви бачите, що людина виправдується від діл, а не тільки від віри?

25

Чи так само і блудниця Рахав не з діл виправдалась, коли прийняла посланців, і дорогою іншою випустила?

26

Бо як тіло без духа мертве, так і віра без діл мертва!

James 3


James Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

¶ Не багато-хто ставайте, брати мої, учителями, знавши, що більший осуд приймемо.

2

Бо багато ми всі помиляємось. Коли хто не помиляється в слові, то це муж досконалий, спроможний приборкувати й усе тіло.

3

От і коням вкладаєм уздечки до рота, щоб корилися нам, і ми всім їхнім тілом керуємо.

4

От і кораблі, хоч які величезні та гнані вітрами жорстокими, проте найменшим стерном скеровуються, куди хоче стерничий.

5

Так само й язик, малий член, але хвалиться вельми! Ось маленький огонь, а запалює величезного ліса!

6

І язик то огонь. Як світ неправости, поставлений так поміж нашими членами, язик сквернить усе тіло, запалює круг життя, і сам запалюється від геєнни.

7

Бо всяка природа звірів і пташок, гадів і морських потвор приборкується, і приборкана буде природою людською,

8

та не може ніхто із людей язика вгамувати, він зло безупинне, він повний отрути смертельної!

9

Ним ми благословляємо Бога й Отця, і ним проклинаєм людей, що створені на Божу подобу.

10

Із тих самих уст виходить благословення й прокляття. Не повинно, брати мої, щоб так це було!

11

Хіба з одного отвору виходить вода солодка й гірка?

12

Хіба може, брати мої, фіґове дерево родити оливки, або виноград фіґи? Солодка вода не тече з солонця.

13

¶ Хто мудрий і розумний між вами? Нехай він покаже діла свої в лагідній мудрості добрим поводженням!

14

Коли ж гірку заздрість та сварку ви маєте в серці своєму, то не величайтесь та не говоріть неправди на правду,

15

це не мудрість, що ніби зверху походить вона, але земна, тілесна та демонська.

16

Бо де заздрість та сварка, там безлад та всяка зла річ!

17

А мудрість, що зверху вона, насамперед чиста, а потім спокійна, лагідна, покірлива, повна милосердя та добрих плодів, безстороння та нелукава.

18

А плід правди сіється творцями миру.

James 4


James Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

¶ Звідки війни та свари між вами? Чи не звідси, від ваших пожадливостей, які в ваших членах воюють?

2

Бажаєте ви та й не маєте, убиваєте й заздрите та досягнути не можете, сваритеся та воюєте та не маєте, бо не прохаєте,

3

прохаєте та не одержуєте, бо прохаєте на зле, щоб ужити на розкоші свої.

4

Перелюбники та перелюбниці, чи ж ви не знаєте, що дружба зо світом то ворожнеча супроти Бога? Бо хто хоче бути світові приятелем, той ворогом Божим стається.

5

Чи ви думаєте, що даремно Писання говорить: Жадає аж до заздрости дух, що в нас пробуває?

6

Та ще більшу благодать дає, через що й промовляє: Бог противиться гордим, а смиренним дає благодать.

7

Тож підкоріться Богові та спротивляйтесь дияволові, то й утече він від вас.

8

Наблизьтесь до Бога, то й Бог наблизиться до вас. Очистьте руки, грішні, та серця освятіть, двоєдушні!

9

Журіться, сумуйте та плачте! Хай обернеться сміх ваш у плач, а радість у сум!

10

Упокоріться перед Господнім лицем, і Він вас підійме!

11

¶ Не обмовляйте, брати, один одного! Бо хто брата свого обмовляє або судить брата, той Закона обмовляє та судить Закона. А коли ти Закона осуджуєш, то ти не виконавець Закона, але суддя.

12

Один Законодавець і Суддя, що може спасти й погубити. А ти хто такий, що осуджуєш ближнього?

13

А ну тепер ви, що говорите: Сьогодні чи взавтра ми підем у те чи те місто, і там рік проживемо, та будемо торгувати й заробляти,

14

ви, що не відаєте, що трапиться взавтра, яке ваше життя? Бо це пара, що на хвильку з'являється, а потім зникає!...

15

Замість того, щоб вам говорити: Як схоче Господь та будемо живі, то зробимо це або те.

16

А тепер ви хвалитеся в своїх гордощах, лиха всяка подібна хвальба!

17

Отож, хто знає, як чинити добро, та не чинить, той має гріх!

James 5


James Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

¶ А ну ж тепер ви, багачі, плачте й ридайте над лихом своїм, що вас має спіткати:

2

ваше багатство згнило, а ваші вбрання міль поїла!

3

Золото ваше та срібло поіржавіло, а їхня іржа буде свідчити проти вас, і поїсть ваше тіло, немов той огонь! Ви скарби зібрали собі на останні дні!

4

Ось голосить заплата, що ви затримали в робітників, які жали на ваших полях, і голосіння женців досягли вух Господа Саваота!

5

Ви розкошували на землі й насолоджувались, серця свої вигодували, немов би на день заколення.

6

Ви Праведного засудили й убили, Він вам не противився!

7

Отож, браття, довготерпіть аж до приходу Господа! Ось чекає рільник дорогоцінного плоду землі, довготерпить за нього, аж поки одержить дощ ранній та пізній.

8

Довготерпіть же й ви, зміцніть серця ваші, бо наблизився прихід Господній!

9

Не нарікайте один на одного, браття, щоб вас не засуджено, он Суддя стоїть перед дверима!

10

Візьміть, браття, пророків за приклад страждання та довготерпіння, вони промовляли Господнім Ім'ям!

11

Отож, за блаженних ми маємо тих, хто витерпів. Ви чули про Йовове терпіння та бачили Господній кінець його, що вельми Господь милостивий та щедрий.

12

¶ А найперше, браття мої, не кляніться ні небом, ані землею, і ніякою іншою клятвою! Слово ж ваше хай буде: Так, так та Ні, ні, щоб не впасти вам в осуд.

13

Чи страждає хто з вас? Нехай молиться! Чи тішиться хтось? Хай співає псалми!

14

Чи хворіє хто з вас? Хай покличе пресвітерів Церкви, і над ним хай помоляться, намастивши його оливою в Господнє Ім'я,

15

і молитва віри вздоровить недужого, і Господь його підійме, а коли він гріхи був учинив, то вони йому простяться.

16

Отже, признавайтесь один перед одним у своїх прогріхах, і моліться один за одного, щоб вам уздоровитись. Бо дуже могутня ревна молитва праведного!

17

Ілля був людина, подібна до нас пристрастями, і він помолився молитвою, щоб дощу не було, і дощу не було на землі аж три роки й шість місяців...

18

І він знов помолився, і дощу дало небо, а земля вродила свій плід!

19

Браття мої, коли хто з-поміж вас заблудить від правди, і його хто наверне,

20

хай знає, що той, хто грішника навернув від його блудної дороги, той душу його спасає від смерти та безліч гріхів покриває!

1st Peter 1


1st Peter Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

James 5

1 Peter

Return to Index

Chapter 1

1

¶ Петро, апостол Ісуса Христа, захожанам Розпорошення: Понту, Галатії, Каппадокії, Азії й Віфінії, вибраним

2

із передбачення Бога Отця, посвяченням Духа, на покору й окроплення кров'ю Ісуса Христа: нехай примножиться вам благодать та мир!

3

¶ Благословенний Бог і Отець Господа нашого Ісуса Христа, що великою Своєю милістю відродив нас до живої надії через воскресення з мертвих Ісуса Христа,

4

на спадщину нетлінну й непорочну та нев'янучу, заховану в небі для вас,

5

що ви бережені силою Божою через віру на спасіння, яке готове з'явитися останнього часу.

6

¶ Тіштеся з того, засмучені трохи тепер, якщо треба, всілякими випробовуваннями,

7

щоб досвідчення вашої віри було дорогоцінніше за золото, яке гине, хоч і огнем випробовується, на похвалу, і честь, і славу при з'явленні Ісуса Христа.

8

Ви Його любите, не бачивши, і віруєте в Нього, хоч тепер не бачите, а вірувавши, радієте невимовною й славною радістю,

9

бо досягаєте мети віри вашої спасіння душам.

10

¶ Про це спасіння розвідували та допитувалися пророки, що звіщали про благодать, призначену вам.

11

Вони досліджували, на котрий чи на який час показував Дух Христів, що в них був, коли Він сповіщав про Христові страждання та славу, що прийдуть по них.

12

Їм відкрито було, що вони не для себе самих, а для вас служили тим, що тепер звіщено вам через благовісників Духом Святим, із неба посланим, на що бажають дивитися Анголи.

13

¶ Тому то, підперезавши стегна свого розуму та бувши тверезі, майте досконалу надію на благодать, що приноситься вам в з'явленні Ісуса Христа.

14

Як слухняні, не застосовуйтеся до попередніх пожадливостей вашого невідання,

15

але за Святим, що покликав вас, будьте й самі святі в усім вашім поводженні,

16

бо написано: Будьте святі, Я бо святий!

17

І коли ви Отцем звете Того, Хто кожного, не зважаючи на особу, судить за вчинок, то в страху провадьте час вашого тимчасового замешкання.

18

І знайте, що не тлінним сріблом або золотом відкуплені ви були від марного вашого життя, що передане вам від батьків,

19

але дорогоцінною кров'ю Христа, як непорочного й чистого Ягняти,

20

що призначений був іще перед закладинами світу, але був з'явлений вам за останнього часу.

21

Через Нього ви віруєте в Бога, що з мертвих Його воскресив та дав славу Йому, щоб була ваша віра й надія на Бога.

22

Послухом правді очистьте душі свої через Духа на нелицемірну братерську любов, і ревно від щирого серця любіть один одного,

23

бо народжені ви не з тлінного насіння, але з нетлінного, Словом Божим живим та тривалим.

24

¶ Бо кожне тіло немов та трава, і всяка слава людини як цвіт трав'яний: засохне трава то й цвіт опаде,

25

а Слово Господнє повік пробуває! А це те Слово, яке звіщене вам в Євангелії.

1st Peter 2


1st Peter Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Peter 1

1 Peter

Return to Index

Chapter 2

1

¶ Отож, відкладіть усяку злобу, і всякий підступ, і лицемірство, і заздрість, і всякі обмови,

2

і, немов новонароджені немовлята, жадайте щирого духовного молока, щоб ним вирости вам на спасіння,

3

якщо ви спробували, що добрий Господь.

4

¶ Приступайте до Нього, до Каменя живого, дорогоцінного, що відкинули люди Його, але вибрав Бог.

5

І самі, немов те каміння живе, будуйтеся в дім духовий, на священство святе, щоб приносити жертви духовні, приємні для Бога через Ісуса Христа.

6

Бо стоїть у Писанні: Ось кладу Я на Сіоні Каменя вибраного, наріжного, дорогоцінного, і хто вірує в Нього, той не буде осоромлений!

7

Отож бо, для вас, хто вірує, Він коштовність, а для тих, хто не вірує камінь, що його занедбали були будівничі, той наріжним став каменем,

8

і камінь спотикання, і скеля спокуси, і об нього вони спотикаються, не вірячи слову, на що й призначені були.

9

Але ви вибраний рід, священство царське, народ святий, люд власности Божої, щоб звіщали чесноти Того, Хто покликав вас із темряви до дивного світла Свого,

10

колись ненарод, а тепер народ Божий, колись непомилувані, а тепер ви помилувані!

11

Благаю вас, любі, як приходьків та подорожніх, щоб ви здержувались від тілесних пожадливостей, що воюють проти душі.

12

Поводьтеся поміж поганами добре, щоб за те, за що вас обмовляють вони, немов би злочинців, побачивши добрі діла, славили Бога в день відвідання.

13

¶ Отож, коріться кожному людському творінню ради Господа, чи то цареві, як найвищому,

14

чи то володарям, як від нього посланим для карання злочинців та для похвали доброчинців.

15

Бо така Божа воля, щоб доброчинці гамували неуцтво нерозумних людей,

16

як вільні, а не як ті, що мають волю на прикриття лихого, але як раби Божі.

17

Шануйте всіх, братство любіть, Бога бійтеся, царя поважайте.

18

Раби, коріться панам із повним страхом, не тільки добрим та тихим, але й прикрим.

19

Бо то вгодне, коли хто, через сумління перед Богом, терпить недолю, непоправді страждаючи.

20

Бо яка похвала, коли терпите ви, як вас б'ють за провини? Але коли з мукою терпите за добрі вчинки, то це вгодне Богові!

21

Бо на це ви покликані. Бо й Христос постраждав за нас, і залишив нам приклада, щоб пішли ми слідами Його.

22

Не вчинив Він гріха, і не знайшлося в устах Його підступу!

23

Коли був лихословлений, Він не лихословив взаємно, а коли Він страждав, не погрожував, але передав Тому, Хто судить справедливо.

24

Він тілом Своїм Сам підніс гріхи наші на дерево, щоб ми вмерли для гріхів та для праведности жили; Його ранами ви вздоровилися.

25

Ви бо були як ті вівці заблукані, та ви повернулись до Пастиря й Опікуна ваших душ.

1st Peter 3


1st Peter Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Peter 2

1 Peter

Return to Index

Chapter 3

1

¶ Так само дружини, коріться своїм чоловікам, щоб і деякі, хто не кориться слову, були приєднані без слова поводженням дружин,

2

як побачать ваше поводження чисте в страху.

3

А окрасою їм нехай буде не зовнішнє, заплітання волосся та навішання золота або вбирання одеж,

4

але захована людина серця в нетлінні лагідного й мовчазного духа, що дорогоцінне перед Богом.

5

Бо так само колись прикрашали себе й святі ті жінки, що клали надію на Бога й корились своїм чоловікам.

6

Так Сара корилась Авраамові, і паном його називала. А ви її діти, коли добро робите та не лякаєтесь жадного страху.

7

Чоловіки, так само живіть разом із дружинами за розумом, як зо слабішою жіночою посудиною, і виявляйте їм честь, бо й вони є співспадкоємиці благодаті життя, щоб не спинялися ваші молитви.

8

¶ Нарешті ж, будьте всі однодумні, спочутливі, братолюбні, милосердні, покірливі.

9

Не платіть злом за зло, або лайкою за лайку, навпаки, благословляйте, знавши, що на це вас покликано, щоб ви вспадкували благословення.

10

Бо хто хоче любити життя та бачити добрі дні, нехай здержить свого язика від лихого та уста свої від говорення підступу.

11

Ухиляйся від злого та добре чини, шукай миру й женися за ним!

12

Бо очі Господні до праведних, а вуха Його до їхніх прохань, а Господнє лице проти тих, хто чинить лихе!

13

І хто заподіє вам зле, коли будете ви оборонцями доброго?

14

А коли ви за правду й страждаєте, то ви блаженні! А їхнього страху не бійтеся, і не тривожтеся!

15

А Господа Христа святіть у ваших серцях, і завжди готовими будьте на відповідь кожному, хто в вас запитає рахунку про надію, що в вас, із лагідністю та зо страхом.

16

¶ Майте добре сумління, щоб тим, за що вас обмовляють, немов би злочинців, були посоромлені лихословники вашого поводження в Христі.

17

Бо ліпше страждати за добрі діла, коли хоче того Божа воля, аніж за лихі.

18

¶ Бо й Христос один раз постраждав був за наші гріхи, щоб привести нас до Бога, Праведний за неправедних, хоч умертвлений тілом, але Духом оживлений,

19

Яким Він і духам, що в в'язниці були, зійшовши, звіщав;

20

вони колись непокірливі були, як їх Боже довготерпіння чекало за Ноєвих днів, коли будувався ковчег, що в ньому мало, цебто вісім душ, спаслось від води.

21

¶ Того образ, хрищення не тілесної нечистости позбуття, але обітниця Богові доброго сумління, спасає тепер і нас воскресенням Ісуса Христа,

22

що, зійшовши на небо, пробуває по Божій правиці, а Йому підкорилися Анголи, влади та сили.

1st Peter 4


1st Peter Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Peter 3

1 Peter

Return to Index

Chapter 4

1

¶ Отож, коли тілом Христос постраждав за нас, то озбройтеся й ви тією самою думкою, бо хто тілом постраждав, той перестав грішити,

2

щоб решту часу в тілі жити вже не для пожадливостей людських, а для Божої волі.

3

Бо досить минулого часу, коли ви чинили волю поган, ходили в розпусті, у пожадливостях, у піяцтві, у гулянках, у піятиках, у беззаконних ідолослужбах.

4

¶ Вони з того дивуються, що ви разом із ними не берете участи в розпусті, та зневажають.

5

Вони дадуть відповідь Тому, Хто судитиме живих та мертвих!

6

Бо на те й мертвим звіщувано Євангелію, щоб вони прийняли суд по-людському тілом, але жили по-Божому духом.

7

¶ Кінець же всьому наблизився. Отже, будьте мудрі й пильнуйте в молитвах!

8

Найперше майте щиру любов один до одного, бо любов покриває багато гріхів!

9

Будьте гостинні один до одного без нехоті!

10

Служіть один одному, кожен тим даром, якого отримав, як доморядники всілякої Божої благодаті.

11

Коли хто говорить, говори, як Божі слова. Коли хто служить, то служи, як від сили, яку дає Бог, щоб Бог прославлявся в усьому Ісусом Христом, що Йому слава та влада на віки вічні, амінь.

12

¶ Улюблені, не дивуйтесь огневі, що вам посилається на випробовування, немов би чужому випадку для вас.

13

Але через те, що берете ви участь у Христових стражданнях, то тіштеся, щоб і в з'явленні слави Його раділи ви й звеселялись.

14

Коли ж вас ганьблять за Христове Ім'я, то ви блаженні, бо на вас спочиває Дух слави й Дух Божий.

15

Ніхто з вас хай не страждає, як душогуб, або злодій, або злочинець, або ворохобник,

16

а коли як християнин, то нехай не соромиться він, але хай прославляє Бога за те.

17

Бо час уже суд розпочати від Божого дому; а коли він почнеться перше з нас, то який кінець тих, хто противиться Божій Євангелії?

18

А коли праведний ледве спасеться, то безбожний та грішний де зможе з'явитись?

19

Тому й ті, хто з Божої волі страждає, нехай душі свої віддадуть в доброчинстві Йому, як Створителю вірному.

1st Peter 5


1st Peter Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Peter 4

1 Peter

Return to Index

Chapter 5

1

¶ Тож благаю між вами пресвітерів, співпресвітер та свідок Христових страждань, співучасник слави, що повинна з'явитись:

2

пасіть стадо Боже, що у вас, наглядайте не з примусу, але добровільно по-Божому, не для брудної наживи, а ревно,

3

не пануйте над спадком Божим, але будьте для стада за взір.

4

А коли Архипастир з'явиться, то одержите ви нев'янучого вінка слави.

5

¶ Також молоді, коріться старшим! А всі майте покору один до одного, бо Бог противиться гордим, а смиренним дає благодать!

6

Тож покоріться під міцну Божу руку, щоб Він вас Свого часу повищив.

7

Покладіть на Нього всю вашу журбу, бо Він опікується вами!

8

¶ Будьте тверезі, пильнуйте! Ваш супротивник диявол ходить, ричучи, як лев, що шукає пожерти кого.

9

Противтесь йому, тверді в вірі, знавши, що ті самі муки трапляються й вашому братству по світі.

10

¶ А Бог усякої благодаті, що покликав вас до вічної слави Своєї в Христі, нехай Сам удосконалить вас, хто трохи потерпів, хай упевнить, зміцнить, уґрунтує.

11

Йому слава та влада на вічні віки, амінь.

12

Я коротко вам написав через Силуяна, як гадаю вірного брата. Закликаю та свідчу, що це Божа благодать правдива, що ви в ній стоїте.

13

Вітає вас разом вибрана Церква в Вавилоні, і Марко, мій син.

14

Вітайте один одного поцілунком любови. Мир вам усім у Христі! Амінь.

2nd Peter 1


2nd Peter Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1st Peter 5

2 Peter

Return to Index

Chapter 1

1

¶ Симеон Петро, раб та апостол Ісуса Христа, до тих, хто одержав із нами рівноцінну віру в правді Бога нашого й Спасителя Ісуса Христа:

2

благодать вам та мир нехай примножиться в пізнанні Бога й Ісуса, Господа нашого!

3

Усе, що потрібне для життя та побожности, подала нам Його Божа сила пізнанням Того, Хто покликав нас славою та чеснотою.

4

Через них даровані нам цінні та великі обітниці, щоб ними ви стали учасниками Божої Істоти, утікаючи від пожадливого світового тління.

5

¶ Тому докладіть до цього всю пильність, і покажіть у вашій вірі чесноту, а в чесноті пізнання,

6

а в пізнанні стримання, а в стриманні терпеливість, а в терпеливості благочестя,

7

а в благочесті братерство, а в братерстві любов.

8

Бо коли це в вас є та примножується, то воно зробить вас нелінивими, ані безплідними для пізнання Господа нашого Ісуса Христа.

9

А хто цього не має, той сліпий, короткозорий, він забув про очищення з своїх давніх гріхів.

10

Тому, браття, тим більше дбайте чинити міцним своє покликання та вибрання, бо, роблячи так, ви ніколи не спіткнетесь.

11

Бо щедро відкриється вам вхід до вічного Царства Господа нашого й Спасителя Ісуса Христа.

12

¶ Тому то ніколи я не занедбую про це вам нагадувати, хоч ви й знаєте, і впевнені в теперішній правді.

13

Бо вважаю я за справедливе, доки я в цій оселі, спонукувати вас нагадуванням,

14

знаючи, що я незабаром повинен покинути оселю свою, як і Господь наш Ісус Христос об'явив був мені.

15

А я пильнуватиму, щоб ви й по моєму відході завжди мали це в пам'яті.

16

¶ Бо ми сповістили вам силу та прихід Господа нашого Ісуса Христа, не йдучи за хитро видуманими байками, але бувши самовидцями Його величі.

17

Бо Він честь та славу прийняв від Бога Отця, як до Нього прийшов від величної слави голос такий: Це Син Мій Улюблений, що Його Я вподобав!

18

І цей голос, що з неба зійшов, ми чули, як із Ним були на святій горі.

19

¶ І ми маємо слово пророче певніше. І ви добре робите, що на нього вважаєте, як на світильника, що світить у темному місці, аж поки зачне розвиднятися, і світова зірниця засяє у ваших серцях,

20

бо ви знаєте перше про те, що жодне пророцтво в Писанні від власного вияснення не залежить.

21

Бо пророцтва ніколи не було з волі людської, а звіщали його святі Божі мужі, проваджені Духом Святим.

2nd Peter 2


2nd Peter Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Peter 1

2 Peter

Return to Index

Chapter 2

1

¶ А між людом були й неправдиві пророки, як і будуть між вас учителі неправдиві, що впровадять згубні єресі, відречуться від Владики, що викупив їх, і стягнуть на себе самі скору погибіль.

2

І багато-хто підуть за пожадливістю їхньою, а через них дорога правдива зневажиться.

3

¶ І в зажерливості вони будуть ловити вас словами облесними. Суд на них віддавна не бариться, а їхня загибіль не дрімає!

4

Бо як Бог Анголів, що згрішили, не помилував був, а в кайданах темряви вкинув до аду, і передав зберігати на суд;

5

і Він не помилував першого світу, а зберіг самовосьмого Ноя, проповідника праведности, і навів потопа на світ безбожних;

6

і міста Содом і Гоморру спопелив, засудивши на знищення, і дав приклада для майбутніх безбожників,

7

¶ а врятував праведного Лота, змученого поводженням розпусних людей,

8

бо цей праведник, живши між ними, день-у-день мучив свою праведну душу, бачачи й чуючи вчинки безбожні,

9

то вміє Господь рятувати побожних від спокуси, а неправедних берегти на день суду для кари,

10

¶ а надто тих, хто ходить за нечистими пожадливостями тіла та погорджує владою; зухвалі свавільці, що не бояться зневажати слави,

11

хоч Анголи, бувши міццю та силою більші за них, не несуть до Господа зневажливого суду на них.

12

Вони, немов звірина нерозумна, зроджена природою на зловлення та загибіль, зневажають те, чого не розуміють, і в тлінні своїм будуть знищені,

13

і приймуть заплату за лихі вчинки. Вони повсякденну розпусту вважають за розкіш; самі бруд та неслава, вони насолоджуються своїми оманами, бенкетуючи з вами.

14

Їхні очі наповнені перелюбом та гріхом безупинним; вони зваблюють душі незміцнені; вони, діти прокляття, мають серце, привчене до зажерливости.

15

Вони покинули просту дорогу та й заблудили, і пішли слідом за Валаамом Беоровим, що полюбив нагороду несправедливости,

16

але був докорений у своїм беззаконні: німа під'яремна ослиця проговорила людським голосом, та й безум пророка спинила.

17

Вони джерела безводні, хмари, бурею гнані; для них приготований морок темряви!

18

Бо, висловлюючи марне базікання, вони зваблюють пожадливістю тіла й розпустою тих, хто ледве втік від тих, хто живе в розпусті.

19

Вони волю обіцюють їм, самі бувши рабами тління. Бо хто ким переможений, той тому й раб.

20

Бо коли хто втече від нечистости світу через пізнання Господа й Спасителя Ісуса Христа, а потому знов заплутуються ними та перемагаються, то останнє буває для них гірше першого.

21

Бо краще було б не пізнати їм дороги праведности, аніж, пізнавши, вернутись назад від переданої їм святої заповіді!

22

Бо їм трапилося за правдивою приказкою: Вертається пес до своєї блювотини, та: Помита свиня йде валятися в калюжу...

2nd Peter 3


2nd Peter Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Peter 2

2 Peter

Return to Index

Chapter 3

1

¶ Це вже другого листа пишу я до вас, улюблені. У них нагадуванням я буджу вашу чисту думку,

2

щоб ви пам'ятали слова, що святі пророки давніше звістили їх вам, і заповідь Господа й Спасителя, що одержали через ваших апостолів.

3

¶ Насамперед знайте оце, що в останні дні прийдуть із насмішками глузії, що ходитимуть за своїми пожадливостями,

4

та й скажуть: Де обітниця Його приходу? Бо від того часу, як позасинали наші батьки, усе залишається так від початку творіння.

5

Бо сховане від тих, хто хоче цього, що небо було напочатку, а земля із води та водою складена словом Божим,

6

тому тодішній світ, водою потоплений, згинув.

7

А теперішні небо й земля заховані тим самим словом, і зберігаються для огню на день суду й загибелі безбожних людей.

8

¶ Нехай же одне це не буде заховане від вас, улюблені, що в Господа один день немов тисяча років, а тисяча років немов один день!

9

¶ Не бариться Господь із обітницею, як деякі вважають це барінням, але вам довготерпить, бо не хоче, щоб хто загинув, але щоб усі навернулися до каяття.

10

День же Господній прибуде, як злодій вночі, коли з гуркотом небо мине, а стихії, розпечені, рунуть, а земля та діла, що на ній, погорять...

11

¶ А коли все оце поруйнується, то якими мусите бути в святому житті та в побожності ви,

12

що чекаєте й прагнете скорого приходу Божого дня, в якім небо, палючися, зникне, а розпалені стихії розтопляться?

13

Але за Його обітницею ми дожидаємо неба нового й нової землі, що правда на них пробуває.

14

Тож, улюблені, чекаючи цього, попильнуйте, щоб ви знайшлися для Нього нескверні та чисті у мирі.

15

А довготерпіння Господа нашого вважайте за спасіння, як і улюблений брат наш Павло написав був до вас за даною йому мудрістю,

16

як і по всіх посланнях, що в них він говорить про це. У них є дещо тяжко зрозуміле, що неуки та незміцнені перекручують, як і інші Писання, на власну загибіль свою.

17

Тож ви, улюблені, знаючи це наперед, стережіться, щоб не були ви зведені блудом безбожних і не відпали від свого вґрунтування,

18

але щоб зростали в благодаті й пізнанні Господа нашого й Спасителя Ісуса Христа. Йому слава і тепер, і дня вічного! Амінь.

1st John 1


1st John Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd Peter 3

1 John

Return to Index

Chapter 1

1

¶ Що було від початку, що ми чули, що бачили власними очима, що розглядали, і чого руки наші торкалися, про Слово життя,

2

а життя з'явилось, і ми бачили, і свідчимо, і звіщаємо вам життя вічне, що в Отця перебувало й з'явилося нам,

3

що ми бачили й чули про те ми звіщаємо вам, щоб і ви мали спільність із нами. Спільність же наша з Отцем і Сином Його Ісусом Христом.

4

А це пишемо вам, щоб повна була ваша радість!

5

¶ А це звістка, що ми її чули від Нього і звіщаємо вам: Бог є світло, і немає в Нім жадної темряви!

6

Коли ж кажемо, що маємо спільність із Ним, а ходимо в темряві, то неправду говоримо й правди не чинимо!

7

Коли ж ходимо в світлі, як Сам Він у світлі, то маємо спільність один із одним, і кров Ісуса Христа, Його Сина, очищує нас від усякого гріха.

8

¶ Коли ж кажемо, що не маєм гріха, то себе обманюємо, і немає в нас правди!

9

Коли ми свої гріхи визнаємо, то Він вірний та праведний, щоб гріхи нам простити, та очистити нас від неправди всілякої.

10

А як кажемо, що ми не згрішили, то чинимо з Нього неправдомовця, і слова Його нема в нас!

1st John 2


1st John Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

1st John 1

1 John

Return to Index

Chapter 2

1

¶ Діточки мої, це пишу я до вас, щоб ви не грішили! А коли хто згрішить, то маємо Заступника перед Отцем, Ісуса Христа, Праведного.

2

Він ублагання за наші гріхи, і не тільки за наші, але й за гріхи всього світу.

3

¶ А що ми пізнали Його, пізнаємо це з того, коли заповіді Його додержуємо.

4

Хто говорить: Пізнав я Його, але не додержує Його заповідів, той неправдомовець, і немає в нім правди!

5

А хто додержує Його слово, у тому Божа любов справді вдосконалилась. Із того ми пізнаємо, що в Нім пробуваємо.

6

А хто каже, що в Нім пробуває, той повинен поводитись так, як поводився Він.

7

¶ Улюблені, не пишу я для вас нову заповідь, але заповідь давню, яку мали від початку: заповідь давня, то слово, що чули його від початку.

8

Але нову заповідь я вам пишу, що справді вона в Нім та в вас, що минається темрява, і світло правдиве вже світить.

9

Хто говорить, що він пробуває у світлі, та ненавидить брата свого, той у темряві досі.

10

А хто любить брата свого, той пробуває у світлі, і в ньому спотикання немає.

11

Хто ж ненавидить брата свого, пробуває той у темряві й ходить у темряві, і не знає, куди він іде, бо темрява очі йому осліпила.

12

¶ Пишу я вам, дітоньки, що гріхи вам прощаються ради Ймення Його.

13

Пишу вам, батьки, бо ви пізнали Того, Хто від початку. Пишу вам, юнаки, бо перемогли ви лукавого.

14

Пишу, діти, вам, бо ви пізнали Отця. Я писав вам, батьки, бо ви пізнали Того, Хто від початку. Писав я до вас, юнаки, бо міцні ви, і Слово Боже в вас пробуває, і лукавого перемогли ви.

15

Не любіть світу, ані того, що в світі. Коли любить хто світ, у тім немає любови Отцівської,

16

бо все, що в світі: пожадливість тілесна, і пожадливість очам, і пиха життєва, це не від Отця, а від світу.

17

Минається і світ, і його пожадливість, а хто Божу волю виконує, той повік пробуває!

18

¶ Діти остання година! А що чули були, що антихрист іде, а тепер з'явилось багато антихристів, з цього ми пізнаємо, що остання година настала!

19

Із нас вони вийшли, та до нас не належали. Коли б були належали до нас, то залишилися б з нами; але вийшли, щоб відкрилось, що не всі вони наші.

20

¶ А ви маєте помазання від Святого, і знаєте все.

21

Я не писав вам, немов ви не знаєте правди, але що знаєте її, і що всяка лжа не від правди.

22

Хто неправдомовець, як не той, хто відкидає, що Ісус є Христос? Це антихрист, що відрікається Отця й Сина!

23

Кожен, хто відрікається Сина, не має Отця; хто визнає Сина, той має Отця.

24

Тож, що ви чули з початку, нехай в вас пробуває воно; якщо в вас пробуватиме те, що ви чули з початку, то й ви пробуватимете в Сині й Отці.

25

А оце та обітниця, яку Він Сам обіцяв нам: вічне життя.

26

Це я написав вам про тих, хто обманює вас.

27

А помазання, яке прийняли ви від Нього, воно в вас залишається, і ви не потребуєте, щоб вас хто навчав. А що те помазання само вас навчає про все, воно бо правдиве й нехибне, то як вас навчило воно, у тім пробувайте.

28

¶ А тепер, діточки, залишайтеся в Нім, щоб, як з'явиться Він, то щоб ми мали відвагу та не були засоромлені Ним під час Його приходу.

29

Коли знаєте, що Він праведний, то знайте, що всякий, хто чинить справедливість, народився від Нього.

1st John 3


1st John Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

1st John 2

1 John

Return to Index

Chapter 3

1

¶ Подивіться, яку любов дав нам Отець, щоб ми були дітьми Божими, і ними ми є. Світ нас не знає тому, що Його не пізнав.

2

Улюблені, ми тепер Божі діти, але ще не виявилось, що ми будемо. Та знаємо, що, коли з'явиться, то будем подібні до Нього, бо будемо бачити Його, як Він є.

3

І кожен, хто має на Нього надію оцю, очищає себе так же само, як чистий і Він.

4

¶ Кожен, хто чинить гріх, чинить і беззаконня. Бо гріх то беззаконня.

5

І ви знаєте, що Він був з'явився, щоб гріхи наші взяти, а гріха в Нім нема.

6

Кожен, хто в Нім пробуває, не грішить; усякий, хто грішить, не бачив Його, і не пізнав Його.

7

Діточки, хай ніхто вас не зводить! Хто чинить правду, той праведний, як праведний Він!

8

Хто чинить гріх, той від диявола, бо диявол грішить від початку. Тому то з'явився Син Божий, щоб знищити справи диявола.

9

Кожен, хто родився від Бога, не чинить гріха, бо в нім пробуває насіння Його. І не може грішити, бо від Бога народжений він.

10

Цим пізнаються діти Божі та діти дияволові: Кожен, хто праведности не чинить, той не від Бога, як і той, хто брата свого не любить!

11

¶ Бо це та звістка, яку від початку ви чули, щоб любили один одного,

12

не так, як той Каїн, що був від лукавого, і брата свого забив. А за що він забив його? Бо лукаві були його вчинки, а брата його праведні.

13

Не дивуйтеся, браття мої, коли світ вас ненавидить!

14

¶ Ми знаємо, що ми перейшли від смерти в життя, бо любимо братів. А хто брата не любить, пробуває той в смерті.

15

Кожен, хто ненавидить брата свого, той душогуб. А ви знаєте, що жаден душогуб не має вічного життя, що в нім перебувало б.

16

Ми з того пізнали любов, що душу Свою Він поклав був за нас. І ми мусимо класти душі за братів!

17

А хто має достаток на світі, і бачить брата свого в недостачі, та серце своє зачиняє від нього, то як Божа любов пробуває в такому?

18

Діточки, любімо не словом, ані язиком, але ділом та правдою!

19

Із цього довідуємось, що ми з правди, і впокорюєм наші серця перед Ним,

20

¶ бо коли винуватить нас серце, то Бог більший від нашого серця та відає все!

21

Улюблені, коли не винуватить нас серце, то маємо відвагу до Бога,

22

і чого тільки попросимо, одержимо від Нього, бо виконуємо Його заповіді та чинимо любе для Нього.

23

¶ І оце Його заповідь, щоб ми вірували в Ім'я Сина Його Ісуса Христа, і щоб любили один одного, як Він нам заповідь дав!

24

А хто Його заповіді береже, той у Нім пробуває, а Він у ньому. А що в нас пробуває, пізнаємо це з того Духа, що Він нам Його дав.

1st John 4


1st John Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

1st John 3

1 John

Return to Index

Chapter 4

1

¶ Улюблені, не кожному духові вірте, але випробовуйте духів, чи від Бога вони, бо неправдивих пророків багато з'явилося в світ.

2

Духа Божого цим пізнавайте: кожен дух, який визнає, що Ісус Христос прийшов був у тілі, той від Бога.

3

А кожен дух, який не визнає Ісуса, той не від Бога, але він антихристів, про якого ви чули, що йде, а тепер уже він у світі.

4

¶ Ви від Бога, дітки, і ви перемогли їх, більший бо Той, Хто в вас, аніж той, хто в світі.

5

Вони від світу, тому то говорять від світу, а світ слухає їх.

6

Ми від Бога, хто знає Бога, той слухає нас, хто не від Бога, той не слухає нас. Цим пізнаємо Духа правди та духа обмани.

7

¶ Улюблені, любім один одного, бо від Бога любов, і кожен, хто любить, родився від Бога та відає Бога!

8

Хто не любить, той Бога не пізнав, бо Бог є любов!

9

Любов Божа до нас з'явилася тим, що Бог Сина Свого Однородженого послав у світ, щоб ми через Нього жили.

10

Не в тому любов, що ми полюбили Бога, а що Він полюбив нас, і послав Свого Сина вблаганням за наші гріхи.

11

Улюблені, коли Бог полюбив нас отак, то повинні любити і ми один одного!

12

Бога не бачив ніколи ніхто. Коли один одного любимо, то Бог в нас пробуває, а любов Його в нас удосконалилась.

13

Що ми пробуваємо в Ньому, а Він у нас, пізнаємо це тим, що Він дав нам від Духа Свого.

14

¶ І ми бачили й свідчимо, що Отець послав Сина Спасителем світу.

15

Коли хто визнає, що Ісус то Син Божий, то в нім Бог пробуває, а він у Бозі.

16

Ми познали й увірували в ту любов, що Бог її має до нас. Бог є любов, і хто пробуває в любові, пробуває той в Бозі, і в нім Бог пробуває!

17

¶ Любов удосконалюється з нами так, що ми маємо відвагу на день судний, бо який Він, такі й ми на цім світі.

18

Страху немає в любові, але досконала любов проганяє страх геть, бо страх має муку. Хто ж боїться, той не досконалий в любові.

19

Ми любимо Його, бо Він перше нас полюбив.

20

Як хто скаже: Я Бога люблю, та ненавидить брата свого, той неправдомовець. Бо хто не любить брата свого, якого бачить, як може він Бога любити, Якого не бачить?

21

І ми оцю заповідь маємо від Нього, щоб, хто любить Бога, той і брата свого любив!

1st John 5


1st John Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

1st John 4

1 John

Return to Index

Chapter 5

1

¶ Кожен, хто вірує, що Ісус то Христос, той родився від Бога. І кожен, хто любить Того, Хто породив, любить і Того, Хто народився від Нього.

2

Що ми любимо Божих дітей, дізнаємося з того, коли любимо Бога і Його заповіді додержуємо.

3

Бо то любов Божа, щоб ми додержували Його заповіді, Його ж заповіді не тяжкі.

4

Бо кожен, хто родився від Бога, перемагає світ. А оце перемога, що світ перемогла, віра наша.

5

А хто світ перемагає, як не той, хто вірує, що Ісус то Син Божий?

6

¶ То Той, що прийшов був водою та кров'ю, Ісус Христос. І не тільки водою, а водою та кров'ю. І Дух свідчить, бо Дух то правда.

7

Бо троє свідкують на небі: Отець, Слово й Святий Дух, і ці Троє Одно.

8

І троє свідкують на землі: дух, і вода, і кров, і троє в одно.

9

Коли ми приймаємо свідчення людське, то свідчення Боже вартніше, бо це свідчення Бога, яким свідчив про Сина Свого.

10

¶ Хто вірує в Божого Сина, той свідчення має в собі. Хто не вірує Богові, той учинив Його неправдомовцем, бо не вірив у свідчення, яким Бог свідчив про Сина Свого.

11

А це свідчення, що Бог життя вічне нам дав, а життя це у Сині Його.

12

Хто має Сина, той має життя; хто не має Сина Божого, той не має життя.

13

Оце написав я до вас, що віруєте в Ім'я Божого Сина, щоб ви знали, що ви віруючи в Ім'я Божого Сина, маєте вічне життя.

14

¶ І оце та відвага, що ми маємо до Нього, що коли чого просимо згідно волі Його, то Він слухає нас.

15

А як знаємо, що Він слухає нас, чого тільки ми просимо, то знаємо, що одержуємо те, чого просимо від Нього.

16

Коли хто бачить брата свого, що грішить гріхом не на смерть, нехай молиться за нього, і Він життя йому дасть, тим, хто грішить не на смерть. Є й гріх на смерть, не про нього кажу, щоб молився.

17

Усяка неправда то гріх. Та є гріх не на смерть.

18

¶ Ми знаємо, що кожен, хто народився від Бога, не грішить, бо хто народився від Бога, той себе береже, і лукавий його не торкається.

19

Ми знаємо, що ми від Бога, і що ввесь світ лежить у злі.

20

Ми знаємо, що Син Божий прийшов, і розум нам дав, щоб пізнати Правдивого, і щоб бути в правдивому Сині Його, Ісусі Христі. Він Бог правдивий і вічне життя!

21

Дітоньки, бережіться від ідолів! Амінь.

2nd John 1


2nd John Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

1st John 5

2 John

Return to Index

Chapter 1

1

¶ Старець вибраній пані та дітям її, яких я поправді люблю, і не тільки я, але й усі, хто правду пізнав,

2

за правду, що в нас пробуває й повік буде з нами:

3

нехай буде з вами благодать, милість, мир від Бога Отця та Ісуса Христа, Сина Отцевого, у правді та в любові!

4

Я дуже зрадів, що між дітьми твоїми знайшов таких, що ходять у правді, як заповідь ми прийняли від Отця.

5

¶ І тепер я благаю тебе, пані, не так, ніби пишу тобі нову заповідь, але ту, яку маємо від початку, щоб ми любили один одного!

6

А любов ця щоб ми жили згідно з Його заповідями. Це та заповідь, яку ви чули від початку, щоб ви згідно з нею жили.

7

¶ Бо в світ увійшло багато обманців, які не визнають Ісуса Христа, що прийшов був у тілі. Такий то обманець та антихрист!

8

Пильнуйте себе, щоб ви не згубили того, над чим працювали, але щоб прийняли повну нагороду.

9

Кожен, хто робить переступ та не пробуває в науці Христовій, той Бога не має. А хто пробуває в науці Його, той має і Отця, і Сина.

10

¶ Коли хто приходить до вас, але не приносить науки цієї, не приймайте до дому його, і не вітайте його!

11

Хто бо вітає його, той участь бере в лихих учинках його.

12

¶ Багато я мав написати до вас, але не схотів на папері й чорнилом. Та маю надію прибути до вас, і говорити устами до уст, щоб повна була ваша радість!

13

Вітають тебе діти вибраної сестри твоєї. Амінь.

3rd John 1


3rd John Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

2nd John 1

3 John

Return to Index

Chapter 1

1

¶ Старець улюбленому Гаєві, якого я направду люблю.

2

Улюблений, я молюся, щоб добре велося в усьому тобі, і щоб був ти здоровий, як добре ведеться душі твоїй.

3

¶ Бо я дуже зрадів, як прийшли були браття, і засвідчили правду твою, як ти живеш у правді.

4

Я не маю більшої радости від цієї, щоб чути, що діти мої живуть у правді.

5

Улюблений, вірно ти чиниш, як що робиш для братті та для чужинців,

6

вони про любов твою свідчили Церкві; добре ти зробиш, як їх випровадиш, як достойно для Бога,

7

бо вийшли вони ради Ймення Його, нічого не взявши від поган.

8

Отож, ми повинні приймати таких, щоб бути співробітниками правді.

9

¶ Я до Церкви писав був, але Діотреф, що любить бути першим у них, нас не приймає.

10

Тому то, коли я прийду, то згадаю про вчинки його, що їх робить, словами лихими обмовляючи нас. І він тим не задовольнюється, а й сам не приймає братів, і тим, що бажають приймати, боронить, і вигонить із Церкви.

11

Улюблений, не робися подібним до лихого, а до доброго: доброчинець від Бога, а злочинець Бога не бачив.

12

¶ Про Димитрія свідчили всі й сама правда. І свідчимо й ми, а ви знаєте, що свідчення наше правдиве.

13

Багато хотів я писати, та не хочу писати до тебе чорнилом та очеретинкою,

14

але маю надію побачити тебе незабаром, і говорити устами до уст. (1-15) Мир тобі! Друзі вітають тебе. Привітай друзів пойменно! Амінь.

Jude 1


Jude Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

3rd John 1

Jude

Return to Index

Chapter 1

1

¶ Юда, раб Ісуса Христа, а брат Якова, покликаним, улюбленим у Бозі Отці та збереженим Ісусом Христом:

2

милість вам, і мир, і любов хай примножиться!

3

¶ Улюблені, всяке дбання чинивши писати до вас про наше спільне спасіння, я признав за потрібне писати до вас, благаючи боротись за віру, раз дану святим.

4

Бо крадькома повходили деякі люди, на цей осуд віддавна призначені, безбожні, що благодать нашого Бога обертають у розпусту, і відкидаються єдиного Владики і Господа нашого Ісуса Христа.

5

А я хочу нагадати вам, що раз усе знаєте, що Господь визволив людей від землі єгипетської, а згодом вигубив тих, хто не вірував.

6

І Анголів, що не зберегли початкового стану свого, але кинули житло своє, Він зберіг у вічних кайданах під темрявою на суд великого дня.

7

Як Содом і Гоморра та міста коло них, що таким самим способом чинили перелюб та ходили за іншим тілом, понесли кару вічного огню, і поставлені в приклад,

8

¶ так само буде й цим сновидам, що опоганюють тіло, погорджують владами, зневажають слави.

9

І сам Архангол Михаїл, коли сперечався з дияволом і говорив про Мойсеєве тіло, не наважився винести суду зневажливого, а сказав: Хай Господь докорить тобі!

10

А ці зневажають, чого не знають; а що знають із природи, як німа звірина, то й у тому псуються.

11

Горе їм, бо пішли вони дорогою Каїновою, і попали в обману Валаамової заплати, і загинули в бунті Корея!

12

Вони скелі підводні на ваших вечерях любови, бо з вами без страху їдять та себе попасають; хмари безводні, що носяться вітром; осінні дерева безплідні, двічі померлі, викорінені;

13

люті хвилі морські, що з піною викидають власний сором; зорі блудні, що для них морок темряви бережеться повік.

14

Про них же звіщав був Енох, сьомий від Адама, і казав: Ось іде Господь зо Своїми десятками тисяч святих,

15

¶ щоб суд учинити над усіма, і винуватити всіх безбожних за всі вчинки безбожности їхньої, що безбожно накоїли, та за всі жорстокі слова, що їх говорили на Нього безбожні грішники.

16

Це ремствувачі, незадоволені з долі своєї, що ходять у своїх пожадливостях, а уста їхні говорять чванливе; вони вихваляють особи для зиску!

17

А ви, улюблені, згадуйте слова, що їх давніше казали апостоли Господа нашого Ісуса Христа,

18

які вам говорили: За останнього часу будуть глузії, що ходитимуть за своїми пожадливостями та безбожністю.

19

Це ті, хто відлучується від єдности, тілесні, що духа не мають.

20

А ви, улюблені, будуйте себе найсвятішою вашою вірою, моліться Духом Святим,

21

бережіть себе самих у Божій любові, і чекайте милости Господа нашого Ісуса Христа для вічного життя.

22

І до одних, хто вагається, будьте милостиві,

23

спасайте і виривайте з огню, а до інших будьте милосердні зо страхом, і ненавидьте навіть одежу, опоганену від тіла!

24

А Тому, Хто може вас зберегти від упадку, і поставити перед Своєю славою непорочними в радості,

25

Єдиному премудрому Богові, Спасителеві нашому через Ісуса Христа, Господа нашого, слава, могутність, сила та влада перше всього віку, і тепер, і на всі віки! Амінь.

Revelation 1


Revelation Chapter 1 - Ukrainian Bible - SpeedBible by johnhurt.com

Jude 1

Revelation

Return to Index

Chapter 1

1

¶ Об'явлення Ісуса Христа, яке дав Йому Бог, щоб показати Своїм рабам, що незабаром статися має. І Він показав, і послав Своїм Анголом рабові Своєму Іванові,

2

який свідчив про Слово Боже, і про свідчення Ісуса Христа, і про все, що він бачив.

3

¶ Блаженний, хто читає, і ті, хто слухає слова пророцтва та додержує написане в ньому, час бо близький!

4

Іван до семи Церков, що в Азії: благодать вам і мир від Того, Хто є, Хто був і Хто має прийти; і від семи духів, що перед престолом Його,

5

та від Ісуса Христа, а Він Свідок вірний, Первенець з мертвих і Владика земних царів. Йому, що нас полюбив і кров'ю Своєю обмив нас від наших гріхів,

6

що вчинив нас царями, священиками Богові й Отцеві Своєму, Тому слава та сила на вічні віки! Амінь.

7

Ото Він із хмарами йде, і побачить Його кожне око, і ті, що Його прокололи були, і всі племена землі будуть плакати за Ним. Так, амінь!

8

Я Альфа й Омега, говорить Господь, Бог, Той, Хто є, і Хто був, і Хто має прийти, Вседержитель!

9

¶ Я, Іван, ваш брат і спільник у біді, і в царстві, і в терпінні в Ісусі, був на острові, що зветься Патмос, за Слово Боже і за свідчення Ісуса Христа.

10

Я був у дусі Господнього дня, і почув за собою голос гучний, немов сурми,

11

який говорив: Що бачиш, напиши те до книги, і пошли до сімох Церков: до Ефесу, і до Смірни, і до Пергаму, і до Тіятирів, і до Сард, і до Філядельфії, і до Лаодикії.

12

І я оглянувся, щоб побачити голос, що говорив зо мною. І, оглянувшись, я побачив сім свічників золотих;

13

а посеред семи свічників Подібного до Людського Сина, одягненого в довгу одежу і підперезаного по грудях золотим поясом.

14

А Його голова та волосся білі, немов біла вовна, як сніг; а очі Його немов полум'я огняне.

15

А ноги Його подібні до міді, розпалені, наче в печі; а голос Його немов шум великої води.

16

І сім зір Він держав у правиці Своїй, а з уст Його меч обосічний виходив, а обличчя Його, немов сонце, що світить у силі своїй.

17

І коли я побачив Його, то до ніг Йому впав, немов мертвий. І поклав Він на мене правицю Свою та й промовив мені: Не лякайся! Я Перший і Останній,

18

і Живий. І був Я мертвий, а ось Я Живий на вічні віки. І маю ключі Я від смерти й від аду.

19

Отже, напиши, що ти бачив, і що є, і що має бути по цьому!

20

Таємниця семи зір, що бачив ти їх на правиці Моїй, і семи свічників золотих: сім зір, то Анголи семи Церков, а сім свічників, що ти бачив, то сім Церков.

Revelation 2


Revelation Chapter 2 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 1

Revelation

Return to Index

Chapter 2

1

¶ До Ангола Церкви в Ефесі напиши: Оце каже Той, Хто тримає сім зір у правиці Своїй, Хто ходить серед семи свічників золотих:

2

Я знаю діла твої, і працю твою, і твою терпеливість, і що не можеш терпіти лихих, і випробував тих, хто себе називає апостолами, але ними не є, і знайшов, що фальшиві вони.

3

І ти маєш терпіння, і працював для Ймення Мого, але не знемігся.

4

Але маю на тебе, що ти покинув свою першу любов.

5

Отож, пам'ятай, звідки ти впав, і покайся, і вчинки давніші роби. Коли ж ні, то до тебе прийду незабаром, і зрушу твого свічника з його місця, якщо не покаєшся.

6

Але маєш оце, що ненавидиш учинки Николаїтів, яких і Я ненавиджу.

7

Хто має вухо, хай чує, що Дух промовляє Церквам: переможцеві дам їсти від дерева життя, яке в раю Божім.

8

¶ А до Ангола Церкви в Смірні напиши: Оце каже Перший й Останній, що був мертвий й ожив:

9

Я знаю діла твої, і біду, і убозтво, але ти багатий, і зневагу тих, що говорять про себе, ніби юдеї вони, та ними не є, але вони зборище сатани.

10

Не бійся того, що маєш страждати! Ось диявол вкидатиме декого з вас до в'язниць, щоб вас випробувати. І будете мати біду десять день. Будь вірний до смерти, і Я тобі дам вінця життя!

11

Хто має вухо, хай чує, що Дух промовляє Церквам: переможець не буде пошкоджений від другої смерти.

12

¶ А до Ангола Церкви в Пергамі напиши: Оце каже Той, що має меча обосічного:

13

Я знаю діла твої, і що де ти живеш, там престол сатани. І тримаєш ти Ймення Моє, і ти не відкинувся від віри Моєї навіть за днів, коли в вас, де живе сатана, був убитий Антипа, свідок Мій вірний.

14

Але трохи Я маю на тебе, бо маєш там тих, хто тримається науки Валаама, що навчав був Балака покласти спотикання перед синами Ізраїля, щоб їли ідольські жертви й розпусту чинили.

15

Так маєш і ти таких, що тримаються науки Николаїтської так само.

16

Тож покайся! Коли ж ні, то до тебе прийду незабаром, і воюватиму з ними мечем Своїх уст.

17

Хто має вухо, хай чує, що Дух промовляє Церквам: переможцеві дам їсти приховану манну, і дам йому білого каменя, а на камені написане ймення нове, якого не знає ніхто, тільки той, хто приймає його.

18

¶ І до Ангола Церкви в Тіятирах напиши: Оце каже Син Божий, що має очі Свої, як полум'я огняне, а ноги Його подібні до міді:

19

Я знаю діла твої, і любов, і віру, і службу, і твою терпеливість, і останні вчинки твої, що більші за перші.

20

Але маю на тебе, що жінці Єзавелі, яка каже, ніби вона пророкиня, ти попускаєш навчати та зводити рабів Моїх, чинити розпусту та їсти ідольські жертви.

21

І Я дав був їй часу, щоб покаялася, та вона не схотіла покаятися в розпусті своїй.

22

Ось Я кину її на ложе, а тих, що чинять із нею розпусту, у велику біду, коли тільки в учинках своїх не покаються,

23

а діти її поб'ю смертю. І пізнають усі Церкви, що Я Той, Хто нирки й серця вивіряє, і Я кожному з вас дам за вчинками вашими.

24

А вам, та іншим, що в Тіятирах, що не мають науки цієї, і як кажуть не розуміють так званих глибин сатани, кажу: не накладу на вас іншого тягару,

25

тільки те, що ви маєте, тримайте, аж поки прийду.

26

А переможцеві, і тому, хто аж до кінця додержує Мої вчинки, Я дам йому владу над поганами,

27

і буде пасти їх залізним жезлом; вони, немов глиняний посуд, покрушаться, як і Я одержав владу від Свого Отця,

28

і дам Я йому зорю досвітню.

29

Хто має вухо, хай чує, що Дух промовляє Церквам!

Revelation 3


Revelation Chapter 3 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 2

Revelation

Return to Index

Chapter 3

1

¶ А до Ангола Церкви в Сардах напиши: Оце каже Той, Хто має сім Божих духів і сім зір: Я знаю діла твої, що маєш ім'я, ніби живий, а ти мертвий.

2

Будь чуйний та решту зміцняй, що мають померти. Бо Я не знайшов твоїх діл закінченими перед Богом Моїм.

3

Отож, пам'ятай, як ти взяв і почув, і бережи, і покайся. А коли ти не чуйний, то на тебе прийду, немов злодій, і ти знати не будеш, якої години на тебе прийду.

4

Та ти маєш і в Сардах кілька імен, що одежі своєї вони не споганили, і в білій зо Мною ходитимуть, бо гідні вони.

5

Переможець зодягнеться в білу одежу, а ймення його Я не змию із книги життя, і ймення його визнаю перед Отцем Своїм і перед Його Анголами.

6

Хто має вухо, хай чує, що Дух промовляє Церквам!

7

¶ І до Ангола Церкви в Філядельфії напиши: Оце каже Святий, Правдивий, що має ключа Давидового, що Він відчиняє, і ніхто не зачинить, що Він зачиняє, і ніхто не відчинить.

8

Я знаю діла твої. Ось Я перед тобою дверей не зачинив, і їх зачинити не може ніхто. Хоч малу маєш силу, але слово Моє ти зберіг, і від Ймення Мого не відкинувся.

9

Ось Я зроблю, що декого з зборища сатани, із тих, що себе називають юдеями, та ними не є, але кажуть неправду, ось Я зроблю, що вони прийдуть та вклоняться перед ногами твоїми, і пізнають, що Я полюбив тебе.

10

А що ти зберіг слово терпіння Мого, то й Я тебе збережу від години випробовування, що має прийти на ввесь всесвіт, щоб випробувати мешканців землі.

11

Я прийду незабаром. Тримай, що ти маєш, щоб твого вінця ніхто не забрав.

12

Переможця зроблю Я стовпом у храмі Бога Мого, і він вже не вийде назовні, і на нім напишу Ім'я Бога Мого й ім'я міста Бога Мого, Єрусалиму Нового, що з неба сходить від Бога Мого, та нове Ім'я Своє.

13

Хто має вухо, хай чує, що Дух промовляє Церквам!

14

¶ І до Ангола Церкви в Лаодикії напиши: Оце каже Амінь, Свідок вірний і правдивий, початок Божого творива:

15

Я знаю діла твої, що ти не холодний, ані гарячий. Якби то холодний чи гарячий ти був!

16

А що ти літеплий, і ні гарячий, ані холодний, то виплюну тебе з Своїх уст...

17

Бо ти кажеш: Я багатий, і збагатів, і не потребую нічого. А не знаєш, що ти нужденний, і мізерний, і вбогий, і сліпий, і голий!

18

Раджу тобі купити в Мене золота, в огні перечищеного, щоб збагатитись, і білу одежу, щоб зодягтися, і щоб ганьба наготи твоєї не видна була, а мастю на очі намасти свої очі, щоб бачити.

19

Кого Я люблю, тому докоряю й караю того. Будь же ревний і покайся!

20

Ось Я стою під дверима та стукаю: коли хто почує Мій голос і двері відчинить, Я до нього ввійду, і буду вечеряти з ним, а він зо Мною.

21

Переможцеві сісти Я дам на Моєму престолі зо Мною, як і Я переміг був, і з Отцем Своїм сів на престолі Його.

22

Хто має вухо, хай чує, що Дух промовляє Церквам!

Revelation 4


Revelation Chapter 4 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 3

Revelation

Return to Index

Chapter 4

1

¶ По цьому я поглянув, і ось двері на небі відчинені, і перший голос, що я чув його, як сурму, що зо мною говорив, сказав: Іди сюди, і Я тобі покажу, що статися має по цьому!

2

І зараз у дусі я був. І ось престол стояв на небі, а на престолі Сидячий.

3

А Сидячий подібний був з вигляду до каменя яспіса й сардиса, а веселка навколо престолу видом подібна була до смарагду.

4

А навколо престолу двадцять чотири престоли, а на престолах я бачив двадцятьох чотирьох старців, що сиділи, у шати білі одягнені, а на головах своїх мали вінці золоті.

5

А від престолу виходили блискавки, і голоси, і громи. А перед престолом горіли сім свічників огняних, а вони сім духів Божих.

6

І перед престолом як море скляне, до кришталю подібне. А серед престолу й навколо престолу четверо тварин, повні очей спереду й ззаду.

7

І перша тварина подібна до лева, а друга тварина подібна до теляти, а третя тварина мала лице, як людина, а четверта тварина подібна до орла, що летить.

8

¶ І ті чотири тварині, кожна з них мала навколо по шість крил, а всередині повна очей. І спокою не мають вони день і ніч, промовляючи: Свят, свят, свят Господь, Бог Вседержитель, що Він був, і що є, і що має прийти!

9

І коли ті тварини складають славу, і честь, і подяку Тому, Хто сидить на престолі й живе віки вічні,

10

тоді падають двадцять чотири старці перед Тим, Хто сидить на престолі, і вклоняються Тому, Хто живе віки вічні, і складають вінці свої перед престолом та кажуть:

11

Достойний Ти, Господи й Боже наш, прийняти славу, і честь, і силу, бо все Ти створив, і з волі Твоєї існує та створене все!

Revelation 5


Revelation Chapter 5 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 4

Revelation

Return to Index

Chapter 5

1

¶ І я бачив в правиці Того, Хто сидить на престолі, книгу, написану всередині й назовні, і запечатану сімома печатками.

2

І бачив я потужного Ангола, який гучним голосом кликав: Хто гідний розгорнути книгу, і зламати печатки її?

3

І не міг ніхто ні на небі, ні на землі, ані під землею розгорнути книги, ані навіть зазирнути в неї.

4

І плакав я гірко, що не знайшовся ані один гідний розгорнути й прочитати книгу, ані навіть зазирнути в неї.

5

А один із старців промовив до мене: Не плач! Ось Лев, що з племени Юдиного, корень Давидів, переміг так, що може розгорнути книгу, і зламати сім печаток її.

6

¶ І я глянув, і ось серед престолу й чотирьох тварин і серед старців стоїть Агнець, як заколений, що має сім рогів і сім очей, а це сім Божих духів, посланих на всю землю.

7

І Він підійшов, і взяв книгу з правиці Того, Хто сидить на престолі.

8

А коли Він узяв книгу, то чотири тварині й двадцять чотири старці попадали перед Агнцем, а кожен мав гусла й золоті чаші, повні пахощів, а вони молитви святих.

9

І нову пісню співають вони, промовляючи: Ти достойний узяти цю книгу, і розкрити печатки її, бо Ти був заколений, і кров'ю Своєю Ти викупив людей Богові з усякого племени, і язика, і народу, і люду.

10

І Ти їх зробив для нашого Бога царями, і священиками, і вони на землі царюватимуть!

11

І я бачив, і чув голос багатьох Анголів навколо престолу, і тварин, і старців, і число їх було десятки тисяч раз по десять тисяч і тисячі тисяч.

12

І казали вони гучним голосом: Достойний Агнець, що заколений, прийняти силу, і багатство, і мудрість, і міць, і честь, і славу, і благословення!

13

І кожне створіння, що воно на небі, і на землі, і під землею, і на морі, і все, що в них, чув я, говорило: Тому, Хто сидить на престолі, і Агнцеві благословення, і честь, і слава, і сила на вічні віки!

14

А чотири тварині казали: Амінь! І двадцять чотири старці попадали та поклонились Тому, Хто живе повік віку!

Revelation 6


Revelation Chapter 6 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 5

Revelation

Return to Index

Chapter 6

1

¶ І я бачив, що Агнець розкрив одну з семи печаток, і почув я одну з чотирьох тих тварин, яка говорила, як голосом грому: Підійди!

2

І я глянув, і ось кінь білий, а той, хто на ньому сидів, мав лука. І вінця йому дано, і він вийшов, немов переможець, і щоб перемогти.

3

¶ І коли другу печатку розкрив, я другу тварину почув, що казала: Підійди!

4

І вийшов кінь другий, червоний. А тому, хто на ньому сидів, було дано взяти мир із землі та щоб убивали один одного. І меч великий був даний йому.

5

І коли третю печатку розкрив, я третю тварину почув, що казала: Підійди! І я глянув, і ось кінь вороний. А той, хто на ньому сидів, мав вагу в своїй руці.

6

І я ніби голос почув посеред чотирьох тих тварин, що казав: Ківш пшениці за динарія, і три ковші ячменю за динарія, а оливи й вина не марнуй!

7

А коли Він четверту печатку розкрив, я четверту тварину почув, що казала: Підійди!

8

І я глянув, і ось кінь чалий. А той, хто на ньому сидів, на ім'я йому Смерть, за ним же слідом ішов Ад. І дана їм влада була на четвертій частині землі забивати мечем, і голодом, і мором, і земними звірми.

9

¶ І коли п'яту печатку розкрив, я побачив під жертівником душі побитих за Боже Слово, і за свідчення, яке вони мали.

10

І кликнули вони гучним голосом, кажучи: Аж доки, Владико святий та правдивий, не будеш судити, і не мститимеш тим, хто живе на землі, за кров нашу?

11

І кожному з них дано білу одежу, і сказано їм іще трохи спочити, аж поки доповнять число їхні співслуги, і брати їхні, що будуть побиті, як і вони.

12

І коли шосту печатку розкрив, я поглянув, і ось сталось велике трясіння землі, і сонце зчорніло, як міх волосяний, і ввесь місяць зробився, як кров...

13

І на землю попадали зорі небесні, як фіґове дерево ронить свої недозрілі плоди, коли потрясе сильний вітер...

14

І небо сховалось, згорнувшись, немов той сувій пергамену, і кожна гора, і кожен острів порушилися з своїх місць...

15

І земні царі, і вельможі та тисячники, і багаті та сильні, і кожен раб та кожен вільний, поховались у печери та в скелі гірські,

16

та й кажуть до гір та до скель: Поспадайте на нас, і позакривайте ви нас від лиця Того, Хто сидить на престолі, і від гніву Агнця!...

17

Бо прийшов це великий день гніву Його, і хто встояти може?

Revelation 7


Revelation Chapter 7 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 6

Revelation

Return to Index

Chapter 7

1

¶ А по цьому я бачив чотирьох Анголів, що стояли на чотирьох кутах землі та тримали чотири земні вітри, щоб вітер не віяв на землю, ані на море, ані на жодне дерево.

2

І бачив я іншого Ангола, що від схід сонця виходив, і мав печатку Бога Живого. І він гучним голосом крикнув до чотирьох Анголів, що їм дано пошкодити землі та морю,

3

говорячи: Не шкодьте ані землі, ані морю, ані дереву, аж поки ми покладемо печатки рабам Бога нашого на їхніх чолах!

4

І почув я число попечатаних: сто сорок чотири тисячі попечатаних від усіх племен Ізраїлевих синів:

5

з племени Юдиного дванадцять тисяч попечатаних, з племени Рувимового дванадцять тисяч, з племени Ґадового дванадцять тисяч,

6

з племени Асирового дванадцять тисяч, з племени Нефталимового дванадцять тисяч, з племени Манасіїного дванадцять тисяч,

7

з племени Симеонового дванадцять тисяч, з племени Левіїного дванадцять тисяч, з племени Іссахарового дванадцять тисяч,

8

з племени Завулонового дванадцять тисяч, з племени Йосипового дванадцять тисяч, з племени Веніяминового дванадцять тисяч попечатаних.

9

Потому я глянув, і ось натовп великий, що його зрахувати не може ніхто, з усякого люду, і племен, і народів, і язиків, стояв перед престолом і перед Агнцем, зодягнені в білу одежу, а в їхніх руках було пальмове віття.

10

І взивали вони гучним голосом, кажучи: Спасіння нашому Богові, що сидить на престолі, і Агнцеві!

11

А всі Анголи стояли навколо престолу та старців і чотирьох тих тварин. І вони на обличчя попадали перед престолом, і вклонилися Богові,

12

кажучи: Амінь! Благословення, і слава, і мудрість, і хвала, і честь, і сила, і міць нашому Богу на вічні віки! Амінь!

13

¶ І відповів один із старців, і до мене сказав: Оці, що зодягнені в білу одежу, хто вони й звідкіля поприходили?

14

І сказав я йому: Мій пане, ти знаєш! Він же мені відказав: Це ті, що прийшли від великого горя, і випрали одіж свою, та вибілили її в крові Агнця...

15

Тому то вони перед Божим престолом, і в храмі Його день і ніч Йому служать. А Той, Хто сидить на престолі, розтягне намета над ними.

16

Вони голоду й спраги терпіти не будуть уже, і не буде палити їх сонце, ані спека яка.

17

Бо Агнець, що серед престолу, буде їх пасти, і водитиме їх до джерел вод життя. І Бог кожну сльозу з очей їхніх зітре!

Revelation 8


Revelation Chapter 8 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 7

Revelation

Return to Index

Chapter 8

1

¶ І коли сьому печатку розкрив, німа тиша настала на небі десь на півгодини.

2

І я бачив сімох Анголів, що стояли перед Богом. І дано було їм сім сурем.

3

І прийшов другий Ангол, та й став перед жертівником із золотою кадильницею. І було йому дано багато кадила, щоб до молитов усіх святих додав на золотого жертівника, що перед престолом.

4

І знявся дим кадильний з молитвами святих від руки Ангола перед Бога.

5

А Ангол кадильницю взяв, і наповнив її огнем із жертівника, та й кинув на землю. І зчинилися громи, і гуркотнява, і блискавиці та трясіння землі...

6

І сім Анголів, що мали сім сурем, приготувалися, щоб сурмити.

7

¶ І засурмив перший Ангол, і вчинилися град та огонь, перемішані з кров'ю, і впали на землю. І спалилась третина землі, і згоріла третина дерев, і всіляка зелена трава погоріла...

8

І засурмив другий Ангол, і немов би велика гора, розпалена огнем, була вкинена в море. І третина моря зробилася кров'ю,

9

і померла третина морського створіння, що мають життя, і загинула третина кораблів...

10

І засурмив третій Ангол, і велика зоря спала з неба, палаючи, як смолоскип. І спала вона на третину річок та на водні джерела.

11

А ймення зорі тій Полин. І стала третина води, як полин, і багато з людей повмирали з води, бо згіркла вона...

12

І засурмив Ангол четвертий, і вдарено третину сонця, і третину місяця, і третину зір, щоб затьмилася їхня третина, щоб третина дня не світила, так само ж і ніч...

13

І бачив, і чув я одного орла, що летів серед неба і кликав гучним голосом: Горе, горе, горе тим, хто живе на землі, від голосів сурмових позосталих трьох Анголів, що мають сурмити!...

Revelation 9


Revelation Chapter 9 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 8

Revelation

Return to Index

Chapter 9

1

¶ І засурмив п'ятий Ангол, і я бачив зорю, що спала із неба додолу. І їй даний був ключ від криниці безодньої.

2

І вона відімкнула криницю безодню, і дим повалив із криниці, мов дим із великої печі. І затьмилося сонце й повітря від криничного диму...

3

А з диму на землю вийшла сарана, і дано їй міць, як мають міць скорпіони земні.

4

І наказано їй, щоб вона не шкодила земній траві, ані жадному зіллю, ані жадному дереву, але тільки тим людям, які на чолах не мають печатки Божої.

5

І було дано їй, щоб їх не вбивати, але мучити п'ять місяців; а мука від неї, як мука від скорпіона, коли вкусить людину.

6

І в ті дні люди смерти шукатимуть, та не знайдуть її! Померти вони захотять, та втече від них смерть!...

7

А вигляд сарани був подібний до коней, на війну приготованих; а на головах у неї немов би вінки, подібні на золото, а обличчя її немов людські обличчя.

8

І мала волосся як волосся жіноче, а її зуби були немов лев'ячі.

9

І мала вона панцери, немов панцери залізні; а шум її крил немов шум колесниць, коли коней багато біжить на війну.

10

І мала хвости, подібні до скорпіонових, та жала, а в неї в хвостах її влада п'ять місяців шкодити людям.

11

І мала вона над собою царя, ангола безодні; йому по-єврейському ім'я Аваддон, а по-грецькому звався він Аполліон!

12

Одне горе минуло! Ось за ним ще два горя надходять!

13

¶ І засурмив шостий Ангол, і я почув один голос із чотирьох рогів золотого жертівника, який перед Богом,

14

що казав шостому Анголові, який мав сурму: Розв'яжи чотирьох Анголів, що пов'язані при великій річці Ефраті.

15

І були порозв'язувані чотири Анголи, приготовані на годину, і на день, і на місяць, і на рік, щоб убили третину людей.

16

А число кінного війська двадцять тисяч раз по десять тисяч; і я чув їхнє число.

17

І так бачив я коней в видінні, а на них верхівців, що панцери мали огняні, і гіяцинтові, і сірчані. А голови в коней немов голови лев'ячі, а з їхнього рота виходив огонь, і дим, і сірка.

18

І побита була третина людей від цих трьох поразок, від огню, і від диму, і від сірки, що виходили з їхніх ротів.

19

Сила бо коней була в їхнім роті та в їхніх хвостах. А хвости їхні подібні до вужів, що мають голови, і ними вони шкоду чинять.

20

А решта людей, що не вбита була цими поразками, не покаялася за діла своїх рук, щоб не кланятись демонам, ані ідолам золотим, і срібним, і мідяним, і кам'яним, і дерев'яним, що не можуть вони ані бачити, ані чути, ані ходити.

21

І вони не покаялися в своїх убивствах, ані в чарах своїх, ні в розпусті своїй, ні в крадіжках своїх...

Revelation 10


Revelation Chapter 10 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 9

Revelation

Return to Index

Chapter 10

1

¶ І бачив я іншого потужного Ангола, що сходив із неба. Був одягнений в хмару, і над його головою веселка була, а обличчя його як стовпи огняні,

2

і мав у руці своїй книжку розгорнену. І він поставив свою праву ногу на море, а ліву на землю,

3

і закричав гучним голосом, як лев той ричить. І як він закричав, то заговорили сім громів голосами своїми.

4

А як заговорили сім громів голосами своїми, я хотів був писати. Та я почув голос із неба, що до мене казав: Запечатай оте, що сім громів казали, і того не пиши!

5

А Ангол, що я бачив його, як стояв він на морі й землі, зняв до неба правицю свою

6

та й поклявся Живучим по вічні віки, Який створив небо та те, що на ньому, і землю та те, що на ній, і море й що в нім, що вже часу не буде,

7

а дня голосу сьомого Ангола, коли він засурмить, довершиться Божа таємниця, як Він благовістив був Своїм рабам пророкам.

8

¶ І голос, що я чув його з неба, став знов говорити зо мною й казати: Піди, та візьми розгорнену книжку з руки Ангола, що стоїть на морі й землі.

9

І пішов я до Ангола та й промовив йому, щоб дав мені книжку. А він мені каже: Візьми, і з'їж її! І гіркість учинить вона для твого живота, та в устах твоїх буде солодка, як мед.

10

І я взяв з руки Ангола книжку та й з'їв її. І була вона в устах моїх, немов мед той, солодка. Та коли її з'їв, вона гіркість зробила в моїм животі...

11

І сказали мені: Ти мусиш знову пророкувати про народи, і поган, і язики, і про багато царів.

Revelation 11


Revelation Chapter 11 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 10

Revelation

Return to Index

Chapter 11

1

¶ І дано тростину мені, подібну до палиці, і сказано: Устань, і зміряй храма Божого й жертівника, і тих, хто вклоняється в ньому.

2

А двір, що за храмом, лиши та не міряй його, бо він даний поганам, і сорок два місяці будуть топтати вони святе місто.

3

¶ І звелю Я двом свідкам Своїм, і будуть вони пророкувати тисячу двісті й шістдесят день, зодягнені в волосяницю.

4

Вони дві оливі та два свічники, що стоять перед Богом землі.

5

І коли б хто схотів учинити їм кривду, то вийде огонь з їхніх уст, і поїсть ворогів їхніх. А коли хто захоче вчинити їм кривду, той отак мусить бути забитий.

6

Вони мають владу небо замкнути, щоб за днів їхніх пророцтва не йшов дощ. І мають владу вони над водою, у кров обертати її, і вдарити землю всілякою карою, скільки разів вони схочуть.

7

А коли вони скінчать свідоцтво своє, то звірина, що з безодні виходить, із ними війну поведе, і вона їх переможе та їх повбиває.

8

І їхні трупи полишить на майдані великого міста, що зветься духовно Содом і Єгипет, де й Господь наш був розп'ятий.

9

І багато з народів, і з племен, і з язиків, і з поган будуть дивитися півчверта дні на їхні трупи, не дозволять покласти в гроби їхніх трупів.

10

А мешканці землі будуть тішитися та радіти над ними, і дарунки пошлють один одному, бо мучили ці два пророки мешканців землі.

11

А по півчверта днях дух життя ввійшов у них від Бога, і вони повставали на ноги свої. І напав жах великий на тих, хто дивився на них!

12

І почули вони гучний голос із неба, що їм говорив: Зійдіть сюди! І на небо зійшли вони в хмарі, і вороги їхні дивились на них.

13

І тієї години зчинився страшний землетрус, і десята частина міста того завалилась... І в цім трусі загинуло сім тисяч людських імен, а решта обгорнена жахом була, і вони віддали славу Богу Небесному!...

14

¶ Друге горе минуло! Ото незабаром настане за ним третє горе!

15

І засурмив сьомий Ангол, і на небі зчинились гучні голоси, що казали: Перейшло панування над світом до Господа нашого та до Христа Його, і Він зацарює на вічні віки!

16

І двадцять чотири старці, що на престолах своїх перед Богом сидять, попадали на обличчя свої, та й уклонилися Богові,

17

кажучи: Дяку складаємо Тобі, Господи, Боже Вседержителю, що Ти є й що Ти був, що прийняв Свою силу велику та й зацарював!

18

А погани розлютилися, та гнів Твій прийшов, і час настав мертвих судити, і дати заплату рабам Твоїм, пророкам і святим, і тим, хто Ймення Твого боїться малим і великим, і знищити тих, хто нищить землю.

19

І розкрився храм Божий на небі, і ковчег заповіту Його в Його храмі з'явився. І зчинилися блискавки, і гуркіт, і громи, і землетрус, і великий град...

Revelation 12


Revelation Chapter 12 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 11

Revelation

Return to Index

Chapter 12

1

¶ І з'явилась на небі велика ознака: Жінка, зодягнена в сонце, а під ногами її місяць, а на її голові вінок із дванадцяти зір.

2

І вона мала в утробі, і кричала від болю, та муки терпіла від породу.

3

І з'явилася інша ознака на небі, ось змій червоноогняний, великий, що мав сім голів та десять рогів, а на його головах сім вінців.

4

Його хвіст змів третину зір із Неба та й кинув додолу. І змій стояв перед жінкою, що мала вродити, щоб з'їсти дитину її, коли вродить...

5

І дитину вродила вона чоловічої статі, що всі народи має пасти залізним жезлом. І дитина її була взята до Бога, і до престолу Його.

6

А жінка втекла на пустиню, де вона мала місце, від Бога для неї вготоване, щоб там годували її тисячу двісті шістдесят день.

7

І сталась на небі війна: Михаїл та його Анголи вчинили зо змієм війну. І змій воював та його анголи,

8

та не втрималися, і вже не знайшлося їм місця на небі.

9

І скинений був змій великий, вуж стародавній, що зветься диявол і сатана, що зводить усесвіт, і скинений був він додолу, а з ним і його анголи були скинені.

10

І я почув гучний голос на небі, який говорив: Тепер настало спасіння, і сила, і царство нашого Бога, і влада Христа Його, бо скинений той, хто братів наших скаржив, хто перед нашим Богом оскаржував їх день і ніч!

11

І вони його перемогли кров'ю Агнця та словом свого засвідчення, і не полюбили життя свого навіть до смерти!

12

¶ Через це звеселися ти, небо, та ті, хто на нім пробуває! Горе землі та морю, до вас бо диявол зійшов, маючи лютість велику, знаючи, що короткий час має!

13

А коли змій побачив, що додолу він скинений, то став переслідувати жінку, що вродила хлоп'я.

14

І жінці дані були дві крилі великого орла, щоб від змія летіла в пустиню до місця свого, де будуть її годувати час, і часи, і півчасу.

15

І пустив змій за жінкою з уст своїх воду, як річку, щоб річка схопила її.

16

Та жінці земля помогла, і розкрила земля свої уста, та й випила річку, яку змій був пустив із своїх уст...

17

І змій розлютувався на жінку, і пішов воювати з останком насіння її, що вони бережуть Божі заповіді та мають свідоцтво Ісусове.

Revelation 13


Revelation Chapter 13 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 12

Revelation

Return to Index

Chapter 13

1

¶ (12-18) І я став на морському піску. (13-1) І я бачив звірину, що виходила з моря, яка мала десять рогів та сім голів, а на рогах її було десять вінців, а на її головах богозневажні імена.

2

А звірина, що я її бачив, подібна до рися була, а ноги її як ведмежі, а паща її немов лев'яча паща. І змій дав їй свою силу, і престола свого, і владу велику.

3

А одна з її голів була ніби забита на смерть, але рана смертельна її вздоровилась. І вся земля дивувалась, слідкуючи за звіриною!

4

І вклонилися змієві, що дав владу звірині. І вклонились звірині, говорячи: Хто до звірини подібний, і хто воювати з нею може?

5

І їй дано уста, що говорили зухвале та богозневажне. І їй дано владу діяти сорок два місяці.

6

І відкрила вона свої уста на зневагу проти Бога, щоб богозневажати Ім'я Його й оселю Його, та тих, хто на небі живе.

7

І їй дано провадити війну зо святими, та їх перемогти. І їй дана влада над кожним племенем, і народом, і язиком, і людом.

8

І їй вклоняться всі, хто живе на землі, що їхні імена не написані в книгах життя Агнця, заколеного від закладин світу.

9

Коли має хто вухо, нехай слухає:

10

Коли хто до полону веде, сам піде в полон. Коли хто мечем убиває, такий мусить сам бути вбитий мечем! Отут терпеливість та віра святих!

11

¶ І бачив я іншу звірину, що виходила з землі. І вона мала два роги, подібні ягнячим, та говорила, як змій.

12

І вона виконувала всю владу першої звірини перед нею, і робила, щоб земля та ті, хто живе на ній, вклонилися першій звірині, що в неї вздоровлена була її рана смертельна.

13

І чинить вона великі ознаки, так що й огонь зводить з неба додолу перед людьми.

14

І зводить вона мешканців землі через ознаки, що їх дано їй чинити перед звіриною, намовляючи мешканців землі зробити образа звірини, що має рану від меча, та живе.

15

І дано їй вкласти духа образові звірини, щоб заговорив образ звірини, і зробити, щоб усі, хто не поклониться образові звірини, побиті були.

16

І зробить вона, щоб усім малим і великим, багатим і вбогим, вільним і рабам було дано знамено на їхню правицю або на їхні чола,

17

щоб ніхто не міг ані купити, ані продати, якщо він не має знамена ймення звірини, або числа ймення його...

18

Тут мудрість! Хто має розум, нехай порахує число звірини, бо воно число людське. А число її шістсот шістдесят шість.

Revelation 14


Revelation Chapter 14 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 13

Revelation

Return to Index

Chapter 14

1

¶ І я глянув, і ось Агнець стоїть на Сіонській горі, а з Ним сто сорок чотири тисячі, що мають Ім'я Його й Ім'я Отця Його, написане на своїх чолах.

2

І почув я голос із неба, немов шум великої води, і немов гук міцного грому. І почув я голос гуслярів, що грали на гуслах своїх,

3

і співали, як пісню нову перед престолом і перед чотирьома тваринами й старцями. І ніхто не міг навчитися пісні, окрім цих ста сорока чотирьох тисяч, викуплених від землі.

4

Це ті, хто не осквернився з жінками, бо чисті вони. Вони йдуть за Агнцем, куди Він іде. Вони викуплені від людей, первістки Богові й Агнцеві,

5

не знайшлося бо підступу в їхніх устах, бо вони непорочні!

6

¶ І побачив я іншого Ангола, що летів серед неба, і мав благовістити вічну Євангелію мешканцям землі, і кожному людові, і племені, і язику, і народові.

7

І він говорив гучним голосом: Побійтеся Бога та славу віддайте Йому, бо настала година суду Його, і вклоніться Тому, Хто створив небо, і землю, і море, і водні джерела!

8

А інший, другий Ангол летів слідом і казав: Упав, упав Вавилон, город великий, бо лютим вином розпусти своєї він напоїв усі народи!

9

А інший, третій Ангол летів услід за ним, гучним голосом кажучи: Коли хто вклоняється звірині та образу її, і приймає знамено на чолі своїм чи на руці своїй,

10

то той питиме з вина Божого гніву, вина незмішаного в чаші гніву Його, і буде мучений в огні й сірці перед Анголами святими та перед Агнцем.

11

А дим їхніх мук підійматиметься вічні віки. І не мають спокою день і ніч усі ті, хто вклоняється звірині та образу її, і приймає знамено ймення його.

12

Тут терпеливість святих, що додержують заповіді Божі та Ісусову віру!

13

¶ І почув я голос із неба, що до мене казав: Напиши: Блаженні ті мертві, хто з цього часу вмирає в Господі! Так, каже Дух, вони від праць своїх заспокояться, бо їхні діла йдуть за ними слідом.

14

І я глянув, і ото біла хмара, а на хмарі сидить подібний до Людського Сина. Він мав на своїй голові золотого вінця, а в руці його гострий серп.

15

І інший Ангол вийшов із храму, і гучним голосом кликнув до того, хто на хмарі сидів: Пошли серпа свого й жни, бо настала година пожати, дозріло бо жниво землі!

16

І той, хто на хмарі сидів, скинув додолу серпа свого, і земля була вижата.

17

І інший Ангол вийшов із храму, що на небі, і він мав гострого серпа.

18

І інший Ангол, що мав владу над огнем, вийшов від жертівника. І він гучним голосом кликнув до того, що мав гострого серпа, говорячи: Пошли свого гострого серпа, і позбирай грона земної виноградини, бо грона її вже доспіли.

19

І Ангол кинув додолу серпа свого, і зібрав виноград на землі, і вкинув в велике чавило Божого гніву.

20

І потовчене було чавило за містом, і потекла кров із чавила аж до кінських вуздечок, на тисячу шістсот стадій...

Revelation 15


Revelation Chapter 15 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 14

Revelation

Return to Index

Chapter 15

1

¶ І бачив я інше знамено на небі, велике та дивне, сім Анголів, що сім кар вони мали, бо ними кінчався гнів Божий.

2

І я бачив щось, ніби як море скляне, з огнем перемішане. А ті, що перемогли звірину та образа його, і знамено його, і число його ймення, стояли на морі склянім, та мали гусла Божі.

3

І співали вони пісню Мойсея, раба Божого, і пісню Агнця, говорячи: Великі та дивні діла Твої, о Господи, Боже Вседержителю! Справедливі й правдиві дороги Твої, о Царю святих!

4

Хто Тебе, Господи, не побоїться, та Ймення Твого не прославить? Бо один Ти святий, бо народи всі прийдуть та вклоняться перед Тобою, бо з'явилися суди Твої!

5

¶ А по цьому я глянув, і ось відчинився храм скинії свідчення в небі,

6

і сім Анголів вийшли з храму, і сім кар вони мали. Вони були вдягнені в шати льняні, чисті й ясні, і підперезані довкола грудей золотими поясами.

7

І одна з чотирьох тих тварин дала сімом Анголам сім чаш золотих, наповнених гніву Бога, що живе повік віку.

8

І храм переповнився димом від Божої слави, і від сили Його. Та до храму ніхто не спромігся ввійти, аж поки не скінчилися ті сім кар сімох Анголів.

Revelation 16


Revelation Chapter 16 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 15

Revelation

Return to Index

Chapter 16

1

¶ І я почув гучний голос із храму, що казав до семи Анголів: Ідіть, і вилийте на землю сім чаш гніву Божого!

2

І пішов перший Ангол, і вилив на землю чашу свою. І шкідливі та люті болячки обсіли людей, хто мав знамено звірини й вклонявсь її образу.

3

А другий Ангол вилив свою чашу до моря. І сталася кров, немов у мерця, і кожна істота жива вмерла в морі.

4

Третій же Ангол вилив чашу свою на річки та на водні джерела, і сталася кров.

5

І почув я Ангола вод, який говорив: Ти праведний, що Ти є й що Ти був, і святий, що Ти це присудив!

6

Бо вони пролили кров святих та пророків, і Ти дав їм напитися крови. Вони варті того!

7

І я чув, як жертівник говорив: Так, Господи, Боже Вседержителю! Правдиві й справедливі суди Твої!

8

¶ А Ангол четвертий вилив свою чашу на сонце. І дано йому палити людей огнем.

9

І спека велика палила людей, і зневажали вони Ім'я Бога, що має владу над карами тими, і вони не покаялися, щоб славу віддати Йому.

10

А п'ятий Ангол вилив чашу свою на престола звірини. І затьмилося царство її, і люди від болю кусали свої язики,

11

і Бога Небесного вони зневажали від болю свого й від своїх болячок, та в учинках своїх не покаялись!

12

¶ Шостий же Ангол вилив чашу свою на річку велику Ефрат, і вода її висохла, щоб приготовити дорогу царям, які від схід сонця.

13

І я бачив, що виходили з уст змія, і з уст звірини, і з уст неправдивого пророка три духи нечисті, як жаби,

14

це духи демонські, що чинять ознаки. Вони виходять до царів усього всесвіту, щоб зібрати їх на війну того великого дня Вседержителя Бога.

15

Ось іду, немов злодій! Блаженний, хто чуйний, і одежу свою береже, щоб нагим не ходити, і щоб не бачили ганьби його!

16

І зібрав їх на місце, яке по-єврейському зветься Армагеддон.

17

¶ Сьомий же Ангол вилив чашу свою на повітря. І голос гучний залунав від небесного храму з престолу, говорячи: Сталося!

18

І сталися блискавки й гуркіт та громи, і сталось велике трясіння землі, якого не було, відколи людина живе на землі... Великий такий землетрус, такий міцний!

19

І місто велике розпалося на три частині, і попадали людські міста... І великий Вавилон був згаданий перед Богом, щоб дати йому чашу вина Його лютого гніву...

20

І зник кожен острів, і не знайдено гір!...

21

І великий град, як важкі тягарі, падав із неба на людей. І люди зневажали Бога за покарання градом, бо кара Його була дуже велика!...

Revelation 17


Revelation Chapter 17 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 16

Revelation

Return to Index

Chapter 17

1

¶ І прийшов один із семи Анголів, що мають сім чаш, і говорив зо мною, кажучи: Підійди, я покажу тобі засудження великої розпусниці, що сидить над багатьма водами.

2

З нею розпусту чинили земні царі, і вином розпусти її впивались мешканці землі.

3

І в дусі повів він мене на пустиню. І побачив я жінку, що сиділа на червоній звірині, переповненій іменами богозневажними, яка мала сім голів і десять рогів.

4

А жінка була одягнена в порфіру й кармазин, і приоздоблена золотом і дорогоцінним камінням та перлами. У руці своїй мала вона золоту чашу, повну гидоти та нечести розпусти її.

5

А на чолі її було написане ім'я, таємниця: Великий Вавилон, мати розпусти й гидоти землі.

6

І бачив я жінку, п'яну від крови святих і від крови мучеників Ісусових, і, бачивши її, дивувався я дивом великим.

7

¶ А Ангол промовив до мене: Чого ти дивуєшся? Я скажу тобі таємницю жінки й звірини, яка носить її, яка має сім голів і десять рогів.

8

Звірина, яку бачив я, була і нема, і має вийти з безодні і піде вона на погибіль. А мешканці землі, що їхні імена не записані в книгу життя від закладин світу, дивуватися будуть, як побачать, що звірина була і нема, і з'явиться.

9

Тут розум, що має він мудрість. Сім голів це сім гір, що на них сидить жінка. І сім царів,

10

п'ять їх упало, один є, другий іще не прийшов, а як прийде, то мусить він трохи пробути.

11

І звірина, що була і нема, і вона сама восьма й з сімох, і йде на погибіль.

12

А десять тих рогів, що бачив ти їх, то десять царів, що ще не прийняли царства, але приймуть владу царську із звіриною на одну годину.

13

Вони мають одну думку, а силу та владу свою віддадуть звірині.

14

¶ Вони воюватимуть проти Агнця та Агнець переможе їх, бо Він Господь над панами та Цар над царями. А ті, хто з Ним, покликані, і вибрані, і вірні.

15

І говорить до мене: Води, що бачив ти їх, де сидить та розпусниця, то народи та люди, і племена та язики.

16

А десять рогів, що ти бачив їх, та звірина, вони зненавидять розпусницю, спустошать її й обнажать, і з'їдять її тіло, і огнем її спалять.

17

Бо Бог дав їм до серця, щоб волю чинили Його, маючи одну думку, і щоб царство своє віддали звірині, аж поки не виповняться слова Божі.

18

А жінка, яку ти бачив, то місто велике, що панує над царями земними.

Revelation 18


Revelation Chapter 18 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 17

Revelation

Return to Index

Chapter 18

1

¶ Після цього побачив я іншого Ангола, що сходив із неба, і що владу велику він мав. І земля освітилась від слави його.

2

І він гучним голосом кликнув, говорячи: Упав, упав великий Вавилон! Став він оселею демонів, і сховищем усякому духові нечистому, і сховищем усіх птахів нечистих та ненавидних,

3

бо лютим вином розпусти своєї він напоїв всі народи! І земні царі з ним розпусту чинили, а земні купці збагатіли від сили розкоші його!

4

І почув я інший голос із неба, який говорив: Вийдіть із нього, люди мої, щоб не сталися ви спільниками гріхів його, і щоб не потрапили в карання його.

5

Гріхи бо його досягли аж до неба, і Бог ізгадав про неправди його.

6

Відплатіть ви йому, як і він вам платив, і вдвоє подвойте йому за вчинки його! Удвоє налийте до чаші, що нею він вам наливав!

7

Скільки він славив себе та розкошував, стільки муки та смутку завдайте йому! Бо в серці своєму говорить: Сиджу, як цариця, і я не вдова, і бачити смутку не буду!

8

Через це одного дня прийдуть кари його, смерть, і плач, і голод, і спалений буде огнем, бо міцний Господь, Бог, що судить його!

9

¶ І будуть плакати та голосити за ним царі земні, що з ним розпусту чинили та розкошували, коли побачать дим пожежі його.

10

Вони через страх його мук стоятимуть здалека та говоритимуть: Горе, горе, о місто велике, Вавилоне, місто могутнє, бо суд твій прийшов однієї години!

11

І земні купці будуть плакати та голосити за ним, бо ніхто не купує вже їхнього вантажу,

12

вантажу золота, і срібла, і каміння дорогоцінного, і перел, і віссону, і порфіри, і шовку, і кармазину, і всякого дерева запашного, і всякого посуду з слонової кости, і всякого посуду з дорогоцінного дерева, і мідяного, і залізного, і мармурового,

13

і кориці, і шафрану, і пахощів, і мирри, і ливану, і вина, і оливи, і тонкої муки, і пшениці, і товару, і вівців, і коней, і возів, і рабів, і душ людських.

14

І плоди пожадливости душі твоєї відійшли від тебе, і все сите та світле пропало для тебе, і вже їх ти не знайдеш!

15

Купці цими речами, що вони збагатилися з нього, від страху мук його стануть здалека, і будуть плакати та голосити,

16

і казати: Горе, горе, місто велике, зодягнене в віссон і порфіру та в кармазин, і прикрашене золотом і дорогоцінним камінням та перлами,

17

бо за одну годину згинуло таке велике багатство... І кожен стерник, і кожен, хто пливає на кораблях, і моряки, і всі, хто працює на морі, стали здалека,

18

і, бачивши дим від пожежі його, кричали й казали: Котре до великого міста подібне?

19

І вони посипали порохом голови свої, і закричали, плачучи та голосячи, і кажучи: Горе, горе, місто велике, що в ньому з його дорогоцінностей збагатилися всі, хто має кораблі на морі, бо за одну годину воно спорожніло!

20

Радій з цього, небо, і святі апостоли та пророки, бо Бог виконав суд ваш над ним!

21

І один сильний Ангол узяв великого каменя, як жорно, і кинув до моря, говорячи: З таким розгоном буде кинений Вавилон, місто велике, і вже він не знайдеться!

22

І голос гуслярів, і співаків, і сопільників, і сурмачів уже не буде чутий в тобі! І вже не знайдеться в тобі жадного мистця й ніякого мистецтва, і шум жорен уже не буде чутий в тобі!

23

І світло свічника вже не буде світити в тобі, і голос молодого й молодої вже не буде чутий в тобі. Бо купці твої були земні вельможі, бо твоїм ворожбитством були зведені всі народи!

24

Бо в нім знайдена кров пророків, і святих, і побитих усіх на землі...

Revelation 19


Revelation Chapter 19 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 18

Revelation

Return to Index

Chapter 19

1

¶ По цьому почув я наче гучний голос великого натовпу в небі, який говорив: Алілуя! Спасіння, і слава, і сила Господеві нашому,

2

правдиві бо та справедливі суди Його, бо Він засудив ту велику розпусницю, що землю зіпсула своєю розпустою, і помстив за кров Своїх рабів з її рук!

3

І вдруге сказали вони: Алілуя! І з неї дим виступає на вічні віки!

4

І попадали двадцять чотири старці й чотири тварині, і поклонилися Богові, що сидить на престолі, говорячи: Амінь, алілуя!

5

¶ А від престолу вийшов голос, що кликав: Хваліть Бога нашого, усі раби Його, і всі, хто боїться Його, і малі, і великі!

6

І почув я ніби голос великого натовпу, і наче шум великої води, і мов голос громів гучних, що вигукували: Алілуя, бо запанував Господь, наш Бог Вседержитель!

7

Радіймо та тішмося, і даймо славу Йому, бо весілля Агнця настало, і жона Його себе приготувала!

8

І їй дано було зодягнутися в чистий та світлий вісон, бо віссон то праведність святих.

9

І сказав він мені: Напиши: Блаженні покликані на весільну вечерю Агнця! І сказав він мені: Це правдиві Божі слова!

10

І я впав до його ніг, щоб вклонитись йому. І він каже мені: Таж ні! Я співслуга твій та братів твоїх, хто має засвідчення Ісусове, Богові вклонися! Бо засвідчення Ісусове, то дух пророцтва.

11

¶ І побачив я небо відкрите. І ось білий кінь, а Той, Хто на ньому сидів, зветься Вірний і Правдивий, і Він справедливо судить і воює.

12

Очі Його немов полум'я огняне, а на голові Його багато вінців. Він ім'я мав написане, якого не знає ніхто, тільки Він Сам.

13

І зодягнений був Він у шату, покрашену кров'ю. А Йому на ім'я: Слово Боже.

14

А війська небесні, зодягнені в білий та чистий віссон, їхали вслід за Ним на білих конях.

15

А з Його уст виходив гострий меч, щоб ним бити народи. І Він пастиме їх залізним жезлом, і Він буде топтати чавило вина лютого гніву Бога Вседержителя!

16

І Він має на шаті й на стегнах Своїх написане ймення: Цар над царями, і Господь над панами.

17

І бачив я одного Ангола, що на сонці стояв. І він гучним голосом кликнув, кажучи до всіх птахів, що серед неба літали: Ходіть, і зберіться на велику Божу вечерю,

18

щоб ви їли тіла царів, і тіла тисячників, і тіла сильних, і тіла коней і тих, хто сидить на них, і тіла всіх вільних і рабів, і малих, і великих...

19

І я побачив звірину, і земних царів, і війська їхні, зібрані, щоб учинити війну з Тим, Хто сидить на коні, та з військом Його.

20

І схоплена була звірина, а з нею неправдивий пророк, що ознаки чинив перед нею, що ними звів тих, хто знамено звірини прийняв і поклонився був образові її. Обоє вони були вкинені живими до огняного озера, що сіркою горіло...

21

А решта побита була мечем Того, Хто сидів на коні, що виходив із уст Його. І все птаство наїлося їхніми трупами...

Revelation 20


Revelation Chapter 20 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 19

Revelation

Return to Index

Chapter 20

1

¶ І бачив я Ангола, що сходив із неба, що мав ключа від безодні, і кайдани великі в руці своїй.

2

І схопив він змія, вужа стародавнього, що диявол він і сатана, і зв'язав його на тисячу років,

3

та й кинув його до безодні, і замкнув його, і печатку над ним поклав, щоб народи не зводив уже, аж поки не скінчиться тисяча років. А по цьому він розв'язаний буде на короткий час.

4

І бачив я престоли та тих, хто сидів на них, і суд їм був даний, і душі стятих за свідчення про Ісуса й за Слово Боже, які не вклонились звірині, ані образові її, і не прийняли знамена на чола свої та на руку свою. І вони ожили, і царювали з Христом тисячу років.

5

А інші померлі не ожили, аж поки не скінчиться тисяча років. Це перше воскресіння.

6

Блаженний і святий, хто має частку в першому воскресінні! Над ними друга смерть не матиме влади, але вони будуть священиками Бога й Христа, і царюватимуть з Ним тисячу років.

7

Коли ж скінчиться тисяча років, сатана буде випущений із в'язниці своєї.

8

І вийде він зводити народи, що вони на чотирьох краях землі, Ґоґа й Маґоґа, щоб зібрати їх до бою, а число їхнє як морський пісок.

9

І вийшли вони на ширину землі, і оточили табір святих та улюблене місто. І зійшов огонь з неба, і пожер їх.

10

А диявол, що зводив їх, був укинений в озеро огняне та сірчане, де звірина й пророк неправдивий. І мучені будуть вони день і ніч на вічні віки.

11

¶ І я бачив престола великого білого, і Того, Хто на ньому сидів, що від лиця Його втекла земля й небо, і місця для них не знайшлося.

12

І бачив я мертвих малих і великих, що стояли перед Богом. І розгорнулися книги, і розгорнулась інша книга, то книга життя. І суджено мертвих, як написано в книгах, за вчинками їхніми.

13

І дало море мертвих, що в ньому, і смерть і ад дали мертвих, що в них, і суджено їх згідно з їхніми вчинками.

14

Смерть же та ад були вкинені в озеро огняне. Це друга смерть, озеро огняне.

15

А хто не знайшовся написаний в книзі життя, той укинений буде в озеро огняне...

Revelation 21


Revelation Chapter 21 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 20

Revelation

Return to Index

Chapter 21

1

¶ І бачив я небо нове й нову землю, перше бо небо та перша земля проминули, і моря вже не було.

2

І я, Іван, бачив місто святе, Новий Єрусалим, що сходив із неба від Бога, що був приготований, як невіста, прикрашена для чоловіка свого.

3

І почув я гучний голос із престолу, який кликав: Оце оселя Бога з людьми, і Він житиме з ними! Вони будуть народом Його, і Сам Бог буде з ними,

4

і Бог кожну сльозу з очей їхніх зітре, і не буде вже смерти. Ані смутку, ані крику, ані болю вже не буде, бо перше минулося!

5

І сказав Той, Хто сидить на престолі: Ось нове все творю! І говорить: Напиши, що слова ці правдиві та вірні!

6

І сказав Він мені: Сталося! Я Альфа й Омега, Початок і Кінець. Хто прагне, тому дармо Я дам від джерела живої води.

7

Переможець наслідить усе, і Я буду Богом для нього, а він Мені буде за сина!

8

А лякливим, і невірним, і мерзким, і душогубам, і розпусникам, і чарівникам, і ідолянам, і всім неправдомовцям, їхня частина в озері, що горить огнем та сіркою, а це друга смерть!

9

¶ І прийшов до мене один із семи Анголів, що мають сім чаш, наповнених сімома останніми карами, та й промовив до мене, говорячи: Ходи, покажу я тобі невісту, жону Агнця.

10

І заніс мене духом на гору велику й високу, і місто велике мені показав, святий Єрусалим, що сходив із неба від Бога.

11

Славу Божу він має. А світлість його подібна до каменя дорогоцінного, як каменя ясписа, що блищить, як кришталь.

12

Мур воно мало великий і високий, мало дванадцять брам, а на брамах дванадцять Анголів та ймення написані, а вони імення дванадцятьох племен синів Ізраїля.

13

Від сходу три брамі, і від півночі три брамі, і від півдня три брамі, і від заходу три брамі.

14

І міський мур мав дванадцять підвалин, а на них дванадцять імен дванадцяти апостолів Агнця.

15

А той, хто зо мною говорив, мав міру, золоту тростину, щоб зміряти місто, і брами його і його мур.

16

А місто чотирикутнє, а довжина його така, як і ширина. І він зміряв місто тростиною на дванадцять тисяч стадій; довжина, і ширина, і вишина його рівні.

17

І зміряв він мура його на сто сорок чотири лікті міри людської, яка й міра Ангола.

18

Його мур був збудований з яспису, а місто було щире золото, подібне до чистого скла.

19

Підвалини муру міського прикрашені були всяким дорогоцінним камінням. Перша підвалина яспис, друга сапфір, третя халкидон, четверта смарагд,

20

п'ята сардонікс, шоста сардій, сьома хризоліт, восьма берил, дев'ята топаз, десята хрисопрас, одинадцята якинт, дванадцята аметист.

21

А дванадцять брам то дванадцять перлин, і кожна брама зокрема була з однієї перлини. А вулиці міста щире золото, прозорі, як скло.

22

А храму не бачив я в ньому, бо Господь, Бог Вседержитель то йому храм і Агнець.

23

І місто не має потреби ні в сонці, ні в місяці, щоб у ньому світили, слава бо Божа його освітила, а світильник для нього Агнець.

24

І народи ходитимуть у світлі його, а земські царі принесуть свою славу до нього.

25

А брами його зачинятись не будуть удень, бо там ночі не буде.

26

І принесуть до нього славу й честь народів.

27

І не ввійде до нього ніщо нечисте, ані той, хто чинить гидоту й неправду, але тільки ті, хто записаний у книзі життя Агнця.

Revelation 22


Revelation Chapter 22 - Ukrainian Bible - SpeedBible by johnhurt.com

Revelation 21

Revelation

Return to Index

Chapter 22

1

¶ І показав він мені чисту ріку живої води, ясну, мов кришталь, що випливала з престолу Бога й Агнця.

2

Посеред його вулиці, і по цей бік і по той бік ріки дерево життя, що родить дванадцять раз плоди, кожного місяця приносячи плід свій. А листя дерев на вздоровлення народів.

3

І жадного прокляття більше не буде. І буде в ньому Престол Бога та Агнця, а раби Його будуть служити Йому,

4

і побачать лице Його, а Ймення Його на їхніх чолах.

5

А ночі вже більше не буде, і не буде потреби в світлі світильника, ані в світлі сонця, бо освітлює їх Господь, Бог, а вони царюватимуть вічні віки.

6

¶ І сказав він до мене: Це вірні й правдиві слова, а Господь, Бог духів пророчих, послав Свого Ангола, щоб він показав своїм рабам, що незабаром статися мусить.

7

Ото, незабаром приходжу. Блаженний, хто зберігає пророчі слова цієї книги!

8

І я, Іван, чув і бачив оце. А коли я почув та побачив, я впав до ніг Ангола, що мені це показував, щоб вклонитись йому.

9

І сказав він до мене: Таж ні! Бо я співслуга твій і братів твоїх пророків, і тих, хто зберігає слова цієї книги. Богові вклонися!

10

І сказав він до мене: Не запечатуй слів пророцтва цієї книги. Час бо близький!

11

Неправедний нехай чинить неправду ще, і поганий нехай ще опоганюється. А праведний нехай ще чинить правду, а святий нехай ще освячується!

12

Ото, незабаром приходжу, і зо Мною заплата Моя, щоб кожному віддати згідно з ділами його.

13

Я Альфа й Омега, Перший і Останній, Початок і Кінець.

14

Блаженні, хто випере шати свої, щоб мати право на дерево життя, і ввійти брамами в місто!

15

А поза ним будуть пси, і чарівники, і розпусники, і душогуби, і ідоляни, і кожен, хто любить та чинить неправду.

16

Я, Ісус, послав Свого Ангола, щоб засвідчити вам це у Церквах. Я корінь і рід Давидів, зоря ясна і досвітня!

17

А Дух і невіста говорять: Прийди! А хто чує, хай каже: Прийди! І хто прагне, хай прийде, і хто хоче, хай воду життя бере дармо!

18

Свідкую я кожному, хто чує слова пророцтва цієї книги: Коли хто до цього додасть що, то накладе на нього Бог кари, що написані в книзі оцій.

19

А коли хто що відійме від слів книги пророцтва цього, то відійме Бог частку його від дерева життя, і від міста святого, що написане в книзі оцій.

20

¶ Той, Хто свідкує, говорить оце: Так, незабаром прийду! Амінь. Прийди, Господи Ісусе!

21

Благодать Господа нашого Ісуса Христа зо всіма вами! Амінь.


Ukrainain SpeedBible - Read the Bible in One Year - SpeedBible by johnhurt.com

 Return to Index

Ukrainain SpeedBible

Read the Bible In One Year

January | February | March | April
May | June | July | August
September | October | November | December

January

Day

Reading

January 1

Genesis 1, 2, 3

January 2

Genesis 4, 5, 6

January 3

Genesis 7, 8, 9

January 4

Genesis 10, 11, 12, 13

January 5

Genesis 14, 15, 16, 17

January 6

Genesis 18, 19

January 7

Genesis 20, 21, 22, 23

January 8

Genesis 24

January 9

Genesis 25, 26

January 10

Genesis 27, 28, 29

January 11

Genesis 30, 31

January 12

Genesis 32, 33, 34

January 13

Genesis 35, 36

January 14

Genesis 37, 38, 39

January 15

Genesis 40, 41

January 16

Genesis 42, 43, 44

January 17

Genesis 45, 46

January 18

Genesis 47, 48, 49, 50

January 19

Exodus 1, 2, 3

January 20

Exodus 4, 5, 6

January 21

Exodus 7, 8, 9

January 22

Exodus 10, 11, 12

January 23

Exodus 13, 14, 15

January 24

Exodus 16, 17, 18

January 25

Exodus 19, 20, 21

January 26

Exodus 22, 23, 24

January 27

Exodus 25, 26, 27

January 28

Exodus 28, 29

January 29

Exodus 30, 31

January 30

Exodus 32, 33, 34

January 31

Exodus 35, 36, 37

February

Day

Reading

February 1

Exodus 38, 39, 40

February 2

Leviticus 1, 2, 3

February 3

Leviticus 4, 5, 6

February 4

Leviticus 7, 8, 9

February 5

Leviticus 10, 11, 12

February 6

Leviticus 13, 14

February 7

Leviticus 15, 16

February 8

Leviticus 17, 18, 19

February 9

Leviticus 20, 21, 22

February 10

Leviticus 23, 24

February 11

Leviticus 25, 26, 27

February 12

Numbers 1, 2

February 13

Numbers 3, 4

February 14

Numbers 5, 6

February 15

Numbers 7, 8

February 16

Numbers 9, 10

February 17

Numbers 11, 12

February 18

Numbers 13, 14

February 19

Numbers 15, 16, 17

February 20

Numbers 18, 19, 20

February 21

Numbers 21, 22

February 22

Numbers 23, 24, 25

February 23

Numbers 26, 27

February 24

Numbers 28, 29, 30

February 25

Numbers 31, 32

February 26

Numbers 33, 34

February 27

Numbers 35, 36, Deuteronomy 1

February 28

Deuteronomy 2, 3

March

Day

Reading

March 1

Deuteronomy 4, 5, 6

March 2

Deuteronomy 7, 8, 9

March 3

Deuteronomy 10, 11, 12

March 4

Deuteronomy 13, 14, 15, 16

March 5

Deuteronomy 17, 18, 19, 20

March 6

Deuteronomy 21, 22, 23

March 7

Deuteronomy 24, 25, 26, 27

March 8

Deuteronomy 28, 29

March 9

Deuteronomy 30, 31

March 10

Deuteronomy 32, 33, 34, Joshua 1

March 11

Joshua 2, 3, 4, 5

March 12

Joshua 6, 7, 8

March 13

Joshua 9, 10, 11

March 14

Joshua 12, 13, 14

March 15

Joshua 15, 16, 17

March 16

Joshua 18, 19, 20

March 17

Joshua 21, 22

March 18

Joshua 23, 24, Judges 1

March 19

Judges 2, 3, 4

March 20

Judges 5, 6, 7

March 21

Judges 8, 9

March 22

Judges 10, 11, 12

March 23

Judges 13, 14, 15, 16

March 24

Judges 17, 18, 19

March 25

Judges 20, 21

March 26

Ruth 1, 2, 3, 4

March 27

1st Samuel 1, 2, 3

March 28

1st Samuel 4, 5, 6, 7

March 29

1st Samuel 8, 9, 10, 11

March 30

1st Samuel 12, 13, 14

March 31

1st Samuel 15, 16

April

Day

Reading

April 1

1st Samuel 17, 18, 19

April 2

1st Samuel 20, 21, 22

April 3

1st Samuel 23, 24, 25

April 4

1st Samuel 26, 27, 28, 29

April 5

1st Samuel 30, 31, 2nd Samuel 1, 2

April 6

2nd Samuel 3, 4, 5

April 7

2nd Samuel 6, 7, 8, 9, 10

April 8

2nd Samuel 11, 12

April 9

2nd Samuel 13, 14, 15

April 10

2nd Samuel 16, 17, 18

April 11

2nd Samuel 19, 20, 21

April 12

2nd Samuel 22, 23

April 13

2nd Samuel 24, 1st Kings 1

April 14

1st Kings 2, 3

April 15

1st Kings 4, 5, 6

April 16

1st Kings 7, 8

April 17

1st Kings 9, 10

April 18

1st Kings 11, 12

April 19

1st Kings 13, 14, 15

April 20

1st Kings 16, 17

April 21

1st Kings 18, 19, 20

April 22

1st Kings 21, 22

April 23

2nd Kings 1, 2, 3

April 24

2nd Kings 4, 5, 6

April 25

2nd Kings 7, 8, 9

April 26

2nd Kings 10, 11, 12

April 27

2nd Kings 13, 14, 15

April 28

2nd Kings 16, 17

April 29

2nd Kings 18, 19, 20

April 30

2nd Kings 21, 22, 23, 24

May

Day

Reading

May 1

2nd Kings 25, 1st Chronicles 1

May 2

1st Chronicles 2, 3

May 3

1st Chronicles 4, 5

May 4

1st Chronicles 6, 7

May 5

1st Chronicles 8, 9

May 6

1st Chronicles 10, 11

May 7

1st Chronicles 12, 13, 14

May 8

1st Chronicles 15, 16, 17

May 9

1st Chronicles 18, 19, 20, 21, 22

May 10

1st Chronicles 23, 24

May 11

1st Chronicles 25, 26, 27

May 12

1st Chronicles 28, 29, 2nd Chronicles 1, 2, 3

May 13

2nd Chronicles 4, 5, 6

May 14

2nd Chronicles 7, 8, 9, 10

May 15

2nd Chronicles 11, 12, 13, 14

May 16

2nd Chronicles 15, 16, 17, 18, 19

May 17

2nd Chronicles 20, 21, 22

May 18

2nd Chronicles 23, 24, 25, 26

May 19

2nd Chronicles 27, 28, 29

May 20

2nd Chronicles 30, 31, 32

May 21

2nd Chronicles 33, 34, 35

May 22

2nd Chronicles 36, Ezra 1, 2

May 23

Ezra 3, 4, 5, 6

May 24

Ezra 7, 8, 9

May 25

Ezra 10, Nehemiah 1, 2

May 26

Nehemiah 3, 4, 5, 6

May 27

Nehemiah 7, 8

May 28

Nehemiah 9, 10

May 29

Nehemiah 11, 12

May 30

Nehemiah 13, Esther 1, 2, 3, 4

May 31

Esther 5, 6, 7, 8

June

Day

Reading

June 1

Esther 9, 10, Job 1, 2, 3, 4

June 2

Job 5, 6, 7

June 3

Job 8, 9, 10

June 4

Job 11, 12, 13, 14

June 5

Job 15, 16, 17

June 6

Job 18, 19, 20

June 7

Job 21, 22, 23, 24

June 8

Job 25, 26, 27, 28

June 9

Job 29, 30, 31

June 10

Job 32, 33

June 11

Job 34, 35, 36, 37

June 12

Job 38, 39, 40

June 13

Job 41, 42, Psalms 1, 2, 3, 4

June 14

Psalms 5, 6, 7, 8, 9

June 15

Psalms 10, 11, 12, 13, 14, 15, 16, 17

June 16

Psalms 18, 19, 20, 21

June 17

Psalms 22, 23, 24, 25, 26, 27, 28

June 18

Psalms 29, 30, 31, 32, 33

June 19

Psalms 34, 35, 36

June 20

Psalms 37, 38, 39, 40, 41, 42

June 21

Psalms 43, 44, 45, 46, 47, 48

June 22

Psalms 49, 50, 51, 52, 53, 54

June 23

Psalms 55, 56, 57, 58, 59, 60

June 24

Psalms 61, 62, 63, 64, 65, 66, 67

June 25

Psalms 68, 69, 70

June 26

Psalms 71, 72, 73, 74, 75

June 27

Psalms 76, 77

June 28

Psalms 78, 79, 80, 81, 82

June 29

Psalms 83, 84, 85, 86, 87, 88

June 30

Psalms 89, 90, 91

July

Day

Reading

July 1

Psalms 92, 93, 94, 95, 96, 97, 98

July 2

Psalms 99, 100, 101, 102, 103

July 3

Psalms 104, 105

July 4

Psalms 106, 107, 108

July 5

Psalms 109, 110, 111, 112, 113, 114, 115

July 6

Psalms 116, 117, 118, 119:1-35

July 7

Psalms 119:36-120

July 8

Psalms 119:121 120, 121, 122, 123

July 9

Psalms 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

July 10

Psalms 135, 136, 137, 138, 139

July 11

Psalms 140, 141, 142, 143, 144, 145, 146

July 12

Psalms 147, 148, 149, 150, Proverbs 1

July 13

Proverbs 2, 3, 4

July 14

Proverbs 5, 6, 7

July 15

Proverbs 8, 9, 10

July 16

Proverbs 11, 12, 13

July 17

Proverbs 14, 15

July 18

Proverbs 16, 17, 18, 19

July 19

Proverbs 20, 21

July 20

Proverbs 22, 23, 24

July 21

Proverbs 25, 26, 27

July 22

Proverbs 28, 29, 30

July 23

Proverbs 31, Ecclesiastes 1, 2, 3

July 24

Ecclesiastes 4, 5, 6, 7

July 25

Ecclesiastes 8, 9, 10, 11, 12

July 26

Song of Solomon 1, 2, 3, 4, 5, 6

July 27

Song of Solomon 7, 8, Isaiah 1, 2

July 28

Isaiah 3, 4, 5, 6, 7

July 29

Isaiah 8, 9, 10

July 30

Isaiah 11, 12, 13, 14, 15

July 31

Isaiah 16, 17, 18, 19, 20, 21

August

Day

Reading

August 1

Isaiah 22, 23, 24, 25

August 2

Isaiah 26, 27, 28, 29

August 3

Isaiah 30, 31, 32, 33

August 4

Isaiah 34, 35, 36, 37

August 5

Isaiah 38, 39, 40, 41

August 6

Isaiah 42, 43, 44

August 7

Isaiah 45, 46, 47, 48

August 8

Isaiah 49, 50, 51, 52, 53, 54

August 9

Isaiah 55, 56, 57, 58, 59

August 10

Isaiah 60, 61, 62, 64, 63

August 11

Isaiah 65, 66, Jeremiah 1

August 12

Jeremiah 2, 3, 4

August 13

Jeremiah 5, 6, 7

August 14

Jeremiah 8, 9, 10, 11

August 15

Jeremiah 12, 13, 14, 15

August 16

Jeremiah 16, 17, 18, 19

August 17

Jeremiah 20, 21, 22

August 18

Jeremiah 23, 24, 25, 26

August 19

Jeremiah 27, 28, 29

August 20

Jeremiah 30, 31

August 21

Jeremiah 32, 33, 34, 35

August 22

Jeremiah 36, 37, 38

August 23

Jeremiah 39, 40, 41, 42, 43

August 24

Jeremiah 44, 45, 46, 47

August 25

Jeremiah 48, 49

August 26

Jeremiah 50, 51

August 27

Jeremiah 52, Lamentations 1, 2

August 28

Lamentations 3, 4

August 29

Lamentations 5, Ezekiel 1, 2, 3

August 30

Ezekiel 4, 5, 6, 7

August 31

Ezekiel 8, 9, 10, 11

September

Day

Reading

September 1

Ezekiel 12, 13, 14, 15

September 2

Ezekiel 16, 17

September 3

Ezekiel 18, 19, 20

September 4

Ezekiel 21, 22

September 5

Ezekiel 23, 24, 25, 26

September 6

Ezekiel 27, 28, 29

September 7

Ezekiel 30, 31, 32

September 8

Ezekiel 33, 34, 35

September 9

Ezekiel 36, 37, 38

September 10

Ezekiel 39, 40, 41

September 11

Ezekiel 42, 43, 44

September 12

Ezekiel 45, 46, 47

September 13

Ezekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadiah 1, Jonah 1, 2, 3, 4

September 23

Micah 1, 2, 3, 4, 5, 6

September 24

Micah 7, Nahum 1, 2, 3, Habakkuk 1

September 25

Habakkuk 2, 3, Zephaniah 1, 2

September 26

Zephaniah 3, Haggai 1, 2, Zechariah 1, 2

September 27

Zechariah 3, 4, 5, 6, 7, 8

September 28

Zechariah 9, 10, 11, 12, 13, 14

September 29

Malachi 1, 2, 3, 4, Matthew 1

September 30

Matthew 2, 3, 4

October

Day

Reading

October 1

Matthew 5, 6, 7

October 2

Matthew 8, 9

October 3

Matthew 10, 11

October 4

Matthew 12, 13

October 5

Matthew 14, 15

October 6

Matthew 16, 17, 18

October 7

Matthew 19, 20

October 8

Matthew 21, 22

October 9

Matthew 23, 24

October 10

Matthew 25, 26

October 11

Matthew 27, 28

October 12

Mark 1, 2

October 13

Mark 3, 4

October 14

Mark 5, 6

October 15

Mark 7, 8,

October 16

Mark 9 10,

October 17

Mark 11 12,

October 18

Mark 13 14,

October 19

Mark 15, 16

October 20

Luke 1

October 21

Luke 2, 3

October 22

Luke 4, 5

October 23

Luke 6, 7

October 24

Luke 8, 9

October 25

Luke 10, 11

October 26

Luke 12, 13

October 27

Luke 14, 15

October 28

Luke 16, 17

October 29

Luke 18, 19

October 30

Luke 20, 21

October 31

Luke 22

November

Day

Reading

November 1

Luke 23

November 2

Luke 24

November 3

John 1, 2

November 4

John 3, 4

November 5

John 5, 6

November 6

John 7

November 7

John 8, 9

November 8

John 10, 11

November 9

John 12, 13

November 10

John 14, 15

November 11

John 16, 17, 18

November 12

John 19, 20, 21

November 13

Acts 1, 2

November 14

Acts 3, 4

November 15

Acts 5, 6, 7

November 16

Acts 8, 9

November 17

Acts 10, 11

November 18

Acts 12, 13

November 19

Acts 14, 15

November 20

Acts 16, 17, 18

November 21

Acts 19, 20

November 22

Acts 21, 22, 23

November 23

Acts 24, 25, 26

November 24

Acts 27, 28

November 25

Romans 1, 2, 3

November 26

Romans 4, 5, 6, 7

November 27

Romans 8, 9

November 28

Romans 10, 11, 12, 13

November 29

Romans 14, 15, 16

November 30

1st Corinthians 1, 2, 3, 4

December

Day

Reading

December 1

1st Corinthians 5, 6, 7, 8

December 2

1st Corinthians 9, 10

December 3

1st Corinthians 11, 12, 13

December 4

1st Corinthians 14, 15, 16

December 5

2nd Corinthians 1, 2, 3, 4

December 6

2nd Corinthians 5, 6, 7, 8

December 7

2nd Corinthians 9, 10, 11, 12

December 8

2nd Corinthians 13, Galatians 1, 2, 3

December 9

Galatians 4, 5, 6

December 10

Ephesians 1, 2, 3, 4

December 11

Ephesians 5, 6, Phillipians 1

December 12

Phillipians 2, 3, 4

December 13

Colossians 1, 2, 3, 4

December 14

1st Thessalonians 1, 2, 3, 4, 5

December 15

2nd Thessalonians 1, 2, 3, 1st Timothy 1, 2

December 16

1st Timothy 3, 4, 5, 6

December 17

2nd Timothy 1, 2, 3, 4, Titus 1

December 18

Titus 2, 3, Philemon 1, Hebrews 1

December 19

Hebrews 2, 3, 4, 5, 6

December 20

Hebrews 7, 8, 9

December 21

Hebrews 10, 11, 12

December 22

Hebrews 13, James 1, 2

December 23

James 3, 4, 5, 1st Peter 1

December 24

1st Peter 2, 3, 4, 5, 2nd Peter 1

December 25

2nd Peter 2, 3, 1st John 1, 2

December 26

1st John 3, 4, 5, 2nd John 1, 3rd John 1

December 27

Jude 1, Revelation 1, 2

December 28

Revelation 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Ukrainian SpeedBible - by johnhurt.com

 Return to Index
About the
Ukrainian SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Ukrainian SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Ukrainian SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Ukrainian SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Ukrainian SpeedBible.

Licensing Agreement for the Ukrainian SpeedBible

By using or distributing any part or whole of the Ukrainian SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Ukrainian SpeedBible.

(1) The Ukrainian SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Ukrainian SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Ukrainian SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Ukrainian SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Ukrainian SpeedBible.

If you distribute the Ukrainian SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Ukrainian SpeedBible, or any alteration, modification or addition to the Ukrainian SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Ukrainian SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Ukrainian SpeedBible. Among other things, this requires that you do not remove, alter or modify the Ukrainian SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Ukrainian SpeedBible.

(3) You will use the Ukrainian SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.