Tagalog (John and James) Bible - SpeedBible by johnhurt.com

Tagalog (John and James) Bible

Bible Index

Book

Chapters

John

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

James

 1 2 3 4 5

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software Public Domain Software by johnhurt.com


John Chapter 1 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John

Return to Index

Chapter 1

1

Sa pasimula pa ay naroroon na ang Salita. Ang Salita ay sumasa Diyos at ang Salita ay Diyos.

2

Siya ay sumasa Diyos nang pasimula pa.

3

Ang lahat ng mga bagay ay nilikha sa pamamagitan niya. Kung wala siya ay walang anumang nilikhang bagay na nalikha.

4

Ang buhay ay nasa kaniya at ang buhay ay ang ilaw ng mga tao.

5

Ang ilaw ay nagliwanag sa kadiliman at ito ay hindi naunawaan ng kadiliman.

6

May isang lalaking isinugong mula sa Diyos. Ang kaniyang pangalan ay Juan.

7

Siya ay naparitong isang saksi upang magpatotoo tungkol sa ilaw upang ang lahat ay sumampalataya sa pamamagitan niya.

8

Hindi siya ang ilaw ngunit siya ay sinugo upang magpatotoo tungkol sa ilaw.

9

Ang tunay na ilaw ay iyong tumatanglaw sa bawat taong pumaparito sa sanlibutan.

10

Siya ay nasa sanlibutan. Ang sanlibutan ay nilikha sa pamamagitan niya at hindi siya nakilala ng sanlibutan.

11

Siya ay pumunta sa kaniyang sariling mga tao at hindi siya tinanggap ng kaniyang sariling mga tao.

12

Datapuwat ang lahat ng tumanggap sa kaniya ay binigyan niya ng karapatang maging mga anak ng Diyos. Sila ay ang mga sumampalataya sa kaniyang pangalan.

13

Sila ay ipinanganak hindi sa dugo, hindi sa kalooban ng katawan, ni sa kalooban ng tao. Sila ay ipinanganak mula sa Diyos.

14

Nagkatawang-tao ang Salita at tumahan sa gitna natin. Namasdan namin ang kaniyang kaluwalhatian, ang kaluwalhatian ng bugtong na Anak ng Ama. Ang Salitang ito ay puspos ng biyaya at katotohanan.

15

Si Juan ay nagpapatotoo tungkol sa kaniya. Siya ay sumigaw at nagsabi: Siya ang aking sinasabing, ang paparitong kasunod ko ay lalong higit sa akin sapagkat siya ay una sa akin.

16

Mula sa kaniyang kapuspusan ay tumanggap tayong lahat ng abut-abot na biyaya.

17

Ang kautusan ay ibinigay sa pamamagitan ni Moises. Ang biyaya at ang katotohanan ay dumating sa pamamagitan ni Jesukristo.

18

Walang taong nakakita kailanman sa Diyos. Ang bugtong na Anak na nasa piling ng Ama ang naghayag sa kaniya.

19

Ito ang patotoo ni Juan nang isugo sa kaniya ng mga Judio ang mga pari at mga Levita mula sa Jerusalem. Isinugo sa kaniya ang mga pari at mga Levita upang tanungin siya, Sino Ka?

20

Siya ay nagtapat at hindi nagkaila. Kaniyang ipinagtapat: Hindi ako ang Kristo.

John 2


John Chapter 2 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 1

John

Return to Index

Chapter 2

1

Nang ikatlong araw ay nagkaroon ng kasalan sa Cana ng Galilea. Naroroon ang ina ni Jesus.

2

Si Jesus at ang kaniyang mga alagad ay inanyayahan din sa kasalan.

3

Nang magkulang ang alak, nagsabi ang ina ni Jesus sa kaniya: Wala na silang alak.

4

Sinabi ni Jesus sa kaniya: Ginang, bakit ako mauugnay na kasama mo sa bagay na ito? Ang aking oras ay hindi pa dumarating.

5

Sinabi ng kaniyang ina sa mga lingkod: Gawin ninyo ang anumang sasabihin niya sa inyo.

6

Mayroon doong anim na tapayang bato na nakalagay alinsunod sa pagdadalisay ng mga Judio. Ang bawat isa ay maaaring maglaman ng dalawampu hanggang tatlumpung galong tubig.

7

Sinabi ni Jesus sa mga lingkod: Punuin ninyo ng tubig ang mga tapayan. Kanilang pinuno ang mga ito hanggang sa labi.

8

Sinabi niya sa kanila: Sumalok kayo ngayon at dalhin ninyo sa namamahala ng handaan. Kanilang dinala ito.

9

Natikman ng namamahala ng handaan ang tubig na naging alak. Hindi niya alam kung saan ito nanggaling ngunit alam ng mga lingkod na sumalok ng tubig. Dahil dito, tinawag ng namamahala ng kapistahan ang katipang lalaki.

10

Sinabi niya sa kaniya: Unang inihahain ng bawat lalaki ang mabuting alak. Ang mababang uri ay inihahain kapag marami na silang nainom. Napamalagi mo ang mabuting alak hanggang ngayon.

11

Ang pasimulang ito ng mga tanda ay ginawa ni Jesus sa Cana ng Galilea at nahayag ang kaniyang kaluwalhatian. Ang kaniyang mga alagad ay sumampalataya sa kaniya.

12

Pagkatapos nito ay lumusong siya patungong Capernaum. Kasama niya ang kaniyang ina, mga kapatid na lalaki at ang kaniyang mga alagad. Hindi sila nanatili roon nang matagal.

13

Malapit na ang Araw ng Paglagpas sa mga Judio at umahon si Jesus patungong Jerusalem.

14

Nakita niya sa templo ang mga nagtitinda ng mga toro, mga tupa at mga kalapati at ang mga mamamalit-salapi na nakaupo.

15

Pagkagawa niya ng panghagupit na lubid ay tinaboy niya silang lahat papalabas sa templo pati na ang mga tupa at ang mga toro. Ibinubo niya ang salapi ng mga mamamalit-salapi at itinumba ang kanilang mga mesa.

16

Sa mga nagtitinda ng kalapati ay sinabi niya: Alisin ninyo rito ang mga bagay na ito. Huwag ninyong gawing bahay-kalakal ang bahay ng aking Ama.

17

Naalaala ng kaniyang mga alagad na nasusulat: Pinagharian ako ng kasigasigan sa iyong bahay.

18

Sumagot nga ang mga Judio at sinabi sa kaniya: Anong tanda ang maipapakita mo sa amin yamang ginawa mo ang mga bagay na ito?

19

Sumagot si Jesus at sinabi sa kanila: Gibain ninyo ang templong ito at aking itatayo sa loob ng tatlong araw.

20

Sinabi nga ng mga Judio: Apatnapu`t anim na taon ang pagtatayo ng templong ito at itatayo mo sa loob ng tatlong araw?

21

Ang templo na kaniyang tinutukoy ay ang kaniyang katawan.

22

Sinabi nga nila sa kaniya: Sino ka ba nang sa gayon ay maibigay namin ang kasagutan sa nagsugo sa amin. Ano ang masasabi mo tungkol sa iyong sarili?

22

Nang ibinangon nga siya mula sa mga patay ay naalala ng kaniyang mga alagad na sinabi niya ito sa kanila. Sumampalataya sila sa kasulatan at sa salita na sinabi ni Jesus.

23

Sinabi niya: Ako ang tinig ng sumisigaw sa ilang. Tuwirin ninyo ang daan ng Panginoon. Ganito ang sinabi ni Isaias na propeta.

23

Si Jesus ay nasa Jerusalem nang Araw ng Paglagpas. Sa panahon ng kapistahan, marami ang sumampalataya sa kaniyang pangalan nang kanilang makita ang mga tanda na ginawa niya.

24

Silang mga sinugo ay mga maka-Pariseo.

24

Gayon pa man hindi ipinagkatiwala ni Jesus ang kaniyang sarili sa kanila dahil nakikilala niya ang lahat.

25

Tinanong nila siya at sinabi sa kaniya: Bakit ka nagbabawtismo kung hindi ikaw ang Kristo, ni si Elias, ni ang propeta?

25

Hindi niya kailangang magpatotoo ang sinuman tungkol sa tao sapagkat nalalaman niya kung ano ang nasa kalooban ng tao.

26

Sinagot sila ni Juan na nagsasabi: Ako ay nagbabaw-tismo ng tubig, ngunit sa inyong kalagitnaan ay may isang nakatayo na hindi ninyo kilala.

27

Siya ang paparitong kasunod ko na lalong higit sa akin. Hindi ako karapatdapat na magkalag ng panali ng kaniyang panyapak.

28

Ang mga bagay na ito ay nangyari sa Betabara, sa ibayo ng Jordan na pinagbabawtismuhan ni Juan.

29

Kinabukasan, nang makita ni Juan si Jesus na papalapit sa kaniya, sinabi niya: Tingnan ninyo ang Kordero ng Diyos na nag-aalis ng kasalanan ng sanlibutan.

30

Siya ang aking tinutukoy nang sabihin kong may paparitong kasunod ko na isang lalaki na lalong higit sa akin sapagkat siya ay una sa akin.

31

Hindi ko siya kilala ngunit upang maihayag siya sa Israel ako nga ay naparitong nagbabawtismo sa tubig.

32

Nagpatotoo si Juan na nagsasabi: Nakita ko ang Espiritu na bumabang buhat sa langit tulad ng isang kalapati. Ito ay nanahan sa kaniya.

33

Hindi ko siya kilala ngunit ang nagsugo sa akin upang magbawtismo sa pamamagitan ng tubig ay siya ring nagsabi sa akin: Kung kanino mo makikitang bababa at mananahan ang Espiritu siya ang magbabawtismo ng Banal na Espiritu.

34

Aking nakita at pinatotohanan na siya ang Anak ng Diyos.

35

Kinabukasan ay nakatayo roong muli si Juan at ang dalawa niyang alagad.

36

Pagtingin niya kay Jesus na naglalakad, sinabi niya: Tingnan ninyo ang Kordero ng Diyos.

37

Narinig siya ng dalawang alagad nang siya ay magsalita. Sumunod sila kay Jesus.

38

Paglingon ni Jesus at nakita silang sumusunod sinabi niya sa kanila: Ano ang inyong hinahanap? Sinabi nila sa kaniya: Rabbi, na kung liliwanagin ay Guro, saan ka nakatira?

39

Sinabi niya sa kanila: Halikayo at inyong tingnan. Sila ay pumaroon at nakita nila ang kaniyang tinitirahan. Nanatili silang kasama niya nang araw na iyon, noon ay mag-iikasampu na ang oras.

40

Ang isa sa dalawang nakarinig kay Juan at sumunod kay Jesus ay si Andres. Siya ay kapatid ni Simon Pedro.

41

Una niyang hinanap ang kaniyang sariling kapatid na si Simon, at sinabi sa kaniya: Natagpuan namin ang Mesiyas. Ang kahulugan ng Mesiyas ay Kristo.

42

Isinama ni Andres si Simon kay Jesus. Pagtingin sa kaniya, sinabi ni Jesus: Ikaw ay si Simon na anak ni Jonas, tatawagin kang Cefas. Kung isasalin ang Cefas ay Pedro.

43

Kinabukasan ay ninais ni Jesus na pumunta sa Galilea. Nasumpungan niya si Felipe at sinabi sa kaniya: Sumunod ka sa akin.

44

Si Felipe ay taga-Betsaida na lunsod nina Andres at Pedro.

45

Nasumpungan ni Felipe si Natanael at sinabi sa kaniya: Ang isinulat ni Moises sa kautusan at isinulat ng mga propeta ay nasumpungan namin. Siya ay si Jesus, ang anak ni Jose na taga-Nazaret.

46

Itinanong ni Natanael sa kaniya: May mabuti bang bagay na magmumula sa Nazaret? Sinabi sa kaniya ni Felipe: Halika at tingnan mo.

47

Nakita ni Jesus si Natanael na papalapit sa kaniya, sinabi niya ang tungkol kay Natanael: Tingnan ninyo, ang isang tunay na taga-Israel, sa kaniya ay walang daya.

48

Itinanong sa kaniya ni Natanael: Papaano mo ako nakilala? Sumagot si Jesus at sinabi sa kaniya: Bago ka pa tawagin ni Felipe ay nakita na kita nang ikaw ay nasa ilalim ng puno ng igos.

49

Sumagot si Natanael at sinabi sa kaniya: Guro, ikaw ang Anak ng Diyos. Ikaw ang Hari ng Israel.

50

Sumagot si Jesus at sinabi sa kaniya: Sumasampalataya ka ba dahil sinabi kong nakita kita sa ilalim ng puno ng igos? Makikita mo ang mga bagay na higit na dakila kaysa sa mga ito.

51

Sinabi ni Jesus sa kaniya: Totoong-totoong sinasabi ko sa iyo, mula ngayon ay makikita ninyong bukas ang langit. Makikita ninyo ang mga anghel ng Diyos ay pumapaitaas at bumababa sa Anak ng Tao.

John 3


John Chapter 3 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 2

John

Return to Index

Chapter 3

1

May isang lalaki sa mga Pariseo na ang pangalan ay Nicodemo. Siya ay isang pinuno ng mga Judio.

2

Pumunta siya kay Jesus nang gabi at nagsabi: Guro, alam namin na ikaw ay isang guro na mula sa Diyos. Ito ay sa dahilang walang makagagawa ng mga tanda na iyong ginagawa malibang sumasakaniya ang Diyos.

3

Tumugon si Jesus at sinabi sa kaniya: Totoong-totoong sinasabi ko sa iyo, malibang ipanganak na muli ang isang tao, hindi niya makikita ang kaharian ng Diyos.

4

Itinanong ni Nicodemo sa kaniya: Papaano maipanganga-nak ang taong matanda na? Makapapasok ba siyang muli sa bahay-bata ng kaniyang ina at ipanganak?

5

Sumagot si Jesus: Totoong-totoong sinasabi ko sa iyo, malibang ang isang tao ay ipanganak ng tubig at ng Espiritu hindi siya makapapasok sa kaharian ng Diyos.

6

Ang ipinanganak sa laman ay laman at ang ipinanganak sa Espiritu ay espiritu.

7

Huwag kang magtaka sa sinabi ko sa iyong, Kinakailangang ipanganak kang muli.

8

Ang hangin ay umiihip kung saan nito ibig. Naririnig mo ang ugong nito ngunit hindi mo alam kung saan ito nanggagaling at kung saan pupunta. Gayon ang bawat ipinanganak sa Espiritu.

9

Tumugon si Nicodemo at sinabi sa kaniya: Papaano mangyayari ang mga bagay na ito?

10

Sumagot si Jesus at sinabi sa kaniya: Ikaw ay guro sa Israel at hindi mo alam ang mga bagay na ito?

11

Totoong-totoong sinasabi ko sa iyo, ang aming nalalaman ay sinasabi namin. Pinatotohanan namin ang mga nakita namin. Hindi ninyo tinanggap ang aming patotoo.

12

Hindi ninyo pinani-walaan ang mga bagay na panlupa na sinabi ko sa inyo. Papaano ninyo paniniwalaan kung sasabihin ko sa inyo ang mga panlangit na bagay?

13

Walang pumaitaas sa langit maliban sa kaniya na bumabang mula sa langit. Siya ay ang Anak ng Tao na nasa langit.

14

Kung papaanong itinaas ni Moises ang ahas sa ilang ay gayon kinakailangang itaas ang Anak ng Tao.

15

Ito ay upang ang sinumang sumampalataya sa kaniya ay hindi mapahamak kundi magkaroon ng buhay na walang hanggan.

16

Lubos na iniibig ng Diyos ang sanlibutan kaya ipinagkaloob niya ang kaniyang bugtong na anak upang ang sinumang sumampalataya sa kaniya ay hindi mapahamak kundi magkaroon ng buhay na walang hanggan.

17

Hindi sinugo ng Diyos ang kaniyang anak sa sanlibutan upang hatulan ang sanlibutan. Sinugo niya ang kaniyang anak upang ang sanlibutan ay maligtas sa pamamagitan niya.

18

Siya na sumasampalataya sa kaniya ay hindi hinahatulan. Ang hindi sumasampalataya ay nahatulan na sapagkat siya ay hindi sumampalataya sa pangalan ng bugtong na Anak ng Diyos.

19

Ito ang hatol. Ang ilaw ay dumating sa sanlibutan at inibig ng mga tao ang kadiliman kaysa ilaw. Ito ay dahil ang kanilang mga gawa ay masasama.

20

Ang bawat isang gumagawa ng masama ay napopoot sa ilaw. Hindi siya lumalapit sa ilaw upang hindi malantad ang kaniyang mga gawa.

21

Siya na nagsasagawa ng katotohanan ay pumupunta sa ilaw upang maihayag na ang kaniyang mga gawa ay ginawa sa pamamagitan ng Diyos.

22

Pagkatapos ng mga bagay na ito, pumunta si Jesus at ang kaniyang mga alagad sa lupain ng Judea. Siya ay nanatili roong kasama nila at nagbawtismo.

23

Si Juan ay nagbabawtismo rin sa Enon na malapit sa Salim sapagkat maraming tubig doon. Sila ay pumaroon at nabawtismuhan.

24

Si Juan ay hindi pa nakabilanggo noon.

25

Nagkaroon ng isang katanungan ang mga alagad ni Juan at ang mga Judio tungkol sa pagdadalisay.

26

Sila ay lumapit kay Juan at sinabi sa kaniya: Guro, tingnan mo, ang kasama mo sa ibayo ng Jordan na iyong pinatotohanan ay nagbabawtismo. Lahat ay pumupunta sa kaniya.

27

Tumugon si Juan at nagsabi: Walang matatanggap ang isang tao malibang ito ay ipagkaloob sa kaniya mula sa langit.

28

Kayo ang makapagpapatotoo na aking sinabi, hindi ako ang Kristo. Ako ay sinugong una sa kaniya.

29

Ang may katipang babae ay ang katipang lalaki. Ang kaibigan ng katipang lalaki ay nakatayo at nakikinig sa kaniyang tinig. Siya ay lubos na nagagalak sapagkat naririnig niya ang tinig ng katipang lalaki. Sa ganito ring paraan ako ay lubos na nagagalak.

30

Kinakailangang siya ay maging higit na dakila at ako ay maging higit na mababa.

31

Siya na nagmula sa itaas ay higit sa lahat. Siya na nagmula sa lupa ay taga-lupa at nagsasalita ng ukol sa lupa. Siya na nagmula sa langit ay higit sa lahat.

32

Siya na higit sa lahat ay nagpapatotoo sa kaniyang nakita at narinig. Walang sinumang tumanggap ng kaniyang patotoo.

33

Siya na tumanggap ng kaniyang patotoo ay nagtatak na ang Diyos ay totoo.

34

Siya na isinugo ng Diyos ay nagsasalita ng mga salita ng Diyos. Ibinibigay ng Diyos ang Espiritu ng walang sukat.

35

Iniibig ng Ama ang Anak at ibinigay niya ang lahat ng mga bagay sa kaniyang mga kamay.

36

Siya na sumasampalataya sa anak ay may buhay na walang hanggan. Ang hindi sumasampalataya sa anak ay hindi makakakita ng buhay at ang poot ng Diyos ay nananatili sa kaniya.

John 4


John Chapter 4 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 3

John

Return to Index

Chapter 4

1

Nalaman ng Panginoon na narinig ng mga Pariseo ang ginagawa ni Jesus. Narinig nila na siya ay nagkakaroon at nagbabawtismo ng ligit na maraming alagad kaysa kay Juan.

2

Bagamat ang totoo ay hindi si Jesus ang siyang nagbabaw-tismo kundi ang kaniyang mga alagad.

3

Dahil dito, umalis siya sa Judea at nagpuntang muli sa Galilea.

4

Kinakailangang magdaan siya sa Samaria.

5

Pumunta nga siya sa Sicar na isang lunsod ng Samaria. Ito ay malapit sa lupaing ibinigay ni Jacob sa kaniyang anak na si Jose.

6

Naroroon ang bukal ni Jacob. Dahil napagod si Jesus sa paglalakbay siya ay umupo sa tabi ng balon. Mag-iika-anim na ang oras ng araw.

7

Dumating ang isang babaing taga-Samaria upang sumalok ng tubig. Sinabi ni Jesus sa kaniya: Bigyan mo ako ng maiinom.

8

Ang kaniyang mga alagad ay nagpunta na sa lunsod upang bumili ng pagkain.

9

Sinabi sa kaniya ng babaing taga-Samaria: Bakit ka humihingi sa akin ng maiinom? Ikaw ay isang Judio samantalang ako ay isang taga-Samaria. Ang mga Judio ay hindi nakikipag-ugnayan sa mga taga-Samaria.

10

Sumagot si Jesus at sinabi sa kaniya: Kung alam mo ang kaloob ng Diyos at kung sino siya na nagsasabi sa iyo, bigyan mo ako ng maiinom, ay hihingi ka sa kaniya. Ibibigay niya sa iyo ang tubig na buhay.

11

Sinabi ng babae sa kaniya: Ginoo, wala kang panalok at malalim ang balon. Saan magmumula ang iyong tubig na buhay?

12

Mas dakila ka ba sa aming magulang na si Jacob? Siya ang nagbigay sa amin ng balon. Siya ay uminom dito, gayon din ang kaniyang mga anak at ang kaniyang mga hayop.

13

Sumagot si Jesus at sinabi sa kaniya: Ang bawat isang uminom ng tubig na ito ay muling mauuhaw.

14

Ang sinumang uminom ng tubig na ibibigay ko ay hindi na mauuhaw magpakailanman. Ang tubig na aking ibibigay sa kaniya ay magiging balon ng tubig na mapapasa kaniya. Ito ay bubukal sa buhay na walang hanggan.

15

Sinabi ng babae sa kaniya: Ginoo, bigyan mo ako ng tubig na ito upang hindi na ako mauhaw ni pumunta rito upang sumalok.

16

Sinabi ni Jesus sa kaniya: Humayo ka, tawagin mo ang iyong asawa at pumarito kayo.

17

Sumagot ang babae at sinabi: Wala akong asawa. Sinabi ni Jesus sa kaniya: Mabuti ang sinabi mong wala kang asawa.

18

Ito ay sapagkat nagkaroon ka na ng limang asawa at ang kinakasama mo ngayon ay hindi mo asawa. Totoo ang iyong sinabi.

19

Sinabi ng babae sa kaniya: Ginoo, sa pakiwari ko ikaw ay isang propeta.

20

Sa bundok na ito sumamba ang aming mga ninuno. Sinasabi mo na ang pook na dapat sambahan ay sa Jerusalem.

21

Sinabi ni Jesus sa kaniya: Ginang, maniwala ka sa akin. Darating ang oras na sasambahin ninyo ang Ama hindi sa bundok na ito ni sa Jerusalem.

22

Hindi ninyo nakikilala ang sinasamba ninyo. Kilala namin ang aming sinasamba sapagkat ang kaligtasan ay sa mga Judio.

23

Darating ang oras at ngayon na nga, na ang mga tunay na mananamba ay sasamba sa Ama sa espiritu at sa katotohanan. Hinahanap ng Ama ang mga gayong sumasamba sa kaniya.

24

Ang Diyos ay espiritu. Sila na sumasamba sa kaniya ay dapat sumamba sa espiritu at katotohanan.

25

Sinabi ng babae sa kaniya: Alam ko na ang Mesiyas na tinatawag na Kristo ay darating. Sa kaniyang pagdating ay sasabihin niya sa amin ang lahat ng mga bagay.

26

Sinabi sa kaniya ni Jesus: Ako na iyon, ako na nagsasalita sa iyo.

27

Nang sandaling iyon ay dumating ang kaniyang mga alagad. Sila ay nagtaka na siya ay nakikipag-usap sa isang babae. Gayon pa man walang isa mang nagtanong ng, ano ang iyong hinahanap o bakit ka nakikipag-usap sa kaniya?

28

Iniwan nga ng babae ang kaniyang banga at nagpunta sa lunsod. Sinabi niya sa mga lalaki,

29

Halikayo, tingnan ninyo ang isang lalaki na nagsabi sa akin ng lahat ng mga bagay na aking ginawa. Ito na kaya ang Kristo?

30

Lumabas nga sila sa lunsod at nagpunta kay Jesus.

31

Samantala, ipinakikiusap sa kaniya ng mga alagad na nagsasabi: Guro, kumain ka.

32

Sinabi niya sa kanila: Mayroon akong kakaining pagkain na hindi ninyo alam.

33

Nag-usap-usap nga ang mga alagad: May nagdala ba sa kaniya ng makakain?

34

Sinabi ni Jesus sa kanila: Ang aking pagkain ay ang gawin ang kalooban ng nagsugo sa akin at tapusin ang kaniyang gawain.

35

Hindi ba sinasabi ninyo, apat na buwan pa bago dumating ang tag-ani? Tingnan ninyo, sinasabi ko sa inyo, itaas ninyo ang inyong paningin at tingnan ang mga bukid. Ito ay hinog na para anihin.

36

Ang nag-aani ay tumatanggap ng upa. Siya ay nagtitipon ng bunga hanggang sa buhay na walang hanggan. Ito ay upang ang naghahasik at ang nag-aani ay kapuwa magkasamang magalak.

37

Totoo ang kasabihan: Iba ang naghahasik at iba ang nag-aani.

38

Isinugo ko kayo upang mag-ani ng hindi ninyo pinagpaguran. Ibang tao ang nagpagod at kayo ang nakinabang sa kanilang pinagpaguran.

39

Marami sa mga taga-Samaria sa lunsod na iyon ang sumampalataya kay Jesus. Ito ay dahil sa sinabi ng babae. Siya ay nagpatotoong: Sinabi niya sa akin ang lahat ng mga bagay na aking ginawa.

40

Kaya nga nang nagpunta kay Jesus ang mga lalaking taga-Samaria ay hiniling nilang siya ay manatili na kasama nila. Siya ay nanatili roon ng dalawang araw.

41

Marami pa ang mga nagsisampalataya dahil sa kaniyang salita.

42

Sinabi nila sa babae: Sumasampalataya kami ngayon hindi na dahil sa sinabi mo. Kami ang nakarinig at aming nalaman na ito na nga ang pinahiran. Siya ang Tagapagligtas ng sanlibutan.

43

Pagkaraan ng dalawang araw na iyon, umalis siya roon at nagpunta sa Galilea.

44

Si Jesus ang siyang nagpatotoo: Ang isang propeta ay walang karangalan sa kaniyang sariling bayan.

45

Kaya nang siya ay dumating sa Galilea, tinanggap siya ng mga taga-Galilea na nagpunta rin sa kapistahan. Ito ay dahil nakita nila ang lahat ng mga bagay na ginawa niya sa Jerusalem sa panahon ng kapistahan.

46

Nagpunta ngang muli si Jesus sa Cana na nasa Galilea. Ito ang pook na kung saan ginawa niyang alak ang tubig. Naroroon ang isang maharlikang lalaki. Ang kaniyang anak na lalaki na nasa Capernaum ay maysakit.

47

Narinig ng maharlikang lalaki na si Jesus ay dumating sa Galilea mula sa Judea. Pagkarinig niya, nagpunta siya kay Jesus at hiniling na siya ay lumusong at pagalingin ang kaniyang anak na lalaki. Ito ay dahil ang kaniyang anak ay malapit nang mamatay.

48

Sinabi nga sa kaniya ni Jesus: Malibang makakita ka ng mga tanda at mga kababalaghan ay hinding-hindi ka sasampalataya.

49

Sinabi ng maharlikang lalaki sa kaniya: Ginoo, lumusong ka bago mamatay ang aking maliit na anak.

50

Sinabi sa kaniya ni Jesus: Yumaon ka, buhay ang anak mong lalaki. Sinampalatayanan ng lalaki ang salitang sinabi ni Jesus sa kaniya at siya ay umalis.

51

Nang siya ay lumulusong na ay sinalubong siya ng kaniyang mga alipin. Kanilang iniulat na buhay ang kaniyang anak.

52

Tinanong niya sila kung anong oras gumaling ang kaniyang anak. Kanilang sinabi sa kaniya: Kahapon nang ikapitong oras ng araw nawala ang kaniyang lagnat.

53

Nalaman nga ng ama na sa ganoong oras sinabi ni Jesus sa kaniya na ang anak niya ay buhay. Siya ay sumampalataya, pati ang buong sambahayan niya.

54

Ito ang ikalawang tanda na ginawa ni Jesus sa kaniyang pagdating sa Galilea mula sa Judea.

John 5


John Chapter 5 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 4

John

Return to Index

Chapter 5

1

Pagkatapos ng mga bagay na ito ay may kapistahan ang mga Judio. Si Jesus ay umahon sa Jerusalem.

2

May dakong paliguan sa Jerusalem na nasa tabi ng tarangkahan ng mga tupa. Ito ay tinatawag na Betesda sa wikang Hebreo. Ito ay mayroong limang oridor.

3

Dito ay may napakaraming nakahandusay na mga maysakit. May mga bulag, pilay, at nanunuyot, na naghihintay ng paggalaw ng tubig.

4

May mga panahon na lumulusong ang isang anghel sa dakong paliguan at ginagalaw ang tubig. Ang unang makalu-song pagkatapos galawin ang tubig ay gumagaling sa anumang sakit na mayroon siya.

5

Naroroon ang isang lalaki na tatlumpu`t walong taon nang maysakit.

6

Siya ay nakita ni Jesus na nakahandusay. Nang malaman niya na matagal nang panahon na siya ay may sakit ay sinabi sa kaniya: Nais mo bang gumaling?

7

Sinagot siya ng maysakit: Ginoo, wala akong kasama na maglalagay sa akin sa dakong paliguan pagkagalaw sa tubig. Sa pagpunta ko roon ay may nauunang lumusong sa akin.

8

Sinabi ni Jesus sa kaniya: Bumangon ka, buhatin mo ang iyong higaan at lumakad ka.

9

Dagling gumaling ang lalaki. Binuhat niya ang kaniyang higaan at lumakad. Noon ay araw ng sabat.

10

Sinabi nga ng mga Judio sa pinagaling: Ngayon ay sabat, labag sa kautusan na magbuhat ka ng higaan.

11

Sinagot niya sila: Ang nagpagaling sa akin ay siyang nagsabi sa akin, buhatin mo ang iyong higaan at lumakad ka.

12

Tinanong nga nila siya: Sino ang lalaking nagsabi sa iyong buhatin mo ang iyong higaan at lumakad ka?

13

Hindi kilala ng pinagaling kung sino siya. Ito ay dahil si Jesus ay nakaalis na at maraming mga tao sa pook na iyon.

14

Pagkatapos nito, natagpuan siya ni Jesus sa templo. Sinabi sa kaniya: Tingnan mo, ikaw ay magaling na. Huwag ka nang magkasala upang hindi mangyari sa iyo ang malubhang bagay.

15

Umalis ang lalaki at sinabi sa mga Judio na si Jesus ang nagpagaling sa kaniya. Ang Buhay sa Pamamagitan ng Anak

16

Dahil dito, inusig ng mga Judio si Jesus. Pinagtangkaan nilang patayin siya sapagkat ginawa niya ang mga bagay na ito sa araw ng sabat.

17

Sinabi sa kanila ni Jesus: Ang aking Ama ay gumagawa hanggang ngayon at ako ay gumagawa.

18

Dahil dito ay lalo ngang pinagtangkaan ng mga Judio na patayin siya. Ito ay sapagkat hindi lamang niya nilabag ang sabat kundi tinawag pa niyang sariling Ama ang Diyos na ipinapantay ang kaniyang sarili sa Diyos.

19

Tumugon nga si Jesus at sinabi sa kanila: Totoong-totoong sinasabi ko sa inyo, hindi makagagawa ng anuman ang Anak sa kaniyang sarili malibang makita niya ang ginagawa ng Ama. Anumang mga bagay na ginagawa ng Ama ay siya ring ginagawa ng Anak.

20

Mahal ng Ama ang Anak at ipinapakita niya sa kaniya ang lahat ng mga bagay na kaniyang ginagawa. Higit na dakilang mga gawa kaysa sa mga ito ang ipapakita niya sa kaniya upang kayo ay mamangha.

21

Kung papaanong ibinabangon ng Ama ang mga patay at binubuhay gayon din binubuhay ng Anak ang nais niyang buhayin.

22

Ang Ama ay hindi humahatol sa sino man ngunit ibinigay niya ang lahat ng paghatol sa Anak.

23

Ito ay upang parangalan ng lahat ang Anak kung papaano nila pinarangalan ang Ama. Ang hindi nagpaparangal sa Anak ay hindi nagpaparangal sa Ama na nagsugo sa kaniya.

24

Totoong-totoo ang sinasabi ko sa inyo. Ang dumirinig sa aking salita at sumasampalataya sa nagsugo sa akin ay may buhay na walang hanggan. Siya ay hindi na hahatulan kundi lumipat na mula sa kamatayan tungo sa kabuhayan.

25

Totoong-totoo ang sinasabi ko sa inyo. Ang oras ay darating at ito ay ngayon na. Maririnig ng mga patay ang tinig ng Anak ng Diyos. Sila na nakarinig ay mabubuhay.

26

Kung papaanong ang Ama ay mayroong buhay sa kaniyang sarili ay gayon din pinagkalooban niya ang Anak na magkaroon ng buhay sa kaniyang sarili.

27

Ang karapatan ay ibinigay rin sa kaniya upang magsagawa ng paghatol sapagkat siya ay Anak ng Tao.

28

Huwag ninyo itong ikamangha. Darating ang oras na ang lahat ng nasa mga libingan ay makaririnig ng kaniyang tinig.

29

Sila ay lalabas, ang mga gumawa ng mabuti ay bubuhaying muli patungo sa buhay. Ang mga gumawa ng masama ay bubuhaying muli patungo sa kahatulan.

30

Wala akong magagawang anuman sa pamamagitan ng aking sarili. Ako ay humahatol ayon sa naririnig ko. Ang aking hatol ay matuwid. Ito ay dahil hindi ko hinahangad ang aking kalooban kundi ang kalooban ng Ama na nagsugo sa akin.

31

Kung ako ay magpapatotoo tungkol sa aking sarili, ang aking patotoo ay hindi totoo.

32

Iba ang nagpapatotoo tungkol sa akin at alam ko na ang patotoong pinatotohanan niya tungkol sa akin ay totoo.

33

May pinapunta kayong mga Judio kay Juan at siya ay nagpatotoo sa katotohanan.

34

Hindi ako tumatanggap ng patotoo mula sa tao datapuwat sinasabi ko ang mga bagay na ito upang kayo ay maligtas.

35

Siya ang nagniningas at nagliliwanag na ilawan. Kayo ay pumayag na magalak ng maikling panahon sa kaniyang liwanag.

36

Ako ay may patotoong mas higit kaysa patotoo ni Juan. Ang mga gawain na ipinagkaloob sa akin ng Ama upang tapusin ay nagpapatotoo tungkol sa akin. Ang mga gawaing ginagawa ko ay nagpapatotoong ang Ama ang nagsugo sa akin.

37

Ang Ama na nagsugo sa akin ay siyang nagpatotoo tungkol sa akin. Kailan man ay hindi ninyo narinig ang kaniyang tinig o nakita man ang kaniyang anyo.

38

Walang nanatiling salita niya sa inyo dahil hindi kayo sumampalataya sa sinugo niya.

39

Sinaliksik ninyo ang mga kasulatan sapagkat inaakala ninyo na sa mga ito ay may buhay na walang hanggan. Ang mga kasulatang ito ang nagpapatotoo tungkol sa akin.

40

Ayaw ninyong lumapit sa akin upang kayo ay magkaroon ng buhay.

41

Hindi ako tumatanggap ng pagluwalhati mula sa mga tao.

42

Alam ko na wala kayong pag-ibig sa Diyos.

43

Pumarito ako sa pangalan ng aking Ama at hindi ninyo ako tinanggap. Kung may ibang paparito sa kaniyang sariling pangalan ay siya ninyong tatanggapin.

44

Papaano kayo makasasampalataya, kayo na tumatanggap ng papuri sa isa`t isa? Hindi ninyo hinahangad ang papuri na nagmumula sa iisang Diyos.

45

Huwag ninyong isipin na isasakdal ko kayo sa Ama. Si Moises na inyong inasahan ang siyang magsasakdal sa inyo.

46

Kung sumampalataya kayo kay Moises ay sasampalataya kayo sa akin. Siya ay sumulat tungkol sa akin.

47

Kung hindi ninyo sinasampalatayanan ang kaniyang mga sinulat papaano ninyo sasampalatayanan ang aking mga salita? Pinakain ni Jesus ang Limang Libo

John 6


John Chapter 6 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 5

John

Return to Index

Chapter 6

2

Mara-ming mga tao ang sumunod sa kaniya dahil nakita nila ang mga himala na kaniyang ginawa sa mga maysakit.

3

Si Jesus ay umakyat sa bundok at umupo roon na kasama ng kaniyang mga alagad.

4

Malapit na ang araw ng Paglagpas, ang kapistahan ng mga Judio.

5

Nang magtaas ng paningin si Jesus nakita niya ang napakaraming taong papalapit sa kaniya. Sinabi niya kay Felipe: Saan tayo makabibili ngtinapay upang makakain ang mga ito?

6

Pagkatapos ng mga bagay na ito ay tumawid si Jesus sa lawa ng Galilea. Ito ay ang lawa ng Tiberias.

6

Sinabi niya ito upang subukin si Felipe sapagkat alam na niya kung ano ang kaniyang gagawin.

7

Sumagot si Felipe sa kaniya: Ang dalawandaang denaryong tinapay ay hindi sapat sa kanila upang makatanggap ng kaunti ang bawat isa sa kanila.

8

Si Andres, isa sa kaniyang mga alagad na kapatid ni Simon Pedro ay nagsabi sa kaniya:

9

Mayroong isang batang lalaki rito na may limang tinapay na sebada at dalawang maliit na isda. Gasino na ito sa ganitong karaming tao?

10

Sinabi ni Jesus: Paupuin ninyo ang mga tao. Madamo sa dakong iyon kaya naupo ang mga lalaki na ang dami ay humigit-kumulang sa limang libo.

11

Kinuha ni Jesus ang mga tinapay. Nang makapagpasalamat siya, ipinamahagi niya sa mga alagad. Ito naman ay ipinamahagi ng mga alagad sa mga nakaupo. Gayundin ang ginawa sa mga isda, ito ay ipinamahagi gaano man ang kanilang ibigin.

12

Nang sila ay mabusog, sinabi niya sa kaniyang mga alagad: Ipunin ninyo ang mga lumabis na bahagi upang walang masayang.

13

Inipon nga nila ang mga lumabis. Nakapuno sila ng labindalawang bayong ng bahaging mula sa limang tinapay na sebada na lumabis sa mga kumain.

14

Nakita ng mga tao ang tandang ginawa ni Jesus. Dahil dito kanilang sinabi: Ito na nga ang propeta na darating sa sanlibutan.

15

Nalaman ni Jesus na sila ay lalapit at siya ay susunggaban upang gawing hari. Dahil dito siya ay umalis at muling nagpuntang nag-iisa sa bundok.

16

Nang magtakipsilim na, lumusong ang mga alagad niya sa dagat.

17

Sumakay sila sa bangka. Sila ay papatawid ng dagat patungong Capernaum. Dumilim na at hindi pa nila kasama si Jesus.

18

Sa pag-ihip ng malakas na hangin, ang dagat ay naging maalon.

19

Nang sila ay nakagaod na nang may lima o anim na kilometro nakita nila si Jesus. Siya ay lumalakad sa ibabaw ng lawa papalapit sa bangka at sila ay natakot.

20

Sinabi niya sa kanila: Ako ito, huwag kayong matakot.

21

Malugod nga nilang pinasakay si Jesus sa bangka. Kapagdaka, ang bangka ay nasa bayang kanilang pupuntahan.

22

Kinabukasan, nakita ng mga taong nanatili sa kabilang ibayo ng dagat na walang ibang bangka roon. Ang naroroon lang ay ang sinakyan ng mga alagad ni Jesus. Alam nilang hindi sumama si Jesus sa kaniyang mga alagad sa bangka at sila lang ang umalis.

23

May ibang mga bangkang dumating na mula sa Tiberias. Ito ay malapit sa pook na kung saan kumain sila ng tinapay pagkatapos ipagpasalamat ng Panginoon.

24

Nakita nga ng mga tao na wala si Jesus maging ang mga alagad niya. Pagkatapos sumakay rin sila sa mga bangka at pumunta sa Capernaum, hinahanap nila si Jesus.

25

Natagpuan nila siya sa kabilang dako ng dagat. Pagkakita nila, tinanong nila siya: Guro, kailan ka pumunta rito?

26

Sinagot sila ni Jesus at sinabi: Totoong-totoong sinasabi ko sa inyo, hinanap ninyo ako hindi sa dahilang nakita ninyo ang mga tanda. Ang dahilan ay nakakain kayo ng mga tinapay na sebada at nasiyahan.

27

Huwag kayong gumawa para sa pagkaing nasisira. Gumawa kayo para sa pagkaing mananatili sa walang hanggang buhay. Ito ay ang ibibigay sa inyo ng Anak ng Tao sapagkat siya ang tinatakan ng Diyos Ama.

28

Sinabi nga nila sa kaniya: Ano ang gagawin namin upang aming magawa ang mga gawaing mula sa Diyos?

29

Sumagot si Jesus at sinabi sa kanila: Ito ang gawain mula sa Diyos, na kayo ay sumampalataya sa kaniya na isinugo ng Ama.

30

Sinabi nga nila sa kaniya: Ano ngayon ang himalang gagawin mo upang makita namin at sumampalataya kami sa iyo? Ano ang gagawin mo?

31

Ang mga ninuno namin ay kumain ng mana sa ilang. Katulad ng nasusulat, binigyan niya sila ng tinapay na kakainin na nagmula sa langit.

32

Sinabi nga ni Jesus sa kanila: Totoong-totoong sinasabi ko sa inyo, hindi kayo binigyan ni Moises ng tinapay mula sa langit. Ang aking Ama ang nagbibigay sa inyo ng tunay na tinapay mula sa langit.

33

Ang tinapay ng Diyos ay siya na bumabang mula sa langit at nagbibigay ng buhay sa sanlibutan.

34

Kanila ngang sinabi sa kaniya: Panginoon, bigyan mo kami ng tinapay na ito.

35

Sinabi ni Jesus sa kanila: Ako ang tinapay ng buhay. Siya na lumalapit sa akin ay hinding-hindi na magugutom. Siya na sumasampalataya sa akin ay hinding-hindi na mauuhaw kailanman.

36

Sinabi ko sa inyo, na nakita rin ninyo ako at hindi kayo sumampalataya.

37

Ang lahat ng ibinigay sa akin ng Ama ay lalapit sa akin. Siya na lalapit sa akin ay hinding-hindi ko itataboy.

38

Ang dahilan ay ito: Ako ay bumaba mula sa langit hindi upang gawin ang sarili kong kalooban kundi ang kalooban niya na nagsugo sa akin.

39

Ito ang kalooban ng Ama na nagsugo sa akin: Wala akong iwawaglit sa lahat nang ibinigay niya sa akin ngunit ibabangon siya sa huling araw.

40

Ito ang kalooban niya na nagsugo sa akin: Ang bawat isa na nakakikita sa Anak at sumasampalataya sa kaniya ay magkaroon ng buhay na walang hanggan. Ibabangon ko siya sa huling araw.

41

Ang mga Judio nga ay nagbulung-bulungan tungkol sa kaniya dahil sinabi niyang, Ako ang tinapay na bumabang mula sa langit.

42

Sinabi nila: Ito si Jesus na anak ni Jose, hindi ba? Kilala natin ang kaniyang ama at ina, hindi ba? Papaano nga niya masasabing, Ako ay bumabang mula sa langit?

43

Tumugon nga si Jesus at sinabi sa kanila: Huwag kayong magbulung-bulungan.

44

Walang taong makalalapit sa akin malibang ilapit siya ng Ama na nagsugo sa akin at ibabangon ko siya sa huling araw.

45

Nasusulat sa aklat ng mga propeta: At silang lahat ay tuturuan ng Diyos. Ang bawat isa nga na nakarinig sa Ama at natuto ay lumalapit sa akin.

46

Hindi sa nakita ng sinuman ang Ama. Ang tanging nakakita sa Ama ay siya na mula sa Diyos.

47

Totoong-totoong sinasabi ko sa inyo, siya na sumasampalataya sa akin ay may buhay na walang hanggan.

48

Ako ang tinapay ng buhay.

49

Ang inyong mga magulang na mga patay na, ay kumain ng mana sa ilang.

50

Ito ang tinapay na bumabang mula sa langit. Maaaring kumain nito ang sinuman at hindi mamamatay.

51

Ako ang tinapay na buhay na bumabang mula sa langit. Ang sinumang makakain ng tinapay na ito ay mabubuhay magpakailanman. Ang tinapay na aking ibibigay ay ang aking laman. Ito ang aking ibibigay para sa buhay ng sanlibutan.

52

Nagtalo-talo nga ang mga Judio. Kanilang sinabi: Papaano niya maibibigay sa atin ang kaniyang laman upang kainin?

53

Sinabi nga ni Jesus sa kanila: Totoong-totoong sinasabi ko sa inyo, malibang kayo ay makakain ng laman ng Anak ng tao at makainom ng kaniyang dugo ay wala kayong buhay.

54

Siya na kumakain ng aking laman at umiinom ng aking dugo ay may buhay na walang hanggan. Ibabangon ko siya sa huling araw.

55

Ang aking laman ay tunay na pagkain at tunay na ang aking dugo ay inumin.

56

Siya na kumakain ng aking laman at umiinom ng aking dugo ay nananatili sa akin. Ako naman ay sumasa kaniya.

57

Ang buhay na Ama ang nagsugo sa akin at ako ay nabubuhay dahil sa Ama. Gayon din ang kumakain sa akin. Siya ay mabubuhay dahil sa akin.

58

Ito ang tinapay na bumabang mula sa langit. Hindi ito tulad nang ang inyong mga ninuno ay kumain ng mana at ngayon ay mga patay na. Siya na kumakain ng tinapay na ito ay mabubuhay magpakailanman.

59

Sinabi niya ang mga bagay na ito nang siya ay nagtuturo sa bahay-sambahan sa Capernaum.

60

Marami nga sa kaniyang mga alagad na nang marinig ito ay nagsabi: Mahirap ang pananalitang ito. Sino ang makauunawa nito?

61

Nalalaman ni Jesus sa sarili niya na nagbubulung-bulungan ang kaniyang mga alagad tungkol dito. Sinabi niya sa kanila: Nakakatisod ba ang sinabi ko sa inyo?

62

Gaano pa kaya kung makita ninyo ang Anak ng Tao na pumapaitaas sa dati niyang kinaroroonan?

63

Ang Espiritu ang siyang bumubuhay. Walang napapakinabangan ang laman. Ang mga salitang sinasabi ko sa inyo ay espiritu at buhay.

64

Mayroong ilan sa inyo na hindi sumasampalataya. Alam ni Jesus nang simula pa kung sino sila na hindi sasampalataya at kung sino ang magkakanulo sa kaniya.

65

Sinabi niya: Kaya nga sinabi ko sa inyo, walang sinumang makalalapit sa akin malibang loobin ito ng aking Ama.

66

Mula noon marami sa kaniyang mga alagad ang bumalik at hindi na sumama sa kaniya.

67

Kayat sinabi ni Jesus sa labindalawa: Nais din ba ninyong umalis?

68

Sinagot siya ni Simon Pedro: Panginoon, kanino kami pupunta? Nasa iyo ang mga salita ng walang hanggang buhay.

69

Kami ay sumampalataya at nalaman namin na ikaw ang Kristo, ang Anak ng buhay na Diyos.

70

Sinagot sila ni Jesus: Pinili ko kayong labindalawa at isa sa inyo ay diyablo, hindi ba?

71

Ang tinutukoy niya ay si Judas na taga-Keriot, anak ni Simon. Siya ang magkakanulo sa kaniya. Siya ay isa sa labindalawa.

John 7


John Chapter 7 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 6

John

Return to Index

Chapter 7

1

Pagkatapos ng mga bagay na ito, si Jesus ay naglibot sa Galilea. Ayaw niyang maglibot sa Judea dahil pinagta-tangkaan siyang patayin ng mga Judio.

2

Ang kapistahan ng mga kubol ng mga Judio ay malapit na.

3

Kaya nga, sinabi sa kaniya ng mga kapatid niyang lalaki: Umalis ka rito. Pumunta ka sa Judea nang makita rin ng mga alagad mo ang mga gawang ginagawa mo.

4

Ang isang tao na nagnanais na makilala ng madla ay hindi gumagawa ng anuman ng palihim. Kung ginagawa mo ang mga bagay na ito, ipakita mo ang iyong sarili sa sanlibutan.

5

Maging ang mga kapatid niyang lalaki ay hindi sumasampalataya sa kaniya.

6

Kaya nga sinabi ni Jesus sa kanila: Ang aking oras ay hindi pa dumarating ngunit ang inyong oras ay laging handa.

7

Hindi magagawa ng sanlibutan na kapootan kayo ngunit ito ay napopoot sa akin dahil nagpatotoo ako tungkol dito. Nagpatotoo ako na ang mga gawa nito ay masama.

8

Umahon kayo sa kapistahang ito. Hindi pa ako aahon sa kapistahang ito dahil ang aking oras ay hindi pa nagaganap.

9

Pagkasabi niya sa kanila ng mga bagay na ito, nanatili siya sa Galilea.

10

Pagkaahon ng mga kapatid niyang lalaki ay umahon din siya sa kapistahan. Umahon siya ng hindi hayag kundi parang palihim.

11

Inabangan nga siya ng mga Judio sa kapistahan at nagtanong: Nasaan siya?

12

Nagkaroon ng maraming bulung-bulungan sa mga tao tungkol sa kaniya. Sabi ng iba, siya ay mabuti. Sabi ng iba, hindi, kaniyang dinadaya ang mga tao.

13

Magkagayon man, walang nagsalita ng hayag tungkol sa kaniya dahil sa takot sa mga Judio.

14

Nang nasa kalagitnaan na ang kapistahan ay umahon si Jesus sa templo at nagturo.

15

Namamangha ang mga Judio na nagsasabi: Papaanong nagkaroon ng kaalaman ang taong ito gayong hindi naman siya nag-aral?

16

Sinagot sila ni Jesus at sinabi: Ang aking turo ay hindi sa akin kundi sa kaniya na nagsugo sa akin.

17

Kung ang sinuman ay maghahangad na gumawa ng kalooban ng Diyos ay malalaman niya ang tungkol sa turo. Malalaman niya kung ito ay mula sa Diyos o ako ay nagsasalita mula sa aking sarili.

18

Siya na nagsasalita mula sa kaniyang sarili ay naghahangad ng kaniyang sariling kaluwalhatian. Siya na naghahangad ng kaluwalhatian ng nagsugo sa kaniya ay totoo. Sa kaniya ay walang kalikuan.

19

Binigyan kayo ni Moises ng kautusan, hindi ba? Gayunman, walang nagsasagawa isa man sa inyo ng kautusan? Bakit hinahangad ninyo akong patayin?

20

Sumagot ang mga tao at sinabi: Ikaw ay mayroong demonyo. Sino ang naghahangad na pumatay sa iyo?

21

Sumagot si Jesus at sinabi sa kanila: Isang gawa ang aking ginawa at kayong lahat ay namangha.

22

Kaya nga binigyan kayo ni Moises ng pagtutuli, bagamat hindi ito mula kay Moises kundi sa mga ninuno. Sa araw ng sabat ay tinutuli ninyo ang isang lalaki.

23

Sa araw ng sabat ay nagtutuli kayo ng isang lalaki upang huwag lumabag sa kautusan ni Moises. Ano at nagagalit kayo sa akin dahil pinagaling ko ang isang lalaki sa araw ng sabat?

24

Huwag kayong humatol ayon sa nakikita. Humatol kayo ng matuwid na paghatol.

25

Sinabi nga ng ilan sa mga taga-Jerusalem: Hindi ba siya ang kanilang pinagtatangkaang patayin?

26

Narito, siya ay hayagang nagsasalita at wala silang sinasabi sa kaniya. Talaga kayang kinikilala ng mga namumuno na ito nga ang Kristo?

27

Alam natin kung saan nagmula ang taong ito. Kapag dumating ang Kristo ay walang nakaaalam kung saan siya nagmula.

28

Sa malakas na tinig nga ay nagtuturo si Jesus sa templo. Kaniyang sinabi: Kilala ninyo ako at alam ninyo ang aking pinagmulan. Hindi ako naparito nang sa sarili ko lamang. Siya na nagsugo sa akin ay totoo. Hindi ninyo siya kilala.

29

Kilala ko siya dahil ako ay mula sa kaniya at ako ay isinugo niya.

30

Tinatangka nga nilang dakpin siya ngunit walang humuli sa kaniya. Ito ay dahil hindi pa dumarating ang kaniyang oras.

31

Marami sa mga tao ang sumampalataya sa kaniya. Kanilang sinabi: Kapag dumating ang Kristo, gagawa ba siya ng higit na maraming tanda? Mas marami pa kaya kaysa sa ginawa ng lalaking ito?

32

Nang nag-usap-usap ang mga tao tungkol sa kaniya, narinig ito ng mga Pariseo. Ang mga Pariseo at ang mga punong-pari ay nagsugo ng kanilang mga tauhan upang dakpin siya.

33

Kayat sinabi ni Jesus sa kanila: Makakasama pa ninyo ako nang maikling panahon. Pagkatapos, ako ay pupunta sa nagsugo sa akin. 34 Hahanapin ninyo ako at hindi ninyo ako matatagpuan. Hindi kayo makapupunta sa kinaroroonan ko.

35

Ang mga Judio nga ay nag-usap-usap: Saan ba siya pupunta na hindi natin siya matatagpuan? Siya ba ay pupunta sa mga Judio na kumalat sa mga Griyego at tuturuan ang mga Griyego?

36

Ano ang salitang ito na sinabi niyang, hahanapin ninyo ako at hindi ninyo ako matatagpuan. Hindi kayo makapupunta sa kinaroroonan ko.

37

Sa huli at dakilang araw ng kapistahan, tumayo si Jesus. Sa malakas na tinig siya ay nagsabi: Kung ang sinuman ay nauuhaw, hayaan siyang lumapit sa akin at uminom.

38

Mangyayari sa sumasampalataya sa akin ang gaya ng sinabi ng kasulatan. Magkakaroon siya ng ilog ng tubig na buhay. Ito ay aagos mula sa loob niya.

39

Sinabi niya ito patungkol sa Espiritu na tatanggapin ng mga sumasampalataya sa kaniya. Hindi pa naibibigay ang Banal na Espiritu dahil hindi pa naluluwalhati si Jesus.

40

Marami nga sa mga tao, nang marinig ang pananalitang ito ay nagsabi: Ito na nga ang propeta.

41

Ang iba ay nagsabi: Ito ang Kristo. Ang iba naman ay nagsabi: Kung gayon, manggagaling ang Kristo sa Galilea?

42

Hindi ba sinabi ng kasulatan na ang Kristo ay magmumula sa binhi ni David? Hindi ba siya ay magmumula sa bayan ng Bethlehem na siyang kinaroonan ni David?

43

Nagkaroon nga ng pagkakabaha-bahagi ang mga tao dahil kay Jesus.

44

Ang iba ay nagtangkang dakpin siya ngunit walang humuli sa kaniya.

45

Ang mga tauhan ay pumunta sa mga punong-pari at mga Pariseo. Sinabi nila sa kanila: Bakit hindi ninyo siya dinala?

46

Sumagot ang mga tauhan: Walang taong nakapagsalita tulad ng taong ito.

47

Sinagot nga sila ng mga Pariseo: Nadaya rin ba kayo?

48

Mayroon ba sa mga pinuno o sa mga Pariseo na sumampalataya sa kaniya?

49

Ang mga taong ito na hindi nakaaalam ng kautusan ay mga isinumpa.

50

Si Nicodemo, na nagpunta kay Jesus nang gabi, ay kasama nila. Sinabi niya sa kanila:

51

Ang ating kautusan ay hindi humahatol sa isang tao kung hindi muna siya naririnig nito o hindi muna inaalam ang kaniyang ginagawa, hindi ba?

52

Sumagot sila at sinabi sa kaniya: Ikaw ba ay taga-Galilea rin? Saliksikin mo at tingnan sapagkat walang propetang nagbuhat sa Galilea.

53

Ang bawat isa ay umuwi sa kani-kaniyang tahanan.

John 8


John Chapter 8 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 7

John

Return to Index

Chapter 8

1

Si Jesus ay nagpunta sa Bundok ng mga Olibo.

2

Sa pagbubukang-liwayway, siya ay nagpuntang muli sa templo. Ang lahat ng mga tao ay lumapit sa kaniya. Siya ay umupo at tinuruan sila.

3

Dinala sa kaniya ng mga guro ng kautusan at ng mga Pariseo ang isang babae na nahuling nangangalunya. Inilagay nila siya sa kalagitnaan.

4

Sinabi nila sa kaniya: Guro, ang babaing ito ay nahuli sa paggawa ng pangangalunya.

5

Iniutos sa amin ni Moises sa kautusan, na batuhin ang katulad nito. Ano ang masasabi mo?

6

Ito ay kanilang sinabi upang subukin siya nang mayroon silang maisakdal laban sa kaniya. Yumukod si Jesus, sumulat sa lupa sa pamamagitan ng kaniyang daliri.

7

Sa patuloy nilang pagtatanong sa kaniya ay tumuwid siya. Sinabi niya sa kanila: Ang sinumang walang kasalanan sa inyo ang siyang maunang bumato sa kaniya.

8

Siya ay muling yumukod at sumulat sa lupa.

9

Sila na nakarinig nito ay sinumbatan ng kanilang mga budhi. Dahil dito, sila ay isa-isang lumabas, simula sa matatanda hanggang sa kahuli-hulihan. Naiwan si Jesus gayon din ang babae na nakatayo sa kalagitnaan.

10

Nang tumuwid si Jesus ay wala siyang nakita maliban sa babae. Sinabi ni Jesus sa kaniya: Ginang, nasaan ang mga nagsasakdal sa iyo? Wala bang humatol sa iyo?

11

Sinabi niya: Wala, Ginoo. Sinabi ni Jesus sa kaniya: Kahit ako man ay hindi hahatol sa iyo. Humayo ka at huwag nang magkasala.

12

Nang magkagayon, nagsalitang muli si Jesus sa kanila. Sinabi niya: Ako ang ilaw ng sanlibutan. Siya na sumusunod sa akin ay hinding-hindi lalakad sa kadiliman. Siya ay magkakaroon ng ilaw ng buhay.

13

Sinabi nga ng mga Pariseo sa kaniya: Nagpapatotoo ka sa iyong sarili. Ang iyong patotoo ay hindi totoo.

14

Sumagot si Jesus at sinabi sa kanila: Bagamat ako ang nagpapatotoo sa aking sarili, ang patotoo ko naman ay totoo. Ito ay dahil alam ko kung saan ako nanggaling at kung saan ako pupunta. Hindi ninyo alam kung saan ako nanggaling at kung saan ako pupunta.

15

Humahatol kayo ayon sa laman. Wala akong hinahatulang sinuman.

16

Ngayong humahatol ako, ang aking hatol ay totoo dahil ako ay hindi nag-iisa. Kasama ko ang aking Ama na nagsugo sa akin.

17

Nasusulat din sa inyong kautusan, na ang patotoo ng dalawang tao ay totoo.

18

Ako ang isang nagpapatotoo sa aking sarili at ang Ama na nagsugo sa akin ay nagpapatotoo tungkol sa akin.

19

Sinabi nga nila sa kaniya: Nasaan ang iyong Ama? Sumagot si Jesus: Hindi ninyo ako nakikilala, ni ang aking Ama. Kung nakikilala ninyo ako ay nakikilala rin ninyo ang aking Ama.

20

Ang mga salitang ito ay sinabi ni Jesus nang siya ay nagtuturo sa templo. Sila ay nasa silid na pinaglalagyan ng mga kaloob. Walang taong dumakip sa kaniya sapagkat hindi pa dumarating ang kaniyang oras.

21

Muling sinabi ni Jesus sa kanila: Ako ay aalis at hahanapin ninyo ako. Kayo ay mamamatay sa inyong mga kasalanan. Hindi kayo makapupunta sa aking pupuntahan.

22

Sinabi nga ng mga Judio: Magpapakamatay ba siya kaya niya sinabing, sa aking pupuntahan ay hindi kayo makapupunta?

23

Sinabi niya sa kanila: Kayo ay mga taga-ibaba, ako ay taga-itaas. Kayo ay mga taga-sanlibutang ito, ako ay hindi taga-sanlibutan.

24

Sinasabi ko nga sa inyo na kayo ay mamamatay sa inyong mga kasalanan. Kung hindi kayo sumasampalataya na ako nga iyon, mamamatay kayo sa inyong mga kasalanan.

25

Sinabi nga nila sa kaniya: Sino ka ba? Sinabi ni Jesus sa kanila: Ako iyong sinabi ko sa inyo nang pasimula pa.

26

Marami akong mga bagay na sasabihin at ihahatol sa inyo. Siya na nagsugo sa akin ay totoo. Kung ano ang narinig ko mula sa kaniya ay sinasabi ko sa sanlibutan.

27

Hindi nila naunawaan na ang sinabi niya sa kanila ay tungkol sa Ama.

28

Sinabi nga ni Jesus sa kanila: Kapag naitaas na ninyo ang Anak ng tao ay saka ninyo makikilala na ako nga siya. Malalaman ninyo na wala akong ginagawa ng sarili ko. Kung papaano itinuro sa akin ng Ama ay sinasabi ko ang mga bagay na ito.

29

Siya na nagsugo sa akin ay kasama ko. Hindi ako iniwang mag-isa ng Ama sapagkat lagi kong ginagawa ang mga bagay na nakalulugod sa kaniya.

30

Nang sinabi niya ang mga bagay na ito, maraming sumampalataya sa kaniya. Ang mga Anak ni Abraham

31

Sinabi nga ni Jesus sa mga Judio na sumampalataya sa kaniya: Kung mananatili kayo sa aking salita, tunay na kayo ay aking mga alagad.

32

Malalaman ninyo ang katotohanan at ang katotohanan ang magpapalaya sa inyo.

33

Sila ay sumagot sa kaniya: Kami ay binhi ni Abraham at kailanman ay hindi naging alipin ninuman. Papaano mo nasabi na kami ay magiging malaya?

34

Sumagot si Jesus sa kanila: Totoong-totoong sinasabi ko sa inyo, ang sinumang nagkakasala ay alipin ng kasalanan.

35

Ang alipin ay hindi nananatili sa bahay magpakailanman. Ang anak ay nananatili magpakailanman.

36

Kung palalayain nga kayo ng anak, tunay na kayo ay magiging malaya.

37

Nalalaman ko na kayo ay binhi ni Abraham ngunit pinagtatangkaan ninyo akong patayin. Ito ay dahil ang aking salita ay walang puwang sa inyo.

38

Sinasabi ko ang mga bagay na aking nakita sa aking Ama. Ginagawa naman ninyo ang mga bagay na nakita ninyo sa inyong ama.

39

Sila ay sumagot at sinabi sa kaniya: Si Abraham ang aming ama. Sinabi ni Jesus sa kanila: Kung kayo ay mga anak ni Abraham, gagawin ninyo ang mga gawa ni Abraham.

40

Ako ngayon ay pinagtatangkaan ninyong patayin. Ako ang taong nagsabi sa inyo ng katotohanang narinig ko mula sa Diyos. Ito ay hindi ginawa ni Abraham.

41

Ginagawa ninyo ang mga gawa ng inyong ama. Sinabi nga nila sa kaniya: Kami ay hindi ipinanganak sa pakikiapid. Kami ay mayroong isang ama, ang Diyos.

42

Sinabi nga ni Jesus sa kanila: Kung ang Diyos ang inyong Ama, iibigin ninyo ako. Ako ay nagmula at dumating mula sa Diyos. Hindi ako naparito sa aking sarili kundi sinugo niya ako.

43

Bakit hindi ninyo nauunawaan ang aking pananalita? Ang dahilan ay hindi kayo makarinig ng aking salita.

44

Kayo ay sa inyong ama, ang diyablo. Ang mga nasa ng inyong ama ang nais ninyong gawin. Siya ay mamamatay-tao buhat pa nang una. Siya ay hindi nananatili sa katotohanan sapagkat walang katotohanan sa kaniya. Kapag siya ay nagsasalita ng kasinungalingan, siya ay nagsasalita sa ganang kaniya. Siya ay sinungaling at ama ng kasinungalingan.

45

Dahil nagsasabi ako sa inyo ng katotohanan, hindi kayo sumasampa-lataya sa akin.

46

Sino sa inyo ang susumbat sa akin tungkol sa kasalanan? Kung ako ay nagsasabi ng katotohanan, bakit hindi kayo sumasampalataya sa akin?

47

Siya na nasa Diyos ay nakikinig ng mga salita ng Diyos. Kaya nga hindi kayo nakikinig ay sapagkat hindi kayo sa Diyos.

48

Sumagot nga ang mga Judio at sinabi sa kaniya: Hindi ba tama ang aming sinabi na ikaw ay taga-Samaria at mayroong demonyo?

49

Sumagot si Jesus: Wala akong demonyo. Pinararangalan ko ang aking Ama at sinisira naman ninyo ang aking karanga-lan.

50

Hindi ko hinahangad ang aking karangalan. May isang naghahangad nito at humahatol.

51

Totoong-totoong sinasabi ko sa inyo, kung ang sino man ay tutupad ng aking salita ay hinding-hindi makararanas ng kamatayan magpakailanman.

52

Sinabi nga ng mga Judio sa kaniya: Alam na namin ngayon na mayroon kang demonyo. Si Abraham at ang mga propeta ay namatay. Sinasabi mo na kung ang sinuman ay tutupad ng iyong salita ay hindi makararanas ng kamatayan.

53

Higit ka bang dakila kaysa aming amang si Abraham? Siya ay namatay na gayon din ang mga propeta. Ano ba ang palagay mo sa iyong sarili?

54

Sumagot si Jesus: Kung pinararangalan ko ang aking sarili, ang aking karangalan ay walang kabuluhan. Ang aking Ama ang siyang nagpaparangal sa akin. Siya ang sinasabi ninyong inyong Diyos.

55

Hindi ninyo siya kilala ngunit kilala ko siya. Kung sasabihin kong hindi ko siya kilala ay magiging sinungaling ako na tulad ninyo. Kilala ko siya at tinutupad ko ang kaniyang salita.

56

Ang inyong amang si Abraham ay nagalak na makita ang aking araw. Nakita niya ito at siya ay natuwa.

57

Sinabi nga ng mga Judio sa kaniya: Wala ka pang limampung taong gulang at nakita mo na si Abraham?

58

Sinabi ni Jesus sa kanila: Totoong-totoong sinasabi ko sa inyo, bago pa si Abraham ay ako na.

59

Dumampot nga sila ng mga bato upang siya ay batuhin ngunit si Jesus ay nagtago. Sa paglabas niya sa templo ay dumaan siya sa kalagitnaan nila. Nagpatuloy na siya sa paglakad.

John 9


John Chapter 9 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 8

John

Return to Index

Chapter 9

1

Sa paglalakad ni Jesus ay nakita niya ang isang lalaking ipinanganak na bulag.

2

Itinanong sa kaniya ng kaniyang mga alagad: Guro, sino ang nagkasala upang ang lalaking ito ay ipanganak na bulag? Siya ba o ang kaniyang mga magulang?

3

Sumagot si Jesus: Hindi ang lalaking ito o ang kaniyang mga magulang ang nagkasala. Ito ay nangyari upang ang mga gawa ng Diyos ay mahayag sa kaniya.

4

Kinakailangang gawin ko ang mga gawa niya na nagsugo sa akin habang araw pa. Dumarating ang gabi at wala ng taong makagagawa.

5

Habang ako ay nasa sanlibutan, ako ang ilaw ng sanlibutan.

6

Pagkasabi niya nito ay lumura siya sa lupa. Gumawa siya ng putik mula sa laway. Kaniyang ipinahid sa mga mata ng bulag ang putik.

7

Sinabi ni Jesus sa kaniya: Pumunta ka sa dakong-paliguan ng Siloe at maghugas ka.Ang ibig sabihin ng salitang Siloe ay sinugo. Siya nga ay pumunta at naghugas at bumalik na nakakakita na.

8

Nakita ng mga kapitbahay at ng ibang mga tao ang lalaking dating bulag. Kaya nga sinabi nila: Ito iyong nakaupo at namamalimos, hindi ba?

9

Sinabi ng iba: Siya iyon. Ang sabi naman ng iba: Siya ay kamukha niya. Sinabi niya: Ako na nga iyon.

10

Sinabi nga nila sa kaniya: Papaano namulat ang iyong mga mata?

11

Sumagot siya at sinabi: Ang lalaking tinatawag na Jesus ay gumawa ng luwad at ipinahid iyon sa aking mga mata. Sinabi niya sa akin, Pumunta ka sa lawa ng Siloe at maghugas. Ako ay nagpunta at naghugas at nakakita.

12

Sinabi nga nila sa kaniya: Nasaan siya? Sinabi niya: Hindi ko alam.

13

Dinala nila sa mga Pariseo ang lalaki na dating bulag.

14

Araw ng sabat noon nang si Jesus ay gumawa ng luwad at iminulat ang mga mata ng lalaking bulag.

15

Ang mga Pariseo rin naman ay muling nagtanong sa kaniya kung papaano siya nakakita. Sinabi niya sa kanila: Nilagyan niya ng luwad ang aking mga mata at ako ay naghugas at nakakita na ako.

16

Sinabi nga ng ilan sa mga Pariseo: Hindi galing sa Diyos ang lalaking ito sapagkat hindi niya tinutupad ang araw ng sabat. Sinabi naman ng iba: Papaano makagagawa ng mga ganitong tanda ang isang lalaking makasalanan? Nagkaroon ng pagkakabaha-bahagi sa kanila.

17

Muli nilang sinabi sa lalaking dating bulag: Sapagkat iminulat niya ang iyong mga mata, ano ang masasabi mo tungkol sa kaniya? Sinabi ng lalaki: Siya ay isang propeta.

18

Hindi pinaniwalaan ng mga Judio ang tungkol sa lalaki na siya ay dating bulag at nakakita. Hindi sila naniwala hanggang tawagin nila ang mga magulang niya.

19

Tinanong nila sila: Siya ba ang inyong anak na sinasabi ninyong ipinanganak na bulag? Papaanong nakakakita siya ngayon?

20

Ang kaniyang mga magulang ay sumagot sa kanila at nagsabi: Alam namin na siya ang aming anak at siya ay ipinanganak na bulag.

21

Hindi namin alam kung papaanong nakakakita na siya ngayon. Hindi namin alam kung sino ang nagmulat ng kaniyang mga mata. Siya ay nasa hustong gulang na kaya tanungin ninyo siya. Makapagsasalita siya tungkol sa kaniyang sarili.

22

Ang mga salitang ito ay sinabi ng kaniyang mga magulang dahil natatakot sila sa mga Judio. Ito ay dahil napagkaisahan na ng mga Judio na kung ang sinuman ay magpahayag na si Jesus ang Kristo siya ay ititiwalag sa bahay-sambahan.

23

Dahil dito, sinabi ng kaniyang mga magulang: Siya ay nasa hustong gulang na, tanungin ninyo siya.

24

Tinawag nilang muli ang lalaki na dating bulag. Sinabi nila: Ibigay mo ang papuri sa Diyos. Alam namin na ang lalaking ito ay isang makasalanan.

25

Sumagot siya at nagsabi: Hindi ko alam kung siya ay makasalanan. Isang bagay ang alam ko, ako ay dating bulag na ngayon ay nakakakita na.

26

Sinabi nilang muli sa kaniya: Ano ang ginawa niya sa iyo? Papaano niya iminulat ang iyong mga mata?

27

Sinagot niya sila: Sinabi ko na sa inyo at hindi ninyo pinakinggan. Bakit ibig ninyong marinig muli? Nais din ba ninyong maging mga alagad niya?

28

Siya nga ay kanilang nilait na sinabi: Ikaw ang kaniyang alagad. Kami ay mga alagad ni Moises.

29

Alam namin na ang Diyos ay nagsalita kay Moises. Tungkol sa lalaking ito hindi namin alam kung saan siya nanggaling.

30

Sumagot ang lalaki at sinabi sa kanila: Tunay na ito ay kamangha-manghang bagay. Hindi ninyo alam kung saan siya nanggaling. Gayunman ay iminulat niya ang aking mga mata.

31

Alam natin na hindi dinirinig ng Diyos ang mga maka-salanan. Kung ang sinuman ay may pagkatakot sa Diyos at ginagawa ang kaniyang kalooban, siya ang dinirinig ng Diyos.

32

Kailanman ay hindi narinig na may sinumang nakapagpa-mulat ng mga mata ng isang ipinanganak na bulag.

33

Kung ang lalaking ito ay hindi sa Diyos, wala siyang magagawang anuman.

34

Sumagot sila at sinabi sa kaniya: Ikaw ay ipinanganak na lubos na makasalanan at tuturuan mo kami? Itinaboy nila siya.

35

Narinig ni Jesus na itinaboy nila siya. Nang matagpuan ni Jesus ang lalaking dati ay bulag sinabi niya sa kaniya: Ikaw ba ay sumasampalataya sa Anak ng Diyos?

36

Sumagot siya at sinabi: Sino siya Panginoon, upang ako ay sumampalataya sa kaniya?

37

Sinabi ni Jesus sa kaniya: Nakita mo na siya at siya ang nakikipag-usap sa iyo.

38

Sinabi niya: Panginoon, sumasampalataya ako. Sinamba niya si Jesus.

39

Sinabi ni Jesus: Ako ay naparito sa sanlibutang ito para sa paghatol. Ito ay upang sila na hindi nakakakita ay makakita. Sila namang nakakakita ay maging mga bulag.

40

Ang mga bagay na ito ay narinig ng mga maka-Pariseo na kasama nila. Kanilang sinabi sa kaniya: Kami ba ay mga bulag din?

41

Sinabi ni Jesus sa kanila: Kung kayo ay mga bulag ay wala sana kayong pagkakasala. Ngunit ngayon sinasabi ninyo, nakakakita kami, samakatuwid, ang inyong kasalanan ay nananatili laban sa inyo. Ang Pastol at ang Kaniyang Kawan

John 10


John Chapter 10 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 9

John

Return to Index

Chapter 10

1

Totoong-totoong sinasabi ko sa inyo: Siya na pumapa-sok na hindi dumadaan sa pinto ng kulungan ng mga tupa ay magnanakaw at mandarambong. Siya ay umaakyat sa ibang daan.

2

Ang pumapasok na dumadaan sa pinto ay ang pastol ng mga tupa.

3

Pinagbubuksan siya ng bantay-pinto. Dinirinig ng mga tupa ang kaniyang tinig. Tinatawag niya ang kaniyang mga sariling tupa sa kani-kanilang pangalan. Inaakay niya sila sa paglabas.

4

Kapag nailabas na niya ang sarili niyang mga tupa ay nauuna siya sa kanila. Ang mga tupa ay sumusunod sa kaniya sapagkat kilala nila ang kaniyang tinig.

5

Hinding-hindi nila susundin ang di-kilalang tao kundi lalayuan siya sapagkat hindi nila kilala ang tinig ng mga di-kilalang tao.

6

Ang paghahambing na ito ay sinabi ni Jesus sa kanila. Hindi nila naunawaan ang sinabi niya sa kanila.

7

Muli ngang sinabi ni Jesus sa kanila: Totoong-totoong sinasabi ko sa inyo, na ako ang pinto ng mga tupa.

8

Ang lahat ng sinumang naunang dumating sa akin ay mga magnanakaw at mga mandarambong. Hindi sila dininig ng mga tupa.

9

Ako ang pinto. Ang sinumang pumasok sa pamamagitan ko ay maliligtas. Siya ay papasok at lalabas at makasusumpong ng pastulan.

10

Ang magnanakaw ay hindi pumaparito malibang siya ay magnakaw, makamatay at makapaminsala. Ako ay naparito upang sila ay magkaroon ng buhay at magkaroon ng lubos na kasaganaan nito.

11

Ako ang mabuting pastol. Iniaalay ng mabuting pastol ang kaniyang buhay para sa mga tupa.

12

Kapag nakikita ng upahang-lingkod na dumarating ang lobo, iniiwan niya ang mga tupa at tumatakbong palayo. Ginagawa niya ito sapagkat hindi siya ang pastol at sila ay hindi sa kaniya. Pagkatapos, ang mga tupa ay sinisila ng lobo at kinakalat.

13

Ang upahang-lingkod ay tumatakbong palayo sapagkat siya ay upahang-lingkod at wala siyang pagmamalasakit sa mga tupa.

14

Ako ang mabuting pastol kilala ko ang mga akin at kilala ako ng mga akin.

15

Kung papaanong nakikilala ako ng Ama ay ganoon din naman nakikilala ko ang Ama. Iniaalay ko ang aking buhay para sa mga tupa.

16

Mayroon akong ibang mga tupa na hindi sa kawang ito. Sila rin ay dapat kong dalhin at diringgin nila ang aking tinig. Magkakaroon ng isang kawan at ng isang pastol.

17

Dahil dito, iniibig ako ng Ama sapagkat iniaalay ko ang aking buhay upang ito ay makuha kong muli.

18

Walang taong makaaagaw nito sa akin kundi kusa ko itong iniaalay. Mayroon akong kapangyarihang ialay ito at mayroon akong kapangyarihang kunin itong muli. Ang kautusang ito ay tinanggap ko mula sa aking Ama.

19

Nagkaroon ngang muli ng pagkakabaha-bahagi sa mga Judio dahil sa mga pananalitang ito.

20

Marami sa kanila ang nagsabi: Siya ay may demonyo at nahihibang. Bakit kayo nakikinig sa kaniya?

21

Sinabi ng iba: Hindi ito mga pananalita ng isang inaalihan ng demonyo. Makapagpapamulat ba ng mata ng bulag ang demonyo?

22

Naganap sa Jerusalem ang kapistahan ng pagtatalaga. Noon ay taglamig.

23

Si Jesus ay naglalakad sa templo sa koridor ni Solomon.

24

Pinalibutan nga siya ng mga Judio. Sinabi nila sa kaniya: Hanggang kailan mo kami pag-aalinlanganin? Kung ikaw ang Kristo, sabihin mo sa amin nang tuwiran.

25

Sinagot sila ni Jesus: Sinabi ko na sa inyo ngunit hindi kayo sumampalataya. Ang mga gawang ginagawa ko sa pangalan ng aking Ama ang siyang nagpapatotoo sa akin.

26

Hindi kayo sumasampalataya sapagkat hindi kayo kabilang sa aking mga tupa gaya ng sinabi ko sa inyo.

27

Dinirinig ng aking mga tupa ang aking tinig. Kilala ko sila at sumusunod sila sa akin.

28

Binibigyan ko sila ng buhay na walang hanggan. Hinding-hindi sila malilipol kailanman. Walang sinumang makaaagaw sa kanila sa aking kamay.

29

Ibinigay sila sa akin ng aking Ama. Siya ay higit na dakila sa lahat. Walang makaaagaw sa kanila mula sa kamay ng aking Ama.

30

Ako at ang Ama ay iisa.

31

Muli ngang dumampot ng mga bato ang mga Judio upang siya ay batuhin.

32

Sinabi sa kanila ni Jesus: Maraming mabubuting gawa ang ipinakita ko sa inyo mula sa aking Ama. Alin sa mga gawang iyon ang dahilan para batuhin ninyo ako?

33

Sinagot siya ng mga Judio na sinasabi: Hindi ka namin binabato dahil sa anumang mabuting gawa kundi dahil sa pamumusong. Ito rin ay dahil ginagawa mo ang iyong sarili na Diyos, ikaw na isang tao.

34

Tinugon sila ni Jesus: Hindi ba nasusulat sa inyong kautusan, Aking sinabi na kayo ay mga diyos?

35

Tinawag niyang mga diyos ang mga pinagkatiwalaan ng salita ng Diyos. Ang kasulatan ay hindi masisira.

36

Sinasabi ninyo sa kaniya na pinabanal at isinugo ng Ama sa sanlibutan, ikaw ay namumusong. Ito ba ay dahil sinabi ko, ako ay anak ng Diyos?

37

Kung hindi ko ginagawa ang mga gawa ng aking Ama, huwag kayong sumampalataya sa akin.

38

Kung ginagawa ko, kahit hindi kayo sumampalataya sa akin, sampalatayanan ninyo ang mga gawa. Ito ay upang malaman ninyo at sumampalataya na ang Ama ay nasa akin at ako ay nasa kaniya.

39

Muli nga nilang pinagtangkaang dakpin siya ngunit hindi nila siya nahuli.

40

Siya ay muling pumunta sa ibayo ng Jordan, sa dakong pinagbawtismuhan ni Juan noong una. Siya ay nanatili roon.

41

Marami ang pumunta sa kaniya at sinabi: Tunay na si Juan ay hindi gumawa ng tanda. Ang lahat ng mga bagay na sinabi ni Juan tungkol sa taong ito ay totoo.

42

Marami roon ang sumampalataya kay Jesus.

John 11


John Chapter 11 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 10

John

Return to Index

Chapter 11

1

Mayroong isang lalaking maysakit na ang pangalan ay Lazaro. Siya ay taga-Betania na nayon nina Maria at ng kaniyang kapatid na si Marta.

2

Si Maria ang siyang nagpahid ng pabangong langis sa Panginoon. Pinunasan niya ng kaniyang buhok ang mga paa ng Panginoon. Siya ay kapatid ni Lazaro na maysakit.

3

Ang mga kapatid na babae ni Lazaro ay nag-utos upang sabihin kay Jesus: Panginoon, tingnan mo, si Lazaro na iyong minamahal ay maysakit.

4

Nang marinig ito ni Jesus, sinabi niya: Ang karamdamang ito ay hindi hahantong sa kamatayan kundi para sa kaluwalha-tian ng Diyos. Sa gayon ang Anak ng Diyos ay maluwalhati sa pamamagitan nito.

5

Minamahal nga ni Jesus si Marta at ang kaniyang kapatid na babae at si Lazaro.

6

Nang marinig nga niyang maysakit si Lazaro ay nanatili siya sa pook na kaniyang kinaroroonan. Siya ay nanatili roon ng dalawang araw.

7

Kaya pagkatapos nito ay sinabi niya sa kaniyang mga alagad: Pumunta tayong muli sa Judea.

8

Sinabi ng kaniyang mga alagad sa kaniya: Guro, ngayon lang ay pinagtangkaan kang batuhin ng mga Judio. Babalik ka na naman ba roon?

9

Sumagot si Jesus: Hindi ba may labindalawang oras sa maghapon? Ang sinumang naglalakad-lakad kung araw ay hindi natitisod dahil nakikita niya ang liwanag sa sanlibutang ito.

10

Ang sinumang naglalakad-lakad kung gabi ay natitisod dahil wala ang liwanag sa kaniya.

11

Sinabi niya ang mga bagay na ito. Pagkatapos nito ay sinabi niya sa kanila: Ang ating kaibigang si Lazaro ay natutu-log. Pupunta ako upang gisingin siya.

12

Sinabi nga ng kaniyang mga alagad: Panginoon, kung siya ay natutulog, gagaling siya.

13

Ang sinabi ni Jesus ay ang tungkol sa kaniyang kamatayan. Inakala nilang ang sinabi ni Jesus ay tungkol sa paghimlay sa pagtulog.

14

Kaya nga tuwirang sinabi ni Jesus sa kanila: Si Lazaro ay patay na.

15

Ako ay nagagalak alang-alang sa inyo na ako ay wala roon. Ito ay upang kayo ay sumampalataya, gayon pa man, puntahan natin siya.

16

Si Tomas na tinatawag na Kambal ay nagsabi nga sa kaniyang mga kapwa alagad: Pumunta rin tayo upang mamatay tayong kasama niya.

17

Pagdating nga ni Jesus ay nalaman niyang si Lazaro ay apat na araw nang nasa libingan.

18

Ang Betania ay malapit sa Jerusalem na may humigit-kumulang na tatlong kilometro ang layo.

19

Marami sa mga Judio ang pumunta kina Marta at Maria. Sila ay naroroon upang aliwin sila tungkol sa kanilang kapatid.

20

Pagkarinig ni Marta na si Jesus ay dumarating sinalubong niya siya. Si Maria ay nakaupo sa loob ng bahay.

21

Sinabi nga ni Marta kay Jesus: Panginoon, kung naririto ka sana ay hindi namatay ang aking kapatid.

22

Alam ko na kahit ngayon anuman ang hingin mo sa Diyos, ito ay ibibigay sa iyo ng Diyos.

23

Sinabi ni Jesus sa kaniya: Ang iyong kapatid ay muling babangon.

24

Sinabi ni Marta sa kaniya: Alam ko na siya ay muling babangon sa pagkabuhay na mag-uli sa huling araw.

25

Sinabi ni Jesus sa kaniya: Ako ang pagkabuhay na mag-uli at ang buhay. Siya na sumasampalataya sa akin bagamat siya ay mamamatay, siya ay mabubuhay.

26

Ang bawat isang nabubuhay at sumasampalataya sa akin ay hinding-hindi mamamatay kailanman. Sinasampalatayanan mo ba ito?

27

Sinabi niya sa kaniya: Opo, Panginoon. Sumasampalata-ya ako na ikaw ang Kristo, ang Anak ng Diyos na darating sa sanlibutan.

28

Nang masabi na niya ito ay lumakad siya at tinawag ng palihim ang kaniyang kapatid na si Maria. Sinabi niya sa kaniya: Ang guro ay dumating at ipinatatawag ka.

29

Pagkarinig niya nito ay agad siyang tumindig at pumunta sa kaniya.

30

Si Jesus ay nasa labas pa ng nayon ng mga sandaling iyon. Siya ay nasa dakong pinagsalubungan sa kaniya ni Marta.

31

Sumunod kay Maria ang mga Judio na kasama niya sa bahay at umaaliw sa kaniya. Ito ay nang makita nga nila si Maria na dali-daling tumindig at lumabas. Kanilang sinabi: Siya ay pupunta sa libingan upang doon tumangis.

32

Dumating nga si Maria sa kinaroroonan ni Jesus. Nang makita niya si Jesus, nagpatirapa siya sa paanan nito. Sinabi niya sa kaniya: Panginoon, kung naririto ka sana ay hindi namatay ang aking kapatid.

33

Nakita ni Jesus na siya at ang mga Judiong sumama sa kaniya ay tumatangis. Siya ay naghimutok sa espiritu at nabagbag.

34

Sinabi niya: Saan ninyo siya inilagay? Sinabi nila sa kaniya: Panginoon, halikayo at tingnan ninyo.

35

Si Jesus ay lumuha.

36

Sinabi nga ng mga Judio: Tingnan ninyo kung gaano niya siya kamahal.

37

Sinabi ng ilan sa kanila: Ang taong ito ang nagmulat ng mga mata ng bulag. Hindi rin ba niya magawa na hindi mamatay ang taong ito?

38

Si Jesus na muling naghihimutok ang kalooban ay pumunta nga sa libingan. Ang libingan ay isang yungib na natatakpan ng bato.

39

Sinabi ni Jesus: Alisin ninyo ang bato. Si Marta na kapatid ng namatay ay nagsabi sa kaniya: Panginoon, sa oras na ito ay mabaho na siya sapagkat apat na araw na siyang patay.

40

Sinabi ni Jesus sa kaniya: Hindi ba sinabi ko sa iyo na kung ikaw ay sasampalataya, makikita mo ang kaluwalhatian ng Diyos?

41

Inalis nga nila ang bato sa dakong pinaglagyan ng patay. Tumingala si Jesus at nagsabi: Ama, pinasasalamatan kita na ako ay dininig mo.

42

Alam ko na ako ay lagi mong dinirinig. Sinabi ko ito alang-alang sa mga taong nakatayo sa paligid. Ito ay upang sila ay sumampalataya na ikaw ang nagsugo sa akin.

43

Nang masabi na niya ito, sumigaw siya ng may malakas na tinig: Lazaro, lumabas ka!

44

Lumabas ang patay. Ang kaniyang mga kamay at mga paa ay natatalian ng telang panli-bing. Ang kaniyang mukha ay nababalot ng isang panyo. Sinabi ni Jesus sa kanila: Kalagan ninyo siya at pabayaan siyang yumaon.

45

Marami nga sa mga Judio na pumunta kay Maria ang nakakita sa mga bagay na ginawa ni Jesus. Dahil dito, sila ay sumampalataya sa kaniya.

46

Ang ilan sa kanila ay pumunta sa mga Pariseo. Sinabi nila sa kanila ang mga bagay na ginawa ni Jesus.

47

Ang mga punong pari nga at mga Pariseo ay nagtipon ng sangguniang lupon. Sinabi nila: Ano ang ating ginagawa? Ang taong ito ay gumagawa ng maraming himala.

48

Kung pababayaan lang natin siya, ang lahat ng tao ay sasampalataya sa kaniya. Kung magkagayon, ang mga taga-Roma ay darating at aagawin maging ang ating pook at bansa.

49

Ang isa sa kanila ay si Caifas, ang pangulong pari nang taong iyon. Bilang pangulong pari ay sinabi niya sa kanila: Wala talaga kayong alam.

50

Hindi ninyo pinag-isipan na makabubuti sa atin na mamatay ang isang tao para sa mga tao. Kung magkagayon, ang buong bansa ay hindi malilipol.

51

Hindi niya ito sinabi ng sarili niya. Bilang pangulong pari nang taong iyon, hinulaan niyang si Jesus ay mamamatay para sa bansang iyon.

52

Hindi lamang para sa bansang iyon kundi para rin sa mga anak ng Diyos na nangalat. Ito ay upang sila ay tipunin at pag-isahin.

53

Mula nga sa araw na iyon sila ay sama-samang nagsanggunian na siya ay patayin.

54

Si Jesus nga ay hindi na lumakad ng hayag sa gitna ng mga Judio. Siya ay nagtungo sa isang lalawigang malapit sa ilang, sa lunsod na tinatawag na Efraim. Nanatili siya roon kasama ang kaniyang mga alagad.

55

Malapit na ang Paglagpas ng mga Judio. Bago ang Paglagpas, marami ang umahon sa Jerusalem mula sa lalawigan. Ang dahilan ay upang dalisayin ang kanilang mga sarili.

56

Pinagtatangkaan nga nila si Jesus. Sila ay nag-usap-usap sa kanilang mga sarili habang nakatayo sa templo. Sabi nila: Ano ang inaakala ninyong dahilan upang hindi siya pumunta sa kapistahan?

57

Ang mga punong pari, maging ang mga Pariseo ay nagbigay ng utos. Sinabi nila na sinumang nakaaalam kung nasaan si Jesus ay magbigay-alam upang siya ay madakip nila.

John 12


John Chapter 12 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 11

John

Return to Index

Chapter 12

1

Anim na araw bago ang Paglagpas ay nagpunta si Jesus sa Betania. Ito ang kinaroonan ni Lazaro na namatay na kaniyang ibinangon mula sa mga patay.

2

Sila ay naghanda roon ng hapunan para sa kaniya. Si Marta ay naglingkod. Si Lazaro ay isa sa mga nakaupong kasalo niya sa mesa.

3

Si Maria ay kumuha ng isang libra ng dalisay na nardo. Ito ay mamahaling pabangong pamahid. Ipinahid niya ito sa mga paa ni Jesus. Pinunasan niya ng kaniyang buhok ang mga paa ni Jesus. Ang bahay ay napuno ng halimuyak ng pamahid.

4

Si Judas na taga-Keriot, na anak ni Simon ay isa sa kaniyang mga alagad. Siya ang magkakanulo kay Jesus. Sinabi nga niya:

5

Bakit hindi ipagbili ang pamahid na ito sa halagang tatlong daang denaryo at ibigay sa mga dukha?

6

Ito ay kaniyang sinabi hindi dahil siya ay nagmamalasakit sa mga dukha kundi dahil siya ay isang magnanakaw. Nasa kaniya rin ang supot ng salapi at kinukuha niya ang inilalagay rito.

7

Sinabi nga ni Jesus: Hayaan ninyo si Maria. Inilalaan niya iyon para sa araw ng aking libing.

8

Ang mga dukha ay lagi ninyong kasama ngunit ako ay hindi.

9

Maraming mga Judio ang nakaalam na siya ay naroon. Sila ay pumunta hindi lamang dahil kay Jesus. Sila ay pumunta upang makita rin si Lazaro na ibinangon ni Jesus mula sa mga patay.

10

Nagsanggunian ang mga punong pari upang patayin din si Lazaro.

11

Ito ay dahil maraming mga Judio ang lumayo at sumampalataya kay Jesus dahil sa nangyari kay Lazaro.

12

Kinabukasan, maraming mga tao ang dumalo sa kapistahan. Narinig nila na darating si Jesus sa Jerusalem.

13

Nang marinig nila, sila ay kumuha ng mga palapa ng punong palma. Sila ay lumabas upang siya ay salubungin. Sumigaw sila ng: Hosana! Parangalan ang Hari ng Israel na dumarating sa pangalan ng Panginoon.

14

Sinakyan ni Jesus ang isang batang asno na natagpuan niya. Ayon sa nasusulat:

15

Huwag kang matakot, anak na babae ng Sion! Tingnan mo, ang iyong hari ay dumarating, nakasakay sa isang bisirong asno.

16

Sa simula ay hindi naunawaan ng kaniyang mga alagad ang mga bagay na ito. Nang naluwalhati na si Jesus, saka nila naalala na ang mga bagay na ito ay isinulat tungkol sa kaniya. Naalala rin nila na ang mga bagay na ito ay ginawa nila sa kaniya.

17

Nagpatotoo nga ang maraming tao na nakasama niya nang kaniyang tawagin si Lazaro mula sa libingan at ibinangon mula sa mga patay.

18

Dahil dito, sumalubong sa kaniya ang maraming tao. Ito ay dahil narinig nila na siya ay gumawa ng himalang ito.

19

Sinabi nga ng mga Pariseo sa kanilang sarili: Nakikita ninyo na wala kayong nararating. Tingnan ninyo, sumusunod na sa kaniya ang sanlibutan.

20

Ang ilang mga Griyego ay umahong kasama noong mga pumaroon sa kapistahan upang sumamba.

21

Sila nga ay lumapit kay Felipe na taga-Betsaida ng Galilea. Hiniling nila sa kaniya na sinasabi: Ginoo, nais naming makita si Jesus.

22

Lumapit si Felipe at sinabi kay Andres. Sinabi naman nina Andres at Felipe kay Jesus.

23

Tinugon sila ni Jesus na sinasabi: Dumating na ang oras upang maluwalhati ang Anak ng Tao.

24

Totoong-totoong sinasabi ko sa inyo na mananatiling mag-isa ang butil ng trigo malibang ito ay mahulog sa lupa at mamatay. Kung ito ay mamatay, mamumunga ito ng marami. Totoong-totoong sinasabi ko ito sa inyo.

25

Siya na umiibig sa kaniyang buhay ay mawawalan nito. Siya na napopoot sa kaniyang buhay dito sa sanlibutan ay makapagpapanatili nito hanggang sa buhay na walang hanggan.

26

Kung ang sinuman ay maglilingkod sa akin, hayaan siyang sumunod sa akin. Kung saan ako naroroon ay duroon din ang aking lingkod. Kung ang sinuman ay naglilingkod sa akin, siya ay pararangalan ng aking Ama.

27

Ngayon ay nababalisa ang aking kaluluwa. Ano ang aking sasabihin? Ama, iligtas mo ako mula sa oras na ito. Ito ang dahilan kung bakit ako naparito sa oras na ito.

28

Ama, luwalhatiin mo ang iyong pangalan. Nang magkagayon, may narinig silang tinig mula sa langit na nagsasabi: Niluwalhati ko na ito at muli kong luluwalhatiin.

29

Ang mga tao ngang nakatayo roon at nakarinig nito ay nagsabing kumulog! Ang iba naman ay nagsabing siya ay kinausap ng isang anghel.

30

Tumugon si Jesus at nagsabi: Ang tinig na ito ay hindi ipinarinig ng dahil sa akin kundi dahil sa inyo.

31

Ngayon na ang paghatol sa sanlibutang ito. Ngayon ang prinsipe ng sanlibutang ito ay palalayasin.

32

Ako, kung ako ay maitaas na mula sa daigdig ay ilalapit ko ang lahat ng tao sa akin.

33

Sinabi ito ni Jesus upang ipakahulugan kung papaano siya mamamatay.

34

Ang mga tao ay tumugon sa kaniya: Narinig namin mula sa kautusan na si Kristo ay mananatili magpakailanman. Papaano mo nasabi na ang Anak ng Tao ay kinakailangang maitaas? Sino ba itong Anak ng Tao?

35

Nang magkagayon ay sinabi ni Jesus sa kanila: Sandaling panahon na lamang na makakasama ninyo ang liwanag. Lumakad kayo habang may liwanag pa sa inyo at baka abutan pa kayo ng dilim. Hindi nalalaman ng lumalakad sa kadiliman kung saan siya napupunta.

36

Habang may liwanag pa sa inyo, sumampalataya kayo sa liwanag upang kayo ay maging mga tao ng liwanag. Pagkasabi ni Jesus ng mga bagay na ito ay umalis siya at nagtago mula sa kanila.

37

Bagamat gumawa si Jesus ng maraming tanda sa harapan nila, hindi pa rin sila sumampalataya sa kaniya.

38

Ito ay upang matupad ang salita ni propeta Isaias na kaniyang sinabi: Panginoon, sino ang naniwala sa aming pangaral. Kanino ipinahayag angbisig ng Panginoon?

39

Dahil dito, hindi sila makapaniwala dahil sinabing muli ni Isaias:

40

Binulag niya ang kanilang mga mata at pinatigas ang kanilang puso. Ito ay upang hindi sila makakita sa pamamagitan ng kanilang mga mata, ni makaunawa sa pamamagitan ng kanilang puso, ni hindi manumbalik. Kung hindi gayon, sila ay pagagalingin ko.

41

Ang bagay na ito ay sinabi ni Isaias nang makita niya ang kaluwalhatian ng Panginoon at nagsalita tungkol sa kaniya.

42

Gayunman, marami sa mga mataas na pinuno ang sumampalataya kay Jesus. Ngunit dahil sa mga Pariseo, hindi nila siya ipinahayag baka sila palayasin sa sinagoga.

43

Higit nilang inibig ang papuring mula sa mga tao kaysa ang papuri ng Diyos.

44

Si Jesus ay sumigaw at nagsabi: Ang sumasampalataya sa akin ay hindi sa akin sumasampalataya. Siya ay sumasam-palataya sa kaniya na nagsugo sa akin.

45

Ang nakakakita sa akin ay nakakakita sa kaniya na nagsugo sa akin.

46

Ako ay naparito bilang liwanag sa sanlibutan upang ang lahat ng sumasampalataya sa akin ay hindi manatili sa kadiliman.

47

Kung ang sinuman ay nakikinig ng aking mga salita at hindi sumasampalataya, hindi ko siya hinahatulan. Ang dahilan ay hindi ako naparito upang hatulan ang sanlibutan kundi upang iligtas ang sanlibutan.

48

May isang hahatol sa tumatanggi sa akin at hindi tumatanggap ng aking mga salita. Ang salita na aking sinalita ay siyang hahatol sa kaniya sa huling araw.

49

Hindi ako nagsasalita mula sa sarili ko. Ang Ama na nagsugo sa akin ang nag-utos kung ano ang dapat kong sabihin at bigkasin.

50

Alam ko na ang kaniyang utos ay buhay na walang hanggan. Ito nga ang sinasabi ko. Kung papaanong sinasabi sa akin ng Ama, sa gayon ding paraan nagsasalita ako.

John 13


John Chapter 13 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 12

John

Return to Index

Chapter 13

1

Noon ay nalalapit na ang kapistahan ng Paglagpas. Alam ni Jesus na ang kaniyang oras ay sumapit na upang siya ay lumisan sa sanlibutang ito at pumunta sa Ama. Inibig niya ang mga sa kaniya na nasa sanlibutan, inibig niya sila hanggang sa wakas.

2

Ang hapunan ay tapos na. Nailagay na nga ng diyablo sa puso ni Judas na ipagkanulo si Jesus. Si Judas ay taga-Keriot na anak ni Simon.

3

Alam ni Jesus na ibinigay na ng Ama ang lahat ng mga bagay sa kaniyang mga kamay. Siya ay galing sa Diyos at babalik sa Diyos.

4

Kaya nga siya ay tumindig mula sa paghahapunan at itinabi ang kaniyang mga kasuotan. Siya ay kumuha ng tuwalya at binigkisan ang kaniyang sarili.

4

Kung saan ako pupunta ay alam ninyo. Alam na ninyo ang daan. Si Jesus ang Daan Patungo sa Ama

5

Pagkatapos, nagbuhos siya ng tubig sa palanggana. Sinimulan niyang hugasan ang mga paa ng mga alagad. Pinunasan niya ang kanilang mga paa ng tuwalyang nakabigkis sa kaniya.

5

Sinabi sa kaniya ni Tomas: Panginoon, hindi po namin alam kung saan kayo pupunta. Paano namin malalaman ang daan?

6

Lumapit siya kay Simon Pedro. Sinabi ni Pedro sa kaniya: Panginoon, huhugasan mo ba ang aking mga paa?

7

Si Jesus ay sumagot at sinabi sa kaniya: Ang aking ginagawa ay hindi mo nababatid sa ngayon, ngunit mauuna-waan mo rin ito pagkatapos.

8

Sinabi ni Pedro sa kaniya: Kailanman ay hindi mo huhugasan ang aking mga paa. Tinugon siya ni Jesus: Kung hindi kita huhugasan, wala kang bahagi sa akin.

9

Sinabi ni Simon Pedro sa kaniya: Panginoon, hindi lamang ang aking mga paa kundi pati ang aking mga kamay at ulo.

10

Sinabi ni Jesus sa kaniya: Ang taong napaliguan na ay ang paa na lang ang kailangang hugasan. Siya ay lubos nang malinis. Kayo ay malilinis na bagamat hindi lahat.

11

Alam niya kung sino ang magkakanulo sa kaniya. Ito ang dahilan kaya niya sinabing, hindi kayong lahat ay malilinis.

12

Pagkahugas niya ng kanilang mga paa at makapagsuot ng kaniyang damit ay muli siyang naupo. Kaya sinabi niya sa kanila: Naunawaan ba ninyo kung ano ang ginawa ko sa inyo?

13

Tinatawag ninyo akong Guro at Panginoon. Tama ang sinasabi ninyo sapagkat ako nga.

14

Yamang ako nga na inyong Panginoon at Guro ay naghugas ng inyong mga paa, dapat din kayong maghugasan ng mga paa ng isa`t isa.

15

Binigyan ko kayo ng halimbawa na dapat din ninyong gawin tulad ng ginawa ko sa inyo.

16

Totoong-totoo ang sinasabi ko sa inyo. Ang alipin ay hindi higit na dakila kaysa kaniyang panginoon. Ang sinugo ay hindi rin higit na dakila kaysa nagsugo sa kaniya.

17

Ngayong alam na ninyo ang mga bagay na ito ay pinagpala kayo kung gagawin ninyo ang mga ito.

18

Hindi kayong lahat ang tinutukoy ko. Kilala ko ang aking mga hinirang. Dapat matupad ang kasulatan: Ang kumakain ng tinapay na kasama ko ang siyang nagtaas ng kaniyang sakong laban sa akin.

19

Ngayon ay sinasabi ko na sa inyo bago pa ito dumating. Kung mangyayari na ito ay maaaring sasampalataya kayo na ako na nga iyon.

20

Totoong-totoong sinasabi ko sa inyo, ang tumatanggap sa sinumang susuguin ko ay tumatanggap sa akin. Ang tumatanggap sa akin ay tumatanggap sa nagsugo sa akin.

21

Nang masabi na ito ni Jesus ay naligalig siya sa espiritu. Siya ay nagpatotoo at nagsabi: Totoong-totoong sinasabi ko sa inyo, na isa sa inyo ay magkakanulo sa akin.

22

Kaya ang mga alagad ay nagtinginan sa isa`t isa, naguguluhan sila kung sino ang tinutukoy niya.

23

Mayroon ngang nakahilig sa piling ni Jesus na isa sa kaniyang mga alagad. Siya ang minamahal ni Jesus.

24

Si Simon Pedro nga ay naghudyat sa kaniya na tanungin si Jesus kung sino ang kaniyang tinutukoy.

25

Sa paghilig niya sa dibdib ni Jesus sinabi niya: Panginoon, sino siya?

26

Sumagot si Jesus: Siya ang bibigyan ko ng kapirasong tinapay pagkatapos ko itong maisawsaw. Nang maisawsaw na niya ang kapirasong tinapay ibinigay niya iyon kay Judas na taga-Keriot na anak ni Simon.

27

Pagkatapos ng isang subo ay pumasok kay Judas si Satanas. Sinabi nga ni Jesus sa kaniya: Kung ano ang iyong gagawin ay gawin mo agad.

28

Walang sinuman sa nakaupong kasalo niya ang nakaunawa kung bakit niya iyon sinabi sa kaniya.

29

Si Judas ang may hawak ng supot ng salapi. Ito ang dahilan kaya inisip ng ilan na sinabi sa kaniya ni Jesus na bumili siya ng kakailanganin, o kaya ay may ipinabibigay sa kaniya sa mga dukha.

30

Pagkatanggap nga niya ng isang subo ay agad siyang umalis. Noon ay gabi na.

31

Kaya nga nang makaalis na si Judas, sinabi ni Jesus: Ngayon ay naluwalhati na ang Anak ng Tao. Ang Diyos ay naluwalhati sa kaniya.

32

Kung ang Diyos ay naluwalhati sa kaniya, siya naman ay luluwalhatiin ng Diyos sa kaniyang sarili. Siya ay luluwalhatiin kaagad.

33

Munting mga anak, makakasama ninyo ako nang kaunting panahon na lamang. Hahanapin ninyo ako. Sinabi ko sa mgaJudio: Hindi kayo makapupunta sa aking pupuntahan. Sinasabi ko rin ito sa inyo.

34

Isang bagong utos ang ibinibigay ko sa inyo, kayo ay mag-ibigan sa isa`t isa. Kung papaanong inibig ko kayo ay gayon din naman kayo mag-ibigan sa isa`t isa.

35

Sa pamamagitan nito ay malalaman ng lahat ng mga tao na kayo ay aking mga alagad. Ito ay kung kayo ay umiibig sa isa`t isa.

36

Sinabi ni Simon Pedro sa kaniya: Panginoon, saan ka pupunta? Sinagot siya ni Jesus: Sa pupuntahan ko ay hindi ka makasusunod sa ngayon, susunod ka sa akin pagkatapos.

37

Sinabi ni Pedro sa kaniya: Panginoon, bakit hindi ako makasusunod sa iyo sa ngayon? Iaalay ko ang aking buhay alang-alang sa iyong kapakanan.

38

Sinagot siya ni Jesus: Iaalay mo ba ang iyong buhay alang-alang sa aking kapakanan? Totoong-totoong sinasabi ko sa iyo, hindi titilaok ang tandang hanggang sa ipagkaila mo ako nang tatlong ulit.

John 14


John Chapter 14 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 13

John

Return to Index

Chapter 14

1

Huwag mabalisa ang inyong mga puso. Nanampalataya kayo sa Diyos, manampalataya rin kayo sa akin.

2

Sa bahay ng aking Ama ay maraming tirahan. Kung hindi gayon ay sinabi ko sana sa inyo. Ako ay paroroon upang maghanda ng dako para sa inyo.

3

Kung ako ay pumaroon at maipaghanda kayo ng isang dako, ako ay babalik. Kayo ay aking tatanggapin sa aking sarili upang kung saan ako naroon ay dumuon din kayo.

6

Sinabi ni Jesus sa kaniya: Ako ang daan, ang katotohanan at ang buhay. Walang sinumang makapupunta sa Ama maliban sa pamamagitan ko.

7

Kung ako ay kilala na ninyo, kilala na rin ninyo ang aking Ama. Mula ngayon ay kilala na ninyo siya at nakita na ninyo siya.

8

Sinabi ni Felipe sa kaniya: Panginoon, ipakita mo sa amin ang Ama at iyon ay sapat na sa amin.

9

Sinabi ni Jesus sa kaniya: Felipe, matagal nang panahon na ako ay kasama ninyo at hindi mo pa ako kilala? Ang nakakita sa akin ay nakakita na sa Ama. Bakit mo sinasabing ipakita mo sa amin ang Ama?

10

Sumasampalataya ka na ako ay sumasa Ama at ang Ama ay sumasa akin, hindi ba? Ang mga salitang sinasabi ko sa inyo ay hindi ko sinasabi sa ganang aking sarili. Ang Ama na nananahan sa akin, siya ang gumagawa ng mga gawain.

11

Sampalatayanan mo ako na ako ay sumasa Ama at ang Ama ay sumasa Akin. Kung hindi, sumampalataya ka sa akin dahil sa mga gawa.

12

Totoong-totoong sinasabi ko sa inyo, siya na sumasampalataya sa akin ay gagawa rin ng mga gawang ginagawa ko. Higit na dakilang mga gawa kaysa mga ito ang gagawin niya. Siya ay gagawa ng mga dakilang bagay sapagkat ako ay pupunta sa Ama.

13

Anuman ang hihilingin ninyo sa pangalan ko, iyon ay gagawin ko upang maluwalhati ang Ama sa pamamagitan ng Anak.

14

Kung hihiling kayo ng anumang bagay sa aking pangalan, gagawin ko iyon.

15

Kung iniibig ninyo ako, tuparin ninyo ang aking mga utos.

16

Hihiling ako sa Ama at bibigyan niya kayo ng ibang Tagapayo upang siya ay manatili sa inyo magpakailanman.

17

Ang Tagapayo na ito ay ang Espiritu ng katotohanan. Hindi siya matanggap ng sanlibutan sapagkat hindi siya nito nakikita o nakikilala man. Kilala ninyo siya sapagkat siya ay nananahang kasama ninyo at sa inyo.

18

Hindi ko kayo iiwanang mga ulila, ako ay babalik.

19

Kaunting panahon na lamang at hindi na ako makikita ng sanlibutan ngunit nakikita ninyo ako. Dahil ako ay nabubuhay, kayo naman ay mabubuhay rin.

20

Sa araw na iyon ay malalaman ninyo na ako ay nasa Ama. Kayo naman ay sumasa akin at ako ay sumasa inyo.

21

Ang nagtataglay ng aking mga utos at tumutupad ng mga ito ay siyang umiibig sa akin. Ang umiibig sa akin ay iibigin ng aking Ama. Siya ay iibigin ko at ipahahayag ko sa kaniya ang aking sarili.

22

Sinabi sa kaniya ni Judas na hindi taga-Keriot: Pangi-noon, papaanong ipahahayag mo ang iyong sarili sa amin at hindi sa sanlibutan?

23

Sumagot si Jesus at sinabi sa kaniya: Kung ang sinuman ay umiibig sa akin, tutuparin niya ang aking mga salita. Siya ay iibigin ng aking Ama. Kami ay pupunta sa kaniya at mananahan na kasama niya.

24

Ang hindi umiibig sa akin ay hindi tumutupad sa aking mga salita. Ang salita na inyong naririnig ay hindi sa akin kundi sa Ama na nagsugo sa akin.

25

Ang mga ito ay sinabi ko sa inyo samantalang kasama ninyo ako.

26

Ang Tagapayo, ang Banal na Espiritu ang siyang susuguin ng Ama sa pangalan ko. Siya ang magtuturo sa inyo ng lahat ng bagay. Ipapa-alaala niya ang lahat ng mga bagay na sinabi ko sa inyo.

27

Kapayapaan ang iniiwan ko sa inyo. Ang aking kapayapaan ay ibinibigay ko sa inyo. Ang ibinibigay ko ay hindi katulad ng ibinibigay ng sanlibutan. Huwag mabalisa ang inyong puso, ni mangamba.

28

Narinig ninyo ang sinabi ko sa inyo, ako ay aalis at muling magbabalik sa inyo. Kung iniibig ninyo ako ay magagalak kayo sa sinabi kong ako ay pupunta sa Ama. Ang aking Ama ay higit na dakila kaysa akin.

29

Sinabi ko na ito sa inyo bago pa ito mangyari. Ito ay upang kung mangyari na ito, kayo ay sumampalataya.

30

Simula ngayon ay hindi na ako magsasalita pa ng marami sa inyo. Ang dahilan ay ang prinsipe ng sanlibutang ito ay dumarating. Tunay na wala siyang bahagi sa akin.

31

Sinabi ko ito sa inyo upang malaman ng sanlibutan na iniibig ko ang Ama. Malalaman nila na kung papaano ako inutusan ng Ama, ganoon ang ginagawa ko. Tumindig kayo at tayo ay aalis na.

John 15


John Chapter 15 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 14

John

Return to Index

Chapter 15

1

Ako ang tunay na puno ng ubas. Ang aking Ama ang tagapag-alaga.

2

Ang bawat baging na nasa akin na hindi namumunga ay inaalis niya. Lahat ng baging na namumunga ay nililinis niya upang lalo pang magbunga nang marami.

3

Kayo ay malinis na sa pamamagitan ng salita na sinalita ko sa inyo.

4

Manatili kayo sa akin at ako ay mananatili sa inyo. Ang baging ng ubas ay hindi makapamumunga sa kaniyang sarili malibang ito ay manatili sa puno ng ubas. Maging kayo man ay hindi makapamumunga malibang manatili kayo sa akin.

5

Ako ang puno ng ubas, kayo ang mga baging. Ang nananatili sa akin at ako sa kaniya ay magbubunga nang sagana. Kung hiwalay kayo sa akin ay wala kayong magagawang anuman.

6

Malibang ang sinuman ay manatili sa akin ay itatapon siya tulad ng sanga. Ito ay natutuyo. Kanila itong tinitipon at itinatapon sa apoy, at ito ay sinusunog.

7

Kung kayo ay mananatili sa akin at ang aking mga Salita ay mananatili sa inyo, hilingin ninyo ang anumang inyong ibigin. Ito ay mangyayari sa inyo.

8

Sa ganito naluluwalhati ang aking Ama na kayo ay magbunga nang sagana at kayo ay magiging mga alagad ko.

9

Kung papaanong inibig ako ng Ama ay gayon ko rin kayo inibig. Manatili kayo sa aking pag-ibig.

10

Kung tutuparin ninyo ang aking mga utos, mananatili kayo sa aking pag-ibig. Tulad ko, tinupad ko ang mga utos ng aking Ama at nanatili sa kaniyang pag-ibig.

11

Ang mga bagay na ito ay sinabi ko sa inyo upang ang aking kagalakan ay manatili sa inyo. Gayon din naman, ang inyong kagalakan ay malubos.

12

Ito ang aking utos, kayo ay mag-ibigan sa isa`t isa gaya ng pag-ibig ko sa inyo.

13

Wala nang hihigit pang pag-ibig kaysa rito, na ang isang tao ay mag-alay ng kaniyang buhay para sa kaniyang mga kaibigan.

14

Kayo ay aking mga kaibigan kung ginagawa ninyo ang anumang in uutos ko sa inyo.

15

Hindi ko na kayo tinatawag na mga alipin sapagkat hindi alam ng alipin ang ginagawa ng kaniyang panginoon. Sa halip ay tinawag ko kayong mga kaibigan. Ito ay dahil ang lahat ng narinig ko sa aking Ama ay ipinaaalam ko sa inyo.

16

Hindi ninyo ako hinirang ngunit ako ang humirang sa inyo at nagtalaga sa inyo. Ang dahilan ay upang kayo ay humayo at mamunga at ang inyong bunga ay manatili. Ito ay upang ang anumang inyong hilingin sa aking Ama sa pangalan ko ay ibibigay niya sa inyo.

17

Ang mga bagay na ito ay iniuutos ko sa inyo upang kayo ay mag-ibigan sa isa`t isa.

18

Kung ang sanlibutan ay napopoot sa inyo, alam ninyo na ako muna ang kinapootan nito bago kayo.

19

Kung kayo ay sa sanlibutan, iibigin ng sanlibutan ang sariling kaniya. Ngunit dahil hindi kayo sa sanlibutan, hinirang ko kayo mula sa sanlibutan. Dahil nga dito kinapopootan kayo ng sanlibutan.

20

Alalahanin ninyo ang mga salitang sinabi ko sa inyo. Ang alipin ay hindi nakahihigit sa kaniyang panginoon. Kung ako ay kanilang inusig, kayo rin naman ay uusigin nila. Kung tinupad nila ang aking salita ay tutuparin din naman nila ang sa inyo.

21

Ang lahat ng mga bagay na ito ay gagawin nila sa inyo alang-alang sa pangalan ko. Ito ay dahil hindi nila kilala ang nagsugo sa akin.

22

Kung hindi ako naparito at nagsalita sa kanila, hindi sana sila nagkasala. Ngayon ay wala na silang maidadahilan sa kanilang kasalanan.

23

Ang napopoot sa akin ay napopoot din naman sa aking Ama.

24

Kung hindi ko nagawa sa harap nila ang mga gawaing hindi nagawa ng sinuman, hindi sana sila nagkasala. Ngayon ay kapuwa nila nakita at kinapootan ako at ang akin ding Ama.

25

Ito ay upang matupad ang salita na nasusulat sa kanilang kautusan: Kinapootan nila ako ng walang dahilan.

26

Pagdating ng Tagapayo na aking susuguin sa inyo mula sa Ama, siya ay magpapatotoo tungkol sa akin. Siya ang Espiritu ng katotohanan na magmumula sa Ama.

27

Kayo rin naman ay magpapatotoo sapagkat kayo ay nakasama ko na mula pa sa pasimula.

John 16


John Chapter 16 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 15

John

Return to Index

Chapter 16

1

Ang mga bagay na ito ay sinabi ko sa inyo upang hindi kayo matisod.

2

Palalayasin niya kayo sa mga bahay-sambahan. Darating ang oras na ang sinumang papatay sa inyo ay mag-aakalang siya ay naglilingkod sa Diyos.

3

Gagawin nila sa inyo ang mga bagay na ito sapagkat hindi nila kilala ang Ama o ako.

4

Ang mga bagay na ito ay sinabi ko sa inyo. Ito ay upang pagdating ng oras, maala-ala ninyo na sinabi ko sa inyo ang mga ito. Hindi ko sinabi sa inyo ang mga bagay na ito sa simula sapagkat ako ay kasama ninyo.

5

Ngayon ay pupunta ako sa kaniya na nagsugo sa akin. Walang sinuman sa inyo ang nagtatanong sa akin, saan ka pupunta?

6

Dahil sinabi ko sa inyo ang mga bagay na ito, natigib ng lumbay ang inyong mga puso.

7

Gayunman, sinasabi ko sa inyo ang katotohanan, makabubuti sa inyo na ako ay umalis. Kung hindi ako aalis, ang Tagapayo ay hindi darating sa inyo. Kung ako ay aalis, susuguin ko siya sa inyo.

8

Pagdating niya ay kaniyang susumbatan ang sanlibutan tungkol sa kasalanan, sa katuwiran at sa kahatulan.

9

Susumbatan niya sila tungkol sa kasalanan, sapagkat hindi sila sumampalataya sa akin.

10

Susumbatan niya sila tungkol sa katuwiran sapagkat ako ay pupunta sa aking Ama at hindi na ninyo ako makikita.

11

Susumbatan niya sila tungkol sa kahatulan sapagkat ang prinsipe ng sanlibutang ito ay nahatulan na.

12

Marami pa akong sasabihing mga bagay sa inyo ngunit hindi ninyo ito makakayanan sa ngayon.

13

Pagdating niya, ng Espiritu ng katotohanan, papatnubayan niya kayo sa lahat ng katotohanan. Hindi siya magsasalita ng tungkol sa sarili niya. Kung ano ang kaniyang maririnig, iyon ang kaniyang sasabihin. Ipahahayag niya sa inyo ang mga bagay na darating.

14

Luluwalhatiin niya ako sapagkat tatanggapin niya ang sa akin at ipahahayag niya ito sa inyo.

15

Ang lahat ng mga bagay na mayroon ang Ama ay akin. Kaya nga sinabi ko, na tatanggapin niya ang sa akin at ipahahayag niya ito sa inyo.

16

Kaunting panahon na lamang at hindi na ninyo ako makikita. Pagkatapos nang kaunting panahon, makikita ninyo ako sapagkat pupunta ako sa Ama.

17

Ang ilan sa kaniyang mga alagad ay nag-usap-usap. Nagtanungan sila: Ano itong sinasabi niya sa atin? Kaunting panahon na lamang at hindi na ninyo ako makikita. Pagkatapos nang kaunting panahon, makikita ninyo ako sapagkat pupunta ako sa Ama.

18

Sinabi nga nila: Ano itong sinasabi niyang kaunting panahon na lamang? Hindi natin maunawaan ang sinasabi niya.

19

Alam nga ni Jesus na nais nilang magtanong sa kaniya. Sinabi niya sa kanila: Nagtatanong ba kayo sa isa`t isa tungkol sa sinabi kong kaunting panahon na lamang at hindi ninyo ako makikita, pagkatapos ng kaunting panahon makikita ninyo ako?

20

Totoong-totoong sinasabi ko sa inyo na kayo ay tatangis at tataghoy ngunit ang sanlibutan ay magagalak. Kayo ay malulumbay ngunit ang inyong kalumbayan ay magiging kagalakan.

21

Ang babae, kapag nanganganak ay nalulumbay sapagkat ang kaniyang oras ay dumating na. Pagkapanganak niya sa sanggol ay hindi na niya naaalaala ang hirap. Ito ay dahil sa katuwaang may isang taong isinilang sa sanlibutan.

22

Gayon din naman kayo. Kayo ngayon ay nalulumbay, ngunit makikita ko kayong muli at ang inyong puso ay magagalak. Walang taong aagaw sa inyong kagalakan mula sa inyo.

23

Sa araw na iyon ay hindi kayo magtatanong sa akin ng anuman. Totoong-totoong sinasabi ko sa inyo, anuman ang inyong hilingin sa Ama sa pangalan ko ay ibibigay niya sa inyo.

24

Hanggang ngayon ay wala pa kayong hiningi sa pangalan ko. Humingi kayo at tatanggapin ninyo upang malubos ang inyong kagalakan.

25

Ang mga bagay na ito ay sinabi ko sa inyo sa pamamagi-tan ng mga paghahalintulad. Darating ang oras na hindi na ako magsasalita sa inyo sa pamamagitan ng mga paghahalintulad. Maliwanag kong ipahahayag sa inyo ang tungkol sa Ama.

26

Sa araw na iyon ay hihingi kayo sa pangalan ko. Hindi ko sinasabi sa inyo na magsusumamo ako sa Ama para sa inyo.

27

Ang Ama ang siyang umiibig sa inyo sapagkat inibig ninyo ako. Sumampalataya rin kayo na ako ay nagmula sa Diyos.

28

Ako ay nagmula sa Ama at naparito sa sanlibutan. Muli, iiwanan ko ang sanlibutan at pupunta ako sa Ama.

29

Sinabi ng kaniyang mga alagad sa kaniya, Aba! Ngayon ay nagsasalita ka ng maliwanag at hindi sa paghahalintulad.

30

Ngayon ay natitiyak namin na alam mo ang lahat ng mga bagay. Hindi na kailangan na tanungin ka pa ng sinuman. Sa pamamagitan nito ay sumasampalataya kaming ikaw ay nagmula sa Diyos.

31

Sinagot sila ni Jesus: Sumasampalataya na ba kayo ngayon?

32

Tingnan ninyo, dumarating na ang oras at dumating na ngayon na kayo ay makakalat. Kayo ay maghihiwa-hiwalay at iiwanan ninyo akong mag-isa. Gayunman, ako ay hindi nag-iisa, sapagkat ang Ama ay kasama ko.

33

Ang mga bagay na ito ay sinabi ko sa inyo upang sa akin ay magkaroon kayo ng kapayapaan. Sa sanlibutan ay mayroon kayong paghihirap. Lakasan ninyo ang inyong loob, napagta-gumpayan ko na ang sanlibutan.

John 17


John Chapter 17 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 16

John

Return to Index

Chapter 17

1

Sinabi ni Jesus ang mga bagay na ito at tumingin siya sa langit at nagsabi: Ama, ang oras ay dumating na. Luwalhatiin mo ang iyong Anak at nang luwalhatiin ka rin naman ng Anak.

2

Binigyan mo siya ng kapamahalaan sa lahat ng tao upang siya ay magbigay ng buhay na walang hanggan. Siya ay magbibigay ng buhay na walang hanggan sa lahat ng ibinigay mo sa kaniya.

3

Ito ang buhay na walang hanggan: Ang makilala ka nila, ang tanging tunay na Diyos, at si Jesukristo na iyong sinugo.

4

Niluwalhati kita sa daigdig. Tinapos ko ang gawaing ibinigay mo sa akin upang aking gawin.

5

Ngayon, Ama, luwalhatiin mo ako sa iyong sarili ng kaluwalhatiang taglay kong kasama ka bago pa likhain ang sanlibutan.

6

Ipinahayag ko ang iyong pangalan sa mga taong ibinigay mo sa akin mula sa sanlibutan. Sila ay iyo at ibinigay mo sila sa akin. Tinupad nila ang iyong salita.

7

Ngayon ay alam nila na lahat ng mga bagay na ibinigay mo sa akin ay mula sa iyo.

8

Ibinigay ko sa kanila ang mga salitang ibinigay mo sa akin. Tinanggap nila ang mga ito. Tiyak ang pagkaalam nila na ako ay nagmula sa iyo. Sila ay sumampalataya na ikaw ang nagsugo sa akin.

9

Ipinapanalangin ko sila. Hindi ko ipinapanalangin ang sanlibutan kundi sila na ibinigay mo sa akin sapagkat sila ay iyo.

10

Ang lahat ng akin ay iyo at ang mga iyo ay akin. Ako ay naluluwalhati sa kanila.

11

Ngayon ay wala na ako sa sanlibutan ngunit sila ay nasa sanlibutan pa. Ako ay patungo sa iyo. Banal na Ama, ingatan mo sila sa iyong pangalan, sila na ibinigay mo sa akin. Ingatan mo sila upang sila ay maging isa tulad natin.

12

Nang ako ay kasama nila sa sanlibutan ay iningatan ko sila sa iyong pangalan. Ang mga ibinigay mo sa akin ay iningatan ko. Walang sinuman sa kanila ang nawala maliban sa kaniya na malilipol upang ang kasulatan ay matupad.

13

Pupunta ako sa iyo ngayon. Ang mga bagay na ito ay sinasabi ko sa sanlibutan upang ang aking kagalakan ay mapuspos sa kanila.

14

Ibinigay ko sa kanila ang iyong salita. Sila ay kinapootan ng sanlibutan dahil sila ay hindi taga-sanlibutan, tulad ko rin na hindi taga-sanlibutan.

15

Hindi ko idinadalangin na kunin mo sila sa sanlibutan kundi ingatan mo sila mula sa kaniya na masama.

16

Sila ay hindi taga-sanlibutan tulad ko na hindi taga-sanlibutan.

17

Pakabanalin mo sila sa pamamagitan ng iyong katotohanan. Ang iyong salita ay katotohanan.

18

Kung papaanong sinugo mo ako sa san-libutan, gayon din naman, sinugo ko sila sa sanlibutan.

19

Para sa kanilang kapakanan pinababanal ko ang aking sarili upang sila ay maging banal din naman sa pamamagitan ng katotohanan.

20

Hindi lamang sila ang aking mga idinadalangin. Idinadalangin ko rin naman ang mga sasampalataya sa akin sa pamamagitan ng salita nila.

21

Idinadalangin ko na sila ay maging isa, Ama, tulad mo na sumasa akin at ako ay sumasa iyo. Idinadalangin ko na silang lahat ay maging isa sa atin, upang ang sanlibutan ay sumampalataya na ikaw ang nagsugo sa akin.

22

Ang kaluwalhatian na ibinigay mo sa akin ay ibinigay ko sa kanila upang sila ay maging isa tulad natin na isa.

23

Ako ay nasa kanila at ikaw ay nasa akin upang sila ay maging ganap na isa at upang malaman ng sanlibutan na isinugo mo ako. Ito rin ay upang malaman nila na iniibig mo sila tulad ng pag-ibig mo sa akin.

24

Ama, nais ko na ang mga ibinigay mo sa akin ay makasama ko sa kinaroroonan ko. Ito ay upang mamasdan nila ang aking kaluwalhatian na iyong ibinigay sa akin dahil iniibig mo na ako bago pa itinatag ang sanlibutan.

25

Amang matuwid, hindi ka nakilala ng sanlibutan. Kilala kita at alam ng mga ito na ako ay sinugo mo.

26

Inihayag ko sa kanila ang iyong pangalan at ihahayag pa upang ang pag-ibig mo sa akin ay mapasa kanila at ako ay suma kanila.

John 18


John Chapter 18 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 17

John

Return to Index

Chapter 18

1

Pagkasabi ni Jesus ng mga salitang ito ay umalis siya kasama ang kaniyang mga alagad. Sila ay nagtungo sa kabila ng batis Kedron na kung saan may isang halamanan. Siya at ang kaniyang mga alagad ay pumasok doon.

2

Si Judas na magkakanulo sa kaniya ay alam din ang pook na iyon. Si Jesus at ang kaniyang mga alagad ay madalas na magtipon doon.

3

Dumating si Judas. Kasama niya ang pangkat ng mga kawal at mga tauhang mula sa mga punong pari at mga Pariseo. Dumating sila roon na may dalang mga sulo, mga ilawan at mga sandata.

4

Si Jesus na nalalaman ang lahat ng mga bagay na magaganap sa kaniya ay sumalubong sa kanila. Sinabi niya sa kanila: Sino ang hinahanap ninyo?

5

Sinagot nila siya: Si Jesus na taga-Nazaret. Sinabi ni Jesus sa kanila: Ako na iyon. Si Judas na nagkanulo sa kaniya ay nakatayo ring kasama nila.

6

Nang sabihin niya sa kanila na, ako na iyon, napaurong sila at natumba sa lupa.

8

Sumagot si Jesus: Sinabi ko na sa inyo na ako na iyon. Kung ako nga ang inyong hinahanap, pabayaan ninyong umalis ang mga ito.

9

Ito ay upang matupad ang pananalitang kaniyang sinabi: Sa mga ibinigay mo sa akin ay hindi ako nawalan isa man.

10

Si Simon Pedro nga ay may tabak, binunot niya ito. Tinaga niya ang alipin ng punong pari at pinutol ang kanang tainga. Ang pangalan ng alipin ay Malcu.

11

Sinabi nga ni Jesus kay Pedro: Isalong mo ang iyong tabak. Iinumin ko ang sarong ibinigay sa akin ng Ama, hindi ba?

12

Dinakip si Jesus ng pangkat ng mga kawal, ng kapitan at ng mga pinuno ng mga Judio. Siya ay ginapos nila.

13

Dinala muna nila siya kay Anas. Siya ang biyenang lalaki ni Caifas na pangulong pari ng taon ding iyon.

14

Si Caifas ang nagpayo sa mga Judio na kapakipakinabang mamatay ang isang tao ng dahil sa mga tao.

15

Si Simon Pedro at ang isa pang alagad ay sumunod kay Jesus. Ang alagad na iyon ay kilala ng pangulong pari. Siya ay pumasok na kasama ni Jesus sa bulwagan ng pangulong pari.

16

Si Pedro ay nakatayo sa labas ng pintuan. Ang alagad na kilala ng pangulong pari ay lumabas. Kinausap niya ang babaing nagbabantay sa pintuan at pinapasok si Pedro.

17

Ang dalagang nagbabantay ng pintuan ay nagsabi nga kay Pedro: Ikaw ay isa rin sa mga alagad ng taong ito,hindi ba ? Sinabi niya: Hindi.

18

Ang mga alipin at mga tauhan ay nakatayo roon. Sila ay nagpabaga ng uling sapagkat malamig doon at sila ay nagpapainit ng kanilang mga sarili. Si Pedro ay nakatayong kasama nila at nagpapainit.

19

Ang pangulong pari ay nagtanong kay Jesus tungkol sa kaniyang mga alagad at sa kaniyang turo.

20

Sinagot siya ni Jesus: Ako ay hayagang nagsalita sa sanlibutan. Ako ay laging nagtuturo sa bahay-sambahan at sa templo na pinagtitipunan ng mga Judio. Wala akong sinabi sa lihim.

21

Bakit ako ang tinatanong mo? Tanungin mo ang mga nakarinig sa akin kung ano ang sinabi ko sa kanila. Tingnan mo, alam nila ang sinabi ko.

22

Pagkasabi niya ng mga ito, isa sa mga tauhang nakatayo sa tabi ang sumampal kay Jesus. Sinabi niya: Sinagot mo ng ganyan ang pangulong pari?

23

Sinagot siya ni Jesus: Kung ako ay nagsalita ng masama, magbigay saksi ka tungkol sa masama. Kung mabuti, bakit mo ako sinaktan?

24

Si Jesus ay nakagapos na ipinadala ni Anas kay Caifas na pangulong pari.

25

Si Simon Pedro ay nakatayo at siya ay nagpapainit. Sinabi nga nila sa kaniya: Isa ka rin sa mga alagad niya, hindi ba? Siya ay nagkaila at sinabing, hindi.

26

Ang isa sa mga alipin ng pangulong pari ay kamag-anak ng pinutulan ni Pedro ng tainga. Siya ay nagsabi: Hindi ba nakita kitang kasama niya sa halamanan?

27

Muling nagkaila si Pedro at pagdaka`y tumilaok ang isang tandang.

28

Dinala nga nila si Jesus mula kay Caifas patungo sa bulwagang hukuman. Maaga noon. Sila lamang ang hindi pumasok sa bulwagang hukuman upang hindi sila madungisan. Hindi sila pumasok upang sila ay makakain sa paglagpas.

29

Lumabas nga si Pilato at sinabi sa kanila: Anong sakdal ang dala ninyo laban sa taong ito?

30

Sila ay sumagot at sinabi sa kaniya: Kung hindi siya isang salarin, hindi namin siya isusuko sa iyo.

31

Sinabi nga ni Pilato sa kanila: Kunin ninyo siya at hatulan ninyo siya ayon sa inyong batas. Sinabi nga ng mga Judio sa kaniya: Wala kaming karapatang pumatay ng sinumang tao.

32

Ito ay nangyari upang matupad ang sinabi ni Jesus. Ang salita na kaniyang sinabi ay nagpakahulugan ng uri ng kamatayan na kaniyang ikamamatay.

33

Pumasok ngang muli si Pilato sa bulwagang hukuman at tinawag si Jesus. Sinabi niya sa kaniya: Ikaw ba ang hari ng mga Judio?

34

Tinugon siya ni Jesus: Ito ba ay sinasabi mo mula sa iyong sarili? O may ibang nagsabi sa iyo tungkol sa akin?

35

Tumugon si Pilato: Ako ba ay isang Judio? Isinuko ka sa akin ng iyong sariling bansa at ng mga punong pari. Ano ba ang nagawa mo?

36

Sumagot si Jesus: Ang aking kaharian ay hindi sa sanlibutang ito. Kung ang aking kaharian ay sa sanlibutang ito, makikipaglaban ang aking mga lingkod. Sila ay makikipaglaban upang hindi ako maisuko sa mga Judio. Sa ngayon, ang aking kaharian ay hindi mula rito.

37

Sinabi ni Pilato sa kaniya: Kung magkagayon, ikaw ba ay isang hari? Sumagot si Jesus: Ikaw ang nagsabi na ako ay isang hari. Magpapatotoo ako sa katotohanan. Ito ang dahilan kung bakit ako ipinanganak at naparito sa sanlibutan. Ang bawat isa na nasa katotohanan ay dumirinig ng aking tinig.

38

Sinabi ni Pilato sa kaniya: Ano ang katotohanan? Pagkasabi niya nito ay muli siyang nagpunta sa mga Judio na nasa labas. Sinabi niya sa kaniya: Wala akong makitang dahilan upang ipapatay siya.

39

May isang kaugalian kayo na palayain ko sa inyo ang isa sa araw ng Paglagpas. Ibig ba ninyo na palayain ko sa inyo ang hari ng mga Judio?

40

Lahat sila ay muling sumigaw na sinasabi: Hindi ang taong ito kundi si Barabas. Si Barabas ay isang magnanakaw.

John 19


John Chapter 19 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 18

John

Return to Index

Chapter 19

1

Nang magkagayon, kinuha ni Pilato si Jesus at kaniyang hinagupit.

2

Ang mga kawal ay nagsalapid ng isang koronang tinik. Inilagay nila ito sa kaniyang ulo at sinuotan nila siya ng balabal na kulay ube.

3

Sinabi nila: Mabuhay ang hari ng mga Judio at pinagsasampal nila siya.

4

Si Pilato nga ay muling lumabas at sinabi sa kanila: Tingnan ninyo, inilabas ko siya sa inyo. Ito ay upang inyong malaman na wala akong matagpuang anumang maisakdal sa kaniya.

5

Lumabas nga si Jesus na suot ang koronang tinik at ang balabal na kulay ube. Sinabi ni Pilato sa kanila: Tingnan ninyo ang tao.

6

Nang makita nga siya ng mga punong pari at mga tauhan, sila ay sumigaw. Sila ay sumigaw ng: Ipako siya sa krus, ipako siya sa krus. Sinabi ni Pilato sa kanila: Dalhin ninyo siya at ipako siya sa krus. Wala akong matagpuang maisakdal sa kaniya.

7

Muli nga niya silang tinanong: Sino ang hinahanap ninyo? Sinabi nila: Si Jesus na taga-Nazaret.

7

Sinagot siya ng mga Judio: Kami ay may kautusan. Ayon sa aming kautusan, dapat siyang mamatay sapagkat ginawa niya ang kaniyang sarili na anak ng Diyos.

8

Nang marinig ni Pilato ang pananalitang iyon, lalo siyang natakot.

9

Siya ay muling nagpunta sa bulwagang hukuman at sinabi kay Jesus: Taga-saan ka ba? Hindi siya sinagot ni Jesus.

10

Sinabi nga ni Pilato sa kaniya: Hindi ka ba makikipag-usap sa akin? Hindi mo ba alam na ako ay may kapangyarihang ipapako ka sa krus at kapangyarihang palayain ka?

11

Sumagot si Jesus: Hindi ka magkakaroon ng anumang kapangyarihan laban sa akin malibang ibigay ito sa iyo mula sa itaas. Ang nagsuko sa akin sa iyo ay higit ang kasalanan.

12

Mula noon tinangka ni Pilato na palayain siya. Ang mga Judio ay sumigaw na sinasabing: Kung palalayain mo ang taong ito, hindi ka kaibigan ni Cesar. Kung ginagawang hari ng sinuman ang kaniyang sarili siya ay nagsasalita laban kay Cesar.

13

Nang marinig nga ni Pilato ang pananalitang iyon ay inakay niya si Jesus palabas. Siya ay umupo sa upuan ng paghatol sa dakong tinatawag na Pabimento. Sa Hebreo ito ay Gabata.

14

Noon ay paghahanda ng Paglagpas, mag-iikaanim na ang oras. Sinabi ni Pilato sa mga Judio: Tingnan ninyo ang inyong hari.

15

Sila ay sumigaw: Alisin siya, Alisin siya! Ipako siya sa krus! Tanong ni Pilato sa kanila: Ipapako ko ba sa krus ang inyong hari? Ang mga punong pari ay sumagot: Wala kaming hari maliban kay Cesar.

16

Kaya nga isinuko niya siya sa kanila upang ipako sa krus. Kinuha nila si Jesus at siya ay inilayo.

17

Siya ay lumabas na pasan ang kaniyang krus. Pumunta siya sa dakong tinatawag na pook ng bungo. Ito ay tinatawag sa wikang Hebreo na Golgotha.

18

Doon nila siya ipinako sa krus. Dalawa ang kasama niya, isa sa bawat panig at napapagitna si Jesus.

19

Si Pilato ay sumulat ng isang pamagat at inilagay ito sa krus. Ganito ang nakasulat: Si Jesus na taga-Nazareth, Ang Hari ng mga Judio.

20

Ang pamagat na ito ay nabasa ng maraming mga Judio. Ito ay dahil ang pook na pinagpakuan kay Jesus ay malapit sa lunsod. Ang pamagat ay isinulat sa Hebreo, sa Griyego, at sa Latin.

21

Sinabi nga ng mga punong pari ng mga Judio kay Pilato: Huwag mong isulat, Ang Hari ng mga Judio, kundi, sinabi niya, Ako ay Hari ng mga Judio.

22

Sumagot si Pilato: Ang naisulat ko na ay naisulat ko na.

23

Nang maipako na siya sa krus ng mga kawal, kinuha nila ang kaniyang mga kasuotan. Hinati nila ito sa apat na bahagi. Isang bahagi sa bawat kawal at gayon din ang kaniyang balabal. Ang tunika ay walang tahi, hinabing buo mula sa itaas pababa.

24

Sinabi nga nila sa isa`t isa sa kanila: Huwag natin itong punitin. Magpalabunutan tayo kung mapapasa kanino ito. Ito ay nangyari upang matupad ang kasulatan na nagsasabi: Pinaghati-hatian nila ang aking kasuotan, at nagpalabunutan para sa aking damit. Ginawa nga ng mga kawal ang mga bagay na ito.

25

Nakatayo sa malapit sa krus ni Jesus ang kaniyang ina. Naroon din ang kapatid na babae ng kaniyang ina, si Maria na asawa ni Cleofas at si Maria na taga-Magdala.

26

Nakita ni Jesus ang kaniyang ina at ang alagad na kaniyang minamahal na nakatayo sa malapit. Nang makita niya sila. Sinabi niya sa kaniyang ina: Ginang, tingnan mo ang iyong anak.

27

Pagkatapos noon, sinabi niya sa alagad: Tingnan mo ang iyong ina. Mula sa oras na iyon ay dinala siya ng alagad sa kaniyang sariling tahanan.

28

Pagkatapos nito, si Jesus na nakaaalam na ang lahat ng mga bagay ay naganap na ay nagsabi: Ako ay nauuhaw. Sinabi niya ito upang matupad ang kasulatan.

29

Mayroon doong nakalagay na isang sisidlang puno ng suka. Binasa nilang mabuti ng suka ang isang espongha. Inilagay nila ito sa isang sanga ng hisopo at idiniit sa kaniyang bibig.

30

Nang matanggap na nga ni Jesus ang suka, sinabi niya: Naganap na. Itinungo niya ng kaniyang ulo at isinuko niya ang kaniyang espiritu.

31

Noon ay araw ng Paghahanda. Ang mga katawan ay hindi dapat manatili sa krus sa araw ng sabat. Ang sabat na iyon ay dakila. Ang mga Judio nga ay humiling kay Pilato. Kanilang hiniling na mabali ang mga binti ng mga nasa krus upang sila ay maialis.

32

Dumating nga ang mga kawal at binali ang mga binti ng una. Ganoon din ang ginawa sa isa na kasama niyang ipinako.

33

Pagpunta nila kay Jesus, nakita nilang siya ay patay na. Hindi na nila binali ang kaniyang mga binti.

34

Isa sa mga kawal na may sibat ang tumusok sa tagiliran ni Jesus. Ang dugo at tubig ay biglang lumabas.

35

Siya na nakakita nito ay nagpatotoo at ang kaniyang patotoo ay tunay. Alam niyang nagsasabi siya ng katotohanan upang kayo ay sumampalataya.

36

Nangyari ang mga bagay na ito upang matupad ang kasulatan: Isa mang buto niya ay hindi mababali.

37

Sinasabi sa isa pang kasulatan: Titingnan nila siya na kanilang tinusok.

38

Pagkatapos nito, si Jose na taga-Arimatea ay humiling kay Pilato na makuha niya ang katawan ni Jesus. Si Jose ay isang alagad ni Jesus bagamat palihim lamang dahil sa takot sa mga Judio. Pinahintulutan siya ni Pilato, kaya siya ay pumunta roon at kinuha ang katawan ni Jesus.

39

Nagpunta rin doon si Nicodemo. Siya iyong noong una ay pumunta kay Jesus, nang gabi. Siya ay may dalang pinaghalong mira at aloe, na halos isang daang libra ang timbang.

40

Kinuha nga nila ang katawan ni Jesus. Binalot nila ito ng kayong lino kasama ang mga pabango. Ito ay ayon sa kaugalian ng paglilibing ng mga Judio.

41

Sa pook na pinagpakuan sa kaniya ay may isang halamanan. Sa halamanang iyon ay may isang bagong libingan na hindi pa napaglilibingan.

42

Doon nila inilagay si Jesus sapagkat noon ay araw ng Paghahanda ng mga Judio at malapit doon ang libingan.

John 20


John Chapter 20 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 19

John

Return to Index

Chapter 20

1

Sa unang araw ng sanlinggo, maagang nagpunta sa libingan si Maria na taga-Magdala. Madilim pa noon. Nakita niya na ang bato ay naalis sa libingan.

2

Siya ay tumakbo at nagpunta kay Simon Pedro at sa isang alagad na inibig ni Jesus. Sinabi niya sa kanila: Kinuha nila ang Panginoon mula sa libingan. Hindi namin alam kung saan nila siya inilagay.

3

Lumabas nga si Pedro at ang isang alagad na iyon at pumunta sa libingan.

4

Magkasamang tumakbo ang dalawa. Ang nasabing isang alagad ay tumakbo nang mabilis kaysa kay Pedro at naunang dumating sa libingan.

5

Nang siya ay yumuko, nakita niya ang mga kayong lino na nakalapag. Magkagayon man ay hindi siya pumasok sa loob.

6

Kasunod niyang dumating si Simon Pedro at ito ay pumasok sa loob ng libingan. Nakita niyang nakalapag ang mga kayong lino.

7

Nakita rin niya ang panyong inilagay sa ulo ni Jesus na hindi kasamang nakalapag ng kayong lino. Ito ay hiwalay na nakatiklop sa isang dako.

8

Pumasok din naman ang isang alagad na iyon na naunang dumating sa libingan. Nakita niya at siya ay sumampalataya.

9

Noon ay hindi pa nila alam ang kasulatan, na siya ay dapat bumangon mula sa mga patay.

10

Ang mga alagad nga ay muling umalis pauwi sa kani-kanilang tahanan.

11

Gayunman, si Maria ay nakatayo sa labas ng libingan na tumatangis. Sa kaniyang pagtangis, siya ay yumuko at tumingin sa loob ng libingan.

12

Nakita niyang nakaupo ang dalawang anghel na nakaputi. Ang isa ay nasa ulunan at ang isa ay nasa paanan ng pinaglagyan ng bangkay ni Jesus.

13

Sinabi nila sa kaniya: Babae, bakit ka tumatangis? Sinabi niya sa kanila: Kinuha nila ang aking Panginoon at hindi ko alam kung saan nila siya inilagay.

14

Pagkasabi niya ng mga ito, siya ay tumalikod at nakita niya si Jesus na nakatayo. Hindi niya alam na iyon ay si Jesus.

15

Sinabi ni Jesus sa kaniya: Babae, bakit ka tumatangis? Sino ang hinahanap mo? Inakala niyang siya ang tagapag-alaga ng halamanan. Sinabi niya sa kaniya: Ginoo, kung kinuha mo siya rito, sabihin mo sa akin kung saan mo siya inilagay. Kukunin ko siya.

16

Sinabi ni Jesus sa kaniya: Maria. Humarap siya at sinabi sa kaniya: Raboni, na ang ibig sabihin ay guro.

17

Sinabi ni Jesus sa kaniya: Huwag mo akong hawakan sapagkat hindi pa ako nakapaitaas sa aking Ama. Pumunta ka sa mga kapatid ko. Sabihin mo sa kanila na ako ay papaitaas sa aking Ama at inyong Ama, sa aking Diyos at inyong Diyos.

18

Si Maria na taga-Magdala ay nagpunta sa mga alagad. Sinabi niya sa kanila na nakita niya ang Panginoon. Sinabi rin niya na ang mga bagay na ito ay sinabi ni Jesus sa kaniya.

19

Kinagabihan ng araw ding iyon, na unang araw ng sanlinggo, nagtipon ang mga alagad. Ipininid nila ang mga pinto dahil sa takot sa mga Judio. Dumating si Jesus at tumayo sa gitna at sinabi sa kanila: Kapayapaan ang sumainyo.

20

Pagkasabi niya nito, ipinakita niya sa kanila ang kaniyang mga kamay at kaniyang tagiliran. Nagalak ang mga alagad nang makita nila ang Panginoon.

21

Sinabi ngang muli ni Jesus sa kanila: Kapayapaan ang sumainyo. Kung papaano ako isinugo ng Ama, ganoon ko rin kayo isinusugo.

22

Pagkasabi niya nito, hiningahan niya sila at sinabi sa kanila: Tanggapin ninyo ang Banal na Espiritu.

23

Ang kaninumang mga kasalanan na inyong pinatatawad ay ipinatatawad iyon sa kanila. Ang kaninumang mga kasalanan na hindi ninyo pinatatawad, ang mga ito ay hindi pinatatawad.

24

Si Tomas na isa sa labindalawang alagad ay tinatawag na Kambal. Hindi nila siya kasama nang dumating si Jesus.

25

Sinabi nga ng ibang mga alagad sa kaniya: Nakita namin ang Panginoon. Sinabi niya sa kanila: Hindi ako maniniwala, malibang makita ko ang pinagpakuan sa kaniyang mga kamay. Malibang mailagay ko ang aking mga daliri roon, hindi ako maniniwala. Hindi ako maniniwala malibang maipasok ko ang aking kamay sa kaniyang tagiliran.

26

Makalipas ang walong araw, ang mga alagad ay nasa loob muli ng bahay at kasama nila si Tomas. Kahit na nakapinid ang mga pinto, dumating si Jesus at tumayo sa gitna nila. Sinabi niya: Kapayapaan ang sumainyo.

27

Pagkatapos noon, sinabi niya kay Tomas: Ilagay mo ang iyong daliri rito at tingnan mo ang aking mga kamay. Iabot mo ang iyong kamay rito at ipasok sa aking tagiliran. Huwag ka nang mag-alinlangan, kundi sumampalataya ka.

28

Sumagot si Tomas at sinabi sa kaniya: Aking Panginoon at aking Diyos.

29

Sinabi ni Jesus sa kaniya: Tomas, sumampalataya ka dahil nakita mo ako. Pinagpala sila na hindi nakakita ngunit sumampalataya.

30

Marami pang ibang mga tanda ang ginawa ni Jesus sa harapan ng kaniyang mga alagad. Ang mga ito ay hindi nasusulat sa aklat na ito.

31

Ang mga ito ay sinulat upang kayo ay sumampalataya na si Jesus ang Kristo, ang Anak ng Diyos. At ang mga ito ay sinulat upang pagkatapos ninyong sumampalataya ay magkaroon kayo ng buhay sa pamamagitan ng kaniyang pangalan.

John 21


John Chapter 21 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 20

John

Return to Index

Chapter 21

1

Pagkatapos ng mga bagay na ito, nagpakitang muli si Jesus sa kaniyang mga alagad sa lawa ng Tiberias. Ganito siya nagpakita:

2

Magkakasama sina Simon Pedro at Tomas na tinatawag na Kambal at si Natanael na taga-Cana ng Galilea, ang mga anak ni Zebedeo at dalawa pang mga alagad.

3

Sinabi ni Simon Pedro sa kanila: Mangingisda ako. Sinabi nila sa kaniya: Sasama rin kami sa iyo. Lumabas sila mula roon at agad-agad na sumakay sa bangka. Wala silang nahuli nang gabing iyon.

4

Nang magbubukang-liwayway na, si Jesus ay tumayo sa tabing-dagat. Gayunman, hindi nakilala ng mga alagad na iyon ay si Jesus.

5

Sinabi nga ni Jesus sa kanila: Munting mga anak, may makakain ba kayo? Sinagot nila siya: Wala.

6

Sinabi niya sa kanila: Ihagis ninyo ang lambat sa dakong kanan ng bangka at makasusumpong kayo. Inihagis nga nila at hindi na nila kayang hilahin ang lambat dahil sa rami ng isda.

7

Kaya ang alagad na iyon na inibig ni Jesus ay nagsabi kay Pedro: Ang Panginoon iyon. Nang marinig ni Simon Pedro na ang Panginoon iyon, isinuot niya ang kaniyang pang-itaas na damit. Isinuot niya ito dahil siya ay nakahubad at tumalon siya sa lawa.

8

Ang ibang mga alagad ay dumating na sakay ng maliit na bangka. Hinihila nila ang lambat na may mga isda. Hindi sila gaanong malayo sa pampang kundi may isang daang yarda lamang ang layo.

9

Pagkalunsad nila sa lupa, nakakita sila ng mga nagbabagang uling. May mga isdang nakapatong doon. May mga tinapay rin.

10

Sinabi ni Jesus sa kanila: Dalhin ninyo rito ang mga nahuli ninyong isda ngayon.

11

Umahon si Simon Pedro. Hinila niya ang lambat sa aplaya. Ang lambat ay puno ng mga malalaking isda, may isandaan at limampu`t tatlo ang kanilang bilang. Kahit na ganoon karami ang isda ay hindi napunit ang lambat.

12

Sinabi ni Jesus sa kanila: Halikayo at mag-agahan. Walang sinuman sa mga alagad ang nangahas na magtanong kung sino siya. Hindi sila nangahas na magtanong dahil alam nila na siya ang Panginoon.

13

Lumapit si Jesus, kinuha ang tinapay at ibinigay sa kanila. Ganoon din ang ginawa niya sa isda.

14

Ito na ang ikatlong ulit na ipinakita si Jesus sa kaniyang mga alagad mula nang siya ay ibinangon mula sa mga patay.

15

Pagkatapos nilang mag-agahan, sinabi ni Jesus kay Simon Pedro: Simon, anak ni Jonas, iniibig mo ba ako nang higit sa mga ito? Sinabi niya sa kaniya: Opo, Panginoon. Alam mong may paggiliw ako sa iyo. Sinabi ni Jesus sa kaniya: Pakainin mo ang aking mga batang tupa.

16

Sinabi niyang muli sa kaniya sa ikalawang pagkakataon: Simon, anak ni Jonas, iniibig mo ba ako? Sinabi niya sa kaniya: Opo, Panginoon. Alam mong may paggiliw ako sa iyo. Sinabi ni Jesus sa kaniya: Alagaan mo ang aking mga tupa.

17

Sinabi niya sa kaniya sa ikatlong pagkakataon: Simon, anak ni Jonas, may paggiliw ka ba sa akin? Nasaktan si Pedro sapagkat sinabi sa kaniya sa ikatlong pagkakataon, may paggiliw ka ba sa akin? Sinabi niya sa kaniya: Panginoon, alam mo ang lahat ng mga bagay. Alam mo na may paggiliw ako sa iyo. Sinabi ni Jesus sa kaniya: Pakanin mo ang aking mga tupa.

18

Totoong-totoong sinasabi ko sa inyo, noong ikaw ay bata pa, ikaw ang nagbibihis sa iyong sarili. Lumalakad ka kung saan mo ibig. Gayunman, pagtanda mo ay iuunat mo ang iyong mga kamay. Iba ang magbibihis sa iyo at dadalhin ka sa hindi mo ibig.

19

Sinabi niya ito upang ipakahulugan kung sa anong kamatayan dapat niyang luwalhatiin ang Diyos. Pagkasabi niya nito, sinabi niya sa kaniya: Sumunod ka sa akin.

20

Paglingon ni Pedro, nakita niya na sumusunod ang alagad na inibig ni Jesus. Siya rin ang nakahilig sa dibdib ni Jesus nang sila ay naghapunan. Siya ang nagsabi, Panginoon, sino siya na magkakanulo sa iyo?

21

Nang makita siya ni Pedro ay sinabi kay Jesus: Panginoon, ano naman ang gagawin ng taong ito?

22

Sinabi ni Jesus sa kaniya: Kung iibigin kong manatili siya hanggang sa pagbalik ko, ano ito sa iyo? Sumunod ka sa akin.

23

Ang pananalitang ito ay kumalat sa mga kapatiran, na ang alagad na ito ay hindi mamamatay. Gayunman, hindi sinabi ni Jesus sa kaniya na hindi siya mamamatay. Ang sinabi niya, kung iibigin ko na siya ay manatili hanggang sa aking pagbabalik, ano ito sa iyo?

24

Ito ang alagad na nagpapatotoo sa mga bagay na ito at sumulat sa mga bagay na ito. Alam namin na ang kaniyang patotoo ay tunay.

25

Marami pa ring ibang mga bagay na ginawa si Jesus. Kung isusulat ng isa-isa ang mga ito, inaakala kong maging ang sanlibutan nga ay hindi makakakaya ng mga aklat na masusulat. Siyang mangyari!

James 1


James Chapter 1 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

John 21

James

Return to Index

Chapter 1

1

Ako ay si Jacobo. Ako ay isang alipin ng Diyos at ng Panginoong Jesukristo. Binabati ko ang labindalawang lipi ng Israel na nakakalat sa iba`t ibang bansa. Mga Pagsubok at Tukso

2

Mga kapatid ko, ituring ninyong buong kagalakan kapag dumaranas kayo ng iba`t ibang pagsubok.

3

Alam ninyo na ang pagsubok sa inyong pananampalataya ay nakagagawa ng pagtitiis.

4

Hayaan ninyong tapusin ng pagtitiis ang kaniyang ganap na gawa upang kayo ay maging ganap at buo. Sa gayon, kayo ay walang anumang kakulangan.

5

Kung ang sinuman sa inyo ay nagkukulang ng karunungan, humingi siya sa Diyos at iyon ay ibibigay sa kaniya. Ang Diyos ay nagbibigay nang masagana sa lahat ng tao at hindi nanunumbat.

6

Ngunit kapag siya ay humingi, hayaan siyang humingi na may pananampala-taya at walang pag-aalinlangan. Ang taong nag-aalinlangan ay katulad ng isang alon sa dagat na tinatangay at ipinapadpad ng hangin.

7

Ang taong nag-aalinlangan ay hindi dapat mag-isip na siya ay tatanggap ng anuman mula sa Panginoon.

8

Ang taong nagdadalawang-isip ay hindi matatag sa lahat ng kaniyang mga lakad.

9

Hayaang magalak ang kapatid na may mababang kalagayan sa kaniyang pagkakataas.

10

Magalak din naman ang mayaman sa kaniyang pagkakababa dahil tulad ng bulaklak ng damo siya ay lilipas.

11

Ang araw ay sumisikat na may matinding init at ang damo ay nalalanta. Ang bulaklak ng damo ay nalalagas at ang kaakit-akit na anyo nito ay nasisira. Gayon din naman ang mayaman, siya ay lumilipas sa kaniyang mga lakad.

12

Pinagpala ang taong nagtitiis ng pagsubok dahil kapag siya ay nasubok na, tatanggap siya ng putong ng buhay. Ito ang ipinangako ng Panginoon sa kanila na umiibig sa kaniya.

13

Huwag sabihin ng sinumang tinutukso, na siya ay tinutukso ng Diyos. Ang Diyos ay hindi maaaring matukso ng mga kasamaan ni hindi niya tinutukso ang sinuman.

14

Ang bawat tao ay natutukso kapag siya ay nahihila ng kaniyang sariling pita at nasisilo.

15

Kapag ang pita ay naglihi, ito ay nanganganak ng kasalanan. Kung ang kasalanan ay malaki na, ito ay nagbubunga ng kamatayan.

16

Minamahal kong mga kapatid, huwag kayong magsilihis.

17

Ang bawat mabuti at ganap na kaloob ay mula sa itaas at nagbubuhat sa Ama ng mga liwanag. Siya ang Ama na walang pagbabago ni anino man ng paggalaw.

18

Sa kaniyang sariling kalooban ay iniluwal niya tayo sa pamamagitan ng salita ng katotohanan. Ito ay upang tayo ay maging isang uri ng mga unang-bunga ng kaniyang mga nilikha.

19

Kaya nga minamahal kong mga kapatid, ang bawat tao ay dapat maging maagap sa pakikinig. Siya ay dapat maging mahinahon sa pagsasalita at hindi madaling mapoot.

20

Ang poot ng tao ay hindi gumagawa ng katuwiran ng Diyos.

21

Kaya nga iwaksi ninyo ang lahat ng karumihan at labis na kasamaan. Tanggapin ninyong may kababaang loob ang salitang isinug-pong sa inyo na makapagliligtas sa inyong mga kaluluwa.

22

Gawin ninyo ang salita. Huwag kayong maging tagapakinig lang ng salita na ang inyong mga sarili ang dinadaya ninyo.

23

Ang sinumang tagapakinig ng salita ngunit hindi taga-pagsagawa nito ay natutulad sa isang taong minamasdan ang kaniyang likas na mukha sa salamin.

24

Pagkatapos niyang masdan ang kaniyang sarili, siya ay lumisan at nalimot niya kaagad kung ano ang kaniyang anyo.

25

Ngunit ang sinumang tumitingin sa ganap na kautusan ng kalayaan at nananatili rito ay hindi nakalilimot na tagapakinig sa halip siya ay taga-pagsagawa ng gawain. Ang taong ito ay pagpapalain sa kaniyang ginagawa.

26

Kung ang sinuman sa inyo ay tila makadiyos na hindi pinipigil ang kaniyang dila ngunit dinadaya ang kaniyang puso, ang kaniyang pagkamakadiyos ay walang kabuluhan.

27

Ang dalisay at malinis na pagkamakadiyos sa harapan ng Diyos at ng Ama ay ito: Dalawin ang mga ulila at ang mga babaing balo sa kanilang kapighatian. Ingatan ang kaniyang sarili na hindi mabahiran ng sanlibutan.

James 2


James Chapter 2 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

James 1

James

Return to Index

Chapter 2

1

Mga kapatid ko, ang pananampalatayang nasa inyo ay sa Panginoong Jesukristo na Panginoon ng kaluwalhatian. Huwag magkaroon ng pagtatangi ng mga tao ang pananampa-latayang ito.

2

Maaaring may pumasok sa inyong bahay-sambahan na isang taong may gintong singsing at marangyang kasuotan. Maaaring may pumasok din na isang taong dukha na napakarumi ng damit.

3

Maaaring higit ninyong binigyan ng pansin ang may marangyang kasuotan at sinabi sa kaniya: Maupo po kayo rito sa magandang dako. Sa taong dukha ay sinabi: Tumayo ka na lang dito o di kaya ay maupo ka sa patungan ng aking paa.

4

Hindi ba kayo rin ay may mga pagtatangi-tangi sa inyong mga sarili? Kayo ay naging mga manghahatol na may masasamang isipan.

5

Makinig kayo, minamahal kong mga kapatid. Hindi ba pinili ng Diyos ang mga dukha sa sanlibutang ito na mayayaman sa pananampalataya? Pinili silang tagapagmana ng kahariang ipinangako niya sa mga umiibig sa kaniya.

6

Hinamak ninyo ang taong dukha. Ang mayayaman ang umaapi sa inyo at kumakaladkad sa inyo sa harap ng mga hukuman, hindi ba?

7

Sila ang lumalait sa mabuting pangalan na itinatawag sa inyo, hindi ba?

8

Kung tinutupad ninyo ang maharlikang kautusan ayon sa kasulatan, mabuti ang inyong ginagawa. Ang maharlikang kautusan ay: Ibigin mo ang iyong kapuwa tulad ng pag-ibig mo sa iyong sarili.

9

Kaya kung kayo ay nagtatangi ng tao, kayo ay nagkakasala. Ipinapahayag ng kautusan na kayo ay lumalabag.

10

Ang sinumang tumutupad sa buong kautusan ngunit natiti-sod sa isang bahagi ay nagkakasala sa buong kautusan.

11

Sinabi ng Diyos: Huwag kang makiapid. Sinabi rin niyang huwag kang papatay. Kung hindi ka man nakiapid ngunit ikaw naman ay pumatay, ikaw ay lumabag sa kautusan.

12

Kayat magsalita ka at gumawang tulad ng mga malapit nang hatulan ng kautusan ng kalayaan.

13

Walang kahabagang hahatulan ng Diyos ang sinumang nagkait ng kahabagan. Ang kahabagan ay nagtatagumpay sa kahatulan.

14

Mga kapatid ko, kung sabihin ng isang tao na siya ay may pananampalataya subalit wala siyang mga gawa, ano ang pakinabang noon? Maililigtas ba siya ng pananampalataya?

15

Maaaring ang isang kapatid na lalaki o babae ay walang damit o hikahos sa pang-araw-araw na pagkain.

16

Ang isa sa inyo ay nagsabi sa kanila: Humayo kayo nang payapa. Magpainit kayo at magpakabusog. Kung hindi naman ibinigay sa kanila ang mga kailangan ng katawan, ano ang pakinabang noon?

17

Ganiyan din ang pananampalataya, kung wala itong mga gawa, ito ay patay sa kaniyang sarili.

18

Maaaring may magsabi: Ikaw ay may pananampalataya, ako ay may mga gawa. Ipakita mo ang iyong pananampalata-yang walang mga gawa. Ipakikita ko sa iyo ang aking pananampalataya sa pamamagitan ng aking mga gawa.

19

Nananampalataya kang iisa ang Dios. Mabuti ang iyong ginagawa. Maging ang mga demonyo ay nananampalataya at nanginginig.

20

Ikaw na taong walang kabuluhan, alamin mo ito: Ang pananampalatayang walang mga gawa ay patay.

21

Ang ating amang si Abraham ay pinaging-matuwid sa pamamagitan ng mga gawa, hindi ba? Ito ay nang ihandog niya sa dambana ang kaniyang anak na si Isaac.

22

Iyong nakita kung papaanong ang pananampalataya ay gumagawang kalakip ng kaniyang mga gawa at ang pananampalataya ay naging ganap sa pamamagitan ng mga gawa.

23

Ang sinabi ng kasulatan ay naganap: Sinampalatayanan ni Abraham ang Diyos. Ito ay ibinilang ng Diyos na katuwiran para kay Abraham at tinawag siyang kaibigan ng Diyos.

24

Nakikita ninyong ang tao ay pinapaging-matuwid sa pamamagitan ng mga gawa at hindi sa pamamagitan ng pananampalataya lamang.

25

Hindi ba sa gayon ding paraan si Rahab na isang patutot ay pinaging matuwid sa pamamagitan ng mga gawa? Matapos niyang tanggapin ang mga sugo, pinaalis niya sila at pinadaan sa ibang landas.

26

Ang katawang walang espiritu ay patay, gayon din ang pananampalatayang walang mga gawa.

James 3


James Chapter 3 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

James 2

James

Return to Index

Chapter 3

1

Mga kapatid ko, alam ninyo na kaming mga guro ay tatanggap ng lalong higit na kahatulan. Kaya nga huwag maging guro ang marami sa inyo.

2

Tayong lahat ay madalas na nagkakamali. Kung ang sinuman ay hindi nagkakamali sa kaniyang pananalita, siya ay taong ganap. Napipigil niya ang buo niyang katawan.

3

Tingnan ninyo, nilalagyan natin ng bukado ang bibig ng mga kabayo upang tayo ay sundin nila. Sa pamamagitan ng bukado ay naililiko natin ang buong katawan nila.

4

Tingnan din ninyo ang mga barko. Ang mga ito ay malalaki at itinutulak ng malalakas na hangin. Gayunman, bagamat malalaki, ang mga ito ay inililiko ng napakaliit na timon saan man naisin ng tagatimon.

5

Gayon din ang dila, isang maliit na bahagi ng katawan ngunit nagyayabang ng mga dakilang bagay. Tingnan ninyo, ang maliit na apoy ay nagpapaliyab ng malaking kagubatan.

6

Ang dila ay tulad ng apoy, daigdig ng kalikuan. Ang dila ay bahagi ng ating katawan na dumudungis sa kabuuan nito. Sumusunog ito sa lahat ng mga bagay tungkol sa ating pamumuhay at ito ay pinag-aapoy ng impiyerno.

7

Ang tao ay nagpapaamo ng lahat ng uri ng mga hayop at mga ibon at mga gumagapang na hayop at mga bagay sa dagat. Ang mga hayop na ito ay pinaaamo at napaamo na ng tao.

8

Ngunit walang nakapagpaamo sa dila. Ito ay masamang bagay na walang taong makapigil. Ito ay puno ng kamandag na nakamamatay.

9

Sa pamamagitan ng dila ay pinupuri natin ang Diyos Ama. Ginagamit din natin ito sa pagsumpa sa mga taong ginawa ng Diyos na kawangis niya.

10

Sa pamamagitan ng iisang bibig pinupuri natin ang Diyos at isinusumpa ang iba. Mga kapatid ko, hindi dapat maging ganito ang mga bagay na ito.

11

Ang bukal ba ay nagbubulwak ng matamis at ng mapait na tubig sa iisang butas?

12

Mga kapatid ko, makapagbubunga ba ng olibo ang puno ng igos? o ang puno ng ubas ng igos? Ang bukal ay gayon din, hindi ito makapaglalabas ng maalat at matamis na tubig nang sabay.

13

Sino sa inyo ang matalino at nakauunawa? Hayaang ipakita niya sa pamamagitan ng mabuting pamumuhay ang kaniyang mga gawa na may mapagpakumbabang karunungan.

14

Maaaring magkaroon ng mapait na pag-iinggitan at pagtatalu-talo sa inyong mga puso. Kung mayroon man, huwag magyabang at magsinungaling laban sa katotohanan.

15

Ang karunungang ito ay hindi nagmumula sa itaas, ito ay mula sa mundo. Ang karunungang ito ay mula sa kalikasan ng tao, ito ay mula sa diyablo.

16

Kung saan naroon ang pag-iinggitan at pagtatalo-talo, naroroon ang kaguluhan at bawat masasamang mga bagay.

17

Ang karunungang nagmumula sa itaas una sa lahat ay, dalisay, pagkatapos ay mapayapa, maamo, nagpapasakop, puno ng kahabagan at mabubuting bunga. Ito ay hindi nagtatangi at walang pagkukunwari.

18

Ang mga mamamayapa ay naghahasik nang mapayapa. Sila ay nag-aani ng bunga at ito ay ang katuwiran.

James 4


James Chapter 4 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

James 3

James

Return to Index

Chapter 4

1

Saan nagmula ang mga labanan at mga pag- aaway-away sa inyo? Hindi ba ito ay nagmula sa inyong mga pagnanasa na naglalaban sa inyong mga kalooban?

2

Nagnanasa kayo nang masidhi ngunit hindi kayo nagkakaroon. Kayo ay pumapatay at nag-iimbot ngunit hindi kayo makakamit. Kayo ay nag-aaway-away at naglalaban-laban. Hindi kayo nagka-karoon dahil hindi kayo humihingi.

3

Nang humingi kayo, hindi kayo nakatanggap sapagkat ang inyong paghingi ay masama. Ang inyong hinihingi ay gagamitin ninyo sa inyong mga masidhing pagnanasa.

4

Kayong mga mangangalunyang lalaki at babae, ang pakikipagkaibigan sa sanlibutan ay pakikipag-away sa Diyos. Hindi ba ninyo ito alam? Kaya ang sinumang makikipagkaibigan sa sanlibutan ay kaaway ng Diyos.

5

Sinasabi ng kasulatan: Ang Espiritung nananahan sa atin ay labis na naninibugho. Sa palagay ba ninyo ay walang kabuluhan ang sinasabing ito ng kasulatan?

6

Tayo ay binigyan ng Diyos nang higit pang biyaya. Dahil dito sinabi niya: Sinasalungat ng Diyos ang mga mapagmataas ngunit binibigyan niya ng biyaya ang mga mapagpakumbaba.

7

Ipasakop nga ninyo ang inyong mga sarili sa Diyos. Labanan ninyo ang diyablo at siya ay lalayo sa inyo.

8

Magsilapit kayo sa Diyos at Siya ay lalapit sa inyo. Kayong mga makasalanan, linisin ninyo ang inyong mga kamay. Kayong mga taong nagdadalawang-isip, dalisayin ninyo ang inyong mga puso.

9

Mamighati kayo, magdalamhati at tumangis. Palitan ninyo ang inyong pagtawa ng pagdadalamhati. Palitan ninyo ang inyong katuwaan ng kalungkutan. 10 Magpakumbaba kayo sa harapan ng Panginoon at kayo ay itataas niya.

11

Mga kapatid, huwag kayong magsalita ng masama laban sa isa`t isa. Ang gumagawa nito at humahatol sa kaniyang kapatid ay nagsasalita ng masama laban sa kautusan at humahatol sa kautusan. Kung hinahatulan mo ang kautusan, hindi ka tagapagsagawa ng kautusan. Ikaw ay manghahatol.

12

Iisa lamang ang nagbibigay ng kautusan. Siya ay makapagliligtas at makapupuksa. Sino ka upang humatol sa ibang tao?

13

Makinig kayo ngayon, kayong nagsasabing: Ngayon o kaya ay bukas, kami ay pupunta sa gayong lunsod. Mananatili kami roon ng isang taon. Kami ay mangangalakal at tutubo.

14

Ngunit hindi ninyo alam kung ano ang mangyayari sa kinabukasan. Ano ba ang iyong buhay? Ito ay tulad sa isang singaw na sa maikling oras ay lumilitaw at pagkatapos ay naglalaho.

15

Ito ang dapat ninyong sabihin: Kung kalooban ng Panginoon, mabubuhay tayo. Gagawin natin ang bagay na ito o ang gayong bagay.

16

Datapuwat ngayon ay nagmamapuri kayo sa inyong mga kayabangan. Ang lahat ng ganitong pagmamapuri ay napakasama.

17

Kaya nga, ang sinumang nakaaalam na gumawa ng mabuti at hindi gumagawa nito ay nagkakasala.

James 5


James Chapter 5 - Tagalog (John and James) Bible - SpeedBible by johnhurt.com

James 4

James

Return to Index

Chapter 5

1

Mga mayayaman, makinig kayo, kayo ay tumangis at pumalahaw sa darating ninyong mga paghihirap.

2

Ang mga kayamanan ninyo ay nabulok. Ang mga damit ninyo ay kinain ng tanga.

3

Ang mga ginto at pilak ninyo ay kinalawang. Ang kalawang ng mga ito ang magiging patotoo laban sa inyo at siyang kakain sa inyong mga laman tulad ng apoy. Kayo ay nag-imbak ng kayamanan para sa mga huling araw.

4

Tingnan ninyo. Ipinagkait ninyo ang mga upa ng mga manggagawang gumapas sa inyong mga bukirin. Ang kanilang mga upa ay umiiyak. Ang iyak ng mga manggagawang gumapas ay narinig ng Panginoon ng mga hukbo.

5

Kayo ay namuhay sa mundong ito sa kasaganaan at pagpapasasa. Binusog ninyo ang inyong mga puso tulad sa araw ng pagkakatay.

6

Inyong hinatulan at pinatay ang taong matuwid. Hindi niya kayo tinututulan.

7

Mga kapatid ko, magtiis kayo hanggang sa pagbalik ng Panginoon. Tingnan ninyo ang magsasaka kung papaano siya naghihintay sa mahalagang bunga ng lupa. Matiyaga niya itong hinihintay hanggang sa pagdating ng una at huling ulan.

8

Magtiis din nga kayo at patatagin ninyo ang inyong mga loob sapagkat malapit na ang pagbabalik ng Panginoon.

9

Mga kapatid, huwag kayong maghinagpis sa isa`t isa upang hindi kayo mahatulan. Tingnan ninyo, ang hukom ay nakatayo sa pintuan.

10

Mga kapatid, gawin ninyong halimbawa ang mga propeta na nangaral sa pangalan ng Panginoon. Sila ang mga halimbawa na dumanas ng paghihirap at ng pagtitiis.

11

Tingnan ninyo, itinuturing nating pinagpala ang mga nakapagtiis. Narinig ninyo ang pagtitiis ni Job at nalaman ninyo ang ginawa ng Diyos. Nalaman ninyo na ang Panginoon ay lubhang maawain at mahabagin.

12

Ngunit higit sa lahat mga kapatid ko, huwag kayong susumpa. Huwag kayong susumpa sa pamamagitan ng langit o lupa o ng ano pa mang panunumpa. Ang inyong oo ay dapat maging oo, ang inyong hindi ay dapat maging hindi upang hindi kayo maging mapagpakunwari.

13

Mayroon bang napipighati sa inyo? Hayaan siyang manalangin. Mayroon bang masaya sa inyo? Hayaan siyang magpuri.

14

Mayroon bang may malubhang sakit sa inyo? Hayaan siyang tumawag sa mga matatanda sa iglesya. Hayaan silang ipanalangin siya at pahiran siya ng langis sa pangalan ng Panginoon.

15

Ang panalanging may pananampalataya ay makapagpapagaling sa taong maysakit at siya ay ibabangon ng Panginoon. Kung mayroon siyang nagawang mga pagkakasala, siya ay patatawarin sa mga iyon.

16

Magpahayagan kayo ng inyong mga pagkakamali sa isa`t isa. Magpanalanginan kayo sa isa`t isa, upang gumaling kayo. Ang mabisa at taimtim na panalangin ng taong matuwid ay maraming nagagawa.

17

Si Elias ay taong may damdamin ding tulad natin. Mataimtim siyang nanalangin na huwag umulan at hindi nga umulan sa lupa sa loob nang tatlo at kalahating taon.

18

Muli siyang nanalangin at ang langit ay nagbuhos ng ulan, ang lupa ay nagbigay ng ani.

19

Mga kapatid, maaaring ang isa sa inyo ay lumihis sa katotohanan at siya ay napanumbalik ng isa sa inyo.

20

Dapat malaman ng nagpanumbalik sa makasalanan mula sa landas ng pagkakamali, na siya ay makapagliligtas ng isang kaluluwa mula sa kamatayan. Siya ay magtatakip ng maraming kasalanan.


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the Tagalog (John and James) SpeedBible - by johnhurt.com

 Return to Index
About the
Tagalog (John and James) SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The Tagalog (John and James) SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


Tagalog (John and James) SpeedBible License Agreement

 Return to Index

Licensing Agreement
The Tagalog (John and James) SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the Tagalog (John and James) SpeedBible.

Licensing Agreement for the Tagalog (John and James) SpeedBible

By using or distributing any part or whole of the Tagalog (John and James) SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the Tagalog (John and James) SpeedBible.

(1) The Tagalog (John and James) SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the Tagalog (John and James) SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The Tagalog (John and James) SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the Tagalog (John and James) SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the Tagalog (John and James) SpeedBible.

If you distribute the Tagalog (John and James) SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the Tagalog (John and James) SpeedBible, or any alteration, modification or addition to the Tagalog (John and James) SpeedBible by you or for which you are responsible. This provision applies to every distribution of the Tagalog (John and James) SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the Tagalog (John and James) SpeedBible. Among other things, this requires that you do not remove, alter or modify the Tagalog (John and James) SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the Tagalog (John and James) SpeedBible.

(3) You will use the Tagalog (John and James) SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.