BIBELN eller DEN HELIGA SKRIFT KONUNGEN ÅR 1917 - HTML Bible by johnhurt.com

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

Index

Bok

Kapitlet

Första Mosebok (Genesis)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50

Andra Mosebok (Exodus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40

Tredje Mosebok (Leviticus)

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27

Fjärde Mosebok (Numeri)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Femte Mosebok (Deuteronomium)

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34

Josua

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Domarboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Rut

 1 2 3 4

Första Samuelsboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Andra Samuelsboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Första Konungaboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

Andra Konungaboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25

Första Krönikeboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29

Andra Krönikeboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36

Esra

 1 2 3 4 5 6 7 8 9 10

Nehemja

 1 2 3 4 5 6 7 8 9 10 11 12 13

Ester

 1 2 3 4 5 6 7 8 9 10

Job

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42

Psaltaren

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120 121 122 123 124 125 126 127 128 129 130 131 132 133 134 135 136 137 138 139 140 141 142 143 144 145 146 147 148 149 150

Ordspråksboken

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31

Predikaren

 1 2 3 4 5 6 7 8 9 10 11 12

Höga Visan

 1 2 3 4 5 6 7 8

Jesaja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66

Jeremia

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52

Klagovisorna

 1 2 3 4 5

Hesekiel

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48

Daniel

 1 2 3 4 5 6 7 8 9 10 11 12

Hosea

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Joel

 1 2 3

Amos

 1 2 3 4 5 6 7 8 9

Obadja

 1

Jona

 1 2 3 4

Mika

 1 2 3 4 5 6 7

Nahum

 1 2 3

Habackuk

 1 2 3

Sefanja

 1 2 3

Haggai

 1 2

Sakarja

 1 2 3 4 5 6 7 8 9 10 11 12 13 14

Malaki

 1 2 3 4

Evangelium enligt Matteus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Evangelium enligt Markus

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Evangelium enligt Lukas

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Evangelium enligt Johannes

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Apostlagärningarna

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28

Paulus' brev till romarna

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Paulus' första brev till korintierna

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16

Paulus' andra brev till korintierna

 1 2 3 4 5 6 7 8 9 10 11 12 13

Paulus' brev till galaterna

 1 2 3 4 5 6

Paulus' brev till efesierna

 1 2 3 4 5 6

Paulus' brev till filipperna

 1 2 3 4

Paulus' brev till kolosserna

 1 2 3 4

Paulus' första brev till tessalonikerna

 1 2 3 4 5

Paulus' andra brev till tessalonikerna

 1 2 3

Paulus' första brev till Timoteus

 1 2 3 4 5 6

Paulus' andra brev till Timoteus

 1 2 3 4

Paulus' brev till Titus

 1 2 3

Paulus' brev till Filemon

 1

Brevet till hebréerna

 1 2 3 4 5 6 7 8 9 10 11 12 13

Petrus' första brev

 1 2 3 4 5

Petrus' andra brev

 1 2 3

Johannes' första brev

 1 2 3 4 5

Johannes' andra brev

 1

Johannes' tredje brev

 1

Jakobs' brev

 1 2 3 4 5

Judas' brev

 1

Johannes' uppenbarelse

 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22

  • About this Software
  • How to download this Software
  • Copyright Information
  • General Notes and Troubleshooting
  • Questions and Support
  • License Agreement

SpeedBible Software © 2001-2002 by johnhurt.com


Genesis Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

Första Mosebok (Genesis)

Index

1 Kapitlet

1

I begynnelsen skapade Gud himmel och jord.

2

Och jorden var öde och tom, och mörker var över djupet, och Guds Ande svävade över vattnet.

3

Och Gud sade: »Varde ljus»; och det vart ljus.

4

Och Gud såg att ljuset var gott; och Gud skilde ljuset från mörkret.

5

Och Gud kallade ljuset dag, och mörkret kallade han natt. Och det vart afton, och det vart morgon, den första dagen.

6

Och Gud sade: »Varde mitt i vattnet ett fäste som skiljer vatten från vatten.»

7

Och Gud gjorde fästet, och skilde vattnet under fästet från vattnet ovan fästet; och det skedde så.

8

Och Gud kallade fästet himmel. Och det vart afton, och det vart morgon, den andra dagen.

9

Och Gud sade: »Samle sig det vatten som är under himmelen till en särskild plats, så att det torra bliver synligt.» Och det skedde så.

10

Och Gud kallade det torra jord, och vattensamlingen kallade han hav. Och Gud såg att det var gott.

11

Och Gud sade: »Frambringe jorden grönska, fröbärande örter och fruktträd, som efter sina arter bära frukt, vari de hava sitt frö, på jorden.» Och det skedde så;

12

jorden frambragte grönska, fröbärande örter, efter deras arter, och träd som efter sina arter buro frukt, vari de hade sitt frö. Och Gud såg att det var gott.

13

Och det vart afton, och det vart morgon, den tredje dagen.

14

Och Gud sade: »Varde på himmelens fäste ljus som skilja dagen från natten, och vare de till tecken och till att utmärka särskilda tider, dagar och år,

15

och vare de på himmelens fäste till ljus som lysa över jorden.» Och det skedde så;

16

Gud gjorde de två stora ljusen, det större ljuset till att råda över dagen, och det mindre ljuset till att råda över natten, så ock stjärnorna.

17

Och Gud satte dem på himmelens fäste till att lysa över jorden,

18

och till att råda över dagen och över natten, och till att skilja ljuset från mörkret. Och Gud såg att det var gott.

19

Och det vart afton, och det vart morgon, den fjärde dagen.

20

Och Gud sade: »Frambringe vattnet ett vimmel av levande varelser; flyge ock fåglar över jorden under himmelens fäste.»

21

Och Gud skapade de stora havsdjuren och hela det stim av levande varelser, som vattnet vimlar av, efter deras arter, så ock alla bevingade fåglar, efter deras arter. Och Gud såg att det var gott.

22

Och Gud välsignade dem och sade: »Varen fruktsamma och föröken eder, och uppfyllen vattnet i haven; föröke sig ock fåglarna på jorden.»

23

Och det vart afton, och det vart morgon, den femte dagen.

24

Och Gud sade: »Frambringe jorden levande varelser, efter deras arter, boskapsdjur och kräldjur och vilda djur, efter deras arter.» Och det skedde så;

25

Gud gjorde de vilda djuren, efter deras arter, och boskapsdjuren, efter deras arter, och alla kräldjur på marken, efter deras arter. Och Gud såg att det var gott.

26

Och Gud sade: »Låt oss göra människor till vår avbild, till att vara oss lika; och må de råda över fiskarna i havet och över fåglarna under himmelen och över boskapsdjuren och över hela jorden och över alla kräldjur som röra sig på jorden.»

27

Och Gud skapade människan till sin avbild, till Guds avbild skapade han henne, till man och kvinna skapade han dem.

28

Och Gud välsignade dem; Gud sade till dem: »Varen fruktsamma och föröken eder, och uppfyllen jorden och läggen den under eder; och råden över fiskarna i havet och över fåglarna under himmelen och över alla djur som röra sig på jorden.»

29

Och Gud sade: »Se, jag giver eder alla fröbärande örter på hela jorden och alla träd med fröbärande trädfrukt; detta skolen I hava till föda.

30

Men åt alla djur på jorden och åt alla fåglar under himmelen och åt allt som krälar på jorden, vad som i sig har en levande själ, åt dessa giver jag alla gröna örter till föda.» Och det skedde så.

31

Och Gud såg på allt som han hade gjort, och se, det var mycket gott. Och det vart afton, och det vart morgon, den sjätte dagen.

2 Genesis

SpeedBible Software Public Domain Software by johnhurt.com


Genesis Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Genesis

Första Mosebok (Genesis)

Index

2 Kapitlet

1

Så blevo nu himmelen och jorden fullbordade med hela sin härskara.

2

Och Gud fullbordade på sjunde dagen det verk som han hade gjort; och han vilade på sjunde dagen från allt det verk som han hade gjort.

3

Och Gud välsignade den sjunde dagen och helgade den, därför att han på den dagen vilade från allt sitt verk, det som Gud hade gjort, när han skapade.

4

Detta är berättelsen om den ordning i vilken allt blev till på himmelen och jorden, när de skapades, då när HERREN Gud gjorde jord och himmel.

5

Då bar jorden ännu ingen buske på marken, och ingen ört hade ännu skjutit upp på marken, ty HERREN Gud hade icke låtit regna på jorden, och ingen människa fanns, som kunde bruka jorden;

6

men en dimma steg upp från jorden och vattnade hela marken.

7

Och HERREN Gud danade människan av stoft från jorden och inblåste livsande i hennes näsa, och så blev människan en levande varelse.

8

Och HERREN Gud planterade en lustgård i Eden österut och satte däri människan som han hade danat.

9

HERREN Gud lät nämligen alla slags träd som voro ljuvliga att se på och goda att äta av växa upp ur marken, och livets träd mitt i lustgården, så ock kunskapens träd på gott och ont.

10

Och från Eden gick en flod ut, som vattnade lustgården; sedan delade den sig i fyra grenar.

11

Den första heter Pison; det är den som flyter omkring hela landet Havila, där guld finnes,

12

och det landets guld är gott; där finnes ock bdelliumharts och onyxsten.

13

Den andra floden heter Gihon; det är den som flyter omkring hela landet Kus.

14

Den tredje floden heter Hiddekel; det är den som har sitt lopp öster om Assyrien. Den fjärde floden är Frat.

15

Så tog nu HERREN Gud mannen och satte honom i Edens lustgård, till att bruka och bevara den.

16

Och HERREN Gud bjöd mannen och sade: »Av alla andra träd i lustgården må du fritt äta,

17

men av kunskapens träd på gott och ont skall du icke äta, ty när du äter därav, skall du döden dö.»

18

Och HERREN Gud sade: »Det är icke gott att mannen är allena. Jag vill göra åt honom en hjälp, en sådan som honom höves.»

19

Och HERREN Gud danade av jord alla markens djur och alla himmelens fåglar, och förde dem fram till mannen för att se huru denne skulle kalla dem; ty såsom mannen kallade var levande varelse, så skulle den heta.

20

Och mannen gav namn åt alla boskapsdjur, åt fåglarna under himmelen och åt alla markens djur. Men för Adam fann han icke någon hjälp, sådan som honom hövdes.

21

Då lät HERREN Gud en tung sömn falla på mannen, och när han hade somnat, tog han ut ett av hans revben och fyllde dess plats med kött.

22

Och HERREN Gud byggde en kvinna av revbenet som han hade tagit av mannen, och förde henne fram till mannen.

23

Då sade mannen: »Ja, denna är nu ben av mina ben och kött av mitt kött. Hon skall heta maninna, ty av man är hon tagen.»

24

Fördenskull skall en man övergiva sin fader och sin moder och hålla sig till sin hustru, och de skola varda ett kött.

25

Och mannen och hans hustru voro båda nakna och blygdes icke för varandra.

3 Genesis


Genesis Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Genesis

Första Mosebok (Genesis)

Index

3 Kapitlet

1

Men ormen var listigare än alla andra markens djur som HERREN Gud hade gjort; och han sade till kvinnan: »Skulle då Gud hava sagt: 'I skolen icke äta av något träd i lustgården'?»

2

Kvinnan svarade ormen: »Vi få äta av frukten på de andra träden i lustgården,

3

men om frukten på det träd som står mitt i lustgården har Gud sagt: 'I skolen icke äta därav, ej heller komma därvid, på det att I icke mån dö.'»

4

Då sade ormen till kvinnan: »Ingalunda skolen I dö;

5

men Gud vet, att när I äten därav, skola edra ögon öppnas, så att I bliven såsom Gud och förstån vad gott och ont är.»

6

Och kvinnan såg att trädet var gott att äta av, och att det var en lust för ögonen, och att det var ett ljuvligt träd, eftersom man därav fick förstånd, och hon tog av dess frukt och åt; och hon gav jämväl åt sin man, som var med henne, och han åt.

7

Då öppnades bådas ögon, och de blevo varse att de voro nakna; och de fäste ihop fikonlöv och bundo omkring sig.

8

Och de hörde HERREN Gud vandra i lustgården, när dagen begynte svalkas; då gömde sig mannen med sin hustru för HERREN Guds ansikte bland träden i lustgården.

9

Men HERREN Gud kallade på mannen och sade till honom: »Var är du?»

10

Han svarade: »Jag hörde dig i lustgården; då blev jag förskräckt, eftersom jag är naken; därför gömde jag mig.»

11

Då sade han: »Vem har låtit dig förstå att du är naken? Har du icke ätit av det träd som jag förbjöd dig att äta av?»

12

Mannen svarade: »Kvinnan som du har givit mig till att vara med mig, hon gav mig av trädet, så att jag åt.»

13

Då sade HERREN Gud till kvinnan: »Vad är det du har gjort!» Kvinnan svarade: »Ormen bedrog mig, så att jag åt.»

14

Då sade HERREN Gud till ormen: »Eftersom du har gjort detta, vare du förbannad bland alla djur, boskapsdjur och vilda djur. På din buk skall du gå, och stoft skall du äta i alla dina livsdagar.

15

Och jag skall sätta fiendskap mellan dig och kvinnan, och mellan din säd och hennes säd. Denna skall söndertrampa ditt huvud, och du skall stinga den i hälen.»

16

Och till kvinnan sade han: »Jag skall låta dig utstå mycken vedermöda, när du bliver havande; med smärta skall du föda dina barn. Men till din man skall din åtrå vara, och han skall råda över dig.»

17

Och till Adam sade han: »Eftersom du lyssnade till din hustrus ord och åt av det träd om vilket jag hade bjudit dig och sagt: 'Du skall icke äta därav', därför vare marken förbannad för din skull. Med vedermöda skall du nära dig av den i alla dina livsdagar;

18

törne och tistel skall den bära åt dig, men markens örter skola vara din föda.

19

I ditt anletes svett skall du äta ditt bröd, till dess du vänder åter till jorden; ty av den är du tagen. Ty du är stoft, och till stoft skall du åter varda.»

20

Och mannen gav sin hustru namnet bEva/b, ty hon blev en moder åt allt levande.

21

Och HERREN Gud gjorde åt Adam och hans hustru kläder av skinn och satte på dem.

22

Och HERREN Gud sade: »Se, mannen har blivit såsom en av oss, så att han förstår vad gott och ont är. Må han nu icke räcka ut sin hand och taga jämväl av livets träd och äta, och så leva evinnerligen.»

23

Och HERREN Gud förvisade honom ur Edens lustgård, för att han skulle bruka jorden, varav han var tagen.

24

Och han drev ut mannen, och satte öster om Edens lustgård keruberna jämte det ljungande svärdets lågor, för att bevaka vägen till livets träd.

4 Genesis


Genesis Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Genesis

Första Mosebok (Genesis)

Index

4 Kapitlet

1

Och mannen kände sin hustru Eva, och hon blev havande och födde Kain; då sade hon: »Jag har bfött/b en man genom HERRENS hjälp.»

2

Och hon födde åter en son, Abel, den förres broder. Och Abel blev en fårherde, men Kain blev en åkerman.

3

Och efter någon tid hände sig att Kain av markens frukt bar fram en offergåva åt HERREN.

4

Också Abel bar fram sin gåva, av det förstfödda i hans hjord, av djurens fett. Och HERREN såg till Abel och hans offergåva;

5

men till Kain och hans offergåva såg han icke. Då blev Kain mycket vred, och hans blick blev mörk.

6

Och HERREN sade till Kain: »Varför är du vred, och varför är din blick så mörk?

7

Är det icke så: om du har gott i sinnet, då ser du frimodigt upp; men om du icke har gott i sinnet, då lurar synden vid dörren; till dig står hennes åtrå, men du bör råda över henne.»

8

Och Kain talade med sin broder Abel; och när de voro ute på marken, överföll Kain sin broder Abel och dräpte honom.

9

Då sade HERREN till Kain: »Var är din broder Abel?» Han svarade: »Jag vet icke; skall jag taga vara på min broder?»

10

Då sade han: »Vad har du gjort! Hör, din broders blod ropar till mig från jorden.

11

Så vare du nu förbannad och förvisad ifrån åkerjorden, som har öppnat sin mun för att mottaga din broders blod av din hand.

12

När du brukar jorden, skall den icke mer giva dig sin gröda. Ostadig och flyktig skall du bliva på jorden.»

13

Då sade Kain till HERREN: »Min missgärning är större än att jag kan bära den.

14

Se, du driver mig nu bort ifrån åkerjorden, och jag måste gömma mig undan för ditt ansikte. Ostadig och flyktig skall jag bliva på jorden, och så skall ske att vemhelst som möter mig, han dräper mig.»

15

Men HERREN sade till honom: »Nej, ty Kain skall bliva hämnad sjufalt, vemhelst som dräper honom.» Och HERREN satte ett tecken till skydd för Kain, så att ingen som mötte honom skulle slå honom ihjäl.

16

Så gick Kain bort ifrån HERRENS ansikte och bosatte sig i landet Nod, öster om Eden.

17

Och Kain kände sin hustru, och hon blev havande och födde Hanok. Och han byggde en stad och kallade den staden Hanok, efter sin sons namn.

18

Och åt Hanok föddes Irad, och Irad födde Mehujael, och Mehujael födde Metusael, och Metusael födde Lemek.

19

Men Lemek tog sig två hustrur; den ena hette Ada, den andra Silla.

20

Och Ada födde Jabal; han blev stamfader för dem som bo i tält och idka boskapsskötsel.

21

Och hans broder hette Jubal; han blev stamfader för alla dem som hantera harpa och pipa.

22

Men Silla födde ock en son, Tubal-Kain; han var smed och gjorde alla slags redskap av koppar och järn. Och Tubal-Kains syster var Naama.

23

Och Lemek sade till sina hustrur: »Ada och Silla, hören mina ord; I Lemeks hustrur, lyssnen till mitt tal: Se, en man dräper jag för vart sår jag får, och en yngling för var blånad jag får.

24

Ja, sjufalt hämnad bliver Kain, men Lemek sju- och sjuttiofalt.»

25

Och Adam kände åter sin hustru, och hon födde en son och gav honom namnet Set, i det hon sade: »Gud har bbeskärt/b mig en annan livsfrukt, till ersättning för Abel, eftersom Kain dräpte honom.»

26

Men åt Set föddes ock en son, och han gav honom namnet Enos. Vid denna tid begynte man åkalla HERRENS namn.

5 Genesis


Genesis Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Genesis

Första Mosebok (Genesis)

Index

5 Kapitlet

1

Detta är stycket om Adams släkt. När Gud skapade människor, gjorde han dem lika Gud.

2

Till man och kvinna skapade han dem; och han välsignade dem och gav dem namnet människa, när de blevo skapade.

3

När Adam var ett hundra trettio år gammal, födde han en son som var honom lik, hans avbild, och gav honom namnet Set.

4

Och sedan Adam hade fött Set, levde han åtta hundra år och födde söner och döttrar.

5

Alltså blev Adams hela levnadsålder nio hundra trettio år; därefter dog han.

6

När Set var ett hundra fem år gammal, födde han Enos.

7

Och sedan Set hade fött Enos, levde han åtta hundra sju år och födde söner och döttrar.

8

Alltså blev Sets hela ålder nio hundra tolv år; därefter dog han.

9

När Enos var nittio år gammal, födde han Kenan.

10

Och sedan Enos hade fött Kenan, levde han åtta hundra femton år och födde söner och döttrar.

11

Alltså blev Enos' hela ålder nio hundra fem år; därefter dog han.

12

När Kenan var sjuttio år gammal, födde han Mahalalel.

13

Och sedan Kenan fött Mahalalel, levde han åtta hundra fyrtio år och födde söner och döttrar.

14

Alltså blev Kenans hela ålder nio hundra tio år; därefter dog han.

15

När Mahalalel var sextiofem år gammal, födde han Jered.

16

Och sedan Mahalalel hade fött Jered, levde han åtta hundra trettio år och födde söner och döttrar.

17

Alltså blev Mahalalels hela ålder åtta hundra nittiofem år; därefter dog han.

18

När Jered var ett hundra sextiotvå år gammal, födde han Hanok.

19

Och sedan Jered hade fött Hanok, levde han åtta hundra år och födde söner och döttrar.

20

Alltså blev Jereds hela ålder nio hundra sextiotvå år; därefter dog han.

21

När Hanok var sextiofem år gammal, födde han Metusela.

22

Och Hanok vandrade i umgängelse med Gud i tre hundra år, sedan han hade fött Metusela, och han födde söner och döttrar.

23

Alltså blev Hanoks hela ålder tre hundra sextiofem år.

24

Sedan Hanok så hade vandrat i umgängelse med Gud, såg man honom icke mer, ty Gud tog honom bort.

25

När Metusela var ett hundra åttiosju år gammal, födde han Lemek.

26

Och sedan Metusela hade fött Lemek, levde han sju hundra åttiotvå år och födde söner och döttrar.

27

Alltså blev Metuselas hela ålder nio hundra sextionio år; därefter dog han.

28

När Lemek var ett hundra åttiotvå år gammal, födde han en son.

29

Och han gav honom namnet bNoa/b, i det han sade: »Denne skall btrösta/b oss vid vårt arbete och våra händers möda, när vi bruka jorden, som HERREN har förbannat.»

30

Och sedan Lemek hade fött Noa, levde han fem hundra nittiofem år och födde söner och döttrar.

31

Alltså blev Lemeks hela ålder sju hundra sjuttiosju år; därefter dog han.

32

När Noa var fem hundra år gammal, födde han Sem, Ham och Jafet.

6 Genesis


Genesis Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Genesis

Första Mosebok (Genesis)

Index

6 Kapitlet

1

Då nu människorna begynte föröka sig på jorden och döttrar föddes åt dem

2

sågo Guds söner att människornas döttrar voro fagra, och de togo till hustrur dem som de funno mest behag i.

3

Då sade HERREN: »Min ande skall icke bliva kvar i människorna för beständigt, eftersom de dock äro kött; så vare nu deras tid bestämd till ett hundra tjugu år.»

4

Vid den tiden, likasom ock efteråt, levde jättarna på jorden, sedan Guds söner begynte gå in till människornas döttrar och dessa födde barn åt dem; detta var forntidens väldiga män, som voro så namnkunniga.

5

Men när HERREN såg att människornas ondska var stor på jorden, och att deras hjärtans alla uppsåt och tankar beständigt voro allenast onda,

6

då ångrade HERREN att han hade gjort människorna på jorden, och han blev bedrövad i sitt hjärta.

7

Och HERREN sade: »Människorna, som jag skapade, vill jag utplåna från jorden, ja, både människor och fyrfotadjur och kräldjur och himmelens fåglar; ty jag ångrar att jag har gjort dem.»

8

Men Noa hade funnit nåd för HERRENS ögon.

9

Detta är berättelsen om Noas släkt. Noa var en rättfärdig man och ostrafflig bland sitt släkte; i umgängelse med Gud vandrade Noa.

10

Och Noa födde tre söner: Sem, Ham och Jafet.

11

Men jorden blev alltmer fördärvad för Guds åsyn, och jorden uppfylldes av våld.

12

Och Gud såg att jorden var fördärvad, eftersom allt kött vandrade i fördärv på jorden.

13

Då sade Gud till Noa: »Jag har beslutit att göra ände på allt kött, ty jorden är uppfylld av våld som de öva; se, jag vill fördärva dem tillika med jorden.

14

Så gör dig nu en ark av goferträ, och inred arken med kamrar, och bestryk den med jordbeck innan och utan.

15

Och så skall du göra arken: Den skall vara tre hundra alnar lång, femtio alnar bred och trettio alnar hög;

16

en öppning för ljuset, en aln hög alltigenom, skall du göra ovantill på arken; och en dörr till arken skall du sätta på dess sida; och du skall inreda den så, att den får en undervåning, en mellanvåning och en övervåning.

17

Ty se, jag skall låta floden komma med vatten över jorden, till att fördärva allt kött som har i sig någon livsande, under himmelen; allt som finnes på jorden skall förgås.

18

Men med dig vill jag upprätta ett förbund: du skall gå in i arken med dina söner och din hustru och dina söners hustrur.

19

Och av allt levande, vad kött det vara må, skall du föra in i arken ett par av vart slag, för att behålla dem vid liv med dig; hankön och honkön skola de vara.

20

Av fåglarna, efter deras arter, av fyrfotadjuren, efter deras arter, av alla kräldjur på marken, efter deras arter, skall ett par av vart slag gå in till dig, för att du må behålla dem vid liv.

21

Och du skall taga till dig alla slags livsmedel, sådant som kan ätas, och samla det till dig, för att det må vara dig och dem till föda.

22

Och Noa gjorde så; han gjorde i alla stycken såsom Gud hade bjudit honom.

7 Genesis


Genesis Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Genesis

Första Mosebok (Genesis)

Index

7 Kapitlet

1

Och HERREN sade till Noa: »Gå in i arken med hela ditt hus, ty dig har jag funnit rättfärdig inför mig bland detta släkte.

2

Av alla rena fyrfotadjur skall du taga till dig sju par, hanne och hona, men av sådana fyrfotadjur som icke äro rena ett par, hanne och hona,

3

sammalunda av himmelens fåglar sju par, hankön och honkön, för att behålla deras släkten vid liv på hela jorden.

4

Ty sju dagar härefter skall jag låta det regna på jorden, i fyrtio dagar och fyrtio nätter, och jag skall utplåna från jorden alla varelser som jag har gjort.»

5

Och Noa gjorde i alla stycken såsom HERREN hade bjudit honom.

6

Noa var sex hundra år gammal, när floden kom med sitt vatten över jorden.

7

Och Noa gick in i arken med sina söner och sin hustru och sina söners hustrur, undan flodens vatten.

8

Och av fyrfotadjur, både rena och orena, och av fåglar och av allt som krälar på marken

9

gingo två och två, hankön och honkön, in till Noa i arken, såsom Gud hade bjudit Noa.

10

Och efter de sju dagarna kom flodens vatten över jorden.

11

I det år då Noa var sex hundra år gammal, i andra månaden, på sjuttonde dagen i månaden, den dagen bröto alla det stora djupets källor fram, och himmelens fönster öppnade sig,

12

och ett regn kom över jorden i fyrtio dagar och fyrtio nätter.

13

På denna samma dag gick Noa in i arken, så ock Sem, Ham och Jafet, Noas söner, vidare Noas hustru och hans söners tre hustrur med dem,

14

därtill alla vilda djur, efter sina arter, och alla boskapsdjur, efter sina arter, och alla kräldjur som röra sig på jorden, efter sina arter, och alla flygande djur, efter sina arter, allt vad fåglar heter, av alla slag.

15

De gingo in till Noa i arken, två och två av allt kött som hade i sig någon livsande.

16

Och de som gingo ditin voro hankön och honkön av allt slags kött, såsom Gud hade bjudit honom. Och HERREN stängde igen om honom.

17

Och floden kom över jorden i fyrtio dagar, och vattnet förökade sig och lyfte arken, så att den flöt högt uppe över jorden.

18

Och vattnet steg och förökade sig mycket på jorden, och arken drev på vattnet.

19

Och vattnet steg mer och mer över jorden, och alla höga berg allestädes under himmelen övertäcktes.

20

Femton alnar högt steg vattnet över bergen, så att de övertäcktes.

21

Då förgicks allt kött som rörde sig på jorden, fåglar och boskapsdjur och vilda djur och alla smådjur som rörde sig på jorden, så ock alla människor.

22

Allt som fanns på det torra omkom, allt som där hade en fläkt av livsande i sin näsa.

23

Så utplånade han alla varelser på jorden, både människor och fyrfotadjur och kräldjur och himmelens fåglar; de utplånades från jorden, och allenast Noa räddades, jämte det som var med honom i arken.

24

Och vattnet fortfor att stiga över jorden i hundra femtio dagar.

8 Genesis


Genesis Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Genesis

Första Mosebok (Genesis)

Index

8 Kapitlet

1

Då tänkte Gud på Noa och på alla de vilda djur och alla de boskapsdjur som voro med honom i arken. Och Gud lät en vind gå fram över jorden, så att vattnet sjönk undan;

2

och djupets källor och himmelens fönster tillslötos, och regnet från himmelen upphörde.

3

Och vattnet vek bort ifrån jorden mer och mer; efter hundra femtio dagar begynte vattnet avtaga.

4

Och i sjunde månaden, på sjuttonde dagen i månaden, stannade arken på Ararats berg.

5

Och vattnet avtog mer och mer intill tionde månaden. I tionde månaden, på första dagen i månaden, blevo bergstopparna synliga.

6

Och efter fyrtio dagar öppnade Noa fönstret som han hade gjort på arken,

7

och lät en korp flyga ut; denne flög fram och åter, till dess vattnet hade torkat bort ifrån jorden.

8

Sedan lät han en duva flyga ut, för att få se om vattnet hade sjunkit undan från marken.

9

Men duvan fann ingen plats där hon kunde vila sin fot, utan kom tillbaka till honom i arken, ty vatten betäckte hela jorden. Då räckte han ut sin hand och tog henne in till sig i arken.

10

Sedan väntade han ännu ytterligare sju dagar och lät så duvan än en gång flyga ut ur arken.

11

Och duvan kom till honom mot aftonen, och se, då hade hon ett friskt olivlöv i sin näbb. Då förstod Noa att vattnet hade sjunkit undan från jorden.

12

Men han väntade ännu ytterligare sju dagar och lät så duvan åter flyga ut; då kom hon icke mer tillbaka till honom.

13

I det sexhundraförsta året, i första månaden, på första dagen i månaden, hade vattnet sinat bort ifrån jorden. Då tog Noa av taket på arken och såg nu att marken var fri ifrån vatten.

14

Och i andra månaden, på tjugusjunde dagen i månaden, var jorden alldeles torr.

15

Då talade Gud till Noa och sade:

16

»Gå ut ur arken med din hustru och dina söner och dina söners hustrur.

17

Alla djur som du har hos dig, vad slags kött det vara må, både fåglar och fyrfotadjur och alla kräldjur som röra sig på jorden, skall du låta gå ut med dig, för att de må växa till på jorden och vara fruktsamma och föröka sig på jorden.»

18

Så gick då Noa ut med sina söner och sin hustru och sina söners hustrur.

19

Och alla fyrfotadjur, alla kräldjur och alla fåglar, alla slags djur som röra sig på jorden, gingo ut ur arken, efter sina släkten.

20

Och Noa byggde ett altare åt HERREN och tog av alla rena fyrfotadjur och av alla rena fåglar och offrade brännoffer på altaret.

21

När HERREN kände den välbehagliga lukten, sade han vid sig själv: »Jag skall härefter icke mer förbanna marken för människans skull, eftersom ju människans hjärtas uppsåt är ont allt ifrån ungdomen. Och jag skall härefter icke mer dräpa allt levande, såsom jag nu har gjort.

22

Så länge jorden består, skola härefter sådd och skörd, köld och värme, sommar och vinter, dag och natt aldrig upphöra.»

9 Genesis


Genesis Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Genesis

Första Mosebok (Genesis)

Index

9 Kapitlet

1

Och Gud välsignade Noa och hans söner och sade till dem: »Varen fruktsamma och föröken eder, och uppfyllen jorden.

2

Och må fruktan och förskräckelse för eder komma över alla djur på jorden och alla fåglar under himmelen; jämte allt som krälar på marken och alla fiskar i havet vare de givna i eder hand.

3

Allt som rör sig och har liv skolen I hava till föda; såsom jag har givit eder gröna örter, så giver jag eder allt detta.

4

Kött som har i sig sin själ, det är sitt blod, skolen I dock icke äta.

5

Men edert eget blod, vari eder själ är, skall jag utkräva. Jag skall utkräva det av vilket djur det vara må. Jag skall ock av den ena människan utkräva den andres själ;

6

den som utgjuter människoblod, hans blod skall av människor bliva utgjutet, ty Gud har gjort människan till sin avbild.

7

Och varen I fruktsamma och föröken eder; växen till på jorden och föröken eder på den.»

8

Ytterligare sade Gud till Noa och till hans söner med honom:

9

»Se, jag vill upprätta ett förbund med eder, och med edra efterkommande efter eder,

10

och med alla levande varelser som I haven hos eder: fåglar, boskapsdjur och alla vilda djur hos eder, alla jordens djur som hava gått ut ur arken.

11

Jag vill upprätta ett förbund med eder: härefter skall icke mer ske att allt kött utrotas genom flodens vatten; ingen flod skall mer komma och fördärva jorden.»

12

Och Gud sade: »Detta skall vara tecknet till det förbund som jag gör mellan mig och eder, jämte alla levande varelser hos eder, för eviga tider:

13

min båge sätter jag i skyn; den skall vara tecknet till förbundet mellan mig och jorden.

14

Och när jag härefter låter skyar stiga upp över jorden och bågen då synes i skyn,

15

skall jag tänka på det förbund som har blivit slutet mellan mig och eder, jämte alla levande varelser, vad slags kött det vara må; och vattnet skall då icke mer bliva en flod som fördärvar allt kött.

16

När alltså bågen synes i skyn och jag ser på den, skall jag tänka på det eviga förbund som har blivit slutet mellan Gud och alla levande varelser, vad slags kött det vara må på jorden.»

17

Så sade nu Gud till Noa: »Detta skall vara tecknet till det förbund som jag har upprättat mellan mig och allt kött på jorden.»

18

Noas söner, som gingo ut ur arken, voro Sem, Ham och Jafet; men Ham var Kanaans fader.

19

Dessa tre voro Noas söner och från dessa hava alla jordens folk utgrenat sig.

20

Och Noa var en åkerman och var den förste som planterade en vingård.

21

Men när han drack av vinet, blev han drucken och låg blottad i sitt tält.

22

Och Ham, Kanaans fader, såg då sin faders blygd och berättade det för sina båda bröder, som voro utanför.

23

Men Sem och Jafet togo en mantel och lade den på sina skuldror, båda tillsammans, och gingo så baklänges in och täckte över sin faders blygd; de höllo därvid sina ansikten bortvända, så att de icke sågo sin faders blygd.

24

När sedan Noa vaknade upp från ruset och fick veta vad hans yngste son hade gjort honom, sade han:

25

»Förbannad vare Kanaan, en trälars träl vare han åt sina bröder!»

26

Ytterligare sade han: »Välsignad vare HERREN, Sems Gud, och Kanaan vare deras träl!

27

Gud utvidge Jafet, han tage sin boning i Sems hyddor, och Kanaan vare deras träl.»

28

Och Noa levde efter floden tre hundra femtio år;

29

alltså blev Noas hela ålder nio hundra femtio år; därefter dog han.

10 Genesis


Genesis Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Genesis

Första Mosebok (Genesis)

Index

10 Kapitlet

1

Detta är berättelsen om Noas söners släkt. De voro Sem, Ham och Jafet; och åt dem föddes söner efter floden.

2

Jafets söner voro Gomer, Magog, Madai, Javan, Tubal, Mesek och Tiras.

3

Gomers söner voro Askenas, Rifat och Togarma.

4

Javans söner voro Elisa och Tarsis, kittéerna och dodanéerna.

5

Från dessa hava inbyggarna i hedningarnas Havsländer utbrett sig i sina länder, var efter sitt tungomål, efter sina släkter, i sina folk.

6

Hams söner voro Kus, Misraim, Put och Kanaan.

7

Kus' söner voro Seba, Havila, Sabta, Raema och Sabteka. Raemas söner voro Saba och Dedan.

8

Men Kus födde Nimrod; han var den förste som upprättade ett välde på jorden.

9

Han var ock en väldig jägare inför HERREN; därför plägar man säga: »En väldig jägare inför HERREN såsom Nimrod.»

10

Och hans rike hade sin begynnelse i Babel, Erek, Ackad och Kalne, i Sinears land.

11

Från det landet drog han sedan ut till Assyrien och byggde Nineve, Rehobot-Ir och Kela,

12

och därtill Resen mellan Nineve och Kela; detta är »den stora staden».

13

Och Misraim födde ludéerna, anaméerna, lehabéerna, naftuhéerna,

14

patroséerna, kasluhéerna, från vilka filistéerna hava utgått, och kaftoréerna.

15

Och Kanaan födde Sidon, som var hans förstfödde, och Het,

16

så ock jebuséerna, amoréerna, girgaséerna,

17

hivéerna, arkéerna, sinéerna,

18

arvadéerna, semaréerna och hamatéerna. Sedan utgrenade sig kananéernas släkter allt vidare,

19

så att kananéernas område sträckte sig från Sidon fram emot Gerar ända till Gasa, och fram emot Sodom, Gomorra, Adma och Seboim ända till Lesa.

20

Dessa voro Hams söner, efter deras släkter och tungomål, i deras länder och folk.

21

Söner föddes ock åt Sem, Jafets äldre broder, som blev stamfader för alla Ebers söner.

22

Sems söner voro Elam, Assur, Arpaksad, Lud och Aram.

23

Arams söner voro Us, Hul, Geter och Mas.

24

Arpaksad födde Sela, och Sela födde Eber.

25

Men åt Eber föddes två söner; den ene hette bPeleg/b, ty i hans tid blev jorden fördelad; och hans broder hette Joktan.

26

Och Joktan födde Almodad, Selef, Hasarmavet, Jera,

27

Hadoram, Usal, Dikla,

28

Obal, Abimael, Saba,

29

Ofir, Havila och Jobab; alla dessa voro Joktans söner.

30

Och de hade sina boningsorter från Mesa fram emot Sefar, emot Östra berget.

31

Dessa voro Sems söner, efter deras släkter och tungomål, i deras länder, efter deras folk.

32

Dessa voro Noas söners släkter, efter deras ättföljd, i deras folk. Och från dem hava folken efter floden utbrett sig på jorden.

11 Genesis


Genesis Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Genesis

Första Mosebok (Genesis)

Index

11 Kapitlet

1

Och hela jorden hade enahanda tungomål och talade på enahanda sätt.

2

Men när de bröto upp och drogo österut, funno de en lågslätt i Sinears land och bosatte sig där.

3

Och de sade till varandra: »Kom, låt oss slå tegel och bränna det.» Och teglet begagnade de såsom sten, och såsom murbruk begagnade de jordbeck.

4

Och de sade: »Kom, låt oss bygga en stad åt oss och ett torn vars spets räcker upp i himmelen, och så göra oss ett namn; vi kunde eljest bliva kringspridda över hela jorden.»

5

Då steg HERREN ned för att se staden och tornet som människobarnen byggde.

6

Och HERREN sade: »Se, de äro ett enda folk och hava alla enahanda tungomål, och detta är deras första tilltag; härefter skall intet bliva dem omöjligt, vad de än besluta att göra.

7

Välan, låt oss stiga dit ned och förbistra deras tungomål, så att den ene icke förstår den andres tungomål.»

8

Och så spridde HERREN dem därifrån ut över hela jorden, så att de måste upphöra att bygga på staden.

9

Därav fick den namnet Babel, eftersom HERREN där bförbistrade/b hela jordens tungomål; därifrån spridde ock HERREN ut dem över hela jorden.

10

Detta är berättelsen om Sems släkt. När Sem var hundra år gammal, födde han Arpaksad, två år efter floden.

11

Och sedan Sem hade fött Arpaksad, levde han fem hundra år och födde söner och döttrar.

12

När Arpaksad var trettiofem år gammal, födde han Sela.

13

Och sedan Arpaksad hade fött Sela, levde han fyra hundra tre år och födde söner och döttrar.

14

När Sela var trettio år gammal, födde han Eber.

15

Och sedan Sela hade fött Eber, levde han fyra hundra tre år och födde söner och döttrar.

16

När Eber var trettiofyra år gammal, födde han Peleg.

17

Och sedan Eber hade fött Peleg, levde han fyra hundra trettio år och födde söner och döttrar.

18

När Peleg var trettio år gammal, födde han Regu.

19

Och sedan Peleg hade fött Regu, levde han två hundra nio år och födde söner och döttrar.

20

När Regu var trettiotvå år gammal, födde han Serug.

21

Och sedan Regu hade fött Serug, levde han två hundra sju år och födde söner och döttrar.

22

När Serug var trettio år gammal, födde han Nahor.

23

Och sedan Serug hade fött Nahor, levde han två hundra år och födde söner och döttrar.

24

När Nahor var tjugunio år gammal, födde han Tera.

25

Och sedan Nahor hade fött Tera, levde han ett hundra nitton år och födde söner och döttrar.

26

När Tera var sjuttio år gammal, födde han Abram, Nahor och Haran.

27

Och detta är berättelsen om Teras släkt. Tera födde Abram, Nahor och Haran. Och Haran födde Lot.

28

Och Haran dog hos sin fader Tera i sitt fädernesland, i det kaldeiska Ur.

29

Och Abram och Nahor togo sig hustrur; Abrams hustru hette Sarai, och Nahors hustru hette Milka, dotter till Haran, som var fader till Milka och Jiska.

30

Men Sarai var ofruktsam och hade inga barn.

31

Och Tera tog med sig sin son Abram och sin sonson Lot, Harans son, och sin sonhustru Sarai, som var hans son Abrams hustru; och de drogo tillsammans ut från det kaldeiska Ur på väg till Kanaans land; men när de kommo till Haran, bosatte de sig där.

32

Och Teras ålder blev två hundra fem år; därefter dog Tera i Haran.

12 Genesis


Genesis Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Genesis

Första Mosebok (Genesis)

Index

12 Kapitlet

1

Och HERREN sade till Abram: »Gå ut ur ditt land och från din släkt och från din faders hus, bort till det land som jag skall visa dig.

2

Så skall jag göra dig till ett stort folk; jag skall välsigna dig och göra ditt namn stort, och du skall bliva en välsignelse.

3

Och jag skall välsigna dem som välsigna dig, och den som förbannar dig skall jag förbanna, och i dig skola alla släkter på jorden varda välsignade.»

4

Och Abram gick åstad, såsom HERREN hade tillsagt honom, och Lot gick med honom. Och Abram var sjuttiofem år gammal, när han drog ut från Haran.

5

Och Abram tog sin hustru Sarai och sin brorson Lot och alla ägodelar som de hade förvärvat och tjänarna som de hade skaffat sig i Haran; och de drogo åstad på väg mot Kanaans land

6

och kommo så till Kanaans land. Och Abram drog fram i landet ända till den heliga platsen vid Sikem, till Mores terebint. Och på den tiden bodde kananéerna där i landet.

7

Men HERREN uppenbarade sig för Abram och sade: »Åt din säd skall jag giva detta land.» Då byggde han där ett altare åt HERREN, som hade uppenbarat sig för honom.

8

Sedan flyttade han därifrån till bergsbygden öster om Betel och slog där upp sitt tält, så att han hade Betel i väster och Ai i öster; och han byggde där ett altare åt HERREN och åkallade HERRENS namn.

9

Sedan bröt Abram upp därifrån och drog sig allt längre mot Sydlandet.

10

Men hungersnöd uppstod i landet, och Abram drog ned till Egypten för att bo där någon tid, eftersom hungersnöden var så svår i landet.

11

Men när han nalkades Egypten sade han till sin hustru Sarai: »Jag vet ju att du är en skön kvinna.

12

Om nu egyptierna tänka, när de få se dig: 'Hon är hans hustru', så skola de dräpa mig, under det att de låta dig leva.

13

Säg därför att du är min syster, så att det går mig väl för din skull, och så att jag för din skull får leva.»

14

Då nu Abram kom till Egypten, sågo egyptierna att hon var en mycket skön kvinna.

15

Och när Faraos hövdingar fingo se henne, prisade de henne för Farao, och så blev kvinnan tagen in i Faraos hus.

16

Och Abram blev av honom väl behandlad för hennes skull, så att han fick får, fäkreatur och åsnor, tjänare och tjänarinnor, åsninnor och kameler.

17

Men HERREN hemsökte Farao och hans hus med stora plågor för Sarais, Abrams hustrus, skull.

18

Då kallade Farao Abram till sig och sade: »Vad har du gjort mot mig! Varför lät du mig icke veta att hon var din hustru?

19

Varför sade du: 'Hon är min syster' och vållade så, att jag tog henne till hustru åt mig? Se, här har du nu din hustru, tag henne och gå.»

20

Och Farao gav sina män befallning om honom, att de skulle ledsaga honom till vägs med hans hustru och allt vad han ägde.

13 Genesis


Genesis Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Genesis

Första Mosebok (Genesis)

Index

13 Kapitlet

1

Så drog då Abram upp från Egypten med sin hustru och allt vad han ägde, och Lot jämte honom, till Sydlandet.

2

Och Abram var mycket rik på boskap och på silver och guld.

3

Och han färdades ifrån lägerplats till lägerplats och kom så från Sydlandet ända till Betel, till det ställe där hans tält förut hade stått, mellan Betel och Ai,

4

dit där han förra gången hade rest ett altare. Och där åkallade Abram HERRENS namn.

5

Men Lot, som drog med Abram, hade också får och fäkreatur och tält.

6

Och landet räckte icke till för dem, så att de kunde bo tillsammans; ty deras ägodelar voro för stora för att de skulle kunna bo tillsammans;

7

och tvister uppstodo mellan Abrams och Lots boskapsherdar. Tillika bodde på den tiden kananéerna och perisséerna där i landet.

8

Då sade Abram till Lot: »Icke skall någon tvist vara mellan mig och dig, och mellan mina herdar och dina herdar; vi äro ju fränder.

9

Ligger icke hela landet öppet för dig? Skilj dig ifrån mig; vill du åt vänster, så går jag åt höger, och vill du åt höger, så går jag åt vänster.»

10

Då lyfte Lot upp sina ögon och såg att hela Jordanslätten överallt var vattenrik. Innan HERREN fördärvade Sodom och Gomorra, var den nämligen såsom HERRENS lustgård, såsom Egyptens land, ända fram emot Soar.

11

Så utvalde då Lot åt sig hela Jordanslätten. Och Lot bröt upp och drog österut, och de skildes så från varandra.

12

Abram förblev boende i Kanaans land, och Lot bodde i städerna på Slätten och drog med sina tält ända inemot Sodom.

13

Men folket i Sodom var mycket ont och syndigt inför HERREN.

14

Och HERREN sade till Abram, sedan Lot hade skilt sig från honom: »Lyft upp dina ögon och se, från den plats där du står, mot norr och söder och öster och väster.»

15

Ty hela det land som du nu ser skall jag giva åt dig och din säd för evärdlig tid.

16

Och jag skall låta din säd bliva såsom stoftet på jorden; kan någon räkna stoftet på jorden, så skall ock din säd kunna räknas.

17

Stå upp och drag igenom landet efter dess längd och dess bredd, ty åt dig skall jag giva det.»

18

Och Abram drog åstad med sina tält och kom och bosatte sig vid Mamres terebintlund invid Hebron; och han byggde där ett altare åt HERREN.

14 Genesis


Genesis Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Genesis

Första Mosebok (Genesis)

Index

14 Kapitlet

1

På den tid då Amrafel var konung i Sinear, Arjok konung i Ellasar, Kedorlaomer konung i Elam och Tideal konung över Goim, hände sig

2

att dessa begynte krig mot Bera, konungen i Sodom, Birsa, konungen i Gomorra, Sinab, konungen i Adma, Semeber, konungen i Seboim, och mot konungen i Bela, det är Soar.

3

De förenade sig alla och tågade till Siddimsdalen, där Salthavet nu är.

4

I tolv år hade de varit under Kedorlaomer, men i det trettonde året hade de avfallit.

5

Så kom nu i det fjortonde året Kedorlaomer med de konungar som voro på hans sida; och de slogo rafaéerna i Asterot-Karnaim, suséerna i Ham, eméerna i Save-Kirjataim

6

och horéerna på deras berg Seir och drevo dem ända till El-Paran vid öknen.

7

Sedan vände de om och kommo till En-Mispat, det är Kades, och härjade amalekiternas hela land; de slogo ock amoréerna som bodde i Hasason-Tamar.

8

Då drogo konungen i Sodom, konungen i Gomorra, konungen i Adma, konungen i Seboim och konungen i Bela, det är Soar, ut och ställde upp sig i Siddimsdalen till strid mot dem --

9

mot Kedorlaomer, konungen i Elam, Tideal, konungen över Goim, Amrafel, konungen i Sinear, och Arjok, konungen i Ellasar, fyra konungar mot de fem.

10

Men Siddimsdalen var full av jordbecksgropar. Och konungarna i Sodom och Gomorra måste fly och föllo då i dessa, och de som kommo undan flydde till bergsbygden.

11

Så togo de allt gods som fanns i Sodom och Gomorra, och alla livsmedel där, och tågade bort;

12

de togo ock med sig Lot, Abrams brorson, och hans ägodelar, när de tågade bort; ty denne bodde i Sodom.

13

Men en av de räddade kom och berättade detta för Abram, hebréen; denne bodde vid den terebintlund som tillhörde amoréen Mamre, Eskols och Aners broder, och dessa voro i förbund med Abram.

14

Då nu Abram hörde att hans frände var fången, lät han sina mest beprövade tjänare, sådana som voro födda i hans hus, tre hundra aderton män, rycka ut, och förföljde fienderna ända till Dan.

15

Och han delade sitt folk och överföll dem så om natten med sina tjänare och slog dem, och förföljde dem sedan ända till Hoba, norr om Damaskus,

16

och tog tillbaka allt godset; sin frände Lot och hans ägodelar tog han ock tillbaka, ävensom kvinnorna och det övriga folket.

17

Då han nu var på återvägen, sedan han hade slagit Kedorlaomer och de konungar som voro på hans sida, gick konungen i Sodom honom till mötes i Savedalen, det är Konungsdalen.

18

Och Melki-Sedek, konungen i Salem, lät bära ut bröd och vin; denne var präst åt Gud den Högste.

19

Och han välsignade honom och sade: »Välsignad vare Abram av Gud den Högste, himmelens och jordens skapare!

20

Och välsignad vare Gud den Högste, som har givit dina ovänner i din hand!» Och Abram gav honom tionde av allt.

21

Och konungen i Sodom sade till Abram: »Giv mig folket; godset må du behålla för dig själv.»

22

Men Abram svarade konungen i Sodom: »Jag lyfter min hand upp till HERREN, till Gud den Högste, himmelens och jordens skapare, och betygar

23

att jag icke vill taga ens en tråd eller en skorem, än mindre något annat som tillhör dig. Du skall icke kunna säga: 'Jag har riktat Abram.'

24

Jag vill intet hava; det är nog med vad mina män hava förtärt och den del som tillkommer mina följeslagare. Aner, Eskol och Mamre, de må få sin del.»

15 Genesis


Genesis Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Genesis

Första Mosebok (Genesis)

Index

15 Kapitlet

1

En tid härefter kom HERRENS ord i en syn till Abram; han sade: »Frukta icke, Abram, jag är din sköld, din lön skall bliva mycket stor.»

2

Men Abram sade: »Herre, HERRE, vad vill du då giva mig? Jag går ju barnlös bort, och arvinge till mitt hus bliver en man från Damaskus, Elieser.»

3

Och Abram sade ytterligare: »Mig har du icke givit någon livsfrukt; en av mitt husfolk skall bliva min arvinge.»

4

Men se, HERRENS ord kom till honom; han sade: »Nej, denne skall icke bliva din arvinge, utan en som utgår från ditt eget liv skall bliva din arvinge.»

5

Och han förde honom ut och sade: »Skåda upp till himmelen, och räkna stjärnorna, om du kan räkna dem.» Och han sade till honom: »Så skall din säd bliva.»

6

Och han trodde på HERREN; och han räknade honom det till rättfärdighet.

7

Och han sade till honom: »Jag är HERREN, som har fört dig ut från det kaldeiska Ur för att giva dig detta land till besittning.»

8

Han svarade: »Herre, HERRE, varav skall jag veta att jag skall besitta det?»

9

Då sade han till honom: »Tag åt mig en treårig kviga, en treårig get och en treårig vädur, därtill en turturduva och en ung duva.»

10

Och han tog åt honom alla dessa djur och styckade dem mitt itu och lade styckena mitt emot varandra; dock styckade han icke fåglarna.

11

Och rovfåglarna slogo ned på de döda kropparna, men Abram drev bort dem.

12

När nu solen var nära att gå ned och en tung sömn hade fallit på Abram, se, då kom en förskräckelse över honom och ett stort mörker.

13

Och han sade till Abram: »Det skall du veta, att din säd skall komma att leva såsom främlingar i ett land som icke tillhör dem, och de skola där vara trälar, och man skall förtrycka dem; så skall ske i fyra hundra år.»

14

Men det folk vars trälar de bliva skall jag ock döma. Sedan skola de draga ut med stora ägodelar.

15

Men du själv skall gå till dina fäder i frid och bliva begraven i en god ålder.

16

Och i det fjärde släktet skall din säd komma hit tillbaka. Ty ännu hava icke amoréerna fyllt sin missgärnings mått.»

17

Då nu solen hade gått ned och det hade blivit alldeles mörkt, syntes en rykande ugn med flammande låga, som for fram mellan styckena.

18

På den dagen slöt HERREN ett förbund med Abram och sade: »Åt din säd skall jag giva detta land, från Egyptens flod ända till den stora floden, till floden Frat:

19

kainéernas, kenaséernas, kadmonéernas,

20

hetiternas, perisséernas, rafaéernas,

21

amoréernas, kananéernas, girgaséernas och jebuséernas land.»

16 Genesis


Genesis Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Genesis

Första Mosebok (Genesis)

Index

16 Kapitlet

1

Och Sarai, Abrams hustru, hade icke fött barn åt honom. Men hon hade en egyptisk tjänstekvinna, som hette Hagar;

2

och Sarai sade till Abram: »Se, HERREN har gjort mig ofruktsam, så att jag icke föder barn; gå in till min tjänstekvinna, kanhända skall jag få avkomma genom henne.» Abram lyssnade till Sarais ord;

3

och Sarai, Abrams hustru, tog sin egyptiska tjänstekvinna Hagar och gav henne till hustru åt sin man Abram, sedan denne hade bott tio år i Kanaans land.

4

Och han gick in till Hagar, och hon blev havande. När hon nu såg att hon var havande, ringaktade hon sin fru.

5

Då sade Sarai till Abram: »Den orätt mig sker komme över dig. Jag själv lade min tjänstekvinna i din famn, men då hon nu ser att hon är havande, ringaktar hon mig. HERREN döme mellan mig och dig.»

6

Abram sade till Sarai: »Din tjänstekvinna är ju i din hand, gör med henne vad du finner för gott.» När då Sarai tuktade henne, flydde hon bort ifrån henne.

7

Men HERRENS ängel kom emot henne vid en vattenkälla i öknen, den källa som ligger vid vägen till Sur.

8

Och han sade: »Hagar, Sarais tjänstekvinna, varifrån kommer du, och vart går du?» Hon svarade: »Jag är stadd på flykt ifrån min fru Sarai.»

9

Då sade HERRENS ängel till henne: »Vänd tillbaka till din fru, och ödmjuka dig under henne.»

10

Och HERRENS ängel sade till henne: »Jag skall göra din säd mycket talrik, så att man icke skall kunna räkna den för dess myckenhets skull.»

11

Ytterligare sade HERRENS ängel till henne: »Se, du är havande och skall föda en son; honom skall du giva namnet Ismael, därför att HERREN har hört ditt lidande.

12

Och han skall bliva lik en vildåsna; hans hand skall vara emot var man, och var mans hand emot honom; och han skall ligga i strid med alla sina bröder.»

13

Och hon gav HERREN, som hade talat med henne, ett namn, i det hon sade: »Du är Seendets Gud.» Hon tänkte nämligen: »Har jag då verkligen här fått se en skymt av bhonom som ser mig/b?»

14

Därav kallades brunnen Beer-Lahai-Roi; den ligger mellan Kades och Bered.

15

Och Hagar födde åt Abram en son; och Abram gav den son som Hagar hade fött åt honom namnet Ismael.

16

Och Abram var åttiosex år gammal, när Hagar födde Ismael åt Abram.

17 Genesis


Genesis Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Genesis

Första Mosebok (Genesis)

Index

17 Kapitlet

1

När Abram var nittionio år gammal, uppenbarade sig HERREN för honom och sade till honom: »Jag är Gud den Allsmäktige. Vandra inför mig och var ostrafflig.

2

Jag vill göra ett förbund mellan mig och dig, och jag skall föröka dig övermåttan.»

3

Då föll Abram ned på sitt ansikte, och Gud talade så med honom:

4

»Se, det förbund som jag å min sida gör med dig är detta, att du skall bliva en fader till många folk.

5

Därför skall du icke mer heta Abram, utan bAbraham/b skall vara ditt namn, ty jag skall låta dig bliva en fader till många folk.

6

Och jag skall göra dig övermåttan fruktsam och låta folkslag komma av dig, och konungar skola utgå från dig.

7

Och jag skall upprätta ett förbund mellan mig och dig och din säd efter dig, från släkte till släkte, ett evigt förbund, så att jag skall vara din Gud och din säds efter dig;

8

och jag skall giva dig och din säd efter dig det land där du nu bor såsom främling, hela Kanaans land, till evärdlig besittning, och jag skall vara deras Gud.

9

Och Gud sade ytterligare till Abraham: »Du åter skall hålla mitt förbund, du och din säd efter dig, från släkte till släkte.»

10

Och detta är det förbund mellan mig och eder och din säd efter dig, som I skolen hålla: allt mankön bland eder skall omskäras;

11

på eder förhud skolen I omskäras, och detta skall vara tecknet till förbundet mellan mig och eder.

12

Släkte efter släkte skall vart gossebarn bland eder omskäras, när det är åtta dagar gammalt, jämväl den hemfödde tjänaren och den som är köpt för penningar från något främmande folk, och som icke är av din säd.

13

Omskäras skall både din hemfödde tjänare och den som du har köpt för penningar; och så skall mitt förbund vara på edert kött betygat såsom ett evigt förbund.

14

Men en oomskuren av mankön, en vilkens förhud icke har blivit omskuren, han skall utrotas ur sin släkt; han har brutit mitt förbund.»

15

Och Gud sade åter till Abraham: »Din hustru Sarai skall du icke mer kalla Sarai, utan bSara/b skall vara hennes namn.

16

Och jag skall välsigna henne och skall också med henne giva dig en son; ja, jag skall välsigna henne, och folkslag skola komma av henne, konungar över folk skola härstamma från henne.»

17

Då föll Abraham ned på sitt ansikte och log, ty han sade vid sig själv: »Skulle barn födas åt en man som är hundra år gammal? Och skulle Sara föda barn, hon som är nittio år gammal?»

18

Och Abraham sade till Gud: »Måtte allenast Ismael få leva inför dig!»

19

Då sade Gud: »Nej, din hustru Sara skall föda dig en son, och du skall giva honom namnet Isak; och med honom skall jag upprätta mitt förbund, ett evigt förbund, som skall gälla hans säd efter honom.

20

Men angående Ismael har jag ock hört din bön; se, jag skall välsigna honom och göra honom fruktsam och föröka honom övermåttan. Tolv hövdingar skall han få till söner, och jag skall göra honom till ett stort folk.

21

Men mitt förbund skall jag upprätta med Isak, honom som Sara skall föda åt dig vid denna tid nästa år.»

22

Då Gud nu hade talat ut med Abraham, for han upp från honom.

23

Och Abraham tog sin son Ismael och alla sina tjänare, de hemfödda och de som voro köpta för penningar, allt mankön bland Abrahams husfolk, och omskar på denna samma dag deras förhud, såsom Gud hade tillsagt honom.

24

Och Abraham var nittionio år gammal, när hans förhud blev omskuren.

25

Och hans son Ismael var tretton år gammal, när hans förhud blev omskuren.

26

På denna samma dag omskuros Abraham och hans son Ismael;

27

och alla män i hans hus, de hemfödda tjänarna och de som voro köpta för penningar ifrån främmande folk, blevo omskurna tillika med honom.

18 Genesis


Genesis Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Genesis

Första Mosebok (Genesis)

Index

18 Kapitlet

1

Och HERREN uppenbarade sig för honom vid Mamres terebintlund, där han satt vid ingången till sitt tält, då det var som hetast på dagen.

2

När han lyfte upp sina ögon, fick han se tre män stå framför sig. Och då han såg dem, skyndade han emot dem från tältets ingång och bugade sig ned till jorden

3

och sade: »Herre, har jag funnit nåd för dina ögon, så gå icke förbi din tjänare.

4

Låt mig hämta litet vatten, så att I kunnen två edra fötter; och vilen eder under trädet.

5

Jag vill ock hämta ett stycke bröd, så att I kunnen vederkvicka eder, innan I gån vidare, eftersom I nu haven tagit vägen förbi eder tjänare.» De sade: »Gör såsom du har sagt.»

6

Och Abraham skyndade in i tältet till Sara och sade: »Skynda dig och tag tre sea-mått fint mjöl, knåda det och baka kakor.»

7

Men själv hastade Abraham bort till boskapen och tog en god ungkalv och gav den åt sin tjänare, och denne skyndade sig att tillreda den.

8

Och han tog gräddmjölk och söt mjölk och kalven, som han hade låtit tillreda, och satte fram för dem; och han stod själv hos dem under trädet, medan de åto.

9

Och de sade till honom: »Var är din hustru Sara?» Han svarade: »Därinne i tältet.»

10

Då sade han: »Jag skall komma tillbaka till dig nästa år vid denna tid, och se, då skall din hustru Sara hava en son.» Detta hörde Sara, där hon stod i ingången till tältet, som var bakom honom.

11

Men Abraham och Sara voro gamla och komna till hög ålder, och Sara hade icke mer, såsom kvinnor pläga hava.

12

Därför log Sara vid sig själv och tänkte: »Skulle jag väl nu på min ålderdom giva mig till lusta, nu då också min herre är gammal?»

13

Men HERREN sade till Abraham: »Varför log Sara och tänkte: 'Skulle jag verkligen föda barn, så gammal som jag är?'

14

Är då något så underbart, att HERREN icke skulle förmå det? På den bestämda tiden skall jag komma tillbaka till dig, vid denna tid nästa år, och då skall Sara hava en son.»

15

Då nekade Sara och sade: »Jag log icke»; ty hon blev förskräckt. Men han sade: »Jo, du log.»

16

Och männen stodo upp för att gå därifrån och vände sina blickar ned mot Sodom, och Abraham gick med för att ledsaga dem.

17

Och HERREN sade: »Kan jag väl dölja för Abraham vad jag tänker göra?

18

Av Abraham skall ju bliva ett stort och mäktigt folk, och i honom skola alla folk på jorden varda välsignade.

19

Ty därtill har jag utvalt honom, för att han skall bjuda sina barn och sitt hus efter sig att hålla HERRENS väg och öva rättfärdighet och rätt, på det att HERREN må låta det komma över Abraham, som han har lovat honom.»

20

Och HERREN sade: »Ropet från Sodom och Gomorra är stort, och deras synd är mycket svår;

21

därför vill jag gå ditned och se om de verkligen i allt hava gjort efter det rop som har kommit till mig; om så icke är, vill jag veta det.»

22

Och männen begåvo sig därifrån och gingo mot Sodom; men Abraham stod ännu kvar inför HERREN.

23

Och Abraham trädde närmare och sade: »Vill du då förgöra den rättfärdige tillika med den ogudaktige?

24

Kanhända finnas femtio rättfärdiga i staden; vill du då förgöra den och icke skona orten för de femtio rättfärdigas skull som finnas där?

25

Bort det, att du skulle så göra och döda den rättfärdige tillika med den ogudaktige, så att det skulle gå den rättfärdige likasom den ogudaktige; bort det ifrån dig! Skulle han som är hela jordens domare icke göra vad rätt är?»

26

HERREN sade: »Om jag i Sodom finner femtio rättfärdiga inom staden, så vill jag skona orten för deras skull.»

27

Men Abraham svarade och sade: »Se, jag har dristat mig att tala till Herren, fastän jag är stoft och aska.»

28

Kanhända skall det fattas fem i de femtio rättfärdiga; vill du då för de fems skull fördärva hela staden?» Han sade: »Om jag där finner fyrtiofem; så skall jag icke fördärva den.»

29

Men han fortfor att tala till honom och sade: »Kanhända skola fyrtio finnas där.» Han svarade: »Jag skall då icke göra det, för de fyrtios skull.»

30

Då sade han: »Herre, vredgas icke över att jag ännu talar något. Kanhända skola trettio finnas där.» Han svarade: »Om jag där finner trettio, så skall jag icke göra det.»

31

Men han sade: »Se, jag har dristat mig att tala till Herren. Kanhända skola tjugu finnas där.» Han svarade: »Jag skall då icke fördärva den, för de tjugus skull.»

32

Då sade han: »Herre, vredgas icke över att jag talar allenast ännu en gång. Kanhända skola tio finnas där.» Han svarade: »Jag skall då icke fördärva den, för de tios skull.»

33

Och HERREN gick bort, sedan han hade talat ut med Abraham; och Abraham vände tillbaka hem.

19 Genesis


Genesis Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Genesis

Första Mosebok (Genesis)

Index

19 Kapitlet

1

Och de två änglarna kommo om aftonen till Sodom, och Lot satt då i Sodoms port. När Lot fick se dem, stod han upp och gick emot dem och föll ned till jorden på sitt ansikte

2

och sade: »I herrar, tagen härbärge i eder tjänares hus och stannen där över natten, och tvån edra fötter; sedan kunnen I i morgon bittida fortsätta eder färd.» De svarade: »Nej, vi vilja stanna på gatan över natten.»

3

Men han bad dem så enträget, att de togo härbärge hos honom och kommo in i hans hus. Och han tillredde en måltid åt dem och bakade osyrat bröd, och de åto.

4

Men innan de hade lagt sig, omringades huset av männen i staden, Sodoms män, både unga och gamla, allt folket, så många de voro.

5

Dessa kallade på Lot och sade till honom: »Var äro de män som hava kommit till dig i natt? För dem ut till oss, så att vi få känna dem.»

6

Då gick Lot ut till dem i porten och stängde dörren efter sig

7

och sade: »Mina bröder, gören icke så illa.

8

Se, jag har två döttrar, som ännu icke veta av någon man. Dem vill jag föra ut till eder, så kunnen I göra med dem vad I finnen för gott. Gören allenast icke något mot dessa män, eftersom de nu hava gått in under skuggan av mitt tak.»

9

Men de svarade: »Bort med dig!» Och de sade ytterligare: »Denne, en ensam man, har kommit hit och bor här såsom främling, och han vill dock ständigt upphäva sig som domare. Men nu skola vi göra dig mer ont än dem.» Och de trängde med våld in på mannen Lot och stormade fram för att spränga dörren.

10

Då räckte männen ut sina händer och togo Lot in till sig i huset och stängde dörren.

11

Och de män som stodo utanför husets port slogo de med blindhet, både små och stora, så att de förgäves sökte finna porten.

12

Och männen sade till Lot: »Har du någon mer här, någon måg, eller några söner eller döttrar, eller någon annan som tillhör dig i staden, så för dem bort ifrån detta ställe.

13

Ty vi skola fördärva detta ställe; ropet från dem har blivit så stort inför HERREN, att HERREN har utsänt oss till att fördärva dem.»

14

Då gick Lot ut och talade till sina mågar, som skulle få hans döttrar, och sade: »Stån upp och gån bort ifrån detta ställe; ty HERREN skall fördärva staden.» Men hans mågar menade att han skämtade.

15

När nu morgonrodnaden gick upp, manade änglarna på Lot och sade: »Stå upp och tag med dig din hustru och dina båda döttrar, som du har hos dig, på det att du icke må förgås genom stadens missgärning.»

16

Och då han ännu dröjde, togo männen honom vid handen jämte hans hustru och hans båda döttrar, ty HERREN ville skona honom; och de förde honom ut, och när de voro utanför staden, släppte de honom.

17

Och medan de förde dem ut, sade den ene: »Fly för ditt livs skull; se dig icke tillbaka, och dröj ingenstädes på Slätten. Fly undan till bergen, så att du icke förgås.»

18

Men Lot sade till dem: »Ack nej, Herre.

19

Se, din tjänare har ju funnit nåd för dina ögon, och stor är den barmhärtighet som du gör med mig, då du vill rädda mitt liv; men jag förmår icke fly undan till bergen; jag rädes att olyckan hinner mig, så att jag omkommer.

20

Se, staden därborta ligger helt nära, och det är lätt att fly dit, och den är liten; låt mig fly undan dit -- den är ju så liten -- på det att jag må bliva vid liv.»

21

Då svarade han honom: »Välan, jag skall ock häri göra dig till viljes; jag skall icke omstörta den stad som du talar om.

22

Men skynda att fly undan dit; ty jag kan intet göra, förrän du har kommit dit.» Därav fick staden namnet bSoar/b.

23

Då nu solen hade gått upp över jorden och Lot hade kommit till Soar,

24

lät HERREN svavel och eld regna från himmelen, från HERREN, över Sodom och Gomorra;

25

och han omstörtade dessa städer med hela Slätten och alla dem som bodde i städerna och det som växte på marken.

26

Och Lots hustru, som följde efter honom, såg sig tillbaka; då blev hon en saltstod.

27

Och när Abraham bittida följande morgon gick till den plats där han hade stått inför HERREN,

28

och blickade ned över Sodom och Gomorra och över hela Slättlandet, då fick han se en rök stiga upp från landet, lik röken från en smältugn.

29

Så skedde då, att när Gud fördärvade städerna på Slätten, tänkte han på Abraham och lät Lot komma undan omstörtningen, då han omstörtade städerna där Lot hade bott.

30

Och Lot drog upp från Soar till bergsbygden och bodde där med sina båda döttrar, ty han fruktade för att bo kvar i Soar; och han bodde med sina båda döttrar i en grotta.

31

Då sade den äldre till den yngre: »Vår fader är gammal, och ingen man finnes i landet, som kan gå in till oss efter all världens sedvänja.

32

Kom, låt oss giva vår fader vin att dricka och lägga oss hos honom, för att vi må skaffa oss livsfrukt genom vår fader.»

33

Så gåvo de sin fader vin att dricka den natten, och den äldre gick in och lade sig hos sin fader, och han märkte icke när hon lade sig, ej heller när hon stod upp.

34

Dagen därefter sade den äldre till den yngre: »Se, jag låg i natt hos min fader; låt oss också denna natt giva honom vin att dricka, och gå du in och lägg dig hos honom, för att vi må skaffa oss livsfrukt genom vår fader.»

35

Så gåvo de också den natten sin fader vin att dricka; och den yngre gick och lade sig hos honom, och han märkte icke när hon lade sig, ej heller när hon stod upp.

36

Så blevo Lots båda döttrar havande genom sin fader.

37

Och den äldre födde en son, och hon gav honom namnet Moab; från honom härstamma moabiterna ända till denna dag.

38

Den yngre födde ock en son, och hon gav honom namnet Ben-Ammi; från honom härstamma Ammons barn ända till denna dag.

20 Genesis


Genesis Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Genesis

Första Mosebok (Genesis)

Index

20 Kapitlet

1

Och Abraham bröt upp därifrån och drog till Sydlandet; där uppehöll han sig mellan Kades och Sur, och någon tid bodde han i Gerar.

2

Och Abraham sade om sin hustru Sara att hon var hans syster. Då sände Abimelek, konungen i Gerar, och lät hämta Sara till sig.

3

Men Gud kom till Abimelek i en dröm om natten och sade till honom: »Se, du måste dö för den kvinnas skull som du har tagit till dig, fast hon är en annan mans äkta hustru.»

4

Men Abimelek hade icke kommit vid henne. Och han svarade: »Herre, vill du då dräpa också rättfärdiga människor?

5

Sade han icke själv till mig: 'Hon är min syster'? Och likaså sade hon: 'Han är min broder.' I mitt hjärtas oskuld och med rena händer har jag gjort detta.»

6

Då sade Gud till honom i drömmen: »Ja, jag vet att du har gjort detta i ditt hjärtas oskuld, och jag har själv hindrat dig från att synda mot mig; därför har jag icke tillstatt dig att komma vid henne.

7

Men giv nu mannen hans hustru tillbaka; ty han är en profet. Och han må bedja för dig, så att du får leva. Men om du icke giver henne tillbaka, så vet att du skall döden dö, du själv och alla som tillhöra dig.

8

Då stod Abimelek upp bittida om morgonen och kallade till sig alla sina tjänare och berättade allt detta för dem; och männen blevo mycket förskräckta.

9

Sedan kallade Abimelek Abraham till sig och sade till honom: »Vad har du gjort mot oss! Vari har jag försyndat mig mot dig, eftersom du har velat komma mig och mitt rike att begå en så stor synd? På otillbörligt sätt har du handlat mot mig.»

10

Och Abimelek sade ytterligare till Abraham: »Vad var din mening, när du gjorde detta?»

11

Abraham svarade: »Jag tänkte: 'På denna ort fruktar man nog icke Gud; de skola dräpa mig för min hustrus skull.'

12

Hon är också verkligen min syster, min faders dotter, fastän icke min moders dotter; och så blev hon min hustru.

13

Men när Gud sände mig ut på vandring bort ifrån min faders hus, sade jag till henne: 'Bevisa mig din kärlek därmed att du säger om mig, varthelst vi komma, att jag är din broder.'»

14

Då tog Abimelek får och fäkreatur, tjänare och tjänarinnor och gav dem åt Abraham. Han gav honom ock hans hustru Sara tillbaka.

15

Och Abimelek sade: »Se, mitt land ligger öppet för dig; du må bo var du finner för gott.»

16

Och till Sara sade han: »Se, jag giver åt din broder tusen siklar silver; det skall för dig vara en försoningsgåva inför allt ditt folk. Så har du inför alla fått upprättelse.»

17

Och Abraham bad till Gud, och Gud botade Abimelek och hans hustru och hans tjänstekvinnor, så att de åter kunde föda barn.

18

HERREN hade nämligen gjort alla kvinnor i Abimeleks hus ofruktsamma, för Saras, Abrahams hustrus, skull.

21 Genesis


Genesis Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Genesis

Första Mosebok (Genesis)

Index

21 Kapitlet

1

Och HERREN såg till Sara, såsom han hade lovat, och HERREN gjorde med Sara såsom han hade sagt.

2

Sara blev havande och födde åt Abraham en son på hans ålderdom, vid den bestämda tid som Gud hade sagt honom.

3

Och Abraham gav den son som var född åt honom, den som Sara hade fött åt honom, namnet Isak.

4

Och Abraham omskar sin son Isak, när denne var åtta dagar gammal, såsom Gud hade bjudit honom.

5

Och Abraham var hundra år gammal, när hans son Isak föddes åt honom.

6

Och Sara sade: »Gud har berett mig ett löje; var och en som får höra detta skall le mot mig.»

7

Och hon sade: »Vem skulle hava sagt Abraham att Sara skulle giva barn di? Och nu har jag fött honom en son på hans ålderdom!»

8

Och barnet växte upp och blev avvant; och den dag då Isak avvandes gjorde Abraham ett stort gästabud.

9

Då fick Sara se Hagars, den egyptiska kvinnans, son, som denna hade fött åt Abraham, leka och skämta;

10

och hon sade till Abraham: »Driv ut denna tjänstekvinna och hennes son, ty denna tjänstekvinnas son skall icke ärva med min son Isak.»

11

Det talet misshagade Abraham mycket för hans sons skull.

12

Men Gud sade till Abraham: »Du må icke för gossens och för din tjänstekvinnas skull låta detta misshaga dig. Lyssna till Sara i allt vad hon säger dig; ty genom Isak är det som säd skall uppkallas efter dig.

13

Men också tjänstekvinnans son skall jag göra till ett folk, därför att han är din säd.»

14

Bittida följande morgon tog Abraham bröd och en lägel med vatten och gav det åt Hagar; han lade det på hennes rygg och gav henne barnet med och lät henne gå. Och hon begav sig åstad och irrade omkring i Beer-Sebas öken.

15

Men när vattnet i lägeln hade tagit slut, kastade hon barnet ifrån sig under en buske

16

och gick bort och satte sig ett stycke därifrån, på ett bågskotts avstånd, ty hon tänkte: »Jag förmår icke se på, huru barnet dör.» Och där hon nu satt, på något avstånd, brast hon ut i gråt.

17

Då hörde Gud gossens röst, och Guds ängel ropade till Hagar från himmelen och sade till henne: »Vad fattas dig, Hagar? Frukta icke; ty Gud har hört gossens röst, där han ligger.

18

Gå och lyft upp gossen, och tag honom vid handen; jag skall göra honom till ett stort folk.»

19

Och Gud öppnade hennes ögon, så att hon blev varse en vattenbrunn. Och hon gick dit och fyllde sin lägel med vatten och gav gossen att dricka.

20

Och Gud var med gossen, och han växte upp och bodde i öknen och blev med tiden en bågskytt.

21

Han bodde i öknen Paran; och hans moder tog en hustru åt honom från Egyptens land.

22

Vid den tiden kom Abimelek med Pikol, sin härhövitsman, och talade med Abraham och sade: »Gud är med dig i allt vad du gör.

23

Så lova mig nu här med ed vid Gud att du icke skall göra dig skyldig till något svek mot mig eller mina barn och efterkommande, utan att du skall bevisa mig och det land där du nu bor såsom främling samma godhet som jag har bevisat dig.»

24

Abraham sade: »Det vill jag lova dig.»

25

Dock gjorde Abraham Abimelek förebråelser angående en vattenbrunn som Abimeleks tjänare hade tagit ifrån honom.

26

Men Abimelek svarade: »Jag vet icke vem som har gjort detta; själv har du ingenting sagt mig, och jag har icke hört något därom förrän i dag.»

27

Då tog Abraham får och fäkreatur och gav åt Abimelek; och de slöto förbund med varandra.

28

Men Abraham ställde sju lamm av hjorden avsides.

29

Då sade Abimelek till Abraham: »Vad betyda de sju lammen som du har ställt där avsides?»

30

Han svarade: »Dessa sju lamm skall du taga emot av mig, för att detta må vara mig till ett vittnesbörd därom att det är jag som har grävt denna brunn.»

31

Därav kallades det stället bBeer-Seba/b, eftersom de båda där gingo eden.

32

När de så hade slutit förbund vid Beer-Seba, stodo Abimelek och hans härhövitsman Pikol upp och vände tillbaka till filistéernas land.

33

Och Abraham planterade en tamarisk vid Beer-Seba och åkallade där HERRENS, den evige Gudens, namn.

34

Och Abraham bodde i filistéernas land en lång tid. likhet med varandra.

22 Genesis


Genesis Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Genesis

Första Mosebok (Genesis)

Index

22 Kapitlet

1

En tid härefter hände sig att Gud satte Abraham på prov. Han sade till honom: »Abraham!» Han svarade: »Här är jag.»

2

Då sade han: »Tag din son Isak, din ende son, som du har kär, och gå bort till Moria land, och offra honom där såsom brännoffer, på ett berg som jag skall säga dig.»

3

Bittida följande morgon lastade Abraham sin åsna och tog med sig två sina tjänare och sin son Isak; och sedan han hade huggit sönder ved till brännoffer, bröt han upp och begav sig på väg till den plats som Gud hade sagt honom.

4

När nu Abraham på tredje dagen lyfte upp sina ögon och fick se platsen på avstånd,

5

sade han till sina tjänare: »Stannen I här med åsnan; jag och gossen vilja gå ditbort. När vi hava tillbett, skola vi komma tillbaka till eder.»

6

Och Abraham tog veden till brännoffret och lade den på sin son Isak, men själv tog han elden och kniven, och de gingo så båda tillsammans.

7

Då talade Isak till sin fader Abraham och sade: »Min fader!» Han svarade: »Vad vill du, min son?» Han sade: »Se, här är elden och veden, men var är fåret till brännoffret?»

8

Abraham svarade: »Gud utser nog åt sig fåret till brännoffret, min son.» Så gingo de båda tillsammans.

9

När de nu hade kommit till den plats som Gud hade sagt Abraham, byggde han där ett altare och lade veden därpå, sedan band han sin son Isak och lade honom på altaret ovanpå veden.

10

Och Abraham räckte ut sin hand och tog kniven för att slakta sin son.

11

Då ropade HERRENS ängel till honom från himmelen och sade: »Abraham! Abraham!» Han svarade: »Här är jag.»

12

Då sade han: »Låt icke din hand komma vid gossen, och gör honom intet; ty nu vet jag att du fruktar Gud, nu då du icke har undanhållit mig din ende son.»

13

När då Abraham lyfte upp sina ögon, fick han bakom sig se en vädur, som hade fastnat med sina horn i ett snår; och Abraham gick dit och tog väduren och offrade den till brännoffer i sin sons ställe.

14

Och Abraham gav den platsen namnet bHERREN utser/b; nu för tiden heter den bBerget där HERREN låter se sig/b.

15

Och HERRENS ängel ropade för andra gången till Abraham från himmelen

16

och sade: »Jag svär vid mig själv, säger HERREN: Eftersom du har gjort detta och icke undanhållit mig din ende son

17

därför skall jag rikligen välsigna dig och göra din säd talrik såsom stjärnorna på himmelen och såsom sanden på havets strand; och din säd skall intaga sina fienders portar.

18

Och i din säd skola alla folk på jorden välsigna sig, därför att du lyssnade till mina ord.»

19

Sedan vände Abraham tillbaka till sina tjänare; och de stodo upp och gingo tillsammans till Beer-Seba. Och Abraham bodde i Beer-Seba.

20

En tid härefter blev så berättat för Abraham: »Se, Milka har ock fött barn åt din broder Nahor.»

21

Barnen voro Us, hans förstfödde, och Bus, dennes broder, och Kemuel, Arams fader,

22

vidare Kesed, Haso, Pildas, Jidlaf och Betuel.

23

Men Betuel födde Rebecka. Dessa åtta föddes av Milka åt Nahor, Abrahams broder.

24

Och hans bihustru, som hette Reuma, födde ock barn, nämligen Teba, Gaham, Tahas och Maaka.

23 Genesis


Genesis Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Genesis

Första Mosebok (Genesis)

Index

23 Kapitlet

1

Och Sara blev ett hundra tjugusju år gammal; så gammal blev Sara.

2

Och Sara dog i Kirjat-Arba, det är Hebron, i Kanaans land. Och Abraham kom och höll dödsklagan efter Sara och begrät henne.

3

Därefter stod Abraham upp och gick bort ifrån den döda och talade så till Hets barn:

4

»Jag är en främling och gäst hos eder. Låten mig nu få en egen grav hos eder, så att jag kan föra min döda dit och begrava henne.»

5

Då svarade Hets barn Abraham och sade till honom:

6

»Hör oss, herre. Du är en Guds hövding bland oss; begrav din döda i den förnämligaste av våra gravar. Ingen av oss skall vägra att giva dig sin grav till att där begrava din döda.»

7

Men Abraham stod upp och bugade sig för landets folk, Hets barn;

8

och han talade med dem och sade: »Om I tillstädjen att jag för ut min döda och begraver henne, så hören mig och läggen eder ut för mig hos Efron, Sohars son,

9

så att han giver mig den grotta i Makpela, som tillhör honom, och som ligger vid ändan av hans åker. Mot full betalning i eder krets må han giva mig den till egen grav.»

10

Men Efron satt där bland Hets barn. Och Efron, hetiten, svarade Abraham i närvaro av Hets barn, alla som bodde inom hans stadsport; han sade:

11

»Icke så, min herre. Hör mig: Jag skänker dig åkern; grottan som finnes där skänker jag dig ock; jag skänker dig den inför mina landsmäns ögon; begrav där din döda.»

12

Men Abraham bugade sig för landets folk;

13

och han talade till Efron i närvaro av landets folk och sade: »Värdes dock höra mig. Jag vill betala åkerns värde; tag emot det av mig, och låt mig där begrava min döda.»

14

Då svarade Efron Abraham och sade till honom:

15

»Min herre, hör mig. Ett jordstycke till ett värde av fyra hundra siklar silver, vad betyder det mellan mig och dig? Begrav du din döda.»

16

Och Abraham förstod Efron och vägde upp åt honom den summa som Efron hade uppgivit i närvaro av Hets barn, fyra hundra siklar silver, sådant silver som var gångbart i handel.

17

Så skedde det att Efrons åker i Makpela, gent emot Mamre, själva åkern med grottan som fanns där och alla träd på åkern, så långt dess område sträckte sig runt omkring, blev överlåten åt Abraham till egendom

18

inför Hets barns ögon, inför alla som bodde inom hans stadsport.

19

Därefter begrov Abraham sin hustru Sara i grottan på åkern i Makpela, gent emot Mamre, det är Hebron, i Kanaans land.

20

Åkern med grottan som fanns där blev så av Hets barn överlåten åt Abraham till egen grav.

24 Genesis


Genesis Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Genesis

Första Mosebok (Genesis)

Index

24 Kapitlet

1

Abraham var nu gammal och kommen till hög ålder, och HERREN hade välsignat Abraham i alla stycken.

2

Då sade han till sin äldste hustjänare, den som förestod all hans egendom: »Lägg din hand under min länd;

3

jag vill av dig taga en ed vid HERREN, himmelens Gud och jordens Gud, att du icke till hustru åt min son skall taga en dotter till någon av kananéerna bland vilka jag bor,

4

utan att du skall gå till mitt eget land och till min släkt och där taga hustru åt min son Isak.»

5

Tjänaren sade till honom: »Men om så händer, att kvinnan icke vill följa mig hit till landet, måste jag då föra din son tillbaka till det land som du har kommit ifrån?»

6

Abraham svarade honom: »Tag dig till vara för att föra min son dit tillbaka.

7

HERREN, himmelens Gud, som har fört mig bort ifrån min faders hus och ifrån mitt fädernesland, han som har talat till mig och svurit och sagt: 'Åt din säd skall jag giva detta land', han skall sända sin ängel framför dig, så att du därifrån skall kunna få en hustru åt min son.

8

Men om kvinnan icke vill följa dig, så är du fri ifrån denna din ed till mig. Allenast må du icke föra min son dit tillbaka.»

9

Då lade tjänaren sin hand under sin herre Abrahams länd och lovade honom detta med ed.

10

Och tjänaren tog tio av sin herres kameler och drog åstad med allahanda dyrbara gåvor från sin herre; han stod upp och drog åstad till Nahors stad i Aram-Naharaim.

11

Där lät han kamelerna lägra sig utanför staden, vid en vattenbrunn; och det led mot aftonen, den tid då kvinnorna plägade komma ut för att hämta vatten.

12

Och han sade: »HERRE, min herre Abrahams Gud, låt mig i dag få ett lyckosamt möte, och gör nåd med min herre Abraham.

13

Se, jag står här vid vattenkällan, och stadsbornas döttrar komma hitut för att hämta vatten.

14

Om jag nu säger till en flicka: 'Håll hit din kruka, och låt mig få dricka' och hon då svarar: 'Drick; dina kameler vill jag ock vattna', må hon då vara den som du har utsett åt din tjänare Isak, så skall jag därav veta att du har gjort nåd med min herre.»

15

Och se, innan han hade slutat att tala, kom Rebecka ditut, en dotter till Betuel, som var son till Milka, Abrahams broder Nahors hustru; och hon bar sin kruka på axeln.

16

Och flickan var mycket fager att skåda, en jungfru som ingen man hade känt. Hon gick nu ned till källan och fyllde sin kruka och steg så upp igen.

17

Då skyndade tjänaren emot henne och sade: »Låt mig få dricka litet vatten ur din kruka.»

18

Hon svarade: »Drick, min herre» och lyfte strax ned krukan på sin hand och gav honom att dricka.

19

Och sedan hon hade givit honom att dricka, sade hon: »Jag vill ock ösa upp vatten åt dina kameler, till dess att de alla hava fått dricka.»

20

Och hon tömde strax sin kruka i vattenhon och skyndade åter till brunnen för att hämta vatten och öste så upp åt alla hans kameler.

21

Men mannen såg på henne under tystnad och undrade om HERREN hade gjort hans resa lyckosam eller icke.

22

Och när alla kamelerna hade druckit, tog mannen fram en näsring av guld, en halv sikel i vikt, och två armband av guld, tio siklar i vikt,

23

och frågade: »Vems dotter är du? Säg mig det. Och säg mig om vi kunna få natthärbärge i din faders hus?»

24

Hon svarade honom: »Jag är dotter till Betuel, Milkas son, som av henne föddes åt Nahor.»

25

Och hon sade ytterligare till honom: »Vi hava rikligt med både halm och foder; natthärbärge kan du ock få.»

26

Då böjde mannen sig ned och tillbad HERREN

27

och sade: »Lovad vare HERREN, min herre Abrahams Gud, som icke har tagit sin nåd och trofasthet ifrån min herre! Mig har HERREN ledsagat på vägen, hem till min herres fränder.»

28

Och flickan skyndade åstad och berättade allt detta i sin moders hus.

29

Men Rebecka hade en broder som hette Laban. Och Laban skyndade åstad till mannen därute vid källan.

30

När han nämligen såg näsringen och armbanden som hans syster bar, och när han hörde huru hans syster Rebecka berättade: 'Så och så talade mannen till mig', då begav han sig ut till mannen, där denne stod hos kamelerna vid källan.

31

Och han sade: »Kom in, du HERRENS välsignade; varför står du härute? Jag har berett plats i huset, och rum finnes för kamelerna.»

32

Så kom då mannen in i huset; och man lastade av kamelerna, och tog fram halm och foder åt kamelerna, och vatten till att två hans och hans följeslagares fötter.

33

Och man satte fram mat för honom; men han sade: »Jag vill icke äta, förrän jag har framfört mitt ärende.» Laban svarade: »Så tala då.»

34

Då sade han: »Jag är Abrahams tjänare.

35

Och HERREN har rikligen välsignat min herre, så att han har blivit en mäktig man; han har givit honom får och fäkreatur, silver och guld, tjänare och tjänarinnor, kameler och åsnor.

36

Och Sara, min herres hustru, har fött åt min herre en son på sin ålderdom, och åt denne har han givit allt vad han äger.

37

Och min herre har tagit en ed av mig och sagt: 'Till hustru åt min son skall du icke taga en dotter till någon av kananéerna i vilkas land jag bor,

38

utan du skall gå till min faders hus och till min släkt och där taga hustru åt min son.'

39

Då sade jag till min herre: 'Men om nu kvinnan icke vill följa med mig?'

40

Han svarade mig: 'HERREN, inför vilken jag har vandrat, skall sända sin ängel med dig och göra din resa lyckosam, så att du åt min son får en hustru av min släkt och av min faders hus;

41

i sådant fall skall du vara löst från din ed till mig, när du har kommit till min släkt. Också om de icke giva henne åt dig, skall du vara fri ifrån eden till mig.'

42

Så kom jag i dag till källan, och jag sade: HERRE, min herre Abrahams Gud, om du vill låta den resa på vilken jag är stadd bliva lyckosam,

43

må det då ske, när jag nu står här vid vattenkällan, att om en ung kvinna kommer ut för att hämta vatten och jag säger till henne: 'Låt mig få dricka litet vatten ur din kruka'

44

och hon då svarar mig: 'Drick du; åt dina kameler vill jag ock ösa upp vatten' -- må hon då vara den kvinna som HERREN har utsett åt min herres son.

45

Och innan jag hade slutat att så tala för mig själv, se, då kom Rebecka ut med sin kruka på axeln och gick ned till källan för att hämta vatten. Då sade jag till henne: 'Låt mig få dricka.'

46

Och strax lyfte hon ned sin kruka från axeln och sade: 'Drick; dina kameler vill jag ock vattna.' Så drack jag, och hon vattnade också kamelerna.

47

Och jag frågade henne och sade: 'Vems dotter är du?' Hon svarade: 'Jag är dotter till Betuel, Nahors son, som föddes åt honom av Milka.' Då satte jag ringen i hennes näsa och armbanden på hennes armar.

48

Och jag böjde mig ned och tillbad HERREN och lovade HERREN, min herre Abrahams Gud, som hade ledsagat mig på den rätta vägen, så att jag åt hans son skulle få min herres frändes dotter.

49

Om I nu viljen visa min herre kärlek och trofasthet, så sägen mig det; varom icke, så sägen mig ock det, för att jag då må vända mig åt annat håll, till höger eller till vänster.»

50

Då svarade Laban och Betuel och sade: »Från HERREN har detta utgått; vi kunna i den saken intet säga till dig, varken ont eller gott.

51

Se, där står Rebecka inför dig, tag henne och drag åstad; må hon bliva hustru åt din herres son, såsom HERREN har sagt.»

52

När Abrahams tjänare hörde deras ord, föll han ned på jorden och tillbad HERREN.

53

Sedan tog tjänaren fram smycken av silver och guld, så ock kläder, och gav detta åt Rebecka. Jämväl åt hennes broder och hennes moder gav han dyrbara skänker.

54

Och de åto och drucko, han och hans följeslagare, och stannade sedan där över natten. Men om morgonen, när de hade stått upp, sade han: »Låten mig nu fara till min herre.»

55

Då sade hennes broder och hennes moder: »Låt flickan stanna hos oss några dagar, tio eller så; sedan må du fara.»

56

Men han svarade dem: »Uppehållen mig icke, eftersom HERREN har gjort min resa lyckosam. Låten mig fara; jag vill resa hem till min herre.»

57

Då sade de: »Vi vilja kalla hit flickan och fråga henne själv.»

58

Och de kallade Rebecka till sig och sade till henne: »Vill du resa med denne man?» Hon svarade: »Ja.»

59

Då bestämde de att deras syster Rebecka jämte sin amma skulle fara med Abrahams tjänare och dennes män.

60

Och de välsignade Rebecka och sade till henne: »Av dig, du vår syster, komme tusen gånger tio tusen, och må dina avkomlingar intaga sina fienders portar.»

61

Och Rebecka och hennes tärnor stodo upp och satte sig på kamelerna och följde med mannen; så tog tjänaren Rebecka med sig och for sin väg.

62

Men Isak var på väg hem från Beer-Lahai-Roi, ty han bodde i Sydlandet.

63

Och mot aftonen hade Isak gått ut på fältet i sorgsna tankar. När han då lyfte upp sina ögon, fick han se kameler komma.

64

Då nu också Rebecka lyfte upp sina ögon och fick se Isak, steg hon med hast ned från kamelen;

65

och hon frågade tjänaren: »Vem är den mannen som kommer emot oss där på fältet?» Tjänaren svarade: »Det är min herre.» Då tog hon sin slöja och höljde sig i den.

66

Och tjänaren förtäljde för Isak huru han hade uträttat allt.

67

Och Isak förde henne in i sin moder Saras tält; och han tog Rebecka till sig, och hon blev hans hustru, och han hade henne kär. Så blev Isak tröstad i sorgen efter sin moder.

25 Genesis


Genesis Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Genesis

Första Mosebok (Genesis)

Index

25 Kapitlet

1

Och Abraham tog sig ännu en hustru, och hon hette Ketura.

2

Hon födde åt honom Simran, Joksan, Medan, Midjan, Jisbak och Sua.

3

Och Joksan födde Saba och Dedan, och Dedans söner voro assuréerna, letuséerna och leumméerna.

4

Och Midjans söner voro Efa, Efer, Hanok, Abida och Eldaa. Alla dessa voro Keturas söner.

5

Och Abraham gav allt vad han ägde åt Isak.

6

Men åt sönerna till sina bihustrur gav Abraham skänker och skilde dem, medan han själv ännu levde, från sin son Isak och lät dem draga österut, bort till Österlandet.

7

Och detta är antalet av Abrahams levnadsår: ett hundra sjuttiofem år;

8

därefter gav Abraham upp andan och dog i en god ålder, gammal och mätt på livet, och blev samlad till sina fäder.

9

Och hans söner Isak och Ismael begrovo honom i grottan i Makpela, på hetiten Efrons, Sohars sons, åker gent emot Mamre,

10

den åker som Abraham hade köpt av Hets barn; där blev Abraham begraven, såväl som hans hustru Sara.

11

Och efter Abrahams död välsignade Gud hans son Isak. Och Isak bodde vid Beer-Lahai-Roi.

12

Och detta är berättelsen om Ismaels släkt, Abrahams sons, som föddes åt Abraham av Hagar, Saras egyptiska tjänstekvinna.

13

Dessa äro namnen på Ismaels söner, med deras namn, efter deras ättföljd: Nebajot, Ismaels förstfödde, vidare Kedar, Adbeel, Mibsam,

14

Misma, Duma och Massa,

15

Hadad och Tema, Jetur, Nafis och Kedma.

16

Dessa voro Ismaels söner och dessa deras namn, i deras byar och tältläger, tolv hövdingar efter deras stammar.

17

Och detta är antalet av Ismaels levnadsår: ett hundra trettiosju år; därefter gav han upp andan och dog och blev samlad till sina fäder.

18

Och de hade sina boningsplatser från Havila ända till Sur, som ligger gent emot Egypten, fram emot Assyrien. Han kom i strid med alla sina bröder.

19

Och detta är berättelsen om Isaks, Abrahams sons, släkt. Abraham födde Isak;

20

och Isak var fyrtio år gammal, när han till hustru åt sig tog Rebecka, som var dotter till araméen Betuel från Paddan-Aram och syster till araméen Laban.

21

Och Isak bad till HERREN för sin hustru Rebecka, ty hon var ofruktsam; och HERREN bönhörde honom, så att hans hustru Rebecka blev havande.

22

Men barnen stötte varandra i hennes liv; då sade hon: »Om det skulle gå så, varför skulle jag då vara till?» Och hon gick bort för att fråga HERREN.

23

Och HERREN svarade henne: »Två folk finnas i ditt liv, två folkstammar skola ur ditt sköte söndras från varandra; den ena stammen skall vara den andra övermäktig, och den äldre skall tjäna den yngre.»

24

När sedan tiden var inne att hon skulle föda, se, då funnos tvillingar i hennes liv.

25

Den som först kom fram var rödlätt och över hela kroppen såsom en hårmantel; och de gåvo honom namnet Esau.

26

Därefter kom hans broder fram, och denne höll med sin hand i Esaus häl; och han fick namnet Jakob. Men Isak var sextio år gammal, när de föddes.

27

Och barnen växte upp, och Esau blev en skicklig jägare, som höll sig ute på marken; Jakob åter blev en fromsint man, som bodde i tält.

28

Och Isak hade Esau kärast, ty han hade smak för villebråd; men Rebecka hade Jakob kärast.

29

En gång, då Jakob höll på att koka något till soppa, kom Esau hem från marken, uppgiven av hunger.

30

Och Esau sade till Jakob: »Låt mig få till livs av det röda, det röda du har där; ty jag är uppgiven av hunger.» Därav fick han namnet bEdom/b.

31

Men Jakob sade: »Sälj då nu åt mig din förstfödslorätt.»

32

Esau svarade: »Jag är ju döden nära; vartill gagnar mig då min förstfödslorätt?»

33

Jakob sade: »Så giv mig nu din ed därpå.» Och han gav honom sin ed och sålde så sin förstfödslorätt till Jakob.

34

Men Jakob gav Esau bröd och linssoppa; och han åt och drack och stod sedan upp och gick sin väg. Så ringa aktade Esau sin förstfödslorätt.

26 Genesis


Genesis Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Genesis

Första Mosebok (Genesis)

Index

26 Kapitlet

1

Men en hungersnöd uppstod i landet, en ny hungersnöd, efter den som hade varit förut, i Abrahams tid. Då begav sig Isak till Abimelek, filistéernas konung, i Gerar.

2

Och HERREN uppenbarade sig för honom och sade: »Drag icke ned till Egypten; bo kvar i det land som jag skall säga dig.

3

Stanna såsom främling här i landet; jag skall vara med dig och välsigna dig, ty åt dig och din säd skall jag giva alla dessa länder, och skall hålla den ed som jag har svurit din fader Abraham.

4

Jag skall göra din säd talrik såsom stjärnorna på himmelen, och jag skall giva åt din säd alla dessa länder; och i din säd skola alla folk på jorden välsigna sig,

5

därför att Abraham har lyssnat till mina ord och hållit vad jag har bjudit honom hålla, mina bud, mina stadgar och mina lagar.»

6

Så stannade Isak kvar i Gerar.

7

Och när männen på orten frågade honom om hans hustru, sade han: »Hon är min syster.» Han fruktade nämligen för att säga att hon var hans hustru, ty han tänkte: »Männen här på orten kunde då dräpa mig för Rebeckas skull, eftersom hon är så fager att skåda.»

8

Men när han hade varit där en längre tid, hände sig en gång, då Abimelek, filistéernas konung, blickade ut genom fönstret, att han fick se Isak kärligt skämta med sin hustru Rebecka.

9

Då kallade Abimelek Isak till sig och sade: »Hon är ju din hustru; huru har du då kunnat säga: 'Hon är min syster'?» Isak svarade honom: »Jag fruktade att jag annars skulle bliva dödad för hennes skull.»

10

Då sade Abimelek: »Vad har du gjort mot oss! Huru lätt kunde det icke hava skett att någon av folket hade lägrat din hustru? Och så hade du dragit skuld över oss.»

11

Sedan bjöd Abimelek allt folket och sade: »Den som kommer vid denne man eller vid hans hustru, han skall straffas med döden.»

12

Och Isak sådde där i landet och fick det året hundrafalt, ty HERREN välsignade honom.

13

Och han blev en mäktig man; hans makt blev större och större, så att han till slut var mycket mäktig.

14

Han ägde så många får och fäkreatur och så många tjänare, att filistéerna begynte avundas honom.

15

Och alla de brunnar som hans faders tjänare hade grävt i hans fader Abrahams tid, dem hade filistéerna kastat igen och fyllt med grus.

16

Och Abimelek sade till Isak: »Drag bort ifrån oss; ty du har blivit oss alltför mäktig.»

17

Då drog Isak bort därifrån och slog upp sitt läger i Gerars dal och bodde där.

18

Och Isak lät åter gräva ut de vattenbrunnar som hade blivit grävda i hans fader Abrahams tid, men som filistéerna efter Abrahams död hade kastat igen; och han gav dem åter de namn som hans fader hade givit dem.

19

Och Isaks tjänare grävde i dalen och funno där en brunn med rinnande vatten.

20

Men herdarna i Gerar begynte tvista med Isaks herdar och sade: »Vattnet är vårt.» Då gav han den brunnen namnet bEsek/b, eftersom de hade kivat med honom.

21

Därefter grävde de en annan brunn, men om den kommo de ock i tvist; då gav han den namnet bSitna/b.

22

Sedan begav han sig därifrån till en annan plats och grävde åter en brunn; om den tvistade de icke. Därför gav han denna namnet bRehobot/b, i det han sade: »Nu har ju HERREN givit oss utrymme, så att vi kunna föröka oss i landet.»

23

Sedan drog han därifrån upp till Beer-Seba.

24

Och HERREN uppenbarade sig för honom den natten och sade: »Jag är Abrahams, din faders, Gud. Frukta icke, ty jag är med dig, och jag skall välsigna dig och göra din säd talrik, för min tjänare Abrahams skull.»

25

Då byggde han där ett altare och åkallade HERRENS namn och slog där upp sitt tält. Och Isaks tjänare grävde där en brunn.

26

Och Abimelek begav sig till honom från Gerar med Ahussat, sin vän, och Pikol, sin härhövitsman.

27

Men Isak sade till dem: »Varför kommen I till mig, I som haten mig och haven drivit mig ifrån eder?»

28

De svarade: »Vi hava tydligt sett att HERREN är med dig; därför tänkte vi: 'Låt oss giva varandra en ed, vi och du, så att vi sluta ett förbund med dig,

29

att du icke skall göra oss något ont, likasom vi å vår sida icke hava kommit vid dig, och likasom vi icke hava gjort dig annat än gott och hava låtit dig fara i frid.' Du är nu HERRENS välsignade.»

30

Då gjorde han ett gästabud för dem, och de åto och drucko.

31

Bittida följande morgon svuro de varandra eden; sedan lät Isak dem gå, och de foro ifrån honom i frid.

32

Samma dag kommo Isaks tjänare och berättade för honom om den brunn som de hade grävt och sade till honom: »Vi hava funnit vatten.»

33

Och han kallade den Sibea. Därav heter staden Beer-Seba ännu i dag.

34

När Esau var fyrtio år gammal, tog han till hustrur Judit, dotter till hetiten Beeri, och Basemat, dotter till hetiten Elon.

35

Men dessa blevo en hjärtesorg för Isak och Rebecka.

27 Genesis


Genesis Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Genesis

Första Mosebok (Genesis)

Index

27 Kapitlet

1

När Isak hade blivit gammal och hans ögon voro skumma, så att han icke kunde se, kallade han till sig Esau, sin äldste son, och sade till honom: »Min son!» Han svarade honom: »Vad vill du?»

2

Då sade han: »Se, jag är gammal och vet icke när jag skall dö.

3

Så tag nu dina jaktredskap, ditt koger och din båge, och gå ut i marken och jaga villebråd åt mig;

4

red sedan till åt mig en smaklig rätt, en sådan som jag tycker om, och bär in den till mig till att äta, på det att min själ må välsigna dig, förrän jag dör.»

5

Men Rebecka hörde huru Isak talade till sin son Esau. Och medan Esau gick ut i marken för att jaga villebråd till att föra hem,

6

sade Rebecka till sin son Jakob: »Se, jag har hört din fader tala så till din broder Esau:

7

'Hämta mig villebråd och red till åt mig en smaklig rätt, på det att jag må äta och sedan välsigna dig inför HERREN, förrän jag dör.'

8

Så hör nu vad jag säger, min son, och gör vad jag bjuder dig.

9

Gå bort till hjorden och hämta mig därifrån två goda killingar, så vill jag av dem tillreda en smaklig rätt åt din fader, en sådan som han tycker om.

10

Och du skall bära in den till din fader till att äta, på det att han må välsigna dig, förrän han dör.»

11

Men Jakob sade till sin moder Rebecka: »Min broder Esau är ju luden, och jag är slät.

12

Kanhända tager min fader på mig, och jag bliver då av honom hållen för en bespottare och skaffar mig förbannelse i stället för välsignelse.»

13

Då sade hans moder till honom: »Den förbannelsen komme över mig, min son; hör nu allenast vad jag säger, och gå och hämta dem åt mig.»

14

Då gick han och hämtade dem och bar dem till sin moder; och hans moder tillredde en smaklig rätt, en sådan som hans fader tyckte om.

15

Och Rebecka tog Esaus, sin äldre sons, högtidskläder, som hon hade hos sig i huset, och satte dem på Jakob, sin yngre son.

16

Och med skinnen av killingarna beklädde hon hans händer och den släta delen av hans hals.

17

Sedan lämnade hon åt sin son Jakob den smakliga rätten och brödet som hon hade tillrett.

18

Och han gick in till sin fader och sade: »Min fader!» Han svarade: »Vad vill du? Vem är du, min son?»

19

Då sade Jakob till sin fader: »Jag är Esau, din förstfödde. Jag har gjort såsom du tillsade mig; sätt dig upp och ät av mitt villebråd, på det att din själ må välsigna mig.»

20

Men Isak sade till sin son: »Huru har du så snart kunnat finna något, min son?» Han svarade: »HERREN, din Gud, skickade det i min väg.»

21

Då sade Isak till Jakob: »Kom hit, min son, och låt mig taga på dig och känna om du är min son Esau eller icke.»

22

Och Jakob gick fram till sin fader Isak; och när denne hade tagit på honom, sade han: »Rösten är Jakobs röst, men händerna äro Esaus händer.»

23

Och han kände icke igen honom, ty hans händer voro ludna såsom hans broder Esaus händer; och han välsignade honom.

24

Men han frågade: »Är du verkligen min son Esau?» Han svarade: »Ja.»

25

Då sade han: »Bär hit maten åt mig och låt mig äta av min sons villebråd, på det att min själ må välsigna dig.» Och han bar fram den till honom, och han åt; och han räckte honom vin, och han drack.

26

Därefter sade hans fader Isak till honom: »Kom hit och kyss mig, min son.»

27

När han då gick fram och kysste honom, kände han lukten av hans kläder och välsignade honom; han sade: »Se, av min son utgår doft, lik doften av en mark, som HERREN har välsignat.

28

Så give dig Gud av himmelens dagg och av jordens fetma och säd och vin i rikligt mått.

29

Folk tjäne dig, och folkslag falle ned för dig. Bliv en herre över dina bröder, och må din moders söner falla ned för dig. Förbannad vare den som förbannar dig, och välsignad vare den som välsignar dig!»

30

Men när Isak hade givit Jakob sin välsignelse och Jakob just hade gått ut från sin fader Isak, kom hans broder Esau hem från jakten.

31

Därefter tillredde också han en smaklig rätt och bar in den till sin fader och sade till sin fader: »Må min fader stå upp och äta av sin sons villebråd, på det att din själ må välsigna mig.»

32

Hans fader Isak frågade honom: »Vem är du?» Han svarade: »Jag är Esau, din förstfödde son.»

33

Då blev Isak övermåttan häpen och sade: »Vem var då den jägaren som bar in till mig sitt villebråd, så att jag åt av allt, förrän du kom, och sedan välsignade honom? Välsignad skall han ock förbliva.»

34

När Esau hörde sin faders ord, brast han ut i högljudd och bitter klagan och sade till sin fader: »Välsigna också mig, min fader.»

35

Men han svarade: »Din broder har kommit med svek och tagit din välsignelse.»

36

Då sade han: »Han heter ju Jakob, och han har nu också två gånger bedragit mig. Min förstfödslorätt har han tagit, och se, nu har han ock tagit min välsignelse.» Och han frågade: »Har du då ingen välsignelse kvar för mig?»

37

Isak svarade och sade till Esau: »Se, jag har satt honom till en herre över dig, och alla hans bröder har jag givit honom till tjänare, och med säd och vin har jag begåvat honom; vad skall jag då nu göra för dig, min son?»

38

Esau sade till sin fader: »Har du då allenast den enda välsignelsen, min fader? Välsigna också mig, min fader.» Och Esau brast ut i gråt.

39

Då svarade hans fader Isak och sade till honom: »Se, fjärran ifrån jordens fetma skall din boning vara och utan dagg från himmelen ovanefter.

40

Av ditt svärd skall du leva, och du skall tjäna din broder. Men det skall ske, när du samlar din kraft, att du river hans ok från din hals.»

41

Och Esau blev hätsk mot Jakob för den välsignelses skull som hans fader hade givit honom. Och Esau sade vid sig själv: »Snart skola de dagar komma, då vi få sörja vår fader; då skall jag dräpa min broder Jakob.»

42

När man nu berättade för Rebecka vad hennes äldre son Esau hade sagt, sände hon och lät kalla till sig sin yngre son Jakob och sade till honom: »Se, din broder Esau vill hämnas på dig och dräpa dig.

43

Så hör nu vad jag säger, min son: stå upp och fly till min broder Laban i Haran,

44

och stanna någon tid hos honom, till dess din broders förbittring har upphört,

45

ja, till dess din broders vrede mot dig har upphört och han förgäter vad du har gjort mot honom. Då skall jag sända åstad och hämta dig därifrån. Varför skall jag mista eder båda på samma gång?»

46

Och Rebecka sade till Isak: »Jag är led vid livet för Hets döttrars skull. Om Jakob tager hustru bland Hets döttrar, en sådan som dessa, någon bland landets döttrar, varför skulle jag då leva?»

28 Genesis


Genesis Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Genesis

Första Mosebok (Genesis)

Index

28 Kapitlet

1

Då kallade Isak till sig Jakob och välsignade honom; och han bjöd honom och sade till honom: »Tag dig icke till hustru någon av Kanaans döttrar,

2

utan stå upp och begiv dig till Paddan-Aram, till Betuels, din morfaders, hus, och tag dig en hustru därifrån, någon av Labans, din morbroders, döttrar.

3

Och må Gud den Allsmäktige välsigna dig och göra dig fruktsam och föröka dig, så att skaror av folk komma av dig;

4

må han giva åt dig Abrahams välsignelse, åt dig och din säd med dig, så att du får taga i besittning det land som Gud har givit åt Abraham, och där du nu bor såsom främling.»

5

Så sände Isak åstad Jakob, och denne begav sig till Paddan-Aram, till araméen Laban, Betuels son, som var broder till Rebecka, Jakobs och Esaus moder.

6

När nu Esau såg att Isak hade välsignat Jakob och sänt honom till Paddan-Aram för att därifrån taga sig hustru -- ty han hade välsignat honom och bjudit honom och sagt: »Du skall icke taga till hustru någon av Kanaans döttrar» --

7

och när han såg att Jakob hade lytt sin fader och moder och begivit sig till Paddan-Aram,

8

då märkte Esau att Kanaans döttrar misshagade hans fader Isak;

9

och Esau gick bort till Ismael och tog Mahalat, Abrahams son Ismaels dotter, Nebajots syster, till hustru åt sig, utöver de hustrur han förut hade.

10

Men Jakob begav sig från Beer-Seba på väg till Haran.

11

Och han kom då till den heliga platsen och stannade där över natten, ty solen hade gått ned; och han tog en av stenarna på platsen för att hava den till huvudgärd och lade sig att sova där.

12

Då hade han en dröm. Han såg en stege vara rest på jorden, och dess övre ände räckte upp till himmelen, och Guds änglar stego upp och ned på den.

13

Och se, HERREN stod framför honom och sade: »Jag är HERREN, Abrahams, din faders, Gud och Isaks Gud. Det land där du ligger skall jag giva åt dig och din säd.

14

Och din säd skall bliva såsom stoftet på jorden, och du skall utbreda dig åt väster och öster och norr och söder, och alla släkter på jorden skola varda välsignade i dig och i din säd.

15

Och se, jag är med dig och skall bevara dig, varthelst du går, och jag skall föra dig tillbaka till detta land; ty jag skall icke övergiva dig, till dess jag har gjort vad jag har lovat dig.»

16

När Jakob vaknade upp ur sömnen sade han: »HERREN är sannerligen på denna plats, och jag visste det icke!»

17

Och han betogs av fruktan och sade: »Detta måste vara en helig plats, här bor förvisso Gud, och här är himmelens port.»

18

Och bittida om morgonen stod Jakob upp och tog stenen som han hade haft till huvudgärd och reste den till en stod och göt olja därovanpå.

19

Och han gav den platsen namnet Betel; förut hade staden hetat Lus.

20

Och Jakob gjorde ett löfte och sade: »Om Gud är med mig och bevarar mig under den resa som jag nu är stadd på och giver mig bröd till att äta och kläder till att kläda mig med,

21

så att jag kommer i frid tillbaka till min faders hus, då skall HERREN vara min Gud;

22

och denna sten som jag har rest till en stod skall bliva ett Guds hus, och av allt vad du giver mig skall jag giva dig tionde.»

29 Genesis


Genesis Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Genesis

Första Mosebok (Genesis)

Index

29 Kapitlet

1

Och Jakob begav sig åstad på väg till Österlandet.

2

Där fick han se en brunn på fältet, och vid den lågo tre fårhjordar, ty ur denna brunn plägade man vattna hjordarna. Och stenen som låg över brunnens öppning var stor;

3

därför plägade man låta alla hjordarna samlas dit och vältrade så stenen från brunnens öppning och vattnade fåren; sedan lade man stenen tillbaka på sin plats över brunnens öppning.

4

Och Jakob sade till männen: »Mina bröder, varifrån ären I?» De svarade: »Vi äro från Haran.»

5

Då sade han till dem: »Kännen I Laban, Nahors son?» De svarade: »Ja.»

6

Han frågade dem vidare: »Står det väl till med honom?» De svarade: »Ja; och se, där kommer hans dotter Rakel med fåren.»

7

Han sade: »Det är ju ännu full dag; ännu är det icke tid att samla boskapen. Vattnen fåren, och fören dem åter i bet.»

8

Men de svarade: »Vi kunna icke göra det, förrän alla hjordarna hava blivit samlade och man har vältrat stenen från brunnens öppning; då vattna vi fåren.»

9

Medan han ännu talade med dem, hade Rakel kommit dit med sin faders får; ty hon plägade vakta dem.

10

När Jakob fick se sin morbroder Labans dotter Rakel komma med Labans, hans morbroders, får, gick han fram och vältrade stenen från brunnens öppning och vattnade sin morbroder Labans får.

11

Och Jakob kysste Rakel och brast ut i gråt.

12

Och Jakob omtalade för Rakel att han var hennes faders frände, och att han var Rebeckas son; och hon skyndade åstad och omtalade det för sin fader.

13

Då nu Laban fick höras talas om sin systerson Jakob, skyndade han emot honom och tog honom i famn och kysste honom och förde honom in i sitt hus; och han förtäljde för Laban allt som hade hänt honom.

14

Och Laban sade till honom: »Ja, du är mitt kött och ben.» Och han stannade hos honom en månads tid.

15

Och Laban sade till Jakob: »Du är ju min frände. Skulle du då tjäna mig för intet? Säg mig vad du vill hava i lön?»

16

Nu hade Laban två döttrar; den äldre hette Lea, och den yngre hette Rakel.

17

Och Leas ögon voro matta, men Rakel hade en skön gestalt och var skön att skåda.

18

Och Jakob hade fattat kärlek till Rakel; därför sade han: »Jag vill tjäna dig i sju år för Rakel, din yngre dotter.»

19

Laban svarade: »Det är bättre att jag giver henne åt dig, än att jag skulle giva henne åt någon annan; bliv kvar hos mig.»

20

Så tjänade Jakob för Rakel i sju år, och det tycktes honom vara allenast några dagar; så kär hade han henne.

21

Därefter sade Jakob till Laban: »Giv mig min hustru, ty min tid är nu förlupen; låt mig gå in till henne.»

22

Då bjöd Laban tillhopa allt folket på orten och gjorde ett gästabud.

23

Men när aftonen kom, tog han sin dotter Lea och förde henne till honom, och han gick in till henne.

24

Och Laban gav sin tjänstekvinna Silpa åt sin dotter Lea till tjänstekvinna.

25

Om morgonen fick Jakob se att det var Lea. Då sade han till Laban: »Vad har du gjort mot mig? Var det icke för Rakel jag tjänade hos dig? Varför har du så bedragit mig?»

26

Laban svarade: »Det är icke sed på vår ort att man giver bort den yngre före den äldre.

27

Låt nu dennas bröllopsvecka gå till ända, så vilja vi giva dig också den andra, mot det att du gör tjänst hos mig i ännu ytterligare sju år.»

28

Och Jakob samtyckte härtill och lät hennes bröllopsvecka gå till ända. Sedan gav han honom sin dotter Rakel till hustru.

29

Och Laban gav sin tjänstekvinna Bilha åt sin dotter Rakel till tjänstekvinna.

30

Så gick han in också till Rakel, och han hade Rakel kärare än Lea. Sedan tjänade han hos honom i ännu ytterligare sju år.

31

Men då HERREN såg att Lea var försmådd, gjorde han henne fruktsam, medan Rakel var ofruktsam.

32

Och Lea blev havande och födde en son, och hon gav honom namnet Ruben, ty hon tänkte: »HERREN bhar sett till mitt lidande/b; ja, nu skall min man hava mig kär.»

33

Och hon blev åter havande och födde en son. Då sade hon: »HERREN bhar hört/b att jag har varit försmådd, därför har han givit mig också denne.» Och hon gav honom namnet Simeon.

34

Och åter blev hon havande och födde en son. Då sade hon: »Nu skall väl ändå min man bhålla sig till/b mig; jag har ju fött honom tre söner.» Därav fick denne namnet Levi.

35

Åter blev hon havande och födde en son. Då sade hon: »Nu vill jag btacka/b HERREN.» Därför gav hon honom namnet Juda. Sedan upphörde hon att föda. härledes.

30 Genesis


Genesis Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Genesis

Första Mosebok (Genesis)

Index

30 Kapitlet

1

Då nu Rakel såg att hon icke födde barn åt Jakob, avundades hon sin syster och sade till Jakob: »Skaffa mig barn, eljest dör jag.»

2

Då upptändes Jakobs vrede mot Rakel, och han svarade: »Håller du då mig för Gud? Det är ju han som förmenar dig livsfrukt.»

3

Hon sade: »Se, där är min tjänarinna Bilha; gå in till henne, för att hon må föda barn i mitt sköte, så att genom henne också jag får avkomma.»

4

Så gav hon honom sin tjänstekvinna Bilha till hustru, och Jakob gick in till henne.

5

Och Bilha blev havande och födde åt Jakob en son.

6

Då sade Rakel: »bGud har skaffat rätt/b åt mig; han har hört min röst och givit mig en son.» Därför gav hon honom namnet Dan.

7

Åter blev Bilha, Rakels tjänstekvinna, havande, och hon födde åt Jakob en andre son.

8

Då sade Rakel: »bStrider/b om Gud har jag stritt med min syster och har vunnit seger.» Och hon gav honom namnet Naftali.

9

Då Lea nu såg att hon hade upphört att föda, tog hon sin tjänstekvinna Silpa och gav henne åt Jakob till hustru.

10

Och Silpa, Leas tjänstekvinna, födde åt Jakob en son.

11

Då sade Lea: »Till blycka/b!» Och hon gav honom namnet Gad.

12

Och Silpa, Leas tjänstekvinna, födde åt Jakob en andre son.

13

Då sade Lea: »Till bsällhet/b för mig! Ja, jungfrur skola prisa mig säll.» Och hon gav honom namnet Aser.

14

Men Ruben gick ut en gång vid tiden för veteskörden och fann då kärleksäpplen på marken och bar dem till sin moder Lea. Då sade Rakel till Lea: »Giv mig några av din sons kärleksäpplen.»

15

Men hon svarade henne: »Är det icke nog att du har tagit min man? Vill du ock taga min sons kärleksäpplen?» Rakel sade: »Må han då i natt ligga hos dig, om jag får din sons kärleksäpplen.»

16

När nu Jakob om aftonen kom hem från marken, gick Lea honom till mötes och sade: »Till mig skall du gå in; ty jag har givit min sons kärleksäpplen såsom lön för dig.» Så låg han hos henne den natten.

17

Och Gud hörde Lea, så att hon blev havande, och hon födde åt Jakob en femte son.

18

Då sade Lea: »Gud har givit mig min blön/b, för det att jag gav min tjänstekvinna åt min man.» Och hon gav honom namnet Isaskar.

19

Åter blev Lea havande, och hon födde åt Jakob en sjätte son.

20

Då sade Lea: »Gud har givit mig en god bgåva/b. Nu skall min man bförbliva boende/b hos mig, ty jag har fött honom sex söner.» Och hon gav honom namnet Sebulon.

21

Därefter födde hon en dotter och gav henne namnet Dina.

22

Men Gud tänkte på Rakel; Gud hörde henne och gjorde henne fruktsam.

23

Hon blev havande och födde en son. Då sade hon: »Gud bhar tagit bort/b min smälek.»

24

Och hon gav honom namnet Josef, i det hon sade: »HERREN bgive/b mig bännu/b en son.»

25

Då nu Rakel hade fött Josef, sade Jakob till Laban: »Låt mig fara; jag vill draga hem till min ort och till mitt land.

26

Giv mig mina hustrur och mina barn, som jag har tjänat dig för, och låt mig draga hem; du vet ju själv huru jag har tjänat dig.»

27

Laban svarade honom: »Låt mig finna nåd för dina ögon; jag vet genom hemliga tecken att HERREN för din skull har välsignat mig.»

28

Och han sade ytterligare: »Bestäm vad du vill hava i lön av mig, så skall jag giva dig det.»

29

Han svarade honom: »Du vet själv huru jag har tjänat dig, och vad det har blivit av din boskap under min vård.

30

Ty helt litet var det som du hade, förrän jag kom, men det har förökat sig och blivit mycket, ty HERREN har välsignat dig, varhelst jag har gått fram. Men när skall jag nu också få göra något för mitt eget hus?»

31

Han svarade: »Vad skall jag giva dig?» Och Jakob sade: »Du skall icke alls giva mig något. Om du vill göra mot mig såsom jag nu säger, så skall jag fortfara att vara herde för din hjord och vakta den.

32

Jag vill i dag gå igenom hela din hjord och avskilja ur den alla spräckliga och brokiga såväl som alla svarta djur bland fåren, så ock vad som är brokigt och spräckligt bland getterna; sådant må sedan bliva min lön.

33

Och när du framdeles kommer för att med egna ögon se vad som har blivit min lön, då skall min rättfärdighet vara mitt vittne; alla getter hos mig, som icke äro spräckliga eller brokiga, och alla får hos mig, som icke äro svarta, de skola räknas såsom stulna.»

34

Då sade Laban: »Välan, blive det såsom du har sagt.»

35

Och samma dag avskilde han de strimmiga och brokiga bockarna och alla spräckliga och brokiga getter -- alla djur som något vitt fanns på -- och alla svarta djur bland fåren; och detta lämnade han i sina söners vård.

36

Och han lät ett avstånd av tre dagsresor vara mellan sig och Jakob. Och Jakob fick Labans övriga hjord att vakta.

37

Men Jakob tog sig friska käppar av poppel, mandelträd och lönn och skalade på dem vita ränder, i det han blottade det vita på käpparna.

38

Sedan lade han käpparna, som han hade skalat, i rännorna eller vattenhoarna dit hjordarna kommo för att dricka, så att djuren hade dem framför sig; och de hade just sin parningstid, när de nu kommo för att dricka.

39

Och djuren parade sig vid käpparna, och så blev djurens avföda strimmig, spräcklig och brokig.

40

Därefter avskilde Jakob lammen och ordnade djuren så, att de vände huvudena mot det som var strimmigt och mot allt som var svart i Labans hjord; så skaffade han sig egna hjordar, som han icke lät komma ihop med Labans hjord.

41

Och så ofta de kraftigare djuren skulle para sig, lade Jakob käpparna framför djurens ögon i rännorna, så att de parade sig vid käpparna.

42

Men när det var de svagare djuren, lade han icke dit dem. Härigenom tillföllo de svaga Laban och de kraftiga Jakob.

43

Så blev mannen övermåttan rik; han fick mycken småboskap, därtill ock tjänarinnor och tjänare, kameler och åsnor. härledes av.

31 Genesis


Genesis Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Genesis

Första Mosebok (Genesis)

Index

31 Kapitlet

1

Men han fick höra huru Labans söner talade så: »Jakob har tagit allt vad vår fader ägde; av det vår fader ägde är det som han har skaffat sig all denna rikedom.»

2

Jakob märkte också att Laban icke såg på honom med samma ögon som förut.

3

Och HERREN sade till Jakob: »Vänd tillbaka till dina fäders land och till din släkt; jag skall vara med dig.»

4

Då sände Jakob och lät kalla Rakel och Lea ut på marken till sin hjord;

5

och han sade till dem: »Jag märker att eder fader icke ser på mig med samma ögon som förut, nu då min faders Gud har varit med mig.

6

Och I veten själva att jag har tjänat eder fader av alla mina krafter;

7

men eder fader har handlat svikligt mot mig och tio gånger förändrat min lön. Dock har Gud icke tillstatt honom att göra mig något ont.

8

När han sade: 'De spräckliga skola vara din lön', då fick hela hjorden spräcklig avföda; och när han sade: 'De strimmiga skola vara din lön', då fick hela jorden strimmig avföda.

9

Så tog Gud eder faders boskap och gav den åt mig.

10

Ty när parningstiden kom, lyfte jag upp mina ögon och fick se i drömmen att hannarna som betäckte småboskapen voro strimmiga, spräckliga och fläckiga.

11

Och Guds ängel sade till mig i drömmen: 'Jakob!' Jag svarade: 'Här är jag.'

12

Då sade han: 'Lyft upp dina ögon och se huru alla hannar som betäcka småboskapen äro strimmiga, spräckliga och fläckiga. Jag har ju sett allt vad Laban gör mot dig.

13

Jag är den Gud som du såg i Betel, där du smorde en stod, och där du gjorde mig ett löfte. Stå nu upp och drag ut ur detta land, och vänd tillbaka till ditt fädernesland.'»

14

Då svarade Rakel och Lea och sade till honom: »Hava vi numera någon lott eller arvedel i vår faders hus?

15

Blevo vi icke av honom aktade såsom främlingar, när han sålde oss? Sedan har han ju ock förtärt vad han fick i betalning för oss.

16

Ja, all den rikedom som Gud har avhänt vår fader tillhör oss och våra barn. Så gör nu allt vad Gud har sagt dig.»

17

Då stod Jakob upp och satte sina barn och sina hustrur på kamelerna

18

och förde bort med sig all boskap och alla ägodelar som han hade förvärvat, den boskap han ägde, och som han hade förvärvat i Paddan-Aram, och begav sig på väg till sin fader Isak i Kanaans land.

19

Men Laban hade gått bort för att klippa sina får; då stal Rakel sin faders husgudar,

20

och Jakob stal sig undan från araméen Laban, så att han icke lät denne märka att han ämnade fly.

21

Så flydde han med allt sitt; han bröt upp och gick över floden och ställde sin färd mot Gileads berg.

22

Men på tredje dagen fick Laban veta att Jakob hade flytt.

23

Då tog han med sig sina fränder och satte efter honom sju dagsresor och hann upp honom på Gileads berg.

24

Men Gud kom till araméen Laban i en dröm om natten och sade till honom: »Tag dig till vara för att tala något mot Jakob, vad det vara må.»

25

Och Laban hann upp Jakob. Denne hade då slagit upp sitt tält på berget, och Laban med sina fränder hade ock sitt tält uppslaget på Gileads berg.

26

Då sade Laban till Jakob: »Vad är detta för ett tilltag, att du har stulit dig undan från mig och fört bort mina döttrar, likasom vore de tagna med svärd?

27

Varför dolde du din flykt och stal dig undan från mig? Därigenom att du icke lät mig veta något därom hindrades jag att ledsaga dig till vägs med jubel och sång, med pukor och harpor.

28

Du förunnade mig icke ens att kyssa mina barnbarn och mina döttrar. Du har handlat dåraktigt.

29

Det stode nu i min makt att göra eder ont; men eder faders Gud sade till mig i natt: 'Tag dig till vara för att tala något mot Jakob, vad det vara må.'

30

Och då du nu äntligen ville fara, eftersom du längtade så mycket till din faders hus, varför skulle du stjäla mina gudar?»

31

Då svarade Jakob och sade till Laban: »Jag fruktade för dig, ty jag tänkte att du skulle med våld taga dina döttrar ifrån mig.

32

Men den som du finner dina gudar hos, han skall icke få behålla livet. I våra fränders närvaro må du se efter, om något är ditt av det jag har i min ägo, och i så fall taga det.» Ty Jakob visste icke att Rakel hade stulit dem.

33

Då gick Laban in i Jakobs tält, därefter i Leas tält och i de båda tjänstekvinnornas tält, men fann intet. Och när han hade kommit ut ur Leas tält, gick han in i Rakels tält.

34

Men Rakel hade tagit husgudarna och lagt dem i kamelsadeln och satt sig därovanpå. Och Laban sökte igenom hela tältet, men fann dem icke.

35

Och hon sade till sin fader: »Vredgas icke, min herre, över att jag ej kan stiga upp för dig, ty det är med mig på kvinnors vis.» Så sökte han efter husgudarna, men fann dem icke.

36

Då blev Jakob vred och for ut mot Laban; Jakob tog till orda och sade till Laban: »Vari har jag då förbrutit mig eller syndat, eftersom du så häftigt förföljer mig?

37

Nu har du genomsökt allt mitt bohag; vad har du där funnit av bohagsting som tillhöra dig? Lägg det fram här inför mina fränder och dina fränder, så att de få döma mellan oss båda.

38

I tjugu år har jag nu varit hos dig; dina tackor och dina getter hava icke fött i otid, och av vädurarna i din hjord har jag icke ätit.

39

Intet ihjälrivet djur förde jag till dig; jag måste själv ersätta det; du utkrävde det av mig, evad det var stulet om dagen eller stulet om natten.

40

Sådan var min lott: om dagen förtärdes jag av hetta och om natten av köld, och sömnen flydde mina ögon.

41

I tjugu år har jag nu varit i ditt hus; jag har tjänat dig i fjorton år för dina båda döttrar och i sex år för din boskap, men du har tio gånger förändrat min lön.

42

Om icke min faders Gud hade varit med mig, Abrahams Gud, han som ock Isak fruktar, så hade du nu säkert låtit mig fara med tomma händer. Men Gud såg mitt lidande och min möda, och han fällde domen i natt.»

43

Då svarade Laban och sade till Jakob: »Döttrarna äro mina döttrar, och barnen äro mina barn, och hjordarna äro mina hjordar, och allt det du ser är mitt; vad skulle jag då nu kunna göra mot dessa mina döttrar eller mot barnen som de hava fött?

44

Så kom nu och låt oss sluta ett förbund med varandra, och må det vara ett vittne mellan mig och dig.»

45

Då tog Jakob en sten och reste den till en stod.

46

Och Jakob sade till sina fränder: »Samlen tillhopa stenar.» Och de togo stenar och gjorde ett röse och höllo måltid där på röset.

47

Och Laban kallade det bJegar-Sahaduta/b, men Jakob kallade det bGaled/b.

48

Och Laban sade: »Detta röse vare i dag vittne mellan mig och dig.» Därav fick det namnet Galed;

49

men det kallades ock bMispa/b, ty han sade: »HERREN vare väktare mellan mig och dig, när vi icke mer se varandra.

50

Om du behandlar mina döttrar illa eller tager andra hustrur jämte mina döttrar, så vet, att om ock ingen människa är tillstädes, så är dock Gud vittne mellan mig och dig.»

51

Och Laban sade ytterligare till Jakob: »Se, detta röse och stoden som jag har rest mellan mig och dig --

52

detta röse vare ett vittne, och stoden vare ett vittne, att jag icke skall draga till dig förbi detta röse, och att icke heller du skall draga till mig förbi detta röse och denna stod, med ont uppsåt.

53

Abrahams Gud och Nahors Gud, han som var deras faders Gud, han vare domare mellan oss.» Och Jakob svor eden vid honom som hans fader Isak fruktade.

54

Och Jakob offrade ett slaktoffer på berget och inbjöd sina fränder att hålla måltid med sig. Och de åto och stannade sedan på berget över natten.

55

Men om morgonen stod Laban bittida upp, och sedan han hade kysst sina barnbarn och sina döttrar och välsignat dem, for han sin väg hem igen. är arameiska, det senare hebreiska.

32 Genesis


Genesis Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Genesis

Första Mosebok (Genesis)

Index

32 Kapitlet

1

Men när Jakob drog sin väg fram, mötte honom Guds änglar;

2

och då Jakob såg dem, sade han: »Detta är Guds skara.» Och han gav den platsen namnet bMahanaim/b.

3

Och Jakob sände budbärare framför sig till sin broder Esau i Seirs land, på Edoms mark;

4

och han bjöd dem och sade: »Så skolen I säga till min herre Esau: Din tjänare Jakob låter säga: Jag har vistats borta hos Laban och dröjt kvar där ända till nu;

5

och jag har fått oxar, åsnor, får, tjänare och tjänarinnor. Och jag har nu velat sända bud för att låta min herre veta detta, på det att jag må finna nåd för dina ögon.»

6

När sedan budbärarna kommo tillbaka till Jakob, sade de: »Vi träffade din broder Esau, som redan drager emot dig med fyra hundra man.»

7

Då blev Jakob mycket förskräckt och betogs av ångest; och han delade sitt folk och fåren och fäkreaturen och kamelerna i två skaror.

8

Ty han tänkte: »Om Esau överfaller den ena skaran och slår den, så kan dock den andra skaran undkomma.»

9

Och Jakob sade: »Min fader Abrahams Gud och min fader Isaks Gud, HERRE, du som sade till mig: 'Vänd tillbaka till ditt land och till din släkt, så skall jag göra dig gott',

10

jag är för ringa till all den nåd och all den trofasthet som du har bevisat din tjänare; ty jag hade icke mer än min stav, när jag gick över denna Jordan, och nu har jag förökats till två skaror.

11

Rädda mig undan min broder Esaus hand, ty jag fruktar att han kommer och förgör mig, utan att ens skona mödrar och barn.

12

Du har själv sagt: 'Jag skall göra dig mycket gott och låta din säd bliva såsom havets sand, som man icke kan räkna för dess myckenhets skull.'»

13

Och han stannade där den natten. Och av det han hade förvärvat tog han ut till skänker åt sin broder Esau

14

två hundra getter och tjugu bockar, två hundra tackor och tjugu vädurar,

15

trettio kamelston som gåvo di, jämte deras föl, därtill fyrtio kor och tio tjurar samt tjugu åsninnor med tio föl.

16

Och han lämnade detta i sina tjänares vård, var hjord för sig, och sade till sina tjänare: »Gån framför mig och låten ett mellanrum vara mellan hjordarna.»

17

Och han bjöd den förste och sade: »När min broder Esau möter dig och frågar dig: 'Vem tillhör du, och vart går du, och vem tillhöra djuren som du driver framför dig?',

18

då skall du svara: 'De tillhöra din tjänare Jakob; de äro skänker som han sänder till min herre Esau, och själv kommer han här efter oss.'»

19

Och han bjöd likaledes den andre och den tredje och alla de övriga som drevo hjordarna: »Såsom jag nu har sagt eder skolen I säga till Esau, när I kommen fram till honom.

20

Och I skolen vidare säga: 'Också din tjänare Jakob kommer här efter oss.'» Ty han tänkte: »Jag vill blidka honom med de skänker som gå före mig; sedan vill jag själv komma inför hans ansikte; kanhända tager han då nådigt emot mig.»

21

Så kommo nu skänkerna före honom, medan han själv den natten stannade i lägret.

22

Men under natten stod han upp och tog sina båda hustrur och sina båda tjänstekvinnor och sina elva söner och gick över Jabboks vad.

23

Han tog dem och förde dem över bäcken och förde tillika över vad han eljest ägde.

24

Och Jakob blev ensam kvar. Då brottades en man med honom, till dess morgonrodnaden gick upp.

25

Och när denne såg att han icke kunde övervinna Jakob, gav han honom ett slag på höftleden, så att höften gick ur led, under det han brottades med honom.

26

Och mannen sade: »Släpp mig, ty morgonrodnaden går upp.» Men han svarade: »Jag släpper dig icke, med mindre du välsignar mig.»

27

Då sade han till honom: »Vad är ditt namn?» Han svarade: »Jakob.»

28

Han sade: »Du skall icke mer heta Jakob, utan Israel, ty du har bkämpat/b med bGud/b och med människor och vunnit seger.»

29

Då frågade Jakob och sade: »Låt mig veta ditt namn.» Han svarade: »Varför frågar du efter mitt namn?» Och han välsignade honom där.

30

Men Jakob gav platsen namnet bPeniel/b, »ty», sade han, »jag har sett Gud ansikte mot ansikte, och dock har mitt liv blivit räddat».

31

Och när han hade kommit förbi Penuel, såg han solen gå upp; men han haltade på höften.

32

Fördenskull äta Israels barn ännu i dag icke höftsenan som ligger på höftleden, därför nämligen, att han gav Jakob ett slag på höftleden, på höftsenan.

33 Genesis


Genesis Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Genesis

Första Mosebok (Genesis)

Index

33 Kapitlet

1

Och Jakob lyfte upp sina ögon och fick se Esau komma med fyra hundra man. Då fördelade han sina barn på Lea och Rakel och de båda tjänstekvinnorna.

2

Och han lät tjänstekvinnorna med deras barn gå främst, Lea med hennes barn därnäst, och Rakel med Josef sist.

3

Och själv gick han framför dem och bugade sig sju gånger ned till jorden, till dess han kom fram till sin broder.

4

Men Esau skyndade emot honom och tog honom i famn och föll honom om halsen och kysste honom; och de gräto.

5

Och när han lyfte upp sina ögon och fick se kvinnorna och barnen, sade han: »Vilka äro dessa som du har med dig?» Han svarade: »Det är barnen som Gud har beskärt din tjänare.»

6

Och tjänstekvinnorna gingo fram med sina barn och bugade sig.

7

Därefter gick ock Lea fram med sina barn, och de bugade sig. Slutligen gingo Josef och Rakel fram och bugade sig.

8

Sedan frågade han: »Vad ville du med hela den skara som jag mötte?» Han svarade: »Jag ville finna nåd för min herres ögon.»

9

Men Esau sade: »Jag har nog; behåll du vad du har, min broder.»

10

Jakob svarade: »Ack nej; om jag har funnit nåd för dina ögon, så tag emot skänkerna av mig, eftersom jag har fått se ditt ansikte, likasom såge jag ett gudaväsens ansikte, då du nu så gunstigt har tagit emot mig.

11

Tag hälsningsskänkerna som jag har skickat emot dig; ty Gud har varit mig nådig, och jag har allt fullt upp.» Och han bad honom så enträget, att han tog emot dem.

12

Och Esau sade: »Låt oss bryta upp och draga vidare; jag vill gå framför dig.»

13

Men han svarade honom: »Min herre ser själv att barnen äro späda, och att jag har med mig får och kor som giva di; driver man dessa för starkt en enda dag, så dör hela hjorden.

14

Må därför min herre draga åstad före sin tjänare, så vill jag komma efter i sakta mak, i den mån boskapen, som drives framför mig, och barnen orka följa med, till dess jag kommer till min herre i Seir.»

15

Då sade Esau: »Så vill jag åtminstone lämna kvar hos dig en del av mitt folk.» Men han svarade: »Varför så? Må jag allenast finna nåd för min herres ögon.»

16

Så vände Esau om, samma dag, och tog vägen till Seir.

17

Men Jakob bröt upp och drog till Suckot och byggde sig där ett hus. Och åt sin boskap gjorde han blövhyddor/b; därav fick platsen namnet Suckot.

18

Och Jakob kom på sin färd ifrån Paddan-Aram välbehållen till Sikems stad i Kanaans land och slog upp sitt läger utanför staden.

19

Och det jordstycke där han hade slagit upp sitt tält köpte han av Hamors, Sikems faders, barn för hundra kesitor.

20

Och han reste där ett altare och kallade det bEl-Elohe-Israel/b.

34 Genesis


Genesis Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Genesis

Första Mosebok (Genesis)

Index

34 Kapitlet

1

Men Dina, den dotter som Lea hade fött åt Jakob, gick ut för att besöka landets döttrar.

2

Och Sikem, som var son till hivéen Hamor, hövdingen i landet, fick se henne, och han tog henne till sig och lägrade henne och kränkte henne.

3

Och hans hjärta fäste sig vid Dina, Jakobs dotter, och flickan blev honom kär, och han talade vänligt med flickan.

4

Och Sikem sade till sin fader Hamor: »Skaffa mig denna flicka till hustru.»

5

Och Jakob hade fått höra att hans dotter Dina hade blivit skändad. Men eftersom hans söner voro med hans boskap ute på marken, teg Jakob, till dess de kommo hem.

6

Så gick nu Hamor, Sikems fader, ut till Jakob för att tala med honom.

7

Men när Jakobs söner kommo hem från marken, sedan de hade fått höra vad som hade hänt, blevo de förbittrade och vredgades högeligen över att han hade gjort vad som var en galenskap i Israel, i det han hade lägrat Jakobs dotter -- en otillbörlig gärning.

8

Då talade Hamor med dem och sade: »Min son Sikems hjärta har fäst sig vid eder syster; given henne åt honom till hustru.

9

Och befrynden eder med oss; given edra döttrar åt oss, och tagen I våra döttrar till hustrur,

10

och bosätten eder hos oss, ty landet skall ligga öppet för eder; där mån I bo och draga omkring och förvärva besittningar.»

11

Och Sikem sade till hennes fader och hennes bröder: »Låten mig finna nåd för edra ögon; vad I fordren av mig vill jag giva.

12

Begären av mig huru stor brudgåva och skänk som helst; jag vill giva vad I fordren av mig; given mig allenast flickan till hustru.»

13

Då svarade Jakobs söner Sikem och hans fader Hamor med listiga ord, eftersom han hade skändat deras syster Dina,

14

och sade till dem: »Vi kunna icke samtycka till att giva vår syster åt en man som har förhud; ty sådant hålla vi för skamligt.

15

Allenast på det villkoret skola vi göra eder till viljes, att I bliven såsom vi, därigenom att allt mankön bland eder omskäres.

16

Då skola vi giva våra döttrar åt eder och själva taga edra döttrar till hustrur; och vi skola då bo hos eder och bliva med eder ett enda folk.

17

Men om I icke viljen lyssna till oss och låta omskära eder, så skola vi taga vår syster och draga bort.»

18

Och Hamor och Sikem, Hamors son, voro till freds med vad de begärde.

19

Och den unge mannen dröjde icke att göra så, ty han hade fått behag till Jakobs dotter. Och han hade större myndighet än någon annan i hans faders hus.

20

Så trädde då Hamor och hans son Sikem upp i sin stads port och talade till männen i staden och sade:

21

»Dessa män äro fredligt sinnade mot oss; må vi alltså låta dem bo i landet och draga omkring där; landet har ju utrymme nog för dem. Vi vilja taga deras döttrar till hustrur åt oss och giva dem våra döttrar.

22

Men allenast på det villkoret skola männen göra oss till viljes och bo hos oss och bliva ett enda folk med oss, att allt mankön bland oss omskäres, likasom de själva äro omskurna.

23

Och då bliva ju deras boskap och deras egendom och alla deras dragare vår tillhörighet. Må vi fördenskull allenast göra dem till viljes, så skola de bo kvar hos oss.»

24

Och folket lydde Hamor och hans son Sikem, alla de som bodde inom hans stadsport; allt mankön, så många som bodde inom hans stadsport, läto omskära sig.

25

Men på tredje dagen, då de voro sjuka av såren, togo Jakobs två söner Simeon och Levi, Dinas bröder, var sitt svärd och överföllo staden oförtänkt och dräpte allt mankön.

26

Också Hamor och hans son Sikem dräpte de med svärdsegg och togo Dina ut ur Sikems hus och gingo sin väg.

27

Och Jakobs söner kommo över de slagna och plundrade staden, därför att deras syster hade blivit skändad;

28

de togo deras får och fäkreatur och åsnor, både vad som fanns i staden och vad som fanns på fältet.

29

Och allt deras gods och alla deras barn och deras kvinnor förde de bort såsom byte, tillika med allt annat som fanns i husen.

30

Men Jakob sade till Simeon och Levi: »I haven dragit olycka över mig, då I nu haven gjort mig förhatlig för landets inbyggare, kananéerna och perisséerna. Mitt folk är allenast en ringa hop; man skall nu församla sig mot mig och slå mig ihjäl; så skall jag med mitt hus förgöras.»

31

Men de svarade: »Skulle man då få behandla vår syster såsom en sköka?»

35 Genesis


Genesis Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Genesis

Första Mosebok (Genesis)

Index

35 Kapitlet

1

Och Gud sade till Jakob: »Stå upp, drag till Betel och stanna där, och res där ett altare åt den Gud som uppenbarade sig för dig, när du flydde för din broder Esau.»

2

Då sade Jakob till sitt husfolk och till alla som voro med honom: »Skaffen bort de främmande gudar som I haven bland eder, och renen eder och byten om kläder,

3

och låt oss så stå upp och draga till Betel; där vill jag resa ett altare åt den Gud som bönhörde mig, när jag var i nöd, och som var med mig på den väg jag vandrade.»

4

Då gåvo de åt Jakob alla de främmande gudar som de hade hos sig, därtill ock sina örringar; och Jakob grävde ned detta under terebinten vid Sikem.

5

Sedan bröto de upp; och en förskräckelse ifrån Gud kom över de kringliggande städerna, så att man icke förföljde Jakobs söner.

6

Och Jakob kom till Lus, det är Betel, i Kanaans land, jämte allt det folk som var med honom.

7

Och han byggde där ett altare och kallade platsen bEl-Betel/b, därför att Gud där hade uppenbarat sig för honom, när han flydde för sin broder.

8

Och Debora, Rebeckas amma, dog och blev begraven nedanför Betel, under en ek; den fick namnet Gråtoeken.

9

Och Gud uppenbarade sig åter för Jakob, när han hade kommit tillbaka från Paddan-Aram, och välsignade honom.

10

Och Gud sade till honom: »Ditt namn är Jakob; men du skall icke mer heta Jakob, utan Israel skall vara ditt namn.» Så fick han namnet Israel.

11

Och Gud sade till honom: »Jag är Gud den Allsmäktige; var fruktsam och föröka dig. Ett folk, ja, skaror av folk skola komma av dig, och konungar skola utgå från din länd.

12

Och det land som jag har givit åt Abraham och Isak skall jag giva åt dig; åt din säd efter dig skall jag ock giva det landet.

13

Och Gud for upp från honom, på den plats där han hade talat med honom.

14

Men Jakob reste en stod på den plats där han hade talat med honom, en stod av sten; och han offrade drickoffer därpå och göt olja över den.

15

Och Jakob gav åt platsen där Gud hade talat med honom namnet Betel.

16

Sedan bröto de upp från Betel. Och när det ännu var ett stycke väg fram till Efrat, kom Rakel i barnsnöd, och barnsnöden blev henne svår.

17

Då nu hennes barnsnöd var som svårast, sade hjälpkvinnan till henne: »Frukta icke; ty också denna gång får du en son.»

18

Men när hon höll på att giva upp andan, ty hon skulle nu dö, gav hon honom namnet bBen-Oni/b; men hans fader kallade honom bBenjamin/b.

19

Så dog Rakel, och hon blev begraven vid vägen till Efrat, det är Bet-Lehem.

20

Och Jakob reste en vård på hennes grav; det är den som ännu i dag kallas Rakels gravvård.

21

Och Israel bröt upp därifrån och slog upp sitt tält på andra sidan om Herdetornet.

22

Och medan Israel bodde där i landet, gick Ruben åstad och lägrade Bilha, sin faders bihustru; och Israel fick höra det. Och Jakob hade tolv söner.

23

Leas söner voro Ruben, Jakobs förstfödde, vidare Simeon, Levi, Juda, Isaskar och Sebulon.

24

Rakels söner voro Josef och Benjamin.

25

Bilhas, Rakels tjänstekvinnas, söner voro Dan och Naftali.

26

Silpas, Leas tjänstekvinnas, söner voro Gad och Aser. Dessa voro Jakobs söner, och de föddes åt honom i Paddan-Aram.

27

Och Jakob kom till sin fader Isak i Mamre vid Kirjat-Arba, det är Hebron, där Abraham och Isak hade bott såsom främlingar.

28

Och Isak levde ett hundra åttio år;

29

därefter gav Isak upp andan och dog och blev samlad till sina fäder, gammal och mätt på att leva. Och hans söner Esau och Jakob begrovo honom.

36 Genesis


Genesis Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Genesis

Första Mosebok (Genesis)

Index

36 Kapitlet

1

Detta är berättelsen om Esaus, det är Edoms, släkt.

2

Esau hade tagit sina hustrur bland Kanaans döttrar: Ada, hetiten Elons dotter, och Oholibama, dotter till Ana och sondotter till hivéen Sibeon,

3

så ock Basemat, Ismaels dotter, Nebajots syster.

4

Och Ada födde Elifas åt Esau, men Basemat födde Reguel.

5

Och Oholibama födde Jeus, Jaelam och Kora. Dessa voro Esaus söner, vilka föddes åt honom i Kanaans land.

6

Och Esau tog sina hustrur, sina söner och döttrar och allt sitt husfolk, sin boskap och alla sina dragare och all annan egendom som han hade förvärvat i Kanaans land och drog till ett annat land och skilde sig så från sin broder Jakob.

7

Ty deras ägodelar voro så stora att de icke kunde bo tillsammans; landet där de uppehöllo sig räckte icke till åt dem, för deras boskapshjordars skull.

8

Och Esau bosatte sig i Seirs bergsbygd. Esau, det är densamme som Edom.

9

Och detta är berättelsen om Esaus släkt, hans som var stamfader för edoméerna, i Seirs bergsbygd.

10

Dessa äro namnen på Esaus söner: Elifas, son till Ada, Esaus hustru, och Reguel, son till Basemat, Esaus hustru.

11

Men Elifas' söner voro Teman, Omar, Sefo, Gaetam och Kenas.

12

Och Timna, som var Elifas', Esaus sons, bihustru, födde Amalek åt Elifas. Dessa voro söner till Ada, Esaus hustru.

13

Men Reguels söner voro dessa: Nahat och Sera, Samma och Missa. Dessa voro söner till Basemat, Esaus hustru.

14

Men söner till Oholibama, Esaus hustru, dotter till Ana och sondotter till Sibeon, voro dessa, som hon födde åt Esau: Jeus, Jaelam och Kora.

15

Dessa voro stamfurstarna bland Esaus söner: Elifas', Esaus förstföddes, söner voro dessa: fursten Teman, fursten Omar, fursten Sefo, fursten Kenas,

16

fursten Kora, fursten Gaetam, fursten Amalek. Dessa voro de furstar som härstammade från Elifas, i Edoms land; dessa voro Adas söner.

17

Och dessa voro Reguels, Esaus sons, söner: fursten Nahat, fursten Sera, fursten Samma, fursten Missa. Dessa voro de furstar som härstammade från Reguel, i Edoms land; dessa voro söner till Basemat, Esaus hustru.

18

Och dessa voro Oholibamas, Esaus hustrus, söner: fursten Jeus, fursten Jaelam, fursten Kora. Dessa voro de furstar som härstammade från Oholibama, Anas dotter och Esaus hustru.

19

Dessa voro Esaus söner, och dessa deras stamfurstar. Han är densamme som Edom.

20

Dessa voro horéen Seirs söner, landets förra inbyggare: Lotan, Sobal, Sibeon, Ana,

21

Dison, Eser och Disan. Dessa voro horéernas, Seirs söners, stamfurstar i Edoms land.

22

Men Lotans söner voro Hori och Hemam; och Lotans syster var Timna.

23

Och dessa voro Sobals söner: Alvan, Manahat och Ebal, Sefo och Onam.

24

Och dessa voro Sibeons söner: Aja och Ana; det var denne Ana som fann de varma källorna i öknen, när han vaktade sin fader Sibeons åsnor.

25

Men dessa voro Anas barn: Dison och Oholibama, Anas dotter.

26

Och dessa voro Disans söner: Hemdan, Esban, Jitran och Keran.

27

Och dessa voro Esers söner: Bilhan, Saavan och Akan.

28

Dessa voro Disans söner: Us och Aran.

29

Dessa voro horéernas stamfurstar: fursten Lotan, fursten Sobal, fursten Sibeon, fursten Ana,

30

fursten Dison, fursten Eser, fursten Disan. Dessa voro horéernas stamfurstar i Seirs land, var furste för sig.

31

Och dessa voro de konungar som regerade i Edoms land, innan ännu någon israelitisk konung var konung där:

32

Bela, Beors son, var konung i Edom, och hans stad hette Dinhaba.

33

När Bela dog, blev Jobab, Seras son, från Bosra, konung efter honom.

34

När Jobab dog, blev Husam från temanéernas land konung efter honom.

35

När Husam dog, blev Hadad, Bedads son, konung efter honom, han som slog midjaniterna på Moabs mark; och hans stad hette Avit.

36

När Hadad dog, blev Samla från Masreka konung efter honom.

37

När Samla dog, blev Saul från Rehobot vid floden konung efter honom.

38

När Saul dog, blev Baal-Hanan, Akbors son, konung efter honom.

39

När Baal-Hanan, Akbors son, dog, blev Hadar konung efter honom; och hans stad hette Pagu, och hans hustru hette Mehetabel, dotter till Matred, som var dotter till Me-Sahab.

40

Och dessa äro namnen på Esaus stamfurstar, efter deras släkter och orter, med deras namn: fursten Timna, fursten Alva, fursten Jetet,

41

fursten Oholibama, fursten Ela, fursten Pinon,

42

fursten Kenas, fursten Teman, fursten Mibsar,

43

fursten Magdiel, fursten Iram. Dessa voro Edoms stamfurstar, efter deras boningsorter i det land de hade tagit i besittning -- hans som ock kallas Esau, edoméernas stamfader.

37 Genesis


Genesis Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Genesis

Första Mosebok (Genesis)

Index

37 Kapitlet

1

Men Jakob bosatte sig i det land där hans fader hade bott såsom främling, nämligen i Kanaans land.

2

Detta är berättelsen om Jakobs släkt. När Josef var sjutton år gammal, gick han, jämte sina bröder, i vall med fåren; han följde då såsom yngling med Bilhas och Silpas, sin faders hustrurs, söner. Och Josef bar fram till deras fader vad ont som sades om dem.

3

Men Israel hade Josef kärare än alla sina andra söner, eftersom han hade fött honom på sin ålderdom; och han lät göra åt honom en fotsid livklädnad.

4

Då nu hans bröder sågo att deras fader hade honom kärare än alla hans bröder, blevo de hätska mot honom och kunde icke tala vänligt till honom.

5

Därtill hade Josef en gång en dröm, som han omtalade för sina bröder; sedan hatade de honom ännu mer.

6

Han sade nämligen till dem: »Hören vilken dröm jag har haft.

7

Jag tyckte att vi bundo kärvar på fältet; och se, min kärve reste sig upp och blev stående, och edra kärvar ställde sig runt omkring och bugade sig för min kärve.»

8

Då sade hans bröder till honom: »Skulle du bliva vår konung, och skulle du råda över oss?» Och de hatade honom ännu mer för hans drömmars skull och för vad han hade sagt.

9

Sedan hade han ännu en annan dröm som han förtäljde för sina bröder; han sade: »Hören, jag har haft ännu en dröm. Jag tyckte att solen och månen och elva stjärnor bugade sig för mig.»

10

När han förtäljde detta för sin fader och sina bröder, bannade hans fader honom och sade till honom: »Vad är detta för en dröm som du har haft? Skulle då jag och din moder och dina bröder komma och buga oss ned till jorden för dig?»

11

Och hans bröder avundades honom; men hans fader bevarade detta i sitt minne.

12

Då nu en gång hans bröder hade gått bort för att vakta sin faders får i Sikem,

13

sade Israel till Josef: »Se, dina bröder vakta fåren i Sikem; gör dig redo, jag vill sända dig till dem.» Han svarade honom: »Jag är redo.»

14

Då sade han till honom: »Gå och se efter, om det står väl till med dina bröder, och om det står väl till med fåren, och kom tillbaka till mig med svar.» Så sände han honom åstad från Hebrons dal, och han kom till Sikem.

15

Där mötte han en man, medan han gick omkring villrådig på fältet; och mannen frågade honom: »Vad söker du?»

16

Han svarade: »Jag söker efter mina bröder; säg mig var de vakta sin hjord.»

17

Mannen svarade: »De hava brutit upp härifrån; ty jag hörde dem säga: 'Låt oss gå till Dotain.'» Då gick Josef vidare efter sina bröder och fann dem i Dotan.

18

När de nu på avstånd fingo se honom, innan han ännu hade hunnit fram till dem, lade de råd om att döda honom.

19

De sade till varandra: »Se, där kommer drömmaren.

20

Upp, låt oss dräpa honom och kasta honom i en brunn; sedan kunna vi säga att ett vilddjur har ätit upp honom. Så få vi se huru det går med hans drömmar.»

21

Men när Ruben hörde detta, ville han rädda honom undan deras händer och sade: »Låt oss icke slå ihjäl honom.»

22

Ytterligare sade Ruben till dem: »Utgjuten icke blod; kasten honom i brunnen här i öknen, men bären icke hand på honom.» Han ville nämligen rädda honom undan deras händer och föra honom tillbaka till hans fader.

23

Då nu Josef kom fram till sina bröder, togo de av honom hans livklädnad, den fotsida klädnaden som han hade på sig,

24

och grepo honom och kastade honom i brunnen; men brunnen var tom, intet vatten fanns däri.

25

Därefter satte de sig ned för att äta. När de då lyfte upp sina ögon, fingo de se ett tåg av ismaeliter komma från Gilead, och deras kameler voro lastade med dragantgummi, balsam och ladanum; de voro på väg med detta ned till Egypten.

26

Då sade Juda till sina bröder: »Vad gagn hava vi därav att vi dräpa vår broder och dölja hans blod?»

27

Nej, låt oss sälja honom till ismaeliterna; må vår hand icke komma vid honom, ty han är ju vår broder, vårt eget kött.» Och hans bröder lydde honom.

28

Då nu midjanitiska köpmän kommo där förbi, drogo de upp Josef ur brunnen; och de sålde Josef för tjugu siklar silver till ismaeliterna. Dessa förde så Josef till Egypten.

29

När sedan Ruben kom tillbaka till brunnen, se, då fanns Josef icke i brunnen. Då rev han sönder sina kläder

30

och vände tillbaka till sina bröder och sade: »Gossen är icke där, vart skall jag nu taga vägen?»

31

Men de togo Josefs livklädnad och slaktade en bock och doppade klädnaden i blodet;

32

därefter sände de den fotsida livklädnaden hem till sin fader och läto säga: »Denna har vi funnit; se efter, om det är din sons livklädnad eller icke.»

33

Och han kände igen den och sade: »Det är min sons livklädnad; ett vilddjur har ätit upp honom, förvisso är Josef ihjälriven.»

34

Och Jakob rev sönder sina kläder och svepte säcktyg om sina länder och sörjde sin son i lång tid.

35

Och alla hans söner och alla hans döttrar kommo för att trösta honom; men han ville icke låta trösta sig, utan sade: »Jag skall med sorg fara ned i dödsriket till min son.» Så begrät hans fader honom.

36

Men medaniterna förde honom till Egypten och sålde honom till Potifar, som var hovman hos Farao och hövitsman för drabanterna.

38 Genesis


Genesis Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Genesis

Första Mosebok (Genesis)

Index

38 Kapitlet

1

Vid den tiden begav sig Juda åstad bort ifrån sina bröder och slöt sig till en man i Adullam, som hette Hira.

2

Där fick Juda se dottern till en kananeisk man som hette Sua, och han tog henne till sig och gick in till henne.

3

Och hon blev havande och födde en son, och han fick namnet Er.

4

Åter blev hon havande och födde en son och gav honom namnet Onan.

5

Och hon födde ännu en son, och åt denne gav hon namnet Sela; och när han föddes, var Juda i Kesib.

6

Och Juda tog åt Er, sin förstfödde, en hustru som hette Tamar.

7

Men Er, Judas förstfödde, misshagade HERREN; därför dödade HERREN honom.

8

Då sade Juda till Onan: »Gå in till din broders hustru, äkta henne i din broders ställe och skaffa avkomma åt din broder.»

9

Men eftersom Onan visste att avkomman icke skulle bliva hans egen, lät han, när han gick in till sin broders hustru, det spillas på jorden, för att icke giva avkomma åt sin broder.

10

Men det misshagade HERREN att han gjorde så; därför dödade han också honom.

11

Då sade Juda till sin sonhustru Tamar: »Stanna såsom änka i din faders hus, till dess min son Sela bliver fullvuxen.» Han fruktade nämligen att annars också denne skulle dö, likasom hans bröder. Så gick Tamar bort och stannade i sin faders hus.

12

En lång tid därefter dog Suas dotter, Judas hustru. Och efter sorgetidens slut gick Juda med sin vän adullamiten Hira upp till Timna, för att se efter dem som klippte hans får.

13

När man nu berättade för Tamar att hennes svärfader gick upp till Timna för att klippa sina får,

14

lade hon av sig sina änkekläder och betäckte sig med en slöja och höljde in sig och satte sig vid porten till Enaim på vägen till Timna. Ty hon såg, att fastän Sela var fullvuxen, blev hon likväl icke given åt honom till hustru.

15

Då nu Juda fick se henne, trodde han att hon var en sköka; hon hade ju nämligen sitt ansikte betäckt.

16

Och han vek av till henne, där hon satt vid vägen, och sade: »Kom, låt mig gå in till dig.» Ty han visste icke att det var hans sonhustru. Hon svarade: »Vad vill du giva mig för att få gå in till mig?»

17

Han sade: »Jag vill sända dig en killing ur min hjord.» Hon svarade: »Ja, om du giver mig pant, till dess du sänder den.»

18

Han sade: »Vad skall jag då giva dig i pant?» Hon svarade: »Din signetring, din snodd och staven som du har i din hand.» Då gav han henne detta och gick in till henne, och hon blev havande genom honom.

19

Och hon stod upp och gick därifrån och lade av sin slöja och klädde sig åter i sina änkekläder.

20

Och Juda sände killingen med sin vän adullamiten, för att få igen panten av kvinnan; men denne fann henne icke.

21

Och han frågade folket där på orten och sade: »Var är tempeltärnan, hon som satt i Enaim vid vägen?» De svarade: »Här har ingen tempeltärna varit.»

22

Och han kom tillbaka till Juda och sade: »Jag har icke funnit henne; därtill säger folket på orten att ingen tempeltärna har varit där.»

23

Då sade Juda: »Må hon då behålla det, så att vi icke draga smälek över oss. Jag har nu sänt killingen, men du har icke funnit henne.»

24

Vid pass tre månader därefter blev så berättat för Juda: »Din sonhustru Tamar har bedrivit otukt, och i otukt har hon blivit havande.» Juda sade: »Fören ut henne till att brännas.»

25

Men när hon fördes ut, sände hon bud till sin svärfader och lät säga: »Genom en man som är ägare till detta har jag blivit havande.» Och hon lät säga: »Se efter, vem denna signetring, dessa snodder och denna stav tillhöra.»

26

Och Juda kände igen dem och sade: »Hon är i sin rätt mot mig, eftersom jag icke har givit henne åt min son Sela.» Men han kom icke mer vid henne.

27

När hon nu skulle föda, se, då funnos tvillingar i hennes liv.

28

Och i födslostunden stack den ene fram en hand; då tog hjälpkvinnan en röd tråd och band den om hans hand och sade: »Denne kom först fram.»

29

Men när han därefter åter drog sin hand tillbaka, se, då kom hans broder fram; och hon sade: »Varför har du trängt dig fram?» Och han fick namnet bPeres/b.

30

Därefter kom hans broder fram, han som hade den röda tråden om sin hand, och han fick namnet Sera.

39 Genesis


Genesis Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Genesis

Första Mosebok (Genesis)

Index

39 Kapitlet

1

Och Josef fördes ned till Egypten; och Potifar, som var hovman hos Farao och hövitsman för drabanterna, en egyptisk man, köpte honom av ismaeliterna som hade fört honom ditned.

2

Och HERREN var med Josef, så att han blev en lyckosam man. Och han vistades i sin herres, egyptierns, hus;

3

och hans herre såg att HERREN var med honom, ty allt vad han gjorde lät HERREN lyckas väl under hans hand.

4

Och Josef fann nåd för hans ögon och fick betjäna honom. Och han satte honom över sitt hus, och allt vad han ägde lämnade han i hans vård.

5

Och från den stund då han hade satt honom över sitt hus och över allt vad han ägde, välsignade HERREN egyptierns hus, för Josefs skull; och HERRENS välsignelse vilade över allt vad han ägde, hemma och på marken.

6

Därför överlät han i Josefs vård allt vad han ägde, och sedan han hade fått honom till sin hjälp, bekymrade han sig icke om något, utom maten som han själv åt. Men Josef hade en skön gestalt och var skön att skåda.

7

Och efter en tid hände sig att hans herres hustru kastade sina ögon på Josef och sade: »Ligg hos mig.»

8

Men han ville icke, utan sade till sin herres hustru: »Se, alltsedan min herre har tagit mig till sin hjälp, bekymrar han sig icke om något i huset, och allt vad han äger har han lämnat i min vård.

9

Han har i detta hus icke större makt än jag, och intet annat har han förbehållit sig än dig allena, eftersom du är hans hustru. Huru skulle jag då kunna göra så mycket ont och synda mot Gud?»

10

Och fastän hon talade sådant dag efter dag till Josef, hörde han dock icke på henne och ville icke ligga hos henne eller vara med henne.

11

Men en dag då han kom in i huset för att förrätta sina sysslor, och ingen av husfolket var tillstädes därinne,

12

fattade hon honom i manteln och sade: »Ligg hos mig.» Men han lämnade manteln i hennes hand och flydde och kom ut.

13

Då hon nu såg att han hade lämnat sin mantel i hennes hand och flytt ut,

14

ropade hon på sitt husfolk och sade till dem: »Sen här, han har fört hit till oss en hebreisk man, för att denne skulle locka oss till lättfärdighet. Han kom in till mig och ville ligga hos mig; men jag ropade med hög röst.

15

Och när han hörde att jag hov upp min röst och ropade, lämnade han sin mantel kvar hos mig och flydde och kom ut.»

16

Och hon lät hans mantel ligga kvar hos sig, till dess hans herre kom hem;

17

då berättade hon för honom detsamma; hon sade: »Den hebreiske tjänaren som du har fört hit till oss kom in till mig, och ville locka mig till lättfärdighet.

18

Men då jag hov upp min röst och ropade, lämnade han sin mantel kvar hos mig och flydde ut.»

19

När nu hans herre hörde vad hans hustru berättade för honom, nämligen att hans tjänare hade betett sig mot henne på detta sätt, blev hans vrede upptänd.

20

Och Josefs herre tog honom och lät sätta honom i det fängelse där konungens fångar sutto fängslade; där fick han då vara i fängelse.

21

Men HERREN var med Josef och förskaffade honom ynnest och lät honom finna nåd hos föreståndaren för fängelset.

22

Och föreståndaren för fängelset lät alla fångar som sutto i fängelset stå under Josefs uppsikt; och allt vad där skulle göras, det gjordes genom honom.

23

Föreståndaren för fängelset tog sig alls icke av något som Josef hade om hand, eftersom HERREN var med denne; och vad han gjorde, det lät HERREN lyckas väl.

40 Genesis


Genesis Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Genesis

Första Mosebok (Genesis)

Index

40 Kapitlet

1

En tid härefter hände sig att den egyptiske konungens munskänk och hans bagare försyndade sig mot sin herre, konungen av Egypten.

2

Och Farao blev förtörnad på sina två hovmän, överste munskänken och överste bagaren,

3

och lät sätta dem i förvar i drabanthövitsmannens hus, i samma fängelse där Josef satt fången.

4

Och hövitsmannen för drabanterna anställde Josef hos dem till att betjäna dem; och de sutto där i förvar en tid.

5

Medan nu den egyptiske konungens munskänk och bagare sutto fångna i fängelset, hade de båda under samma natt var sin dröm, vardera med sin särskilda betydelse.

6

Och när Josef om morgonen kom in till dem, fick han se att de voro bedrövade.

7

Då frågade han Faraos hovmän, som med honom sutto i förvar i hans herres hus: »Varför sen I så sorgsna ut i dag?»

8

De svarade honom: »Vi hava haft en dröm, och ingen finnes, som kan uttyda den.» Josef sade till dem: »Att giva uttydningen är ju Guds sak; förtäljen drömmen för mig.»

9

Då förtäljde överste munskänken sin dröm för Josef och sade till honom: »Jag drömde att ett vinträd stod framför mig;

10

på vinträdet voro tre rankor, och knappt hade det skjutit skott, så slogo dess blommor ut och dess klasar buro mogna druvor.

11

Och jag hade Faraos bägare i min hand, och jag tog druvorna och pressade ut dem i Faraos bägare och gav Farao bägaren i handen.»

12

Då sade Josef till honom: »Detta är uttydningen: de tre rankorna betyda tre dagar;

13

om tre dagar skall Farao upphöja ditt huvud och sätta dig åter på din plats, så att du får giva Farao bägaren i handen likasom förut, då du var hans munskänk.

14

Men tänk på mig, när det går dig väl, så att du gör barmhärtighet med mig och nämner om mig för Farao och skaffar mig ut från detta hus;

15

ty jag är med orätt bortförd från hebréernas land, och icke heller här har jag gjort något varför jag borde sättas i fängelse.»

16

Då nu överste bagaren såg att Josef hade givit en god uttydning, sade han till honom: »Också jag hade en dröm. Jag tyckte att jag bar tre vetebrödskorgar på mitt huvud.

17

Och i den översta korgen funnos bakverk av alla slag, sådant som Farao plägar äta; men fåglarna åto därav ur korgen på mitt huvud.»

18

Då svarade Josef och sade: »Detta är uttydningen: de tre korgarna betyda tre dagar;

19

om tre dagar skall Farao upphöja ditt huvud och taga det av dig; han skall upphänga dig på trä, och fåglarna skola äta ditt kött.»

20

På tredje dagen därefter, då det var Faraos födelsedag, gjorde denne ett gästabud för alla sina tjänare. Då upphöjde han, bland sina tjänare, såväl överste munskänkens huvud som överste bagarens.

21

Han insatte överste munskänken åter i hans ämbete, så att han fick giva Farao bägaren i handen;

22

men överste bagaren lät han upphänga, såsom Josef hade sagt dem i sin uttydning.

23

Men överste munskänken tänkte icke på Josef, utan glömde honom.

41 Genesis


Genesis Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Genesis

Första Mosebok (Genesis)

Index

41 Kapitlet

1

Två år därefter hände sig att Farao hade en dröm. Han tyckte sig stå vid Nilfloden.

2

Och han såg sju kor, vackra och feta, stiga upp ur floden, och de betade i vassen.

3

Sedan såg han sju andra kor, fula och magra, stiga upp ur floden; och de ställde sig bredvid de förra korna på stranden av floden.

4

Och de fula och magra korna åto upp de sju vackra och feta korna. Därefter vaknade Farao.

5

Men han somnade åter in och såg då i drömmen sju ax, frodiga och vackra, växa på samma strå.

6

Sedan såg han sju andra ax skjuta upp, tunna och svedda av östanvinden;

7

och de tunna axen uppslukade de sju frodiga och fulla axen. Därefter vaknade Farao och fann att det var en dröm.

8

Då han nu om morgonen var orolig till sinnes, sände han ut och lät kalla till sig alla spåmän och alla vise i Egypten. Och Farao förtäljde sina drömmar för dem; men ingen fanns, som kunde uttyda dem för Farao.

9

Då talade överste munskänken till Farao och sade: »Jag måste i dag påminna om mina synder.

10

När Farao en gång var förtörnad på sina tjänare, satte han mig jämte överste bagaren i fängelse i drabanthövitsmannens hus.

11

Då hade vi båda, jag och han, under samma natt en dröm, och våra drömmar hade var sin särskilda betydelse.

12

Och jämte oss var där en ung hebré, som var tjänare hos hövitsmannen för drabanterna. För honom förtäljde vi våra drömmar, och han uttydde dem för oss; efter som var och en hade drömt gav han en uttydning.

13

Och såsom han uttydde för oss, så gick det. Jag blev åter insatt på min plats, och den andre blev upphängd.»

14

Då sände Farao och lät kalla Josef till sig; och man skyndade att föra honom ut ur fängelset. Och han lät raka sig och bytte om kläder och kom inför Farao.

15

Och Farao sade till Josef: »Jag har haft en dröm, och ingen finnes, som kan uttyda den. Men jag har hört sägas om dig, att allenast du får höra en dröm, kan du uttyda den.»

16

Josef svarade Farao och sade: »I min makt står det icke; men Gud skall giva Farao ett lyckosamt svar.»

17

Då sade Farao till Josef: »Jag drömde att jag stod på stranden av Nilfloden.

18

Och jag såg sju kor stiga upp ur floden, feta och vackra, och de betade i vassen.

19

Sedan såg jag sju andra kor stiga upp, avfallna och mycket fula och magra; i hela Egyptens land har jag icke sett några så fula som dessa.

20

Och de magra och fula korna åto upp de sju första, feta korna.

21

Men när de hade sväljt ned dem, kunde man icke märka att de hade sväljt ned dem, utan de förblevo fula såsom förut. Därefter vaknade jag.

22

Åter drömde jag och såg då sju ax, fulla och vackra, växa på samma strå.

23

Sedan såg jag sju andra ax skjuta upp, förtorkade, tunna och svedda av östanvinden;

24

och de tunna axen uppslukade de sju vackra axen. Detta omtalade jag för spåmännen; men ingen fanns, som kunde förklara det för mig.»

25

Då sade Josef till Farao: »Faraos drömmar hava en och samma betydelse; vad Gud ämnar göra, det har han förkunnat för Farao.

26

De sju vackra korna betyda sju år, de sju vackra axen betyda ock sju år; drömmarna hava en och samma betydelse.

27

Och de sju magra och fula korna som stego upp efter dessa betyda sju år, så ock de sju tomma axen, de som voro svedda av östanvinden; sju hungerår skola nämligen komma.

28

Detta menade jag, när jag sade till Farao: Vad Gud ämnar göra, det har han låtit Farao veta.

29

Se, sju år skola komma med stor ymnighet över hela Egyptens land.

30

Men efter dem skola sju hungerår inträffa, sådana, att man skall förgäta all den förra ymnigheten i Egyptens land, och hungersnöden skall förtära landet.

31

Och man skall icke hava något minne av den förra ymnigheten i landet, för den hungersnöds skull som sedan kommer, ty den skall bliva mycket svår.

32

Men att Farao har haft drömmen två gånger, det betyder att detta är av Gud bestämt, och att Gud skall låta det ske snart.

33

Må nu alltså Farao utse en förståndig och vis man, som han kan sätta över Egyptens land.

34

Må Farao göra så; må han ock förordna tillsyningsmän över landet och taga upp femtedelen av avkastningen i Egyptens land under de sju ymniga åren.

35

Må man under dessa kommande goda år samla in allt som kan tjäna till föda och hopföra säd under Faraos vård i städerna, för att tjäna till föda, och må man sedan förvara den,

36

så att dessa födoämnen finnas att tillgå för landet under de sju hungerår som skola komma över Egyptens land. Så skall landet icke behöva förgås genom hungersnöden.»

37

Det talet behagade Farao och alla hans tjänare.

38

Och Farao sade till sina tjänare: »Kunna vi finna någon i vilken Guds Ande så är som i denne?»

39

Och Farao sade till Josef: »Eftersom Gud har kungjort för dig allt detta, finnes ingen som är så förståndig och vis som du.

40

Du skall förestå mitt hus, och efter dina befallningar skall allt mitt folk rätta sig; allenast däri att tronen förbliver min vill jag vara förmer än du.»

41

Ytterligare sade Farao till Josef: »Jag sätter dig nu över hela Egyptens land.»

42

Och Farao tog ringen av sin hand och satte den på Josefs hand och lät kläda honom i kläder av fint linne och hängde den gyllene kedjan om hans hals.

43

Och han lät honom åka i vagnen närmast efter sin egen, och man utropade framför honom »babrek/b». Och han satte honom över hela Egyptens land.

44

Och Farao sade till Josef: »Jag är Farao; utan din vilja skall ingen i hela Egyptens land lyfta hand eller fot.»

45

Och Farao gav Josef namnet Safenat-Panea och gav honom till hustru Asenat, dotter till Poti-Fera, prästen i On. Och Josef begav sig ut och besåg Egyptens land.

46

Josef var trettio år gammal, när han stod inför Farao, konungen i Egypten. Och Josef gick ut ifrån Farao och färdades omkring i hela Egyptens land.

47

Och landet gav under de sju ymniga åren avkastning i överflöd

48

och under dessa sju år som kommo i Egyptens land samlade han in allt som kunde tjäna till föda och lade upp det i städerna. I var särskild stad lade han upp de födoämnen som man hämtade ifrån fälten däromkring.

49

Så hopförde Josef säd i stor myckenhet, såsom sanden i havet, till dess man måste upphöra att hålla räkning på den, eftersom det var omöjligt att hålla räkning på den.

50

Och åt Josef föddes två söner, innan något hungerår kom; de föddes åt honom av Asenat, dotter till Poti-Fera, prästen i On.

51

Och Josef gav åt den förstfödde namnet bManasse/b, »ty», sade han, »Gud har låtit mig förgäta all min olycka och hela min faders hus.»

52

Och åt den andre gav han namnet bEfraim/b, »ty», sade han, »Gud har gjort mig fruktsam i mitt lidandes land».

53

Men de sju ymniga åren som först hade kommit i Egyptens land gingo till ända;

54

sedan begynte de sju hungeråren, såsom Josef hade förutsagt. Och hungersnöd uppstod i alla andra länder; men i Egyptens land fanns bröd överallt.

55

Och när hela Egyptens land begynte hungra och folket ropade till Farao efter bröd, sade Farao till alla egyptier: »Gån till Josef, och gören vad han säger eder.»

56

När nu alltså hungersnöd var över hela landet, öppnade Josef alla förrådshus och sålde säd åt egyptierna. Men hungersnöden blev allt större i Egyptens land;

57

och från alla länder kom man till Josef i Egypten för att köpa säd, ty hungersnöden blev allt större i alla länder.

42 Genesis


Genesis Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Genesis

Första Mosebok (Genesis)

Index

42 Kapitlet

1

Men när Jakob förnam att säd fanns i Egypten, sade han till sina söner: »Varför stån I så rådlösa?»

2

Och han sade vidare: »Se, jag har hört att i Egypten finnes säd; faren ditned och köpen därifrån säd åt oss, för att vi må leva och icke dö.»

3

Då foro tio av Josefs bröder ned för att köpa säd i Egypten.

4

Men Benjamin, Josefs broder, blev icke av Jakob sänd åstad med sina bröder, ty han fruktade att någon olycka kunde hända honom.

5

Så kommo då, bland de andra, också Israels söner för att köpa säd; ty hungersnöd rådde i Kanaans land.

6

Och Josef var den som hade att befalla i landet; det var han som sålde säd åt allt folket i landet. Då nu Josefs bröder kommo dit, föllo de ned till jorden på sitt ansikte inför honom.

7

När då Josef fick se sina bröder, kände han igen dem; men han ställde sig främmande mot dem och tilltalade dem hårt och frågade dem: »Varifrån kommen I?» De svarade: »Från Kanaans land, för att köpa säd till föda åt oss.»

8

Och fastän Josef kände igen sina bröder, kände de icke igen honom.

9

Men Josef tänkte på de drömmar som han hade drömt om dem. Och han sade till dem: »I ären spejare, I haven kommit för att se efter, var landet är utan skydd.»

10

De svarade honom: »Nej, herre, dina tjänare hava kommit för att köpa säd till föda åt sig.

11

Vi äro alla söner till en och samma man; vi äro redliga män, dina tjänare äro inga spejare.»

12

Men han sade till dem: »Jo, I haven kommit för att se efter, var landet är utan skydd.»

13

De svarade: »Vi, dina tjänare, äro tolv bröder, söner till en och samma man i Kanaans land; men den yngste är nu hemma hos vår fader, och en är icke mer till.»

14

Josef sade till dem: »Det är såsom jag sade eder: I ären spejare.

15

Och på detta sätt vill jag pröva eder: så sant Farao lever, I skolen icke slippa härifrån, med mindre eder yngste broder kommer hit.

16

En av eder må fara och hämta hit eder broder. Men I andra skolen stanna såsom fångar, för att jag så må pröva om I haven talat sanning. Ty om så icke är, då ären I spejare, så sant Farao lever.»

17

Därefter lät han hålla dem allasammans i fängelse under tre dagar.

18

Men på tredje dagen sade Josef till dem: »Om I viljen leva, så gören på detta sätt, ty jag fruktar Gud:

19

ären I redliga män, så må en av eder, I bröder, stanna såsom fånge i huset där I haven suttit fängslade; men I andra mån fara eder väg, och föra hem med eder den säd som I haven köpt till hjälp mot hungersnöden hemma hos eder.

20

Fören sedan eder yngste broder hit till mig; om så edra ord visa sig vara sanna, skolen I slippa att dö.» Och de måste göra så.

21

Men de sade till varandra: »Förvisso hava vi dragit skuld över oss genom det som vi gjorde mot vår broder; ty vi sågo hans själs ångest, när han bad oss om misskund, och vi ville dock icke lyssna till honom. Därför hava vi själva kommit i denna ångest.»

22

Ruben svarade dem: »Sade jag icke till eder: 'Försynden eder icke på gossen'? Men I lyssnaden icke till mig; se, därför utkräves nu hans blod.»

23

Men de visste icke att Josef förstod detta, ty han talade med dem genom tolk.

24

Och han vände sig bort ifrån dem och grät. Sedan vände han sig åter till dem och talade med dem; och han tog Simeon ut ur deras krets och lät fängsla honom inför deras ögon.

25

Och Josef bjöd att man skulle fylla deras säckar med säd, och lägga vars och ens penningar tillbaka i hans säck, och giva dem kost för resan. Och man gjorde så med dem.

26

Och de lastade säden på sina åsnor och foro därifrån.

27

Men när vid ett viloställe en av dem öppnade sin säck för att giva foder åt sin åsna, fick han se sina penningar ligga överst i säcken.

28

Då sade han till sina bröder: »Mina penningar hava blivit lagda hit tillbaka; se, de äro här i min säck.» Då blevo de utom sig av häpnad och sågo förskräckta på varandra och sade: »Vad har Gud gjort mot oss!»

29

När de kommo hem till sin fader Jakob i Kanaans land, berättade de för honom allt vad som hade hänt dem och sade:

30

»Mannen som var herre där i landet tilltalade oss hårt och behandlade oss såsom om vi ville bespeja landet.

31

Men vi sade till honom: 'Vi äro redliga män och inga spejare;

32

vi äro tolv bröder, samma faders söner; en är icke mer till, och den yngste är nu hemma hos vår fader i Kanaans land.'

33

Men mannen som var herre i landet svarade oss: 'Därav skall jag veta att I ären redliga män: lämnen kvar hos mig en av eder, I bröder; tagen så vad I haven köpt till hjälp mot hungersnöden hemma hos eder, och faren eder väg.

34

Sedan mån I föra eder yngste broder hit till mig, så kan jag veta att I icke ären spejare, utan redliga män. Då skall jag giva eder broder tillbaka åt eder, och I skolen fritt få draga omkring i landet.

35

När de sedan tömde sina säckar, fann var och en sin penningpung i sin säck. Och då de och deras fader fingo se penningpungarna, blevo de förskräckta.

36

Och Jakob, deras fader, sade till dem: »I gören mig barnlös; Josef är borta, Simeon är borta, Benjamin viljen I ock taga ifrån mig; över mig kommer allt detta.»

37

Då svarade Ruben sin fader och sade: »Mina båda söner må du döda, om jag icke för honom åter till dig. Anförtro honom åt mig, jag skall föra honom tillbaka till dig.»

38

Men han svarade: »Min son får icke fara ditned med eder. Hans broder är ju död, och han är allena kvar; om nu någon olycka hände honom på den resa I viljen företaga, så skullen I bringa mina grå hår med sorg ned i dödsriket.»

43 Genesis


Genesis Kapitlet 43 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Genesis

Första Mosebok (Genesis)

Index

43 Kapitlet

1

Men hungersnöden var svår i landet.

2

Och när de hade förtärt den säd som de hade hämtat från Egypten, sade deras fader till dem: »Faren tillbaka och köpen litet säd till föda åt oss.»

3

Men Juda svarade honom och sade: »Mannen betygade högtidligt och sade till oss: 'I fån icke komma inför mitt ansikte, med mindre eder broder är med eder.'

4

Om du nu låter vår broder följa med oss, så skola vi fara ned och köpa säd till föda åt dig.

5

Men om du icke låter honom följa med oss, så vilja vi icke fara, ty mannen sade till oss: 'I fån icke komma inför mitt ansikte, med mindre eder broder är med eder.'

6

Då sade Israel: »Varför gjorden I så illa mot mig och berättaden för mannen att I haden ännu en broder?»

7

De svarade: »Mannen frågade noga om oss och vår släkt; han sade: 'Lever eder fader ännu? Haven I någon broder?' Då omtalade vi för honom huru det förhöll sig. Kunde vi veta att han skulle säga: 'Fören eder broder hitned'?»

8

Och Juda sade till sin fader Israel: »Låt ynglingen följa med mig, så vilja vi stå upp och begiva oss åstad, för att vi må leva och icke dö, vi själva och du och våra kvinnor och barn.

9

Jag vill ansvara för honom; av min hand må du utkräva honom. Om jag icke för honom åter till dig och ställer honom inför ditt ansikte, så vill jag vara en syndare inför dig i all min tid.

10

Sannerligen, om vi icke hade dröjt så länge, så skulle vi redan hava varit tillbaka för andra gången.»

11

Då svarade deras fader Israel dem: »Måste det så vara, så gören nu på detta sätt: tagen av landets bästa frukt i edra säckar och fören det till mannen såsom skänk, litet balsam och litet honung, dragantgummi och ladanum, pistacienötter och mandlar.

12

Och tagen dubbla summan penningar med eder, så att I fören tillbaka dit med eder de penningar som I haven fått igen överst i edra säckar. Kanhända var det ett misstag.

13

Tagen ock eder broder med eder, och stån upp och faren tillbaka till mannen.

14

Men Gud den Allsmäktige låte eder finna barmhärtighet inför mannen, så att han tillstädjer eder andre broder och Benjamin att återvända med eder. Men skall jag bliva barnlös, så må det då ske.»

15

Då togo männen de nämnda skänkerna och togo med sig dubbla summan penningar, därtill ock Benjamin, och stodo upp och foro ned till Egypten och trädde inför Josef.

16

Då nu Josef såg att Benjamin var med dem, sade han till sin hovmästare: »För dessa män in i mitt hus; och låt slakta och tillreda en måltid, ty männen skola äta middag med mig.»

17

Och mannen gjorde såsom Josef hade sagt och förde männen in i Josefs hus.

18

Och männen blevo förskräckta, när de fördes in i Josefs hus; de sade: »Det är på grund av penningarna vi föras hitin, de penningar som förra gången kommo tillbaka i våra säckar; ty han vill nu störta sig på oss och överfalla oss och göra oss själva till trälar och taga ifrån oss våra åsnor.»

19

Och de trädde fram till Josefs hovmästare och talade med honom vid ingången till huset

20

och sade: »Hör oss, herre. När vi förra gången voro härnere för att köpa säd till föda åt oss

21

och sedan kommo till ett viloställe och öppnade våra säckar, då fann var och en av oss sina penningar överst i sin säck, penningarna till deras fulla vikt; dem hava vi nu fört tillbaka med oss.

22

Och vi hava tagit andra penningar med oss för att köpa säd till föda åt oss. Vi veta icke vem som hade lagt penningarna i våra säckar.»

23

Då svarade han: »Varen vid gott mod, frukten icke; det är eder Gud och eder faders Gud som har låtit eder finna en skatt i edra säckar; edra penningar har jag fått.» Sedan hämtade han Simeon ut till dem.

24

Och han förde männen in i Josefs hus och gav dem vatten till att två sina fötter och gav foder åt deras åsnor.

25

Och de ställde i ordning sina skänker, till dess Josef skulle komma hem om middagen; ty de hade fått höra att de skulle äta där.

26

När sedan Josef hade kommit hem, förde de skänkerna, som de hade med sig, in till honom i huset och föllo ned för honom till jorden.

27

Och han hälsade dem och frågade: »Står det väl till med eder fader, den gamle, som I taladen om? Lever han ännu?»

28

De svarade: »Ja, det står väl till med vår fader, din tjänare; han lever ännu.» Och de bugade sig och föllo ned för honom.

29

Och när han lyfte upp sina ögon och fick se sin broder Benjamin, sin moders son, frågade han: »Är detta eder yngste broder, den som I taladen om med mig?» Därpå sade han: »Gud vare dig nådig, min son.»

30

Men Josef bröt av sitt tal, ty hans hjärta upprördes av kärlek till brodern, och han sökte tillfälle att gråta ut och gick in i sin kammare och grät där.

31

Därefter, sedan han hade tvagit sitt ansikte, gick han åter ut och betvang sig och sade: »Sätten fram mat.»

32

Och de satte fram särskilt för honom och särskilt för dem och särskilt för de egyptier som åto tillsammans med honom; ty egyptierna få icke äta tillsammans med hebréerna; sådant är nämligen en styggelse för egyptierna.

33

Och de fingo sina platser mitt emot honom, den förstfödde främst såsom den förstfödde, sedan de yngre, var och en efter sin ålder; och männen sågo med förundran på varandra.

34

Och han lät bära till dem av rätterna på sitt bord, och Benjamin fick fem gånger så mycket som var och en av de andra. Och de drucko sig glada med honom.

44 Genesis


Genesis Kapitlet 44 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

43 Genesis

Första Mosebok (Genesis)

Index

44 Kapitlet

1

Därefter bjöd han sin hovmästare och sade: »Fyll männens säckar med säd, så mycket de kunna rymma, och lägg vars och ens penningar överst i hans säck.

2

Och min bägare, silverbägaren, skall du lägga överst i den yngstes säck, tillika med penningarna för hans säd.» Och han gjorde såsom Josef hade sagt.

3

Om morgonen, då det blev dager, fingo männen fara med sina åsnor.

4

Men när de hade kommit ett litet stycke utom staden, sade Josef till sin hovmästare: »Stå upp och sätt efter männen; och när du hinner upp dem, så säg till dem: 'Varför haven I lönat gott med ont?

5

Det är ju just den bägaren som min herre dricker ur, och som han plägar spå med. Det är en ond gärning I haven gjort.'»

6

När han nu hann upp dem, sade han detta till dem.

7

Då svarade de honom: »Varför talar min herre så? Bort det, att dina tjänare skulle göra sådant!

8

De penningar som vi funno överst i våra säckar hava vi ju fört tillbaka till dig från Kanaans land. Huru skulle vi då kunna vilja stjäla silver eller guld ur din herres hus?

9

Den bland dina tjänare, som den finnes hos, han må dö; därtill vilja vi andra bliva min herres trälar.»

10

Han svarade: »Ja, vare det såsom I haven sagt; den som den finnes hos, han skall bliva min träl. Men I andra skolen vara utan skuld.»

11

Och de skyndade sig att lyfta ned var och en sin säck på jorden, och öppnade var och en sin säck.

12

Och han begynte att söka hos den äldste och slutade hos den yngste; och bägaren fanns i Benjamins säck.

13

Då revo de sönder sina kläder och lastade åter var och en sin åsna och vände tillbaka till staden.

14

Och Juda och hans bröder gingo in i Josefs hus, där denne ännu var kvar; och de föllo ned till jorden för honom.

15

Då sade Josef till dem: »Vad haven I gjort! Förstoden I icke att en man sådan som jag kan spå?»

16

Juda svarade: Vad skola vi säga till min herre, vad skola vi tala, och huru skola vi rättfärdiga oss? Gud har funnit dina tjänares missgärning. Se, vi äro min herres trälar, vi andra såväl som den som bägaren har blivit funnen hos.»

17

Men han sade: »Bort det, att jag skulle så göra! Den som bägaren har blivit funnen hos, han skall bliva min träl. Men I andra mån i frid fara hem till eder fader.»

18

Då trädde Juda fram till honom och sade: »Hör mig, herre; låt din tjänare tala ett ord inför min herre, och må din vrede icke upptändas mot din tjänare; ty du är såsom Farao.

19

Min herre frågade sina tjänare och sade: 'Haven I eder fader eller någon broder ännu därhemma?'

20

Och vi svarade min herre: 'Vi hava en åldrig fader och en son till honom, en som är född på hans ålderdom och ännu är ung; men en broder till denne är död, så att han allena är kvar efter sin moder, och hans fader har honom kär.'

21

Då sade du till dina tjänare: 'Fören honom hitned till mig, så att jag kan låta mitt öga vila på honom.'

22

Och vi svarade min herre: 'Ynglingen kan icke lämna sin fader, ty om han lämnade sin fader, så skulle denne dö.'

23

Men du sade till dina tjänare: 'Om eder yngste broder icke följer med eder hitned, så fån I icke mer komma inför mitt ansikte.'

24

När vi därefter hade kommit hem till din tjänare, min fader, berättade vi för honom vad min herre hade sagt.

25

Och när sedan vår fader sade: 'Faren tillbaka och köpen litet säd till föda åt oss',

26

svarade vi: 'Vi kunna icke fara ditned; allenast på det villkoret vilja vi fara, att vår yngste broder följer med oss; ty vi få icke komma inför mannens ansikte om vår yngste broder icke är med oss.

27

Men din tjänare, min fader, sade till oss: 'I veten själva att min hustru har fött åt mig två söner,

28

och den ene gick bort ifrån mig, och jag sade: förvisso är han ihjälriven. Och jag har icke sett honom sedan den tiden.

29

Om I nu tagen också denne ifrån mig och någon olycka händer honom, så skolen I bringa mina grå hår med jämmer ned i dödsriket.'

30

Om jag alltså kommer hem till din tjänare, min fader, utan att vi hava med oss ynglingen, som vår faders hjärta är så fäst vid,

31

då bliver det hans död, när han ser att ynglingen icke är med; och dina tjänare skulle så bringa din tjänares, vår faders, grå hår med sorg ned i dödsriket.

32

Ty jag, din tjänare, har lovat min fader att ansvara för ynglingen och har sagt, att om jag icke för denne till honom igen, så vill jag vara en syndare inför min fader i all min tid.

33

Låt nu därför din tjänare stanna kvar hos min herre såsom träl, i ynglingens ställe, men låt ynglingen fara hem med sina bröder.

34

Ty huru skulle jag kunna fara hem till min fader utan att hava ynglingen med mig? Jag förmår icke se den jämmer som då skulle komma över min fader.»

45 Genesis


Genesis Kapitlet 45 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

44 Genesis

Första Mosebok (Genesis)

Index

45 Kapitlet

1

Då kunde Josef icke längre betvinga sig inför alla dem som stodo omkring honom. Han ropade: »Må alla gå ut härifrån.» Och ingen fick stanna inne hos Josef, när han gav sig till känna för sina bröder.

2

Och han brast ut i högljudd gråt, så att egyptierna hörde det; också Faraos husfolk hörde det.

3

Och Josef sade till sina bröder: »Jag är Josef. Lever min fader ännu?» Men hans bröder kunde icke svara honom, så förskräckta blevo de för honom.

4

Då sade Josef till sina bröder: »Kommen hitfram till mig.» Och när de kommo fram, sade han: »Jag är Josef, eder broder, som I sålden till Egypten.

5

Men varen nu icke bedrövade och grämen eder icke däröver att I haven sålt mig hit: ty för att bevara människors liv har Gud sänt mig hit före eder.

6

I två år har nu hungersnöd varit i landet, och ännu återstå fem år under vilka man varken skall plöja eller skörda.

7

Men Gud sände mig hit före eder, för att I skullen bliva kvar på jorden och behållas vid liv, ja, till räddning för många.

8

Så haven nu icke I sänt mig hit, utan Gud; och han har gjort mig till Faraos högste rådgivare och till en herre över hela hans hus och till en furste över hela Egyptens land.

9

Skynden eder nu och faren hem till min fader, och sägen till honom: 'Så säger din son Josef: Gud har satt mig till en herre över hela Egypten; kom ned till mig, dröj icke.

10

Du skall få bo i landet Gosen och vara mig nära, du med dina barn och barnbarn, dina får och fäkreatur och allt vad som tillhör dig.

11

Jag vill där försörja dig -- ty ännu återstå fem hungerår -- så att varken du eller ditt hus eller någon som hör dig till skall lida nöd.

12

I sen ju med egna ögon, också min broder Benjamin ser med egna ögon, att det är jag, som med egen mun talar till eder.

13

Berätten nu för min fader om all min härlighet i Egypten och om allt vad I haven sett, och skynden eder att föra min fader hitned.»

14

Så föll han sin broder Benjamin om halsen och grät, och Benjamin grät vid hans hals.

15

Och han kysste alla sina bröder och grät i deras armar. Sedan samtalade hans bröder med honom.

16

När nu det ryktet spordes i Faraos hus, att Josefs bröder hade kommit, behagade detta Farao och hans tjänare väl.

17

Och Farao sade till Josef: »Säg till dina bröder: 'Detta skolen I göra: lasten edra djur och faren hem till Kanaans land;

18

hämten så eder fader och edert folk och kommen hit till mig, så skall jag giva eder det bästa som finnes i Egyptens land, och I skolen få äta av landets fetma.'

19

Alltså bjuder jag dig nu att säga: 'Detta skolen I göra: tagen eder vagnar i Egyptens land för edra späda barn och edra hustrur, och hämten eder fader och kommen hit.

20

Och bekymren eder icke om edert bohag; ty det bästa som finnes i hela Egyptens land skall höra eder till.'»

21

Israels söner gjorde så, och Josef gav dem vagnar, efter Faraos befallning, och gav dem kost för resan.

22

Och han gav åt dem alla var sin högtidsdräkt, men åt Benjamin gav han tre hundra siklar silver och fem högtidsdräkter.

23

Och till sin fader sände han likaledes gåvor: tio åsnor, lastade med det bästa Egypten hade, och tio åsninnor, lastade med säd och bröd och andra livsmedel åt hans fader för resan.

24

Därefter lät han sina bröder fara, och de begåvo sig åstad; och han sade till dem: »Kiven icke på vägen.»

25

Så foro de upp från Egypten och kommo till sin fader Jakob i Kanaans land;

26

och de berättade för honom och sade: »Josef lever ännu, och han är en furste över hela Egyptens land.» Då greps hans hjärta av vanmakt, ty han kunde icke tro dem.

27

Men när de omtalade för honom allt vad Josef hade sagt till dem, och när han såg vagnarna som Josef hade sänt för att hämta honom, då fick deras fader Jakobs ande åter liv.

28

Och Israel sade: »Det är nog; min son Josef lever ännu. Jag vill fara och se honom, förrän jag dör.»

46 Genesis


Genesis Kapitlet 46 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

45 Genesis

Första Mosebok (Genesis)

Index

46 Kapitlet

1

Och Israel bröt upp med allt vad honom tillhörde. Och när han kom till Beer-Seba, offrade han slaktoffer åt sin fader Isaks Gud.

2

Och Gud talade till Israel i en syn om natten; han sade: »Jakob! Jakob!» Han svarade: »Här är jag.»

3

Då sade han: »Jag är Gud, din faders Gud; frukta icke för att draga ned till Egypten, ty där skall jag göra dig till ett stort folk.

4

Jag skall själv draga ned med dig till Egypten, jag skall ock föra dig åter upp därifrån; och Josefs hand skall tillsluta dina ögon.»

5

Och Jakob bröt upp från Beer-Seba; och Israels söner satte sin fader Jakob och sina späda barn och sina hustrur på vagnarna som Farao hade sänt för att hämta honom.

6

Och de togo sin boskap och de ägodelar som de hade förvärvat i Kanaans land och kommo så till Egypten, Jakob och alla hans avkomlingar med honom.

7

Sina söner och sonsöner, sina döttrar och sondöttrar, alla sina avkomlingar, förde han med sig till Egypten.

8

Dessa äro namnen på Israels barn som kommo till Egypten: Jakob och hans söner. Jakobs förstfödde var Ruben,

9

och Rubens söner voro Hanok, Pallu, Hesron och Karmi.

10

Simeons söner voro Jemuel, Jamin, Ohad, Jakin, Sohar och Saul, den kananeiska kvinnans son.

11

Levis söner voro Gerson, Kehat och Merari.

12

Judas söner voro Er, Onan, Sela, Peres och Sera -- men Er och Onan dogo i Kanaans land -- och Peres' söner voro Hesron och Hamul.

13

Isaskars söner voro Tola, Puva, Job och Simron.

14

Sebulons söner voro Sered, Elon och Jaleel.

15

Dessa voro Leas söner, de som hon födde åt Jakob i Paddan-Aram; tillika födde hon åt honom dottern Dina. Söner och döttrar utgjorde tillsammans trettiotre personer.

16

Gads söner voro Sifjon och Haggi, Suni och Esbon, Eri och Arodi och Areli.

17

Asers söner voro Jimna, Jisva, Jisvi och Beria; och deras syster var Sera; men Berias söner voro Heber och Malkiel.

18

Dessa voro söner till Silpa, som Laban hade givit åt sin dotter Lea, och dessa födde hon åt Jakob, sexton personer.

19

Rakels, Jakobs hustrus, söner voro Josef och Benjamin.

20

Och de söner som föddes åt Josef i Egyptens land voro Manasse och Efraim; de föddes åt honom av Asenat, dotter till Poti-Fera, prästen i On.

21

Och Benjamins söner voro Bela, Beker och Asbel, Gera och Naaman, Ehi och Ros, Muppim och Huppim och Ard.

22

Dessa voro Rakels söner, de som föddes åt Jakob, tillsammans fjorton personer.

23

Dans söner voro Husim.

24

Naftalis söner voro Jaseel, Guni, Jeser och Sillem.

25

Dessa voro söner till Bilha, som Laban hade givit åt sin dotter Rakel, och dessa födde hon åt Jakob, tillsammans sju personer.

26

De som kommo med Jakob till Egypten, de som hade utgått från hans länd, utgjorde alla tillsammans sextiosex personer, förutom Jakobs sonhustrur.

27

Och Josefs söner, vilka föddes åt honom i Egypten, voro två. De personer av Jakobs hus, som kommo till Egypten, utgjorde tillsammans sjuttio.

28

Och han sände Juda framför sig till Josef, för att denne skulle visa honom vägen till Gosen. Så kommo de till landet Gosen.

29

Och Josef lät spänna för sin vagn och for upp till Gosen för att möta sin fader Israel. Och när han kom fram till honom, föll han honom om halsen och grät länge vid hans hals.

30

Och Israel sade till Josef: »Nu vill jag gärna dö, sedan jag har sett ditt ansikte och sett att du ännu lever.»

31

Därefter sade Josef till sina bröder och sin faders folk: »Jag vill fara upp och berätta för Farao och säga till honom: 'Mina bröder och min faders folk, som hittills hava bott i Kanaans land, hava kommit till mig.

32

Och dessa män äro fårherdar, ty de hava idkat boskapsskötsel; och sina får och fäkreatur och allt vad de äga hava de fört med sig.'

33

När sedan Farao kallar eder till sig och frågar: 'Vad är edert yrke?',

34

skolen I svara: 'Vi, dina tjänare, hava idkat boskapsskötsel från vår ungdom ända till nu, vi såväl som våra fäder.' Så skolen I få bo i landet Gosen; ty alla fårherdar äro en styggelse för egyptierna.»

47 Genesis


Genesis Kapitlet 47 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

46 Genesis

Första Mosebok (Genesis)

Index

47 Kapitlet

1

Och Josef kom och berättade för Farao och sade: »Min fader och mina bröder hava kommit från Kanaans land med sina får och fäkreatur och allt vad de äga; och de äro nu i landet Gosen.»

2

Och han hade bland sina bröder tagit ut fem män; dem ställde han fram inför Farao.

3

Då frågade Farao hans bröder: »Vad är edert yrke?» De svarade Farao: »Dina tjänare äro fårherdar, såsom ock våra fäder hava varit.»

4

Och de sade ytterligare till Farao: »Vi hava kommit för att bo någon tid här i landet; ty dina tjänare hade intet bete för sina får, eftersom hungersnöden är så svår i Kanaans land. Så låt nu dina tjänare bo i landet Gosen.»

5

Då sade Farao till Josef: »Din fader och dina bröder hava alltså nu kommit till dig.

6

Egyptens land ligger öppet för dig; i den bästa delen av landet må du låta din fader och dina bröder bo. Må de bo i landet Gosen, och ifall du vet om några bland dem att de äro dugande män, så sätt dessa till uppsyningsmän över min boskap.»

7

Sedan hämtade Josef sin fader Jakob och förde honom fram inför Farao, och Jakob hälsade Farao.

8

Men Farao frågade Jakob: »Huru hög är din ålder?»

9

Jakob svarade Farao: »Min vandringstid har varat ett hundra trettio år. Få och onda hava mina levnadsår varit, de nå icke upp till antalet av mina fäders levnadsår under deras vandringstid.»

10

Och Jakob tog avsked av Farao och gick ut ifrån honom.

11

Men Josef lät sin fader och sina bröder bo i Egyptens land och gav dem besittning där, i den bästa delen av landet, i landet Rameses, såsom Farao hade bjudit.

12

Och Josef försörjde sin fader och sina bröder och hela sin faders hus, och gav var och en underhåll efter antalet av hans barn.

13

Men ingenstädes i landet fanns bröd, ty hungersnöden var mycket svår, så att Egyptens land och Kanaans land försmäktade av hunger.

14

Och för den säd som folket köpte samlade Josef till sig alla penningar som funnos i Egyptens land och i Kanaans land; och Josef lät föra penningarna in i Faraos hus.

15

Men när penningarna togo slut i Egyptens land och i Kanaans land, kommo alla egyptier till Josef och sade: »Giv oss bröd; icke vill du väl att vi skola dö i din åsyn? Vi hava ju inga penningar mer.»

16

Josef svarade: »Fören hit eder boskap, så skall jag giva eder bröd i utbyte mot eder boskap, om I icke mer haven några penningar.»

17

Då förde de sin boskap till Josef, och Josef gav dem bröd i utbyte mot deras hästar, får, fäkreatur och åsnor. Så underhöll han dem det året och gav dem bröd i utbyte mot all deras boskap.

18

Så gick detta år till ända. Men det följande året kommo de åter till honom och sade till honom: »Vi vilja icke dölja det för min herre: penningarna äro slut, och den boskap vi ägde har kommit i min herres ägo; intet annat finnes nu kvar att giva åt min herre än våra kroppar och vår jord.

19

Icke vill du att vi skola förgås inför dina ögon, vi med vår åkerjord? Köp oss och vår jord för bröd, så vilja vi med vår jord bliva Faraos trälar; giv oss allenast utsäde, för att vi må leva och icke dö, och för att jorden icke må läggas öde.»

20

Då köpte Josef all jord i Egypten åt Farao; ty egyptierna sålde var och en sin åker, eftersom hungersnöden så svårt tryckte dem. Så blev jorden Faraos egendom.

21

Och folket förflyttade han till städerna, från den ena ändan av Egyptens område till den andra.

22

Allenast prästernas jord köpte han icke, ty prästerna hade sitt bestämda underhåll av Farao, och de levde av det bestämda underhåll som Farao gav dem; därför behövde de icke sälja sin jord.

23

Och Josef sade till folket: »Se, jag har nu köpt eder och eder jord åt Farao. Där haven I utsäde; besån nu jorden.

24

Och när grödan kommer in, skolen I giva en femtedel åt Farao; men fyra femtedelar skolen I själva hava till utsäde på åkern och till föda för eder och dem som I haven i edra hus och till föda för edra barn.»

25

De svarade: »Du har behållit oss vid liv; låt oss finna nåd för min herres ögon, så vilja vi vara Faraos trälar.»

26

Så gjorde Josef det till en stadga, som ännu i dag gäller för Egyptens jord, att man skulle giva femtedelen åt Farao. Allenast prästernas jord blev icke Faraos egendom.

27

Så bodde nu Israel i Egyptens land, i landet Gosen; och de fingo sina besittningar där och voro fruktsamma och förökade sig storligen.

28

Och Jakob levde sjutton år i Egyptens land, så att hans levnadsålder blev ett hundra fyrtiosju år.

29

Då nu tiden närmade sig att Israel skulle dö, kallade han till sig sin son Josef och sade till honom: »Om jag har funnit nåd för dina ögon, så lägg din hand under min länd och lova att visa mig din kärlek och trofasthet därmed att du icke begraver mig i Egypten;

30

fastmer, när jag har gått till vila hos mina fäder, skall du föra mig från Egypten och begrava mig i deras grav.» Han svarade: »Jag skall göra såsom du har sagt.»

31

Men han sade: »Giv mig din ed därpå.» Och han gav honom sin ed. Då tillbad Israel, böjd mot sängens huvudgärd.

48 Genesis


Genesis Kapitlet 48 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

47 Genesis

Första Mosebok (Genesis)

Index

48 Kapitlet

1

En tid härefter blev det sagt till Josef: »Din fader är nu sjuk.» Då tog han med sig sina båda söner, Manasse och Efraim.

2

Och man berättade för Jakob och sade: »Din son Josef har nu kommit till dig.» Då tog Israel styrka till sig och satte sig upp i sängen.

3

Och Jakob sade till Josef: »Gud den Allsmäktige uppenbarade sig för mig i Lus i Kanaans land och välsignade mig

4

och sade till mig: 'Se, jag skall göra dig fruktsam och föröka dig och låta skaror av folk komma av dig, och skall giva åt din säd efter dig detta land till evärdlig besittning.'

5

Dina båda söner, som äro födda åt dig i Egyptens land, innan jag kom hit till dig i Egypten, de skola nu vara mina: Efraim och Manasse skola vara mina, likasom Ruben och Simeon.

6

Men de barn som du har fött efter dem skola vara dina; de skola bära sina bröders namn i dessas arvedel.

7

Se, när jag kom från Paddan, dog Rakel ifrån mig i Kanaans land, under resan, då det ännu var ett stycke väg fram till Efrat; och jag begrov henne där vid vägen till Efrat.» Stället heter nu Bet-Lehem.

8

Då nu Israel fick se Josefs söner, sade han: »Vilka äro dessa?»

9

Josef svarade sin fader: »Det är mina söner, som Gud har givit mig här.» Då sade han: »För dem hit till mig, på det att jag må välsigna dem.»

10

Och Israels ögon voro skumma av ålder, så att han icke kunde se. Så förde han dem då fram till honom, och han kysste dem och tog dem i famn.

11

Och Israel sade till Josef: »Jag hade icke tänkt att jag skulle få se ditt ansikte, men nu har Gud låtit mig se till och med avkomlingar av dig.»

12

Och Josef förde dem bort ifrån hans knän och föll ned till jorden på sitt ansikte.

13

Sedan tog Josef dem båda vid handen, Efraim i sin högra hand, till vänster framför Israel, och Manasse i sin vänstra hand, till höger framför Israel, och förde dem så fram till honom.

14

Men Israel räckte ut sin högra hand och lade den på Efraims huvud, fastän han var den yngre, och sin vänstra hand på Manasses huvud; han lade alltså sina händer korsvis, ty Manasse var den förstfödde.

15

Och han välsignade Josef och sade: »Den Gud inför vilken mina fäder, Abraham och Isak, hava vandrat, den Gud som har varit min herde från min födelse ända till denna dag,

16

den ängel som har förlossat mig från allt ont, han välsigne dessa barn; och må de uppkallas efter mitt och mina fäders, Abrahams och Isaks, namn, och må de föröka sig och bliva talrika på jorden.»

17

Men när Josef såg att hans fader lade sin högra hand på Efraims huvud, misshagade detta honom, och han fattade sin faders hand och ville flytta den från Efraims huvud på Manasses huvud.

18

Och Josef sade till sin fader: »Icke så, min fader; denne är den förstfödde, lägg din högra hand på hans huvud.»

19

Men hans fader ville icke; han sade: »Jag vet det, min son, jag vet det; också av honom skall ett folk komma, också han skall bliva stor; men hans yngre broder skall dock bliva större än han, och hans avkomma skall bliva ett talrikt folk.»

20

Så välsignade han dem på den dagen och sade: »Med ditt namn skall Israel välsigna, så att man skall säga: Gud göre dig lik Efraim och Manasse.» Så satte han Efraim framför Manasse.

21

Och Israel sade till Josef: »Se, jag dör; men Gud skall vara med eder och föra eder tillbaka till edra fäders land.

22

Och utöver vad jag giver dina bröder giver jag dig en särskild bhöjdsträcka/b som jag med mitt svärd och min båge har tagit från amoréerna.» »Sikem».

49 Genesis


Genesis Kapitlet 49 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

48 Genesis

Första Mosebok (Genesis)

Index

49 Kapitlet

1

Och Jakob kallade sina söner till sig och sade: Församlen eder, på det att jag må förkunna eder vad som skall hända eder i kommande dagar:

2

Kommen tillhopa och hören, I Jakobs söner; hören på eder fader Israel.

3

Ruben, min förstfödde är du, min kraft och min styrkas förstling, främst i myndighet och främst i makt.

4

Du sjuder över såsom vatten, du skall icke bliva den främste, ty du besteg din faders läger; då gjorde du vad skändligt var. Ja, min bädd besteg han!

5

Simeon och Levi äro bröder; deras vapen äro våldets verktyg.

6

Min själ inlåte sig ej i deras råd, min ära tage ingen del i deras samkväm; ty i sin vrede dräpte de män, och i sitt överdåd stympade de oxar.

7

Förbannad vare deras vrede, som är så våldsam, och deras grymhet, som är så hård! Jag skall förströ dem i Jakob, jag skall förskingra dem i Israel.

8

Dig, Juda, dig skola dina bröder bprisa/b; din hand skall vara på dina fienders nacke, för dig skola din faders söner buga sig.

9

Ett ungt lejon är Juda; från rivet byte har du dragit ditupp, min son. Han har lagt sig ned, han vilar såsom ett lejon, såsom en lejoninna -- vem vågar oroa honom?

10

Spiran skall icke vika ifrån Juda, icke härskarstaven ifrån hans fötter, till dess han kommer till Silo och folken bliva honom hörsamma.

11

Han binder vid vinträdet sin åsna, vid ädla rankan sin åsninnas fåle. Han tvår sina kläder i vin, sin mantel i druvors blod.

12

Hans ögon äro dunkla av vin och hans tänder vita av mjölk.

13

Sebulon skall bo vid havets strand, vid stranden, där skeppen ligga; sin sida skall han vända mot Sidon.

14

Isaskar är en stark åsna, som ligger i ro i sin inhägnad.

15

Och han såg att viloplatsen var god, och att landet var ljuvligt; då böjde han sin rygg under bördor och blev en arbetspliktig tjänare.

16

Dan skall bskaffa rätt/b åt sitt folk, han såväl som någon av Israels stammar.

17

Dan skall vara en orm på vägen, en huggorm på stigen, en som biter hästen i foten, så att ryttaren faller baklänges av.

18

HERRE, jag bidar efter din frälsning!

19

Gad skall trängas av bskaror/b, men själv skall han tränga dem på hälarna.

20

Från Aser kommer fetma, honom till mat; konungsliga läckerheter har han att giva.

21

Naftali är en snabb hind; han har sköna ord att giva.

22

Ett ungt fruktträd är Josef, ett ungt fruktträd vid källan; dess grenar nå upp över muren.

23

Bågskyttar oroa honom, de skjuta på honom och ansätta honom;

24

dock förbliver hans båge fast, och hans händer och armar spänstiga, genom dens händer, som är den Starke i Jakob, genom honom som är herden, Israels klippa,

25

genom din faders Gud -- han skall hjälpa dig. genom den Allsmäktige -- han skall välsigna dig med välsignelser från himmelen därovan, välsignelser från djupet som utbreder sig därnere, välsignelser från bröst och sköte.

26

Din faders välsignelser nå högt, högre än mina förfäders välsignelser, de nå upp till de eviga höjdernas härlighet. De skola komma över Josefs huvud, över dens hjässa, som är en furste bland sina bröder.

27

Benjamin är en glupande ulv; om morgonen förtär han rov, och om aftonen utskiftar han byte.»

28

Alla dessa äro Israels stammar, tolv till antalet, och detta är vad deras fader talade till dem, när han välsignade dem; åt var och en av dem gav han sin särskilda välsignelse.

29

Och han bjöd dem och sade till dem: »Jag skall nu samlas till mitt folk; begraven mig bredvid mina fäder, i grottan på hetiten Efrons åker,

30

i den grotta som ligger på åkern i Makpela, gent emot Mamre, i Kanaans land, den åker som Abraham köpte till egen grav av hetiten Efron,

31

där de hava begravit Abraham och hans hustru Sara, där de ock hava begravit Isak och hans hustru Rebecka, och där jag själv har begravit Lea,

32

på den åkern som jämte grottan där köptes av Hets barn.»

33

När Jakob hade givit sina söner denna befallning, drog han sina fötter upp i sängen; och han gav upp andan och blev samlad till sina fäder.

50 Genesis


Genesis Kapitlet 50 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

49 Genesis

Första Mosebok (Genesis)

Index

50 Kapitlet

1

Då föll Josef ned över sin faders ansikte och grät över honom och kysste honom.

2

Och Josef bjöd läkarna som han hade i sin tjänst att de skulle balsamera hans fader; och läkarna balsamerade Israel.

3

Därtill åtgingo fyrtio dagar; så många dagar åtgå nämligen för balsamering. Och egyptierna begräto honom i sjuttio dagar.

4

Men när gråtodagarna efter honom voro förbi, talade Josef till Faraos husfolk och sade: »Om jag har funnit nåd för edra ögon, så framfören till Farao dessa mina ord:

5

Min fader har tagit en ed av mig och sagt: 'När jag är död, begrav mig då i den grav som jag har låtit gräva åt mig i Kanaans land.' Så låt mig nu fara ditupp och begrava min fader; sedan skall jag komma tillbaka igen.»

6

Farao svarade: »Far ditupp och begrav din fader, efter den ed som han har tagit av dig.»

7

Då for Josef upp för att begrava sin fader, och med honom foro alla Faraos tjänare, de äldste i hans hus och alla de äldste i Egyptens land,

8

därtill allt Josefs husfolk och hans bröder och hans faders husfolk; allenast sina kvinnor och barn, och sina får och fäkreatur lämnade de kvar i landet Gosen.

9

Och med honom foro ditupp både vagnar och ryttare; och det var en mycket stor skara.

10

När de nu kommo till Goren-Haatad, på andra sidan Jordan, höllo de där en mycket stor och högtidlig dödsklagan, och han anställde en sorgefest efter sin fader i sju dagar.

11

Och när landets inbyggare, kananéerna, sågo sorgefesten i Goren-Haatad, sade de: »Det är en högtidlig bsorgefest/b som begyptierna/b här hålla.» Därav fick stället namnet Abel-Misraim; det ligger på andra sidan Jordan.

12

Och hans söner gjorde med honom såsom han hade bjudit dem:

13

hans söner förde honom till Kanaans land och begrovo honom i grottan på åkern i Makpela, den åker som Abraham hade köpt till egen grav av hetiten Efron, gent emot Mamre.

14

Och sedan Josef hade begravit sin fader, vände han tillbaka till Egypten med sina bröder och alla dem som hade farit upp med honom för att begrava hans fader.

15

Men när Josefs bröder sågo att deras fader var död, tänkte de: »Kanhända skall Josef nu bliva hätsk mot oss och vedergälla oss allt det onda som vi hava gjort mot honom.»

16

Därför sände de bud till Josef och läto säga: »Din fader bjöd oss så före sin död:

17

'Så skolen I säga till Josef: Käre, förlåt dina bröder vad de hava brutit och syndat, i det att de hava handlat så illa mot dig.' Förlåt alltså nu din faders Guds tjänare vad de hava brutit.» Och Josef grät, när de läto säga detta till honom.

18

Sedan kommo ock hans bröder själva och föllo ned för honom och sade: »Se, vi vilja vara tjänare åt dig.»

19

Men Josef sade till dem: »Frukten icke. Hållen I då mig för Gud?

20

I tänkten ont mot mig, men Gud har tänkt det till godo, för att låta det ske, som nu har skett, och så behålla mycket folk vid liv.

21

Frukten därför nu icke; jag skall försörja eder och edra kvinnor och barn.» Och han tröstade dem och talade vänligt med dem.

22

Och Josef bodde kvar i Egypten med sin faders hus; och Josef blev ett hundra tio år gammal.

23

Och Josef fick se Efraims barn till tredje led; också av Makir, Manasses son, föddes barn i Josefs sköte.

24

Och Josef sade till sina bröder: »Jag dör, men Gud skall förvisso se till eder, och föra eder upp från detta land till det land som han med ed har lovat åt Abraham, Isak och Jakob.»

25

Och Josef tog en ed av Israels barn och sade: »När nu Gud ser till eder, fören då mina ben härifrån.»

26

Och Josef dog, när han var ett hundra tio år gammal. Och man balsamerade honom, och han lades i en kista, i Egypten.

1 Exodus


Exodus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

50 Genesis

Andra Mosebok (Exodus)

Index

1 Kapitlet

1

Och dessa äro namnen på Israels söner, som kommo till Egypten; med Jakob kommo de, var och en med sitt hus:

2

Ruben, Simeon, Levi och Juda,

3

Isaskar, Sebulon och Benjamin,

4

Dan och Naftali, Gad och Aser.

5

Tillsammans utgjorde de som hade utgått från Jakobs länd sjuttio personer; men Josef var redan förut i Egypten.

6

Och Josef dog och alla hans bröder och hela det släktet.

7

Men Israels barn voro fruktsamma och växte till och förökade sig och blevo övermåttan talrika, så att landet blev uppfyllt av dem.

8

Då uppstod en ny konung över Egypten, en som icke visste av Josef.

9

Och denne sade till sitt folk: »Se, Israels barns folk är oss för stort och mäktigt.

10

Välan, låt oss då gå klokt till väga med dem; eljest kunde de ännu mer föröka sig; och om ett krig komme på, kunde de förena sig med våra fiender och begynna krig mot oss och sedan draga bort ur landet.»

11

Alltså satte man arbetsfogdar över dem och förtryckte dem med trälarbeten. Och de måste bygga åt Farao förrådsstäder, Pitom och Raamses.

12

Men ju mer man förtryckte dem, dess mer förökade de sig, och dess mer utbredde de sig, så att man begynte gruva sig för Israels barn.

13

Därför pålade egyptierna Israels barn ytterligare tvångsarbeten

14

och förbittrade deras liv med hårt arbete på murbruk och tegel och med alla slags arbeten på marken korteligen, med tvångsarbeten av alla slag, som de läto dem utföra

15

Och konungen i Egypten talade till de hebreiska kvinnor -- den ena hette Sifra, den andra Pua -- som hjälpte barnaföderskorna,

16

han sade: »När I förlösen de hebreiska kvinnorna, så sen efter, då de föda: om det är ett gossebarn, så döden det; är det ett flickebarn, så må det leva.»

17

Men hjälpkvinnorna fruktade Gud och gjorde icke såsom konungen i Egypten hade sagt till dem, utan läto barnen leva.

18

Då kallade konungen i Egypten hjälpkvinnorna till sig och sade till dem: »Varför gören I så och låten barnen leva?»

19

Hjälpkvinnorna svarade Farao: »De hebreiska kvinnorna äro icke såsom de egyptiska. De äro kraftigare; förrän hjälpkvinnan kommer till dem, hava de fött.»

20

Och Gud lät det gå väl för hjälpkvinnorna; och folket förökade sig och blev mycket talrikt.

21

Eftersom hjälpkvinnorna fruktade Gud, lät han deras hus förkovras.

22

Då bjöd Farao allt sitt folk och sade: »Alla nyfödda gossebarn- skolen I kasta i Nilfloden, men all flickebarn mån I låta leva.»

2 Exodus


Exodus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Exodus

Andra Mosebok (Exodus)

Index

2 Kapitlet

1

Och en man av Levis hus gick åstad och tog till hustru Levis dotter.

2

Och hustrun blev havande och födde en son. Och hon såg att det var ett vackert barn och dolde honom i tre månader.

3

Men när hon icke längre kunde dölja honom, tog hon en kista av rör, beströk den med jordbeck och tjära och lade barnet däri och satte den så i vassen vid stranden av Nilfloden.

4

Och hans syster ställde sig ett stycke därifrån, för att se huru det skulle gå med honom.

5

Och Faraos dotter kom ned till floden för att bada, och hennes tärnor gingo utmed floden. När hon nu fick se kistan i vassen, sände hon sin tjänarinna dit och lät hämta den till sig.

6

Och när hon öppnade den, fick hon se barnet och såg att det var en gosse, och han grät. Då ömkade hon sig över honom och sade: »Detta är ett av de hebreiska barnen.»

7

Men hans syster frågade Faraos dotter: »Vill du att jag skall gå och kalla hit till dig en hebreisk amma som kan amma upp barnet åt dig?»

8

Faraos dotter svarade henne: »Ja, gå.» Då gick flickan och kallade dit barnets moder.

9

Och Faraos dotter sade till henne: »Tag detta barn med dig, och amma upp det åt mig, så vill jag giva dig lön därför.» Och kvinnan tog barnet och ammade upp det.

10

När sedan gossen hade vuxit upp; förde hon honom till Faraos dotter, och denna upptog honom såsom sin son och gav honom namnet bMose/b, »ty», sade hon, »ur vattnet har jag bdragit upp/b honom».

11

På den tiden hände sig att Mose, sedan han hade blivit stor, gick ut till sina bröder och såg på deras trälarbete. Och han fick se att en egyptisk man slog en hebreisk man, en av hans bröder.

12

då vände han sig åt alla sidor, och när han såg att ingen annan människa fanns där, slog han ihjäl egyptiern och gömde honom i sanden.

13

Dagen därefter gick han åter ut och fick då se två hebreiska män träta med varandra. Då sade han till den som gjorde orätt: »Skall du slå din landsman?»

14

Han svarade: »Vem har satt dig till hövding och domare över oss? Vill du dräpa mig, såsom du dräpte egyptiern?» Då blev Mose förskräckt och tänkte: »Så har då saken blivit känd.»

15

Också fick Farao höra om denna sak och ville dräpa Mose. Men Mose flydde bort undan Farao; och han stannade i Midjans land; där satte han sig vid en brunn.

16

Och prästen i Midjan hade sju döttrar. Dessa kommo nu för att hämta upp vatten och skulle fylla hoarna för att vattna sin faders får.

17

Då kommo herdarna och ville driva bort dem; men Mose stod upp och hjälpte dem och vattnade deras får.

18

När de sedan kommo hem till sin fader Reguel, sade han: »Varför kommen I så snart hem i dag?»

19

De svarade: »En egyptisk man hjälpte oss mot herdarna; därtill hämtade han upp vatten åt oss och vattnade fåren.»

20

Då sade han till sina döttrar: »Var är han då? Varför läten I mannen bliva kvar där? Inbjuden honom att komma och äta med oss».

21

Och Mose beslöt sig för att stanna hos mannen, och denne gav åt Mose sin dotter Sippora till hustru.

22

Hon födde en son, och han gav honom namnet Gersom, »ty», sade han, »jag är en främling i ett land som icke är mitt».

23

Så förflöt en lång tid, och därunder dog konungen i Egypten. Men Israels barn suckade över sin träldom och klagade; och deras rop över träldomen steg upp till Gud.

24

Och Gud hörde deras jämmer, och Gud tänkte på sitt förbund med Abraham, Isak och Jakob.

25

Och Gud såg till Israels barn, och Gud lät sig vårda om dem.

3 Exodus


Exodus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Exodus

Andra Mosebok (Exodus)

Index

3 Kapitlet

1

Och Mose vaktade fåren åt sin svärfader Jetro, prästen i Midjan. Och han drev en gång fåren bortom öknen och kom så till Guds berg Horeb.

2

Där uppenbarade sig HERRENS ängel för honom i en eldslåga som slog upp ur en buske. Han såg att busken brann av elden, och att busken dock icke blev förtärd.

3

Då tänkte Mose: »Jag vill gå ditbort och betrakta den underbara synen och se varför busken icke brinner upp.»

4

När då HERREN såg att han gick åstad för att se, ropade Gud till honom ur busken och sade: »Mose! Mose!» Han svarade: »Här är jag.»

5

Då sade han: »Träd icke hit; drag dina skor av dina fötter, ty platsen där du står är helig mark.»

6

Och han sade ytterligare: »Jag är din faders Gud, Abrahams Gud, Isaks Gud och Jakobs Gud.» Då skylde Mose sitt ansikte, ty han fruktade för att se på Gud.

7

Och HERREN sade: »Jag har nogsamt sett mitt folks betryck i Egypten, och jag har hört huru de ropa över sina plågare; jag vet vad de måste lida.

8

Därför har jag stigit ned för att rädda dem ur egyptiernas våld och föra dem från det landet upp till ett gott och rymligt land, ett land som flyter av mjölk och honung, det land där kananéer, hetiter, amoréer, perisséer, hivéer och jebuséer bo.

9

Fördenskull, eftersom Israels barns rop har kommit till mig, och jag därjämte har sett huru egyptierna förtrycka dem,

10

därför må du nu gå åstad, jag vill sända dig till Farao; och du skall föra mitt folk, Israels barn, ut ur Egypten»

11

Men Mose sade till Gud: »Vem är jag, att jag skulle gå till Farao, och att jag skulle föra Israels barn ut ur Egypten?»

12

Han svarade: »Jag vill vara med dig. Och detta skall för dig vara tecknet på att det är jag som har sänt dig: när du har fört folket ut ur Egypten, skolen I hålla gudstjänst på detta berg.»

13

Då sade Mose till Gud: »När jag nu kommer till Israels barn och säger till dem: 'Edra fäders Gud har sänt mig till eder', och de fråga mig; 'Vad är hans namn?', vad skall jag då svara dem?»

14

Gud sade till Mose: »Jag är den jag är.» Och han sade vidare: »Så skall du säga till Israels barn: 'Jag är' har sänt mig till eder.

15

Och Gud sade ytterligare till Mose: »Så skall du säga till Israels barn: HERREN, edra fäders Gud, Abrahams Gud, Isaks Gud och Jakobs Gud, har sänt mig till eder. Detta skall vara mitt namn evinnerligen, och så skall man nämna mig från släkte till släkte.

16

Gå nu åstad och församla de äldste i Israel, och säg till dem: HERREN, edra fäders Gud, Abrahams, Isaks och Jakobs Gud, har uppenbarat sig för mig, och han har sagt: 'Jag har sett till eder och har sett det som vederfares eder Egypten;

17

därför är nu mitt ord: jag vill föra eder bort ifrån betrycket i Egypten upp till kananéernas, hetiternas, amoréernas, perisséernas, hivéernas och jebuséernas land, ett land som flyter av mjölk och honung.'

18

Och de skola lyssna till dina ord; och du skall tillika med de äldste i Israel gå till konungen i Egypten, och I skolen säga till honom: HERREN, hebréernas Gud, har visat sig för oss, så låt oss nu gå tre dagsresor in i öknen och offra åt HERREN, vår Gud.'

19

Dock vet jag att konungen i Egypten icke skall tillstädja eder att gå, icke ens när han får känna min starka hand.

20

Men jag skall räcka ut min hand och slå Egypten med alla slags under, som jag vill göra där; sedan skall han släppa eder.

21

Och jag vill låta detta folk finna nåd för egyptiernas ögon, så att I, när I dragen bort, icke skolen draga bort med tomma händer;

22

utan var kvinna skall av sin grannkvinna och av den främmande kvinna som bor i hennes hus begära klenoder av silver och guld, så ock kläder. Dessa skolen I sätta på edra söner och döttrar. Så skolen I taga byte från egyptierna.» åsyftade hebreiska uttrycket för HERREN, egentligen bJahvé/b, hos oss vanligen uttalat bJehová/b, kan översättas med 'bHan är/b'.

4 Exodus


Exodus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Exodus

Andra Mosebok (Exodus)

Index

4 Kapitlet

1

Mose svarade och sade: »Men om de nu icke tro mig eller lyssna till mina ord, utan säga: 'HERREN har icke uppenbarat sig för dig'?»

2

Då sade HERREN till honom: »Vad är det du har i din hand?»

3

Han svarade: »En stav.» Han sade: »Kasta den på marken.» När han då kastade den på marken, förvandlades den till en orm; och Mose flydde för honom.

4

Men HERREN sade till Mose: »Räck ut din hand och tag honom i stjärten.» Då räckte han ut sin hand och grep honom; och han förvandlades åter till en stav i hans hand.

5

Och HERREN sade: »Så skola de. tro att HERREN, deras fäders Gud, Abrahams Gud, Isaks Gud och Jakobs Gud, har uppenbarat sig för dig.

6

Och HERREN sade ytterligare till honom: »Stick din hand i barmen.» Och han stack sin hand i barmen. När han sedan drog ut den, se, då var handen vit såsom snö av spetälska.

7

Åter sade han. »Stick din hand tillbaka i barmen.» Och han stack sin hand tillbaka i barmen. När han sedan drog ut den igen ur barmen, se, då var den åter lik hans övriga kropp.

8

Och HERREN sade: »Om de icke vilja tro dig eller akta på det första tecknet, så måste de tro det andra tecknet.

9

Men om de icke ens tro dessa två tecken eller lyssna till dina ord, så tag av Nilflodens vatten och gjut ut det på torra landet, så skall vattnet, som du har tagit ur floden, förvandlas till blod på torra landet.»

10

Då sade Mose till HERREN: »Ack I Herre, jag är ingen talför man; jag har icke varit det förut, och jag är det icke heller nu, sedan du har talat till din tjänare, ty jag har ett trögt målföre och en trög tunga.

11

HERREN sade till honom: »Vem har givit människan munnen, eller vem gör henne stum eller döv, seende eller blind? Är det icke jag, HERREN?

12

Så gå nu åstad, jag skall vara med din mun och lära dig vad du skall tala.»

13

Men han sade: »Ack Herre, sänd ditt budskap med vilken annan du vill.»

14

Då upptändes HERRENS vrede mot Mose, och han sade: »Har du icke din broder Aron, leviten? Jag vet att han är en man som kan tala. Och han går nu åstad för att möta dig, och när han får se dig, skall han glädjas i sitt hjärta.

15

Och du skall tala till honom och lägga orden i hans mun; och jag skall vara med din mun och med hans mun, och jag skall lära eder vad I skolen göra.

16

Och han skall tala för dig till folket; alltså skall han vara för dig såsom mun, och du skall vara för honom såsom en gud.

17

Och du skall taga i din hand denna stav, med vilken du skall göra dina tecken.»

18

Därefter vände Mose tillbaka till sin svärfader Jeter och sade till honom: »Låt mig vända tillbaka till mina bröder i Egypten, för att se om de ännu leva.» Jetro sade till Mose: »Gå i frid.»

19

Och HERREN sade till Mose i Midjan: »Vänd tillbaka till Egypten, ty alla de män äro döda, som stodo efter ditt liv.»

20

Då tog Mose sin hustru och sina söner och satte dem på sin åsna och for tillbaka till Egyptens land; och Mose tog Guds stav i sin hand.

21

Och HERREN sade till Mose: »När du nu vänder tillbaka till Egypten så se till, att du inför Farao gör alla de under som jag har givit dig makt att göra. Men jag skall förstocka hans hjärta, så att han icke släpper folket.

22

Och då skall du säga till Farao: Så säger HERREN: Israel är min förstfödde son,

23

och jag har sagt till dig: 'Släpp min son, så att han kan hålla gudstjänst åt mig.' Men du har icke velat släppa honom. Därför skall jag nu dräpa din förstfödde son.

24

Och under resan hände sig att HERREN på ett viloställe kom emot honom och ville döda honom.

25

Då tog Sippora en skarp sten och skar bort förhuden på sin son och berörde honom därmed nedtill och sade: »Du är mig en blodsbrudgum.»

26

Så lät han honom vara. Då sade hon åter: »Ja, en blodsbrudgum till omskärelse.»

27

Och HERREN sade till Aron: »Gå åstad och möt Mose i öknen.» Då gick han åstad och träffade honom på Guds berg; och han kysste honom.

28

Och Mose berättade för Aron allt vad HERREN hade talat, när han sände honom, och om alla de tecken som han hade bjudit honom att göra.

29

Sedan gingo Mose och Aron åstad och församlade alla Israels barns äldste.

30

Och Aron omtalade allt vad HERREN hade talat till Mose; och han gjorde tecknen inför folkets ögon.

31

Då trodde folket; och när de hörde att HERREN hade sett till Israels barn, och att han hade sett deras betryck, böjde de sig ned och tillbådo.

5 Exodus


Exodus Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Exodus

Andra Mosebok (Exodus)

Index

5 Kapitlet

1

Därefter kommo Mose och Aron och sade till Farao: »Så säger HERREN, Israels Gud: Släpp mitt folk, så att de kunna hålla högtid åt mig i öknen.»

2

Men Farao svarade: »Vem är HERREN, eftersom jag på hans befallning skulle släppa Israel? Jag vet icke av HERREN och vill ej heller släppa Israel.»

3

Då sade de: »Hebréernas Gud har visat sig för oss. Så låt oss nu gå tre dagsresor in i öknen och offra åt HERREN, vår Gud, för att han icke må komma över oss med pest eller med svärd.»

4

Men konungen i Egypten svarade dem: »Mose och Aron, varför dragen I folket ifrån dess arbete? Gån bort till edra dagsverken.

5

Ytterligare sade Farao: »Folket är ju redan alltför talrikt i landet, och likväl viljen I skaffa dem frihet ifrån deras dagsverken!»

6

Därefter bjöd Farao samma dag fogdarna och tillsyningsmännen över folket och sade:

7

»I skolen icke vidare såsom förut giva folket halm till att göra tegel. Låten dem själva gå och skaffa sig halm.

8

Men samma antal tegel som de förut hava gjort skolen I ändå ålägga dem, utan något avdrag; ty de äro lata, därför ropa de och säga: 'Låt oss gå och offra åt vår Gud.'

9

Man måste lägga tungt arbete på dessa människor, så att de därigenom få något att göra och icke akta på lögnaktigt tal.»

10

Då gingo fogdarna och tillsyningsmännen över folket ut och sade till folket: »Så säger Farao: Jag vill icke längre giva eder halm.

11

Gån själva och skaffen eder halm, var I kunnen finna sådan; men i edert arbete skall intet avdrag göras.»

12

Då spridde sig folket över hela Egyptens land och samlade strå för att bruka det såsom halm.

13

Och fogdarna drevo på dem och sade: »Fullgören edert arbete, var dag det för den dagen bestämda, likasom när man gav eder halm.»

14

Och Israels barns tillsyningsmän, de som Faraos fogdar hade satt över dem, fingo uppbära hugg och slag, och man sade till dem: »Varför haven I icke såsom förut fullgjort edert förelagda dagsverke i tegel, varken i går eller i dag?»

15

Då kommo Israels barns tillsyningsmän och ropade till Farao och sade: »Varför gör du så mot dina tjänare?

16

Ingen halm giver man åt dina tjänare, och likväl säger man till oss: 'Skaffen fram tegel.' Och se, dina tjänare få nu uppbära hugg och slag, fastän skulden ligger hos ditt eget folk.»

17

Men han svarade: »I ären lata, ja lata ären I. Därför sägen I: 'Låt oss gå och offra åt HERREN.'

18

Nej, gån i stället till edert arbete. Halm skall man icke giva eder, men det bestämda antalet tegel måsten I ändå lämna.»

19

Då märkte Israels barns tillsyningsmän att det var illa ställt för dem, eftersom de hade fått det svaret att de icke skulle få något avdrag i det antal tegel, som de skulle lämna för var dag.

20

Och när de kommo ut ifrån Farao, träffade de Mose och Aron, som stodo där för att möta dem;

21

och de sade till dem: »Må HERREN hemsöka eder och döma eder, eftersom I haven gjort oss förhatliga för Farao och hans tjänare och satt dem svärdet i hand till att dräpa oss.

22

Då vände sig Mose åter till HERREN och sade: »Herre, varför har du gjort så illa mot detta folk? Varför har du sänt mig?

23

Allt ifrån den tid då jag gick till Farao för att tala i ditt namn har han ju gjort illa mot detta folk, och du har ingalunda räddat ditt folk.

6 Exodus


Exodus Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Exodus

Andra Mosebok (Exodus)

Index

6 Kapitlet

1

Men HERREN sade till Mose: »Nu skall du få se vad jag skall göra med Farao; ty genom min starka hand skall han nödgas släppa dem, ja, han skall genom min starka hand nödgas driva dem ut ur sitt land.»

2

Och Gud talade till Mose och sade till honom: »Jag är HERREN.

3

För Abraham, Isak och Jakob uppenbarade jag mig såsom 'Gud den Allsmäktige', men under mitt namn 'HERREN' var jag icke känd av dem.

4

Och jag upprättade ett förbund med dem och lovade att giva dem Kanaans land, det land där de bodde såsom främlingar.

5

Och nu har jag hört Israels barns jämmer över att egyptierna hålla dem i träldom, och jag har kommit ihåg mitt förbund.

6

Säg därför till Israels barn: 'Jag är HERREN, och jag skall föra eder ut från trälarbetet hos egyptierna och rädda eder från träldomen under dem, och jag skall förlossa eder med uträckt arm och genom stora straffdomar.

7

Och jag skall taga eder till mitt folk och vara eder Gud; och I skolen förnimma att jag är HERREN eder Gud, han som för eder ut från trälarbetet hos egyptierna.

8

Och jag skall föra eder till det land som jag med upplyft hand har lovat giva åt Abraham, Isak och Jakob; det skall jag giva eder till besittning. Jag är HERREN.'»

9

Detta allt sade Mose till Israels barn, men de hörde icke på Mose, av otålighet och för det hårda arbetets skull.

10

Därefter talade HERREN till Mose och sade:

11

»Gå och tala med Farao, konungen i Egypten, att han släpper Israels barn ut ur sitt land.»

12

Men Mose talade inför HERREN och sade: »Israels barn höra ju icke på mig; huru skulle då Farao vilja höra mig -- mig som har oomskurna läppar?»

13

Men HERREN talade till Mose och Aron och gav dem befallning till Israels barn och till Farao, konungen i Egypten, om att Israels barn skulle föras ut ur Egyptens land.

14

Dessa voro huvudmännen för deras familjer. Rubens, Israels förstföddes, söner voro Hanok och Pallu, Hesron och Karmi. Dessa voro Rubens släkter.

15

Simeons söner voro Jemuel, Jamin, Ohad, Jakin, Sohar och Saul, den kananeiska kvinnans son. Dessa voro Simeons släkter.

16

Och dessa voro namnen på Levis söner, efter deras ättföljd: Gerson, Kehat och Merari. Och Levi blev ett hundra trettiosju år gammal.

17

Gersons söner voro Libni och Simei, efter deras släkter.

18

Kehats söner voro Amram, Jishar, Hebron och Ussiel. Och Kehat blev ett hundra trettiotre år gammal.

19

Meraris söner voro Maheli och Musi. Dessa voro leviternas släkter, efter deras ättföljd.

20

Men Amram tog sin faders syster Jokebed till hustru, och hon födde åt honom Aron och Mose. Och Amram blev ett hundra trettiosju år gammal.

21

Jishars söner voro Kora, Nefeg och Sikri.

22

Ussiels söner voro Misael, Elsafan och Sitri.

23

Och Aron tog till hustru Eliseba, Amminadabs dotter, Nahesons syster, och hon födde åt honom Nadab och Abihu, Eleasar och Itamar.

24

Koras söner voro Assir, Elkana och Abiasaf. Dessa voro koraiternas släkter.

25

Och Eleasar, Arons son, tog en av Putiels döttrar till hustru, och hon födde åt honom Pinehas. Dessa voro huvudmännen för leviternas familjer, efter deras släkter.

26

Så förhöll det sig med Aron och Mose, dem till vilka HERREN sade: »Fören Israels barn ut ur Egyptens land, efter deras härskaror.

27

Det var dessa som talade med Farao, konungen i Egypten, om att de skulle föra Israels barn ut ur Egypten. Så förhöll det sig med Mose och Aron,

28

Och när HERREN talade till Mose i Egyptens land,

29

talade han så till Mose: »Jag är HERREN. Tala till Farao, konungen i Egypten, allt vad jag talar till dig.»

30

Men Mose sade inför HERREN: »Se, jag har oomskurna läppar; huru skulle då Farao vilja höra på mig?»

7 Exodus


Exodus Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Exodus

Andra Mosebok (Exodus)

Index

7 Kapitlet

1

Men HERREN sade till Mose: »Se, jag har satt dig att vara såsom en gud för Farao, och din broder Aron skall vara din profet.

2

Du skall tala allt vad jag bjuder dig; sedan skall din broder Aron tala med Farao om att han måste släppa Israels barn ut ur sitt land.

3

Men jag skall förhärda Faraos hjärta och skall göra många tecken och under i Egyptens land.

4

Farao skall icke höra på eder; men jag skall lägga min hand på Egypten och skall föra mina härskaror, mitt folk, Israels barn, ut ur Egyptens land, genom stora straffdomar.

5

Och egyptierna skola förnimma att jag är HERREN, när jag räcker ut min hand över Egypten och för Israels barn ut från dem.»

6

Och Mose och Aron gjorde så; de gjorde såsom HERREN hade bjudit dem.

7

Men Mose var åttio år gammal och Aron åttiotre år gammal, när de talade med Farao.

8

Och HERREN talade till Mose och Aron och sade:

9

»När Farao talar till eder och säger: 'Låten oss se något under', då skall du säga till Aron: 'Tag din stav och kasta den inför Farao', så skall den bliva en stor orm.»

10

Då gingo Mose och Aron till Farao och gjorde såsom HERREN hade bjudit. Aron kastade sin stav inför Farao och hans tjänare, och den blev en stor orm.

11

Då kallade också Farao till sig sina vise och trollkarlar; och dessa, de egyptiska spåmännen, gjorde ock detsamma genom sina hemliga konster:

12

de kastade var och en sin stav, och dessa blevo stora ormar. Men Arons stav uppslukade deras stavar.

13

Dock förblev Faraos hjärta förstockat, och han hörde icke på dem, såsom HERREN hade sagt.

14

Därefter sade HERREN till Mose: »Faraos hjärta är tillslutet, han vill icke släppa folket.

15

Gå till Farao i morgon bittida -- han går nämligen då ut till vattnet -- och ställ dig i hans väg, på stranden av Nilfloden. Och tag i din hand staven som förvandlades till en orm.

16

Och säg till honom: HERREN, hebréernas Gud, sände mig till dig och lät säga dig: 'Släpp mitt folk, så att de kunna hålla gudstjänst åt mig i öknen.' Men se, du har hitintills icke velat höra.

17

Därför säger nu HERREN så: 'Härav skall du förnimma att jag är HERREN: se, med staven som jag håller i min hand vill jag slå på vattnet i Nilfloden, och då skall det förvandlas till blod.

18

Och fiskarna i floden skola dö, och floden skall bliva stinkande, så att egyptierna skola vämjas vid att dricka vatten ifrån floden.'»

19

Och HERREN sade till Mose: »Säg till Aron: Tag din stav, och räck ut din hand över egyptiernas vatten, över deras strömmar, kanaler och sjöar och alla andra vattensamlingar, så skola de bliva blod; över hela Egyptens land skall vara blod, både i träkärl och i stenkärl.»

20

Och Mose och Aron gjorde såsom HERREN hade bjudit. Han lyfte upp staven och slog vattnet i Nilfloden inför Faraos och hans tjänares ögon; då förvandlades allt vatten floden till blod.

21

Och fiskarna i floden dogo, och floden blev stinkande, så att egyptierna icke kunde dricka vatten ifrån floden; och blodet var över hela Egyptens land.

22

Men de egyptiska spåmännen gjorde detsamma genom sina hemliga konster. Så förblev Faraos hjärta förstockat, och han hörde icke på dem, såsom HERREN hade sagt.

23

Och Farao vände om och gick hem och aktade icke heller på detta.

24

Men i hela Egypten grävde man runt omkring Nilfloden efter vatten till att dricka; ty vattnet i floden kunde man icke dricka.

25

Och så förgingo sju dagar efter det att HERREN hade slagit Nilfloden.

8 Exodus


Exodus Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Exodus

Andra Mosebok (Exodus)

Index

8 Kapitlet

1

Därefter sade HERREN till Mose: »Gå till Farao och säg till honom: Så säger HERREN: Släpp mitt folk, så att de kunna hålla gudstjänst åt mig.

2

Men om du icke vill släppa dem, se, då skall jag hemsöka hela ditt land med paddor.

3

Nilfloden skall frambringa ett vimmel av paddor, och de skola stiga upp och komma in i ditt hus och i din sovkammare och upp i din säng, och in i dina tjänares hus och bland ditt folk, och i dina bakugnar och baktråg.

4

Ja, på dig själv och ditt folk och alla dina tjänare skola paddorna stiga upp.»

5

Och HERREN sade till Mose: »Säg till Aron: Räck ut din hand med din stav över strömmarna, kanalerna och sjöarna, och låt så paddor stiga upp över Egyptens land.»

6

Då räckte Aron ut sin hand över Egyptens vatten, och paddor stego upp och övertäckte Egyptens land.

7

Men spåmännen gjorde detsamma genom sina hemliga konster och läto paddor stiga upp över Egyptens land.

8

Då kallade Farao Mose och Aron till sig och sade: »Bedjen till HERREN, att han tager bort paddorna från mig och mitt folk, så skall jag släppa folket, så att de kunna offra åt HERREN.»

9

Mose sade till Farao: »Dig vare tillstatt att förelägga mig en tid inom vilken jag, genom att bedja för dig och dina tjänare och ditt folk, skall skaffa bort paddorna från dig och dina hus, så att de finnas kvar allenast i Nilfloden.

10

Han svarade: »Till i morgon.» Då sade han: »Må det ske såsom du har sagt, så att du får förnimma att ingen är såsom HERREN, vår Gud.

11

Paddorna skola vika bort ifrån dig och dina hus och ifrån dina tjänare och ditt folk och skola finnas kvar allenast i Nilfloden.»

12

Så gingo Mose och Aron ut ifrån Farao. Och Mose ropade till HERREN om hjälp mot paddorna som han hade låtit komma över Farao.

13

Och HERREN gjorde såsom Mose hade begärt: paddorna dogo och försvunno ifrån husen, gårdarna och fälten.

14

Och man kastade dem tillsammans i högar, här en och där en; och landet uppfylldes av stank.

15

Men när Farao såg att han hade fått lättnad, tillslöt han sitt hjärta och hörde icke på dem, såsom HERREN hade sagt.

16

Därefter sade HERREN till Mose: »Säg till Aron: Räck ut din stav och slå i stoftet på jorden, så skall därav bliva mygg i hela Egyptens land.»

17

Och de gjorde så: Aron räckte ut sin hand med sin stav och slog i stoftet på jorden; då kom mygg på människor och boskap. Av allt stoft på marken blev mygg i hela Egyptens land.

18

Och spåmännen ville göra detsamma genom sina hemliga konster och försökte skaffa fram mygg, men de kunde icke. Och myggen kom på människor och boskap.

19

Då sade spåmännen till Farao: »Detta är Guds finger.» Men Faraos hjärta förblev förstockat, och han hörde icke på dem, såsom HERREN hade sagt.

20

Därefter sade HERREN till Mose: »Träd i morgon bittida fram inför Farao -- han går nämligen då ut till vattnet -- och säg till honom: så säger HERREN: Släpp mitt folk, så att de kunna hålla guds tjänst åt mig.

21

Ty om du icke släpper mitt folk, de, då skall jag sända svärmar av flugor över dig och dina tjänare och ditt folk och dina hus, så att egyptiernas hus skola bliva uppfyllda av flugsvärmar, ja, själva marken på vilken de stå.

22

Men på den dagen skall jag göra ett undantag för landet Gosen, där mitt folk bor, så att inga flugsvärmar skola finnas där, på det att du må förnimma att jag är HERREN här i landet.

23

Så skall jag förlossa mitt folk och göra en åtskillnad mellan mitt folk och ditt. I morgon skall detta tecken ske.»

24

Och HERREN gjorde så: stora flugsvärmar kommo in i Faraos och i hans tjänares hus; och överallt i Egypten blev landet fördärvat av flugsvärmarna.

25

Då kallade Farao Mose och Aron till sig och sade: »Gån åstad och offren åt eder Gud här i landet.»

26

Men Mose svarade: »Det går icke an att vi göra så; ty vi offra åt HERREN, vår Gud, sådant som för egyptierna är en styggelse. Om vi nu inför egyptiernas ögon offra sådant som för dem är en styggelse, skola de säkert stena oss.

27

Så låt oss nu gå tre dagsresor in i öknen och offra åt HERREN, vår Gud, såsom han befaller oss.»

28

Då sade Farao: »Jag vill släppa eder, så att I kunnen offra åt HERREN, eder Gud, i öknen; allenast mån I icke gå alltför långt bort. Bedjen för mig.

29

Mose svarade: »Ja, när jag kommer ut från dig, skall jag bedja till HERREN, så att flugsvärmarna i morgon vika bort ifrån Farao, ifrån hans tjänare och hans folk. Allenast må Farao icke mer handla svikligt och vägra att släppa folket, så att de kunna offra åt HERREN.

30

Och Mose gick ut ifrån Farao och bad till HERREN.

31

Och HERREN gjorde såsom Mose sade begärt: han skaffade bort flugsvärmarna ifrån Farao, ifrån hans tjänare och hans folk, så att icke en enda fluga blev kvar.

32

Men Farao tillslöt sitt hjärta också denna gång och släppte icke folket.

9 Exodus


Exodus Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Exodus

Andra Mosebok (Exodus)

Index

9 Kapitlet

1

Därefter sade HERREN till Mose: »Gå till Farao och tala till honom: Så säger HERREN, hebréernas Gud: Släpp mitt folk, så att de kunna hålla gudstjänst åt mig.

2

Ty om du icke vill släppa dem, utan kvarhåller dem längre,

3

se, då skall HERRENS hand med en mycket svår pest komma över din boskap på marken, över hästar, åsnor och kameler, över fäkreatur och får.

4

Men HERREN skall därvid göra en åtskillnad mellan israeliternas boskap och egyptiernas, så att intet av de djur som tillhöra Israels barn skall dö.»

5

Och HERREN bestämde en tid och sade: »I morgon skall HERREN göra så i landet.»

6

Och dagen därefter gjorde HERREN så, och all egyptiernas boskap dog. Men av Israels barns boskap dog icke ett enda djur;

7

när Farao sände och hörde efter, se, då hade icke så mycket som ett enda djur av Israels boskap dött. Men Faraos hjärta var tillslutet, och han släppte icke folket

8

Därefter sade HERREN till Mose och Aron: »Tagen edra händer fulla med sot ur smältugnen, och må sedan Mose strö ut det, upp mot himmelen, inför Faraos ögon,

9

så skall därav bliva ett damm över hela Egyptens land, och därav skola uppstå bulnader, som slå ut med blåsor, på människor och boskap i hela Egyptens land.»

10

Då togo de sot ur smältugnen och trädde inför Farao, och Mose strödde ut det, upp mot himmelen; och därav uppstodo bulnader, som slogo ut med blåsor, på människor och boskap.

11

Och spåmännen kunde icke hålla stånd mot Mose för bulnadernas skull, ty bulnader uppstodo på spåmännen såväl som på alla andra egyptier.

12

Men HERREN förstockade Faraos hjärta, så att han icke hörde på dem, såsom HERREN hade sagt till Mose.

13

Därefter sade HERREN till Mose: »Träd i morgon bittida fram inför Farao och säg till honom: Så säger HERREN, hebréernas Gud: Släpp mitt folk, så att de kunna hålla gudstjänst åt mig.

14

Annars skall jag nu sända alla mina hemsökelser över dig själv och över dina tjänare och ditt folk, på det att du må förnimma att ingen är såsom jag på hela jorden.

15

Ty jag hade redan räckt ut min land för att slå dig och ditt folk med pest, så att du skulle bliva utrotad från jorden;

16

men jag skonade dig, just därför att jag ville låta min kraft bliva uppenbarad för dig och mitt namn bliva förkunnat på hela jorden.

17

Om du ytterligare lägger hinder i vägen för mitt folk och icke släpper dem,

18

se, då skall jag i morgon vid denna tid låta ett mycket svårt hagel komma, sådant att dess like icke har varit i Egypten, allt ifrån den dag dess grund blev lagd ända till nu.

19

Så sänd nu bort och låt bärga din boskap och allt vad du annars har ute på marken. Ty alla människor och all boskap som då finnas ute på marken och icke hava kommit under tak, de skola träffas av haglet och bliva dödade.»

20

Den som nu bland Faraos tjänare fruktade HERRENS ord, han lät sina tjänare och sin boskap söka skydd i husen;

21

men den som icke aktade på HERRENS ord, han lät sina tjänare och sin boskap bliva kvar ute på marken.

22

Och HERREN sade till Mose: »Räck din hand upp mot himmelen, så skall hagel falla över hela Egyptens land, över människor och boskap och över alla markens örter i Egyptens land.»

23

Då räckte Mose sin stav upp mot himmelen, och HERREN lät det dundra och hagla, och eld for ned mot jorden, så lät HERREN hagel komma över Egyptens land.

24

Och det haglade, och bland hagelskurarna flammade eld; och haglet var så svårt, att dess like icke hade varit i hela Egyptens land från den tid det blev befolkat.

25

Och i hela Egyptens land slog haglet ned allt som fanns på marken, både människor och djur; och haglet slog ned alla markens örter och slog sönder alla markens träd.

26

Allenast i landet Gosen, där Israels barn voro, haglade det icke.

27

Då sände Farao och lät kalla till sig Mose och Aron och sade till dem: »Jag har syndat denna gång. Det är HERREN som är rättfärdig; jag och mitt folk hava gjort orätt.

28

Bedjen till HERREN, ty hans dunder och hagel har varat länge nog; så skall jag släppa eder, och I skolen icke behöva bliva kvar längre.»

29

Mose svarade honom: »När jag kommer ut ur staden, skall jag uträcka mina händer till HERREN; då skall dundret upphöra och intet hagel mer komma, på det att du må förnimma att landet är HERRENS.

30

Dock vet jag väl att du och dina tjänare ännu icke frukten för HERREN Gud.»

31

Så slogos då linet och kornet ned, ty kornet hade gått i ax och linet stod i knopp;

32

men vetet och spälten slogos icke ned, ty de äro sensäd.

33

Och Mose gick ifrån Farao ut ur staden och uträckte sina händer till HERREN; och dundret och haglet upphörde, och regnet strömmade icke mer ned på jorden.

34

Men när Farao såg att regnet och haglet och dundret hade upphört, framhärdade han i sin synd och tillslöt sitt hjärta, han själv såväl som hans tjänare.

35

Så förblev Faraos hjärta förstockat, och han släppte icke Israels barn, såsom HERREN hade sagt genom Mose.

10 Exodus


Exodus Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Exodus

Andra Mosebok (Exodus)

Index

10 Kapitlet

1

Därefter sade HERREN till Mose: »Gå till Farao; ty jag har tillslutit hans och hans tjänares hjärtan, för att jag skulle göra dessa mina tecken mitt ibland dem,

2

och för att du sedan skulle kunna förtälja för din son och din sonson vilka stora gärningar jag har utfört bland egyptierna, och vilka tecken jag har gjort bland dem, så att I förnimmen att jag är HERREN.»

3

Då gingo Mose och Aron till Farao och sade till honom: »Så säger HERREN, hebréernas Gud: Huru länge vill du vara motsträvig och icke ödmjuka dig inför mig? Släpp mitt folk, så att de kunna hålla gudstjänst åt mig.

4

Ty om du icke vill släppa mitt folk, se, då skall jag i morgon låta gräshoppor komma över ditt land.

5

Och de skola övertäcka marken så att man icke kan se marken; och de skola äta upp återstoden av den kvarleva som har blivit över åt eder efter haglet, och de skola aväta alla edra träd, som växa på marken.

6

Och dina hus skola bliva uppfyllda av dem, så ock alla dina tjänares hus och alla egyptiers hus, så att dina fäder och dina faders fäder icke hava sett något sådant, från den dag de blevo till på jorden ända till denna dag.» Och han vände sig om och gick ut ifrån Farao.

7

Men Faraos tjänare sade till honom: »Huru länge skall denne vara oss till förfång? Släpp männen, så att de kunna hålla gudstjänst åt HERREN, sin Gud. Inser du icke ännu att Egypten bliver fördärvat?»

8

Då hämtade man Mose och Aron tillbaka till Farao. Och han sade till dem: »I mån gå åstad och hålla gudstjänst åt HERREN, eder Gud. Men vilka äro nu de som skola gå?»

9

Mose svarade: »Vi vilja gå både unga och gamla; vi vilja gå med söner och döttrar, med får och fäkreatur; ty en HERRENS högtid skola vi hålla.»

10

Då sade han till dem: »Må HERREN: vara med eder lika visst som jag släpper eder med edra kvinnor och barn! Där ser man att I haven ont i sinnet!

11

Nej; I män mån gå åstad och hålla gudstjänst åt HERREN; det var ju detta som I begärden.» Och man drev dem ut ifrån Farao.

12

Och HERREN sade till Mose: »Räck ut din hand över Egyptens land, så att gräshoppor komma över Egyptens land och äta upp alla örter i landet, allt vad haglet har lämnat kvar.»

13

Då räckte Mose ut sin stav över Egyptens land, och HERREN lät en östanvind blåsa över landet hela den dagen och hela natten; och när det blev morgon, förde östanvinden gräshopporna fram med sig.

14

Och gräshopporna kommo över hela Egyptens land och slogo i stor mängd ned över hela Egyptens område; en sådan myckenhet av gräshoppor hade aldrig tillförne kommit och skall icke heller hädanefter komma.

15

De övertäckte hela marken, så att marken blev mörk; och de åto upp alla örter i landet och all frukt på träden, allt som haglet hade lämnat kvar; intet grönt blev kvar på träden eller på markens örter i hela Egyptens land.

16

Då kallade Farao med hast Mose och Aron till sig och sade: »Jag har syndat mot HERREN, eder Gud, och mot eder.

17

Men förlåt nu min synd denna enda gång; och bedjen till HERREN, eder Gud, att han avvänder allenast denna dödsplåga ifrån mig.»

18

Då gick han ut ifrån Farao och bad till HERREN.

19

Och HERREN vände om vinden och lät en mycket stark västanvind komma; denna fattade i gräshopporna och kastade dem i Röda havet, så att icke en enda gräshoppa blev kvar inom Egyptens hela område.

20

Men HERREN förstockade Faraos hjärta, så att han icke släppte Israels barn.

21

Därefter sade HERREN till Mose: »Räck din hand upp mot himmelen, så skall över Egyptens land komma ett sådant mörker, att man kan taga på det.»

22

Då räckte Mose sin hand upp mot himmelen, och ett tjockt mörker kom över hela Egyptens land i tre dagar.

23

Ingen kunde se den andre, och ingen kunde röra sig från sin plats i tre dagar. Men alla Israels barn hade ljust där de bodde.

24

Då kallade Farao Mose till sig och sade: »Gån åstad och hållen gudstjänst åt HERREN; låten allenast edra får och fäkreatur bliva kvar. Också edra kvinnor och barn må gå med eder.»

25

Men Mose sade: »Du måste ock låta oss få slaktoffer och brännoffer att offra åt HERREN, vår Gud.

26

Också vår boskap måste gå med oss, och icke en klöv får bliva kvar; ty därav måste vi taga det varmed vi skola hålla gudstjänst åt HERREN, vår Gud. Och förrän vi komma dit, veta vi själva icke vad vi böra offra åt HERREN.»

27

Men HERREN förstockade Faraos hjärta, så att han icke ville släppa dem.

28

Och Farao sade till honom: »Gå bort ifrån mig, och tag dig till vara för att ännu en gång komma inför mitt ansikte; ty på den dag du kommer inför mitt ansikte skall du dö.»

29

Mose svarade: »Du har talat rätt; jag skall icke vidare komma inför ditt ansikte.»

11 Exodus


Exodus Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Exodus

Andra Mosebok (Exodus)

Index

11 Kapitlet

1

Därefter sade HERREN till Mose: »Ännu en plåga skall jag låta komma över Farao och över Egypten; sedan skall han släppa eder härifrån; ja, han skall till och med driva eder ut härifrån, när han släpper eder.

2

Så tala nu till folket, och säg att var och en av dem, man såväl som kvinna, skall av sin nästa begära klenoder av silver och guld.»

3

Och HERREN lät folket finna nåd för egyptiernas ögon. Ja, mannen Mose hade stort anseende i Egyptens land, både hos Faraos tjänare och hos folket.

4

Och Mose sade: »Så säger HERREN: Vid midnattstid skall jag gå fram genom Egypten.

5

Och då skall allt förstfött i Egyptens land dö, från den förstfödde hos Farao, som sitter på tronen, ända till den förstfödde hos tjänstekvinnan, som arbetar vid handkvarnen, så ock allt förstfött ibland boskapen.

6

Och ett stort klagorop skall upphävas i hela Egyptens land, sådant att dess like aldrig har varit hört och aldrig mer skall höras.

7

Men icke en hund skall gläfsa mot någon av Israels barn, varken mot människor eller mot boskap. Så skolen I förnimma att HERREN gör en åtskillnad mellan Egypten och Israel.

8

Då skola alla dina tjänare här komma ned till mig och buga sig för mig och säga: 'Drag ut, du själv med allt folket som följer dig.' Och sedan skall jag draga ut.» Därefter gick han bort ifrån Farao i vredesmod.

9

Men HERREN sade till Mose: »Farao skall neka att höra eder, på det att jag må låta många under ske i Egyptens land.»

10

Och Mose och Aron gjorde alla dessa under inför Farao; men HERREN förstockade Faraos hjärta, så att han icke släppte Israels barn ut ur sitt land.

12 Exodus


Exodus Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Exodus

Andra Mosebok (Exodus)

Index

12 Kapitlet

1

Och HERREN talade till Mose och Aron i Egyptens land och sade:

2

Denna månad skall hos eder vara den främsta månaden, den skall hos eder vara den första av årets månader.

3

Talen till Israels hela menighet och sägen: På tionde dagen i denna månad skall var husfader taga sig ett lamm, så att vart hushåll får ett lamm.

4

Men om hushållet är för litet till ett lamm, så skola husfadern och hans närmaste granne taga ett lamm tillsammans, efter personernas antal. För vart lamm skolen I beräkna ett visst antal, i mån av vad var och en äter.

5

Ett felfritt årsgammalt lamm av hankön skolen I utvälja; av fåren eller av getterna skolen I taga det.

6

Och I skolen förvara det intill fjortonde dagen i denna månad; då skall man -- Israels hela församlade menighet -- slakta det vid aftontiden.

7

Och man skall taga av blodet och stryka på båda dörrposterna och på övre dörrträet i husen där man äter det.

8

Och man skall äta köttet samma natt; det skall vara stekt på eld, och man skall äta det med osyrat bröd jämte bittra örter.

9

I skolen icke äta något därav rått eller kokt i vatten, utan det skall vara stekt på eld, med huvud, fötter och innanmäte.

10

Och I skolen icke lämna något därav kvar till morgonen; skulle något därav bliva kvar till morgonen, skolen I bränna upp det i eld.

11

Och I skolen äta det så: I skolen vara omgjordade kring edra länder, hava edra skor på fötterna och edra stavar i händerna. Och I skolen äta det med hast. Detta är HERRENS Påsk.

12

Ty jag skall på den natten gå fram genom Egyptens land och slå allt förstfött i Egyptens land, både människor och boskap; och över Egyptens alla gudar skall jag hålla dom; jag är HERREN.

13

Och blodet skall vara ett tecken, eder till räddning, på de hus i vilka I ären; ty när jag ser blodet, skall jag gå förbi eder. Och ingen hemsökelse skall drabba eder med fördärv, när jag slår Egyptens land.

14

Och I skolen hava denna dag till en åminnelsedag och fira den såsom en HERRENS högtid. Såsom en evärdlig stiftelse skolen I fira den, släkte efter släkte.

15

I sju dagar skolen I äta osyrat bröd; redan på första dagen skolen I skaffa bort all surdeg ur edra hus. Ty var och en som äter något syrat, från den första dagen till den sjunde, han skall utrotas ur Israel.

16

På den första dagen skolen I hålla en helig sammankomst; I skolen ock på den sjunde dagen hålla en helig sammankomst. På dem skall intet arbete göras; allenast det som var och en behöver till mat, det och intet annat må av eder tillredas.

17

Och I skolen hålla det osyrade brödets högtid, eftersom jag på denna samma dag har fört edra härskaror ut ur Egyptens land. Därför skolen I, släkte efter släkte, hålla denna dag såsom en evärdlig stiftelse.

18

I första månaden, på fjortonde dagen i månaden, om aftonen, skolen I äta osyrat bröd, och I skolen fortfara därmed ända till aftonen på tjuguförsta dagen i månaden.

19

I sju dagar må ingen surdeg finnas i edra hus; ty var och en son äter något syrligt, han skall utrotas ur Israels menighet, evad han är främling eller inföding i landet.

20

Intet syrligt skolen I äta; var I än ären bosatta skolen I äta osyrat bröd.

21

Och Mose kallade till sig alla de äldste i Israel och sade till dem: »Begiven eder hem, och tagen eder ett lamm för vart hushåll och slakten påskalammet.

22

Och tagen en knippa isop och doppen den i blodet som är i skålen, och bestryken det övre dörr träet och båda dörrposterna med blodet som är i skålen; och ingen av eder må gå ut genom sin hus dörr intill morgonen.

23

Ty HERREN skall gå fram för att hemsöka Egypten; men när ha ser blodet på det övre dörrträet och på de två dörrposterna, skall HERREN gå förbi dörren och icke tillstädja Fördärvaren att komma i i edra hus och hemsöka eder.

24

Detta skolen I hålla; det skall vara en stadga för dig och dina barn till evärdlig tid.

25

Och när I kommen in i det land som HERREN skall giva åt eder, såsom han har lovat, skolen I hålla denna gudstjänst.

26

När då edra barn fråga eder: 'Vad betyder denna eder gudstjänst?',

27

skolen I svara: 'Det är ett påskoffer åt HERREN, därför att han gick förbi Israels barns hus i Egypten, när han hemsökte Egypten, men skonade våra hus.'» Då böjde folket sig ned och tillbad.

28

Och Israels barn gingo åstad och gjorde så; de gjorde såsom HERREN hade bjudit Mose och Aron.

29

Och vid midnattstiden slog HERREN allt förstfött i Egyptens land, från den förstfödde hos Farao, som satt på tronen, ända till den förstfödde hos fången, som satt i fängelset, så ock allt förstfött ibland boskapen.

30

Då stod Farao upp om natten jämte alla sina tjänare och alla egyptier, och ett stort klagorop upphävdes i Egypten; ty intet hus fanns, där icke någon död låg.

31

Och han kallade Mose och Aron till sig om natten och sade: »Stån upp och dragen ut från mitt folk, I själva och Israels barn; och gån åstad och hållen gudstjänst åt HERREN, såsom I haven begärt.

32

Tagen ock edra får och edra fäkreatur, såsom I haven begärt, och gån åstad, och välsignen därvid mig.»

33

Och egyptierna trängde på folket för att med hast få dem ut ur landet, ty de tänkte: »Eljest dö vi allasammans.»

34

Och folket tog med sig sin deg, innan den ännu hade blivit syrad; de togo sina baktråg och lindade in dem i mantlarna och buro dem på sina axlar.

35

Och Israels barn hade gjort såsom Mose sade: de hade av egyptierna begärt deras klenoder av silver och guld, så ock kläder.

36

Och HERREN hade låtit folket finna nåd för egyptiernas ögon, så att de gåvo dem vad de begärde. Så togo de byte från egyptierna.

37

Och Israels barn bröto upp och drogo från Rameses till Suckot, vid pass sex hundra tusen män till fots, förutom kvinnor och barn.

38

En hop folk av allahanda slag drog ock åstad med dem, därtill får och fäkreatur, boskap i stor myckenhet.

39

Och av degen som de hade fört med sig ur Egypten bakade de osyrade kakor, ty den hade icke blivit syrad; de hade ju drivits ut ur Egypten utan att få dröja; ej heller hade de kunnat tillreda någon reskost åt sig.

40

Men den tid Israels barn hade bott i Egypten var fyra hundra trettio år.

41

Just på den dag då de fyra hundra trettio åren voro förlidna drogo alla HERRENS härskaror ut ur Egyptens land.

42

En HERRENS vakenatt var detta, när han skulle föra dem ut ur Egyptens land; denna samma natt är HERRENS, en högtidsvaka för alla Israels barn, släkte efter släkte.

43

Och HERREN sade till Mose och Aron: »Detta är stadgan om påskalammet: Ingen utlänning skall äta därav;

44

men en träl som är köpt för penningar må äta därav, sedan du ha omskurit honom.

45

En inhysesman och en legodräng må icke äta därav.

46

I ett och samma hus skall det ätas; du skall icke föra något av köttet ut ur huset, och intet ben skolen I sönderslå därpå.

47

Israels hela menighet skall iakttaga detta.

48

Och om någon främling bor hos dig och vill hålla HERRENS påskhögtid, så skall allt mankön hos honom omskäras, och sedan må han komma och hålla den; han skall då vara såsom en inföding i landet. Men ingen oomskuren må äta därav.

49

En och samma lag skall gälla för infödingen och för främlingen som bor ibland eder.»

50

Och alla Israels barn gjorde så; de gjorde såsom HERREN hade bjudit Mose och Aron.

51

Så förde då HERREN på denna samma dag Israels barn ut ur Egyptens land, efter deras härskaror.

13 Exodus


Exodus Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Exodus

Andra Mosebok (Exodus)

Index

13 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Helga åt mig allt förstfött, allt hos Israels barn, som öppnar moderlivet, evad det är människor eller boskap; mig tillhör det.

3

Och Mose sade till folket: »Kommen ihåg denna dag, på vilken I haven dragit ut ur Egypten, ur träldomshuset; ty med stark hand har HERREN fört eder ut därifrån. Fördenskull må intet syrat ätas.

4

På denna dag i månaden Abib dragen I nu ut.

5

Och när HERREN låter dig komma in i kananéernas, hetiternas, amoréernas, hivéernas och jebuséernas land, som han med ed har lovat dina fäder att giva dig, ett land som flyter av mjölk och honung, då skall du hålla denna gudstjänst i denna månad:

6

I sju dagar skall du äta osyrat bröd, och på sjunde dagen skall hållas en HERRENS högtid.

7

Under de sju dagarna skall man äta osyrat bröd; intet syrat skall man se hos dig, ej heller skall man se någon surdeg hos dig, i hela ditt land.

8

Och du skall på den dagen berätta för din son och säga: 'Sådant gör jag av tacksamhet för vad HERREN gjorde med mig, när jag drog ut ur Egypten.'

9

Och det skall vara för dig såsom ett tecken på din hand och såsom ett påminnelsemärke på din panna, för att HERRENS lag må vara i din mun; ty med stark hand har HERREN fört dig ut ur Egypten.

10

Och denna stadga skall du hålla på bestämd tid, år efter år.

11

Och när HERREN låter dig komma in i kananéernas land, såsom han med ed har lovat dig och dina fäder, och giver det åt dig,

12

då skall du överlämna åt HERREN allt det som öppnar moderlivet. Allt som öppnar moderlivet av det som födes bland din boskap skall, om det är hankön, höra HERREN till.

13

Men allt bland åsnor som öppnar moderlivet skall du lösa med ett får, och om du icke vill lösa det, skall du krossa nacken på det. Och allt förstfött av människa bland dina söner skall du lösa.

14

Och när din son i framtiden frågar dig: 'Vad betyder detta?', skall du svara honom så: 'Med stark hand har HERREN fört oss ut ur Egypten, ur träldomshuset;

15

ty då Farao i sin hårdnackenhet icke ville släppa oss, dräpte HERREN allt förstfött i Egyptens land, det förstfödda såväl ibland människor som ibland boskap. Därför offrar jag åt HERREN allt som öppnar moderlivet och är hankön, och allt förstfött bland mina söner löser jag.'

16

Och det skall vara såsom ett tecken på din hand och såsom ett märke på din panna; ty med stark hand har HERREN fört oss ut ur Egypten.»

17

När Farao nu hade släppt folket, förde Gud dem icke på den väg som gick igenom filistéernas land, fastän denna var den genaste; ty Gud tänkte att folket, när det fick se krig hota, kunde ångra sig och vända tillbaka till Egypten;

18

därför lät Gud folket taga en omväg genom öknen åt Röda havet till. Och Israels barn drogo väpnade upp ur Egyptens land.

19

Och Mose tog med sig Josefs ben; ty denne hade tagit en ed av Israels barn och sagt: »När Gud ser till eder, fören då mina ben härifrån med eder.»

20

Så bröto de upp från Suckot och lägrade sig i Etam, där öknen begynte.

21

Och HERREN gick framför dem, om dagen i en molnstod, för att leda dem på vägen, och om natten i en eldstod, för att lysa dem; så kunde de tåga både dag och natt.

22

Molnstoden upphörde icke om dagen att gå framför folket, ej heller eldstoden om natten.

14 Exodus


Exodus Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Exodus

Andra Mosebok (Exodus)

Index

14 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Säg till Israels barn att de skola vända om och lägra sig framför Pi-Hahirot, mellan Migdol och havet; mitt framför Baal-Sefon skolen I lägra eder vid havet.

3

Men Farao skall tänka att Israels barn hava farit vilse i landet och blivit instängda i öknen.

4

Och jag skall förstocka Faraos hjärta, så att han förföljer dem; och jag skall förhärliga mig på Farao och hela hans här, på det att egyptierna må förnimma att jag är HERREN.» Och de gjorde så.

5

Då man nu berättade för konungen i Egypten att folket hade flytt, förvandlades Faraos och hans tjänares hjärtan mot folket, och de sade: »Huru illa gjorde vi icke, när vi släppte Israel, så att de nu icke mer skola tjäna oss!»

6

Och han lät spänna för sina vagnar och tog sitt folk med sig;

7

han tog sex hundra utvalda vagnar, och alla vagnar som eljest funnos i Egypten, och kämpar på dem alla.

8

Ty HERREN förstockade Faraos, den egyptiske konungens, hjärta, så att han förföljde Israels barn, när de nu drogo ut med upplyft hand.

9

Och egyptierna, alla Faraos hästar, vagnar och ryttare och hela hans här, förföljde dem och hunno upp dem, där de voro lägrade vid havet, vid Pi-Hahirot, framför Baal-Sefon.

10

När så Farao var helt nära, lyfte Israels barn upp sina ögon och fingo se att egyptierna kommo tågande efter dem. Då blevo Israels barn mycket förskräckta och ropade till HERREN.

11

Och de sade till Mose: »Funnos då inga gravar i Egypten, eftersom du har fört oss hit till att dö i öknen? Huru illa gjorde du icke mot oss, när du förde oss ut ur Egypten!

12

Var det icke det vi sade till dig i Egypten? Vi sade ju: 'Låt oss vara, så att vi få tjäna egyptierna.' Ty det vore oss bättre att tjäna egyptierna än att dö i öknen.»

13

Då svarade Mose folket: »Frukten icke; stån fasta, så skolen I se vilken frälsning HERREN i dag skall bereda eder; ty aldrig någonsin skolen I mer få se egyptierna så, som I sen dem i dag.

14

HERREN skall strida för eder, och I skolen vara stilla därvid.»

15

Och HERREN sade till Mose: »Varför ropar du till mig? Säg till Israels barn att de draga vidare.

16

Men lyft du upp din stav, och räck ut din hand över havet, och klyv det itu, så att Israels barn kunna gå mitt igenom havet på torr mark.

17

Och se, jag skall förstocka egyptiernas hjärtan, så att de följa efter dem; och jag skall förhärliga mig på Farao och hela hans här, på hans vagnar och ryttare.

18

Och egyptierna skola förnimma att jag är HERREN, när jag förhärligar mig på Farao, på hans vagnar och ryttare.»

19

Och Guds ängel, som hade gått framför Israels här, flyttade sig nu och gick bakom dem; molnstoden, som hade gått framför dem, flyttade sig och tog plats bakom dem.

20

Den kom så emellan egyptiernas här och Israels här; och molnet var där med mörker, men tillika upplyste det natten. Så kunde den ena hären icke komma inpå den andra under hela natten.

21

Och Mose räckte ut sin hand över havet; då drev HERREN undan havet genom en stark östanvind som blåste hela natten, och han gjorde så havet till torrt land; och vattnet klövs itu.

22

Och Israels barn gingo mitt igenom havet på torr mark, under det att vattnet stod såsom en mur till höger och till vänster om dem.

23

Och egyptierna, alla Faraos hästar, vagnar och ryttare, förföljde dem och kommo efter dem ut till mitten av havet.

24

Men när morgonväkten var inne, blickade HERREN på egyptiernas här ur eldstoden och molnskyn och sände förvirring i egyptiernas här;

25

och han lät hjulen falla ifrån deras vagnar, så att det blev dem svårt att komma framåt. Då sade egyptierna: »Låt oss fly för Israel, ty HERREN strider för dem mot egyptierna.»

26

Men HERREN sade till Mose: »Räck ut din hand över havet, så att vattnet vänder tillbaka och kommer över egyptierna, över deras vagnar och ryttare.»

27

Då räckte Mose ut sin hand över havet, och mot morgonen vände havet tillbaka till sin vanliga plats, och egyptierna som flydde möttes därav; och HERREN kringströdde egyptierna mitt i havet.

28

Och vattnet som vände tillbaka övertäckte vagnarna och ryttarna, hela Faraos här, som hade kommit efter dem ut i havet; icke en enda av dem kom undan.

29

Men Israels barn gingo på torr mark mitt igenom havet, och vattnet stod såsom en mur till höger och till vänster om dem.

30

Så frälste HERREN på den dagen Israel från egyptiernas hand, och Israel såg egyptierna ligga döda på havsstranden.

31

Och när Israel såg huru HERREN hade bevisat sin stora makt på egyptierna, fruktade folket HERREN; och de trodde på HERREN och på hans tjänare Mose.

15 Exodus


Exodus Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Exodus

Andra Mosebok (Exodus)

Index

15 Kapitlet

1

Då sjöngo Mose och Israels barn denna lovsång till HERRENS ära; de sade: »Jag vill sjunga till HERRENS ära, ty högt är han upphöjd. Häst och man störtade han i havet.

2

HERREN är min starkhet och min lovsång, Och han blev mig till frälsning. Han är min Gud, jag vill ära honom, min faders Gud, jag vill upphöja honom.

3

HERREN är en stridsman, 'HERREN' är hans namn.

4

Faraos vagnar och härsmakt kastade han i havet, hans utvalda kämpar dränktes i Röda havet.

5

De övertäcktes av vattenmassor, sjönko i djupet såsom stenar.

6

Din högra hand, HERRE, du härlige och starke, din högra hand, HERRE, krossar fienden.

7

Genom din stora höghet slår du ned dina motståndare; du släpper lös din förgrymmelse, den förtär dem såsom strå.

8

För en fnysning av din näsa uppdämdes vattnen, böljorna reste sig och samlades hög, vattenmassorna stelnade i havets djup.

9

Fienden sade: 'Jag vill förfölja dem, hinna upp dem, jag vill utskifta byte, släcka min hämnd på dem; jag vill draga ut mitt svärd, min hand skall förgöra dem.'

10

Du andades på dem, då övertäckte dem havet; de sjönko såsom bly i de väldiga vattnen.

11

Vilken bland gudar liknar dig, HERRE? Vem är dig lik, du härlige och helige, du fruktansvärde och högtlovade, du som gör under?

12

Du räckte ut din högra hand, då uppslukades de av jorden.

13

Men du ledde med din nåd det folk du hade förlossat, du förde dem med din makt till din heliga boning.

14

Folken hörde det och måste då darra, av ångest grepos Filisteens inbyggare.

15

Då förskräcktes Edoms furstar, Moabs hövdingar grepos av bävan, alla Kanaans inbyggare försmälte av ångest.

16

Ja, över dem faller förskräckelse och fruktan; för din arms väldighet stå de såsom förstenade, medan ditt folk tågar fram, o HERRE medan det tågar fram, det folk du har förvärvat.

17

Du för dem in och planterar dem på din arvedels berg, på den plats, o HERRE, som du har gjort till din boning, i den helgedom, Herre, som dina händer hava berett.

18

HERREN är konung alltid och evinnerligen!»

19

Ty när Faraos hästar med hans vagnar och ryttare hade kommit ned i havet, lät HERREN havets vatten vända tillbaka och komma över dem, sedan Israels barn på torr mark hade gått mitt igenom havet.

20

Och profetissan Mirjam, Arons syster, tog en puka i sin hand, och alla kvinnorna följde efter henne med pukor och dans.

21

Och Mirjam sjöng för dem: »Sjungen till HERRENS ära, ty högt är han upphöjd. Häst och man störtade han i havet.»

22

Därefter lät Mose israeliterna bryta upp från Röda havet, och de drogo ut i öknen Sur; och tre dagar vandrade de i öknen utan att finna vatten.

23

Så kommo de till Mara; men de kunde icke dricka vattnet i Mara, ty det var bittert. Därav fick stället namnet Mara.

24

Då knorrade folket emot Mose och sade: »Vad skola vi dricka?»

25

Men han ropade till HERREN; och HERREN visade honom ett visst slags trä, som han kastade i vattnet, och så blev vattnet sött. Där förelade han folket lag och rätt, och där satte han det på prov.

26

Han sade: »Om du hör HERRENS, din Guds, röst och gör vad rätt är i hans ögon och lyssnar till hans bud och håller alla hans stadgar, så skall jag icke lägga på dig någon av de sjukdomar som jag lade på egyptierna, ty jag är HERREN, din läkare.»

27

Sedan kommo de till Elim; där funnos tolv vattenkällor och sjuttio palmträd. Och de lägrade sig där vid vattnet.

16 Exodus


Exodus Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Exodus

Andra Mosebok (Exodus)

Index

16 Kapitlet

1

Därefter bröt Israels barns hela menighet upp från Elim och kom till öknen Sin, mellan Elim och Sinai, på femtonde dagen i andra månaden efter sitt uttåg ur Egyptens land.

2

Och Israels barns hela menighet knorrade emot Mose och Aron i öknen;

3

Israels barn sade till dem: »Ack att vi hade fått dö för HERRENS hand i Egyptens land, där vi sutto vid köttgrytorna och hade mat nog att äta! Men I haven fört oss hitut i öknen för att låta hela denna hop dö av hunger.»

4

Då sade HERREN till Mose: »Se, jag vill låta bröd från himmelen regna åt eder. Och folket skall gå ut och samla för var dag så mycket som behöves. Så skall jag sätta dem på prov, för att se om de vilja vandra efter min lag eller icke.

5

Och när de på den sjätte dagen tillreda vad de hava fört hem, skall det vara dubbelt mot vad de eljest för var dag samla in.»

6

Och Mose och Aron sade till alla Israels barn: »I afton skolen I förnimma att det är HERREN som har fört eder ut ur Egyptens land,

7

och i morgon skolen I se HERRENS härlighet, HERREN har nämligen hört huru I knorren mot honom. Ty vad äro vi, att I knorren mot oss?»

8

Och Mose sade ytterligare: »Detta skall ske därigenom att HERREN i afton giver eder kött att äta, och i morgon bröd att mätta eder med då nu HERREN har hört huru I knorren mot honom. Ty vad äro vi? Det är icke mot oss I knorren, utan mot HERREN.»

9

Och Mose sade till Aron: »Säg till Israels barns hela menighet Träden fram inför HERREN, ty han har hört huru I knorren.»

10

När sedan Aron talade till Israels barns hela menighet, vände de sig mot öknen, och se, då visade sig HERRENS härlighet i molnskyn.

11

Och HERREN talade till Mose och sade:

12

»Jag har hört huru Israels barn knorra. Tala till dem och säg: Vid aftontiden skolen I få kött att äta och i morgon skolen I få bröd att mätta eder med; så skolen I förnimma att jag är HERREN, eder Gud.»

13

Och om aftonen kommo vaktlar och övertäckte lägret, och följande morgon låg dagg fallen runt omkring lägret.

14

Och när daggen som hade fallit gick bort, se, då låg över öknen på jorden något fint, såsom fjäll, något fint, likt rimfrost.

15

När Israels barn sågo detta, frågade de varandra: »Vad är det?» Ty de visste icke vad det var. Men Mose sade till dem: »Detta är brödet som HERREN har givit eder till föda.

16

Och så har HERREN bjudit: Samlen därav, var och en så mycket han behöver till mat; en gomer på var person skolen I taga, efter antalet av edert husfolk, var och en åt så många som han har i sitt tält.»

17

Och Israels barn gjorde så, och den ene samlade mer, den andre mindre.

18

Men när de mätte upp det med gomer-mått, hade den som hade samlat mycket intet till överlopps, och de som hade samlat litet, honom fattades intet; var och en hade så mycket samlat, som han behövde till mat.

19

Och Mose sade till dem: »Ingen må behålla något kvar härav till i morgon.

20

Men de lydde icke Mose, utan somliga behöllo något därav kvar till följande morgon. Då växte maskar däri, och det blev illaluktande. Och Mose blev förtörnad på dem.

21

Så samlade de därav var morgon, var och en så mycket han behövde till mat. Men när solhettan kom smälte det bort.

22

På den sjätte dagen hade de samlat dubbelt så mycket av brödet, två gomer för var och en. Och menighetens hövdingar kommo alla och omtalade detta för Mose.

23

Då sade han till dem: »Detta är efter HERRENS ord; i morgon är sabbatsvila, en HERRENS heliga sabbat. Baken nu vad I viljen baka, och koken vad I viljen koka, men allt som är till överlopps skolen I ställa i förvar hos eder till i morgon.»

24

Och de ställde det i förvar till följande morgon, såsom Mose hade bjudit; och nu blev det icke illaluktande, ej heller kom mask däri.

25

Och Mose sade: »Äten det i dag, ty i dag är HERRENS sabbat; i dag skolen I intet finna på marken.

26

I sex dagar skolen I samla därav, men på sjunde dagen är sabbat; då skall intet vara att finna.»

27

Likväl gingo några av folket på den sjunde dagen ut för att samla, men de funno intet.

28

Då sade HERREN till Mose: »Huru länge viljen I vara motsträviga och icke hålla mina bud och lagar?

29

Se, HERREN har givit eder sabbaten; därför giver han eder på den sjätte dagen bröd för två dagar. Så stannen då hemma, var och en hos sig; ingen må gå hemifrån på den sjunde dagen.»

30

Alltså höll folket sabbat på den sjunde dagen.

31

Och Israels barn kallade det bmanna/b. Och det liknade korianderfrö, det var vitt, och det smakade såsom semla med honung.

32

Och Mose sade: »Så har HERREN bjudit: En gomer härav skall förvaras åt edra efterkommande, för att de må se det bröd som jag gav eder att äta i öknen, när jag förde eder ut ur Egyptens land.

33

Och Mose sade till Aron: »Tag ett kärl och lägg däri en gomer manna, och ställ det inför HERREN till att förvaras åt edra efterkommande.»

34

Då gjorde man såsom HERREN hade bjudit Mose, och Aron ställde det framför vittnesbördet till att förvaras.

35

Och Israels barn åto manna i fyrtio år, till dess de kommo till bebott land; de åto manna, till dess de kommo till gränsen av Kanaans land. --

36

En gomer är tiondedelen av en efa.

17 Exodus


Exodus Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Exodus

Andra Mosebok (Exodus)

Index

17 Kapitlet

1

Därefter bröt Israels barns hela menighet upp från öknen Sin och tågade från lägerplats till lägerplats, efter HERRENS befallning. Och de lägrade sig i Refidim; där hade folket intet vatten att dricka.

2

Då begynte folket tvista med Mose och sade: »Given oss vatten att dricka.» Mose svarade dem: »Varför tvisten I med mig? Varför fresten I HERREN?»

3

Men eftersom folket där törstade efter vatten, knorrade de ytterligare emot Mose och sade: »Varför har du fört oss upp ur Egypten, så att vi, våra barn och vår boskap nu måste dö av törst?»

4

Då ropade Mose till HERREN och sade: »Vad skall jag göra med detta folk? Det fattas icke mycket i att de stena mig.»

5

HERREN svarade Mose: »Gå framför folket, och tag med dig några av de äldste i Israel. Och tag i din hand staven med vilken du slog Nilfloden, och begiv dig åstad.

6

Se, jag vill stå där framför dig på Horebs klippa, och du skall slå på klippan, och vatten skall då komma ut ur den, så att folket får dricka.» Och Mose gjorde så inför de äldste i Israel.

7

Och han gav stället namnet bMassa/b och bMeriba/b, därför att Israels barn hade tvistat och frestat HERREN och sagt: »Är HERREN ibland oss eller icke?»

8

Därefter kom Amalek och gav sig i strid med Israel i Refidim.

9

Då sade Mose till Josua: »Välj ut manskap åt oss, och drag så åstad till strid mot Amalek. I morgon skall jag ställa mig överst på höjden, med Guds stav i min hand.»

10

Och Josua gjorde såsom Mose hade tillsagt honom, och gav sig i strid med Amalek. Men Mose, Aron och Hur stego upp överst på höjden.

11

Och så länge Mose höll upp sin hand, rådde Israel, men när han lät sin hand sjunka, rådde Amalek.

12

Och när Moses händer blevo tunga, togo de en sten och lade under honom, och på den satte han sig; sedan stödde Aron och Hur hans händer, en på vardera sidan. Så höllos hans händer stadiga, till dess solen gick ned.

13

Och Josua slog Amalek och dess folk med svärdsegg.

14

Och HERREN sade till Mose: »Teckna upp detta till en åminnelse i en bok, och inprägla det hos Josua, ty jag skall så i grund utplåna minnet av Amalek, att det icke mer skall finnas under himmelen.»

15

Och Mose byggde ett altare och gav det namnet HERREN mitt baner.

16

Och han sade: »Ja, jag lyfter min hand upp mot HERRENS tron och betygar att HERREN skall strida mot Amalek från släkte till släkte.»

18 Exodus


Exodus Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Exodus

Andra Mosebok (Exodus)

Index

18 Kapitlet

1

Och Jetro, prästen i Midjan, Moses svärfader, fick höra allt vad Gud hade gjort med Mose och med sitt folk Israel, huru HERREN hade fört Israel ut ur Egypten.

2

Då tog Jetro, Moses svärfader, med sig Sippora, Moses hustru, som denne förut hade sänt hem,

3

så ock hennes två söner -- av dessa hade den ene fått namnet Gersom, »ty», sade Mose, »jag är en främling i ett land som icke är mitt»,

4

och den andre namnet Elieser, »ty», sade han, »min faders Gud blev mig till hjälp och räddade mig ifrån Faraos svärd». --

5

Då så Jetro, Moses svärfader, kom med Moses söner och hans hustru till honom i öknen, där han hade slagit upp sitt läger vid Guds berg,

6

lät han säga till Mose: »Jag, din svärfader Jetro, kommer till dig med din hustru och hennes båda söner.»

7

Då gick Mose sin svärfader till mötes och bugade sig för honom och kysste honom. Och när de hade hälsat varandra, gingo de in i tältet.

8

Och Mose förtäljde för sin svärfader allt vad HERREN hade gjort med Farao och egyptierna, för Israels skull, och alla de vedermödor som de hade haft att utstå på vägen, och huru HERREN hade räddat dem.

9

Och Jetro fröjdade sig över allt det goda som HERREN hade gjort mot Israel, i det han hade räddat dem ur egyptiernas hand.

10

Och Jetro sade: »Lovad vare HERREN, som har räddat eder ur egyptiernas hand och ur Faraos hand, HERREN, som har räddat folket undan egyptiernas hand!

11

Nu vet jag att HERREN är större än alla andra gudar, ty så bevisade han sig, när man handlade övermodigt mot detta folk.»

12

Och Jetro, Moses svärfader, frambar ett brännoffer och några slaktoffer åt Gud; och Aron och alla de äldste i Israel kommo och höllo måltid med Moses svärfader inför Gud.

13

Dagen därefter satte Mose sig för att döma folket, och folket stod omkring Mose från morgonen ända till aftonen.

14

Då nu Moses svärfader såg allt vad han hade att beställa med folket, sade han: »Vad är det allt du har att bestyra med folket? Varför sitter du här till doms ensam under det att allt folket måste stå omkring dig från morgonen ända till aftonen?»

15

Mose svarade sin svärfader: »Folket kommer till mig för att fråga Gud.

16

De komma till mig, när de hava någon rättssak, och jag dömer då mellan dem; och jag kungör då för dem Guds stadgar och lagar.»

17

Då sade Moses svärfader till honom: »Du går icke till väga på det rätta sättet.

18

Både du själv och folket omkring dig måsten ju bliva uttröttade; ett sådant förfaringssätt är dig för svårt, du kan icke ensam bestyra detta.

19

Så lyssna nu till mina ord; jag vill giva dig ett råd, och Gud skall vara med dig. Du må vara folkets målsman inför Gud och framlägga deras ärenden inför Gud.

20

Och du må upplysa dem om stadgar och lagar och kungöra dem den väg de skola vandra och vad de skola göra.

21

Men sök ut åt dig bland allt folket dugande män som frukta Gud, pålitliga män som hata orätt vinning, och sätt dessa till föreståndare för dem, somliga över tusen, andra över hundra, andra över femtio och andra över tio.

22

Dessa må alltid döma folket. Kommer något viktigare ärende före, må de hänskjuta det till dig, men alla ringare ärenden må de själva avdöma. Så skall du göra din börda lättare, därigenom att de bära den med dig.

23

Om du vill så göra och Gud så bjuder dig, skall du kunna hålla ut; och allt folket här skall då kunna gå hem i frid.»

24

Och Mose lyssnade till sin svärfaders ord och gjorde allt vad denne hade sagt.

25

Mose utvalde dugande män ur hela Israel och gjorde dem till huvudmän för folket, till föreståndare somliga över tusen, andra över hundra, andra över femtio och andra över tio.

26

Dessa skulle alltid döma folket. Alla svårare ärenden skulle de hänskjuta till Mose, men alla ringare ärenden skulle de själva avdöma.

27

Därefter lät Mose sin svärfader fara hem, och denne begav sig till sitt land igen.

19 Exodus


Exodus Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Exodus

Andra Mosebok (Exodus)

Index

19 Kapitlet

1

På den dag då den tredje månaden ingick efter Israels barns uttåg ur Egyptens land kommo de in i Sinais öken.

2

Ty de bröto upp från Refidim och kommo så till Sinais öken och lägrade sig i öknen; Israel lägrade sig där mitt emot berget.

3

Och Mose steg upp till Gud; då ropade HERREN till honom uppifrån berget och sade: »Så skall du säga till Jakobs hus, så skall du förkunna för Israels barn:

4

'I haven själva sett vad jag har gjort med egyptierna, och huru jag har burit eder på örnvingar och fört eder till mig.

5

Om I nu hören min röst och hållen mitt förbund, så skolen I vara min egendom framför alla andra folk, ty hela jorden är min;

6

Och I skolen vara mig ett rike av präster och ett heligt folk.' Detta är vad du skall tala till Israels barn.

7

När Mose kom tillbaka, sammankallade han de äldste i folket och förelade dem allt detta som HERREN hade bjudit honom.

8

Då svarade allt folket med en mun och sade: »Allt vad HERREN har talat vilja vi göra.» Och Mose gick tillbaka till HERREN med folkets svar.

9

Och HERREN sade till Mose: »Se, jag skall komma till dig i en tjock molnsky, för att folket skall höra, när jag talar med dig, och så tro på dig evärdligen.» Och Mose framförde folkets svar till HERREN.

10

Då sade HERREN till Mose: »Gå till folket, och helga dem i dag och i morgon, och I åt dem två sina kläder.

11

Och må de hålla sig redo till i övermorgon; ty i övermorgon skall HERREN stiga ned på Sinai berg inför allt folkets ögon.

12

Och du skall märka ut en gräns för folket runt omkring och säga: 'Tagen eder till vara för att stiga upp på berget eller komma vid dess fot. Var och en som kommer vid berget skall straffas med döden;

13

men ingen hand må komma vid honom, utan han skall stenas eller skjutas ihjäl. Evad det är djur eller människa, skall en sådan mista livet.' När jubelhornet ljuder med utdragen ton, då må de stiga upp på berget.»

14

Och Mose steg ned från berget till folket och helgade folket, och de tvådde sina kläder.

15

Och han sade till folket: »Hållen eder redo till i övermorgon; ingen komme vid en kvinna.»

16

På tredje dagen, när det hade blivit morgon, begynte det dundra och blixtra, och en tung molnsky kom över berget, och ett mycket starkt basunljud hördes; och allt folket i lägret bävade.

17

Men Mose förde folket ut ur lägret, Gud till mötes; och de ställde sig nedanför berget.

18

Och hela Sinai berg höljdes i rök, vid det att HERREN kom ned därpå i eld; och en rök steg upp därifrån, lik röken från en smältugn, och hela berget bävade storligen.

19

Och basunljudet blev allt starkare och starkare. Mose talade, och Gud svarade honom med hög röst.

20

Och HERREN steg ned på Sinai berg, på toppen av berget, och HERREN kallade Mose upp till bergets topp; då steg Mose ditupp.

21

Och HERREN sade till Mose: »Stig ned och varna folket, så att de icke tränga sig fram för att se HERREN, ty då skola många av dem falla.

22

Jämväl prästerna, som få nalkas HERREN, skola helga sig, för att HERREN icke må låta dem drabbas av fördärv.»

23

Men Mose svarade HERREN: »Folket kan icke stiga upp på Sinai berg, ty du har själv varnat oss och sagt att jag skulle märka ut en gräns omkring berget och helga det.»

24

Då sade HERREN till honom: »Gå ditned, och kom sedan åter upp och hav Aron med dig. Men prästerna och folket må icke tränga sig fram för att stiga upp till HERREN på det att han icke må låta dem drabbas av fördärv.»

25

Och Mose steg ned till folket och sade dem detta.

20 Exodus


Exodus Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Exodus

Andra Mosebok (Exodus)

Index

20 Kapitlet

1

Och Gud talade alla dessa ord och sade:

2

Jag är HERREN, din Gud, som har fört dig ut ur Egyptens land, ur träldomshuset.

3

Du skall inga andra gudar hava jämte mig.

4

Du skall icke göra dig något beläte eller någon bild, vare sig av det som är uppe i himmelen, eller av det som är nere på jorden, eller av det som är i vattnet under jorden.

5

Du skall icke tillbedja sådana, ej heller tjäna dem; ty jag, HERREN, din Gud, är en nitälskande Gud, som hemsöker fädernas missgärning på barn och efterkommande i tredje och fjärde led, när man hatar mig,

6

men som gör nåd med tusenden, när man älskar mig och håller mina bud.

7

Du skall icke missbruka HERRENS, din Guds, namn, ty HERREN skall icke låta den bliva ostraffad, som missbrukar hans namn.

8

Tänk på sabbatsdagen, så att du helgar den.

9

Sex dagar skall du arbeta och förrätta alla dina sysslor;

10

men den sjunde dagen är HERRENS, din Guds, sabbat; då skall du ingen syssla förrätta, ej heller din son eller din dotter, ej heller din tjänare eller din tjänarinna eller din dragare, ej heller främlingen som är hos dig inom dina portar.

11

Ty på sex dagar gjorde HERREN himmelen och jorden och havet och allt vad i dem är, men han vilade på sjunde dagen; därför har HERREN välsignat sabbatsdagen och helgat den.

12

Hedra din fader och din moder, för att du må länge leva i det land som HERREN, din Gud, vill giva dig.

13

Du skall icke dräpa.

14

Du skall icke begå äktenskapsbrott.

15

Du skall icke stjäla.

16

Du skall icke bära falskt vittnesbörd mot din nästa.

17

Du skall icke hava begärelse till din nästas hus. Du skall icke hava begärelse till din nästas hustru, ej heller till hans tjänare eller hans tjänarinna, ej heller till hans oxe eller hans åsna, ej heller till något annat som tillhör din nästa.

18

Och allt folket förnam dundret och eldslågorna och basunljudet och röken från berget; och när folket förnam detta, bävade de och höllo sig på avstånd.

19

Och de sade till Mose: »Tala du till oss, så vilja vi höra, men låt icke Gud tala till oss, på det att vi icke må dö.»

20

Men Mose sade till folket: »Frukten icke, ty Gud har kommit för att sätta eder på prov, och för att I skolen hava hans fruktan för ögonen, så att I icke synden.»

21

Alltså höll folket sig på avstånd, under det att Mose gick närmare till töcknet i vilket Gud var.

22

Och HERREN sade till Mose: Så skall du säga till Israels barn: I haven själva förnummit att jag har talat till eder från himmelen.

23

I skolen icke göra eder gudar jämte mig; gudar av silver eller guld skolen I icke göra åt eder.

24

Ett altare av jord skall du göra åt mig och offra därpå dina brännoffer och tackoffer, din småboskap och dina fäkreatur. Överallt på den plats där jag stiftar en åminnelse åt mitt namn skall jag komma till dig och välsigna dig.

25

Men om du vill göra åt mig ett altare av stenar, så må du icke bygga det av huggen sten; ty om du kommer vid stenen med din mejsel, så oskärar du den.

26

Icke heller må du stiga upp till mitt altare på trappor, på det att icke din blygd må blottas därinvid.

21 Exodus


Exodus Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Exodus

Andra Mosebok (Exodus)

Index

21 Kapitlet

1

Dessa äro de rätter som du skall förelägga dem:

2

Om du köper en hebreisk träl, skall han tjäna i sex år, men på det sjunde skall han givas fri, utan lösen.

3

Har han kommit allena, så skall han givas fri allena; var han gift, så skall hans hustru givas fri med honom.

4

Har hans herre givit honom en hustru, och har denna fött honom söner eller döttrar, så skola hustrun och hennes barn tillhöra hennes herre, och allenast mannen skall givas fri.

5

Men om trälen säger: »Jag har min herre, min hustru och mina barn så kära, att jag icke vill givas fri»,

6

då skall hans herre föra honom fram för Gud och ställa honom vid dörren eller dörrposten, och hans herre skall genomborra hans öra med en syl; därefter vare han hans träl evärdligen.

7

Om någon säljer sin dotter till trälinna, så skall hon icke givas fri såsom trälarna givas fria.

8

Misshagar hon sin herre, sedan denne förut har ingått förbindelse med henne, så låte han henne köpas fri. Till främmande folk have han icke makt att sälja henne, när han så har handlat trolöst mot henne.

9

Men om han låter sin son ingå förbindelse med henne, så förunne han henne döttrars rätt.

10

Tager han sig ännu en hustru, så göre han icke någon minskning i den förras kost, beklädnad eller äktenskapsrätt.

11

Om han icke låter henne njuta sin rätt i dessa tre stycken, så skall hon givas fri, utan lösen och betalning.

12

Den som slår någon, så att han dör, han skall straffas med döden.

13

Men om han icke traktade efter den andres liv, utan Gud lät denne oförvarandes träffas av hans hand, så skall jag anvisa dig en ort dit han kan fly.

14

Men om någon begår det dådet att han dräper sin nästa med list, så skall du gripa honom, vore han ock invid mitt altare, och han måste dö.

15

Den som slår sin fader eller sin moder, han skall straffas med döden.

16

Den som stjäl en människa, vare sig han sedan säljer den stulne, eller denne finnes kvar hos honom, han skall straffas med döden.

17

Den som uttalar förbannelser över sin fader eller sin moder, han skall straffas med döden.

18

Om män tvista med varandra, och den ene slår den andre med en sten eller med knuten hand, så att denne väl icke dör, men bliver sängliggande,

19

dock att han sedan kommer sig och kan gå ute, stödd vid sin stav, så skall den som slog honom vara fri ifrån straff; allenast ersätte han honom för den tid han har förlorat och besörje sjukvård åt honom.

20

Om någon slår sin träl eller sin trälinna med en käpp, så att den slagne dör under hans hand, så skall han straffas därför.

21

Men om den slagne lever en eller två dagar, skall han icke straffas, ty det var hans egna penningar.

22

Om män träta med varandra, och någon av dem stöter till en havande kvinna, så att hon föder fram sitt foster, men eljest ingen olycka sker, så böte han vad kvinnans man ålägger honom och betale efter skiljedomares prövning.

23

Men om olycka sker, skall liv givas för liv,

24

öga för öga, tand för tand, hand för hand, fot för fot,

25

brännskada för brännskada, sår för sår, blånad för blånad.

26

Om någon slår sin träl eller sin trälinna i ögat och fördärvar det, så släppe han den skadade fri, till ersättning för ögat.

27

Sammalunda, om någon slår ut en tand på sin träl eller sin trälinna, så släppe han den skadade fri, till ersättning för tanden.

28

Om en oxe stångar någon till döds, man eller kvinna, så skall oxen stenas, och köttet må icke ätas; men oxens ägare vara fri ifrån straff.

29

Men om oxen förut har haft vanan att stångas, och hans ägare har blivit varnad, men denne ändå icke tager vara på honom, och oxen så dödar någon, man eller kvinna, då skall oxen stenas, och hans ägare skall ock dödas.

30

Men skulle lösepenning bliva denne ålagd, så give han till lösen för sitt liv så mycket som ålägges honom.

31

Är det en gosse eller en flicka som har blivit stångad av oxen, så skall med denne förfaras efter samma lag.

32

Men om oxen stångar en träl eller en trälinna, så skall ägaren giva åt den stångades herre trettio siklar silver, och oxen skall stenas.

33

Om någon öppnar en brunn, eller om någon gräver en ny brunn och icke täcker över den, och sedan en oxe eller en åsna faller däri,

34

så skall brunnens ägare giva ersättning i penningar åt djurets ägare, men den döda kroppen skall vara hans.

35

Om någons oxe stångar en annans oxe, så att denne dör, så skola de sälja den levande oxen och dela betalningen för honom och därjämte dela den döda kroppen.

36

Var det däremot känt att oxen förut hade vanan att stångas, men tog hans ägare ändå icke vara på honom, så skall han ersätta oxe med oxe, men den döda kroppen skall vara hans.

22 Exodus


Exodus Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Exodus

Andra Mosebok (Exodus)

Index

22 Kapitlet

1

Om någon stjäl en oxe eller ett får och slaktar eller säljer djuret, så skall han giva fem oxar i ersättning för oxen, och fyra får för fåret.

2

Ertappas tjuven vid inbrottet och bliver slagen till döds, så vilar ingen blodskuld på dråparen.

3

Men hade solen gått upp, när de skedde, då är det blodskuld. Tjuven skall giva full ersättning; äger han intet, så skall han säljas, till gäldande av vad han har stulit.

4

Om det stulna djuret, det må vara oxe eller åsna eller får, påträffas levande i hans våld, skall han giva dubbel ersättning.

5

Om någon låter avbeta en åker eller vingård, eller släpper sin boskap lös, så att denna betar på en annans åker, då skall han ersätta skadan med det bästa från sin åker och med det bästa från sin vingård.

6

Om eld kommer lös och fattar i törnhäckar, och därvid sädesskylar bliva uppbrända eller oskuren säd eller annat på åkern, så skall den som har vållat branden giva full ersättning.

7

Om någon giver åt en annan penningar eller gods att förvara, och detta bliver stulet ur hans hus, så skall tjuven, om han ertappas, giva dubbel ersättning.

8

Ertappas icke tjuven, då skall man föra husets ägare fram för Gud, på det att det må utrönas om han icke har förgripit sig på sin nästas tillhörighet.

9

Om fråga uppstår angående orättrådigt tillgrepp -- det må gälla oxe eller åsna eller får eller kläder eller något annat som har förlorats -- och någon påstår att en orättrådighet verkligen har ägt rum, så skall båda parternas sak komma inför Gud. Den som Gud dömer skyldig, han skall ersätta den andre dubbelt.

10

Om någon giver åt en annan i förvar en åsna eller en oxe eller ett får, eller vilket annat husdjur det vara må, och detta dör eller bliver skadat eller bortrövat, utan att någon ser det,

11

Så skall det dem emellan komma till en ed vid HERREN, för att det må utrönas om den ene icke har förgripit sig på den andres tillhörighet; denna ed skall ägaren antaga och den andre behöver icke giva någon ersättning.

12

Men om det har blivit bortstulet från honom, då skall han ersätta ägaren därför.

13

Har det blivit ihjälrivet, skall han föra fram det ihjälrivna djuret såsom bevis; han behöver då icke giva ersättning därför.

14

Om någon lånar ett djur av en annan, och detta bliver skadat eller dör, och dess ägare därvid icke är tillstädes, så skall han giva full ersättning.

15

Är dess ägare tillstädes, då behöver han icke giva ersättning. Var djuret lejt, då är legan ersättning.

16

Om någon förför en jungfru som icke är trolovad och lägrar henne, så skall han giva brudgåva för henne och taga henne till hustru.

17

Vägrar hennes fader att giva henne åt honom, då skall han gälda en så stor penningsumma som man plägar giva i brudgåva för en jungfru.

18

En trollkvinna skall du icke låta leva.

19

Var och en som beblandar sig med något djur skall straffas med döden.

20

Den som offrar åt andra gudar än åt HERREN allena, han skall givas till spillo.

21

En främling skall du icke förorätta eller förtrycka; I haven ju själva varit främlingar i Egyptens land.

22

Änkor och faderlösa skolen I icke behandla illa.

23

Behandlar du dem illa, så skall jag förvisso höra deras rop, när de ropa till mig;

24

och min vrede skall upptändas, och jag skall dräpa eder med svärd; så att edra egna hustrur bliva änkor och edra barn faderlösa.

25

Lånar du penningar åt någon fattig hos dig bland mitt folk, så skall du icke handla mot honom såsom en ockrare; I skolen icke pålägga honom någon ränta.

26

Har du av din nästa tagit hans mantel i pant, så skall du giva den tillbaka åt honom, innan solen går ned;

27

den är ju det enda täcke han har, och med den skyler han sin kropp. Vad skall han eljest hava på sig, när han ligger och sover? Om han måste ropa till mig, så skall jag höra, ty jag är barmhärtig.

28

Gud skall du icke häda, och över en hövding i ditt folk skall du icke uttala förbannelser.

29

Av det som fyller din lada och av det som flyter ifrån din press skall du utan dröjsmål frambära din gåva. Den förstfödde bland dina söner skall du giva åt mig.

30

På samma sätt skall du göra med dina fäkreatur och din småboskap. I sju dagar skola de stanna hos sina mödrar; på åttonde dagen skall du giva dem åt mig.

31

Och I skolen vara mig ett heligt: folk; kött av ett djur som har blivit ihjälrivet på marken skolen I icke äta, åt hundarna skolen I kasta det.

23 Exodus


Exodus Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Exodus

Andra Mosebok (Exodus)

Index

23 Kapitlet

1

Du skall icke utsprida falskt rykte; åt den som har en orätt sak skall du icke giva ditt bistånd genom att bliva ett orättfärdigt vittne.

2

Du skall icke följa med hopen i vad ont är, eller vittna så i någon sak, att du böjer dig efter hopen och vränger rätten.

3

Du skall icke vara partisk för den ringe i någon hans sak.

4

Om du träffar på din fiendes oxe eller åsna som har kommit vilse, så skall du föra djuret tillbaka till honom.

5

Om du ser din oväns åsna ligga dignad under sin börda, så skall du ingalunda lämna mannen ohulpen, utan hjälpa honom att lösa av bördan.

6

Du skall icke i någon sak vränga rätten för den fattige som du har hos dig.

7

Du skall hålla dig fjärran ifrån orätt sak; du skall icke dräpa den som är oskyldig och har rätt, ty jag skall icke giva rätt åt någon som är skyldig.

8

Du skall icke taga mutor, ty mutor förblinda de seende och förvrida de rättfärdigas sak.

9

En främling skall du icke förtrycka; I veten ju huru främlingen känner det, eftersom I själva haven varit främlingar i Egyptens land.

10

I sex år skall du beså din jord och inbärga dess gröda;

11

men under det sjunde året skall du låta den vila och ligga orörd, för att de fattiga bland ditt folk må äta därav; vad de lämna kvar, det må ätas av markens djur. Så skall du ock göra med din vingård och med din olivplantering.

12

Sex dagar skall du göra ditt arbete, men på sjunde dagen skall du hålla vilodag, för att din oxe och din åsna må hava ro, och din tjänstekvinnas son och främlingen må njuta vila.

13

I alla de stycken om vilka jag har talat till eder skolen I taga eder till vara. Och andra gudars namn skolen I icke nämna; de skola icke höras i din mun.

14

Tre gånger om året skall du hålla högtid åt mig.

15

Det osyrade brödets högtid skall du hålla: i sju dagar skall du äta osyrat bröd, såsom jag har bjudit dig, på den bestämda tiden i månaden Abib, eftersom du då drog ut ur Egypten; men med tomma händer skall ingen träda fram inför mitt ansikte.

16

Du skall ock hålla skördehögtiden, när du skördar förstlingen av ditt arbete, av det du har sått på marken. Bärgningshögtiden skall du ock hålla, vid årets utgång, när du inbärgar frukten av ditt arbete från marken.

17

Tre gånger om året skall allt ditt mankön träda fram inför HERRENS, din Herres, ansikte.

18

Du skall icke offra blodet av mitt slaktoffer jämte något som är syrat. Och det feta av mitt högtidsoffer skall icke lämnas kvar över natten till morgonen.

19

Det första av din marks förstlingsfrukter skall du föra till HERRENS, din Guds, hus. Du skall icke koka en killing i dess moders mjölk.

20

Se, jag skall sända en ängel framför dig, som skall bevara dig på vägen och föra dig till den plats som jag har utsett.

21

Tag dig till vara inför honom och hör hans röst, var icke gensträvig mot honom, han skall icke hava fördrag med edra överträdelser, ty mitt namn är i honom.

22

Men om du hör hans röst och gör allt vad jag säger, så skall jag bliva en fiende till dina fiender och en ovän till dina ovänner.

23

Ty min ängel skall gå framför dig och skall föra dig till amoréernas, hetiternas, perisséernas, kananéernas, hivéernas och jebuséernas land, och jag skall utrota dem.

24

Du må icke tillbedja deras gudar eller tjäna dem eller göra såsom man där gör, utan du skall slå dem ned i grund och bryta sönder deras stoder.

25

Men HERREN, eder Gud, skolen I tjäna, så skall han för dig välsigna både mat och dryck; sjukdom skall jag då ock avvända från dig.

26

I ditt land skall då icke finnas någon kvinna som föder i otid eller är ofruktsam. Dina dagars mått skall jag göra fullt.

27

Förskräckelse för mig skall jag sända framför dig och vålla förvirring bland alla de folk som du kommer till, och jag skall driva alla dina fiender på flykten för dig.

28

Jag skall sända getingar framför dig, och de skola förjaga hivéerna, kananéerna och hetiterna undan för dig.

29

Dock skall jag icke på ett och samma år förjaga dem för dig, på det att icke landet så må bliva en ödemark och vilddjuren föröka sig till din skada;

30

utan småningom skall jag förjaga dem för dig, till dess du har förökat dig, så att du kan taga landet till din arvedel.

31

Och jag skall låta ditt lands gränser gå från Röda havet till filistéernas hav, och från öknen till floden; ty jag skall giva landets inbyggare i eder hand, och du skall förjaga dem, så att de fly för dig.

32

Du må icke sluta förbund med dem eller deras gudar.

33

De skola icke få bo kvar i ditt land, på det att de icke må förleda dig till synd mot mig; ty du kunde ju komma att tjäna deras gudar, och detta skulle bliva dig till en snara.

24 Exodus


Exodus Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Exodus

Andra Mosebok (Exodus)

Index

24 Kapitlet

1

Och han sade till Mose: »Stig upp till HERREN, du själv jämte Aron, Nadab och Abihu och sjuttio av de äldste i Israel; och I skolen tillbedja på avstånd.

2

Mose allena må träda fram till HERREN, de andra må icke träda fram; ej heller må folket stiga ditupp med honom.»

3

Och Mose kom till folket och förkunnade för det alla HERRENS ord och alla hans rätter. Då svarade allt folket med en mun och sade: »Efter alla de ord HERREN har talat vilja vi göra.»

4

Därefter upptecknade Mose alla HERRENS ord. Och följande morgon stod han bittida upp och byggde ett altare nedanför berget. Och han reste där tolv stoder, efter Israels tolv stammar.

5

Och han sände israeliternas unga män åstad till att offra brännoffer, så ock slaktoffer av tjurar till tackoffer åt HERREN.

6

Och Mose tog hälften av blodet och slog det i skålarna, och den andra hälften av blodet stänkte han på altaret.

7

Och han tog förbundsboken och, föreläste den för folket. Och de sade: »Allt vad HERREN har sagt vilja vi göra och lyda.

8

Då tog Mose blodet och stänkte därav på folket och sade: »Se, detta är förbundets blod, det förbunds som HERREN har slutit med eder, i enlighet med alla dessa ord.»

9

Och Mose och Aron, Nadab och Abihu och sjuttio av de äldste i Israel stego ditupp.

10

Och de fingo se Israels Gud; och under hans fötter var likasom ett inlagt golv av safirer, likt själva himmelen i klarhet.

11

Men han lät icke sin hand drabba Israels barns ypperste, utan sedan de hade skådat Gud, åto de och drucko.

12

Och HERREN sade till Mose: »Stig upp till mig på berget och bliv kvar där, så skall jag giva dig stentavlorna och lagen och budorden som jag har skrivit, till undervisning för dessa.»

13

Då begav sig Mose åstad med sin tjänare Josua; och Mose steg upp på Guds berg.

14

Men till de äldste sade han: »Vänten här på oss, till dess att vi komma tillbaka till eder. Se, Aron och Hur äro hos eder; den som har något att andraga, han må vända sig till dem.»

15

Så steg Mose upp på berget, och molnskyn övertäckte berget.

16

Och HERRENS härlighet vilade på Sinai berg, och molnskyn övertäckte det i sex dagar; men den sjunde dagen kallade han på Mose ur skyn.

17

Och HERRENS härlighet tedde sig inför Israels barns ögon såsom en förtärande eld, på toppen av berget.

18

Och Mose gick mitt in i skyn och steg upp på berget. Sedan blev Mose kvar på berget i fyrtio dagar och fyrtio nätter.

25 Exodus


Exodus Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Exodus

Andra Mosebok (Exodus)

Index

25 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Säg till Israels barn att de upptaga en gärd åt mig; av var och en som har ett därtill villigt hjärta skolen I upptaga denna gärd åt mig.

3

Och detta är vad I skolen upptaga av dem såsom gärd: guld, silver och koppar

4

mörkblått, purpurrött, rosenrött och vitt garn och gethår,

5

rödfärgade vädurskinn, tahasskinn, akacieträ,

6

olja till ljusstaken, kryddor till smörjelseoljan och till den välluktande rökelsen,

7

äntligen onyxstenar och infattningsstenar, till att användas för efoden och för bröstskölden.

8

Och de skola göra åt mig en helgedom, för att jag må bo mitt ibland dem.

9

Tabernaklet och alla dess tillbehör skolen I göra alldeles efter de mönsterbilder som jag visar dig.

10

De skola göra en ark av akacieträ, två och en halv aln lång, en och en halv aln bred och en och en halv aln hög.

11

Och du skall överdraga den med rent guld, innan och utan skall du överdraga den; och du skall på den göra en rand av guld runt omkring.

12

Och du skall till den gjuta fyra ringar av guld och sätta dem över de fyra fötterna, två ringar på ena sidan och två ringar på andra sidan.

13

Och du skall göra stänger av akacieträ och överdraga dem med guld.

14

Och stängerna skall du skjuta in i ringarna, på sidorna av arken, så att man med dem kan bära arken.

15

Stängerna skola sitta kvar i ringarna på arken; de få icke dragas ut ur dem.

16

Och i arken skall du lägga vittnesbördet, som jag skall giva dig.

17

Och du skall göra en nådastol av rent guld, två och en halv aln lång och en och en halv aln bred.

18

Och du skall göra två keruber av guld; i drivet arbete skall du göra dem och sätta dem vid de båda ändarna av nådastolen.

19

Du skall göra en kerub till att sätta vid ena ändan, och en kerub till att sätta vid andra ändan. I ett stycke med nådastolen skolen I göra keruberna vid dess båda ändar.

20

Och keruberna skola breda ut sina vingar och hålla dem uppåt, så att de övertäcka nådastolen med sina vingar, under det att de hava sina ansikten vända mot varandra; ned mot nådastolen skola keruberna vända sina ansikten.

21

Och du skall sätta nådastolen ovanpå arken, och i arken skall du lägga vittnesbördet, som jag skall giva dig.

22

Och där skall jag uppenbara mig för dig; från nådastolen, från platsen mellan de två keruberna, som stå på vittnesbördets ark, skall jag tala med dig om alla bud som jag genom dig vill giva Israels barn.

23

Du skall ock göra ett bord av akacieträ, två alnar långt, en aln brett och en och en halv aln högt.

24

Och du skall överdraga det med rent guld; och du skall göra en rand av guld därpå runt omkring

25

Och runt omkring det skall du göra en list av en hands bredd, och runt omkring listen skall du göra en rand av guld.

26

Och du skall till bordet göra fyra ringar av guld och sätta ringarna i de fyra hörnen vid de fyra fötterna.

27

Invid listen skola ringarna sitta, för att stänger må skjutas in i dem, så att man kan bära bordet.

28

Och du skall göra stängerna av akacieträ och överdraga dem med guld, och med dem skall bordet bäras.

29

Du skall ock göra därtill fat och skålar, kannor och bägare, med vilka man skall utgjuta drickoffer; av rent guld skall du göra dem.

30

Och du skall beständigt hava skådebröd liggande på bordet inför mitt ansikte.

31

Du skall ock göra en ljusstake av rent guld. I drivet arbete skall ljusstaken göras, med sin fotställning och sitt mittelrör; kalkarna därpå, kulor och blommor skola vara i ett stycke med den.

32

Och sex armar skola utgå från ljusstakens sidor, tre armar från ena sidan och tre armar från andra sidan.

33

På den ena armen skola vara tre kalkar, liknande mandelblommor, vardera bestående av en kula och en blomma, och på den andra armen sammalunda tre kalkar, liknande mandelblommor, vardera bestående av en kula och en blomma så skall det vara på de sex arma som utgå från ljusstaken.

34

Men på själva ljusstaken skola vara fyra kalkar, liknande mandelblommor, med sina kulor och blommor.

35

En kula skall sättas under del första armparet som utgår från ljusstaken, i ett stycke med den, och en kula under det andra armparet som utgår från ljusstaken, i ett stycke med den, och en kula under det tredje armparet som utgår från ljusstaken, i ett stycke med den: alltså under de sex armar som utgå från ljusstaken.

36

Deras kulor och armar skola vara: i ett stycke med den, alltsammans ett enda stycke i drivet arbete av rent guld.

37

Och du skall till den göra sju lampor, och lamporna skall man sätta upp så, att den kastar sitt sken över platsen därframför.

38

Och lamptänger och brickor till den skall du göra av rent guld.

39

Av en talent rent guld skall man göra den med alla dessa tillbehör.

40

Och se till, att du gör detta efter de mönsterbilder som hava blivit dig visade på berget.

26 Exodus


Exodus Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Exodus

Andra Mosebok (Exodus)

Index

26 Kapitlet

1

Tabernaklet skall du göra av tio tygvåder; av tvinnat vitt garn och av mörkblått, purpurrött och rosenrött garn skall du göra dem, med keruber på, i konstvävnad.

2

Var våd skall vara tjuguåtta alnar lång och fyra alnar bred; alla våderna skola hava samma mått.

3

Fem av våderna skola fogas tillhopa med varandra; likaså skola de fem övriga våderna fogas tillhopa med varandra.

4

Och du skall sätta öglor av mörkblått garn i kanten på den ena våden, ytterst på det hopfogade stycket; så skall du ock göra i kanten på den våd som sitter ytterst i det andra hopfogade stycket.

5

Femtio öglor skall du sätta på den ena våden, och femtio öglor skall du sätta ytterst på motsvarande våd i det andra hopfogade stycket, så att öglorna svara emot varandra.

6

Och du skall göra femtio häktor av guld och foga tillhopa våderna med varandra medelst häktorna, så att tabernaklet utgör ett helt.

7

Du skall ock göra tygvåder av gethår till ett täckelse över tabernaklet; elva sådana våder skall du göra.

8

Var vad skall vara trettio alnar lång och fyra alnar bred; de elva våderna skola hava samma mått.

9

Fem av våderna skall du foga tillhopa till ett särskilt stycke, och likaledes de sex övriga våderna till ett särskilt stycke, och den sjätte våden skall du lägga dubbel på framsidan av tältet.

10

Och du skall satta femtio öglor i kanten på den ena våden, den som sitter ytterst i det ena hopfogade stycket, och femtio öglor i kanten på motsvarande våd i det andra hopfogade stycket.

11

Och du skall göra femtio häktor av koppar och haka in häktorna i öglorna och foga täckelset tillhopa, så att det utgör ett helt.

12

Men vad överskottet av täckelsets våder angår, det som räcker över, så skall den halva våd som räcker över hänga ned på baksidan av tabernaklet.

13

Och den aln på vardera sidan, som på längden av täckelsets våder räcker över, skall hänga ned på båda sidorna av tabernaklet för att övertäcka det.

14

Vidare skall du göra ett överdrag av rödfärgade vädurskinn till täckelset, och ytterligare ett överdrag av tahasskinn att lägga ovanpå detta.

15

Bräderna till tabernaklet skall du göra av akacieträ, och de skola ställas upprätt.

16

Tio alnar långt och en och en halv aln brett skall vart bräde vara.

17

Vart bräde skall hava två tappar, förbundna sinsemellan med en list; så skall du göra på alla bräderna till tabernaklet.

18

Och av tabernaklets bräder skall du sätta tjugu på södra sidan, söderut.

19

Och du skall göra fyrtio fotstycken av silver att sätta under de tjugu bräderna, två fotstycken under vart bräde för dess två tappar.

20

Likaledes skall du på tabernaklets andra sida, den norra sidan, sätta tjugu bräder,

21

med deras fyrtio fotstycken av silver, två fotstycken under vart bräde.

22

Men på baksidan av tabernaklet, västerut, skall du sätta sex bräder.

23

Och två bräder skall du sätta på tabernaklets hörn, på baksidan;

24

och vartdera av dessa skall vara sammanfogat av två nedtill, och likaledes sammanhängande upptill, till den första ringen. Så skall det vara med dem båda. Dessa skola sättas i de båda hörnen.

25

Således bliver det åtta bräder med tillhörande fotstycken av silver, sexton fotstycken, nämligen två fotstycken under vart bräde.

26

Och du skall göra tvärstänger av akacieträ, fem till de bräder som äro på tabernaklets ena sida

27

och fem tvärstänger till de bräder som äro på tabernaklets andra sida, och fem tvärstänger till de bräder som äro på tabernaklets baksida, västerut.

28

Och den mellersta tvärstången, den som sitter mitt på bräderna, skall gå tvärs över, från den ena ändan till den andra.

29

Och bräderna skall du överdraga med guld, och ringarna på dem, i vilka tvärstängerna skola skjutas in, skall du göra av guld, och tvärstängerna skall du överdraga med guld.

30

Och du skall sätta upp tabernaklet, sådant det skall vara, såsom det har blivit dig visat på berget.

31

Du skall ock göra en förlåt av mörkblått, purpurrött, rosenrött och tvinnat vitt garn; den skall göras i konstvävnad, med keruber på.

32

Och du skall hänga upp den på fyra stolpar av akacieträ, som skola vara överdragna med guld och hava bakar av guld och stå på fyra fotstycken av silver.

33

Och du skall hänga upp förlåten under häktorna, och föra dit vittnesbördets ark och ställa den innanför förlåten; och så skall förlåten för eder vara en skiljevägg mellan det heliga och det allraheligaste.

34

Och du skall sätta nådastolen på vittnesbördets ark inne i det allraheligaste.

35

Men bordet skall du ställa utanför förlåten, och ljusstaken mitt emot bordet, på tabernaklets södra sida; bordet skall du alltså ställa på norra sidan.

36

Och du skall göra ett förhänge för ingången till tältet, i brokig vävnad av mörkblått, purpurrött, rosenrött och tvinnat vitt garn.

37

Och du skall till förhänget göra fem stolpar av akacieträ och överdraga dem med guld, och hakarna på dem skola vara av guld, och du skall till dem gjuta fem fotstycken av koppar.

27 Exodus


Exodus Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Exodus

Andra Mosebok (Exodus)

Index

27 Kapitlet

1

Du skall ock göra ett altare av akacieträ, fem alnar långt och fem alnar brett -- så att altaret bildar en liksidig fyrkant -- och tre alnar högt.

2

Och du skall göra hörn därtill, Som skola sitta i dess fyra hörn; i ett stycke därmed skola hörnen vara. Och du skall överdraga det med koppar.

3

Och kärl till att föra bort askan skall du göra därtill, så ock skovlar, skålar, gafflar och fyrfat. Alla dess tillbehör skall du göra av koppar.

4

Och du skall göra ett galler därtill, ett nätverk av koppar, och på nätet skall du sätta fyra ringar av koppar i dess fyra hörn.

5

Och du skall sätta det under avsatsen på altaret, nedtill, så att nätet räcker upp till mitten av altaret.

6

Och du skall göra stänger till altaret, stänger av akacieträ, och överdraga dem med koppar.

7

Och stängerna skola skjutas in i ringarna, så att stängerna sitta på altarets båda sidor, när man bär det.

8

Ihåligt skall du göra det, av plankor. Såsom det har blivit dig visat på berget, så skall det göras.

9

Du skall ock göra en förgård till tabernaklet. För den södra sidan, söderut, skola omhängen till förgården göras av tvinnat vitt garn, hundra alnar långa -- detta för den ena sidan;

10

Och stolparna till dem skola vara tjugu och dessas fotstycken tjugu, av koppar, men stolparnas hakar och kransar skola vara av silver.

11

Likaledes skola för norra långsidan omhängen göras, hundra alnar långa; och stolparna till dem skola vara tjugu och dessas fotstycken tjugu, av koppar, men stolparnas hakar och kransar skola vara av silver.

12

Och förgårdens västra kortsida skall hava omhängen som äro femtio alnar långa; stolparna till dem skola vara tio och dessas fotstycken tio.

13

Och förgårdens bredd på fram sidan, österut, skall vara femtio alnar

14

Och omhängena skola vara femton alnar långa på ena sidan därav, med tre stolpar på tre fotstycken;

15

likaledes skola omhängena på andra sidan vara femton alnar långa med tre stolpar på tre fotstycken.

16

Och till förgårdens port skall göras ett förhänge, tjugu alnar långt i brokig vävnad av mörkblått, purpurrött, rosenrött och tvinnat vitt garn, med fyra stolpar på fyra fotstycken.

17

Alla stolparna runt omkring för gården skola vara försedda med kransar av silver och hava hakar av silver; men deras fotstycken skola vara av koppar.

18

Förgården skall vara hundra alnar lång och femtio alnar bred utefter hela längden; omhägnaden skall vara fem alnar hög, av tvinnat vitt garn; och fotstyckena skola vara av koppar.

19

Alla tabernaklets tillbehör för allt arbete därvid, så ock alla dess pluggar och alla förgårdens pluggar skola vara av koppar.

20

Och du skall bjuda Israels barn att bära till dig ren olja, av stötta oliver, till ljusstaken, så att lamporna dagligen kunna sättas upp.

21

I uppenbarelsetältet, utanför den förlåt som hänger framför vittnesbördet, skola Aron och hans söner sköta den, från aftonen till morgonen, inför HERRENS ansikte. Detta skall vara en evärdlig stadga från släkte till släkte, en gärd av Israels barn.

28 Exodus


Exodus Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Exodus

Andra Mosebok (Exodus)

Index

28 Kapitlet

1

Och du skall låta din broder Aron och hans söner med honom, träd fram till dig ur Israels barns krets för att de må bliva plåster åt mig Aron själv och hans söner: Nadab och Abihu, Eleasar och Itamar.

2

Och du skall göra åt din broder Aron heliga kläder, till ära och prydnad.

3

Och du skall tillsäga alla edra konstförfarna män, som jag har uppfyllt med vishetens ande, att de skola göra kläder åt Aron, för att har må helgas till att bliva präst åt mig.

4

Och dessa äro de kläder som de skola göra: bröstsköld, efod, kåpa, rutig livklädnad, huvudbindel och bälte. De skola göra heliga kläder åt din broder Aron och hans söner, för att han må bliva präst åt mig.

5

Och härtill skola de taga av guldet och av det mörkblåa, det purpurröda, det rosenröda och det vita garnet.

6

Efoden skola de göra av guld och av mörkblått purpurrött, rosenrött och tvinnat vitt garn, i konstvävnad.

7

Den skall vid sina båda ändar hava två axelstycken, som skola fästas ihop, så att den hållen hopfäst.

8

Och skärpet, som skall sitta på efoden och sammanhålla den, skall vara av samma slags vävnad och i ett stycke med den: av guld och av mörkblått, purpurrött, rosenrött och tvinnat vitt garn.

9

Och du skall taga två onyxstenar och på dem inrista Israels söners namn,

10

sex av namnen på den ena stenen och de sex övrigas namn på den andra stenen, efter ättföljd.

11

Med stensnidarkonst, såsom man graverar signetringar, skall du inrista Israels söners namn på de två stenarna. Med nätverk av guld skall du omgiva dessa.

12

Och du skall satta de båda stenarna på efodens axelstycken, för att stenarna må bringa Israels barn i åminnelse; Aron skall bära deras namn inför HERRENS ansikte på sina båda axlar, för att bringa dem i åminnelse.

13

Och du skall göra flätverk av guld,

14

så ock två kedjor av rent guld; i virat arbete skall du göra dessa, såsom man gör snodder. Och du skall fästa de snodda kedjorna vid flätverken.

15

En domssköld skall du göra i konstvävnad; du skall göra den i samma slags vävnad som efoden: av guld och av mörkblått, purpurrött, rosenrött och tvinnat vitt garn skall du göra den.

16

Den skall vara liksidigt fyrkantig och hava form av en väska, ett kvarter lång och ett kvarter bred.

17

Och du skall besätta den med infattade stenar, ordnade på fyra rader: i första raden en karneol, en topas och en smaragd;

18

i andra raden en karbunkel, en safir och en kalcedon;

19

i tredje raden en hyacint, en agat och en ametist;

20

i fjärde raden en krysolit, en onyx och en jaspis. Omgivna med flätverk av guld skola de sitta i sin infattning.

21

Stenarna skola vara tolv, efter Israels söners namn, en för vart namn; var sten skall bära namnet på en av de tolv stammarna, inristat på samma sätt som man graverar signetringar.

22

Och du skall till bröstskölden göra kedjor i virat arbete, såsom man gör snodder, av rent guld.

23

Vidare skall du till bröstskölden göra två ringar av guld och sätta dessa båda ringar i två av bröstsköldens hörn.

24

Och du skall fästa de båda guldsnodderna vid de båda ringarna, i bröstsköldens hörn.

25

Och de två snoddernas båda andra ändar skall du fästa vid de två flätverken och så fästa dem vid efodens axelstycken på dess framsida.

26

Och du skall göra två andra ringar av guld och sätta dem i bröstsköldens båda andra hörn, vid den kant därpå, som är vänd inåt mot efoden.

27

Och ytterligare skall du göra två ringar av guld och fästa dem vid efodens båda axelstycken, nedtill på dess framsida, där den fästes ihop, ovanför efodens skärp.

28

Och man skall knyta fast bröstskölden med ett mörkblått snöre, Som går från dess ringar in i efodens ringar, så att den sitter ovanför efodens skärp, på det att bröstskölden icke må lossna från efoden.

29

Aron skall så bära Israels söners namn i domsskölden på sitt hjärta, när han går in helgedomen, för att bringa dem i åminnelse inför HERRENS ansikte beständigt.

30

Och du skall lägga urim och tummim in i domsskölden, så att de ligga på Arons hjärta, när han ingår inför HERRENS ansikte; och Aron skall så bära Israels barns dom på sitt hjärta inför HERRENS ansikte beständigt.

31

Efodkåpan skall du göra helt och hållet av mörkblått tyg;

32

och mitt på den skall vara en öppning för huvudet, och denna öppning skall omgivas med en vävd kant, likasom öppningen på en pansarskjorta, för att den icke slitas sönder.

33

Och på dess nedre fåll skall du sätta granatäpplen, gjorda av mörkblått, purpurrött och rosenrött garn, runt omkring fållen, och bjällror av guld mellan dessa runt omkring:

34

en bjällra av guld och så ett granatäpple, sedan en bjällra av guld och så åter ett granatäpple, runt omkring fållen på kåpan.

35

Och denna skall Aron hava på sig, när han gör tjänst, så att det höres, när han går in i helgedomen inför HERRENS ansikte, och när han går ut -- detta på det att han icke må dö.

36

Du skall ock göra en plåt av rent guld, och på den skall du rista, såsom man graverar signetringar: »Helgad åt HERREN.»

37

Och du skall fästa den vid ett mörkblått snöre, och den skall sitta på huvudbindeln; på framsidan av huvudbindeln skall den sitta.

38

Den skall sitta på Arons panna, och Aron skall bära den missgärning som vidlåder de heliga gåvor Israels barn bära fram, när de giva några heliga gåvor; den skall sitta på hans panna beständigt, för att de må bliva välbehagliga inför HERRENS ansikte.

39

Du skall ock väva en rutig livklädnad av vitt garn, och du skall göra en huvudbindel av vitt garn; och ett bälte skall du göra i brokig vävnad.

40

Också åt Arons söner skall du göra livklädnader, och du skall göra bälten åt dem; och huvor skall du göra åt dem, till ära och prydnad. Och detta skall du kläda på din broder Aron och hans söner jämte honom;

41

och du skall smörja dem och företaga handfyllning med dem och helga dem till att bliva präster åt mig.

42

Och du skall göra åt dem benkläder av linne, som skyla deras blygd; dessa skola räcka från länderna ned på låren.

43

Och Aron och hans söner skola hava dem på sig, när de gå in i uppenbarelsetältet eller träda fram till altaret för att göra tjänst i helgedomen -- detta på det att de icke må komma att bära på missgärning och så träffas av döden. Detta skall vara en evärdlig stadga för honom och hans avkomlingar efter honom.

29 Exodus


Exodus Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Exodus

Andra Mosebok (Exodus)

Index

29 Kapitlet

1

Och detta är vad du skall göra med dem för att helga dem till att bliva präster åt mig: Tag en ungtjur och två vädurar, felfria djur,

2

och osyrat bröd och osyrade kakor, begjutna med olja, och osyrade tunnkakor, smorda med olja; av fint vetemjöl skall du baka dem.

3

Och du skall lägga dem i en och samma korg och bära fram dem i korgen såsom offergåva, när du för fram tjuren och de två vädurarna.

4

Därefter skall du föra Aron och hans söner fram till uppenbarelsetältets ingång och två dem med vatten.

5

Och du skall taga kläderna och sätta på Aron livklädnaden och efodkåpan och själva efoden och bröstskölden; och du skall fästa ihop alltsammans på honom med efodens skärp.

6

Och du skall sätta huvudbindeln på hans huvud och fästa det heliga diademet på huvudbindeln.

7

Och du skall taga smörjelseoljan och gjuta på hans huvud och smörja honom.

8

Och du skall föra fram hans söner och sätta livklädnader på dem.

9

Och du skall omgjorda dem, Aron och hans söner, med bälten och binda huvor på dem. Och de skola hava prästadömet såsom en evärdlig rätt. Så skall du företaga handfyllning med Aron och hans söner.

10

Och du skall föra tjuren fram inför uppenbarelsetältet, och Aron och hans söner skola lägga sina händer på tjurens huvud.

11

Sedan skall du slakta tjuren inför HERRENS ansikte, vid ingången till uppenbarelsetältet.

12

Och du skall taga av tjurens blod och stryka med ditt finger på altarets hörn; men allt det övriga skall du gjuta ut vid foten av altaret.

13

Och du skall taga allt det fett som omsluter inälvorna, så ock leverfettet och båda njurarna med det fett som sitter på dem, och förbränna det på altaret.

14

Men köttet av tjuren och hans hud och hans orenlighet skall du bränna upp i eld utanför lägret. Det är ett syndoffer.

15

Och du skall taga den ena väduren, och Aron och hans söner skola lägga sina händer på vädurens huvud.

16

Sedan skall du slakta väduren och taga hans blod och stänka på altaret runt omkring;

17

men själva väduren skall du dela i dess stycken, och du skall två inälvorna och fötterna och lägga dem på styckena och huvudet.

18

Och du skall förbränna hela väduren på altaret; det är ett brännoffer åt HERREN. En välbehaglig lukt, ett eldsoffer åt HERREN är det.

19

Därefter skall du taga den andra väduren, och Aron och hans söner skola lägga sina händer på vädurens huvud.

20

Sedan skall du slakta väduren och taga av hans blod och bestryka Arons högra örsnibb och hans söners högra örsnibb och tummen på deras högra hand och stortån på deras högra fot; men det övriga blodet skall det stänka på altaret runt omkring.

21

Och du skall taga av blodet på altaret och av smörjelseoljan och stänka på Aron och hans kläder, och likaledes på hans söner och hans söners kläder; så bliver han helig, han själv såväl som hans kläder, och likaledes hans söner såväl som hans söners kläder.

22

Och du skall taga fettet av väduren, svansen och det fett som omsluter inälvorna, så ock leverfettet och båda njurarna med fettet på dem, därtill det högra lårstycket ty detta är handfyllningsväduren.

23

Och du skall taga en rundkaka, en oljebrödskaka och en tunnkaka ur korgen med de osyrade bröden, som står inför HERRENS ansikte.

24

Och du skall lägga alltsammans på Arons och hans söners händer och vifta det såsom ett viftoffer inför HERRENS ansikte.

25

Sedan skall du taga det ur deras: händer och förbränna det på altaret ovanpå brännoffret, till en välbehaglig lukt inför HERREN; det är ett eldsoffer åt HERREN.

26

Och du skall taga bringan av Arons handfyllningsvädur och vifta den såsom ett viftoffer inför HERRENS ansikte, och detta skall vara din del.

27

Så skall du helga viftoffersbringan och offergärdslåret, det som viftas och det som gives såsom offergärd, de delar av handfyllningsväduren, som skola tillhöra Aron och hans söner.

28

Och detta skall tillhöra Aron och; hans söner såsom en evärdlig rätt av Israels barn, ty det är en offergärd. Det skall vara en gärd av Israels barn, av deras tackoffer, en gärd av dem åt HERREN.

29

Och Arons heliga kläder skola hans söner hava efter honom, för att de i dem må bliva smorda och mottaga handfyllning.

30

I sju dagar skall den av hans söner, som bliver präst i hans ställe, ikläda sig dem, den som skall gå in i uppenbarelsetältet för att göra tjänst i helgedomen.

31

Och du skall taga handfyllningsväduren och koka hans kött på en helig plats.

32

Och vädurens kött jämte brödet: som är i korgen skola Aron och hans söner äta vid ingången till uppenbarelsetältet; de skola äta detta,

33

det som har använts till att bringa försoning vid deras handfyllning och helgande, men ingen främmande får ta därav, ty det är heligt.

34

Och om något av handfyllningsköttet eller av brödet bliver över till följande morgon, så skall du i eld bränna upp detta som har blivit över; det får icke ätas, ty det är heligt.

35

Så skall du göra med Aron och hans söner, i alla stycken såsom jag har bjudit dig. Sju dagar skall deras handfyllning vara.

36

Och var dag skall du offra en tjur såsom syndoffer till försoning och rena altaret, i det du bringar försoning för det; och du skall smörja det för att helga det.

37

I sju dagar skall du bringa försoning för altaret och helga det. Så bliver altaret högheligt; var och en som kommer vid altaret bliver helig.

38

Och detta är vad du skall offra på altaret: två årsgamla lamm för var dag beständigt.

39

Det ena lammet skall du offra om morgonen, och det andra lammet skall du offra vid aftontiden,

40

och till det första lammet en tiondedels efa fint mjöl, begjutet med en fjärdedels hin olja av stötta oliver, och såsom drickoffer en fjärdedels hin vin.

41

Det andra lammet skall du offra vid aftontiden; med likadant spisoffer och drickoffer som om morgonen skall du offra det, till en välbehaglig lukt, ett eldsoffer åt HERREN.

42

Detta skall vara edert dagliga brännoffer från släkte till släkte, vid ingången till uppenbarelsetältet, inför HERRENS ansikte, där jag skall uppenbara mig för eder, för att där tala med dig.

43

Där skall jag uppenbara mig för Israels barn, och det rummet skall bliva helgat av min härlighet.

44

Och jag skall helga uppenbarelsetältet och altaret, och Aron och hans söner skall jag helga till att bliva präster åt mig.

45

Och jag skall bo mitt ibland Israels barn och vara deras Gud.

46

Och de skola förnimma att jag är HERREN, deras Gud, som förde dem ut ur Egyptens land, för att jag skulle bo mitt ibland dem. Jag är HERREN, deras Gud.

30 Exodus


Exodus Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Exodus

Andra Mosebok (Exodus)

Index

30 Kapitlet

1

Och du skall göra ett altare för att antända rökelse därpå, av akacieträ skall du göra det.

2

Det skall vara en aln långt och en aln brett -- en liksidig fyrkant -- och två alnar högt; dess horn skola vara i ett stycke därmed.

3

Och du skall överdraga det med rent guld, dess skiva, dess väggar runt omkring och dess hörn; och du skall göra en rand av guld därpå runt omkring.

4

Och du skall till det göra två ringar av guld och sätta dem nedanför randen, på dess båda sidor; på de båda sidostyckena skall du sätta dem. De skola vara där, för att stänger må skjutas in i dem, så att man med dem kan bära altaret.

5

Och du skall göra stängerna av akacieträ och överdraga dem med guld.

6

Och du skall ställa det framför den förlåt som hänger framför vittnesbördets ark, så att det står framför nådastolen, som är ovanpå vittnesbördet, där jag skall uppenbara mig för dig.

7

Och Aron skall antända välluktande rökelse därpå; var morgon, när han tillreder lamporna, skall han antända rökelse;

8

och likaledes skall Aron antända rökelse, när han vid aftontiden sätter upp lamporna. Detta skall vara det dagliga rökoffret inför HERRENS ansikte, från släkte till släkte.

9

I skolen icke låta någon främmande rökelse komma därpå, ej heller brännoffer eller spisoffer; och intet drickoffer skolen utgjuta därpå.

10

Och Aron skall en gång om året bringa försoning för dess horn; med blod av försoningssyndoffret skall han en gång om året bringa försoning för det, släkte efter släkte. Det är högheligt för HERREN.

11

Och HERREN talade till Mose och sade:

12

När du räknar antalet av Israels barn, nämligen av dem som inmönstras, skall vid mönstringen var och en giva åt HERREN en försoningsgåva för sig, på det att ingen hemsökelse må drabba dem vid mönstringen.

13

Detta är vad var och en som upptages bland de inmönstrade skall giva: en halv sikel, efter helgedomssikelns vikt -- sikeln räknad till tjugu gera -- en halv sikel såsom offergärd åt HERREN,

14

Var och en som upptages bland de inmönstrade, var och en som är tjugu år gammal eller därutöver, skall giva detta såsom offergärd åt HERREN.

15

Den rike skall icke giva mer och den fattige icke mindre än en halv sikel, när I given offergärden åt HERREN, till att bringa försoning för eder.

16

Och du skall taga försoningspenningarna av Israels barn och använda dem till arbetet vid uppenbarelsetältet. Så skall ske, för att Israels barn må vara i åminnelse inför HERRENS ansikte, och för att försoning må bringas för eder.

17

Och HERREN talade till Mose och sade:

18

Du skall ock göra ett bäcken av koppar med en fotställning av koppar, till tvagning, och ställa det mellan uppenbarelsetältet och altaret och gjuta vatten däri.

19

Och Aron och hans söner skola två sina händer och fötter med vatten därur.

20

När de gå in i uppenbarelsetältet, skola de två sig med vatten, på del att de icke må dö; så ock när de träda fram till altaret för att göra tjänst genom att antända eldsoffer åt HERREN.

21

De skola två sina händer och fötter, på det att de icke må dö. Och detta skall vara en evärdlig stadga för dem: för honom själv och hans avkomlingar från släkte till släkte.

22

Och HERREN talade till Mose och sade:

23

Tag dig ock kryddor av yppersta slag: fem hundra siklar myrradropp, hälften så mycket kanel av finaste slag, alltså två hundra femtio siklar, likaledes två hundra femtio siklar kalmus av finaste slag,

24

därtill fem hundra siklar kassia, efter helgedomssikelns vikt, och en hin olivolja.

25

Och du skall av detta göra en helig smörjelseolja, en konstmässigt beredd salva; det skall vara en helig smörjelseolja.

26

Och du skall därmed smörja uppenbarelsetältet, vittnesbördets ark,

27

bordet med alla dess tillbehör, ljusstaken med dess tillbehör, rökelsealtaret,

28

brännoffersaltaret med alla dess tillbehör, äntligen bäckenet med dess fotställning.

29

Och du skall helga dem, så att de bliva högheliga; var och en som sedan kommer vid dem bliver helig.

30

Och Aron och hans söner skall du smörja, och du skall helga dem till att bliva präster åt mig.

31

Och till Israels barn skall du tala och säga: Detta skall vara min heliga smörjelseolja hos eder, från släkte till släkte.

32

På ingen annan människas kropp må den komma, ej heller mån I göra någon annan så sammansatt som denna. Helig är den, helig skall den vara för eder.

33

Den som bereder en sådan salva, och den som använder något därav på någon främmande, han skall utrotas ur sin släkt.

34

Ytterligare sade HERREN till Mose: Tag dig välluktande kryddor, stakte och sjönagel och galban, och jämte dessa vällukter rent rökelseharts, lika mycket av vart slag,

35

och gör därav rökelse, en konstmässigt beredd blandning, saltad, ren, helig.

36

Och en del av den skall du stöta till pulver och lägga framför vittnesbördet i uppenbarelsetältet, där jag vill uppenbara mig för dig. Höghelig skall den vara för eder.

37

Och ingen annan rökelse mån I göra åt eder så sammansatt som denna skall vara. Helig skall den vara dig för HERREN.

38

Den som gör sådan för att njuta av dess lukt, han skall utrotas ur sin släkt.

31 Exodus


Exodus Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Exodus

Andra Mosebok (Exodus)

Index

31 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Se, jag har kallat och nämnt Besalel, son till Uri, son till Hur, av Juda stam;

3

och jag har uppfyllt honom med Guds Ande, med vishet och förstånd och kunskap och med allt slags slöjdskicklighet,

4

till att tänka ut konstarbeten, till att arbeta i guld, silver och koppar,

5

till att snida stenar för infattning och till att snida i trä, korteligen, till att utföra alla slags arbeten.

6

Och se, jag har givit honom till medhjälpare Oholiab, Ahisamaks son, av Dans stam, och åt alla edra konstförfarna män har jag givit vishet i hjärtat. Dessa skola kunna göra allt vad jag har bjudit dig:

7

uppenbarelsetältet, vittnesbördets ark, nådastolen därpå, alla uppenbarelsetältets tillbehör,

8

bordet med dess tillbehör, den gyllene ljusstaken med alla dess tillbehör, rökelsealtaret,

9

brännoffersaltaret med alla dess tillbehör, bäckenet med dess fotställning,

10

de stickade kläderna och prästen Arons andra heliga kläder, så och hans söners prästkläder,

11

äntligen smörjelseoljan och den välluktande rökelsen till helgedomen. De skola utföra sitt arbete i alla stycken såsom jag har bjudit dig.

12

Och HERREN talade till Mose och sade:

13

Tala du till Israels barn och säg: Mina sabbater skolen I hålla, ty de äro ett tecken mellan mig och eder, från släkte till släkte, för att I skolen veta att jag är HERREN, som helgar eder.

14

Så hållen nu sabbaten, ty den skall vara eder helig. Den som ohelgar den skall straffas med döden; ty var och en som på den dagen gör något arbete, han skall utrotas ur sin släkt.

15

Sex dagar skall arbete göras, men på sjunde dagen är vilosabbat, en HERRENS helgdag. Var och en som gör något arbete på sabbatsdagen skall straffas med döden.

16

Och Israels barn skola hålla sabbaten, så att de fira den släkte efter släkte, såsom ett evigt förbund.

17

Den skall vara ett evärdligt tecken mellan mig och Israels barn; ty på sex dagar gjorde HERREN himmel och jord, men på sjunde dagen vilade han och tog sig ro.

18

När han nu hade talat ut med; Mose på Sinai berg, gav han honom vittnesbördets två tavlor, tavlor av sten, på vilka Gud hade skrivit med sitt finger.

32 Exodus


Exodus Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Exodus

Andra Mosebok (Exodus)

Index

32 Kapitlet

1

Men när folket såg att Mose dröjde att komma ned från berget, församlade de sig omkring Aron och sade till honom: »Upp, gör oss en gud som kan gå framför oss; ty vi veta icke vad som har vederfarits denne Mose, honom som förde oss upp ur Egyptens land.»

2

Då sade Aron till dem: »Tagen guldringarna ut ur öronen på edra hustrur, edra söner och edra döttrar, och bären dem till mig.

3

Då tog allt folket av sig guldringarna som de hade i öronen, och de buro dem till Aron;

4

och han tog emot guldet av dem och formade det med en mejsel och gjorde därav en gjuten kalv. Och de sade: »Detta är din Gud, Israel, han som har fört dig upp ur Egyptens land.»

5

När Aron såg detta, byggde han ett altare åt honom. Och Aron lät utropa och säga: »I morgon bliver en HERRENS högtid.»

6

Dagen därefter stodo de bittida upp och offrade brännoffer och buro fram tackoffer, och folket satte sig ned till att äta och dricka, och därpå stodo de upp till att leka.

7

Då sade HERREN till Mose: »Gå ditned, ty ditt folk, som du har fört upp ur Egyptens land, har tagit sig till, vad fördärvligt är.

8

De hava redan vikit av ifrån den väg som jag bjöd dem gå; de hava gjort sig en gjuten kalv. Den hava de tillbett, åt den hava de offrat, och sagt: 'Detta är din Gud, Israel, han som har fört dig upp ur Egyptens land.»

9

Och HERREN sade ytterligare till Mose: »Jag ser att detta folk är ett hårdnackat folk.

10

Så låt mig nu vara, på det att min vrede må brinna mot dem, och på det att jag må förgöra dem; dig vill jag sedan göra till ett stort folk.»

11

Men Mose bönföll inför HERREN, sin Gud, och sade: »HERRE, varför skulle din vrede brinna mot ditt folk, som du med stor kraft och stark hand har fört ut ur Egyptens land?

12

Varför skulle egyptierna få säga: 'Till deras olycka har han fört dem ut, till att dräpa dem bland bergen och förgöra dem från jorden'? Vänd dig ifrån din vredes glöd, och ångra det onda du nu har i sinnet mot ditt folk.

13

Tänk på Abraham, Isak och Israel, dina tjänare, åt vilka du med ed vid dig själv har givit det löftet: 'Jag skall göra eder säd talrik såsom stjärnorna på himmelen, och hela det land som jag har talat om skall jag giva åt eder säd, och de skola få det till evärdlig arvedel.'»

14

Då ångrade HERREN det onda som han hade hotat att göra mot sitt folk.

15

Och Mose vände sig om och steg ned från berget, och han hade med sig vittnesbördets två tavlor. Och på tavlornas båda sidor var skrivet både på den ena sidan och på den andra var skrivet.

16

Och tavlorna voro gjorda av Gud, och skriften var Guds skrift, inristad på tavlorna.

17

När Josua nu hörde huru folket skriade, sade han till Mose: »Krigsrop höres i lägret.»

18

Men han svarade: »Det är varken segerrop som höres, ej heller är det ett ropande såsom efter nederlag; det är sång jag hör.»

19

När sedan Mose kom närmare lägret och fick se kalven och dansen, upptändes hans vrede, och han kastade tavlorna ifrån sig och slog sönder dem nedanför berget.

20

Sedan tog han kalven som de hade gjort, och brände den i eld och krossade den till stoft; detta strödde han i vattnet och gav det åt Israels barn att dricka.

21

Och Mose sade till Aron: »Vad har folket gjort dig, eftersom du har kommit dem att begå en så stor synd?»

22

Aron svarade: »Min herres vrede må icke upptändas; du vet själv att detta folk är ont.

23

De sade till mig: 'Gör oss en gud som kan gå framför oss; ty vi veta icke vad som har vederfarits denne Mose, honom som förde oss upp ur Egyptens land.'

24

Då sade jag till dem: 'Den som har guld tage det av sig'; och de gåvo det åt mig. Och jag kastade det i elden, och så kom kalven till.»

25

Då nu Mose såg att folket var lössläppt, eftersom Aron, till skadeglädje för deras fiender, hade släppt dem lösa,

26

ställde han sig i porten till lägret och ropade: »Var och en som hör HERREN till komme hit till mig.» Då församlade sig till honom alla Levi barn.

27

Och han sade till dem: »Så säger HERREN, Israels Gud: Var och en binde sitt svärd vid sin länd. Gån så igenom lägret, fram och tillbaka, från den ena porten till den andra, Och dräpen vem I finnen, vore det också broder eller vän eller frände.

28

Och Levi barn gjorde såsom Mose hade sagt; och på den dagen föllo av folket vid pass tre tusen män.

29

Och Mose sade: »Eftersom I nu haven stått emot edra egna söner och bröder, mån I i dag taga handfyllning till HERRENS tjänst, för att välsignelse i dag må komma över eder.»

30

Dagen därefter sade Mose till folket: »I haven begått en stor synd. Jag vill nu stiga upp till HERREN och se till, om jag kan bringa försoning för eder synd.»

31

Och Mose gick tillbaka till HERREN och sade: »Ack, detta folk har begått en stor synd; de hava gjort sig en gud av guld.

32

Men förlåt dem nu deras synd; varom icke, så utplåna mig ur boken som du skriver i.»

33

Men HERREN svarade Mose: »Den som har syndat mot mig, honom skall jag utplåna ur min bok.

34

Gå nu och för folket dit jag har sagt dig; se, min ängel skall gå framför dig. Men när min hemsökelses dag kommer, skall jag på dem hemsöka deras synd.»

35

Så straffade HERREN folket, därför att de hade gjort kalven, den som Aron gjorde.

33 Exodus


Exodus Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Exodus

Andra Mosebok (Exodus)

Index

33 Kapitlet

1

Och HERREN sade till Mose: »Upp, drag åstad härifrån med folket som du har fört upp ur Egyptens land, och begiv dig till det land som jag med ed har lovat åt Abraham, Isak och Jakob, i det jag sade: 'Åt din säd skall jag giva det.'

2

Jag skall sända en ängel framför dig och förjaga kananéerna, amoréerna, hetiterna, perisséerna, hivéerna och jebuséerna,

3

för att du må komma till ett land som flyter av mjölk och honung. Ty eftersom du är ett hårdnackat folk, vill jag icke själv draga upp med dig; jag kunde då förgöra dig under vägen.»

4

När folket hörde detta stränga tal, blevo de sorgsna, och ingen tog sina smycken på sig.

5

Och HERREN sade till Mose: »Säg till Israels barn: I ären ett hårdnackat folk. Om jag allenast ett ögonblick droge med dig, skulle jag förgöra dig. Men lägg nu av dig dina smycken, så vill jag se till, vad jag skall göra med dig.»

6

Så togo då Israels barn av sig sina smycken och voro utan dem allt ifrån vistelsen vid Horebs berg.

7

Men Mose hade för sed att taga tältet och slå upp det ett stycke utanför lägret; och han kallade det »uppenbarelsetältet». Och var och en som ville rådfråga HERREN måste gå ut till uppenbarelsetältet utanför lägret.

8

Och så ofta Mose gick ut till tältet, stod allt folket upp, och var och en ställde sig vid ingången till sitt tält och skådade efter Mose, till dess han hade kommit in i tältet.

9

Och så ofta Mose kom in i tältet, steg molnstoden ned och blev stående vid ingången till tältet; och han talade med Mose.

10

Och allt folket såg molnstoden stå vid ingången till tältet; då föll allt folket ned och tillbad, var och en vid ingången till sitt tält.

11

Och HERREN talade med Mose ansikte mot ansikte, såsom när den ena människan talar med den andra. Sedan vände Mose tillbaka till lägret; men hans tjänare Josua, Nuns son, en ung man, lämnade icke tältet.

12

Och Mose sade till HERREN: »Väl säger du till mig: 'För detta folk ditupp'; men du har icke låtit mig veta vem du vill sända med mig Du har dock sagt: 'Jag känner dig vid namn, och du har funnit nåd för mina ögon.'

13

Om jag alltså har funnit nåd för dina ögon, så låt mig se dina vägar och lära känna dig; jag vill ju finna nåd för dina ögon. Och se därtill, att detta folk är ditt folk.»

14

Han sade: »Skall jag då själv gå med och föra dig till ro?»

15

Han svarade honom: »Om du icke själv vill gå med, så låt oss alls icke draga upp härifrån.

16

Ty varigenom skall man kunna veta att jag och ditt folk hava funnit nåd för dina ögon, om icke därigenom att du går med oss, så att vi, jag och ditt folk, utmärkas framför alla andra folk på jorden?»

17

HERREN svarade Mose: »Vad du nu har begärt skall jag ock göra; ty du har funnit nåd för mina ögon, och jag känner dig vid namn.»

18

Då sade han: »Låt mig alltså se din härlighet.»

19

Han svarade: »Jag skall låta all min skönhet gå förbi dig där du står, och jag skall utropa namnet 'HERREN' inför dig; jag skall vara nådig mot den jag vill vara nådig emot, och skall förbarma mig över den jag vill förbarma mig över.

20

Ytterligare sade han: »Mitt ansikte kan du dock icke få se, ty ingen människa kan se mig och leva.»

21

Därefter sade HERREN: »Se, här är en plats nära intill mig; ställ dig där på klippan.

22

När nu min härlighet går förbi, skall jag låta dig stå där i en klyfta på berget, och jag skall övertäcka dig med min hand, till dess jag har gått förbi.

23

Sedan skall jag taga bort min hand, och då skall du få se mig på ryggen; men mitt ansikte kan ingen se.»

34 Exodus


Exodus Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Exodus

Andra Mosebok (Exodus)

Index

34 Kapitlet

1

Och HERREN sade till Mose: »Hugg ut åt dig två stentavlor, likadana som de förra voro, så vill jag skriva på tavlorna samma ord som stodo på de förra tavlorna, vilka du slog sönder.

2

Och var redo till i morgon, du skall då på morgonen stiga upp på Sinai berg och ställa dig på toppen av berget, mig till mötes,

3

men ingen må stiga upp med dig, och på hela berget för ingen annan visa sig; ej heller må får och fäkreatur gå i bet framemot detta berg.»

4

Och han högg ut två stentavlor likadana som de förra voro. Och bittida följande morgon begav sig Mose upp på Sinai berg, såsom HERREN hade bjudit honom, och tog de två stentavlorna med sig.

5

Då steg HERREN ned i molnskyn. Och han ställde sig där nära intill honom och åkallade HERRENS namn.

6

Och HERREN gick förbi honom, där han stod, och utropade: »HERREN! HERREN! -- en Gud, barmhärtig och nådig, långmodig och stor i mildhet och trofasthet,

7

som bevarar nåd mot tusenden, som förlåter missgärning och överträdelse och synd, men som ingalunda låter någon bliva ostraffad, utan hemsöker fädernas missgärning på barn och barnbarn och efterkommande i tredje och fjärde led.»

8

Då böjde Mose sig med hast ned mot jorden och tillbad

9

och sade: »Om jag har funnit nåd för dina ögon, Herre, så må Herren gå med oss. Ty väl är det ett hårdnackat folk, men du vill ju förlåta oss vår missgärning och synd och taga oss till din arvedel.»

10

Han svarade: »Välan, jag vill sluta ett förbund. Inför hela ditt folk skall jag göra under, sådana som icke hava blivit gjorda i något land eller bland något folk. Och hela det folk som du tillhör skall se att HERRENS gärningar äro underbara, de som jag skall göra med dig.

11

Håll de bud som jag i dag giver dig. Se, jag skall förjaga för dig amoréerna, kananéerna, hetiterna, perisséerna, hivéerna och jebuséerna.

12

Tag dig till vara för att sluta förbund med inbyggarna i det land dit du kommer, och låt dem icke bliva till en snara bland eder.

13

Fastmer skolen I bryta ned deras altaren och slå sönder deras stoder och hugga ned deras Aseror.

14

Ja, du skall icke tillbedja någon annan gud, ty HERREN heter Nitälskare; en nitälskande Gud är han.

15

Du må icke sluta något förbund med landets inbyggare. Ty i trolös avfällighet löpa de efter sina gudar och offra åt sina gudar; och när de då inbjuda dig, kommer du att äta av deras offer;

16

du tager ock deras döttrar till hustrur åt dina söner, och när då deras döttrar i avfällighet löpa efter sina gudar, skola de förleda dina söner till att likaledes löpa efter deras gudar.

17

Gjutna gudar skall du icke göra åt dig.

18

Det osyrade brödets högtid skall, du hålla: i sju dagar skall du äta osyrat bröd, såsom jag har bjudit dig, på den bestämda tiden i månaden Abib; ty i månaden Abib drog du ut ur Egypten.

19

Allt det som öppnar moderlivet skall höra mig till, också allt hankön bland din boskap, som öppnar moderlivet, såväl av fäkreaturen som av småboskapen.

20

Men vad som bland åsnor öppnar moderlivet skall du lösa med ett får, och om du icke vill lösa det, skall du krossa nacken på det. Var förstfödd bland dina söner skall du läsa. Och ingen skall med tomma händer träda fram inför mitt ansikte.

21

Sex dagar skall du arbeta, men på sjunde dagen skall du hålla vilodag; både under plöjningstiden och under skördetiden skall du hålla vilodag.

22

Och veckohögtiden skall du hålla, för förstlingen av veteskörden, så ock bärgningshögtiden, när året har gått till ända.

23

Tre gånger om året skall allt ditt mankön träda fram inför HERRENS, din herres, Israels Guds, ansikte.

24

Ty jag skall fördriva folk för dig och utvidga ditt område; och ingen skall stå efter ditt land, när du drager upp, tre gånger om året, för att träda fram inför HERRENS, din Guds, ansikte.

25

Du skall icke offra blodet av mitt slaktoffer jämte något som är syrat. Och påskhögtidens slaktoffer skall icke lämnas kvar över natten till morgonen.

26

Det första av din marks förstlingsfrukter skall du föra till HERRENS, din Guds, hus. Du skall icke koka en killing i dess moders mjölk.»

27

Och HERREN sade till Mose: »Teckna upp åt dig dessa ord; ty i enlighet med dessa ord har jag slutit ett förbund med dig och med Israel.»

28

Och han blev kvar där hos HERREN i fyrtio dagar och fyrtio nätter, utan att äta och utan att dricka. Och han skrev på tavlorna förbundets ord, de tio orden.

29

När sedan Mose steg ned från Sinai berg, och på vägen ned från berget hade vittnesbördets två tavlor med sig, visste han icke att hans ansiktes hy hade blivit strålande därav att han hade talat med honom.

30

Och när Aron och alla Israels barn sågo huru Moses ansiktes hy strålade, fruktade de för att komma honom nära.

31

Men Mose ropade till dem; då vände Aron och menighetens alla hövdingar tillbaka till honom, och Mose talade till dem.

32

Därefter kommo alla Israels barn fram till honom, och han gav dem alla de bud som HERREN hade förkunnat för honom på Sinai berg.

33

Och när Mose hade slutat sitt tal till dem, hängde han ett täckelse för sitt ansikte.

34

Men så ofta Mose skulle träda inför HERRENS ansikte för att tala med honom, lade han av täckelset, till dess han åter gick ut. Och sedan han hade kommit ut, förkunnade han för Israels barn det som hade blivit honom bjudet.

35

Då sågo Israels barn var gång huru Moses ansiktes by strålade, och Mose hängde då åter täckelset över sitt ansikte, till dess han ånyo skulle gå in för att tala med honom.

35 Exodus


Exodus Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Exodus

Andra Mosebok (Exodus)

Index

35 Kapitlet

1

Och Mose församlade Israels barns hela menighet och sade till dem: »Detta är vad HERREN har bjudit eder att göra:

2

Sex dagar skall arbete göras, men på sjunde dagen skolen I hava helgdag, en HERRENS vilosabbat. Var och en som på den dagen gör något arbete skall dödas.

3

I skolen icke tända upp eld på: sabbatsdagen, var I än ären bosatta.

4

Och Mose sade till Israels barns hela menighet: »Detta är vad HERREN har bjudit och sagt:

5

Låten bland eder upptaga en gärd åt HERREN, så att var och en som har ett därtill villigt hjärta bär fram denna gård åt HERREN: guld, silver och koppar,

6

mörkblått, purpurrött, rosenrött och vitt garn och gethår,

7

rödfärgade vädurskinn, tahasskinn, akacieträ,

8

olja till ljusstaken, kryddor till smörjelseoljan och till den välluktande rökelsen,

9

äntligen onyxstenar och infattningsstenar, till att användas för efoden och för bröstskölden.

10

Och alla konstförfarna män bland eder må komma och förfärdiga allt vad HERREN har bjudit:

11

tabernaklet, dess täckelse och överdraget till detta, dess häktor, bräder, tvärstänger, stolpar och fotstycken,

12

arken med dess stänger, nådastolen och den förlåt som skall hänga framför den,

13

bordet med dess stänger och alla dess tillbehör och skådebröden,

14

ljusstaken med dess tillbehör och dess lampor, oljan till ljusstaken,

15

rökelsealtaret med dess stänger, smörjelseoljan och den välluktande rökelsen, förhänget för ingången till tabernaklet,

16

brännoffersaltaret med tillhörande koppargaller, dess stänger och alla dess tillbehör, bäckenet med dess fotställning,

17

omhängena till förgården, dess stolpar och fotstycken, förhänget för porten till förgården,

18

tabernaklets pluggar och förgårdens pluggar med deras streck,

19

äntligen de stickade kläderna till tjänsten i helgedomen och prästen Arons andra heliga kläder, så ock hans söners prästkläder.»

20

Och Israels barns hela menighet gick sin väg bort ifrån Mose.

21

Sedan kommo de tillbaka, var och en som av sitt hjärta manades därtill; och var och en som hade en därtill villig ande bar fram en gärd åt HERREN till förfärdigande av uppenbarelsetältet och till allt arbete därvid och till de heliga kläderna.

22

De kommo, både män och kvinnor, och framburo, var och en efter sitt hjärtas villighet, spännen, örringar, fingerringar och halssmycken, alla slags klenoder av guld, var och en som kunde offra åt HERREN någon gåva av guld.

23

Och var och en som hade i sin ägo mörkblått, purpurrött, rosenrött eller vitt garn eller gethår eller rödfärgade vädurskinn eller tahasskinn bar fram det.

24

Och var och en som kunde giva såsom gärd något av silver eller koppar bar fram sin gärd åt HERREN. Och var och en som hade i sin ägo akacieträ till förfärdigande av något slags arbete bar fram det.

25

Och alla konstförfarna kvinnor spunno med sina händer mörkblått, purpurrött, rosenrött och vitt garn och buro fram sin spånad;

26

och alla kvinnor som av sitt hjärta manades därtill och hade lärt konsten spunno gethår.

27

Och hövdingarna buro fram onyxstenar och infattningsstenar, till att användas för efoden och för bröstskölden,

28

vidare kryddor och olja, till att användas för ljusstaken och smörjelseoljan och den välluktande rökelsen.

29

Var och en av Israels barn, man eller kvinna, vilkens hjärta var villigt att bära fram något till förfärdigande av allt det som HERREN genom Mose hade bjudit att man skulle göra, bar fram sin frivilliga gåva åt HERREN.

30

och Mose sade till Israels barn: »Sen, HERREN har kallat och nämnt Besalel, son till Uri, son till Hur, av Juda stam;

31

och han har uppfyllt honom med Guds Ande, med vishet, med förstånd och kunskap och med allt slags slöjdskicklighet,

32

både till att tänka ut konstarbeten och till att arbeta i guld, silver och koppar,

33

till att smida stenar för infattning: och till att snida i trä, korteligen, till att utföra alla slags konstarbeten.

34

Åt honom och åt Oholiab, Ahisamaks son, av Dans stam, har han ock givit förmåga att undervisa andra.

35

Han har uppfyllt deras hjärtan med vishet till att utföra alla slags snideriarbeten och konstvävnader och brokiga vävnader av mörkblått, purpurrött, rosenrött och vitt garn, så ock andra vävnader, korteligen, alla slags arbeten och särskilt konstvävnadsarbeten. 36:1. den elektroniska utgåvan.

36 Exodus


Exodus Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Exodus

Andra Mosebok (Exodus)

Index

36 Kapitlet

1

Och Besalel och Oholiab och alla andra konstförfarna män, åt vilka HERREN har givit vishet och förstånd till att veta huru de skola utföra allt arbete vid helgedomens förfärdigande, skola utföra det, i alla stycken såsom HERREN har bjudit.» Andra Mosebok (Exodus), 36 Kapitlet Förfärdigandet av tabernaklet, dess täckelse, överdrag, brädställning, förlåt och förhänge.

2

Därefter kallade Mose till sig Besalel och Oholiab och alla de andra konstförfarna männen, åt vilka HERREN hade givit vishet i hjärtat, alla som av sitt hjärta manades att träda fram för att utföra arbetet.

3

Och de mottogo från Mose hela den gärd som Israels barn hade burit fram till utförande av arbetet vid helgedomens förfärdigande. Men man fortfor att bära fram till honom frivilliga gåvor, morgon efter morgon.

4

Då kommo alla de konstförfarna män som utförde allt arbetet till helgedomen, var och en från det arbete som han utförde,

5

och sade till Mose: »Folket bär fram mer än som behöves för att verkställa det arbete som HERREN har bjudit oss att utföra.»

6

Då bjöd Mose att man skulle låta utropa i lägret: »Ingen, vare sig man eller kvinna, må vidare arbeta för att göra något till helgedomen.» Så avhölls folket ifrån att bära fram flera gåvor.

7

Ty vad man hade skaffat samman var tillräckligt för allt det arbete som skulle göras, och man hade till och med över.

8

Så gjorde nu alla de konstförfarna arbetarna tabernaklet av tio tygvåder; av tvinnat vitt garn och av mörkblått, purpurrött och rosenrött garn gjorde man dem, med keruber på, i konstvävnad.

9

Var våd gjordes tjuguåtta alnar lång och fyra alnar bred; alla våderna fingo samma mått.

10

Och man fogade tillhopa fem av våderna med varandra; likaså fogade man tillhopa de fem övriga våderna med varandra.

11

Och man satte öglor av mörkblått garn i kanten på den ena våden, ytterst på det hopfogade stycket; så gjorde man ock i kanten på den våd som satt ytterst i det andra hopfogade stycket.

12

Femtio öglor satte man på den ena våden, och femtio öglor satte man ytterst på motsvarande våd i det andra hopfogade stycket, så att öglorna svarade emot varandra.

13

Och man gjorde femtio häktor av guld och fogade våderna tillhopa med varandra medelst häktorna, så att tabernaklet utgjorde ett helt.

14

Man gjorde och tygvåder av gethår till ett täckelse över tabernaklet; elva sådana våder gjorde man.

15

Var våd gjordes trettio alnar lång och fyra alnar bred, de elva våderna fingo samma mått.

16

Fem av våderna fogade man tillhopa till ett särskilt stycke,

17

och likaledes de sex övriga våderna till ett särskilt stycke. Och man satte femtio öglor i kanten på den våd som satt ytterst i det ena hopfogade stycket, och femtio öglor satte man i kanten på motsvarande våd i det andra hopfogade stycket.

18

Och man gjorde femtio häktor av koppar för att foga tillhopa täckelset, så att det kom att utgöra ett helt.

19

Vidare gjorde man ett överdrag av rödfärgade vädurskinn till täckelset, och ytterligare ett överdrag av tahasskinn att lägga ovanpå detta.

20

Bräderna till tabernaklet gjorde man av akacieträ och ställde dem upprätt.

21

Tio alnar långt och en och en halv aln brett gjordes vart bräde.

22

På vart bräde sattes två tappar, förbundna sinsemellan med en list; så gjorde man på alla bräderna till tabernaklet.

23

Och av tabernaklets bräder satte man tjugu på södra sidan, söderut.

24

Och man gjorde fyrtio fotstycken av silver att sätta under de tjugu bräderna, två fotstycken under vart bräde för dess två tappar.

25

Likaledes satte man på tabernaklets andra sida, den norra sidan, tjugu bräder,

26

med deras fyrtio fotstycken av silver, två fotstycken under vart bräde.

27

Men på baksidan av tabernaklet, västerut, satte man sex bräder.

28

Och två bräder satte man på tabernaklets hörn, på baksidan;

29

och vartdera av dessa var sammanfogat av två nedtill, och likaledes sammanhängande upptill, till den första ringen. Så gjorde man med dem båda, i de båda hörnen.

30

Således blev det åtta bräder med tillhörande fotstycken av silver, sexton fotstycken, nämligen två fotstycken under vart bräde.

31

Och man gjorde tvärstänger av akacieträ, fem till de bräder som voro på tabernaklets ena sida,

32

och fem tvärstänger till de bräder som voro på tabernaklets andra sida, och fem tvärstänger till de bräder som voro på tabernaklets baksida, västerut.

33

Och man satte den mellersta tvärstången så, att den gick tvärs över, mitt på bräderna, från den ena ändan till den andra.

34

Och bräderna överdrog man med guld, och ringarna på dem, i vilka tvärstängerna skulle skjutas in, gjorde man av guld, och tvärstängerna överdrog man med guld.

35

Man gjorde ock förlåten av mörkblått, purpurrött, rosenrött och tvinnat vitt garn; man gjorde den i konstvävnad, med keruber på.

36

Och man gjorde till den fyra stolpar av akacieträ och överdrog dem med guld, och hakarna till dem gjordes av guld, och man göt till dem fyra fotstycken av silver.

37

Och man gjorde ett förhänge för ingången till tältet, i brokig vävnad av mörkblått, purpurrött, rosenrött och tvinnat vitt garn,

38

och till detta fem stolpar med deras hakar; och deras knoppar och deras kransar överdrog man med guld, och deras fem fotstycken gjordes av koppar.

37 Exodus


Exodus Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Exodus

Andra Mosebok (Exodus)

Index

37 Kapitlet

1

Och Besalel gjorde arken av akacieträ, två och en halv aln lång, en och en halv aln bred och en och en halv aln hög.

2

Och han överdrog den med rent guld innan och utan; och han gjorde på den en rand av guld runt omkring.

3

Och han göt till den fyra ringar: av guld och satte dem över de fyra fötterna, två ringar på ena sidan och två ringar på andra sidan.

4

Och han gjorde stänger av akacieträ och överdrog dem med guld.

5

Och stängerna sköt han in i ringarna, på sidorna av arken, så att man kunde bära arken.

6

Och han gjorde en nådastol av rent guld, två och en halv aln lång och en och en halv aln bred.

7

Och han gjorde två keruber av guld; i drivet arbete gjorde han dem och satte dem vid de båda ändarna av nådastolen,

8

en kerub vid ena ändan och en kerub vid andra ändan. I ett stycke med nådastolen gjorde han keruberna vid dess båda ändar.

9

Och keruberna bredde ut sina vingar och höllo dem uppåt, så att de övertäckte nådastolen med sina vingar, under det att de hade sina ansikten vända mot varandra; ned mot nådastolen vände keruberna sina ansikten.

10

Han gjorde ock bordet av akacieträ, två alnar långt, en aln brett och en och en halv aln högt.

11

Och han överdrog det med rent guld; och han gjorde en rand av guld därpå runt omkring.

12

Och runt omkring det gjorde han en list av en hands bredd, och runt omkring listen gjorde han en rand av guld.

13

Och han göt till bordet fyra ringar av guld och satte ringarna i de fyra hörnen vid de fyra fötterna.

14

Invid listen sattes ringarna, för att stängerna skulle skjutas in i dem, så att man kunde bära bordet.

15

Och han gjorde stängerna av akacieträ och överdrog dem med guld; så kunde man bära bordet.

16

Och han gjorde kärlen till bordet av rent guld, faten och skålarna, bägarna och kannorna med vilka man skulle utgjuta drickoffer.

17

Han gjorde ock ljusstaken av rent guld. I drivet arbete gjorde han ljusstaken med dess fotställning och dess mittelrör; kalkarna därpå, kulor och blommor, gjordes i ett stycke med den.

18

Och sex armar utgingo från ljusstakens sidor, tre armar från ena sidan och tre armar från andra sidan.

19

På den ena armen sattes tre kalkar, liknande mandelblommor, vardera bestående av en kula och en blomma, och på den andra armen sammalunda tre kalkar, liknande mandelblommor, vardera bestående av en kula och en blomma; så gjordes på de sex armar som utgingo från ljusstaken

20

Men på själva ljusstaken sattes fyra kalkar, liknande mandelblommor, med sina kulor och blommor.

21

En kula sattes under det första armparet som utgick från ljusstaken, i ett stycke med den, och en kula under det andra armparet som utgick från ljusstaken, i ett stycke med den, och en kula under det tredje armparet som utgick från ljusstaken, i ett stycke med den: alltså under de sex armar som utgingo från den.

22

Deras kulor och armar gjordes i ett stycke med den, alltsammans ett enda stycke i drivet arbete av rent guld.

23

Och han gjorde till den sju lampor, så ock lamptänger och brickor till den av rent guld.

24

Av en talent rent guld gjorde han den med alla dess tillbehör.

25

Och han gjorde rökelsealtaret av akacieträ, en aln långt och en aln brett -- en liksidig fyrkant -- och två alnar högt; dess horn gjordes i ett stycke därmed.

26

Och han överdrog det med rent guld, dess skiva, dess väggar runt omkring och dess hörn; och han gjorde en rand av guld därpå runt omkring.

27

Och han gjorde till det två ringar av guld och satte dem nedanför randen, på dess båda sidor, på de båda sidostyckena, för att stänger skulle skjutas in i dem, så att män med dem kunde bära altaret.

28

Och han gjorde stängerna av akacieträ och överdrog dem med guld.

29

Han gjorde ock den heliga smörjelseoljan och den rena, välluktande rökelsen, konstmässigt beredda.

38 Exodus


Exodus Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Exodus

Andra Mosebok (Exodus)

Index

38 Kapitlet

1

Han gjorde ock brännoffersaltaret av akacieträ, fem alnar långt och fem alnar brett -- en liksidig fyrkant -- och tre alnar högt.

2

Och han gjorde hörn därtill och satte dem i dess fyra hörn; i ett stycke därmed gjordes hörnen. Och han överdrog det med koppar.

3

Och han gjorde altarets alla tillbehör, askkärlen, skovlarna, skålarna, gafflarna och fyrfaten. Alla dess tillbehör gjorde han av koppar.

4

Och han gjorde till altaret ett galler, ett nätverk av koppar, och satte det under dess avsats, nedtill, så att det räckte upp till mitten.

5

Och han göt fyra ringar och satte dem i de fyra hörnen på koppargallret, för att stängerna skulle skjutas in i dem.

6

Och han gjorde stängerna av akacieträ och överdrog dem med koppar.

7

Och han sköt stängerna in i ringarna på altarets sidor, så att man kunde bära det med dem. Ihåligt gjorde han det, av plankor.

8

Han gjorde ock bäckenet av koppar med dess fotställning av koppar och använde därtill speglar, som hade tillhört de kvinnor vilka hade tjänstgöring vid ingången till uppenbarelsetältet.

9

Han gjorde ock förgården. För den södra sidan, söderut, gjordes omhängena till förgården av tvinnat sitt garn, hundra alnar långa;

10

till dem gjordes tjugu stolpar, och till dessa tjugu fotstycken, av koppar, men stolparnas hakar och kransar gjordes av silver.

11

Likaledes gjordes de för norra sidan hundra alnar långa; till dem gjordes tjugu stolpar, och till dessa tjugu fotstycken, av koppar, men stolparnas hakar och kransar gjordes av silver.

12

Och för västra sidan gjordes omhängen som voro femtio alnar långa; till dem gjordes tio stolpar, och till dessa tio fotstycken, men stolparnas hakar och kransar gjordes av silver.

13

Och för framsidan, österut, gjordes de femtio alnar långa.

14

Omhängena gjordes femton alnar långa på ena sidan därav, med tre stolpar på tre fotstycken; likaledes gjordes omhängena på andra sidan femton alnar långa -- alltså lika på båda sidor om porten till förgården -- med tre stolpar på tre fotstycken.

15

Alla omhängena runt omkring förgården gjordes av tvinnat vitt garn;

16

och fotstyckena till stolparna gjordes av koppar, men stolparnas hakar och kransar gjordes av silver, och deras knoppar överdrogos med silver;

17

alla förgårdens stolpar försågos med kransar av silver.

18

Och förhänget för porten till förgården gjordes i brokig vävnad av mörkblått, purpurrött, rosenrött och tvinnat vitt garn, tjugu alnar långt och fem alnar högt, efter tygets bredd, i likhet med förgårdens omhängen;

19

och till det gjordes fyra stolpar på fyra fotstycken, av koppar; men deras hakar gjordes av silver, och deras knoppar överdrogos med silver, och deras kransar gjordes av silver.

20

Alla pluggarna till tabernaklet och till förgården runt omkring gjordes av koppar.

21

Följande är vad som beräknas hava åtgått till tabernaklet, vittnesbördets tabernakel, vilken beräkning gjordes efter Moses befallning genom leviternas försorg, under ledning av Itamar, prästen Arons son;

22

och Besalel, son till Uri, son till Hur, av Juda stam, förfärdigade allt vad HERREN hade bjudit Mose,

23

och till medhjälpare hade han Oholiab, Ahisamaks son, av Dans stam, en man kunnig i snideri och konstvävnad och i konsten att väva brokigt med mörkblått, purpurrött, rosenrött och vitt garn.

24

Det guld som användes till arbetet, vid förfärdigandet av hela helgedomen, det guld som hade blivit givet såsom offer, utgjorde sammanlagt tjugunio talenter och sju hundra trettio siklar, efter helgedomssikelns vikt.

25

Och det silver som gavs av dem i menigheten, vilka inmönstrades, utgjorde ett hundra talenter och ett tusen sju hundra sjuttiofem siklar, efter helgedomssikelns vikt.

26

En beka, det är en halv sikel, efter helgedomssikelns vikt, kom på var person, på var och en som upptogs bland de inmönstrade, var och en som var tjugu år gammal eller därutöver: sex hundra tre tusen fem hundra femtio personer.

27

Och de hundra talenterna silver användes till gjutningen av fotstyckena för helgedomen och av fotstyckena för förlåten, ett hundra talenter till ett hundra fotstycken, en talent till vart fotstycke.

28

Och de ett tusen sju hundra sjuttiofem siklarna användes till att göra hakar till stolparna och till att överdraga deras knoppar och göra kransar till dem.

29

Och den koppar som hade blivit given såsom offer utgjorde sjuttio talenter och två tusen fyra hundra siklar.

30

Därav gjorde man fotstyckena till uppenbarelsetältets ingång, så ock kopparaltaret med tillhörande koppargaller och altarets alla tillbehör,

31

vidare fotstyckena till förgården, runt omkring, och fotstyckena till förgårdens port, äntligen alla tabernaklets pluggar och alla förgårdens pluggar, runt omkring.

39 Exodus


Exodus Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Exodus

Andra Mosebok (Exodus)

Index

39 Kapitlet

1

Och av det mörkblåa, det purpurröda och det rosenröda garnet gjorde man stickade kläder till tjänsten i helgedomen; och man gjorde de andra heliga kläderna som Aron skulle hava, såsom HERREN hade bjudit Mose.

2

Efoden gjorde man av guld och av mörkblått, purpurrött, rosenrött och tvinnat vitt garn.

3

Man hamrade ut guldet till tunna plåtar och skar dessa i trådar, så att man kunde väva in det i det mörkblåa, det purpurröda, det rosenröda och det vita garnet, med konstvävnad.

4

Till den gjorde man axelstycken, som skulle fästas ihop; vid sina båda ändar fästes den ihop.

5

Och skärpet, som skulle sitta på efoden och sammanhålla den, gjordes i ett stycke med den och av samma slags vävnad: av guld och av mörkblått, purpurrött, rosenrött och tvinnat vitt garn, allt såsom HERREN hade bjudit Mose.

6

Och onyxstenarna omgav man med flätverk av guld; på dem voro Israels söners namn inristade, på samma sätt som man graverar signetringar.

7

Och man satte dem på efodens axelstycken, för att stenarna skulle bringa Israels barn i åminnelse, allt såsom HERREN hade bjudit Mose.

8

Bröstskölden gjorde man i konstvävnad, i samma slags vävnad som efoden: av guld och av mörkblått, purpurrött, rosenrött och tvinnat vitt garn.

9

Bröstskölden gjordes liksidigt fyrkantig, i form av en väska gjorde man den: ett kvarter lång och ett kvarter bred, i form av en väska.

10

Och man besatte den med fyra rader stenar: i första raden en karneol, en topas och en smaragd;

11

i andra raden en karbunkel, en safir och en kalcedon;

12

i tredje raden en hyacint, en agat och en ametist;

13

i fjärde raden en krysolit, en onyx och en jaspis. Med flätverk av guld blevo de omgivna i sina infattningar.

14

Stenarna voro tolv, efter Israels söners namn, en för vart namn; var sten bar namnet på en av de tolv stammarna, inristat på samma sätt som man graverar signetringar.

15

Och man gjorde till bröstskölden kedjor i virat arbete, såsom man gör snodder, av rent guld.

16

Man gjorde vidare två flätverk av guld och två ringar av guld och satte dessa båda ringar i två av bröstsköldens hörn.

17

Och man fäste de båda guldsnodderna vid de båda ringarna, i bröstsköldens hörn.

18

Och de två snoddernas båda andra ändar fäste man vid de två flätverken och fäste dem så vid efodens axelstycken på dess framsida.

19

Och man gjorde två andra ringar av guld och satte dem i bröstsköldens båda andra hörn, vid den kant därpå, som var vänd inåt mot efoden.

20

Och ytterligare gjorde man två ringar av guld och fäste dem vid efodens båda axelstycken, nedtill på dess framsida, där den fästes ihop, ovanför efodens skärp.

21

Och man knöt fast bröstskölden med ett mörkblått snöre, som gick från dess ringar in i efodens ringar, så att den satt ovanför efodens skärp, på det att bröstskölden icke skulle lossna från efoden, allt såsom HERREN hade bjudit Mose.

22

Efodkåpan gjorde man av vävt tyg, helt och hållet mörkblått.

23

Och mitt på kåpan gjordes en öppning, lik öppningen på en pansarskjorta; öppningen omgavs nämligen med en kant, för att den icke skulle slitas sönder.

24

Och på kåpans nedre fåll satte man granatäpplen, gjorda av mörkblått, purpurrött och rosenrött tvinnat garn.

25

Och man gjorde bjällror av rent guld och satte dessa bjällror mellan granatäpplena runt omkring fållen på kåpan, mellan granatäpplena:

26

en bjällra och så ett granatäpple, sedan en bjällra och så åter ett granatäpple, runt omkring fållen på kåpan, att bäras vid tjänstgöringen, såsom HERREN hade bjudit Mose.

27

Och man gjorde åt Aron och hans söner livklädnaderna av vitt garn, i vävt arbete,

28

huvudbindeln av vitt garn, högtidshuvorna av vitt garn och linnebenkläderna av tvinnat vitt garn,

29

äntligen bältet av tvinnat vitt garn och av mörkblått, purpurrött och rosenrött garn, i brokig vävnad, allt såsom HERREN hade bjudit Mose.

30

Och man gjorde plåten till det heliga diademet av rent guld, och på den skrev man, såsom man graverar signetringar: »Helgad åt HERREN.»

31

Och man fäste vid den ett mörkblått snöre och satte den ovanpå huvudbindeln, allt såsom HERREN hade bjudit Mose.

32

Så blev då allt arbetet på uppenbarelsetältets tabernakel fullbordat. Israels barn utförde det; de gjorde i alla stycken såsom HERREN hade bjudit Mose.

33

Och de förde fram till Mose tabernaklet, dess täckelse och alla dess tillbehör, dess häktor, bräder, tvärstänger, stol par och fotstycken,

34

överdraget av rödfärgade vädurskinn och överdraget av tahasskinn och den förlåt som skulle hänga framför arken,

35

vidare vittnesbördets ark med dess stänger, så ock nådastolen,

36

bordet med alla dess tillbehör och skådebröden,

37

den gyllene ljusstaken, lamporna som skulle sättas på den och alla dess andra tillbehör, oljan till ljusstaken,

38

det gyllene altaret, smörjelseoljan och den välluktande rökelsen, förhänget för ingången till tältet,

39

kopparaltaret med tillhörande koppargaller, dess stänger och alla dess tillbehör, bäckenet med dess fotställning.

40

omhängena till förgården, dess stolpar och fotstycken, förhänget för porten till förgården, dess streck och pluggar, alla redskap till arbetet vid uppenbarelsetältets tabernakel

41

äntligen de stickade kläderna till tjänsten i helgedomen och prästen Arons andra heliga kläder, så ock hans söners prästkläder.

42

Såsom HERREN hade bjudit Mose så hade Israels barn i alla stycken gjort allt arbete.

43

Och Mose besåg allt arbetet och fann att de hade utfört det, att de hade gjort såsom HERREN hade bjudit. Och Mose välsignade dem

40 Exodus


Exodus Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Exodus

Andra Mosebok (Exodus)

Index

40 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»När den första månaden ingår, skall du på första dagen i månaden uppsätta uppenbarelsetältets tabernakel.

3

Och du skall däri sätta vittnesbördets ark och hänga förlåten framför arken.

4

Och du skall föra bordet ditin och lägga upp på detta vad där skall vara upplagt; och du skall föra ditin ljusstaken och sätta upp lamporna på den.

5

Och du skall ställa det gyllene rökelsealtaret framför vittnesbördets ark; och du skall sätta upp förhänget för ingången till tabernaklet.

6

Och brännoffersaltaret skall du ställa framför ingången till uppenbarelsetältets tabernakel.

7

Och du skall ställa bäckenet mellan uppenbarelsetältet och altaret och gjuta vatten däri.

8

Och du skall sätta upp förgårdshägnaden runt omkring och hänga upp förhänget för porten till förgården.

9

Och du skall taga smörjelseoljan och smörja tabernaklet och allt vad däri är och helga det jämte alla dess tillbehör, så att det bliver heligt.

10

Du skall ock smörja brännoffersaltaret jämte alla dess tillbehör och helga altaret; så bliver altaret högheligt.

11

Du skall ock smörja bäckenet jämte dess fotställning och helga det.

12

Därefter skall du föra Aron och hans söner fram till uppenbarelsetältets ingång och två dem med vatten.

13

Och du skall sätta på Aron del heliga kläderna, och smörja honom och helga honom till att bliva präst åt mig

14

Och du skall föra fram hans söner och sätta livklädnader på dem.

15

Och du skall smörja dem, såsom du smorde deras fader, till att bliva präster åt mig. Så skall denna deras smörjelse bliva för dem en invigning till ett evärdligt prästadöme, släkte efter släkte.

16

Och Mose gjorde detta; han gjorde i alla stycken såsom HERREN hade bjudit honom.

17

Så blev då tabernaklet uppsatt i första månaden av andra året, på första dagen i månaden.

18

Då satte Mose upp tabernaklet. Han lade ut dess fotstycken, ställde fast dess bräder, sköt in dess tvärstänger och satte upp dess stolpar.

19

Och han bredde täckelset över tabernaklet och lade ovanpå täckelset dess överdrag allt såsom HERREN hade bjudit Mose.

20

Och han tog vittnesbördet och lade det in i arken och satte stängerna på arken; och han satte nådastolen ovanpå arken.

21

Sedan förde han arken in i tabernaklet och satte upp förlåten som skulle hänga framför arken, och hängde så för vittnesbördets ark, allt såsom HERREN hade bjudit Mose.

22

Och han satte bordet i uppenbarelsetältet, vid tabernaklets norra sida, utanför förlåten,

23

och lade upp på detta de bröd som skulle vara upplagda inför HERRENS ansikte, allt såsom HERREN hade bjudit Mose.

24

Och han ställde ljusstaken in i uppenbarelsetältet, mitt emot bordet, på tabernaklets södra sida,

25

och satte upp lamporna inför HERRENS ansikte, såsom HERREN hade bjudit Mose.

26

Och han ställde det gyllene altaret in i uppenbarelsetältet, framför förlåten,

27

och antände välluktande rökelse därpå, såsom HERREN hade bjudit Mose.

28

Och han satte upp förhänget för ingången till tabernaklet.

29

Och brännoffersaltaret ställde han vid ingången till uppenbarelsetältets tabernakel och offrade brännoffer och spisoffer därpå, såsom HERREN hade bjudit Mose.

30

Och han ställde bäckenet mellan uppenbarelsetältet och altaret och göt vatten till tvagning däri.

31

Och Mose och Aron och hans söner tvådde sedermera sina händer och fötter med vatten därur;

32

så ofta de skulle gå in i uppenbarelsetältet eller träda fram till altaret, tvådde de sig, såsom HERREN hade bjudit Mose.

33

Och han satte upp förgårdshägnaden runt omkring tabernaklet och altaret, och hängde upp förhänget för porten till förgården. Så fullbordade Mose allt arbetet.

34

Då övertäckte molnskyn uppenbarelsetältet, och HERRENS härlighet uppfyllde tabernaklet;

35

och Mose kunde icke gå in i uppenbarelsetältet, eftersom molnskyn vilade däröver och HERRENS härlighet uppfyllde tabernaklet.

36

Och så ofta molnskyn höjde sig från tabernaklet, bröto Israels barn upp; så gjorde de under hela sin vandring.

37

Men så länge molnskyn icke höjde sig, bröto de icke upp, utan stannade ända till den dag då den åter höjde sig.

38

Ty HERRENS molnsky vilade om dagen över tabernaklet, och om natten var eld i den; så var det inför alla Israels barns ögon under hela deras vandring.

1 Leviticus


Leviticus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Exodus

Tredje Mosebok (Leviticus)

Index

1 Kapitlet

1

Och HERREN kallade på Mose och talade till honom ur uppenbarelsetältet och sade:

2

Tala till Israels barn och säg till dem: När någon bland eder vill bära fram ett offer åt HERREN, skolen I taga edert offer av boskapen, antingen av fäkreaturen eller av småboskapen.

3

Om han vill bära fram ett brännoffer av fäkreaturen, så skall han därtill taga ett felfritt djur av hankön och föra det fram till uppenbarelsetältets ingång, för att han må bliva välbehaglig inför HERRENS ansikte.

4

Och han skall lägga sin hand på brännoffersdjurets huvud; så bliver det välbehagligt, och försoning bringas för honom.

5

Och han skall slakta ungtjuren inför HERRENS ansikte; och Arons söner, prästerna, skola bära fram blodet, och de skola stänka blodet runt omkring på det altare som står vid ingången till uppenbarelsetältet.

6

Och han skall draga av huden på brännoffersdjuret och dela det i dess stycken.

7

Och prästen Arons söner skola göra upp eld på altaret och lägga ved på elden.

8

Och Arons söner, prästerna, skola lägga styckena, huvudet och istret ovanpå veden som ligger på altarets eld.

9

Men inälvorna och fötterna skola tvås i vatten. Och prästen skall förbränna alltsammans på altaret: ett brännoffer, ett eldsoffer till en välbehaglig lukt för HERREN.

10

Men om han vill bära fram ett brännoffer av småboskapen, vare sig av fåren eller av getterna, så skall han därtill taga ett felfritt djur av hankön.

11

Och han skall slakta det vid sidan av altaret, norrut, inför HERRENS ansikte, och Arons söner, prästerna, skola stänka dess blod på altaret runt omkring.

12

Och han skall dela det i dess stycken och frånskilja dess huvud och ister; och prästen skall lägga detta ovanpå veden som ligger på altarets eld.

13

Men inälvorna och fötterna skola tvås i vatten. Och prästen skall offra alltsammans och förbränna det på altaret; det är ett brännoffer, ett eldsoffer till en välbehaglig lukt för HERREN.

14

Men om han vill bära fram åt HERREN ett brännoffer av fåglar, så skall han taga sitt offer av turturduvor eller av unga duvor.

15

Och prästen skall bära fram djuret till altaret och vrida huvudet av det och förbränna det på altaret. Och dess blod skall utkramas på altarets vägg.

16

Men dess kräva med orenligheten däri skall han taga ut, och han skall kasta den vid sidan av altaret, österut, på askhögen.

17

Och han skall fläka upp det invid vingarna, dock utan att frånskilja dessa; och prästen skall förbränna det på altaret, ovanpå veden som ligger på elden. Det är ett brännoffer, ett eldsoffer till en välbehaglig lukt för HERREN.

2 Leviticus


Leviticus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Leviticus

Tredje Mosebok (Leviticus)

Index

2 Kapitlet

1

Och när någon vill bära fram ett spisoffer åt HERREN skall hans offer vara av fint mjöl, och han skall gjuta olja därpå och lägga rökelse därpå.

2

Och han skall bära det fram till Arons söner, prästerna; och prästen skall taga en handfull därav, nämligen av mjölet och oljan, därtill all rökelsen, och skall på altaret förbränna detta, som utgör själva altaroffret: ett eldsoffer till en välbehaglig lukt för HERREN.

3

Och det som är över av spisoffret skall tillhöra Aron och hans söner. Bland HERRENS eldsoffer är det högheligt.

4

Men när du vill bära fram ett spisoffer av det som bakas i ugn, skall det vara av fint mjöl, osyrade kakor, begjutna med olja, och osyrade tunnkakor, smorda med olja.

5

Och om ditt offer är ett spisoffer som tillredes på plåt, så skall det vara av fint mjöl, begjutet med olja, osyrat.

6

Du skall bryta sönder det i stycken och gjuta olja därpå. Det är ett spisoffer.

7

Och om ditt offer är ett spisoffer som tillredes i panna, så skall det tillredas av fint mjöl med olja.

8

Det spisoffer som är tillrett på något av dessa sätt skall du föra fram till HERREN; det skall bäras fram till prästen, och han skall hava det fram till altaret.

9

Och prästen skall av spisoffret taga den del som utgör själva altaroffret och förbränna den på altaret: ett eldsoffer till en välbehaglig lukt för HERREN.

10

Och det som är över av spisoffret skall tillhöra Aron och hans söner. Bland HERRENS eldsoffer är det högheligt.

11

Intet spisoffer som I viljen bära fram åt HERREN skall vara syrat, ty varken av surdeg eller av honung skolen I förbränna något såsom eldsoffer åt HERREN.

12

Såsom förstlingsoffer mån I bära fram sådant åt HERREN, men på altaret må det icke komma för att vara en välbehaglig lukt.

13

Och alla dina spisoffer skall du beströ med salt; du må icke låta din Guds förbunds salt fattas på ditt spisoffer. Till alla dina offer skall du offra salt.

14

Men om du vill bära fram åt HERREN ett spisoffer av förstlingsfrukter, skall du såsom ett sådant spisoffer av dina förstlingsfrukter böra fram ax, rostade vid eld, sönderstötta, av grönskuren säd.

15

Och du skall gjuta olja därpå och lägga rökelse därpå. Det är ett spisoffer.

16

Och prästen skall förbränna den del av de sönderstötta axen och av oljan, som utgör själva altaroffret, jämte all rökelsen därpå: ett eldsoffer åt Herren.

3 Leviticus


Leviticus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Leviticus

Tredje Mosebok (Leviticus)

Index

3 Kapitlet

1

Och om någon vill bära fram ett tackoffer, och han vill taga sitt offer av fäkreaturen, så skall han ställa fram inför HERRENS ansikte ett felfritt djur, antingen av hankön eller av honkön.

2

Och han skall lägga sin hand på sitt offerdjurs huvud och sedan slakta det vid ingången till uppenbarelsetältet; och Arons söner, prästerna, skola stänka blodet på altaret runt omkring.

3

Och av tackoffret skall han såsom eldsoffer åt Herren bära fram det fett som omsluter inälvorna, och allt det fett som sitter på inälvorna,

4

och båda njurarna med det fett som sitter på dem invid länderna, så ock leverfettet, vilket han skall frånskilja invid njurarna.

5

Och Arons söner skola förbränna det på altaret, ovanpå brännoffret, på veden som ligger på elden: ett eldsoffer till en välbehaglig lukt för Herren.

6

Men om någon vill bära fram åt HERREN ett tackoffer av småboskapen, så skall han därtill taga ett felfritt djur, av hankön eller av honkön.

7

Om det är ett får som han vill offra, så skall han ställa fram det inför HERRENS ansikte.

8

Och han skall lägga sin hand på sitt offerdjurs huvud och sedan slakta det framför uppenbarelsetältet; och Arons söner skola stänka dess blod på altaret runt omkring.

9

Och av tackoffersdjuret skall han såsom eldsoffer åt HERREN offra dess fett, hela svansen, frånskild invid ryggraden, och det fett som omsluter inälvorna, och allt det fett som sitter på inälvorna,

10

och båda njurarna med det fett som sitter på dem invid länderna, så ock leverfettet, vilket han skall frånskilja invid njurarna.

11

Och prästen skall förbränna det på altaret: en eldsoffersspis åt HERREN.

12

Likaledes, om någon vill offra en get, så skall han ställa fram denna inför HERRENS ansikte.

13

Och han skall lägga sin hand på dess huvud och sedan slakta den framför uppenbarelsetältet; och Arons söner skola stänka dess blod på altaret runt omkring.

14

Och han skall därav såsom eldsoffer åt HERREN offra det fett som omsluter inälvorna, och allt det fett som sitter på inälvorna,

15

och båda njurarna med det fett som sitter på dem invid länderna, så ock leverfettet, vilket han skall frånskilja invid njurarna.

16

Och prästen skall förbränna detta på altaret: en eldsoffersspis, till en välbehaglig lukt. Allt fettet skall tillhöra HERREN.

17

Detta skall vara en evärdlig stadga för eder från släkte till släkte, var I än ären bosatta: intet fett och intet blod skolen I förtära.

4 Leviticus


Leviticus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Leviticus

Tredje Mosebok (Leviticus)

Index

4 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg: Om någon ouppsåtligen syndar mot något HERRENS bud genom vilket något förbjudes, och han alltså gör något som är förbjudet, så gäller följande:

3

Om det är den smorde prästen som har syndat och därvid dragit skuld över folket, så skall han för den synd han har begått offra en felfri ungtjur åt HERREN till syndoffer.

4

Och han skall föra tjuren fram inför HERRENS ansikte, till uppenbarelsetältets ingång. Och han skall lägga sin hand på tjurens huvud och sedan slakta tjuren inför HERRENS ansikte.

5

Och den smorde prästen skall taga något av tjurens blod och bära det in i uppenbarelsetältet,

6

och prästen skall doppa sitt finger i blodet och stänka blodet sju gånger inför HERRENS ansikte, vid förlåten till helgedomen.

7

Därefter skall prästen med blodet bestryka hornen på den välluktande rökelsens altare, som står inför HERRENS ansikte i uppenbarelsetältet; men allt det övriga blodet av tjuren skall han gjuta ut vid foten av brännoffersaltaret, som står vid ingången till uppenbarelsetältet.

8

Och allt syndofferstjurens fett skall han taga ut ur honom -- det fett som omsluter inälvorna, och allt det fett som sitter på inälvorna,

9

och båda njurarna med det fett som sitter på dem invid länderna, så ock leverfettet, vilket han skall frånskilja invid njurarna --

10

på samma sätt som detta tages ut ur tackofferstjuren; och prästen skall förbränna det på brännoffersaltaret.

11

Men tjurens hud och allt hans kött jämte hans huvud och hans fötter hans inälvor och hans orenlighet,

12

korteligen, allt det övriga av tjuren, skall han föra bort utanför lägret till en ren plats, där man slår ut askan, och bränna upp det på ved i eld; på den plats där man slår ut askan skall det brännas upp.

13

Och om Israels hela menighet begår synd ouppsåtligen, och utan att församlingen märker det, i det att de bryta mot något Herrens bud genom vilket något förbjudes och så ådraga sig skuld,

14

och den synd de hava begått sedan bliver känd, så skall församlingen offra en ungtjur till syndoffer. De skola föra honom fram inför uppenbarelsetältet;

15

och de äldste i menigheten skola lägga sina händer på tjurens huvud inför Herrens ansikte, och sedan skall man slakta tjuren inför HERRENS ansikte.

16

Och den smorde prästen skall bära något av tjurens blod in i uppenbarelsetältet,

17

och prästen skall doppa sitt finger i blodet och stänka sju gånger inför HERRENS ansikte, vid förlåten.

18

Därefter skall han med blodet bestryka hornen på det altare som står inför HERRENS ansikte i uppenbarelsetältet; men allt det övriga blodet skall han gjuta ut vid foten av brännoffersaltaret, som står vid ingången till uppenbarelsetältet.

19

Och allt tjurens fett skall han taga ut ur honom och förbränna det på altaret.

20

Så skall han göra med tjuren; såsom han skulle göra med den förra syndofferstjuren, så skall han göra med denna. När så prästen bringar försoning för dem, då bliver dem förlåtet.

21

Och han skall föra ut tjuren utanför lägret och bränna upp honom, såsom han skulle göra med den förra tjuren. Detta är syndoffret för församlingen.

22

Om en hövding syndar, i det att han ouppsåtligen bryter mot något HERRENS, sin Guds, bud genom vilket något förbjudes, och han själv märker att han har ådragit sig skuld,

23

eller av någon får veta vilken synd han har begått, så skall han såsom sitt offer föra fram en bock, ett felfritt djur av hankön.

24

Och han skall lägga sin hand på bockens huvud och sedan slakta honom på samma plats där man slaktar brännoffret, inför HERRENS ansikte. Det är ett syndoffer.

25

Och prästen skall taga något av syndoffrets blod på sitt finger och stryka på brännoffersaltarets horn; men det övriga blodet skall han gjuta ut vid foten av brännoffersaltaret.

26

Och allt fettet skall han förbränna på altaret, såsom det sker med tackoffersdjurets fett. När så prästen bringar försoning för honom, till rening från hans synd, då bliver honom förlåtet.

27

Och om någon av det meniga folket syndar ouppsåtligen, därigenom att han bryter mot något HERRENS bud genom vilket något förbjudes, och han själv märker att han har ådragit sig skuld,

28

eller av någon får veta vilken synd han har begått, så skall han, såsom sitt offer för den synd han har begått, föra fram en felfri get, ett djur av honkön.

29

Och han skall lägga sin hand på syndoffersdjurets huvud och sedan slakta syndoffersdjuret på den plats där brännoffersdjuren slaktas.

30

Och prästen skall taga något av blodet på sitt finger och stryka det på brännoffersaltarets horn; men allt det övriga blodet skall han gjuta ut vid foten av altaret.

31

Och allt fettet skall han taga ut, på samma sätt som fettet tages ut ur tackoffersdjuret, och prästen skall förbränna det på altaret, till en välbehaglig lukt för HERREN. När så prästen bringar försoning för honom, då bliver honom förlåtet.

32

Men om någon vill offra ett lamm till syndoffer, så skall han föra fram ett felfritt djur av honkön.

33

Och han skall lägga sin hand på syndoffersdjurets huvud och sedan slakta det till syndoffer på samma plats där man slaktar brännoffersdjuren.

34

Och prästen skall taga något av syndoffrets blod på sitt finger och stryka på brännoffersaltarets horn; men allt det övriga blodet skall han gjuta ut vid foten av altaret.

35

Och allt fettet skall han taga ut, på samma sätt som fettet tages ut ur tackoffersfåret, och prästen skall förbränna det på altaret, ovanpå Herrens eldsoffer. När så prästen för honom bringar försoning för den synd han har begått, då bliver honom förlåtet.

5 Leviticus


Leviticus Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Leviticus

Tredje Mosebok (Leviticus)

Index

5 Kapitlet

1

Och om någon syndar, i det att han, när han hör edsförpliktelsen och kan vittna om något, vare sig han har sett det eller eljest förnummit det, likväl icke yppar detta och han sålunda bär på missgärning;

2

eller om någon, utan att märka det, kommer vid något orent -- vare sig den döda kroppen av ett orent vilddjur, eller den döda kroppen av ett orent boskapsdjur, eller den döda kroppen av något slags orent smådjur -- och han så bliver oren och ådrager sig skuld;

3

eller om han, utan att märka det, kommer vid en människas orenhet, det må nu vara vad som helst varigenom hon kan vara oren, och han sedan får veta det och han så ådrager sig skuld;

4

eller om någon, utan att märka det, svär i obetänksamhet med sina läppar något, vare sig ont eller gott -- det må nu vara vad som helst som man kan svärja i obetänksamhet -- och sedan kommer till insikt därom och han så ådrager sig skuld i något av dessa stycken:

5

så skall han, när han har ådragit sig skuld i något av dessa stycken, bekänna det vari han har syndat

6

och såsom bot för den synd han har begått föra fram åt HERREN ett hondjur av småboskapen, antingen en tacka eller en get, till syndoffer. Och prästen skall bringa försoning för honom, till rening från hans synd.

7

Men om han icke förmår bekosta ett sådant djur, så skall han såsom bot för vad han har syndat bära fram åt Herren två turturduvor eller två unga duvor, en till syndoffer och en till brännoffer.

8

Dem skall han bära fram till prästen, och denne skall först offra den som är avsedd till syndoffer. Han skall vrida huvudet av den invid halsen, dock utan att frånskilja det.

9

Och han skall stänka något av syndoffrets blod på altarets vägg; men det övriga blodet skall utkramas vid foten av altaret. Det är ett syndoffer.

10

Och den andra skall han offra till ett brännoffer, på föreskrivet sätt. När så prästen bringar försoning för honom, till rening från den synd han har begått, då bliver honom förlåtet.

11

Men om han icke kan anskaffa två turturduvor eller två unga duvor, så skall han såsom offer för vad han har syndat bära fram en tiondedels efa fint mjöl till syndoffer, men ingen olja skall han gjuta därpå och ingen rökelse lägga därpå, ty det är ett syndoffer.

12

Och han skall bära det fram till prästen, och prästen skall taga en handfull därav, det som utgör själva altaroffret, och förbränna det på altaret, ovanpå HERRENS eldsoffer. Det är ett syndoffer.

13

När så prästen för honom bringar försoning för den synd han har begått i något av dessa stycken, då bliver honom förlåtet. Och det övriga skall tillhöra prästen, likasom vid spisoffret.

14

Och HERREN talade till Mose och sade:

15

Om någon begår en orättrådighet, i det att han ouppsåtligen försyndar sig genom att undanhålla något som är helgat åt Herren, så skall han såsom bot föra fram åt HERREN till skuldoffer av småboskapen en felfri vädur, efter det värde du bestämmer i silver, till ett visst belopp siklar efter helgedomssikelns vikt.

16

Och han skall giva ersättning för det som han har undanhållit av det helgade och skall lägga femtedelen av värdet därtill; och detta skall han giva åt prästen. När så prästen bringar försoning för honom genom skuldoffersväduren, då bliver honom förlåtet.

17

Och om någon, utan att veta det, syndar, i det att han bryter mot något HERRENS bud genom vilket något förbjudes, och han så ådrager sig skuld och bär på missgärning,

18

så skall han såsom skuldoffer föra fram till prästen av småboskapen en felfri vädur, efter det värde du bestämmer. När så prästen för honom bringar försoning för den synd han har begått ouppsåtligen och utan att veta det, då bliver honom förlåtet.

19

Det är ett skuldoffer, ty han har ådragit sig skuld inför HERREN. 6:1. 6:2. 6:3. 6:4. 6:5. 6:6. 6:7. den elektroniska utgåvan.

6 Leviticus


Leviticus Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Leviticus

Tredje Mosebok (Leviticus)

Index

6 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Om någon syndar och begår en orättrådighet mot HERREN, i det att han inför sin nästa nekar angående något som denne har ombetrott honom eller överlämnat i hans hand, eller angående något som han med våld har tagit; eller i det att han med orätt avhänder sin nästa något;

3

eller i det att han, när han har hittat något borttappat, nekar därtill och svär falskt i någon sak, vad det nu må vara, vari en människa kan försynda sig:

4

så skall den som så har syndat Och därmed ådragit sig skuld återställa vad han med våld har tagit eller med orätt tillägnat sig, eller det som har varit honom ombetrott, eller det borttappade som han har hittat,

5

eller vad det må vara, varom han har svurit falskt; han skall ersätta det till dess fulla belopp och lägga femtedelen av värdet därtill. Han skall giva det åt ägaren samma dag han bär fram sitt skuldoffer.

6

Ty sitt skuldoffer skall han föra fram inför HERREN; en felfri vädur av småboskapen, efter det värde du bestämmer, skall han såsom sitt skuldoffer föra fram till prästen.

7

När så prästen bringar försoning för honom inför HERRENS ansikte, då bliver honom förlåtet, vad han än må hava gjort, som har dragit skuld över honom. Tredje Mosebok (Leviticus), 6 Kapitlet Tillägg till lagarna om brännoffer, spisoffer och syndoffer. Invigningsoffret.

8

Och Herren talade till Mose och sade:

9

Bjud Aron och hans söner och säg: Detta är lagen om brännoffret: Brännoffret skall ligga på altarets härd hela natten intill morgonen, och elden på altaret skall därigenom hållas brinnande.

10

Och prästen skall ikläda sig sin livrock av linne och ikläda sig benkläder av linne, för att de må skyla hans kött; därefter skall han taga bort askan vartill elden har förbränt brännoffret på altaret, och lägga den vid sidan av altaret.

11

Sedan skall han taga av sig sina kläder och ikläda sig andra kläder och föra askan bort utanför lägret till en ren plats.

12

Men elden på altaret skall hållas brinnande och får icke slockna; prästen skall var morgon antända ny ved därpå. Och han skall lägga brännoffret därpå och förbränna fettstyckena av tackoffret därpå.

13

Elden skall beständigt hållas brinnande på altaret; den får icke slockna.

14

Och detta är lagen om spisoffret: Arons söner skola bära fram det inför HERRENS ansikte, till altaret.

15

Och prästen skall taga en handfull därav, nämligen av det fina mjölet som hör till spisoffret, och av oljan, därtill all rökelsen som ligger på spisoffret, och detta, som utgör själva altaroffret, skall han förbränna på altaret, till en välbehaglig lukt för HERREN.

16

Och det som är över därav skola Aron och hans söner äta. Osyrat skall det ätas på en helig plats; i förgården till uppenbarelsetältet skola de äta det.

17

Det skall icke bakas med surdeg. Detta är deras del, det som jag har givit dem av mina eldsoffer. Det är högheligt likasom syndoffret och skuldoffret.

18

Allt mankön bland Arons barn må äta det. Det skall vara deras evärdliga rätt av HERRENS eldsoffer, från släkte till släkte. Var och en som kommer därvid bliver helig.

19

Och HERREN talade till Mose och sade:

20

Detta är det offer som Aron och hans söner skola offra åt HERREN på den dag då någon av dem undfår smörjelsen: en tiondedels efa fint mjöl såsom det dagliga spisoffret, hälften om morgonen och hälften om aftonen.

21

På plåt skall det tillredas med olja, och du skall bära fram det hopknådat; och du skall offra det sönderdelat, såsom när man offrar ett spisoffer i stycken, till en välbehaglig lukt för HERREN.

22

Och den präst bland hans söner, som bliver smord i hans ställe, skall göra så. Detta skall vara en evärdlig stadga. Såsom ett heloffer skall det förbrännas åt HERREN.

23

En prästs spisoffer skall alltid vara ett heloffer; det får icke ätas.

24

Och HERREN talade till Mose och sade:

25

Tala till Aron och hans söner och säg: Detta är lagen om syndoffret: På samma plats där brännoffersdjuret slaktas skall ock syndoffersdjuret slaktas, inför HERRENS ansikte. Det är högheligt.

26

Den präst som offrar syndoffret skall äta det; på en helig plats skall det ätas, i förgården till uppenbarelsetältet.

27

Var och en som kommer vid köttet bliver helig. Och om något av blodet stänkes på någons kläder, så skall man avtvå det bestänkta stället på en helig plats.

28

Ett lerkärl vari kokningen har skett skall sönderslås; men har kokningen skett i ett kopparkärl, så skall detta skuras och sköljas med vatten.

29

Allt mankön bland prästerna må äta det. Det är högheligt.

30

Men intet syndoffer av vars blod något bäres in i uppenbarelsetältet till att bringa försoning i helgedomen får ätas; det skall brännas upp i eld.

7 Leviticus


Leviticus Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Leviticus

Tredje Mosebok (Leviticus)

Index

7 Kapitlet

1

Och detta är lagen om skuldoffret: Det är högheligt.

2

På samma plats där man slaktar brännoffersdjuret skall man slakta skuldoffersdjuret. Och man skall stänka dess blod på altaret runt omkring.

3

Och allt dess fett skall man offra, svansen och det fett som omsluter inälvorna,

4

och båda njurarna med det fett som sitter på dem invid länderna, så ock leverfettet, vilket man skall frånskilja invid njurarna.

5

Och prästen skall förbränna det på altaret till ett eldsoffer åt HERREN. Det är ett skuldoffer.

6

Allt mankön bland prästerna må äta det; på en helig plats skall det ätas; det är högheligt.

7

Vad som gäller om syndoffret skall ock gälla om skuldoffret; samma lag skall gälla för dem båda. Den präst som bringar försoning därmed, honom skall det tillhöra.

8

Och när en präst bär fram brännoffer for någon, skall huden av det framburna brännoffersdjuret tillhöra den prästen.

9

Och ett spisoffer som är bakat i ugn, eller som är tillrett i panna eller på plåt, skall alltid tillfalla den präst som bär fram det.

10

Men ett spisoffer som är begjutet med olja, eller som frambäres torrt, skall alltid tillfalla Arons söner gemensamt, den ene likaväl som den andre.

11

Och detta är lagen om tackoffret, när ett sådant bäres fram åt HERREN:

12

Om någon vill bära fram ett sådant till lovoffer, så skall han, förutom det till lovoffret hörande slaktdjuret, bära fram osyrade kakor, begjutna med olja, och osyrade tunnkakor, smorda med olja, och fint mjöl, hopknådat, i form av kakor, begjutna med olja.

13

Jämte kakor av syrat bröd skall han bära fram detta sitt offer, förutom det slaktdjur som hör till det tackoffer han bär fram såsom lov offer.

14

Av detta offer skall han bära fram en kaka av vart slag, såsom en gärd åt HERREN; den präst som stänker tackoffrets blod på altaret, honom skall den tillhöra.

15

Och köttet av det slaktdjur, som hör till det tackoffer som bäres fram såsom lovoffer, skall ätas samma dag det har offrats; intet därav må lämnas kvar till följande morgon.

16

Om däremot det slaktoffer som någon vill bära fram år ett löftesoffer eller ett frivilligt offer, så skall offerdjuret likaledes ätas samma dag det har offrats; dock må det som har blivit över därav ätas den följande dagen.

17

Bliver ändå något över av offerköttet, skall detta på tredje dagen brännas upp i eld.

18

Om någon på tredje dagen äter av tackoffersköttet, så bliver offret icke välbehagligt; honom som har burit fram det skall det då icke räknas till godo, det skall anses såsom en vederstygglighet. Den som äter därav kommer att bära på missgärning.

19

Ej heller må det kött ätas, som har kommit vid något orent, utan det skall brännas upp i eld. För övrigt må köttet ätas av var och en som är ren.

20

Men den som äter kött av HERRENS tackoffer, medan orenhet låder vid honom, han skall utrotas ur sin släkt.

21

Och om någon har kommit vid något orent -- vare sig en människas orenhet, eller ett orent djur, eller vilken oren styggelse det vara må -- och han likväl äter kött av HERRENS tackoffer, så skall han utrotas ur sin släkt.

22

Och HERREN talade till Mose och sade:

23

Tala till Israels barn och säg: Intet fett av fäkreatur, får eller getter skolen I äta.

24

Fettet av ett självdött eller ihjälrivet djur må eljest användas till alla slags behov, men äta det skolen I icke.

25

Ty var och en som äter fettet av något djur varav man bär fram eldsoffer åt HERREN, vem det vara må som äter därav, han skall utrotas ur sin släkt.

26

Och intet blod skolen I förtära varken av fåglar eller av boskap, var I än ären bosatta.

27

Var och en som förtär något blod, han skall utrotas ur sin släkt.

28

Och HERREN talade till Mose och sade:

29

Tala till Israels barn och säg: Den som vill offra ett tackoffer åt HERREN, han skall av detta sitt tackoffer bära fram åt HERREN den vederbörliga offergåvan.

30

Med egna händer skall han bära fram HERRENS eldsoffer; fettet jämte bringan skall han bära fram, bringan till att viftas såsom ett viftoffer inför HERRENS ansikte.

31

Och prästen skall förbränna fettet på altaret, men bringan skall tillhöra Aron och hans söner.

32

Också det högra lårstycket skolen I giva åt prästen, såsom en gärd av edra tackoffer.

33

Den bland Arons söner, som offrar tackoffrets blod och fettet, han skall hava det högra lårstycket till sin del.

34

Ty av Israels barns tackoffer tager jag viftoffersbringan och offergärdslåret och giver dem åt prästen Aron och åt hans söner till en evärdlig rätt av Israels barn.

35

Detta är Arons och hans söners ämbetslott av HERRENS eldsoffer, den lott som gavs dem den dag de fördes fram till att bliva HERRENS präster

36

vilken lott, efter HERRENS befallning på den dag då han smorde dem, skulle givas dem av Israels barn, till en evärdlig rätt, släkte efter släkte.

37

Detta är lagen om brännoffret, spisoffret, syndoffret, skuldoffret, handfyllningsoffret och tackoffret,

38

vilken HERREN på Sinai berg gav Mose, på den dag då han bjöd Israels barn att de skulle offra sina offer åt HERREN, i Sinais öken.

8 Leviticus


Leviticus Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Leviticus

Tredje Mosebok (Leviticus)

Index

8 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Tag Aron och hans söner jämte honom samt deras kläder och smörjelseoljan, så ock syndofferstjuren och de två vädurarna och korgen med de osyrade bröden.

3

Församla sedan hela menigheten vid ingången till uppenbarelsetältet.»

4

Och Mose gjorde såsom HERREN hade bjudit honom, och menigheten församlade sig vid ingången till uppenbarelsetältet.

5

Och Mose sade till menigheten: »Detta är vad HERREN har bjudit mig att göra.»

6

Och Mose förde fram Aron och hans söner och tvådde dem med vatten.

7

Och han satte livklädnaden på honom och omgjordade honom med bältet och klädde på honom kåpan och satte på honom efoden och omgjordade honom med efodens skärp och fäste därmed ihop alltsammans på honom.

8

Och han satte på honom bröstskölden och lade urim och tummim in i skölden.

9

Och han satte huvudbindeln på hans huvud och satte på huvudbindeln framtill den gyllene plåten, det heliga diademet, såsom HERREN hade bjudit Mose.

10

Och Mose tog smörjelseoljan och smorde tabernaklet och allt vad däri var och helgade allt;

11

och han stänkte därmed sju gånger på altaret och smorde altaret och alla dess tillbehör och bäckenet jämte dess fotställning, för att helga dem.

12

Och han göt smörjelseolja på Arons huvud och smorde honom för att helga honom.

13

Och Mose förde fram Arons söner och satte livklädnader på dem och omgjordade dem med bälten och band huvor på dem, såsom HERREN hade bjudit Mose.

14

Och han förde fram syndofferstjuren, och Aron och hans söner lade sina händer på syndofferstjurens huvud.

15

Sedan slaktades den, och Mose tog blodet och strök med sitt finger på altarets horn runt omkring och renade altaret; men det övriga blodet göt han ut vid foten av altaret och helgade detta och bragte försoning för det.

16

Och han tog allt det fett som satt på inälvorna, så ock leverfettet och båda njurarna med fettet på dem; och Mose förbrände det på altaret.

17

Men det övriga av tjuren, hans hud och kött och orenlighet, brände han upp i eld utanför lägret såsom HERREN hade bjudit Mose.

18

Och han förde fram brännoffersväduren, och Aron och hans söner lade sina händer på vädurens huvud.

19

Sedan slaktades den, och Mose stänkte blodet på altaret runt omkring;

20

men själva väduren delade han i dess stycken. Och Mose förbrände huvudet och styckena och istret;

21

inälvorna och fötterna tvådde han i vatten. Sedan förbrände Mose hela väduren på altaret. Det var ett brännoffer till en välbehaglig lukt, det var ett eldsoffer åt HERREN, Såsom HERREN hade bjudit Mose.

22

Därefter förde han fram den andra väduren, handfyllningsväduren, och Aron och hans söner lade sina händer på vädurens huvud.

23

Sedan slaktades den, och Mose tog av dess blod och beströk Arons högra örsnibb och tummen på hans högra hand och stortån på hans högra fot.

24

Därefter förde han fram Arons söner. Och Mose beströk med blodet deras högra örsnibb och tummen på deras högra hand och stortån på deras högra fot; men det övriga blodet stänkte Mose på altaret runt omkring.

25

Och han tog fettet, svansen och allt det fett som satt på inälvorna, så ock leverfettet och båda njurarna med fettet på dem, därtill det högra lårstycket.

26

Och ur korgen med de osyrade bröden, som stod inför HERRENS ansikte, tog han en osyrad kaka, en oljebrödskaka och en tunnkaka och lade detta på fettstyckena och det högra lårstycket.

27

Och alltsammans lade han på Arons och hans söners händer och viftade det såsom ett viftoffer inför HERRENS ansikte.

28

Sedan tog Mose det ur deras händer och förbrände det på altaret, ovanpå brännoffret. Det var ett handfyllningsoffer till en välbehaglig lukt, det var ett eldsoffer åt HERREN.

29

Och Mose tog bringan och viftade den såsom ett viftoffer inför HERRENS ansikte; av handfyllningsoffrets vädur fick Mose detta till sin del, såsom HERREN hade bjudit Mose.

30

Och Mose tog av smörjelseoljan och av blodet på altaret och stänkte på Aron -- på hans kläder -- och likaledes på hans söner och hans söners kläder; han helgade så Aron -- hans kläder -- och likaledes hans söner och hans söners kläder.

31

Och Mose sade till Aron och till hans söner: »Koken köttet vid ingången till uppenbarelsetältet, och äten det där jämte brödet som är i handfyllningskorgen, såsom jag har bjudit och sagt: Aron och hans söner skola äta det.

32

Men vad som bliver över av köttet; eller av brödet, det skolen I bränna upp i eld.

33

Och under sju dagar skolen I icke gå bort ifrån uppenbarelsetältets ingång, icke förrän edra handfyllningsdagar äro ute, ty sju dagar skall eder handfyllning vara.

34

Och HERREN har bjudit, att såsom det i dag har tillgått, så skall det ock sedan tillgå, på det att försoning må bringas för eder.

35

Vid ingången till uppenbarelsetältet skolen I stanna kvar i sju dygn, dag och natt, och I skolen iakttaga vad HERREN har bjudit eder iakttaga, på det att I icke mån dö; ty så är mig bjudet.»

36

Och Aron och hans söner gjorde allt vad HERREN hade bjudit genom Mose.

9 Leviticus


Leviticus Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Leviticus

Tredje Mosebok (Leviticus)

Index

9 Kapitlet

1

Och på åttonde dagen kallade Mose till sig Aron och hans söner och de äldste i Israel.

2

Och han sade till Aron: »Tag dig en tjurkalv till syndoffer och en vädur till brännoffer, båda felfria, och för dem fram inför HERRENS ansikte.

3

Och tala till Israels barn och säg: Tagen en bock till syndoffer och en kalv och ett lamm, båda årsgamla och felfria, till brännoffer,

4

så ock en tjur och en vädur till tackoffer, att offra inför HERRENS ansikte, därtill ett spisoffer, begjutet med olja; ty i dag uppenbarar sig HERREN för eder.»

5

Och de togo det som Mose hade givit dem befallning om och förde det fram inför uppenbarelsetältet; och hela menigheten trädde fram och ställde sig inför HERRENS ansikte.

6

Då sade Mose: »Detta är vad HERREN har bjudit eder göra; så skall HERRENS härlighet visa sig för eder.»

7

Och Mose sade till Aron: »Träd fram till altaret och offra ditt syndoffer och ditt brännoffer, och bringa försoning för dig själv och folket; offra sedan folkets offer och bringa försoning för dem, såsom HERREN har bjudit.»

8

Då trädde Aron fram till altaret och slaktade sin syndofferskalv.

9

Och Arons söner buro fram blodet till honom, och han doppade sitt finger i blodet och strök på altarets horn, men det övriga blodet göt han ut vid foten av altaret.

10

Och syndoffersdjurets fett, njurar och leverfett förbrände han på altaret, såsom HERREN hade bjudit Mose.

11

Men köttet och huden brände han upp i eld utanför lägret.

12

Sedan slaktade han brännoffersdjuret. Och Arons söner räckte honom blodet, och han stänkte det på altaret runt omkring.

13

Och de räckte honom brännoffersdjuret, delat i sina stycken, och dess huvud, och han förbrände det på altaret.

14

Och han tvådde inälvorna och fötterna och förbrände dem ovanpå brännoffret, på altaret.

15

Därefter förde han fram folkets offer. Han tog folkets syndoffersbock och slaktade honom och offrade honom till syndoffer, på samma sätt som det förra syndoffersdjuret.

16

Och han förde fram brännoffersdjuren och offrade dem på föreskrivet sätt.

17

Och han bar fram spisoffret och tog en handfull därav och förbrände detta på altaret, förutom morgonens brännoffer.

18

Sedan slaktade han tjuren och väduren, som voro folkets tackoffer. Och Arons söner räckte honom blodet, och han stänkte det på altaret runt omkring.

19

Och fettstyckena av tjuren, samt av väduren svansen och vad som omsluter inälvorna, så ock njurarna och leverfettet,

20

dessa fettstycken lade de på bringorna; och han förbrände fettstyckena på altaret.

21

Men bringorna och det högra lårstycket viftade Aron till ett viftoffer inför HERRENS ansikte, såsom Mose hade bjudit.

22

Och Aron lyfte upp sina händer över folket och välsignade det. Därefter steg han ned, sedan han hade offrat syndoffret, brännoffret och tackoffret.

23

Och Mose och Aron gingo in i uppenbarelsetältet; sedan gingo de åter ut och välsignade folket. Då visade sig HERRENS härlighet för allt folket.

24

Och eld gick ut från HERREN och förtärde brännoffret och fettstyckena på altaret. Och allt folket såg detta; då jublade de och föllo ned på sina ansikten.

10 Leviticus


Leviticus Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Leviticus

Tredje Mosebok (Leviticus)

Index

10 Kapitlet

1

Men Arons söner Nadab och Abihu togo var sitt fyrfat och lade eld i dem och strödde rökelse därpå och buro fram inför HERRENS ansikte främmande eld, annan eld än den han hade givit dem befallning om.

2

Då gick eld ut från HERREN och förtärde dem, så att de föllo döda ned inför HERRENS ansikte.

3

Och Mose sade till Aron: »Detta är vad HERREN har talat och sagt: På dem som stå mig nära vill jag bevisa mig helig, och inför allt folket bevisa mig härlig.» Och Aron teg stilla.

4

Och Mose kallade till sig Misael och Elsafan, Arons farbroder Ussiels söner, och sade till dem: »Träden fram och bären edra fränder bort ifrån helgedomen och fören den utanför lägret.»

5

Då trädde de fram och buro bort dem i deras livklädnader, utanför lägret, såsom Mose hade sagt.

6

Och Mose sade till Aron och till hans söner Eleasar och Itamar: »I skolen icke hava edert hår oordnat, ej heller riva sönder edra kläder, på det att I icke mån dö och draga förtörnelse över hela menigheten. Men edra bröder, hela Israels hus, må gråta över denna brand som HERREN har upptänt.

7

Och I skolen icke gå bort ifrån uppenbarelsetältets ingång, på det att I icke mån dö; ty HERRENS smörjelseolja är på eder.» Och de gjorde såsom Mose hade sagt.

8

Och HERREN talade till Aron och sade:

9

»Varken du själv eller dina söner må dricka vin eller starka drycker, när I skolen gå in i uppenbarelsetältet, på det att I icke mån dö. Det skall vara en evärdlig stadga för eder från släkte till släkte.

10

I skolen skilja mellan heligt och oheligt, mellan orent och rent;

11

och I skolen lära Israels barn alla de stadgar som HERREN har kungjort för dem genom Mose.»

12

Och Mose sade till Aron och till Eleasar och Itamar, hans kvarlevande söner: »Tagen det spisoffer som har blivit över av HERRENS eldsoffer, och äten det osyrat vid sidan av altaret, ty det är högheligt.

13

I skolen äta det på en helig plats; ty det är din och dina söners stadgade rätt av HERRENS eldsoffer; så är mig bjudet.

14

Och viftoffersbringan och offergärdslåret skola ätas av dig, och av dina söner och dina döttrar jämte dig, på en ren plats, ty de äro dig givna såsom din och dina söners stadgade rätt av Israels barns tackoffer.

15

Jämte eldsoffren -- fettstyckena -- skola offergärdslåret och viftoffersbringan bäras fram för att viftas såsom ett viftoffer inför HERRENS ansikte; och de skola såsom en evärdlig rätt tillhöra dig och dina söner jämte dig, såsom HERREN har bjudit.»

16

Och Mose frågade efter syndoffersbocken, men den befanns vara uppbränd. Då förtörnades han på Eleasar och Itamar, Arons kvarlevande söner, och sade:

17

»Varför haven I icke ätit syndoffret på den heliga platsen? Det är ju högheligt. Och han har givit eder det, för att I skolen borttaga menighetens missgärning och bringa försoning för dem inför HERRENS ansikte.

18

Se, dess blod har icke blivit inburet i helgedomens inre; därför skullen I på heligt område hava ätit upp köttet, såsom jag hade bjudit.»

19

Men Aron sade till Mose: »Se, de hava i dag offrat sitt syndoffer och sitt brännoffer inför HERRENS ansikte, och mig har vederfarits vad du vet. Om jag nu i dag åte syndofferskött, skulle detta vara HERREN välbehagligt?»

20

När Mose hörde detta, var han till freds.

11 Leviticus


Leviticus Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Leviticus

Tredje Mosebok (Leviticus)

Index

11 Kapitlet

1

Och HERREN talade till Mose och Aron och sade till dem:

2

Talen till Israels barn och sägen: Dessa äro de djur som I fån äta bland alla fyrfotadjur på jorden:

3

alla de fyrfotadjur som hava klövar och hava dem helkluvna, och som idissla, dem fån I äta.

4

Men dessa skolen I icke äta av de idisslande djuren och av dem som hava klövar: kamelen, ty han idisslar väl, men har icke klövar, han skall gälla för eder såsom oren; klippdassen, ty han idisslar väl

5

men har icke klövar, han skall gälla for eder såsom oren; haren, ty han idisslar väl,

6

men har icke klövar, han skall gälla för eder såsom oren; svinet,

7

ty det har väl klövar och har dem helkluvna, men det idisslar icke, det skall gälla för eder såsom orent.

8

Av dessa djurs kött skolen I icke äta, ej heller skolen I komma vid deras döda kroppar; de skola gälla för eder såsom orena.

9

Detta är vad I fån äta av allt det som lever i vattnet: allt det i vattnet, vare sig i sjöar eller i strömmar, som har fenor och fjäll, det fån I äta.

10

Men allt det i sjöar och strömmar, som icke har fenor och fjäll, bland allt det som rör sig i vattnet, bland alla levande varelser i vattnet, det skall vara en styggelse för eder.

11

Ja, de skola vara en styggelse för eder; av deras kött skolen I icke äta, och deras döda kroppar skolen I räkna såsom en styggelse.

12

Allt det i vattnet, som icke har fenor och fjäll, skall vara en styggelse för eder.

13

Och bland fåglarna skolen I räkna dessa såsom en styggelse, de skola icke ätas, de äro en styggelse: örnen, lammgamen, havsörnen,

14

gladan, falken med dess arter,

15

alla slags korpar efter deras arter,

16

strutsen, tahemasfågeln, fiskmåsen, höken med dess arter,

17

ugglan, dykfågeln, uven,

18

tinsemetfågeln, pelikanen,

19

asgamen, hägern, regnpiparen med dess arter, härfågeln och flädermusen.

20

Alla de flygande smådjur som gå på fyra fötter skola vara en styggelse för eder.

21

Av alla flygande smådjur, som gå på fyra fötter fån I allenast äta dem som ovanför sina fötter hava två ben att hoppa med på jorden.

22

Dessa fån I äta bland gräshopporna: arbe med dess arter, soleam med dess arter, hargol med dess arter och hagab med dess arter.

23

Men alla andra flygande smådjur som hava fyra fötter skola vara en styggelse för eder.

24

Genom följande djur ådragen I eder orenhet; var och en som kommer vid deras döda kroppar skall vara oren ända till aftonen,

25

och var och en som har burit bort någon sådan död kropp skall två sina kläder och vara oren ända till aftonen:

26

alla de fyrfotadjur som hava klövar, men icke helkluvna, och som icke idissla, de skola gälla för eder såsom orena. Var och en som kommer vid dem bliver oren.

27

Och alla slags fyrfotade djur som gå på tassar skola gälla för eder såsom orena. Var och en som kommer vid deras döda kroppar skall vara oren ända till aftonen.

28

Och den som har burit bort en sådan död kropp, han skall två sina kläder och vara oren ända till aftonen; de skola gälla för eder såsom orena.

29

Och bland de smådjur som röra sig på jorden skola dessa gälla för eder såsom orena: vesslan, jordråttan, ödlan med dess arter,

30

anakan, koadjuret, letaan, hometdjuret och kameleonten.

31

Dessa äro de som skola gälla för eder såsom orena bland alla smådjur. Var och en som kommer vid dem, sedan de äro döda, skall vara oren ända till aftonen.

32

Och allt varpå något sådant djur faller, sedan det är dött, bliver orent, vare sig det är något slags träkärl, eller det är kläder, eller något av skinn, eller en säck, eller vilken annan sak det vara må, som användes till något behov. Man skall lägga det i vatten, och det skall vara orent ända till aftonen; så bliver det rent.

33

Och om något sådant faller i något slags lerkärl, så bliver allt som är i detta orent, och kärlet skolen I slå sönder.

34

Allt slags mat däri, allt som man äter tillrett med vatten, det bliver orent; och allt slags dryck i något slags kärl, allt som man dricker, det bliver orent därav.

35

Och allt varpå någon sådan död kropp faller bliver orent. Är det en ugn eller en härd, skall den förstöras, ty den bliver oren. Och den skall gälla för eder såsom oren.

36

Men en källa eller en brunn, en plats dit vatten samlar sig, skall förbliva ren; men kommer någon vid själva den döda kroppen, bliver han oren.

37

Och om en sådan död kropp faller på något slags utsädeskorn, något man sår, då förbliver detta rent.

38

Men om vatten har kommit på säden och någon sådan död kropp sedan faller därpå, så skall den gälla för eder såsom oren.

39

Och om något fyrfotadjur som får ätas av eder dör, så skall den som kommer vid dess döda kropp vara oren ända till aftonen.

40

Och den som äter kött av en sådan död kropp, han skall två sina kläder och vara oren ända till aftonen. Och den som har burit bort någon sådan död kropp, han skall två sina kläder och vara oren ända till aftonen.

41

Och alla slags smådjur som röra sig på jorden äro en styggelse; de skola icke ätas.

42

Varken av det som går på buken eller av det som går på fyra eller flera fötter, bland alla de smådjur som röra sig på jorden, skolen I äta något, ty de äro en styggelse.

43

Gören eder icke själva till en styggelse genom något sådant djur, och ådragen eder icke orenhet genom sådana, så att I bliven orenade genom dem.

44

Ty jag är HERREN, eder Gud; och I skolen hålla eder heliga och vara heliga, ty jag är helig. Och I skolen icke ådraga eder orenhet genom något av de smådjur som röra sig på jorden.

45

Ty jag är HERREN, som har fört eder upp ur Egyptens land, för att jag skall vara eder Gud. Så skolen I nu vara heliga, ty jag är helig.

46

Detta är lagen om fyrfotadjuren, och om fåglarna, och om alla slags levande varelser som röra sig i vattnet, och om alla slags smådjur på jorden,

47

för att man skall kunna skilja mellan orent och rent, mellan de djur som få ätas och de djur som icke få ätas.

12 Leviticus


Leviticus Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Leviticus

Tredje Mosebok (Leviticus)

Index

12 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg: När en kvinna föder barn och det är ett gossebarn som hon har fött, så skall hon vara oren i sju dagar; lika många dagar som vid sin månadsrening skall hon vara oren.

3

Och på åttonde dagen skall barnets förhud omskäras.

4

Och sedan skall hon stanna hemma trettiotre dagar, under sitt reningsflöde. Hon skall icke komma vid något heligt och får icke heller komma till helgedomen, förrän hennes reningsdagar äro ute.

5

Men om det är ett flickebarn som hon har fött, så skall hon vara oren i två veckor, på samma sätt som vid sin månadsrening; och sedan skall hon stanna hemma i sextiosex dagar, under sitt reningsflöde.

6

Och när hennes reningsdagar äro ute, vare sig efter son eller efter dotter, skall hon föra fram ett årsgammalt lamm såsom brännoffer, och en ung duva eller en turturduva såsom syndoffer, till uppenbarelsetältets ingång, till prästen.

7

Och han skall offra detta inför HERRENS ansikte och bringa försoning för henne, så bliver hon ren från sitt blodflöde. Detta är lagen om en barnaföderska, när hon har fött ett gossebarn, och när hon har fött ett flickebarn.

8

Och om hon icke förmår bekosta ett får, så skall hon taga två turturduvor eller två unga duvor, en till brännoffer och en till syndoffer. Och prästen skall bringa försoning för henne, så bliver hon ren.

13 Leviticus


Leviticus Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Leviticus

Tredje Mosebok (Leviticus)

Index

13 Kapitlet

1

Och HERREN talade till Mose och Aron och sade:

2

När någon på sin kropps hud får en upphöjning eller ett utslag eller en ljus fläck, och därav uppstår ett spetälskeartat ont på hans kropps hud, så skall han föras till prästen Aron eller till en av hans söner, prästerna.

3

Om då prästen, när han beser det angripna stället på hans kropps hud, finner att håret på det angripna stället har vitnat, och att det angripna stället visar sig djupare än den övriga huden på kroppen, så är han angripen av spetälska; och sedan prästen har besett honom skall han förklara honom oren.

4

Och om det är en vit fläck som synes på hans kropps hud, men den icke visar sig djupare än den övriga huden, och håret därpå icke har vitnat, så skall prästen hålla den angripne innestängd i sju dagar.

5

Om då prästen, när han på sjunde dagen beser honom, finner att det angripna stället visar sig oförändrat, och att det onda icke har utbrett sig på huden, så skall prästen för andra gången hålla honom innestängd i sju dagar.

6

Om då prästen, när han på sjunde dagen beser honom för andra gången, finner att det angripna stället har bleknat, och att det onda icke har utbrett sig på huden, så skall prästen förklara honom ren, ty då är det ett vanligt utslag, och sedan han har tvått sina kläder, är han ren.

7

Men om utslaget utbreder sig på huden, sedan han har låtit bese sig av prästen för att förklaras ren, och han nu för andra gången låter bese sig av prästen

8

och prästen då, när han beser honom, finner att utslaget har utbrett sig på huden, så skall prästen förklara honom oren, ty då är det spetälska.

9

När någon bliver angripen av spetälska, skall han föras till prästen.

10

Om då prästen, när han beser honom, finner en vit upphöjning på huden, och ser att håret där har vitnat, och att svallkött bildar sig i upphöjningen,

11

så är det gammal spetälska på hans kropps hud, och prästen skall förklara honom oren; han skall då icke stänga honom inne, ty han är oren.

12

Men om spetälskan så har brutit ut på huden, att på den angripne hela huden, från huvud till fötter, överallt där prästen ser, är betäckt av spetälska

13

och prästen alltså, när han beser honom, finner att spetälska betäcker hela hans kropp, så skall han förklara den angripne ren. Hela hans kropp har blivit vit; han är ren.

14

Men så snart svallkött visar sig på honom, är han oren.

15

När prästen ser svallköttet, skall han förklara honom oren; svallköttet är orent, det är spetälska.

16

Men om svallköttet förändrar sig och stället bliver vitt, så skall han komma till prästen.

17

Om då prästen, när han beser honom, finner att det angripna stället har blivit vitt, så skall prästen förklara den angripne ren, han är då ren.

18

När någon på sin kropps hud har haft en bulnad som har blivit läkt,

19

men sedan, på det ställe där bulnaden var, en vit upphöjning eller en rödvit fläck visar sig, så skall han låta bese sig av prästen.

20

Om då prästen, när han beser honom, finner att stället visar sig lägre än den övriga huden, och att håret därpå har vitnat, så skall prästen förklara honom oren; ty då är han angripen av spetälska, som har brutit ut där bulnaden var.

21

Men om prästen, när han beser stället, finner att vitt hår saknas där, och att stället icke är lägre än den övriga huden, och att det är blekt, så skall prästen hålla honom innestängd i sju dagar.

22

Om då det onda utbreder sig på huden, så skall prästen förklara honom oren, ty då är han angripen.

23

Men om den ljusa fläcken bliver oförändrad där den är och icke utbreder sig, då är det ett märke efter bulnaden, och prästen skall förklara honom ren.

24

Men om någon på sin kropps hud får ett brännsår, och om av ärrbildningen i brännsåret sedan bliver en rödvit eller vit fläck

25

och prästen, när han beser stället, finner att håret på fläcken har vitnat, och att den visar sig djupare än den övriga huden, så är mannen angripen av spetälska, som har brutit ut där brännsåret var; och prästen skall förklara honom oren, ty då är han angripen av spetälska.

26

Men om prästen, när han beser stället, finner att vitt hår saknas på den ljusa fläcken, och att stället icke är lägre än den övriga huden, och att det är blekt, så skall prästen hålla honom innestängd i sju dagar.

27

Om då prästen, när han på sjunde dagen beser honom, finner att det onda har utbrett sig på huden, så skall prästen förklara honom oren ty då är han angripen av spetälska.

28

Men om den ljusa fläcken bliver oförändrad där den är och icke utbreder sig på huden och förbliver blek, då är det en upphöjning efter brännsåret, och prästen skall förklara honom ren, ty det är ett märke efter brännsåret.

29

När på en man eller en kvinna något ställe på huvudet eller på hakan bliver angripet

30

och prästen, då han beser det angripna stället, finner att det visar sig djupare än den övriga huden och att gulaktigt tunt hår finnes där, så skall prästen förklara den angripne oren, ty då är det spetälskeskorv, huvud- eller hakspetälska.

31

Men om prästen, när han beser det angripna stället med skorven, finner, att om det än icke visar sig djupare än den övriga huden, svart hår likväl saknas där, så skall prästen hålla den av skorven angripne innestängd i sju dagar.

32

Om då prästen, när han på sjunde dagen beser det angripna stället, finner att skorven icke har utbrett sig, och att där icke finnes något gulaktigt hår, och att skorven icke visar sig djupare än den övriga huden,

33

så skall den sjuke raka sig, utan att dock raka det skorviga stället, och prästen skall för andra gången hålla den skorvsjuke innestängd i sju dagar.

34

Om då prästen, när han på sjunde dagen beser den skorvsjuke, finner att skorven icke har utbrett sig på huden, och att den icke visar sig djupare än den övriga huden, så skall prästen förklara honom ren, och sedan han har tvått sina kläder, är han ren.

35

Men om skorven utbreder sig på huden, sedan han har blivit förklarad ren,

36

och prästen, när han beser honom, finner att skorven har utbrett sig på huden, så behöver prästen icke efterforska om där finnes något gulaktigt hår, ty han är oren.

37

Men om skorven visar sig oförändrad, och svart hår har vuxit upp på stället, då är skorven läkt, och han är ren, och prästen skall förklara honom ren.

38

När någon, man eller kvinna, på sin kropps hud får fläckar, vita fläckar,

39

och prästen, när han beser den angripne, finner att fläckarna på hans kropps hud äro blekvita, då är det ett ofarligt utslag som har kommit fram på huden; han är ren.

40

När på en mans huvud håret utan vidare faller av, är det vanlig bakskallighet; han är ren.

41

Och om håret utan vidare faller av på främre delen av huvudet, så är det vanlig framskallighet; han är ren.

42

Men när på det skalliga stället, baktill eller framtill, en rödvit fläck uppstår, då är det spetälska som har brutit ut på det skalliga stället baktill eller framtill.

43

Om alltså prästen, när han beser honom, finner att den upphöjda fläcken på det skalliga stället, baktill eller framtill, är rödvit, och att den visar sig lik spetälska på den övriga kroppens hud,

44

så är mannen spetälsk, han är oren; prästen skall strax förklara honom oren, ty han är angripen på sitt huvud.

45

Den som är angripen av spetälska skall gå med sönderrivna kläder, han skall hava sitt hår oordnat och skyla sitt skägg, och han skall ropa: »Oren! Oren!»

46

Så länge han är angripen av spetälska, skall han vara oren; oren är han. Han skall bo avskild; utanför lägret skall han hava sin bostad.

47

När en klädnad bliver angripen av spetälska, vare sig klädnaden är av ylle eller av linne,

48

eller när så sker med något vävt eller virkat tyg, vare sig av linne eller av ylle, eller med skinn eller med något, vad det vara må, som är förfärdigat av skinn,

49

och det angripna stället visar sig grönaktigt eller rödaktigt, på klädnaden eller skinnet, eller på det vävda eller virkade tyget, eller på skinnsaken, vad det vara må, då är stället angripet av spetälska och skall visas för prästen.

50

Och när prästen har besett det angripna stället, skall han hava den angripna saken inlåst i sju dagar.

51

Om han då, när han på sjunde dagen beser det angripna stället, finner att skadan har utbrett sig på klädnaden, eller på det vävda eller virkade tyget, eller på skinnet, vadhelst det vara må, som är förfärdigat av skinnet, så är stället angripet av elakartad spetälska; sådant är orent.

52

Och man skall bränna upp klädnaden, eller det vävda eller virkade tyget, vare sig det år av ylle eller av linne, eller skinnsaken som är angripen, vad det vara må; ty det är en elakartad spetälska; allt sådant skall brännas upp i eld.

53

Men om prästen, när han beser stället, finner att fläcken icke har utbrett sig på klädnaden, eller på det vävda eller virkade tyget, eller på skinnsaken, vad det vara må,

54

så skall prästen bjuda att man tvår den sak på vilken det angripna stället finnes, och han skall för andra gången hava den inlåst i sju dagar.

55

Om då prästen, när han efter tvagningen beser det angripna stället, finner att det angripna stället icke har förändrat sitt utseende, så är en sådan sak oren, om ock fläcken icke vidare har utbrett sig; du skall bränna upp den i eld; det är en frätfläck, vare sig den sitter på avigsidan eller på rätsidan.

56

Men om prästen, när han beser det angripna stället, finner att det efter tvagningen har bleknat, så skall han riva bort det från klädnaden eller skinnet, eller från det vävda eller virkade tyget.

57

Om likväl sedan en fläck åter visar sig på klädnaden, eller på det vävda eller virkade tyget, eller på skinnsaken, vad det vara må, så är det spetälska som har brutit ut; den sak på vilken det angripna stället finnes skall du bränna upp i eld.

58

Men om genom tvagningen fläcken har gått bort på klädnaden, eller på det vävda eller virkade tyget, eller på skinnsaken, vad det vara må, så skall det för andra gången tvås, och så bliver det rent.

59

Detta är lagen om det som bliver angripet av spetälska, antingen det är en klädnad av ylle eller linne, eller det är vävt eller virkat tyg, eller någon skinnsak, vad det vara må -- den lag efter vilken det skall förklaras rent eller orent.

14 Leviticus


Leviticus Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Leviticus

Tredje Mosebok (Leviticus)

Index

14 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Detta vare lagen om huru man skall förfara, när den som har haft spetälska skall renas: Han skall föras till prästen;

3

och prästen skall gå ut utanför lägret. Om då prästen, när han beser den spetälske, finner att han är botad från den spetälska varav han var angripen,

4

så skall prästen bjuda att man för dens räkning, som skall renas, tager två levande rena fåglar, cederträ, rosenrött garn och isop.

5

Och prästen skall bjuda att man slaktar den ena fågeln över ett lerkärl med friskt vatten i.

6

Sedan skall han taga den levande fågeln, så ock cederträet, det rosenröda garnet och isopen, och detta alltsammans, jämväl den levande fågeln, skall han doppa i den fågelns blod, som har blivit slaktad över det friska vattnet.

7

Och han skall stänka sju gånger på den som skall renas från spetälskan; och sedan han så har renat honom, skall han slappa den levande fågeln fri ute på marken.

8

Och den som skall renas skall två sina kläder och raka av allt sitt hår och bada sig i vatten, så bliver han ren och får sedan gå in i lägret. Dock skall han stanna utanför sitt tält i sju dagar.

9

Och på sjunde dagen skall han raka av allt sitt hår, både huvudhåret och skägget och ögonbrynen: allt sitt hår skall han raka av. Och han skall två sina kläder och bada sin kropp i vatten, så bliver han ren.

10

Och på åttonde dagen skall han taga två felfria lamm av hankön och ett årsgammalt felfritt lamm av honkön, så ock tre tiondedels efa fint mjöl, begjutet med olja, till spisoffer, och därtill en log olja.

11

Och prästen som förrättar reningen skall ställa den som skall renas och allt det andra fram inför HERRENS ansikte, vid ingången till uppenbarelsetältet.

12

Och prästen skall taga det ena lammet och offra det till ett skuldoffer, jämte tillhörande log olja, och vifta detta såsom ett viftoffer inför HERRENS ansikte.

13

Och man skall slakta lammet på samma plats där man slaktar synd- och brännoffersdjuren, på en helig plats; ty skuldoffret tillhör prästen, likasom syndoffret; det är högheligt.

14

Och prästen skall taga något av skuldoffrets blod, och därmed skall prästen bestryka högra örsnibben på den som skall renas, så ock tummen på hans högra hand och stortån på hans högra fot.

15

Sedan skall prästen taga av tillhörande log olja och gjuta i sin vänstra hand,

16

och prästen skall doppa sitt högra pekfinger i oljan som han har i sin vänstra hand och stänka något av oljan med sitt finger sju gånger inför HERRENS ansikte.

17

Och med det som bliver över av oljan i hans hand skall prästen bestryka högra örsnibben på den som skall renas, så ock tummen på hans högra hand och stortån på hans högra fot, ovanpå skuldoffersblodet.

18

Och det som sedan är över av oljan i prästens hand skall han gjuta på dens huvud, som skall renas; så skall prästen bringa försoning för honom inför HERRENS ansikte.

19

Därefter skall prästen offra syndoffret och bringa försoning för den som skall renas, så att han bliver fri ifrån sin orenhet; sedan skall han slakta brännoffersdjuret.

20

Och prästen skall offra brännoffret på altaret och tillika spisoffret. När så prästen bringar försoning för honom, då bliver han ren.

21

Men om han är fattig och icke kan anskaffa så mycket, så skall han taga allenast ett lamm till skuldoffer, och vifta det för att bringa försoning för sig, och allenast en tiondedels efa fint mjöl, begjutet med olja, till spisoffer, och därtill en log olja,

22

så ock två turturduvor eller två unga duvor, efter som han kan anskaffa; den ena skall vara till syndoffer, den andra till brännoffer.

23

Och han skall, för att förklaras ren, bära allt detta till prästen på åttonde dagen, till uppenbarelsetältets ingång, inför HERRENS ansikte.

24

Och prästen skall taga skuldofferslammet och tillhörande log olja, och detta skall prästen vifta såsom ett viftoffer inför HERRENS ansikte.

25

Och man skall slakta skuldofferslammet, och prästen skall taga av skuldoffrets blod och bestryka högra örsnibben på den som skall renas, så ock tummen på hans högra hand och stortån på hans högra fot.

26

Sedan skall prästen gjuta något av oljan i sin vänstra hand,

27

och prästen skall stänka med sitt högra pekfinger något av oljan som han har i sin vänstra hand sju gånger inför HERRENS ansikte.

28

Och prästen skall med oljan som han har i sin hand bestryka högra örsnibben på den som skall renas, så ock tummen på hans högra hand och stortån på hans högra fot, ovanpå skuldoffersblodet.

29

Och det som är över av oljan i prästens hand skall han gjuta på dens huvud, som skall renas, till att bringa försoning för honom inför HERRENS ansikte.

30

Därefter skall han offra den ena av turturduvorna eller av de unga duvorna, vad han nu har kunnat anskaffa;

31

efter som han har kunnat anskaffa: skall han offra den ena till syndoffer och den andra till brännoffer, tillika med spisoffret. Så skall prästen bringa försoning inför HERRENS ansikte för den som skall renas.

32

Detta är lagen om den som har varit angripen av spetälska, men icke kan anskaffa vad som rätteligen hör till hans rening.

33

Och HERREN talade till Mose och Aron och sade:

34

När I kommen in i Kanaans land, som jag vill giva eder till besittning, och jag låter något hus i det land I fån till besittning bliva angripet av spetälska,

35

så skall husets ägare gå och anmäla det för prästen och säga: »Det synes som om mitt hus vore angripet av spetälska.»

36

Då skall prästen bjuda att man, innan prästen går in för att bese det angripna stället, utrymmer huset, för att icke allt som är i huset skall bliva orent. Och därefter skall prästen gå in för att bese huset.

37

Om han då, när han beser det angripna stället, finner att det angripna stället på husets vägg bildar grönaktiga eller rödaktiga fördjupningar, som visa sig lägre än den övriga väggen,

38

så skall prästen gå ut ur huset, till dörren på huset, och stänga huset för sju dagar.

39

Om då prästen, när han på sjunde dagen kommer igen och beser det, finner att fläcken har utbrett sig på husets vägg,

40

så skall prästen bjuda att man bryter ut de stenar som äro angripna, och kastar dem utanför staden på någon oren plats.

41

Men huset skall man skrapa överallt innantill och kasta det avskrapade murbruket utanför staden på någon oren plats.

42

Och man skall taga andra stenar och sätta in dem i de förras ställe och taga annat murbruk och rappa huset därmed.

43

Om likväl en fläck åter kommer fram på huset, sedan man har brutit ut stenarna, och sedan man har skrapat huset, och sedan det har blivit rappat,

44

så skall prästen gå in och bese det, och om han då finner att fläcken har utbrett sig på huset, så är detta en elakartad spetälska på huset, det är orent.

45

Och man skall riva ned huset, med dess stenar och trävirke och allt murbruk på huset, och föra bort alltsammans utanför staden till någon oren plats.

46

Och om någon har gått in i huset under den tid det skulle vara stängt, så skall han vara oren ända till aftonen.

47

Och om någon har legat i huset, skall han två sina kläder, och om någon har ätit i huset, skall också han två sina kläder.

48

Men om prästen, när han går in och beser huset, finner att fläcken icke har utbrett sig på huset, sedan det har blivit rappat, så skall han förklara huset rent, ty då är det onda hävt.

49

Och han skall till husets rening taga två fåglar, cederträ, rosenrött garn och isop.

50

Och han skall slakta den ena fågeln över ett lerkärl med friskt vatten i.

51

Sedan skall han taga cederträet, isopen, det rosenröda garnet och den levande fågeln, och doppa alltsammans i den slaktade fågelns blod och det friska vattnet, och stänka på huset sju gånger.

52

Så skall han rena huset med fågelns blod och det friska vattnet och med den levande fågeln, cederträet, isopen och det rosenröda garnet.

53

Och han skall släppa den levande fågeln fri ute på marken utanför staden. När han så bringar försoning för huset, då bliver det rent.

54

Detta är lagen om allt slags spetälskesjukdom och spetälskeskorv,

55

om spetälska på kläder och på hus,

56

om upphöjningar på huden, utslag och ljusa fläckar,

57

till undervisning om när något är orent eller rent. Detta är lagen om spetälska.

15 Leviticus


Leviticus Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Leviticus

Tredje Mosebok (Leviticus)

Index

15 Kapitlet

1

Och HERREN talade till Mose och Aron och sade:

2

Talen till Israels barn och sägen till dem:

3

Om någon får flytning ur sitt kött, så är sådan flytning oren. Och angående hans orenhet, medan flytningen varar, gäller följande: Evad hans kött avsöndrar flytningen, eller det tillsluter sig för flytningen, så är han oren.

4

Allt varpå den sjuke ligger bliver orent, och allt varpå han sitter bliver orent.

5

Och den som kommer vid det varpå han har legat skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

6

Och den som sätter sig på något varpå den sjuke har suttit skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

7

Och den som kommer vid den sjukes kropp skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

8

Och om den sjuke spottar på någon som är ren, skall denne två sina kläder och bada sig i vatten och vara oren ända till aftonen.

9

Och allt varpå den sjuke sitter när han färdas någonstädes, bliver orent.

10

Och var och en som kommer vid något, vad det vara må, som har legat under honom skall vara oren ända till aftonen; och den som bär bort något sådant skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

11

Och var och en som den sjuke kommer vid, utan att hava sköljt sina händer i vatten, skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

12

Och ett lerkärl som den sjuke kommer vid skall sönderslås; men är det ett träkärl, skall det sköljas med vatten.

13

När den som har flytning bliver ren från sin flytning, skall han, för att förklaras ren, räkna sju dagar och därefter två sina kläder, och sedan skall han bada sin kropp i rinnande vatten, så bliver han ren.

14

Och på åttonde dagen skall han taga sig två turturduvor eller två unga duvor och komma inför HERRENS ansikte, till uppenbarelsetältets ingång, och giva dem åt prästen.

15

Och prästen skall offra dem, den ena till syndoffer och den andra till brännoffer; så skall prästen bringa försoning för honom inför HERRENS ansikte, till rening från hans flytning.

16

Och om en man har haft sädesutgjutning, så skall han bada hela sin kropp i vatten och vara oren ända till aftonen.

17

Och allt slags klädnad och allt av skinn, varpå sådan sädesutgjutning har skett, skall tvås i vatten och vara orent ända till aftonen.

18

Och när en man har legat hos en kvinna och sädesutgjutning har skett, så skola de båda bada sig i vatten och vara orena ända till aftonen.

19

Och när en kvinna har sin flytning, i det att blod avgår ur hennes kött, skall hon vara oren i sju dagar, och var och en som kommer vid henne skall vara oren ända till aftonen.

20

Och allt varpå hon ligger under sin månadsrening bliver orent, och allt varpå hon sitter bliver orent.

21

Och var och en som kommer vid det varpå hon har legat skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

22

Och var och en som kommer vid något varpå hon har suttit skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

23

Och om någon sak lägges på det varpå hon har legat eller suttit, och någon då kommer vid denna sak, så skall han vara oren ända till aftonen.

24

Och om en man ligger hos henne, och något av hennes månadsflöde kommer på honom, skall han vara oren i sju dagar, och allt varpå han ligger bliver orent.

25

Och om en kvinna har blodflöde under en längre tid, utan att det är hennes månadsrening, eller om hon har flöde utöver tiden för sin månadsrening, så skall om henne, så länge hennes orena flöde varar, gälla detsamma som under hennes månadsreningstid; hon är oren.

26

Om allt varpå hon ligger, så länge hennes flöde varar, skall gälla detsamma som om det varpå hon ligger under sin månadsrening; och allt varpå hon sitter bliver orent, likasom under hennes månadsrening.

27

Och var och en som kommer vid något av detta bliver oren; han skall två sina kläder och bada sig i vatten och vara oren ända till aftonen.

28

Men om hon bliver ren från sitt flöde, skall hon räkna sju dagar och sedan vara ren.

29

Och på åttonde dagen skall hon taga sig två turturduvor eller två unga duvor och bära dem till prästen, till uppenbarelsetältets ingång.

30

Och prästen skall offra den ena till syndoffer och den andra till brännoffer; så skall prästen bringa försoning för henne inför HERRENS ansikte, till rening från hennes orena flöde.

31

Så skolen I bevara Israels barn från orenhet, på det att de icke må dö i sin orenhet, om de orena mitt tabernakel, som står mitt ibland dem.

32

Detta är lagen om den som har flytning och om den som har sädesutgjutning, så att han därigenom bliver oren,

33

och om den kvinna som har sin månadsrening, och om den som har någon flytning, evad det är man eller kvinna, så ock om en man som ligger hos en oren kvinna.

16 Leviticus


Leviticus Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Leviticus

Tredje Mosebok (Leviticus)

Index

16 Kapitlet

1

Och HERREN talade till Mose, sedan Arons två söner voro döda, de båda som träffats av döden, när de trädde fram inför HERRENS ansikte.

2

Och HERREN sade till Mose: Säg till din broder Aron att han icke på vilken tid som helst får gå in i helgedomen innanför förlåten, framför nådastolen som är ovanpå arken, på det att han icke må dö; ty i molnskyn vill jag uppenbara mig över nådastolen.

3

Så skall förfaras, när Aron skall gå in i helgedomen: Han skall taga en ungtjur till syndoffer och en vädur till brännoffer;

4

han skall ikläda sig en helig livklädnad av linne och hava benkläder av linne över sitt kött, och han skall omgjorda sig med ett bälte av linne och vira en huvudbindel av linne om sitt huvud; detta är de heliga kläderna, och innan han ikläder sig dem, skall han bada sin kropp i vatten.

5

Och av Israels barns menighet skall han mottaga två bockar till syndoffer och en vädur till brännoffer.

6

Och Aron skall föra fram sin egen syndofferstjur och bringa försoning för sig och sitt hus.

7

Sedan skall han taga de två bockarna och ställa dem inför HERRENS ansikte, vid ingången till uppenbarelsetältet.

8

Och Aron skall draga lott om de två bockarna: en lott för HERREN och en lott för Asasel.

9

Och den bock som lotten bestämmer åt HERREN skall Aron föra fram och offra till syndoffer.

10

Men den bock som lotten bestämmer åt Asasel skall ställas levande inför HERRENS ansikte, för att försoning må bringas för honom, på det att han må släppas fri ut till Asasel i öknen.

11

Aron skall alltså föra fram sin syndofferstjur och bringa försoning för sig och sitt hus, han skall slakta sin syndofferstjur.

12

Sedan skall han taga ett fyrfat fullt med glöd från altaret som står inför HERRENS ansikte, och fylla sina händer med stött välluktande rökelse; och han skall bära in detta innanför förlåten.

13

Och rökelsen skall han lägga på elden inför HERRENS ansikte, så att ett moln av rökelse skyler nådastolen, ovanpå vittnesbördet, på det att han icke må dö.

14

Och han skall taga av tjurens blod och stänka med sitt finger framtill på nådastolen; och framför nådastolen skall han stänka blodet sju gånger med sitt finger.

15

Sedan skall han slakta folkets syndoffersbock och bära in hans blod innanför förlåten; och han skall göra med hans blod såsom han gjorde med tjurens blod: han skall tänka därmed på nådastolen och framför nådastolen.

16

Så skall han bringa försoning för helgedomen och rena den från Israels barns orenheter och överträdelser, vad de än må hava syndat. Och på samma sätt skall han göra ned uppenbarelsetältet, som har sin plats hos dem mitt ibland deras orenheter.

17

Och ingen människa får vara i uppenbarelsetältet, från den stund på han går in för att bringa försoning i helgedomen, ända till dess han har gått ut. Så skall han bringa försoning för sig och sitt hus och för Israels hela församling.

18

Sedan skall han gå ut till altaret som står inför HERRENS ansikte och bringa försoning för det; han skall taga av tjurens blod och av bockens blod och stryka på altarets horn runt omkring,

19

och han skall stänka blodet därpå med sitt finger sju gånger, och rena och helga det från Israels barns orenheter.

20

När han så har fullbordat försoningen för helgedomen, uppenbarelsetältet och altaret, skall han föra fram den levande bocken.

21

Och Aron skall lägga båda sina händer på den levande bockens huvud, och bekänna över honom Israels barns alla missgärningar och alla deras överträdelser, vad de än må hava syndat; han skall lägga dem på bockens huvud och genom en man som hålles redo därtill släppa honom ut i öknen.

22

Så skall bocken bära alla deras missgärningar på sig ut i vildmarken; man skall släppa bocken ute i öknen.

23

Därefter skall Aron gå in i uppenbarelsetältet och taga av sig linnekläderna, som han hade iklätt sig när han gick in i helgedomen; och han skall lämna dem där.

24

Och han skall bada sin kropp i vatten på en helig plats och ikläda sig sina vanliga kläder; sedan skall han gå ut och offra sitt eget brännoffer och folkets brännoffer och bringa försoning för sig och för folket.

25

Och fettet av syndoffersdjuret skall han förbränna på altaret.

26

Men den som släppte bocken ut till Asasel skall två sina kläder och bada sin kropp i vatten; därefter får han gå in i lägret.

27

Och syndofferstjuren och syndoffersbocken, vilkas blod blev inburet för att bringa försoning i helgedomen, skola föras bort utanför lägret, och man skall bränna upp dem i eld med deras hud och kött och orenlighet.

28

Och den som bränner upp detta skall två sina kläder och bada sin kropp i vatten; därefter får han gå in i lägret.

29

Och detta skall vara för eder en evärdlig stadga: I sjunde månaden, på tionde dagen i månaden, skolen I späka eder och icke göra något arbete, varken infödingen eller främlingen som bor ibland eder.

30

Ty på den dagen skall försoning bringas för eder, till att rena eder; från alla edra synder skolen I renas inför HERRENS ansikte.

31

En vilosabbat skall den vara för eder, och I skolen då späka eder. Detta skall vara en evärdlig stadga.

32

Och den präst, som har blivit smord och mottagit handfyllning till att vara präst i sin faders ställe skall bringa denna försoning; han skall ikläda sig linnekläderna, de heliga kläderna,

33

och han skall bringa försoning för det allraheligaste och försoning för uppenbarelsetältet och altaret, och han skall bringa försoning för prästerna och allt folket i församlingen.

34

Detta skall vara för eder en evärdlig stadga, att försoning skall bringas för Israels barn, till rening från alla deras synder, en gång om året. Och han gjorde såsom HERREN hade bjudit Mose.

17 Leviticus


Leviticus Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Leviticus

Tredje Mosebok (Leviticus)

Index

17 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Aron och hans söner och alla Israels barn och säg till dem Detta är vad HERREN har bjudit och sagt:

3

Om någon av Israels hus, i lägret eller utanför lägret, slaktar ett fäkreatur eller ett lamm eller en get,

4

utan att föra fram djuret till uppenbarelsetältets ingång för att frambära det såsom en offergåva åt HERREN framför HERRENS tabernakel, så skall detta tillräknas den mannen såsom blodskuld, ty blod har han utgjutit, och den mannen skall utrotas ur sitt folk.

5

Därför skola Israels barn föra sina slaktdjur, som de pläga slakta ute på marken, fram till HERREN, till uppenbarelsetältets ingång, till prästen, och där slakta dem såsom tackoffer åt HERREN.

6

Och prästen skall stänka blodet på HERRENS altare, vid ingången till uppenbarelsetältet, och förbränna fettet till en välbehaglig lukt för HERREN.

7

Och de skola icke mer offra sina slaktoffer åt de onda andar som de i trolös avfällighet löpa efter. Detta skall vara en evärdlig stadga för dem från släkte till släkte.

8

Och du skall säga till dem: Om någon av Israels hus, eller av främlingarna som bo ibland dem, offrar ett brännoffer eller ett slaktoffer

9

och icke för det fram till uppenbarelsetältets ingång för att offra det åt HERREN, så skall den mannen utrotas ur sin släkt.

10

Och om någon av Israels hus, eller av främlingarna som bo ibland dem, förtär något blod, så skall jag vända mitt ansikte mot honom som förtär blodet och utrota honom ur hans folk.

11

Ty allt kötts själ är i blodet, och jag har givit eder det till altaret, till att bringa försoning för edra själar; ty blodet är det som bringar försoning, genom själen som är däri.

12

Därför säger jag till Israels barn: Ingen av eder skall förtära blod; och främlingen som bor ibland eder skall icke heller förtära blod.

13

Och om någon av Israels barn, eller av främlingarna som bo ibland dem, fäller ett villebråd av fyrfotadjur eller en fågel, sådant som får ätas, så skall han låta blodet rinna ut och övertäcka det med jord.

14

Ty så är det med allt kötts själ, att blodet är det som innehåller själen; därför säger jag till Israels barn: I skolen icke förtära något kötts blod. Ty blodet är allt kötts själ; var och en som förtär det skall utrotas.

15

Och var och en som äter ett självdött eller ihjälrivet djur, evad han är inföding eller främling, skall två sina kläder och bada sig i vatten och vara oren ända till aftonen; då bliver han ren.

16

Men om han icke tvår sina kläder och icke badar sin kropp kommer han att bära på missgärning.

18 Leviticus


Leviticus Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Leviticus

Tredje Mosebok (Leviticus)

Index

18 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg till dem: Jag är HERREN, eder Gud.

3

I skolen icke göra såsom man gör i Egyptens land, där I haven bott. Ej heller skolen I göra såsom man gör i Kanaans land, dit jag vill föra eder; I skolen icke vandra efter deras stadgar.

4

Efter mina rätter skolen I göra och mina stadgar skolen I hålla, och skolen vandra efter dem. Jag är HERREN, eder Gud.

5

Ja, I skolen hålla mina stadgar och rätter, ty den människa som gör efter dem skall leva genom dem. Jag är HERREN.

6

Ingen bland eder skall komma vid någon kvinna som år hans nära blodsförvant och blotta hennes blygd. Jag är HERREN.

7

Du skall icke blotta din faders blygd genom att blotta din moders blygd; hon är din moder, du skall icke blotta hennes blygd.

8

Du skall icke blotta någon annan kvinnas blygd, som är din faders hustru, ty det är din faders blygd.

9

Du skall icke blotta din systers blygd, evad hon är din faders dotter eller din moders dotter, evad hon är född hemma eller född ute.

10

Du skall icke blotta din sondotters eller din dotterdotters blygd, ty det är din egen blygd.

11

Du skall icke blotta din faders hustrus dotters blygd, ty hon är av din faders släkt, hon är din syster.

12

Du skall icke blotta din faders systers blygd; hon är din faders nära blodsförvant.

13

Du skall icke blotta din moders systers blygd, ty hon är din moders nära blodsförvant.

14

Du skall icke blotta din faders broders blygd: vid hans hustru skall du icke komma; hon är din faders syster.

15

Du skall icke blotta din svärdotters blygd; hon är din sons hustru, hennes blygd skall du icke blotta.

16

Du skall icke blotta din broders hustrus blygd, ty det är din broders blygd.

17

Du skall icke blotta en kvinnas blygd och tillika hennes dotters; du skall icke heller taga till hustru hennes sondotter eller dotterdotter och blotta dennas blygd, de äro ju nära blodsförvanter; sådant vore en skändlighet.

18

Och du skall icke till hustru taga en kvinna jämte hennes syster, så att du uppväcker fiendskap mellan dem, i det att du blottar den enas blygd och tillika den andras, medan den förra lever.

19

Du skall icke komma vid en kvinna och blotta hennes blygd, när hon är oren under sin månadsrening.

20

Med din nästas hustru skall du icke beblanda dig, så att du genom henne bliver oren.

21

Du skall icke giva någon av dina avkomlingar till offer åt Molok; du skall icke ohelga din Guds namn. Jag är HERREN.

22

Du skall icke ligga hos en man såsom man ligger hos en kvinna; det är en styggelse.

23

Du skall icke beblanda där med något djur, så att du genom detta bliver oren. Och ingen kvinna skall hava att skaffa med något djur, så att hon beblandar sig därmed; det är en vederstygglighet.

24

I skolen icke orena eder med något av allt detta, ty med allt sådant hava de hedningar orenat sig, som jag fördriver för eder.

25

Därigenom har landet blivit orenat, och jag har på det hemsökt dess missgärning, så att landet har utspytt sina inbyggare.

26

Så hållen då I mina stadgar och rätter, och ingen av eder, evad han är inföding eller en främling som bor ibland eder, må göra någon av alla dessa styggelser.

27

Ty alla dessa styggelser hava landets inbyggare, som hava varit där före eder, bedrivit, så att landet har blivit orenat.

28

Gören intet sådant, på det att landet icke må utspy eder, om I så orenen det, likasom det utspyr det folk som har bott där före eder.

29

Ty var och en som gör någon av alla dessa styggelser skall utrotas ur sitt folk, ja, var och en som gör sådant.

30

Iakttagen därför vad jag har bjudit eder iakttaga, så att I icke gören efter någon av de styggeliga stadgar som man har följt före eder, och så orenen eder genom dem. Jag är HERREN, eder Gud.

19 Leviticus


Leviticus Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Leviticus

Tredje Mosebok (Leviticus)

Index

19 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barns hela menighet och säg till dem: I skolen vara heliga, ty jag, HERREN, eder Gud, är helig.

3

Var och en av eder frukte sin moder och sin fader. Mina sabbater skolen I hålla. Jag är HERREN, eder Gud.

4

I skolen icke vända eder till avgudar och icke göra eder gjutna gudar. Jag är HERREN, eder Gud.

5

När I viljen offra tackoffer åt HERREN, skolen I offra det på sådant sätt att I bliven välbehagliga.

6

Samma dag I offren det skall det ätas, eller ock den följande dagen; men det som bliver över till tredje dagen skall brännas upp i eld.

7

Om det ätes på tredje dagen, så är det en vederstygglighet; det bliver då icke välbehagligt.

8

Den som äter därav kommer att bära på missgärning, ty han har ohelgat det som var helgat åt HERREN, och han skall utrotas ur sin släkt.

9

När I inbärgen skörden av edert land, skall du icke skörda intill yttersta kanten av din åker, icke heller skall du göra någon axplockning efter din skörd.

10

Och i din vingård skall du icke göra någon efterskörd, och de avfallna druvorna i din vingård skall du icke plocka upp; du skall lämna detta kvar åt den fattige och åt främlingen. Jag är HERREN, eder Gud.

11

I skolen icke stjäla eller ljuga eller begå något svek mot varandra.

12

I skolen icke svärja falskt vid mitt namn; då ohelgar du din Guds namn. Jag är HERREN.

13

Du skall icke med orätt avhända din nästa något, eller taga något ifrån honom med våld. Du skall icke förhålla dagakarlen hans lön över natten till morgonen.

14

Du skall icke uttala förbannelser över en döv, och för en blind skall du icke lägga något varpå han kan falla; du skall frukta din Gud. Jag är HERREN.

15

I skolen icke göra orätt i domen; du skall icke hava anseende till den ringes person, ej heller vara partisk för den mäktige; du skall döma din nästa rätt.

16

Du skall icke gå med förtal bland dina fränder; du skall icke stå efter din nästas blod. Jag är HERREN.

17

Du skall icke hava hat till din broder i ditt hjärta, men väl må du tillrättavisa din nästa, så att du icke för hans skull kommer att bära på synd.

18

Du skall icke hämnas och icke hysa agg mot någon av ditt folk, utan du skall älska din nästa såsom dig själv. Jag är HERREN.

19

Mina stadgar skolen I hålla: Du skall icke låta två slags djur av din boskap para sig med varandra; din åker skall du icke beså med två slags säd; en klädnad av två olika slags garn får icke komma på dig.

20

Om en man har legat hos en kvinna och beblandat sig med henne, och hon är trälinna i en annan mans våld, och hon icke har blivit friköpt eller frigiven, så skola de straffas, men icke dödas, eftersom hon icke var fri.

21

Och han skall föra fram sitt skuldoffer inför HERREN, till uppenbarelsetältets ingång, en skuldoffersvädur.

22

När så prästen medelst skuldoffersväduren bringar försoning för honom inför HERRENS ansikte för den synd han har begått, då bliver den synd han har begått honom förlåten.

23

När I kommen in i landet och planteren träd av olika slag med ätbar frukt, skolen I anse deras frukt såsom deras förhud. I tre år skolen I hålla dem för oomskurna och icke äta av dem;

24

men under det fjärde året skall all deras frukt vara helgad till HERRENS lov,

25

och först under det femte skolen I äta deras frukt. Så skolen I göra, för att de må giva så mycket större avkastning åt eder. Jag är HERREN, eder Gud.

26

I skolen icke äta något med blod i. I skolen icke befatta eder med spådom eller teckentyderi.

27

I skolen icke rundklippa kanten av edert huvudhår, ej heller skall du avstympa kanten av ditt skägg.

28

I skolen icke göra något märke på eder kropp för någon död, ej heller bränna in skrifttecken på eder. Jag är HERREN.

29

Du skall icke ohelga din dotter med att låta henne bliva en sköka, på det att icke landet må förfalla i skökoväsende och bliva uppfyllt av skändlighet.

30

Mina sabbater skolen I hålla, och för min helgedom skolen I hava fruktan. Jag är HERREN.

31

I skolen icke vända eder till andar som tala genom besvärjare eller spåmän. Söken icke sådana, så att I bliven orena genom dem. Jag är HERREN, eder Gud.

32

För ett grått huvud skall du stå upp, och den gamle skall du ära; du skall frukta din Gud. Jag är HERREN.

33

När en främling bor hos eder i edert land, skolen I icke förtrycka honom.

34

Främlingen som bor hos eder skall räknas såsom en inföding bland eder, du skall älska honom såsom dig själv; I haven ju själva varit främlingar i Egyptens land. Jag är HERREN, eder Gud.

35

I skolen icke göra orätt i domen, icke i fråga om mått, vikt eller mål.

36

Riktig våg, riktiga vikter, riktig efa, riktigt hin-mått skolen I hava. Jag är HERREN, eder Gud, som har fört eder ut ur Egyptens land.

37

Så skolen I nu hålla alla mina stadgar och alla mina rätter och göra efter dem. Jag är HERREN.

20 Leviticus


Leviticus Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Leviticus

Tredje Mosebok (Leviticus)

Index

20 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Du skall ock säga till Israels barn: Om någon av Israels barn, eller av främlingarna som bo i Israel, giver någon av sina avkomlingar åt Molok, så skall han straffas med döden; folket i landet skall stena honom.

3

Och jag skall vända mitt ansikte mot den mannen och utrota honom ur hans folk, därför att han har givit en av sina avkomlingar åt Molok, och därmed orenat min helgedom och ohelgat mitt heliga namn.

4

Om folket i landet ser genom fingrarna med den mannen, när han giver en av sina avkomlingar åt Molok, så att de icke döda honom,

5

då skall jag själv vända mitt ansikte mot den mannen och mot hans släkt; och honom och alla dem som hava följt honom och i trolös avfällighet lupit efter Molok skall jag utrota ur deras folk.

6

Och om någon vänder sig till andar som tala genom besvärjare eller spåmän, för att i trolös avfällighet löpa efter dem, så skall jag vända mitt ansikte mot honom och utrota honom ur hans folk.

7

Så skolen I nu hålla eder heliga, och vara heliga; ty jag är HERREN, eder Gud.

8

Och I skolen hålla mina stadgar och göra efter dem. Jag är HERREN, som helgar eder.

9

Om någon uttalar förbannelser över sin fader eller sin moder, skall han straffas med döden; över sin fader och sin moder har han uttalat förbannelser, blodskuld låder vid honom.

10

Om någon begår äktenskapsbrott med en annan mans hustru, om han begår äktenskapsbrott med sin nästas hustru, så skola de straffas med döden, både mannen och kvinnan som hava begått äktenskapsbrottet.

11

Om någon ligger hos en kvinna som är hans faders hustru, så blottar han sin faders blygd; de skola båda straffas med döden, blodskuld låder vid dem.

12

Om någon ligger hos sin svärdotter, så skola de båda straffas med döden; de hava bedrivit en vederstygglighet, blodskuld låder vid dem.

13

Om en man ligger hos en annan man såsom man ligger hos en kvinna, så göra de båda en styggelse; de skola straffas med döden, blodskuld låder vid dem.

14

Om någon till hustru tager en kvinna och tillika hennes moder, så är det en skändlighet; man skall bränna upp både honom och dem i eld, för att icke någon skändlighet må finnas bland eder.

15

Om en man beblandar sig med något djur, så skall han straffas med döden, och djuret skolen I dräpa.

16

Och om en kvinna kommer vid något djur och beblandar sig därmed, så skall du dräpa både kvinnan och djuret; de skola straffas med döden, blodskuld låder vid dem.

17

Om någon tager till hustru sin syster, sin faders dotter eller sin moders dotter, och ser hennes blygd och hon ser hans blygd, så är det en skamlig gärning, och de skola utrotas inför sitt folks ögon; han har blottat sin systers blygd, han bär på missgärning.

18

Om någon ligger hos en kvinna som har sin månadsrening och blottar hennes blygd, i det att han avtäcker hennes brunn och hon blottar sitt blods brunn, så skola de båda utrotas ur sitt folk.

19

Du skall icke blotta din moders systers eller din faders systers blygd. Ty den så gör avtäcker sin nära blodsförvants blygd; de komma att bära på missgärning.

20

Om någon ligger hos sin farbroders hustru, så blottar han sin farbroders blygd; de komma att bära på synd, barnlösa skola de dö.

21

Om någon tager sin broders hustru, så är det en oren gärning; han blottar då sin broders blygd, barnlösa skola de bliva.

22

Så skolen I nu hålla alla mina stadgar och alla mina rätter och stadgar och göra efter dem, för att landet icke må utspy eder, det land dit jag vill föra eder, så att I fån bo där.

23

Och I skolen icke vandra efter det folks stadgar, som jag vill fördriva för eder; ty just därför att de hava bedrivit allt sådant, har jag blivit led vid dem.

24

Och därför har jag sagt till eder I skolen besitta deras land, ty jag skall giva eder det till besittning, ett land som flyter av mjölk och honung. Jag är HERREN, eder Gud, som har avskilt eder från andra folk.

25

Gören alltså skillnad mellan rena fyrfotadjur och orena, och mellan rena fåglar och orena, så att I icke gören eder själva till styggelse för de fyrfotadjurs eller fåglars skull eller för de kräldjurs, skull på marken, som jag har avskilt, för att I skolen hålla dem för orena.

26

I skolen vara mig heliga, ty jag, HERREN, är helig, och jag har avskilt eder från andra folk, för att I skolen höra mig till.

27

När någon, man eller kvinna, befattar sig med andebesvärjelse eller spådom, skall denne straffas med döden; man skall stena honom, blodskuld låder vid honom.

21 Leviticus


Leviticus Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Leviticus

Tredje Mosebok (Leviticus)

Index

21 Kapitlet

1

Och HERREN sade till Mose: Säg till prästerna, Arons söner, säg till dem så: En präst får icke ådraga sig orenhet genom någon död bland sina fränder,

2

utom genom sina närmaste blodsförvanter: sin moder, sin fader, sin dotter, sin broder; son, sin dotter, sin broder;

3

så ock genom sin syster, om hon var jungfru och stod honom närmare och icke tillhörde någon man, i sådant fall må han ådraga sig orenhet genom henne.

4

Eftersom han är en herre bland sina fränder, får han icke ådraga sig orenhet och göra sig ohelig.

5

Prästerna skola icke raka någon del av sitt huvud skallig eller avraka kanten av sitt skägg eller rista något märke på sin kropp.

6

De skola vara helgade åt sin Guds och må icke ohelga sin Guds namn, ty de bära fram HERRENS eldsoffer sin Guds spis; därför skola de heliga.

7

Ingen av dem skall taga till hustru en sköka eller en vanärad kvinna, ej heller skall någon taga till hustru en kvinna som har blivit förskjuten av sin man, ty prästen är helgad åt sin Gud.

8

Därför skall du akta honom helig, ty han bär fram din Guds spis; han skall vara dig helig, ty jag, HERREN, som helgar eder, är helig.

9

Om en prästs dotter ohelgar sig genom skökolevnad, så ohelgar hon sin fader; hon skall brännas upp i eld.

10

Den som är överstepräst bland sina bröder, den på vilkens huvud smörjelseoljan har blivit utgjuten, och som har mottagit handfyllning till att ikläda sig prästkläderna, han skall icke hava sitt hår oordnat, ej heller riva sönder sina kläder;

11

och han skall icke gå in till någon död; icke ens genom sin fader eller genom sin moder får han ådraga sig orenhet.

12

Och ur helgedomen skall han icke gå ut, på det att han icke må ohelga sin Guds helgedom, ty hans Guds smörjelseolja, varmed han har blivit invigd, är på honom. Jag är HERREN.

13

Till hustru skall han taga en kvinna som är jungfru.

14

En änka eller en förskjuten hustru eller en vanärad kvinna, en sköka -- en sådan får han icke taga, utan en jungfru bland sina fränder skall han taga till hustru,

15

för att han icke må ohelga sin livsfrukt bland sina fränder; ty jag är HERREN, som helgar honom.

16

Och HERREN talade till Mose och sade:

17

Tala till Aron och säg: Av dina avkomlingar i kommande släkten skall ingen som har något lyte träda fram för att frambära sin Guds spis.

18

Ingen skall träda fram, som har något lyte, varken en blind eller en halt, eller en som har lyte i ansiktet, eller som har någon lem för stor,

19

ingen som har brutit arm eller ben,

20

ingen som är puckelryggig eller förkrympt, eller som har fel på ögat, eller som har skabb eller annat utslag, eller som är snöpt.

21

Av prästen Arons avkomlingar skall ingen som har något lyte gå fram för att frambära HERRENS eldsoffer; han har ett lyte, han skall icke gå fram för att frambära sin Guds spis.

22

Sin Guds spis må han äta, både det som är högheligt och det som är heligt,

23

men eftersom han har ett lyte, skall han icke gå in till förlåten, ej heller skall han gå fram till altaret, på det att han icke må ohelga mina heliga ting; ty jag är HERREN, som helgar dem.

24

Och Mose talade detta till Aron och hans söner och alla Israels barn.

22 Leviticus


Leviticus Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Leviticus

Tredje Mosebok (Leviticus)

Index

22 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Aron och hans söner och säg att de skola hålla sig ifrån de heliga gåvor som Israels barn bära fram åt mig, på det att de icke må ohelga mitt heliga namn. Jag är HERREN.

3

Säg till dem: Om i kommande släkten någon av edra avkomlingar, medan orenhet låder vid honom, kommer vid de heliga gåvor som Israels barn bära fram åt HERREN, så skall han utrotas ur min åsyn Jag är HERREN.

4

Om någon av Arons avkomlingar är spetälsk eller har flytning, skall han icke äta av de heliga gåvorna, förrän han har blivit ren; ej heller den som kommer vid någon som har blivit oren genom en död, eller den som har haft sädesutgjutning;

5

ej heller den som kommer vid något slags smådjur genom vilket man bliver oren, eller vid en människa genom vilken man bliver oren, på vad sätt denna än må hava blivit oren.

6

Den som kommer vid något sådant, han skall vara oren ända till aftonen, och skall icke äta av de heliga gåvorna, förrän han har badat sin kropp i vatten.

7

Men när solen har gått ned, är han ren, och sedan må han äta av de heliga gåvorna, ty det är hans spis.

8

Ett självdött eller ihjälrivet djur skall han icke äta, så att han därigenom bliver oren. Jag är HERREN.

9

De skola iakttaga vad jag har bjudit dem iakttaga, på det att de icke för det heligas skull må komma att bära på synd och träffas av döden därför att de ohelga det. Jag är HERREN, som helgar dem.

10

Ingen främmande får äta av det heliga; en inhysesman hos prästen eller en hans legodräng skall icke äta av det heliga.

11

Men när en präst har köpt en träl för sina penningar, må denne äta därav, så ock den träl som är född i hans hus; dessa må äta av hans spis.

12

När en prästs dotter har blivit en främmande mans hustru, skall hon icke äta av det heliga som gives till offergärd.

13

Men om en prästs dotter har blivit änka eller blivit förskjuten, och hon är utan livsfrukt, och hon så kommer åter till sin faders hus och är där såsom i sin ungdom, då må hon äta av sin faders spis; men ingen främmande får äta därav.

14

Och om någon ouppsåtligen äter av det heliga, skall han lägga femtedelen därtill och giva prästen ersättning för det heliga.

15

Prästerna skola icke ohelga de heliga gåvorna, det som Israels barn göra såsom gärd åt HERREN,

16

och därigenom draga över dem missgärning och skuld, när de äta av deras heliga gåvor; ty jag är HERREN, som helgar dem.

17

Och HERREN talade till Mose och sade:

18

Tala till Aron och hans söner och alla Israels barn och säg till dem: Om någon av Israels hus eller av främlingarna i Israel vill offra något offer, vare sig det är ett löftesoffer eller ett frivilligt offer som de vilja offra åt HERREN såsom brännoffer, så skolen I göra det på sådant sätt att I bliven välbehagliga;

19

offret skall vara ett felfritt handjur, av fäkreaturen eller av fåren eller av getterna;

20

I skolen icke därtill taga ett djur som har något lyte, ty genom ett sådant bliven I icke välbehagliga.

21

Och när någon vill offra ett tackoffer åt HERREN av fäkreaturen eller av småboskapen, vare sig det gäller att fullgöra ett löfte, eller det gäller ett frivilligt offer, då skall det vara felfritt far att bliva välbehagligt; intet lyte får finnas därpå.

22

Det som är blint eller brutet eller stympat eller sårigt, eller det som har skabb eller annat utslag sådant skolen I icke offra åt HERREN; eldsoffer av sådant skolen I icke lägga på altaret åt HERREN.

23

Ett djur av fäkreaturen eller av småboskapen, som har någon lem för stor eller för liten, må du väl offra såsom frivilligt offer, men såsom löftesoffer bliver det icke välbehagligt.

24

Och I skolen icke offra åt HERREN något som har blivit snöpt genom klämning eller krossning eller avslitning eller utskärning; sådant skolen I icke göra i edert land.

25

Icke heller av en utlännings hand skolen I mottaga och offra sådana djur till eder Guds spis, ty de äro skadade, de hava ett lyte; genom sådana bliven I icke välbehagliga.

26

Och HERREN talade till Mose och sade:

27

När en kalv eller ett får eller en get har blivit född, skall djuret dia sin moder i sju dagar. Men allt ifrån den åttonde dagen är det välbehagligt såsom eldsoffersgåva åt HERREN.

28

I skolen icke slakta något djur, vare sig av fäkreaturen eller av småboskapen, på samma dag som dess avföda.

29

När I viljen offra ett lovoffer åt HERREN, skolen I offra det på sådant sätt att I bliven välbehagliga.

30

Det skall ätas samma dag; I skolen icke lämna något därav kvar till följande morgon. Jag är HERREN.

31

I skolen hålla mina bud och göra efter dem. Jag är HERREN.

32

I skolen icke ohelga mitt heliga namn, ty jag vill bliva helgad bland Israels barn. Jag är HERREN, som helgar eder,

33

han som har fört eder ut ur Egyptens land, för att jag skall vara eder Gud. Jag är HERREN.

23 Leviticus


Leviticus Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Leviticus

Tredje Mosebok (Leviticus)

Index

23 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg till dem: Dessa äro HERRENS högtider, vilka I skolen utlysa såsom heliga sammankomster; mina högtider äro dessa:

3

Sex dagar skall arbete göras, men på sjunde dagen är vilosabbat, en dag för helig sammankomst; intet arbete skolen I då göra. Det är HERRENS sabbat, var I än ären bosatta.

4

Dessa äro HERRENS högtider, de heliga sammankomster som I skolen utlysa på bestämda tider:

5

I första månaden, på fjortonde dagen i månaden, vid aftontiden, är HERRENS påsk.

6

Och på femtonde dagen i samma månad är HERRENS osyrade bröds högtid; då skolen I äta osyrat bröd, i sju dagar.

7

På den första dagen skolen I hålla en helig sammankomst; ingen arbetssyssla skolen I då göra.

8

Och I skolen offra eldsoffer åt HERREN i sju dagar. På den sjunde dagen skall åter hållas en helig sammankomst; ingen arbetssyssla skolen I då göra.

9

Och HERREN talade till Mose och sade:

10

Tala till Israels barn och säg till dem: När I kommen in i det land som jag vill giva eder, och I inbärgen dess skörd, då skolen I bära till prästen den kärve som är förstlingen av eder skörd.

11

Och den kärven skall han vifta inför HERRENS ansikte, för att I mån bliva välbehagliga; dagen efter sabbaten skall prästen vifta den.

12

Och på den dag då I låten vifta kärven skolen I offra ett felfritt årsgammalt lamm till brännoffer åt HERREN,

13

och såsom spisoffer därtill två tiondedels efa fint mjöl, begjutet med olja, ett eldsoffer åt HERREN till en välbehaglig lukt, och såsom drickoffer därtill en fjärdedels hin vin.

14

Och intet av det nya, varken bröd eller rostade ax eller korn av grönskuren säd, skolen I äta förrän på denna samma dag, icke förrän I haven burit fram offergåvan åt eder Gud. Detta skall vara en evärdlig stadga för eder från släkte till släkte, var I än ären bosatta.

15

Sedan skolen I räkna sju fulla veckor från dagen efter sabbaten, från den dag då I buren fram viftofferskärven;

16

femtio dagar skolen I räkna intill dagen efter den sjunde sabbaten; då skolen I bära fram ett offer av den nya grödan åt HERREN.

17

Från de orter där I bon skolen I bära fram viftoffersbröd, två kakor av två tiondedels efa fint mjöl, bakade med surdeg: en förstlingsgåva åt HERREN.

18

Och jämte brödet skolen I föra fram sju felfria årsgamla lamm, en ungtjur och två vädurar, till att offras såsom brännoffer åt HERREN, med tillhörande spisoffer och drickoffer: ett eldsoffer till en välbehaglig lukt för HERREN.

19

Därtill skolen I offra en bock till syndoffer och två årsgamla lamm till tackoffer.

20

Och prästen skall vifta dem såsom ett viftoffer inför HERRENS ansikte, jämte förstlingsbröden som bäras fram tillika med de båda lammen de skola vara helgade åt HERREN och tillhöra prästen.

21

Och till denna samma dag skolen I utlysa en helig sammankomst att hållas av eder; ingen arbetssyssla skolen I då göra. Detta skall vara en evärdlig stadga för eder från släkte till släkte, var I än ären bosatta.

22

Och när I inbärgen skörden av edert land, skall du icke skörda intill yttersta kanten av din åker, icke heller skall du göra någon axplockning efter din skörd, du skall lämna detta kvar åt den fattige och åt främlingen. Jag är HERREN, eder Gud.

23

Och HERREN talade till Mose och sade:

24

Tala till Israels barn och säg: I sjunde månaden, på första dagen i månaden, skolen I hålla sabbatsvila, en högtid med basunklang, till att bringa eder i åminnelse inför HERREN, en helig sammankomst.

25

Ingen arbetssyssla skolen I då göra, och I skolen offra eldsoffer åt HERREN.

26

Och HERREN talade till Mose och sade:

27

Men på tionde dagen i samma sjunde månad är försoningsdagen; då skolen I hålla en helig sammankomst, och I skolen då späka eder; och I skolen offra eldsoffer åt HERREN.

28

Och I skolen intet arbete göra på denna samma dag, ty det är en försoningsdag, då försoning bringas för eder inför HERRENS, eder Guds, ansikte.

29

Och var och en som icke späker sig på denna samma dag skall utrotas ur sin släkt.

30

Och var och en som gör något arbete på denna samma dag, honom skall jag förgöra ur hans folk.

31

Intet arbete skolen I då göra Detta skall vara en evärdlig stadga för eder från släkte till släkte, var I än ären bosatta.

32

En vilosabbat skall den vara för eder, och I skolen då späka eder. På nionde dagen i månaden, om aftonen, skolen I hålla denna eder sabbatsvila, från afton till afton.

33

Och HERREN talade till Mose och sade:

34

Tala till Israels barn och säg: På femtonde dagen i samma sjunde månad är HERRENS lövhyddohögtid, i sju dagar.

35

På den första dagen skall man hålla en helig sammankomst; ingen arbetssyssla skolen I då göra.

36

I sju dagar skolen I offra eldsoffer åt HERREN. På den åttonde dagen skolen I hålla en helig sammankomst och skolen offra eldsoffer åt HERREN. Då är högtidsförsamling; ingen arbetssyssla skolen I då göra.

37

Dessa äro HERRENS högtider, vilka I skolen utlysa såsom heliga sammankomster, och på vilka I skolen offra eldsoffer åt HERREN, brännoffer och spisoffer, slaktoffer och drickoffer, var dag de för den dagen bestämda offren --

38

detta förutom HERRENS sabbater, och förutom edra övriga gåvor, och förutom alla edra löftesoffer, och förutom alla frivilliga offer som I given åt HERREN.

39

Men på femtonde dagen i sjunde månaden, när I inbärgen avkastningen av landet, skolen I fira HERRENS högtid, i sju dagar. På den första dagen är sabbatsvila, på den åttonde dagen är ock sabbatsvila.

40

Och I skolen på den första dagen taga frukt av edra skönaste träd, kvistar av palmer och grenar av lummiga träd och av pilträd, och skolen så vara glada i sju dagar inför HERRENS, eder Guds, ansikte.

41

I skolen fira denna högtid såsom en HERRENS högtid sju dagar om året. Detta skall vara en evärdlig stadga för eder från släkte till släkte; i sjunde månaden skolen I fira den.

42

Då skolen I bo i lövhyddor i sju dagar; alla de som äro infödingar i Israel skola bo i lövhyddor,

43

för att edra efterkommande må veta huru jag lät Israels barn bo i lövhyddor, när jag förde dem ut ur Egyptens land Jag är HERREN, eder Gud.

44

Och Mose talade till Israels barn om dessa HERRENS högtider.

24 Leviticus


Leviticus Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Leviticus

Tredje Mosebok (Leviticus)

Index

24 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Bjud Israels barn att bära till dig ren olja, av stötta oliver, till ljusstaken, så att lamporna dagligen kunna sättas upp.

3

Utanför den förlåt som hänger framför vittnesbördet, i uppenbarelsetältet, skall Aron beständigt sköta den, från aftonen till morgonen, inför HERRENS ansikte. Detta skall vara en evärdlig stadga för eder från släkte till släkte.

4

Lamporna på den gyllene ljusstaken skall han beständigt sköta inför HERRENS ansikte.

5

Och du skall taga fint mjöl och därav baka tolv kakor; var kaka skall innehålla två tiondedels efa.

6

Och du skall lägga upp dem i två rader, sex i var rad, på det gyllene bordet inför HERRENS ansikte.

7

Och på vardera raden skall du lägga ren rökelse, för att denna må utgöra själva altaroffret av bröden, ett eldsoffer åt HERREN.

8

Sabbatsdag efter sabbatsdag skall man beständigt lägga upp dem inför HERRENS ansikte: en gärd av Israels barn, till ett evigt förbund.

9

De skola tillhöra Aron och hans söner och skola ätas av dem på en helig plats, ty de äro högheliga och äro hans evärdliga rätt av HERRENS eldsoffer.

10

Och en man som var son till en israelitisk kvinna, men till fader hade en egyptisk man, gick ut bland Israels barn; och den israelitiska kvinnans son och en israelitisk man kommo i träta med varandra i lägret.

11

Och den israelitiska kvinnans son smädade Namnet och hädade. Då förde de honom fram till Mose. Och hans moder hette Selomit, dotter till Dibri, av Dans stam.

12

Och de satte honom i förvar, för att de skulle få hans dom bestämd efter HERRENS befallning.

13

Och HERREN talade till Mose och sade:

14

För ut hädaren utanför lägret; sedan må alla som hörde det lägga sina händer på hans huvud, och må så hela menigheten stena honom.

15

Och till Israels barn skall du tala och säga: Om någon hädar sin Gud, kommer han att bära på synd.

16

Och den som smädar HERRENS namn skall straffas med döden; hela menigheten skall stena honom. Evad det är en främling eller en inföding som smädar Namnet, skall han dödas.

17

Om någon slår ihjäl någon människa, skall han straffas med döden;

18

och den som slår ihjäl ett boskapsdjur skall ersätta det: liv för liv.

19

Och om någon vållar att hans nästa får ett lyte, så skall man göra mot honom såsom han själv har gjort:

20

bruten lem för bruten lem, öga för öga, tand för tand; samma lyte han har vållat att en annan fick skall han själv få.

21

Den som slår ihjäl ett boskapsdjur skall ersätta det, och den som slår ihjäl en människa skall dödas.

22

En och samma lag skall gälla för eder, den skall gälla lika väl för främlingen som för infödingen; ty jag är HERREN, eder Gud.

23

Och Mose talade detta till Israels barn; och de förde ut hädaren utanför lägret och stenade honom. Alltså gjorde Israels barn såsom HERREN hade bjudit Mose.

25 Leviticus


Leviticus Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Leviticus

Tredje Mosebok (Leviticus)

Index

25 Kapitlet

1

Och HERREN talade till Mose på Sinai berg och sade:

2

Tala till Israels barn och säg till dem: När I kommen in i det land som jag vill giva eder, skall landet hålla sabbat åt HERREN.

3

I sex år skall du beså din åker, och i sex år skära din vingård och inbärga avkastningen av landet,

4

men under det sjunde året skall landet hava vilosabbat, en HERRENS sabbat; då skall du icke beså din åker och icke skära din vingård.

5

Vad som växer upp av spillsäden efter din skörd skall du icke skörda, och de druvor som växa på dina oskurna vinträd skall du icke avbärga. Det skall vara ett sabbatsvilans år för landet.

6

Och vad landets sabbat ändå giver skolen I hava till föda: du själv, din tjänare och din tjänarinna, din daglönare och din inhysesman, de som bo hos dig.

7

Din boskap och de vilda djuren i ditt land skola ock hava sin föda av all dess avkastning.

8

Och du skall räkna sju årsveckor, det är sju gånger sju år, så att tiden för de sju årsveckorna bliver fyrtionio år.

9

Då skall du i sjunde månaden, på tionde dagen i månaden, låta blåsa i larmbasun; på försoningsdagen skolen I blåsa i basun över hela edert land.

10

Och I skolen helga det femtionde året och utropa frihet i landet för alla dess inbyggare. Det skall vara ett jubelår för eder; var och en av eder skall då återfå sin arvsbesittning, var och en av eder skall återfå sin släktegendom.

11

Ett jubelår skall detta femtionde år vara för eder; då skolen I icke så något, och vad som då växer upp av spillsäden skolen I icke skörda, och I skolen då icke avbärga edra oskurna vinträd.

12

Ty det är ett jubelår; heligt skall det vara för eder. Från själva marken skolen I hämta eder föda, av dess avkastning.

13

Under ett sådant jubelår skall var och en av eder återfå sin arvsbesittning.

14

Om I alltså säljer något åt eder nästa eller köpen något av eder nästa, skolen I icke göra varandra orätt:

15

efter antalet år från jubelåret skall du betala din nästa, efter antalet årsgrödor skall han få betalning av dig.

16

Alltefter som åren äro flera skall du betala högre pris, och alltefter som åren äro färre skall du betala lägre pris; ty ett visst antal grödor är det han säljer till dig.

17

I skolen icke göra varandra orätt du skall frukta din Gud; ty jag är HERREN, eder Gud.

18

Och I skolen göra efter mina stadgar, och mina rätter skolen I hålla och skolen göra efter dem; då skolen I bo trygga i landet.

19

Och landet skall giva sin frukt, så att I haven nog att äta, och I skolen bo trygga däri.

20

Och om I frågen: »Vad skola vi äta under det sjunde året, om vi icke få så och icke få inbärga vår gröda?»,

21

så mån I veta att jag skall bjuda min välsignelse komma över eder under det sjätte året, så att det giver gröda för de tre åren.

22

Och ännu när I under det åttonde året sån, skolen I hava av den gamla grödan att äta; ända till dess att grödan på det nionde året har kommit in, skolen I hava gammalt att äta.

23

När I säljen jord, skolen I icke sälja den för evärdlig tid, ty landet är mitt; I ären ju främlingar och gäster hos mig.

24

I hela det land I fån till besittning skolen I medgiva rätt att återbörda jordegendom.

25

Om din broder råkar i armod och säljer något av sin arvsbesittning, så må hans närmaste bördeman komma till honom och återbörda det brodern har sålt.

26

Och om någon icke har någon bördeman, men han själv kommer i tillfälle att anskaffa vad som behöves för att återbörda,

27

så skall han räkna efter, huru många år som hava förflutit ifrån försäljningen, och betala lösen för de återstående åren åt den man till vilken han sålde, och han skall så återfå sin besittning.

28

Men om han icke förmår anskaffa vad som behöves till att betala honom, så skall det han har sålt förbliva i köparens hand intill jubelåret. Men på jubelåret skall det frånträdas, och han skall då återfå sin besittning.

29

Om någon säljer ett boningshus i en stad som är omgiven med murar, så skall han hava rätt att återbörda det innan ett år har förflutit, sedan han sålde det; hans rätt att återbörda det är då inskränkt till viss tid.

30

Men om det icke har blivit återbördat, förrän hela året är ute, så skall huset, om det ligger i en stad som är omgiven med murar, förbliva köparens och hans efterkommandes egendom för evärdlig tid; det skall då icke frånträdas på jubelåret.

31

Men hus i sådana byar som icke hava murar omkring sig skola räknas till landets åkermark; de skola kunna återbördas, och på jubelåret skola de frånträdas.

32

Dock skola leviterna inom de städer som äro deras arvsbesittning hava evärdlig rätt att återbörda husen i städerna

33

Också om någon annan av leviterna inlöser det sålda huset i den stad där han har sin besittning, skall det dock frånträdas på jubelåret; ty husen i levitstäderna äro leviternas arvsbesittning bland Israels barn.

34

Och ett fält som är utmark omkring någon av deras städer får icke säljas, ty det är deras evärdliga besittning.

35

Om din broder råkar i armod och kommer på obestånd hos dig, så skall du taga dig an honom; såsom en främling eller en inhysesman skall han få leva hos dig.

36

Du skall icke ockra på honom eller taga ränta, ty du skall frukta din Gud, och du skall låta din broder leva hos dig.

37

Du skall icke lämna honom dina penningar på ocker eller lämna honom av dina livsmedel mot ränta.

38

Jag är HERREN, eder Gud, som har fört eder ut ur Egyptens land, för att giva eder Kanaans land och vara eder Gud.

39

Om din broder råkar i armod hos dig och säljer sig åt dig, skall du icke låta honom göra trälarbete;

40

såsom en daglönare och en inhysesman skall han vara hos dig; intill jubelåret skall han tjäna hos dig.

41

Då skall du giva honom fri, honom själv och hans barn med honom; och han skall återfå sin släktegendom, sin fädernebesittning skall han återfå.

42

Ty de äro mina tjänare, som jag har fört ut ur Egyptens land; de skola icke säljas såsom man säljer trälar.

43

Du skall icke med hårdhet bruka din makt över dem; du skall frukta din Gud.

44

Men om du vill skaffa dig en verklig träl eller trälinna, så skall du köpa en sådan träl eller trälinna från hedningarna som bo runt omkring eder.

45

I mån ock köpa sådana ibland barnen till inhysesmännen som bo hos eder och bland personer av deras släkt, som I haven hos eder, och som äro födda i edert land; sådana skola förbliva eder egendom.

46

Och dem mån I hava att lämna såsom arv åt edra barn efter eder, till egendom och besittning; dem kunnen I hava till trälar evärdligen. Men ibland edra bröder, Israels barn, skall ingen med hårdhet bruka sin makt över den andre.

47

Om en främling eller en inhysesman hos dig kommer till välstånd, och en din broder råkar i armod hos honom och säljer sig åt främlingen som bor inhyses hos dig, eller eljest åt någon som tillhör en främlingssläkt,

48

så skall han sedan, efter det att han har sålt sig, kunna lösas ut; någon av hans bröder må lösa honom;

49

eller ock må hans farbroder eller hans farbroders son lösa honom, eller må någon annan nära blodsförvant av hans släkt lösa honom; eller om han kommer i tillfälle därtill, må han själv lösa sig.

50

Därvid skall han, jämte den som har köpt honom, räkna efter, huru lång tid som har förflutit ifrån det år då han sålde sig åt honom till jubelåret; och det pris för vilket han såldes skall uppskattas efter årens antal; hans arbetstid hos honom skall beräknas till samma värde som en daglönares.

51

Om ännu många år äro kvar, skall han såsom lösen för sig betala en motsvarande del av det penningbelopp som han köptes för.

52

Om däremot allenast få år återstå till jubelåret, så skall han räkna efter detta, sig till godo, och betala lösen för sig efter antalet av sina år.

53

Såsom en daglönare som är lejd för år skall man behandla honom ingen må inför dina ögon med hårdhet bruka sin makt över honom.

54

Men om han icke bliver löst på något av de nämnda sätten, så skall han på jubelåret givas fri, han själv och hans barn med honom.

55

Ty Israels barn äro mina tjänare; de äro mina tjänare, som jag har fört ut ur Egyptens land. Jag är HERREN, eder Gud.

26 Leviticus


Leviticus Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Leviticus

Tredje Mosebok (Leviticus)

Index

26 Kapitlet

1

I skolen icke göra eder några av gudar, ej heller uppresa åt eder något beläte eller någon stod, eller uppsätta i edert land stenar med inhuggna bilder, för att tillbedja vid dem; ty jag är HERREN, eder Gud.

2

Mina sabbater skolen I hålla, och för min helgedom skolen I hava fruktan. Jag är HERREN.

3

Om I vandren efter mina stadgar och hållen mina bud och gören efter dem,

4

så skall jag giva eder regn i rätt tid, så att jorden giver sin gröda och träden på marken bära sin frukt.

5

Och trösktiden skall hos eder räcka intill vinbärgningen, och vinbärgningen skall räcka intill såningstiden, och I skolen hava bröd nog att äta och skolen bo trygga i edert land.

6

Och jag skall skaffa frid i landet, och I skolen få ro, och ingen skall förskräcka eder. Jag skall göra slut på vilddjuren i landet, och intet svärd skall gå fram genom edert land.

7

I skolen jaga edra fiender framför eder, och de skola falla för edra svärd.

8

Fem av eder skola jaga hundra framför sig, och hundra av eder skola jaga tiotusen, och edra fiender skola falla för edra svärd.

9

Och jag skall vända mig till eder och göra eder fruktsamma och för öka eder, och jag skall upprätthålla mitt förbund med eder.

10

Och gammal gröda, som länge har legat inne, skolen I hava att äta; I skolen nödgas skaffa den gamla undan för den nya.

11

Och jag skall uppresa min boning mitt ibland eder, och min själ skall icke försmå eder.

12

Jag skall vandra mitt ibland eder och vara eder Gud, och I skolen vara mitt folk.

13

Jag är HERREN, eder Gud, som förde eder ut ur Egyptens land, för att I icke skullen vara trälar där; och jag har brutit sönder edert ok och låtit eder gå med upprätt huvud.

14

Men om I icke hören mig och icke gören efter alla dessa bud,

15

om I förkasten mina stadgar, och om edra själar försmå mina rätter, så att I icke gören efter alla mina bud, utan bryten mitt förbund,

16

då skall ock jag handla på samma sätt mot eder: jag skall hemsöka eder med förskräckliga olyckor, med tärande sjukdom och feber, så att edra ögon försmäkta och eder själ förtvinar; och I skolen förgäves så eder säd, ty edra fiender skola äta den.

17

Jag skall vända mitt ansikte mot eder, och I skolen bliva slagna av edra fiender; och de som hata eder skola råda över eder, och I skolen fly, om ock ingen förföljer eder.

18

Om I, detta oaktat, icke hören mig, så skall jag tukta eder sjufalt värre för edra synders skull.

19

Jag skall krossa eder stolta makt. Jag skall låta eder himmel bliva såsom järn och eder jord såsom koppar.

20

Och eder möda skall vara förspilld, ty eder jord skall icke giva sin gröda, och träden i landet skola icke bära sin frukt.

21

Om I ändå vandren mig emot och icke viljen höra mig, så skall jag slå eder sjufalt värre, såsom edra synder förtjäna.

22

Jag skall sända över eder vilddjur, som skola döda edra barn och fördärva eder boskap och minska edert eget antal, så att edra vägar bliva öde.

23

Om I, detta oaktat, icke låten varna eder av mig, utan vandren mig emot,

24

så skall också jag vandra eder emot och slå eder sjufalt för edra synders skull.

25

Jag skall låta eder drabbas av ett hämndesvärd, som skall hämnas mitt förbund, och I skolen nödgas församla eder i städerna; men där skall jag sända pest bland eder, och I skolen bliva givna i fiendehand.

26

Jag skall så fördärva edert livsuppehälle, att edert bröd skall kunna bakas i en enda ugn av tio kvinnor, och edert bröd skall lämnas ut efter vikt, och när I äten, skolen I icke bliva mätta.

27

Om I, detta oaktat, icke hören mig, utan vandren mig emot,

28

så skall också jag i vrede vandra eder emot och tukta eder sjufalt för edra synders skull.

29

I skolen nödgas äta edra söners kött och äta edra döttrars kött.

30

Jag skall ödelägga edra offerhöjder och utrota edra solstoder; jag skall kasta edra döda kroppar på edra eländiga avgudars döda kroppar, ty min själ skall försmå eder.

31

Och jag skall göra edra städer till ruiner och föröda edra helgedomar, och jag skall icke mer med välbehag känna lukten av edra offer.

32

Jag skall själv ödelägga landet, så att edra fiender, som bo däri, skola häpna däröver.

33

Men eder skall jag förströ bland hedningarna, och jag skall förfölja eder med draget svärd; så skall edert land bliva en ödemark, och edra städer skola bliva ruiner.

34

Då skall landet få gottgörelse för sina sabbater, då, under hela den tid det ligger öde och I ären i edra fienders land. Ja, då skall landet hålla sabbat och giva gottgörelse för sina sabbater.

35

Hela den tid det ligger öde skall det hålla sabbat och få den vila det icke fick på edra sabbater, då I bodden däri.

36

Och åt dem som bliva kvar av eder skall jag giva försagda hjärtan i deras fienders länder, så att de jagas på flykten av ett prasslande löv som röres av vinden, och fly, såsom flydde de för svärd, och falla, om ock ingen förföljer dem.

37

Och de skola stupa på varandra, likasom för svärd, om ock ingen förföljer dem. Ja, I skolen icke kunna hålla stånd mot edra fiender.

38

I skolen förgås bland hedningarna, och edra fienders land skall förtära eder.

39

Och de som bliva kvar av eder skola försmäkta i edra fienders land, genom sin egen missgärning, och försmäkta tillika genom sina fäders missgärning, likasom dessa hava gjort.

40

Och de skola nödgas bekänna den missgärning de själva hava begått, och den deras fäder hava begått, genom att handla trolöst mot mig, och huru de hava vandrat mig emot

41

-- varför också jag måste vandra dem emot och föra dem bort i deras fienders land -- ja, då skola deras oomskurna hjärtan nödgas ödmjuka sig, då skola de få umgälla sin missgärning.

42

Och då skall jag tänka på mitt förbund med Jakob, då skall jag ock tänka på mitt förbund med Isak och på mitt förbund med Abraham, och på landet skall jag tänka.

43

Ty landet måste bliva övergivet av dem och så få gottgörelse för sina sabbater genom att bliva öde när folket är borta, och själva skola de få umgälla sin missgärning, därför, ja, därför att de förkastade mina rätter, och därför att deras själar försmådde mina stadgar.

44

Men detta oaktat skall jag, medan de äro i sina fienders land, icke så förkasta eller försmå dem, att jag förgör dem och bryter mitt förbund med dem; ty jag är HERREN, deras Gud.

45

Nej, till fromma för dem skall jag tänka på förbundet med förfäderna, som jag förde ut ur Egyptens land, inför hedningarnas ögon, på det att jag skulle vara deras Gud. Jag är HERREN.

46

Dessa äro de stadgar och rätter och lagar som HERREN fastställde mellan sig och Israels barn, på Sinai berg genom Mose.

27 Leviticus


Leviticus Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Leviticus

Tredje Mosebok (Leviticus)

Index

27 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg till dem: Om någon skall fullgöra ett löfte, ett sådant varvid du har att bestämma värdet på personer som lovas åt HERREN, så gäller följande:

3

Om värdet skall bestämmas för en man som är mellan tjugu och sextio år gammal, så skall du bestämma detta till femtio siklar silver, efter helgedomssikelns vikt.

4

Om frågan gäller en kvinna, så skall du bestämma värdet till trettio siklar.

5

Om frågan gäller någon som är mellan fem år och tjugu år gammal, så skall det värde du bestämmer vara för mankön tjugu siklar och för kvinnkön tio siklar.

6

Om frågan gäller någon som är mellan en månad och fem år gammal, så skall det värde du bestämmer vara för mankön fem siklar silver och för kvinnkön tre siklar silver.

7

Om frågan gäller någon som är sextio år gammal eller därutöver, så skall det värde du bestämmer vara, om det är en man, femton siklar, men för en kvinna skall det vara tio siklar.

8

Är någon i sådant armod att han icke kan betala det värde du bestämmer, så skall han ställas fram inför prästen, och prästen skall då bestämma ett värde för honom; efter vad den som har gjort löftet kan anskaffa skall prästen bestämma värdet för honom.

9

Om frågan gäller boskap, av de lag man får bära fram såsom offer åt HERREN, så skall allt sådant, när man har givit det åt HERREN, vara heligt;

10

man skall icke utväxla eller utbyta det, vare sig ett bättre mot ett sämre eller ett sämre mot ett bättre. Om någon likväl utbyter ett djur mot ett annat, så skall både det förra och det som har blivit lämnat i utbyte vara heligt.

11

Men om frågan gäller något slags orent djur, ett sådant som man icke får bära fram såsom offer åt HERREN, så skall djuret ställas fram inför prästen;

12

och prästen skall bestämma dess värde, alltefter som det är bättre eller sämre. Såsom du -- prästen -- bestämmer det, så skall det vara.

13

Och om ägaren vill lösa djuret, så skall han till det värde du har bestämt lägga femtedelen av värdet.

14

Om någon helgar sitt hus, för att det skall vara helgat åt HERREN, så skall prästen bestämma dess värde, alltefter som det är bättre eller sämre. Såsom prästen bestämmer dess värde, så skall det förbliva.

15

Och om den som har helgat sitt hus vill lösa det, så skall han till det värde i penningar du har bestämt lägga femtedelen därav; då bliver det hans.

16

Om någon helgar åt HERREN ett stycke åker av sin arvsbesittning så skall du bestämma dess värde efter utsädet därpå: mot var homer utsädeskorn skola svara femtio siklar silver.

17

Om han helgar sin åker ända från jubelåret, så skall det förbliva vid det värde du bestämmer.

18

Men om han helgar sin åker efter jubelåret, då skall prästen åt honom beräkna penningvärdet efter antalet av de år som återstå till nästa jubelår; och ett motsvarande avdrag skall göras på det värde du förut har bestämt.

19

Och om den som har helgat åkern vill lösa den, så skall han till det värde i penningar du har bestämt lägga femtedelen därav; då förbliver den hans.

20

Om han icke löser åkern, men säljer den åt någon annan, så får åkern sedan icke lösas,

21

utan när åkern frånträdes på jubelåret, skall den vara helgad åt HERREN, likasom en tillspillogiven åker; hans arvsbesittning tillfaller då prästen.

22

Om någon helgar åt HERREN en åker som han har köpt, en som icke hör till hans arvsbesittning,

23

så skall prästen åt honom räkna ut beloppet av det bestämda värdet intill jubelåret; och han skall samma dag erlägga detta värde, som du har bestämt; det skall vara helgat åt HERREN.

24

Men på jubelåret skall åkern återgå till den av vilken den har blivit köpt, och vilkens arvejord den är.

25

Och när du bestämmer något värde, skall det alltid bestämmas i helgedomssiklar, sikeln räknad till tjugu gera.

26

Men det som är förstfött ibland boskap, och som tillhör HERREN redan såsom förstfött, det skall ingen helga; vare sig det är ett djur av fäkreaturen eller ett djur av småboskapen, tillhör det redan HERREN

27

Men om frågan gäller något orent djur, så skall man lösa det efter det värde du bestämmer och lägga femtedelen av värdet därtill. Om det icke löses, så skall det säljas efter det värde du bestämmer.

28

Och om frågan gäller något tillspillogivet, vad någon har givit till spillo åt HERREN av sin egendom, det må vara en människa eller ett boskapsdjur eller den åker som är hans arvsbesittning, så får sådant varken säljas eller lösas; allt tillspillogivet är högheligt och tillhör HERREN.

29

En människa som har blivit tillspillogiven får aldrig lösas; en sådan måste dödas.

30

Och all tionde av jorden, vare sig av säden på jorden eller av trädens frukt, tillhör HERREN; den är helgad åt HERREN.

31

Om någon vill lösa något av sin tionde, så skall han lägga femtedelen av värdet därtill.

32

Och vad beträffar tionde av fäkreatur eller av småboskap, allt som går under herdestaven, så skall av allt detta vart tionde djur vara helgat åt HERREN;

33

man skall icke efterforska om det är bättre eller sämre, och man får icke utbyta det. Om någon likväl utbyter djuret, så skall både detta och det som har blivit lämnat i utbyte vara heligt; det får icke lösas.

34

Dessa äro de bud som HERREN på Sinai berg gav Israels barn genom Mose.

1 Numeri


Numeri Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Leviticus

Fjärde Mosebok (Numeri)

Index

1 Kapitlet

1

Och HERREN talade till Mose i Sinais öken, i uppenbarelsetältet, på första dagen i andra månaden av det andra året efter deras uttåg ur Egyptens land; han sade:

2

»Räknen antalet av Israels barn, deras hela menighet, efter deras släkter och efter deras familjer, vart namn räknat särskilt, allt mankön, var person för sig;

3

alla stridbara män i Israel, de män som äro tjugu år gamla eller därutöver, dem skolen I inmönstra efter deras häravdelningar, du och Aron.

4

I skolen därvid taga till eder en man av var stam, den som är huvudman för sin stams familjer.

5

Och dessa äro namnen på de män som skola biträda eder: av Ruben: Elisur, Sedeurs son;

6

av Simeon: Selumiel, Surisaddais son;

7

av Juda: Naheson, Amminadabs son;

8

av Isaskar: Netanel, Suars son;

9

av Sebulon: Eliab, Helons son;

10

av Josefs barn: av Efraim: Elisama, Ammihuds son; av Manasse: Gamliel, Pedasurs son;

11

av Benjamin: Abidan, Gideonis son;

12

av Dan: Ahieser, Ammisaddais son;

13

av Aser: Pagiel, Okrans son;

14

av Gad: Eljasaf, Deguels son;

15

av Naftali: Ahira, Enans son.»

16

Dessa voro ombud för menigheten, hövdingar för sina fädernestammar, huvudmän för Israels ätter.

17

Och Mose och Aron togo till sig dessa namngivna män;

18

och sedan de hade församlat hela menigheten på första dagen i andra månaden, blev folket infört i förteckningen efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, var person för sig,

19

allt såsom HERREN hade bjudit Mose; och han mönstrade dem i Sinais öken.

20

Och avkomlingarna av Rubens, Israels förstföddes, söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, var person för sig, alla av mankön som voro tjugu år gamla eller därutöver, alla stridbara män,

21

så många av Rubens stam som inmönstrades, utgjorde fyrtiosex tusen fem hundra.

22

Avkomlingarna av Simeons söner, upptecknade efter sina släkter och efter sina familjer, så många som inmönstrades, vart namn räknat särskilt, var person för sig, alla av mankön som voro tjugu år gamla eller därutöver, alla stridbara män,

23

så många av Simeons stam som inmönstrades, utgjorde femtionio tusen tre hundra.

24

Avkomlingarna av Gads söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

25

så många av Gads stam som inmönstrades, utgjorde fyrtiofem tusen sex hundra femtio.

26

Avkomlingarna av Judas söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

27

så många av Juda stam som inmönstrades, utgjorde sjuttiofyra tusen sex hundra.

28

Avkomlingarna av Isaskars söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

29

så många av Isaskars stam son inmönstrades, utgjorde femtiofyra tusen fyra hundra.

30

Avkomlingarna av Sebulons söner upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

31

så många av Sebulons stam som inmönstrades, utgjorde femtiosju tusen fyra hundra.

32

Avkomlingarna av Josefs söner: Avkomlingarna av Efraims söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

33

så många av Efraims stam som inmönstrades; utgjorde fyrtio tusen fem hundra.

34

Avkomlingarna av Manasses söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

35

så många av Manasse stam som inmönstrades, utgjorde trettiotvå tusen två hundra.

36

Avkomlingarna av Benjamins söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

37

så många av Benjamins stam som inmönstrades, utgjorde trettiofem tusen fyra hundra.

38

Avkomlingarna av Dans söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

39

så många av Dans stam som inmönstrades, utgjorde sextiotvå tusen sju hundra.

40

Avkomlingarna av Asers söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

41

så många av Asers stam som inmönstrades, utgjorde fyrtioett tusen fem hundra.

42

Avkomlingarna av Naftalis söner, upptecknade efter sina släkter och efter sina familjer, vart namn räknat särskilt, de som voro tjugu år gamla eller därutöver, alla stridbara män,

43

så många av Naftali stam som inmönstrades, utgjorde femtiotre tusen fyra hundra.

44

Dessa voro de inmönstrade, de som blevo inmönstrade av Mose och Aron och Israels hövdingar, tolv män, som företrädde var och en sin stamfamilj.

45

Och alla de av Israels barn som inmönstrades, efter deras familjer, de som voro tjugu år gamla eller därutöver, alla stridbara män i Israel,

46

alla dessa inmönstrade utgjorde sex hundra tre tusen fem hundra femtio.

47

Men leviterna i sin fädernestam blevo icke inmönstrade med de övriga.

48

Ty HERREN talade till Mose och sade:

49

Levi stam allenast skall du icke inmönstra, och du skall icke räkna antalet av dem med de övriga israeliterna;

50

utan du skall förordna leviterna att förestå vittnesbördets tabernakel med alla dess redskap och alla dess tillbehör. De skola bära tabernaklet och alla dess redskap och göra tjänst därvid; och runt omkring tabernaklet skola de hava sitt läger.

51

När tabernaklet skall bryta upp, skola leviterna nedtaga det, och när tabernaklet skall slås upp, skola leviterna uppsätta det; men om någon främmande kommer därvid, skall han dödas.

52

De övriga israeliterna skola lägra sig var och en i sitt läger, och var och en under sitt baner, efter sina häravdelningar;

53

men leviterna skola lägra sig runt omkring vittnesbördets tabernakel, för att icke förtörnelse må komma över Israels barns menighet; och leviterna skola iakttaga vad som är att iakttaga vid vittnesbördets tabernakel.

54

Och Israels barn gjorde så; de gjorde i alla stycken såsom HERREN hade bjudit Mose.

2 Numeri


Numeri Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Numeri

Fjärde Mosebok (Numeri)

Index

2 Kapitlet

1

Och HERREN talade till Mose och Aron och sade:

2

Israels barn skola lägra sig var och en under sitt baner, vid de fälttecken som höra till deras särskilda familjer; runt omkring uppenbarelsetältet skola de lägra sig så, att de hava det framför sig.

3

På framsidan, österut, skall Juda lägra sig under sitt baner, efter sina häravdelningar: Juda barns hövding Naheson, Amminadabs son

4

med de inmönstrade som utgöra hans här, sjuttiofyra tusen sex hundra man.

5

Bredvid honom skall Isaskars stam lägra sig: Isaskars barns hövding Netanel, Suars son,

6

med de inmönstrade som utgöra hans här, femtiofyra tusen fyra hundra man.

7

Därnäst Sebulons stam: Sebulons barns hövding Eliab, Helons son,

8

med de inmönstrade som utgöra hans här, femtiosju tusen fyra hundra man.

9

De inmönstrade som tillhöra Juda läger utgöra alltså tillsammans ett hundra åttiosex tusen fyra hundra man, delade i sina häravdelningar. De skola vid uppbrott tåga främst.

10

Ruben skall lägra sig under sitt baner söderut, efter sina häravdelningar: Rubens barns hövding Elisur, Sedeurs son,

11

med de inmönstrade som utgöra hans här, fyrtiosex tusen fem hundra man.

12

Bredvid honom skall Simeons stam lägra sig: Simeons barns hövding Selumiel, Surisaddais son,

13

med de inmönstrade som utgöra hans här, femtionio tusen tre hundra man.

14

Därnäst Gads stam: Gads barns hövding Eljasaf, Reguels son

15

med de inmönstrade som utgöra hans här, fyrtiofem tusen sex hundra femtio man.

16

De inmönstrade som tillhöra Rubens läger utgöra alltså tillsammans ett hundra femtioett tusen fyra hundra femtio man, delade i sina häravdelningar. Och de skola vid uppbrott tåga i andra rummet.

17

Sedan skall uppenbarelsetältet med leviternas läger hava sin plats i tåget, mitt emellan de övriga lägren. I den ordning de lägra sig skola de ock tåga, var och en på sin plats, under sina baner.

18

Efraim skall lägra sig under sitt baner västerut, efter sina häravdelningar: Efraims barns hövding Elisama, Ammihuds son,

19

med de inmönstrade som utgöra hans här, fyrtio tusen fem hundra man.

20

Bredvid honom skall Manasse stam lägra sig: Manasse barns hövding Gamliel, Pedasurs son,

21

med de inmönstrade som utgöra hans här, trettiotvå tusen två hundra man.

22

Därnäst Benjamins stam: Benjamins barns hövding Abidan, Gideonis son,

23

med de inmönstrade som utgöra hans här, trettiofem tusen fyra hundra man.

24

De inmönstrade som tillhöra Efraims läger utgöra alltså tillsammans ett hundra åtta tusen ett hundra man, delade i sina häravdelningar. Och de skola vid uppbrott tåga i tredje rummet.

25

Dan skall lägra sig under sitt baner norrut, efter sina häravdelningar: Dans barns hövding Ahieser, Ammisaddais son,

26

med de inmönstrade som utgöra hans här, sextiotvå tusen sju hundra man.

27

Bredvid honom skall Asers stam lägra sig: Asers barns hövding Pagiel, Okrans son,

28

med de inmönstrade som utgöra hans har, fyrtioett tusen fem hundra man.

29

Därnäst Naftali stam: Naftali barns hövding Ahira, Enans son,

30

med de inmönstrade som utgöra hans här, femtiotre tusen fyra hundra man.

31

De inmönstrade som tillhöra Dans läger utgöra alltså tillsammans ett hundra femtiosju tusen sex hundra man. De skola vid uppbrott tåga sist, under sina baner.

32

Dessa voro, efter sina familjer, de av Israels barn som inmönstrades. De som inmönstrades i lägren, efter sina häravdelningar, utgjorde tillsammans sex hundra tre tusen fem hundra femtio man.

33

Men leviterna blevo icke inmönstrade med de övriga israeliterna, ty så hade HERREN: bjudit Mose.

34

Och Israels barn gjorde så; alldeles så, som HERREN hade bjudit Mose, lägrade de sig under sina baner, och så tågade de ock, var och en i sin släkt, efter sin familj.

3 Numeri


Numeri Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Numeri

Fjärde Mosebok (Numeri)

Index

3 Kapitlet

1

Detta är berättelsen om Arons och Moses släkt, vid den tid då HERREN talade med Mose på Sinai berg.

2

Dessa äro namnen på Arons söner: Nadab, den förstfödde, och Abihu, Eleasar och Itamar.

3

Dessa voro namnen på Arons söner, de smorda prästerna, som hade mottagit handfyllning till att vara präster.

4

Men Nadab och Abihu föllo döda ned inför HERRENS ansikte, när de framburo främmande eld inför HERRENS ansikte i Sinais öken; och de hade inga söner. Sedan voro Eleasar och Itamar präster under sin fader Aron.

5

Och HERREN talade till Mose och sade:

6

Levi stam skall du låta få tillträde hit; du skall låta dem stå inför prästen Aron för att betjäna honom.

7

De skola iakttaga vad han har att iakttaga, och vad hela menigheten har att iakttaga, inför uppenbarelsetältet, i det att de förrätta tjänsten vid tabernaklet.

8

Och de skola hava vården om alla uppenbarelsetältets tillbehör, och iakttaga vad Israels barn hava att iakttaga, i det att de förrätta tjänsten vid tabernaklet.

9

Alltså skall du giva leviterna åt Aron och hans söner; de skola vara honom givna såsom gåva av Israels barn.

10

Men Aron och hans söner skall du anbefalla att iakttaga vad som hör till deras prästämbete. Om någon främmande kommer därvid, skall han dödas.

11

Och HERREN talade till Mose och sade:

12

Se, jag har själv bland Israels barn uttagit leviterna i stället för allt förstfött bland Israels barn, allt som öppnar moderlivet, så att leviterna skola tillhöra mig.

13

Ty mig tillhör allt förstfött; på den dag då jag slog allt förstfött i Egyptens land helgade jag åt mig allt förstfött i Israel, såväl människor som boskap. Mig skola de tillhöra. Jag är HERREN.

14

Och HERREN talade till Mose i Sinais öken och sade:

15

Mönstra Levi barn, efter deras familjer och efter deras släkter; alla av mankön som äro en månad gamla eller därutöver skall du inmönstra.

16

och Mose inmönstrade dem efter HERRENS befallning, såsom honom hade blivit bjudet.

17

Och dessa voro Levis söner, efter deras namn: Gerson, Kehat och Merari.

18

Och dessa voro namnen på Gersons söner, efter deras släkter: Libni och Simei.

19

Och Kehats söner efter sina släkter voro Amram och Jishar, Hebron och Ussiel.

20

Och Meraris söner efter sina släkter voro Maheli och Musi. Dessa voro leviternas släkter, efter deras familjer.

21

Från Gerson härstammade libniternas släkt och simeiternas släkt; dessa voro gersoniternas släkter.

22

De av dem som inmönstrades, i det att man räknade alla dem av mankön som voro en månad gamla eller därutöver dessa inmönstrade utgjorde sju tusen fem hundra.

23

Gersoniternas släkter hade sitt läger bakom tabernaklet, västerut.

24

Och hövding för gersoniternas stamfamilj var Eljasaf, Laels son.

25

Och Gersons barn skulle vid uppenbarelsetältet hava vården om själva tabernaklet och dess täckelse, om dess överdrag och om förhänget för ingången till uppenbarelsetältet,

26

vidare om förgårdens omhängen och om förhänget för ingången till förgården, som omgav tabernaklet och altaret, så ock om dess streck -- vad arbete nu kunde förekomma därvid.

27

Från Kehat härstammade amramiternas släkt, jishariternas släkt hebroniternas släkt och ussieliternas släkt; dessa voro kehatiternas släkter.

28

När man räknade alla dem av mankön som voro en månad gamla eller därutöver, utgjorde de åtta tusen sex hundra; dessa voro de som skulle hava vården om de heliga föremålen.

29

Kehats barns släkter hade sitt läger vid sidan av tabernaklet, söderut.

30

Och hövding för de kehatitiska släkternas stamfamilj; var Elisafan, Ussiels son.

31

De skulle hava vården om arken, bordet, ljusstaken, altarna och de tillbehör till de heliga föremålen, som begagnades vid gudstjänsten, så ock om förhänget och om allt arbete därvid.

32

Men överhövding över alla leviterna var Eleasar, prästen Arons son; han var förman för dem som skulle hava vården om de heliga föremålen.

33

Från Merari härstammade maheliternas släkt och musiternas släkt; dessa voro merariternas släkter.

34

Och de av dem som inmönstrades, i det att man räknade alla dem av mankön som voro en månad gamla eller därutöver, utgjorde sex tusen två hundra.

35

Och hövding för de meraritiska släkternas stamfamilj var Suriel, Abihails son. De hade sitt läger vid sidan av tabernaklet, norrut.

36

Och Meraris barn fingo till åliggande att hava vården om bräderna till tabernaklet, om dess tvärstänger, stolpar och fotstycken och om alla dess tillbehör och om allt arbete därvid,

37

så ock om stolparna till förgården runt omkring med deras fotstycken, deras pluggar och streck.

38

Men mitt för tabernaklet, på framsidan, mitt för uppenbarelsetältet, österut, hade Mose och Aron och hans söner sitt läger; dessa skulle iakttaga vad som var att iakttaga vid helgedomen, vad Israels barn hade att iakttaga; men om någon främmande kom därvid, skulle han dödas.

39

De inmönstrade av leviterna som Mose och Aron inmönstrade efter deras släkter, enligt HERRENS befallning, alla av mankön som voro en månad gamla eller därutöver, utgjorde tillsammans tjugutvå tusen.

40

Och HERREN sade till Mose: Mönstra allt förstfött av mankön bland Israels barn, alla som äro en månad gamla eller därutöver, och räkna antalet av deras namn.

41

Och tag ut åt mig -- ty jag är HERREN -- leviterna i stället för allt förstfött bland Israels barn, så ock leviternas boskap i stället för allt förstfött bland Israels barns boskap.

42

Och Mose mönstrade allt förstfött bland Israels barn, såsom HERREN hade bjudit honom.

43

Och de förstfödde av mankön, vart namn räknat särskilt, de som voro en månad gamla eller därutöver, utgjorde, så många som inmönstrades, tillsammans tjugutvå tusen två hundra sjuttiotre.

44

Och HERREN talade till Mose och sade:

45

Du skall uttaga leviterna i stället för allt förstfött bland Israels barn, så ock leviternas boskap i stället för dessas boskap; så att leviterna skola tillhöra mig. Jag är HERREN.

46

Men till lösen för de två hundra sjuttiotre personer med vilka antalet av Israels barns förstfödde överstiger leviternas antal,

47

skall du taga fem siklar för var person; du skall taga upp dessa efter helgedomssikelns vikt, sikeln räknad till tjugu gera.

48

Och du skall giva penningarna åt Aron och hans söner såsom lösen för de övertaliga bland folket.

49

Och Mose tog lösesumman av dem som voro övertaliga, när man räknade dem som voro lösta genom leviterna.

50

Av Israels barns förstfödde tog han penningarna, ett tusen tre hundra sextiofem siklar, efter helgedomssikelns vikt.

51

Och Mose gav lösesumman åt Aron och hans söner, efter HERRENS befallning, såsom HERREN hade bjudit Mose.

4 Numeri


Numeri Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Numeri

Fjärde Mosebok (Numeri)

Index

4 Kapitlet

1

Och HERREN talade till Mose och Aron och sade:

2

Räknen bland Levi barn antalet av Kehats barn, efter deras släkter och efter deras familjer,

3

dem som äro trettio år gamla eller därutöver, ända till femtio år, alla tjänstbara män som kunna förrätta sysslor vid uppenbarelsetältet.

4

Och detta skall vara Kehats barns tjänstgöring vid uppenbarelsetältet: de skola hava hand om de högheliga föremålen.

5

När lägret skall bryta upp, skola Aron och hans söner gå in och taga ned den förlåt som hänger framför arken och med den övertäcka vittnesbördets ark;

6

däröver skola de lägga ett överdrag av tahasskinn och över detta ytterligare breda ett kläde, helt och hållet mörkblått; sedan skola de sätta in stängerna.

7

Och över skådebrödsbordet skola de breda ett mörkblått kläde och ställa därpå faten, skålarna och bägarna, ävensom kannorna till drickoffren; »det beständiga brödet» skall ock läggas därpå.

8

Häröver skola de breda ett rosenrött kläde och betäcka detta med ett överdrag av tahasskinn; sedan skola de sätta in stängerna.

9

Och de skola taga ett mörkblått kläde och därmed övertäcka ljusstaken och dess lampor, lamptänger och brickor, så ock alla tillhörande oljekärl som begagnas under tjänstgöringen därvid;

10

och de skola lägga den med alla dess tillbehör i ett överdrag av tahasskinn och sedan lägga alltsammans på en bår.

11

Över det gyllene altaret skola de likaledes breda ett mörkblått kläde och betäcka detta med ett överdrag av tahasskinn, sedan skola de sätta in stängerna.

12

Och de skola taga alla gudstjänstredskap, som begagnas vid tjänstgöringen i helgedomen, och lägga dem i ett mörkblått kläde och betäcka dem med ett överdrag av tahasskinn, och sedan lägga dem på en bår.

13

Och de skola taga bort askan från altaret och breda över det ett purpurrött kläde

14

och lägga därpå alla tillbehör som begagnas under tjänstgöringen därvid, fyrfaten, gafflarna, skovlarna och skålarna, korteligen, altarets alla tillbehör; och däröver skola de breda ett överdrag av tahasskinn och så sätta in stängerna.

15

Sedan nu Aron och hans söner, när lägret skall bryta upp, så hava övertäckt de heliga föremålen och alla tillbehör till dessa heliga föremål, skola därefter Kehats barn komma för att bära; men de må icke röra vid de heliga föremålen, ty då skola de dö. Detta är vad Kehats barn hava att bära av det som hör till uppenbarelsetältet.

16

Och Eleasars, prästen Arons sons åliggande skall vara att hava vården om oljan till ljusstaken, om den välluktande rökelsen, om det dagliga spisoffret och om smörjelseoljan; hans åliggande skall vara att hava vården om hela tabernaklet och om allt vad däri är, de heliga föremålen och deras tillbehör.

17

Och HERREN talade till Mose och Aron och sade:

18

Låten icke kehatiternas släktgren utrotas ur leviternas stam.

19

Utan gören på följande sätt med dem, för att de må leva och icke dö, när de nalkas de högheliga föremålen: Aron och hans söner skola gå in och anvisa var och en av dem vad han har att göra eller bära

20

men själva må de icke gå in och se de heliga föremålen, icke ens ett ögonblick, ty då skola de dö.

21

Och HERREN talade till Mose och sade:

22

Räkna ock antalet av Gersons barn, efter deras familjer och efter deras släkter.

23

Dem som äro trettio år gamla eller därutöver, ända till femtio år, skall du inmönstra, alla tjänstbara män som kunna förrätta arbete vid uppenbarelsetältet.

24

Detta skall vara gersoniternas släkters tjänstgöring, vad de hava att göra och vad de hava att bära:

25

de skola bära de tygvåder av vilka tabernaklet bildas, uppenbarelsetältets täckelse, dess överdrag och det överdrag av tahasskinn som ligger ovanpå detta, förhänget för ingången till uppenbarelsetältet,

26

vidare omhängena till förgården, förhänget för porten till förgården, som omgiver tabernaklet och altaret, så ock tillhörande streck och alla redskap till arbetet därvid; och allt som härvid är att göra skola de förrätta.

27

På det sätt Aron och hans söner bestämma skall Gersons barns hela tjänstgöring försiggå, i fråga om allt vad de hava att bära och göra; och I skolen överlämna i deras vård allt vad de hava att bära.

28

Detta är den tjänstgöring som Gersons barns släkter skola hava vid uppenbarelsetältet; och vad de hava att iakttaga skola de utföra under ledning av Itamar, prästen Arons son

29

Meraris barn skall du inmönstra, efter deras släkter och efter deras familjer.

30

Dem som äro trettio år gamla eller därutöver, ända till femtio år, skall du inmönstra, alla tjänstbara män som kunna förrätta arbete vid uppenbarelsetältet.

31

Och detta är vad som skall åligga dem att bära, allt vad som hör till deras tjänstgöring vid uppenbarelsetältet: bräderna till tabernaklet, dess tvärstänger, stolpar och fotstycken,

32

så ock stolparna till förgården runt omkring med deras fotstycken, pluggar och streck, korteligen, alla deras tillbehör och allt som hör till arbetet därvid; och I skolen lämna dem uppgift på de särskilda föremål som det åligger dem att bära.

33

Detta skall vara de meraritiska släkternas tjänstgöring, allt vad som hör till deras tjänstgöring vid uppenbarelsetältet; och det skall utföras under ledning av Itamar, prästen Arons son.

34

Och Mose och Aron och menighetens hövdingar inmönstrade Kehats barn, efter deras släkter och efter deras familjer,

35

dem som voro trettio år gamla eller därutöver, ända till femtio år alla tjänstbara män som kunde göra arbete vid uppenbarelsetältet.

36

Och de av dem som inmönstrades, efter deras släkter, utgjorde två tusen sju hundra femtio.

37

Så många voro de av kehatiternas släkter som inmönstrades, summan av dem som skulle göra tjänst vid uppenbarelsetältet, de som Mose och Aron inmönstrade, efter HERRENS befallning genom Mose.

38

Och de av Gersons barn som inmönstrades, efter deras släkter och efter deras familjer,

39

de som voro trettio år gamla eller därutöver, ända till femtio år, alla tjänstbara män som kunde göra arbete vid uppenbarelsetältet,

40

dessa som inmönstrades efter sina släkter och efter sina familjer utgjorde två tusen sex hundra trettio.

41

Så många voro de av Gersons barns släkter som inmönstrades, summan av dem som skulle göra tjänst vid uppenbarelsetältet, de som Mose och Aron inmönstrade, efter HERRENS befallning.

42

Och de av Meraris barns släkter som inmönstrades, efter deras släkter och efter deras familjer,

43

de som voro trettio år gamla eller därutöver, ända till femtio år, alla tjänstbara män som kunde göra arbete vid uppenbarelsetältet,

44

dessa som inmönstrades efter sina släkter utgjorde tre tusen två hundra.

45

Så många voro de av Meraris barns släkter som inmönstrades, de som Mose och Aron inmönstrade efter HERRENS befallning genom Mose.

46

De av leviterna som Mose och Aron och Israels hövdingar inmönstrade, efter deras släkter och efter deras familjer,

47

de som voro trettio år gamla eller därutöver, ända till femtio år, alla som kunde förrätta något tjänstgöringsarbete eller något bärarearbete vid uppenbarelsetältet,

48

dessa som inmönstrades utgjorde tillsammans åtta tusen fem hundra åttio.

49

Efter HERRENS befallning blevo de inmönstrade genom Mose, var och en till det som han hade att göra eller bära, och var och en fick det åliggande som HERREN hade bjudit Mose.

5 Numeri


Numeri Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Numeri

Fjärde Mosebok (Numeri)

Index

5 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Bjud Israels barn att de skaffa bort ur lägret var och en som är spetälsk eller har flytning och var och en som har blivit oren genom någon död.

3

En sådan, vare sig man eller kvinna, skolen I skaffa bort; till något ställe utanför lägret skolen I skicka honom, för att han icke må orena deras läger; jag har ju min boning mitt ibland dem.

4

Och Israels barn gjorde så; de skickade dem till ett ställe utanför lägret; såsom HERREN hade tillsagt Mose, så gjorde Israels barn.

5

Och HERREN talade till Mose och sade:

6

Tala till Israels barn: Om någon, vare sig man eller kvinna, begår någon synd -- vad det nu må vara, vari en människa kan försynda sig -- i det han gör sig skyldig till en orättrådighet mot HERREN, och denna person alltså ådrager sig skuld,

7

så skall han bekänna den synd han har begått, och ersätta det han har förbrutit sig på till dess fulla belopp och lägga femtedelen av värdet därtill; och detta skall han giva åt den som han har förbrutit sig emot.

8

Men om denne icke har efterlämnat någon bördeman, åt vilken ersättning kan givas för det han har förbrutit sig på, då skall ersättningen för detta givas åt HERREN och tillhöra prästen, utom försoningsväduren, med vilken försoning bringas för den skyldige.

9

Och alla heliga gåvor som Israels barn giva såsom en gärd, vilken de bära fram till prästen, skola tillhöra denne;

10

honom skola allas heliga gåvor tillhöra; vad någon giver åt prästen skall tillhöra denne.

11

Och HERREN talade till Mose och sade:

12

Tala till Israels barn och säg till dem: Om en hustru har svikit sin man och varit honom otrogen,

13

i det att någon annan har legat hos henne och beblandat sig med henne, utan att hennes man har fått veta därav, och utan att hon har blivit röjd, fastän hon verkligen har låtit skända sig; om alltså intet vittne finnes mot henne och hon icke har blivit gripen på bar gärning,

14

men misstankens ande likväl kommer över honom, så att han får misstanke mot sin hustru, och det verkligen är så, att hon har låtit skända sig; eller om misstankens ande kommer över honom, så att han får misstanke mot sin hustru, och detta fastän hon icke har låtit skända sig:

15

så skall mannen föra sin hustru till prästen och såsom offer för henne bära fram en tiondedels efa kornmjöl, men ingen olja skall han gjuta därpå och ingen rökelse lägga därpå, ty det är ett misstankeoffer, ett åminnelseoffer, som bringar en missgärning i åminnelse.

16

Och prästen skall föra henne fram och ställa henne inför HERRENS ansikte.

17

Och prästen skall taga heligt vatten i ett lerkärl, och sedan skall prästen taga något av stoftet på tabernaklets golv och lägga i vattnet.

18

Och prästen skall ställa kvinnan fram inför HERRENS ansikte och lösa upp kvinnans hår och lägga på hennes händer åminnelseoffret, det är misstankeoffret; men prästen själv skall hålla i sin hand det förbannelsebringande olycksvattnet.

19

Därefter skall prästen besvärja kvinnan och säga till henne: »Om ingen har lägrat dig och du icke har svikit din man genom att låta skända dig, så må detta förbannelsebringande olycksvatten icke skada dig.

20

Men om du har svikit din man och låtit skända dig, i det att någon annan än din man har beblandat sig med dig»

21

(prästen besvärjer nu kvinnan med förbannelsens ed, i det han säger till kvinnan:) »Då må HERREN göra dig till ett exempel som man nämner, när man förbannar och svär bland ditt folk; HERREN må då låta din länd förvissna och din buk svälla upp;

22

ja, när du har fått detta förbannelsebringande vatten in i ditt liv, då må det komma din buk att svälla upp och din länd att förvissna.» Och kvinnan skall säga: »Amen, amen.»

23

Sedan skall prästen skriva upp dessa förbannelser på ett blad och därefter avtvå dem i olycksvattnet

24

och giva kvinnan det förbannelsebringande olycksvattnet att dricka, för att detta förbannelsebringande vatten må bliva henne till olycka, när hon har fått det i sig.

25

Och prästen skall taga misstankeoffret ur kvinnans hand och vifta detta offer inför HERRENS ansikte och bära det fram till altaret.

26

Och prästen skall av offret taga en handfull, det som utgör själva altaroffret, och förbränna det på altaret; därefter skall han giva kvinnan vattnet att dricka.

27

Och när han så har givit henne vattnet att dricka, då skall detta ske: om hon har låtit skända sig och varit sin man otrogen, så skall det förbannelsebringande vattnet, när hon har fått det i sig, bliva henne till olycka, i det att hennes buk sväller upp och hennes länd förvissnar; och kvinnan skall bliva ett exempel som man nämner, när man förbannar bland hennes folk.

28

Men om kvinnan icke har låtit skända sig, utan är ren, då skall hon förbliva oskadd och kunna undfå livsfrukt.

29

Detta är misstankelagen, om huru förfaras skall, när en kvinna har svikit sin man och låtit skända sig,

30

eller när eljest misstankens ande kommer över en man, så att han misstänker sin hustru; han skall då ställa hustrun fram inför HERRENS ansikte, och prästen skall med henne göra allt vad denna lag stadgar.

31

Så skall mannen vara fri ifrån missgärning, men hustrun kommer att bära på missgärning.

6 Numeri


Numeri Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Numeri

Fjärde Mosebok (Numeri)

Index

6 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg till dem: Om någon, vare sig man eller kvinna, har att fullgöra ett nasirlöfte, ett löfte att vara HERRENS nasir,

3

så skall han avhålla sig från vin och starka drycker; han skall icke dricka någon syrad dryck av vin eller någon annan syrad stark dryck; intet slags druvsaft skall han dricka, ej heller skall han äta druvor, vare sig friska eller torra.

4

Så länge hans nasirtid varar, skall han icke äta något som kommer av vinträdet, icke ens dess kartar eller späda skott.

5

Så länge hans nasirlöfte varar, skall ingen rakkniv komma på hans huvud; till dess att den tid är ute, under vilken han skall vara HERRENS nasir, skall han vara helig och låte håret växa långt på sitt huvud.

6

Så länge han är HERRENS nasir, skall han icke nalkas någon död.

7

Icke ens genom sin fader eller sin moder, sin broder eller sin syster får han ådraga sig orenhet, om de dö ty han bär på sitt huvud tecknet till att han är sin Guds nasir;

8

så länge hans nasirtid varar, är han helgad åt HERREN.

9

Men om någon oförtänkt och plötsligt dör i hans närhet, och därmed orenar hans huvud, på vilket han bär nasirtecknet, så skall han raka sitt huvud den dag han bliver ren; han skall raka det på sjunde dagen.

10

Och på åttonde dagen skall han bära fram till prästen två turturduvor eller två unga duvor, till uppenbarelsetältets ingång.

11

Och prästen skall offra en till syndoffer och en till brännoffer och bringa försoning för honom, till rening från den synd han har dragit över sig genom den döde; sedan skall han samma dag åter helga sitt huvud;

12

han skall inviga sig till nasir åt HERREN för lika lång tid som han förut hade lovat. Och han skall föra fram ett årsgammalt lamm till skuldoffer. Den förra löftestiden skall vara ogill, därför att hans nasirat blev orenat.

13

Och detta är lagen om en nasir: Den dag hans nasirtid är ute skall han föras fram till uppenbarelsetältets ingång;

14

och han skall såsom sitt offer åt HERREN frambära ett årsgammalt felfritt lamm av hankön till brännoffer och ett årsgammalt felfritt lamm av honkön till syndoffer och en felfri vädur till tackoffer,

15

därjämte en korg med osyrat bröd, kakor av fint mjöl, begjutna med olja, och osyrade tunnkakor, smorda med olja, så ock tillhörande spis offer och drickoffer.

16

Och prästen skall bära fram detta inför HERRENS ansikte och offra hans syndoffer och hans brännoffer.

17

Och väduren skall han offra till tackoffer åt HERREN, jämte korgen med de osyrade bröden; prästen skall ock offra tillhörande spisoffer och drickoffer.

18

Och nasiren skall vid ingången till uppenbarelsetältet raka sitt huvud, på vilket han bär nasirtecknet, och taga sitt huvudhår, sitt nasirtecken, och lägga det på elden som brinner under tackoffret.

19

Och prästen skall taga den kokta vädursbogen, och därjämte ur korgen en osyrad kaka och en osyrad tunnkaka, och lägga detta på nasirens händer, sedan denne har rakat av sig nasirtecknet.

20

Och prästen skall vifta detta såsom ett viftoffer inför HERRENS ansikte; det skall vara helgat åt prästen, jämte viftoffersbringan och offergärdslåret. Sedan får nasiren åter dricka vin.

21

Detta är lagen om den som har avlagt ett nasirlöfte, och om vad han på grund av nasirlöftet skall offra åt HERREN, förutom vad han eljest kan anskaffa; efter innehållet i det löfte han har avlagt skall han göra, enligt lagen om hans nasirat.

22

Och HERREN talade till Mose och sade:

23

Tala till Aron och hans söner och säg: När I välsignen Israels barn, skolen I säga så till dem:

24

HERREN välsigne dig och bevare dig.

25

HERREN låte sitt ansikte lysa över dig och vare dig nådig.

26

HERREN vände sitt ansikte till dig och give dig frid.

27

Så skola de lägga mitt namn på Israels barn, och jag skall då välsigna dem.

7 Numeri


Numeri Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Numeri

Fjärde Mosebok (Numeri)

Index

7 Kapitlet

1

Då nu Mose hade satt upp tabernaklet och smort och helgat det, med alla dess tillbehör, och hade satt upp altaret med alla dess tillbehör, och smort och helgat detta,

2

framburos offergåvor av Israels hövdingar, huvudmännen för stamfamiljerna, det är stamhövdingarna, som stodo i spetsen för de inmönstrade.

3

De förde fram såsom sin offergåva inför HERRENS ansikte sex övertäckta vagnar och tolv oxar: två hövdingar tillhopa en vagn och var hövding en oxe; dessa förde de fram inför tabernaklet.

4

Och HERREN sade till Mose:

5

»Tag emot detta av dem för att bruka det till uppenbarelsetältets tjänst; och lämna det åt leviterna, alltefter beskaffenheten av vars och ens tjänst.»

6

Och Mose tog emot vagnarna och oxarna och gav dem åt leviterna.

7

Två vagnar och fyra oxar gav han åt Gersons barn, efter beskaffenheten av deras tjänst;

8

fyra vagnar och åtta oxar gav han åt Meraris barn, efter beskaffenheten av den tjänst de förrättade under ledning av Itamar, prästen Arons son;

9

men åt Kehats barn gav han icke något, ty dem ålåg att hava hand om de heliga föremålen, och dessa skulle bäras på axlarna.

10

Och hövdingarna förde fram skänker till altarets invigning, när det smordes; hövdingarna förde fram dessa sina offergåvor inför altaret.

11

Och HERREN sade till Mose: »Låt hövdingarna, en i sänder, var och en på sin dag, föra fram sina offergåvor till altarets invigning.»

12

Och den som på första dagen förde fram sin offergåva var Naheson, Amminadabs son, av Juda stam

13

Hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

14

vidare en skål av guld om tio siklar, full med rökelse,

15

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

16

och en bock till syndoffer,

17

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Nahesons, Amminadabs sons, offergåva.

18

På andra dagen förde Netanel, Suars son, hövdingen för Isaskar, fram sin gåva;

19

han framförde såsom sin offergåva ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

20

vidare en skål av guld om tio siklar, full med rökelse,

21

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

22

och en bock till syndoffer,

23

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Netanels, Suars sons, offergåva.

24

På tredje dagen kom hövdingen för Sebulons barn, Eliab, Helons son;

25

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer

26

vidare en skål av guld om tio siklar, full med rökelse,

27

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

28

och en bock till syndoffer,

29

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Eliabs, Helons sons, offergåva.

30

På fjärde dagen kom hövdingen för Rubens barn, Elisur, Sedeurs son;

31

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

32

vidare en skål av guld om tio siklar, full med rökelse,

33

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

34

och en bock till syndoffer,

35

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Elisurs, Sedeurs sons, offergåva.

36

På femte dagen kom hövdingen för Simeons barn, Selumiel, Surisaddais son;

37

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

38

vidare en skål av guld om tio siklar, full med rökelse,

39

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

40

och en bock till syndoffer,

41

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Selumiels, Surisaddais sons, offergåva.

42

På sjätte dagen kom hövdingen för Gads barn, Eljasaf, Deguels son;

43

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

44

vidare en skål av guld om tio siklar, full med rökelse,

45

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

46

och en bock till syndoffer,

47

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Eljasafs, Deguels sons, offergåva.

48

På sjunde dagen kom hövdingen för Efraims barn, Elisama, Ammihuds son;

49

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

50

vidare en skål av guld om tio siklar, full med rökelse,

51

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

52

och en bock till syndoffer,

53

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Elisamas, Ammihuds sons, offergåva.

54

På åttonde dagen kom hövdingen för Manasse barn, Gamliel, Pedasurs son;

55

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

56

vidare en skål av guld om tio siklar, full med rökelse,

57

vidare en ungtjur en vädur och ett årsgammalt lamm till brännoffer

58

och en bock till syndoffer,

59

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Gamliels Pedasurs sons, offergåva.

60

På nionde dagen kom hövdingen för Benjamins barn, Abidan, Gideonis son;

61

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

62

vidare en skål av guld om tio siklar, full med rökelse,

63

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

64

och en bock till syndoffer,

65

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Abidans, Gideonis sons, offergåva.

66

På tionde dagen kom hövdingen för Dans barn, Ahieser, Ammisaddais son;

67

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

68

vidare en skål av guld om tio siklar, full med rökelse,

69

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

70

och en bock till syndoffer,

71

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Ahiesers, Ammisaddais sons, offergåva.

72

På elfte dagen kom hövdingen för Asers barn, Pagiel, Okrans son;

73

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

74

vidare en skål av guld om tio siklar, full med rökelse,

75

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

76

och en bock till syndoffer,

77

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Pagiels, Okrans sons, offergåva.

78

På tolfte dagen kom hövdingen för Naftali barn, Ahira, Enans son;

79

hans offergåva var ett silverfat, ett hundra trettio siklar i vikt, och en silverskål om sjuttio siklar, efter helgedomssikelns vikt, båda fulla med fint mjöl, begjutet med olja, till spisoffer,

80

vidare en skål av guld om tio siklar, full med rökelse,

81

vidare en ungtjur, en vädur och ett årsgammalt lamm till brännoffer

82

och en bock till syndoffer,

83

samt till tackoffret två tjurar, fem vädurar, fem bockar och fem årsgamla lamm. Detta var Ahiras, Enans sons, offergåva.

84

Detta var vad Israels hövdingar skänkte till altarets invigning, när det smordes: tolv silverfat, tolv silverskålar och tolv guldskålar.

85

Vart fat kom på ett hundra trettio silversiklar och var skål på sjuttio siklar, så att silvret i dessa kärl sammanlagt utgjorde två tusen fyra hundra siklar, efter helgedomssikelns vikt.

86

Av de tolv guldskålarna, som voro fulla med rökelse, vägde var och en tio siklar, efter helgedomssikelns vikt, så att guldet i skålarna sammanlagt utgjorde ett hundra tjugu siklar.

87

Brännoffers-fäkreaturen utgjorde tillsammans tolv tjurar, vartill kommo tolv vädurar, tolv årsgamla lamm, med tillhörande spisoffer, och tolv bockar till syndoffer.

88

Och tackoffers-fäkreaturen utgjorde tillsammans tjugufyra tjurar, vartill kommo sextio vädurar, sextio bockar och sextio årsgamla lamm. Detta var vad som skänktes till altarets invigning, sedan det hade blivit smort.

89

Och när Mose gick in i uppenbarelsetältet för att tala med honom, hörde han rösten tala till sig från nådastolen ovanpå vittnesbördets ark, från platsen mellan de två keruberna; där talade rösten till honom.

8 Numeri


Numeri Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Numeri

Fjärde Mosebok (Numeri)

Index

8 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Tala till Aron och säg till honom: När du sätter upp lamporna, skall detta ske så, att de sju lamporna kasta sitt sken över platsen framför ljusstaken.»

3

Och Aron gjorde så; han satte upp lamporna så, att de kastade sitt sken över platsen framför ljusstaken, såsom HERREN hade bjudit Mose.

4

Och ljusstaken var gjord på följande sätt: den var av guld i drivet arbete; också dess fotställning och blommorna därpå voro i drivet arbete. Efter det mönster som HERREN hade visat Mose hade denne låtit göra ljusstaken.

5

Och HERREN talade till Mose och sade:

6

Du skall bland Israels barn uttaga leviterna och rena dem.

7

Och på följande sätt skall du göra med dem för att rena dem: Du skall stänka reningsvatten på dem; och de skola låta raka hela sin kropp och två sina kläder och skola så rena sig.

8

Sedan skola de taga en ungtjur, med tillhörande spisoffer av fint mjöl, begjutet med olja; därjämte skall du taga en annan ungtjur till syndoffer.

9

Och du skall föra leviterna fram inför uppenbarelsetältet, och du skall församla Israels barns hela menighet

10

Och när du har fört leviterna fram inför HERRENS ansikte, skola Israels barn lägga sina händer på dem.

11

Och Aron skall vifta leviterna inför HERRENS ansikte såsom ett viftoffer från Israels barn, och de skola sedan hava till åliggande att förrätta HERRENS tjänst.

12

Och leviterna skola lägga sina händer på tjurarnas huvuden, och den ena skall du offra till syndoffer och den andra till brännoffer åt HERREN, för att bringa försoning för leviterna.

13

Så skall du ställa leviterna inför Aron och hans söner och vifta dem såsom ett viftoffer åt HERREN.

14

På detta sätt skall du bland Israels barn avskilja leviterna, så att leviterna skola tillhöra mig.

15

Därefter skola leviterna gå in och göra tjänst vid uppenbarelsetältet, sedan du har renat dem och viftat dem såsom ett viftoffer;

16

ty bland Israels barn äro de givna åt mig såsom gåva; i stället för allt som öppnar moderlivet, allt förstfött bland Israels barn, har jag uttagit dem åt mig.

17

Ty mig tillhör allt förstfött bland, Israels barn, både människor och boskap; på den dag då jag slog allt förstfött i Egyptens land helgade jag det åt mig.

18

Och jag har tagit leviterna i stället för allt förstfött bland Israels barn.

19

Och jag har bland Israels barn givit leviterna såsom gåva åt Aron och hans söner, till att förrätta Israels barns tjänst vid uppenbarelsetältet och bringa försoning för Israels barn, på det att ingen hemsökelse må drabba Israels barn, därigenom att Israels barn nalkas helgedomen.

20

Och Mose och Aron och Israels barns hela menighet gjorde så med leviterna; Israels barn gjorde med leviterna i alla stycken såsom HERREN hade bjudit Mose angående dem.

21

Och leviterna renade sig och tvådde sina kläder, och Aron viftade dem såsom ett viftoffer inför HERRENS ansikte, och Aron bragte försoning för dem och renade dem.

22

Därefter gingo leviterna in och förrättade sin tjänst vid uppenbarelsetältet under Aron och hans söner. Såsom HERREN hade bjudit Mose angående leviterna, så gjorde de med dem.

23

och HERREN talade till Mose och sade:

24

Detta är vad som skall gälla angående leviterna: Den som är tjugufem år gammal eller därutöver skall infinna sig och göra tjänst med arbete vid uppenbarelsetältet.

25

Men när leviten bliver femtio år gammal, skall han vara fri ifrån att tjäna med arbete; han skall då icke längre arbeta.

26

Han må betjäna sina bröder vid uppenbarelsetältet med att iakttaga vad som där är att iakttaga; men något bestämt arbete skall han icke förrätta. Så skall du förfara med leviterna i vad som angår deras åligganden.

9 Numeri


Numeri Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Numeri

Fjärde Mosebok (Numeri)

Index

9 Kapitlet

1

Och HERREN talade till Mose Sinais öken, i första månaden av det andra året efter deras uttåg ur Egyptens land; han sade:

2

Israels barn skola ock hålla påsk högtid på den bestämda tiden.

3

På fjortonde dagen i denna månad, vid aftontiden, skolen I hålla den, på bestämd tid. Enligt alla stadgar och föreskrifter därom skolen I hålla den.

4

Så sade då Mose till Israels barn att de skulle hålla påskhögtid.

5

Och de höllo påskhögtid i först månaden, på fjortonde dagen i månaden, vid aftontiden, i Sinais öken Israels barn gjorde i alla stycken såsom HERREN hade bjudit Mose

6

Men där voro några män som hade blivit orena genom en död människa, så att de icke kunde hålla påskhögtid på den dagen; dessa trädde på den dagen fram inför Mose och Aron.

7

Och männen sade till honom: »Vi hava blivit orena genom en död människa; skall det därför förmenas oss att bland Israels barn bära fram HERRENS offergåva på bestämd?»

8

Mose svarade dem: »Stannen så vill jag höra vad HERREN bjuder angående eder.»

9

Och HERREN talade till Mose och sade:

10

Tala till Israels barn och säg: Om någon bland eder eller edra efterkommande har blivit oren genom en död, eller är ute på resa långt borta, och han ändå vill hålla HERRENS påskhögtid

11

så skall han hålla den i andra månaden, på fjortonde dagen, vid aftontiden. Med osyrat bröd och bittra örter skall han äta påskalammet.

12

Intet därav skall lämnas kvar till morgonen, och intet ben skall sönderslås därpå. I alla stycken skall påskhögtiden hållas såsom stadgat är därom.

13

Men om någon som är ren, och som icke är ute på resa ändå underlåter att hålla påskhögtid, så skall han utrotas ur sin släkt, eftersom han icke har burit fram HERRENS offergåva på bestämd tid; den mannen bär på synd.

14

Och om någon främling bor hos eder och vill hålla HERRENS påskhögtid, så skall han hålla den enligt den stadga och föreskrift som gäller för påskhögtiden. En och samma stadga skall gälla för eder, lika väl för främlingen som för infödingen i landet.

15

Och på den dag då tabernaklet sattes upp övertäckte molnskyn tabernaklet, vittnesbördets tält, och om aftonen, och sedan ända till morgonen, var det såsom såge man en eld över tabernaklet.

16

Så var det beständigt: molnskyn övertäckte det, och om natten var det såsom såge man en eld.

17

Och så ofta molnskyn höjde sig från tältet, bröto Israels barn strax upp, och på det ställe där molnskyn stannade, där slogo Israels barn läger.

18

Efter HERRENS befallning bröto Israels barn upp, och efter HERRENS befallning slogo de läger. Så länge molnskyn vilade över tabernaklet, lågo de i läger.

19

Och om molnskyn en längre tid förblev över tabernaklet, så iakttogo Israels barn vad HERREN bjöd dem iakttaga och bröto icke upp.

20

Stundom kunde det hända att molnskyn allenast några få dagar stannade över tabernaklet; då lågo de efter HERRENS befallning i läger och bröto sedan upp efter HERRENS befallning.

21

Stundom kunde det ock hända att molnskyn stannade allenast från aftonen till morgonen; när då molnskyn om morgonen höjde sig, bröto de upp; eller om så var, att molnskyn stannade en dag och en natt och sedan höjde sig, så bröto de upp då.

22

Eller om den stannade två dagar, eller en månad, eller vilken tid som helst, så att molnskyn länge förblev vilande över tabernaklet, så lågo Israels barn stilla i läger och bröto icke upp; men när den sedan höjde sig, bröto de upp.

23

Efter HERRENS befallning slogo de läger, och efter HERRENS befallning bröto de upp. Vad HERREN bjöd dem iakttaga, det iakttogo de, efter HERRENS befallning genom Mose.

10 Numeri


Numeri Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Numeri

Fjärde Mosebok (Numeri)

Index

10 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Gör dig två trumpeter av silver; i drivet arbete skall du göra dem. Dessa skall du bruka, när menigheten skall sammankallas, och när lägren skola bryta upp.

3

När man stöter i dem båda, skall hela menigheten församla sig till dig, vid ingången till uppenbarelsetältet.

4

Men när man stöter allenast i den ena, skola hövdingarna, huvudmännen för Israels ätter, församla sig till dig.

5

Och när I blåsen en larmsignal, skola de läger bryta upp, som ligga österut.

6

Men när I blåsen larmsignal för andra gången, skola de läger bryta upp, som ligga söderut. När lägren skola bryta upp, skall man blåsa larmsignal,

7

men när församlingen skall sammankallas, skolen I icke blåsa larmsignal, utan stöta i trumpeterna.

8

Och Arons söner, prästerna, äro de som skola blåsa i trumpeterna. Detta skall vara en evärdlig stadga för eder från släkte till släkte.

9

Och om I, i edert land, dragen ut till strid mot någon eder ovän som angriper eder, så skolen I blåsa larmsignal med trumpeterna; härigenom skolen I då bringas i åminnelse inför HERRENS, eder Guds, ansikte, och I skolen så bliva frälsta ifrån edra fiender.

10

Och när I haven en glädjedag och haven edra högtider och nymånader, skolen I stöta i trumpeterna, då I offren edra brännoffer och tackoffer; så skola de bringa eder i åminnelse inför eder Guds ansikte. Jag är HERREN, eder Gud.»

11

I andra året, i andra månaden, på tjugonde dagen i månaden höjde sig molnskyn från vittnesbördets tabernakel.

12

Då bröto Israels barn upp från Sinais öken och tågade från lägerplats till lägerplats; och molnskyn stannade i öknen Paran.

13

Och när de nu första gången bröto upp, efter HERRENS befallning genom Mose,

14

var Juda barns läger under sitt baner det första som bröt upp, häravdelning efter häravdelning; och anförare för denna här var Naheson, Amminadabs son.

15

Och anförare för den här som utgjordes av Isaskars barns stam var Netanel, Suars son.

16

Och anförare för den här som utgjordes av Sebulons barns stam var Eliab, Helons son.

17

Därefter, sedan tabernaklet hade blivit nedtaget, bröto Gersons barn och Meraris barn upp och buro tabernaklet.

18

Därefter bröt Rubens läger upp under sitt baner, häravdelning efter häravdelning; och anförare för denna här var Elisur, Sedeurs son.

19

Och anförare för den här som utgjordes av Simeons barns stam var Selumiel, Surisaddais son.

20

Och anförare för den här som utgjordes av Gads barns stam var Eljasaf, Deguels son.

21

Därefter bröto kehatiterna upp och buro de heliga tingen, och de andra satte upp tabernaklet, innan dessa hunno fram.

22

Därefter bröt Efraims barns läger upp under sitt baner, häravdelning efter häravdelning; och anförare för denna här var Elisama, Ammihuds son.

23

Och anförare för den här som utgjordes av Manasse barns stam var Gamliel, Pedasurs son.

24

Och anförare for den här som utgjordes av Benjamins barns stam var Abidan, Gideonis son.

25

Därefter bröt Dans barns läger upp under sitt baner, såsom eftertrupp i hela lägertåget, häravdelning efter häravdelning; och anförare för denna här var Ahieser, Ammisaddais son.

26

Och anförare för den här som utgjordes av Asers barns stam var Pagiel, Okrans son.

27

Och anförare för den här som utgjordes av Naftali barns stam var Ahira, Enans son.

28

I denna ordning bröto Israels barn upp, häravdelning efter häravdelning. Och de bröto nu upp.

29

Och Mose sade till Hobab, som var son till midjaniten Reguel, Moses svärfader: »Vi bryta nu upp och tåga till det land om vilket HERREN har sagt: 'Det vill jag giva eder.' Följ du med oss, så vilja vi göra dig gott, ty HERREN har lovat Israel vad gott är.

30

Men han svarade honom: »Jag vill icke följa med, utan jag vill gå hem till mitt land och till min släkt.»

31

Då sade han: »Ack nej, övergiv oss icke. Du vet ju bäst var vi kunna lägra oss i öknen; bliv du därför nu vårt öga.

32

Om du följer med oss, skola vi låta också dig få gott av det goda som HERREN gör mot oss.

33

Så bröto de upp och tågade från HERRENS berg tre dagsresor. Och HERRENS förbundsark gick framför dem tre dagsresor, för att utse viloplats åt dem.

34

Och HERRENS molnsky svävade över dem om dagen, när de bröto upp från sitt lägerställe.

35

Och så ofta arken bröt upp, sade Mose: »Stå upp, HERRE; må dina fiender varda förskingrade, och må de som hata dig fly för ditt ansikte.»

36

Och när den sattes ned, sade han: »Kom tillbaka, HERRE, till Israels ätters mångtusenden.»

11 Numeri


Numeri Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Numeri

Fjärde Mosebok (Numeri)

Index

11 Kapitlet

1

Men folket knorrade, och detta misshagade HERREN. Ty när HERREN hörde det, upptändes hans vrede, och HERRENS eld begynte brinna ibland dem och förtärde de som voro ytterst i lägret.

2

Då ropade folket till Mose, och Mose bad till HERREN, och så stannade elden av.

3

Och detta ställe fick namnet Tabeera, därför att HERRENS eld hade brunnit ibland dem.

4

Och den blandade folkhop som åtföljde dem greps av lystnad; Israels barn själva begynte då ock åter att gråta och sade: »Ack om vi hade kött att äta!

5

Vi komma ihåg fisken som vi åt i Egypten för intet, så ock gurkorna, melonerna, purjolöken, rödlöken och vitlöken.

6

Men nu försmäkta våra själar, ty här finnes alls intet; vi få intet annat se än manna.

7

Men mannat liknade korianderfrö och hade samma utseende som bdelliumharts.

8

Folket gick omkring och samlade sådant, och malde det därefter på handkvarn eller stötte sönder det i mortel, och kokte det sedan i gryta och bakade kakor därav; och det smakade såsom fint bakverk med olja.

9

När daggen om natten föll över lägret, föll ock mannat där.

10

Och Mose hörde huru folket i sina särskilda släkter grät, var och en vid ingången till sitt tält; och HERRENS vrede upptändes storligen, och Mose själv blev misslynt.

11

Och Mose sade till HERREN: »Varför har du gjort så illa mot din tjänare, och varför har jag så litet funnit nåd för dina ögon, att du har lagt på mig bördan av hela detta folk?

12

Är då jag moder eller fader till hela detta folk, eftersom du säger till mig att jag skall bära det i min famn, såsom spenabarnet bäres av sin vårdare, in i det land som du med ed har lovat åt deras fäder?

13

Varifrån skall jag få kött att giva åt hela detta folk? De gråta ju och vända sig mot mig och säga: 'Giv oss kött, så att vi få äta.'

14

Jag förmår icke ensam bära hela detta folk, ty det bliver mig för tungt.

15

Vill du så handla mot mig, så dräp mig hellre med ens, om jag har funnit nåd för dina ögon, och låt mig slippa detta elände.»

16

Då sade HERREN till Mose: »Samla ihop åt mig sjuttio män av de äldste i Israel, dem som du vet höra till de äldste i folket och till dess tillsyningsmän; och för dessa fram till uppenbarelsetältet och låt dem ställa sig där hos dig.

17

Där vill jag då stiga ned och tala med dig, och jag vill taga av den ande som är över dig och låta komma över dem; sedan skola de bistå dig med att bära på bördan av folket, så att du slipper bära den ensam.

18

Och till folket skall du säga: Helgen eder till i morgon, så skolen I få kött att äta, eftersom I haven gråtit inför HERREN och sagt: 'Ack om vi hade kött att äta! I Egypten var oss gott att vara!' Så skall nu HERREN giva eder kött att äta.

19

Icke allenast en dag eller två dagar skolen I få äta det, icke allenast fem dagar eller tio dagar eller tjugu dagar,

20

utan en hel månads tid, till dess att det går ut genom näsan på eder och bliver eder vämjeligt; detta därför att I haven förkastat HERREN, som är mitt ibland eder, och haven gråtit inför hans ansikte och sagt: 'Varför drogo vi då ut ur Egypten?'»

21

Mose sade: »Av sex hundra tusen man till fots utgöres det folk som jag har omkring mig, och dock säger du: 'Kött vill jag giva dem, så att de hava att äta en månads tid!'

22

Finnas då får och fäkreatur att slakta åt dem i sådan mängd att det räcker till för dem? Eller skall man samla ihop alla havets fiskar åt dem, så att det räcker till för dem?»

23

HERREN svarade Mose: »Är då HERRENS arm för kort? Du skall nu få se om det som jag har sagt skall vederfaras dig eller icke.»

24

Och Mose gick ut och förkunnade för folket vad HERREN hade sagt. Sedan samlade han ihop sjuttio män av de äldste i folket och lät dem ställa sig runt omkring tältet.

25

Då steg HERREN ned i molnskyn och talade till honom, och tog av den ande som var över honom och lät komma över de sjuttio äldste. Då nu anden föll på dem, begynte de profetera, vilket de sedan icke mer gjorde.

26

Och två män hade stannat kvar i lägret; den ene hette Eldad och den andre Medad. Också på dem föll anden, ty de voro bland de uppskrivna, men hade likväl icke gått ut till tältet; och de profeterade i lägret.

27

Då skyndade en ung man bort och berättade detta för Mose och sade: »Eldad och Medad profetera i lägret.»

28

Josua, Nuns son, som hade varit Moses tjänare allt ifrån sin ungdom, tog då till orda och sade: »Mose, min herre, förbjud dem det.»

29

Men Mose sade till honom: »Skall du så nitälska för mig? Ack att fastmer allt HERRENS folk bleve profeter, därigenom att HERREN läte sin Ande komma över dem!»

30

Sedan gick Mose tillbaka till lägret med de äldste i Israel.

31

Och en stormvind for ut ifrån HERREN, och den förde med sig vaktlar från havet och drev dem över lägret, en dagsresa vitt på vardera sidan, runt omkring lägret, och vid pass två alnar högt över marken.

32

Då stod folket upp och gick hela den dagen och sedan hela natten och hela den följande dagen och samlade ihop vaktlar; det minsta någon samlade var tio homer. Och de bredde ut dem runt omkring lägret.

33

Men under det att de ännu hade köttet mellan tänderna, innan det var förtärt, upptändes HERRENS vrede mot folket, och HERREN anställde ett mycket stort nederlag bland folket.

34

Och detta ställe fick namnet Kibrot-Hattaava, ty där begrov man dem av folket, som hade gripits av lystnad.

35

Från Kibrot-Hattaava bröt folket upp och tågade till Haserot; och i Haserot stannade de.

12 Numeri


Numeri Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Numeri

Fjärde Mosebok (Numeri)

Index

12 Kapitlet

1

Och Mirjam jämte Aron talade illa om Mose för den etiopiska kvinnans skull som han hade tagit till hustru; han hade nämligen tagit en etiopisk kvinna till hustru.

2

Och de sade: »Är då Mose den ende som HERREN talar med? Talar han icke också med oss?» Och HERREN hörde detta.

3

Men mannen Mose var mycket saktmodig, mer än någon annan människa på jorden.

4

Och strax sade HERREN till Mose, Aron och Mirjam: »Gån ut, I tre, till uppenbarelsetältet.» Och de gingo ditut, alla tre.

5

Då steg HERREN ned i en molnstod och blev stående vid ingången till tältet; och han kallade på Aron och Mirjam, och de gingo båda ditut.

6

Och han sade: »Hören nu mina ord. Eljest om någon är en profet bland eder, giver jag, HERREN, mig till känna för honom i syner och talar med honom i drömmar.

7

Men så gör jag icke med min tjänare Mose; i hela mitt hus är han betrodd.

8

Muntligen talar jag med honom, öppet och icke i förtäckta ord, och han får skåda HERRENS gestalt. Varför haven I då icke haft försyn för att tala illa om min tjänare Mose?»

9

Och HERRENS vrede upptändes mot dem, och han övergav dem.

10

När så molnskyn drog sig tillbaka från tältet, se, då var Mirjam vit såsom snö av spetälska; när Aron vände sig till Mirjam, fick han se att hon var spetälsk.

11

Då sade Aron till Mose: »Ack, min herre, lägg icke på oss bördan av en synd som vi i vår dårskap hava begått.

12

Låt henne icke bliva lik ett dödfött foster, vars kropp är till hälften förstörd, när det kommer ut ur sin moders liv.»

13

Då ropade Mose till HERREN och sade: »O Gud, gör henne åter frisk.»

14

HERREN svarade Mose: »Om hennes fader hade spottat henne i ansiktet, skulle hon ju hava fått sitta med skam i sju dagar. Må hon alltså nu hållas innestängd i sju dagar utanför lägret; sedan får hon komma tillbaka dit igen.»

15

Så hölls då Mirjam innestängd i sju dagar utanför lägret, och folket bröt icke upp, förrän Mirjam hade kommit tillbaka.

13 Numeri


Numeri Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Numeri

Fjärde Mosebok (Numeri)

Index

13 Kapitlet

1

Därefter bröt folket upp från Haserot och lägrade sig i öknen Paran.

2

Och HERREN talade till Mose och sade:

3

»Sänd åstad några män för att bespeja Kanaans land, som jag vill giva åt Israels barn. En man ur var fädernestam skolen I sända, men allenast sådana som äro hövdingar bland dem.»

4

Och Mose sände från öknen Paran åstad sådana män, efter HERRENS befallning; allasammans hörde de till huvudmännen bland Israels barn.

5

Och dessa voro namnen på dem: Av Rubens stam: Sammua, Sackurs son;

6

av Simeons stam: Safat, Horis son;

7

av Juda stam: Kaleb, Jefunnes son;

8

av Isaskars stam: Jigeal, Josefs son;

9

av Efraims stam: Hosea, Nuns son;

10

av Benjamins stam: Palti, Rafus son;

11

av Sebulons stam: Gaddiel, Sodis son;

12

av Josefs stam: av Manasse stam: Gaddi, Susis son;

13

av Dans stam: Ammiel, Gemallis son;

14

av Asers stam: Setur, Mikaels son;

15

av Naftali stam: Nahebi, Vofsis son;

16

av Gads stam; Geuel, Makis son.

17

Dessa voro namnen på de män som Mose sände åstad för att bespeja landet. Men Mose gav Hosea, Nuns son, namnet Josua.

18

Och Mose sände dessa åstad för att bespeja Kanaans land. Och han sade till dem: »Dragen nu upp till Sydlandet, och dragen vidare upp till Bergsbygden.

19

Och sen efter, hurudant landet är, och om folket som bor däri är starkt eller svagt, om det är litet eller stort,

20

och hurudant landet är, vari de bo, om det är gott eller dåligt, och hurudana de platser äro, där de bo, om de bo i läger eller i befästa städer,

21

och hurudant själva landet är, om det är fett eller magert, om träd finnas där eller icke. Varen vid gott mod, och tagen med eder hit av landets frukt.» Det var nämligen vid den tid då de första druvorna voro mogna

22

Så drogo de åstad och bespejade landet från öknen Sin ända till Rehob, där vägen går till Hamat.

23

De drogo upp till Sydlandet och kommo till Hebron; där bodde Ahiman, Sesai och Talmai, Anaks avkomlingar. Men Hebron byggdes sju år före Soan i Egypten.

24

Och de kommo till Druvdalen; där skuro de av en kvist med en ensam druvklase på, och denna bars sedan på en stång av två man. Därtill togo de granatäpplen och fikon.

25

Detta ställe blev kallat Druvdalen för den druvklases skull som Israels barn där skuro av.

26

Och efter fyrtio dagar vände de tillbaka, sedan de hade bespejat landet.

27

De gingo åstad och kommo till Mose och Aron och Israels barns hela menighet i öknen Paran, i Kades, och avgåvo sin berättelse inför dem och hela menigheten och visade dem landets frukt.

28

De förtäljde för honom och sade: »Vi kommo till det land dit du sände oss. Och det flyter i sanning av mjölk och honung, och här är dess frukt.

29

Men folket som bor i landet är starkt, och städerna äro välbefästa och mycket stora; ja, vi sågo där också avkomlingar av Anak.

30

Amalekiterna bo i Sydlandet, hetiterna, jebuséerna och amoréerna bo i Bergsbygden, och kananéerna bo vid havet och utmed Jordan.»

31

Men Kaleb sökte stilla folket, så att de icke skulle knota emot Mose; han sade: »Låt oss ändå draga ditupp och intaga det, ty förvisso skola vi bliva det övermäktiga.»

32

Men de män som hade varit däruppe med honom sade: »Vi kunna icke draga upp mot detta folk, ty de äro oss för starka.»

33

Och de talade bland Israels barn illa om landet som de hade bespejat; de sade: »Det land som vi hava genomvandrat och bespejat är ett land som förtär sina inbyggare, och alla människor, som vi där sågo, voro resligt folk.

34

Vi sågo där ock jättarna, Anaks barn, av jättestammen; vi tyckte då att vi själva voro såsom gräshoppor, och sammalunda tyckte de om oss.

14 Numeri


Numeri Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Numeri

Fjärde Mosebok (Numeri)

Index

14 Kapitlet

1

Då begynte hela menigheten ropa och skria, och folket grät den natten.

2

Och alla Israels barn knorrade emot Mose och Aron, och hela menigheten sade till dem: »O att vi hade fått dö i Egyptens land, eller att vi hade fått dö här i öknen!

3

Varför vill då HERREN föra oss in i detta andra land, där vi måste falla för svärd, och där våra hustrur och barn skola bliva fiendens byte? Det vore förvisso bättre för oss att vända tillbaka till Egypten.»

4

Och de sade till varandra: »Låt oss välja en anförare och vända tillbaka till Egypten.»

5

Då föllo Mose och Aron ned på sina ansikten inför Israels barns hela församlade menighet.

6

Och Josua, Nuns son, och Kaleb, Jefunnes son, vilka voro bland dem som hade bespejat landet, revo sönder sina kläder

7

och sade till Israels barns hela menighet: »Det land som vi hava genomvandrat och bespejat är ett övermåttan gott land.

8

Om HERREN har behag till oss, så skall han föra oss in i det landet och giva det åt oss -- ett land som flyter av mjölk och honung.

9

Allenast mån I icke sätta eder upp mot HERREN; och för folket i landet mån I icke frukta, ty de skola bliva såsom en munsbit för oss. Deras beskärm har vikit ifrån dem, men med oss är HERREN; frukten icke för dem.»

10

Men hela menigheten ropade att man skulle stena dem. Då visade sig HERRENS härlighet i uppenbarelsetältet för alla Israels barn.

11

Och HERREN sade till Mose: »Huru länge skall detta folk förakta mig, och huru länge skola de framhärda i att icke vilja tro på mig, oaktat alla de tecken jag har gjort bland dem?

12

Jag skall slå dem med pest och förgöra dem, men dig vill jag göra till ett folk, större och mäktigare än detta.»

13

Mose sade till HERREN: »Egyptierna hava ju förnummit att du med din kraft har fört detta folk ut ifrån dem hitupp,

14

och de hava omtalat det för inbyggarna här i landet, så att de hava fått höra att du är HERREN mitt ibland detta folk, att du, HERRE, visar dig för dem ansikte mot ansikte, att din molnsky står över dem, och att du går framför dem i en molnstod om dagen och i en eldstod om natten.

15

Om du nu dödade detta folk, alla tillsammans, då skulle hedningarna, som finge höra detta berättas om dig, säga så:

16

'Därför att HERREN icke förmådde föra detta folk in i det land som han med ed hade lovat åt dem, därför har han slaktat dem i öknen.'

17

Nej, må nu Herrens kraft bevisa sig stor, såsom du har talat och sagt:

18

'HERREN är långmodig och stor i mildhet, han förlåter missgärning och överträdelse, fastän han icke låter någon bliva ostraffad, utan hemsöker fädernas missgärning på barn och efterkommande i tredje och fjärde led.'

19

Så tillgiv nu detta folk dess missgärning, enligt din stora nåd, såsom du har låtit din förlåtelse följa detta folk allt ifrån Egypten och ända hit.»

20

Då sade HERREN: »Jag vill tillgiva dem efter din bön.

21

Men så sant jag lever, och så sant hela jorden skall bliva full av HERRENS härlighet:

22

av alla de män som hava sett min härlighet och de tecken jag har gjort i Egypten och i öknen, och som dock nu tio gånger hava frestat mig och icke velat höra min röst,

23

av dem skall ingen få se det land som jag med ed har lovat åt deras fäder; ingen av dem som hava föraktat mig skall få se det.

24

Men eftersom i min tjänare Kaleb är en annan ande, så att han i allt har efterföljt mig, därför vill jag låta honom komma in i det land där han nu har varit, och hans avkomlingar skola besitta det.

25

Men då nu amalekiterna och kananéerna bo i dalbygden, så vänden eder i morgon åt annat håll bryten upp och tagen vägen mot öknen, åt Röda havet till.»

26

Och HERREN talade till Mose och Aron och sade:

27

»Huru länge skall denna onda menighet fortfara att knorra mot mig? Ty jag har hört huru Israels barn knorra mot mig.

28

Säg nu till dem: 'Så sant jag lever, säger HERREN, jag skall göra med eder såsom I själva haven sagt inför mig.

29

Här i öknen skola edra döda kroppar bliva liggande; så skall det gå eder alla, så många I ären som haren blivit inmönstrade, alla som äro tjugu år gamla eller därutöver, eftersom I haven knorrat mot mig.

30

Sannerligen, ingen av eder skall komma in i det land som jag med upplyft hand har lovat giva eder till boning, ingen förutom Kaleb, Jefunnes son, och Josua, Nuns son.

31

Men edra barn, om vilka I saden att de skulle bliva fiendens byte? dem skall jag låta komma ditin, och de skola lära känna det land som I haven föraktat.

32

I själva däremot -- edra döda kroppar skola bliva liggande här i öknen.

33

Och edra barn skola draga omkring såsom herdar i öknen i fyrtio år, och skola bära på bördan av eder trolösa avfällighet, till dess att edra döda kroppar hava förgåtts i öknen.

34

Såsom I under fyrtio dagar haven bespejat landet, så skolen I under fyrtio år -- ett år för var dag -- komma att bära på edra missgärningar; I skolen då förnimma vad det är att jag tager min hand ifrån eder.'

35

Jag, HERREN, talar; jag skall förvisso göra så med hela denna onda menighet, som har rotat sig samman mot mig; här i öknen skola de förgås, här skola de dö.»

36

Och de män som Mose hade sänt åstad för att bespeja landet, och som vid sin återkomst hade förlett hela menigheten att knorra mot honom, därigenom att de talade illa om landet,

37

dessa män som hade talat illa om landet träffades nu av döden genom en hemsökelse, inför HERRENS ansikte.

38

Av de män som hade gått åstad för att bespeja landet blevo dock Josua, Nuns son, och Kaleb, Jefunnes son, vid liv.

39

Och Mose talade detta till alla Israels barn. Då blev folket mycket sorgset.

40

Och de stodo upp bittida följande morgon för att draga åstad upp mot den övre bergsbygden; och de sade: »Se, här äro vi; vi vilja nu draga upp till det land som HERREN har talat om; ty vi hava syndat.»

41

Men Mose sade: »Varför viljen I så överträda HERRENS befallning? Det kan ju icke lyckas väl.

42

HERREN är icke med bland eder; dragen därför icke ditupp, på det att I icke mån bliva slagna av edra fiender.

43

Ty amalekiterna och kananéerna skola där möta eder, och I skolen falla för svärd; I haven ju vänt eder bort ifrån HERREN, och HERREN skall därför icke vara med eder.»

44

Likväl drogo de i sitt övermod upp mot den övre bergsbygden; men HERRENS förbundsark och Mose lämnade icke lägret.

45

Då kommo amalekiterna och kananéerna, som bodde där i bergsbygden, ned och slogo dem och förskingrade dem och drevo dem ända till Horma.

15 Numeri


Numeri Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Numeri

Fjärde Mosebok (Numeri)

Index

15 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Tala till Israels barn och säg till dem: Om I, när I kommen in i det land som jag vill giva eder, och där I skolen bo,

3

viljen offra ett eldsoffer åt HERREN, ett brännoffer eller ett slaktoffer -- vare sig det gäller att fullgöra ett löfte, eller det gäller ett frivilligt offer, eller det gäller edra högtidsoffer -- för att bereda HERREN en välbehaglig lukt, genom fäkreatur eller småboskap,

4

så skall den som vill offra åt HERREN ett sådant offer bära fram såsom spisoffer en tiondedels efa fint mjöl, begjutet med en fjärdedels hin olja;

5

och såsom drickoffer skall du offra en fjärdedels hin vin till vart lamm, vare sig det är ett brännoffer som offras, eller det är ett slaktoffer.

6

Men till en vädur skall du såsom spisoffer offra två tiondedels efa fint mjöl, begjutet med en tredjedels hin olja,

7

och såsom drickoffer skall du bära fram en tredjedels hin vin, till er välbehaglig lukt för HERREN.

8

Och när du offrar en ungtjur till brännoffer eller till slaktoffer, vare sig det gäller att fullgöra ett löfte eller det gäller tackoffer åt HERREN.

9

Så skall, jämte ungtjuren, såsom spisoffer frambäras tre tiondedels efa fint mjöl, begjutet med en halv in olja,

10

och såsom drickoffer skall du bära fram en halv hin vin: ett eldsoffer till en välbehaglig lukt för HERREN.

11

Vad här är sagt skall offras till var tjur, var vädur, vart djur av småboskapen, vare sig får eller get.

12

Efter antalet av de djur I offren skolen I offra till vart och ett vad här är sagt, efter deras antal.

13

Var inföding skall offra detta, såsom här är sagt, när han vill offra ett eldsoffer till en välbehaglig lukt för HERREN.

14

Och när en främling som vistas hos eder, eller som i kommande släkten bor ibland eder, vill offra ett eldsoffer till en välbehaglig lukt för HERREN, så skall han offra på samma sätt som I offren.

15

Inom församlingen skall en och samma stadga gälla för eder och för främlingen som bor ibland eder. Detta skall vara en evärdlig stadga för eder från släkte till släkte: I själva och främlingen skolen förfara på samma sätt inför HERRENS ansikte.

16

Samma lag och samma rätt skall gälla för eder och för främlingen som bor hos eder.

17

Och HERREN talade till Mose och sade:

18

Tala till Israels barn och säg till dem: När I kommen in i det land dit jag vill föra eder,

19

skolen I, då I äten av landets bröd, giva åt HERREN en offergärd därav.

20

Såsom förstling av edert mjöl skolen I giva en kaka till offergärd; I skolen giva den, likasom I given en offergärd från eder loge.

21

Av förstlingen av edert mjöl skolen I giva åt HERREN en offergärd, släkte efter släkte.

22

Och om I begån synd ouppsåtligen, i det att I underlåten att göra efter något av dessa bud som HERREN har kungjort för Mose,

23

efter något av det som HERRENS har bjudit eder genom Mose, från den dag då HERREN gav sina bud och allt framgent, släkte efter släkte,

24

så skall, om synden har blivit begången ouppsåtligen, utan att menigheten visste det, hela menigheten offra en ungtjur såsom brännoffer, till en välbehaglig lukt för HERREN, med det spisoffer och det drickoffer som på föreskrivet sätt skall offras därtill, och tillika en bock såsom syndoffer.

25

Och prästen skall bringa försoning för Israels barns hela menighet, och så bliver dem förlåtet; ty det var en ouppsåtlig synd, och de hava burit fram sitt offer, ett eldsoffer åt HERREN, och sitt syndoffer inför HERRENS ansikte för sin ouppsåtliga synd.

26

Ja, så bliver dem förlåtet, Israels barns hela menighet och främlingen som bor ibland dem; ty hela folket var delaktigt i den ouppsåtliga synden.

27

Och om någon enskild syndar ouppsåtligen, skall han såsom syndoffer föra fram en årsgammal get.

28

Och prästen skall bringa försoning för denne som har försyndat sig genom ouppsåtlig synd, inför HERRENS ansikte; på det att honom må bliva förlåtet, när försoning bringas för honom.

29

För infödingen bland Israels barn och för främlingen som bor ibland dem, för eder alla skall gälla en och samma lag, när någon begår synd ouppsåtligen.

30

Men den som begår något med upplyft hand, evad han är inföding eller främling, han hånar HERREN, och han skall utrotas ur sitt folk.

31

Ty HERRENS ord har han föraktat, och mot hans bud har han brutit; utan förskoning skall han utrotas; missgärning vilar på honom.

32

Medan nu Israels barn voro i öknen, ertappades en man med att samla ihop ved på sabbatsdagen.

33

Och de som ertappade honom med att samla ihop ved förde honom fram inför Mose och Aron och hela menigheten.

34

Och då det icke var bestämt vad som borde göras med honom, satte de honom i förvar.

35

Och HERREN sade till Mose: »Mannen skall straffas med döden; hela menigheten skall stena honom utanför lägret.»

36

Då förde hela menigheten ut honom utanför lägret och stenade honom till döds, såsom HERREN hade bjudit Mose.

37

Och HERREN talade till Mose och sade:

38

Tala till Israels barn och säg till dem att de och deras efterkommande skola göra sig tofsar i hörnen på sina kläder och sätta ett mörkblått snöre på var hörntofs.

39

Och detta skolen I hava till tofsprydnad, för att I, när I sen därpå, mån tänka på alla HERRENS bud och göra efter dem, och icke sväva omkring efter edra hjärtans och ögons lustar, som I nu löpen efter i trolös avfällighet.

40

Ty jag vill att I skolen tänka på och göra efter alla mina bud och vara helgade åt eder Gud.

41

Jag är HERREN, eder Gud, som har fört eder ut ur Egyptens land, för att jag skall vara eder Gud Jag är HERREN, eder Gud.

16 Numeri


Numeri Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Numeri

Fjärde Mosebok (Numeri)

Index

16 Kapitlet

1

Och Kora, son till Jishar, son till Kehat, son till Levi, samt Datan och Abiram, Eliabs söner, och On, Pelets son, av Rubens söner, dessa togo till sig folk

2

och gjorde uppror emot Mose; och dem följde två hundra femtio män av Israels barn, hövdingar i menigheten, ombud i folkförsamlingen, ansedda män.

3

Och de församlade sig emot Mose och Aron och sade till dem: »Nu må det vara nog. Hela menigheten är ju helig, alla äro det, och HERREN är mitt ibland dem; varför upphäven I eder då över HERRENS församling?»

4

När Mose hörde detta, föll han ned på sitt ansikte.

5

Sedan talade han till Kora och hela hans hop och sade: »I morgon skall HERREN göra kunnigt vem som hör honom till, och vem som är den helige åt vilken han giver tillträde till sig. Och den han utväljer, honom skall han giva tillträde till sig.

6

Gören nu på detta sätt: tagen edra fyrfat, du Kora och hela din hop,

7

och läggen eld i dem och strön rökelse på dem inför HERRENS ansikte i morgon; den man som HERREN då utväljer, han är den helige. Ja, nu må det vara nog, I Levi söner.»

8

Ytterligare sade Mose till Kora: Hören nu, I Levi söner.

9

Är det eder icke nog att Israels Gud har avskilt eder från Israels menighet och givit eder tillträde till sig, så att I fån förrätta tjänsten i HERRENS tabernakel och stå inför menigheten och betjäna den?

10

Åt dig, och åt alla dina bröder, Levi söner, jämte dig, har han givit tillträde till sig; och nu stån I också efter prästadömet!

11

Därför, tagen eder till vara, du och hela din hop, I som haven rotat eder samman mot HERREN -- ty vad är Aron, att I knorren mot honom?»

12

Och Mose sände och lät kalla till sig Datan och Abiram, Eliabs söner. Men de sade: »vi komma icke.

13

Är det icke nog att du har fört oss hitupp ur ett land som flöt av mjölk och honung, för att låta oss dö I öknen? Vill du nu ock upphäva dig till herre över oss?

14

Ingalunda har du fört oss in i ett land som flyter av mjölk och honung, eller givit oss åkrar och vingårdar till arvedel. Eller tror du att du kan sticka ut ögonen på dessa människor? Nej, vi komma icke.»

15

Då blev Mose mycket vred och sade till HERREN: »Se icke till deras offergåva. Icke så mycket som en enda åsna har jag tagit av dem, och ingen av dem har jag gjort något ont.»

16

Och Mose sade till Kora: »Du och hela din hop mån inställa eder inför HERRENS ansikte i morgon, du själv och de, så ock Aron.

17

Och var och en av eder må taga sitt fyrfat och lägga rökelse därpå, och sedan bära sitt fyrfat fram inför HERRENS ansikte, två hundra femtio fyrfat; du själv och Aron mån ock taga var sitt fyrfat.»

18

Och de togo var och en sitt fyrfat och lade eld därpå och strödde rökelse därpå, och ställde sig vid ingången till uppenbarelsetältet; och Mose och Aron likaså.

19

Och Kora församlade mot dem hela menigheten vid ingången till uppenbarelsetältet. Då visade sig HERRENS härlighet för hela menigheten.

20

och HERREN talade till Mose och Aron och sade:

21

»Skiljen eder från denna menighet, så skall jag i ett ögonblick förgöra dem.»

22

Då föllo de ned på sina ansikten och sade: »O Gud, du Gud som råder över allt kötts anda, skall du förtörnas på hela menigheten, därför att en enda man syndar?»

23

Då talade HERREN till Mose och sade:

24

»Tala till menigheten och säg: Dragen eder bort ifrån platsen runt omkring Koras, Datans och Abirams lägerställe.»

25

Och Mose stod upp och gick till Datan och Abiram, och de äldste i Israel följde honom.

26

Och han talade till menigheten och sade: »Viken bort ifrån dessa ogudaktiga människors tält, och kommen icke vid något som tillhör dem, på det att I icke mån förgås genom alla deras synder.»

27

Då drogo de sig bort ifrån platsen runt omkring Koras, Datans och Abirams lägerställe; men Datan och Abiram hade gått ut och ställt sig vid ingången till sina tält med sina hustrur och barn, både stora och små.

28

Och Mose sade: »Därav skolen I förnimma att det är HERREN som har sänt mig för att göra alla dessa gärningar, och att jag icke har handlat efter eget tycke:

29

om dessa dö på samma sätt som andra människor dö, eller drabbas av hemsökelse på samma sätt som andra människor, så har HERREN icke sänt mig;

30

men om HERREN här låter något alldeles nytt ske, i det att marken öppnar sin mun och uppslukar dem med allt vad de hava, så att de levande fara ned i dödsriket, då skolen I därav veta att dessa människor hava föraktat HERREN.»

31

Och just som han hade slutat att tala allt detta, rämnade marken under dem,

32

och jorden öppnade sin mun och uppslukade dem och deras hus och allt Koras folk och alla deras ägodelar;

33

och de foro levande ned i dödsriket, de med allt vad de hade, och jorden övertäckte dem, och så utrotades de ur församlingen.

34

Och hela Israel, som stod runt omkring dem, flydde vid deras rop, ty de fruktade att bliva uppslukade av jorden.

35

Men eld gick ut från HERREN och förtärde de två hundra femtio männen som hade burit fram rökelse.

36

Och HERREN talade till Mose och sade:

37

»Säg till Eleasar, prästen Arons son, att han skall taga fyrfaten ut ur branden, men kasta ut elden i dem långt bort,

38

ty de hava blivit heliga. Och dessa fyrfat -- de mäns som genom sin synd förverkade sina liv -- dem skall man hamra ut till plåtar för att därmed överdraga altaret; ty de hava varit framburna inför HERRENS ansikte och hava därigenom blivit heliga. Och de skola så vara ett tecken för Israels barn.»

39

Då tog prästen Eleasar kopparfyrfaten som de uppbrända männen hade burit fram, och man hamrade ut dem för att därmed överdraga altaret,

40

till en påminnelse för Israels barn att ingen främmande, ingen som icke vore av Arons säd, måtte träda fram för att antända rökelse inför HERRENS ansikte, på det att det icke skulle gå honom såsom det gick Kora och hans hop: allt i enlighet med vad HERREN hade sagt honom genom Mose.

41

Men dagen därefter knorrade Israels barns hela menighet emot Mose och Aron och sade: »Det är I som haven dödat HERRENS folk.»

42

Då nu menigheten församlade sig emot Mose och Aron, vände dessa sig mot uppenbarelsetältet och fingo då se molnskyn övertäcka det; och HERRENS härlighet visade sig.

43

Då gingo Mose och Aron fram inför uppenbarelsetältet.

44

Och HERREN talade till Mose och sade:

45

»Gån bort ifrån denna menighet, så skall jag i ett ögonblick förgöra dem.» Då föllo de ned på sina ansikten.

46

Och Mose sade till Aron: »Tag ditt fyrfat och lägg eld från altaret därpå och strö rökelse därpå, och bär det så med hast bort till menigheten och bringa försoning för dem; ty förtörnelse har gått ut från HERRENS ansikte, och hemsökelsen har begynt.»

47

Då tog Aron det som Mose hade tillsagt honom och skyndade mitt in i församlingen, och se, hemsökelsen hade redan begynt ibland folket, men han lade rökelsen på och bragte försoning för folket.

48

När han så stod mellan de döda och de levande, upphörde hemsökelsen.

49

Men de som hade omkommit genom hemsökelsen utgjorde fjorton tusen sju hundra, förutom dem som hade omkommit för Koras skull.

50

Sedan vände Aron tillbaka till Mose vid uppenbarelsetältets ingång; och hemsökelsen hade upphört.

17 Numeri


Numeri Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Numeri

Fjärde Mosebok (Numeri)

Index

17 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Tala till Israels barn, och tag av dem, av alla som bland dem äro hövdingar för stamfamiljer, en stav för var stamfamilj, tillsammans tolv stavar. Vars och ens namn skall du skriva på hans stav.

3

Och Arons namn skall du skriva på Levi stav; ty huvudmannen för denna stams familjer skall hava sin särskilda stav.

4

Sedan skall du lägga in dem i uppenbarelsetältet framför vittnesbördet, där jag uppenbarar mig för eder.

5

Då skall ske att den man som jag utväljer, hans stav skall grönska. Och så skall jag göra slut på Israels barns knorrande, så att jag slipper höra huru de knorra mot eder.»

6

Och Mose talade till Israels barn, och hövdingarna för deras stamfamiljer gåvo honom alla var och en sin stav, tillsammans tolv stavar; och Arons stav var med bland deras stavar.

7

Och Mose lade stavarna inför HERRENS ansikte i vittnesbördets tält.

8

När nu Mose dagen därefter gick in i vittnesbördets tält, se, då grönskade Arons stav, som var där för Levi hus, den hade knoppar och utslagna blommor och mogna mandlar.

9

Och Mose bar alla stavarna ut från HERRENS ansikte till alla Israels barn; och de sågo på dem och togo var och en sin stav.

10

Och HERREN sade till Mose: »Lägg Arons stav tillbaka framför vittnesbördet, för att den där må förvaras såsom ett tecken för de gensträviga; så skall du göra en ände på deras knorrande, så att jag slipper höra det, på det att de icke må dö.»

11

Och Mose gjorde så; såsom HERREN hade bjudit honom, så gjorde han.

12

Och Israels barn ropade till Mose: »Se, vi omkomma, vi förgås, vi förgås allasammans!

13

Var och en som kommer därvid, som kommer vid HERRENS tabernakel, han dör. Skola vi då verkligen alla omkomma?»

18 Numeri


Numeri Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Numeri

Fjärde Mosebok (Numeri)

Index

18 Kapitlet

1

Och HERREN sade till Aron: Du och dina söner, och din faders hus jämte dig, skolen bära den missgärning som vidlåder helgedomen; och du och dina söner jämte dig skolen bära den missgärning som vidlåder edert prästämbete.

2

Men också dina fränder, Levi stam, din faders stam, skall du låta få tillträde dit jämte dig, och de skola hålla sig till dig och betjäna dig, under det att du och dina söner jämte dig gören tjänst inför vittnesbördets tält.

3

Och de skola iakttaga vad du har att iakttaga, och vad som eljest är att iakttaga vid hela tältet; men de må icke komma vid de heliga redskapen eller altaret, på det att icke både de och I mån dö.

4

De skola hålla sig till dig och iakttaga vad som är att iakttaga vid uppenbarelsetältet, under all tjänstgöring vid tältet; men ingen främmande får komma eder nära.

5

Och I skolen iakttaga vad som är att iakttaga vid helgedomen och vid altaret, på det att icke förtörnelse åter må komma över Israels barn.

6

Se, jag har uttagit edra bröder, leviterna, bland Israels barn; en gåva äro de åt eder, givna åt HERREN, till att förrätta tjänsten vid uppenbarelsetältet.

7

Men du och dina söner jämte dig skolen iakttaga vad som hör till edert prästämbete, i allt vad som angår altaret och det som är innanför förlåten, och skolen så göra tjänst. Jag giver eder edert prästämbete såsom en gåvotjänst; men om någon främmande kommer därvid, skall han dödas.

8

Och HERREN talade till Aron: Se, jag giver åt dig vad som skall förvaras av det som gives mig såsom gärd. Av Israels barns alla heliga gåvor giver jag detta till ämbetslott åt dig och dina söner, såsom en evärdlig rätt.

9

Detta skall tillhöra dig av det! högheliga som icke lämnas åt elden: alla deras offergåvor, så ofta de frambära spisoffer eller syndoffer, eller frambära skuldoffer till ersättning åt mig, detta skall såsom högheligt tillhöra dig och dina söner.

10

På en höghelig plats skall du äta detta; allt mankön må äta det, det skall vara dig heligt.

11

Och detta är rad som skall tillhöra dig såsom en gärd av Israels barns gåvor, så ofta de frambära viftoffer; åt dig och åt dina söner och döttrar jämte dig giver jag det till en evärdlig rätt; var och en i ditt hus som är ren må äta det:

12

allt det bästa av olja och allt det bästa av vin och av säd, förstlingen därav, som de giva åt HERREN, detta giver jag åt dig.

13

Förstlingsfrukterna av allt som växer i deras land, vilka de bära fram åt HERREN, skola tillhöra dig; var och en i ditt hus som är ren må äta därav.

14

Allt tillspillogivet i Israel skall tillhöra dig.

15

Allt det som öppnar moderlivet, vad kött det vara må, evad det är människor eller boskap som de föra fram till HERREN, det skall tillhöra dig; dock så, att du tager lösen för det som är förstfött bland människor, och likaledes tager lösen för det som är förstfött bland orena djur.

16

Och vad angår dem som skola lösas, skall du taga lösen för dem, när de äro en månad gamla, och detta efter det värde du har bestämt: fem siklar silver, efter helgedomssikelns vikt, denna räknad till tjugu gera.

17

Men för det som är förstfött bland fäkreatur eller får eller getter må du icke taga lösen; det är heligt. Deras blod skall du stänka på altaret, och deras fett skall du förbränna såsom ett eldsoffer, till en välbehaglig lukt för HERREN.

18

Men deras kött skall tillhöra dig; det skall tillhöra dig likasom viftoffersbringan och det högra lårstycket.

19

Alla heliga gåvor som Israels barn giva åt HERREN såsom gärd, dem giver jag åt dig och åt dina söner och döttrar jämte dig, såsom en evärdlig rätt. Ett evärdligt saltförbund inför HERRENS ansikte skall detta vara för dig och för dina avkomlingar jämte dig.

20

och HERREN sade till Aron: I deras land skall du icke hava någon arvedel, och du skall icke hava någon lott bland dem; jag skall vara din lott och arvedel bland Israels barn.

21

Och se, åt Levi barn giver jag all tionde i Israel till arvedel, såsom lön för den tjänst de förrätta, tjänsten vid uppenbarelsetältet.

22

Men de övriga israeliterna må hädanefter icke komma vid uppenbarelsetältet, ty de skola därigenom komma att bära på synd och så träffas av döden;

23

utan leviterna skola förrätta tjänsten vid uppenbarelsetältet, och de skola bära de missgärningar som begås. Detta skall vara en evärdlig stadga för eder från släkte till släkte; bland Israels barn skola de icke hava någon arvedel.

24

Ty den tionde som Israels barn giva åt HERREN såsom gärd, den giver jag åt leviterna till arvedel. Därför är det som jag säger om dem att de icke skola hava någon arvedel bland Israels barn.

25

Och HERREN talade till Mose och sade:

26

Till leviterna skall du så tala och säga: När I av Israels barn mottagen den tionde som jag har bestämt att I skolen få av dem såsom eder arvedel, då skolen I därav giva en gärd åt HERREN, en tionde av tionden.

27

Och denna eder gärd skall så anses, som när andra giva säd från logen och vin och olja från pressen.

28

På detta sätt skolen ock I av all tionde som I mottagen av Israels barn giva en gärd åt HERREN; och denna HERRENS gärd av tionden skolen I giva åt prästen Aron.

29

Av alla gåvor som I fån skolen giva åt HERREN hela den gärd som tillkommer honom; av allt det bästa av gåvorna skolen I giva den, sådant bland dessa som passar till heliga gåvor.

30

Och du skall säga till dem: När I nu given såsom gärd det bästa av dem, skall denna leviternas gåva så anses, som när andra giva vad loge och press avkasta.

31

I med edert husfolk mån äta det på vilken plats som helst; ty det är eder lön för eder tjänstgöring vid uppenbarelsetältet.

32

När I så given det bästa av dem såsom gärd, skolen I icke för deras skull komma att bära på synd; och då skolen I icke ohelga Israels barns heliga gåvor och så träffas av döden.

19 Numeri


Numeri Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Numeri

Fjärde Mosebok (Numeri)

Index

19 Kapitlet

1

Och HERREN talade till Mose och Aron och sade:

2

Detta är den lagstadga som HERREN har påbjudit: Säg till Israels barn att de skaffa fram till dig en röd, felfri ko, en som icke har något lyte, och som icke har burit något ok.

3

Denna skolen I lämna åt prästen Eleasar; och man skall föra ut henne utanför lägret och slakta henne i hans åsyn.

4

Och prästen Eleasar skall taga något av hennes blod på sitt finger, och stänka med hennes blod sju gånger mot framsidan av uppenbarelsetältet.

5

Sedan skall man bränna upp kon inför hans ögon; hennes hud och kött och blod jämte hennes orenlighet skall man bränna upp.

6

Och prästen skall taga cederträ, isop och rosenrött garn och kasta det i elden vari kon brännes upp.

7

Och prästen skall två sina kläder och bada sin kropp i vatten; därefter får han gå in i lägret. Dock skall prästen vara oren ända till aftonen.

8

Också den som brände upp henne skall två sina kläder i vatten och bada sin kropp i vatten, och vara oren ända till aftonen.

9

Och en man som är ren skall samla ihop askan efter kon och lägga den utanför lägret på en ren plats. Den skall förvaras åt Israels barns menighet, till stänkelsevatten. Det är ett syndoffer.

10

Och mannen som samlade ihop askan efter kon skall två sina kläder och vara oren ända till aftonen. Detta skall vara en evärdlig stadga för Israels barn och för främlingen som bor ibland dem.

11

Den som kommer vid någon död, vid en människas lik, han skall vara oren i sju dagar.

12

Han skall rena sig härmed på tredje dagen och på sjunde dagen, så bliver han ren. Men om han icke renar sig på tredje dagen och på sjunde dagen, så bliver han icke ren.

13

Var och en som kommer vid någon död, vid liket av en människa som har dött, och sedan icke renar sig, han orenar HERRENS tabernakel, och han skall utrotas ur Israel. Därför att stänkelsevatten icke har blivit stänkt på honom, skall han vara oren; orenhet låder alltjämt vid honom.

14

Detta är lagen: När en människa dör i ett tält, skall var och en som kommer in i tältet och var och en som redan är i tältet vara oren i sju dagar.

15

Och alla öppna kärl, alla som icke hava stått överbundna, skola vara orena.

16

Och var och en som ute på marken kommer vid någon som har fallit för svärd eller på annat sätt träffats av döden, eller vid människoben eller vid en grav, han skall vara oren i sju dagar.

17

Och för att rena den som så har blivit oren skall man taga av askan efter det uppbrända syndoffret och gjuta friskt vatten därpå i ett kärl.

18

Och en man som är ren skall taga isop och doppa i vattnet och stänka på tältet och på allt bohaget, och på de personer som hava varit därinne, och på honom som har kommit vid benen eller vid den fallne eller vid den som har dött på annat sätt, eller vid graven.

19

Och mannen som är ren skall på tredje dagen och på sjunde dagen bestänka den som har blivit oren. När så på sjunde dagen hans rening är avslutad, skall han två sina kläder och bada sig i vatten, så bliver han ren om aftonen.

20

Men om någon har blivit oren och sedan icke renar sig, skall han utrotas ur församlingen; ty han har orenat HERRENS helgedom; stänkelsevatten har icke blivit stänkt på honom, han är oren.

21

Och detta skall vara för dem en evärdlig stadga. Mannen som stänkte stänkelsevattnet skall två sina kläder; och om någon annan kommer vid stänkelsevattnet, skall han vara oren ända till aftonen.

22

Och allt som den orene kommer vid skall vara orent, och den som kommer vid honom skall vara oren ända till aftonen.

20 Numeri


Numeri Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Numeri

Fjärde Mosebok (Numeri)

Index

20 Kapitlet

1

Och Israels barn, hela menigheten, kommo in i öknen Sin i den första månaden, och folket stannade i Kades; där dog Mirjam och blev där också begraven.

2

Och menigheten hade intet vatten; då församlade de sig emot Mose och Aron.

3

Och folket begynte tvista med Mose och sade: »O att också vi hade fått förgås, när våra broder förgingos inför HERRENS ansikte!

4

Varför haven I fört HERRENS församling in i denna öken, så att vi och vår boskap måste dö här?

5

Och varför haven I fört oss upp ur Egypten och låtit oss komma till denna svåra plats, där varken säd eller fikonträd eller vinträd eller granatträd växa, och där intet vatten finnes att dricka?»

6

Men Mose och Aron gingo bort ifrån församlingen till uppenbarelsetältets ingång och föllo ned på sina ansikten. Då visade sig HERRENS härlighet för dem.

7

Och HERREN talade till Mose och sade:

8

»Tag staven, och församla menigheten, du med din broder Aron, och talen till klippan inför deras ögon, så skall den giva vatten ifrån sig; så skaffar du fram vatten åt dem ur klippan och giver menigheten och dess boskap att dricka.

9

Då tog Mose stav en från dess plats inför HERRENS ansikte, såsom han hade bjudit honom.

10

Och Mose och Aron sammankallade församlingen framför klippan; där sade han till dem: »Hören nu, I gensträvige; kunna vi väl ur denna klippa skaffa fram vatten åt eder?»

11

Och Mose lyfte upp sin hand och slog på klippan med sin stav två gånger; då kom mycket vatten ut, så att menigheten och dess boskap fick dricka.

12

Men HERREN sade till Mose och Aron: »Eftersom I icke trodden på mig och icke höllen mig helig inför Israels barns ögon, därför skolen I icke få föra denna församling in i det land som jag har givit dem.»

13

Detta var Meribas vatten, där Israels barn tvistade med HERREN, och där han bevisade sig helig på dem.

14

Och Mose skickade sändebud från Kades till konungen i Edom och lät säga: »Så säger din broder Israel: Du känner alla de vedermödor som vi hava haft att utstå,

15

huru våra fäder drogo ned till Egypten, och huru vi bodde i Egypten i lång tid, och huru vi och våra fäder blevo illa behandlade av egyptierna.

16

Men vi ropade till HERREN, och han hörde vår röst och sände en ängel som förde oss ut ur Egypten; och se, vi äro nu i Kades, staden som ligger vid gränsen till ditt område.

17

Låt oss tåga genom ditt land. Vi skola icke taga vägen över åkrar och vingårdar, och icke dricka vatten ur brunnarna; stora vägen skola vi gå, utan att vika av vare sig till höger eller till vänster, till dess vi hava kommit igenom ditt område.»

18

Men Edom svarade honom: »Du får icke tåga genom mitt land. Om du det gör, skall jag draga ut emot dig med svärd.»

19

Men Israels barn sade till honom: »På den allmänna farvägen skola vi draga fram, och om jag eller min boskap dricker av ditt vatten, skall jag betala det. Jag begär ju ingenting: allenast att få tåga vägen fram härigenom.»

20

Han svarade: »Nej, du får icke tåga härigenom.» Och Edom drog ut mot honom med mycket folk och ned stor makt.

21

Då alltså Edom icke tillstadde Israel att tåga genom sitt område, vek Israel av och gick undan för honom.

22

Och de bröto upp från Kades. Och Israels barn, hela menigheten, kommo till berget Hor.

23

Och HERREN talade till Aron på berget Hor, vid gränsen till Edoms land, och sade:

24

»Aron skall samlas till sina fäder: han skall icke komma in i det land som jag har givit åt Israels barn; ty I voren gensträviga mot min befallning vid Meribas vatten.

25

Tag nu Aron och hans son Eleasar med dig, och för dem upp på berget Hor,

26

och tag av Aron hans kläder och sätt dem på hans son Eleasar. Så skall Aron samlas till sina fäder och I dö där.»

27

Och Mose gjorde såsom HERREN hade bjudit; och de stego upp på berget Hor inför hela menighetens ögon.

28

Och Mose tog av Aron hans kläder och satte dem på hans son Eleasar. Och Aron dog där uppe på bergets topp; men Mose och Eleasar stego ned från berget.

29

Och när hela menigheten förnam att Aron hade givit upp andan, begräto de honom i trettio dagar, hela Israels hus.

21 Numeri


Numeri Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Numeri

Fjärde Mosebok (Numeri)

Index

21 Kapitlet

1

Då nu konungen i Arad, kananéen, som bodde i Sydlandet, hörde att Israel var i antågande på Atarimvägen, gav han sig i strid med Israel och tog några av dem till fånga.

2

Då gjorde Israel ett löfte åt HERREN och sade: »Om du giver detta folk i min hand, så skall jag giva deras städer till spillo.»

3

Och HERREN hörde Israels röst och gav kananéerna i deras hand, och de gåvo dem och deras städer till spillo; så fick stället namnet Horma.

4

Och de bröto upp från berget Hor och togo vägen åt Röda havet till, för att gå omkring Edoms land. Men under vägen blev folket otåligt.

5

Och folket talade emot Gud och emot Mose och sade: »Varför haven I fört oss upp ur Egypten, så att vi måste dö i öknen? Här finnes ju varken bröd eller vatten, och vår själ vämjes vid den usla föda vi få.»

6

Då sände HERREN giftiga ormar bland folket, och dessa stungo folket; och mycket folk i Israel blev dödat.

7

Då kom folket till Mose och sade: »Vi hava syndat därmed att vi talade mot HERREN och mot dig. Bed till HERREN att han tager bort dessa ormar ifrån oss.» Och Mose bad för folket.

8

Då sade HERREN till Mose: »Gör dig en orm och sätt upp den på en stång; sedan må var och en som har blivit ormstungen se på den, så skall han bliva vid liv.»

9

Då gjorde Mose en orm av koppar och satte upp den på en stång; när sedan någon hade blivit stungen av en orm, såg han upp på kopparormen och blev så vid liv.

10

Och Israels barn bröto upp och lägrade sig i Obot;

11

och från Obot bröto de upp och lägrade sig vid Ije-Haabarim i öknen som ligger framför Moab, österut.

12

Därifrån bröto de upp och lägrade sig i Sereds dal.

13

Därifrån bröto de upp och lägrade sig på andra sidan Arnon, där denna bäck från amoréernas område, där den har runnit upp, flyter fram i öknen; ty Arnon är Moabs gräns och flyter fram mellan Moabs land och amoréernas.

14

Därför heter det i »Boken om HERRENS krig»: »Vaheb i Sufa och dalarna där Arnon går fram,

15

och dalarnas sluttning, som sänker sig mot Ars bygd och stöder sig mot Moabs gräns.»

16

Därifrån drogo de till Beeri om brunnen där var det som HERREN sade till Mose: »Församla folket, så vill jag giva dem vatten.»

17

Då sjöng Israel denna sång: »Flöda, du brunn! Ja, sjungen om den,

18

om brunnen som furstar grävde, som folkets ypperste borrade, med spiran, med sina stavar.

19

Från öknen drogo de till Mattana, från Mattana till Nahaliel, från: Nahaliel till Bamot,

20

från Bamot till den dal som ligger: på Moabs mark uppe på Pisga, där man kan se ut över ödemarken.

21

Och Israel skickade sändebud till Sihon, amoréernas konung, och lät säga:

22

»Låt mig taga genom ditt land. Vi skola icke vika av ifrån vägen in i åkrar eller vingårdar, och icke dricka vatten ur brunnarna. Stora vägen skola vi gå, till dess vi hava kommit igenom ditt område.»

23

Men Sihon tillstadde icke Israel att tåga genom sitt område, utan församlade allt sitt folk och drog ut mot Israel i öknen, till dess han kom till Jahas; där gav han sig i strid med Israel.

24

Men Israel slog honom med svärdsegg och intog hans land från Arnon ända till Jabbok, ända till Ammons barns land, ty Ammons barns gräns var befäst.

25

Och Israel intog alla städerna där; och Israel bosatte sig i amoréernas alla städer, i Hesbon och alla underlydande orter.

26

Hesbon var nämligen Sihons, amoréernas konungs, stad, ty denne hade fört krig med den förre konungen i Moab och tagit ifrån honom hela hans land ända till Arnon.

27

Därför säga skalderna: »Kommen till Hesbon! Byggas och befästas skall Sihons stad.

28

Ty eld gick ut från Hesbon, en låga från Sihons stad; den förtärde Ar i Moab, dem som bodde på Arnons höjder.

29

Ve dig, Moab! Förlorat är du, Kemos' folk! Han lät sina söner bliva slagna på flykten och sina döttrar föras bort i fångenskap, bort till amoréernas konung, Sihon.

30

Vi sköto ned dem -- förlorat var Hesbon, landet ända till Dibon; vi härjade ända till Nofa, Nofa, som når till Medeba.»

31

Så bosatte sig då Israel i amoréernas land.

32

Och Mose sände ut och lät bespeja Jaeser, och de intogo dess underlydande orter; och han fördrev amoréerna som bodde där.

33

Sedan vände de sig åt annat hål. och drogo upp åt Basan till. Och Og, konungen i Basan, drog med allt sitt folk ut till strid mot dem, till Edrei.

34

Men HERREN sade till Mose: »Frukta icke för honom, ty i din hand har jag givit honom och allt hans folk och hans land. Och du skall göra med honom på samma sätt som du gjorde med Sihon, amoréernas konung, som bodde i Hesbon.»

35

Och de slogo honom jämte hans söner och allt hans folk, och läto ingen av dem slippa undan. Så intogo de hans land.

22 Numeri


Numeri Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Numeri

Fjärde Mosebok (Numeri)

Index

22 Kapitlet

1

Och Israels barn bröto upp och lägrade sig på Moabs hedar, på andra sidan Jordan mitt emot Jeriko.

2

Och Balak, Sippors son, såg allt vad Israel hade gjort mot amoréerna.

3

Och Moab bävade storligen för folket, därför att det var så talrikt; Moab gruvade sig för Israels barn.

4

Och Moab sade till de äldste i Midjan: »Nu kommer denna hop att äta upp allt som finnes här runt omkring oss, likasom oxen äter upp vad grönt som finnes på marken.» Och Balak, Sippors son, var på den tiden konung i Moab.

5

Och han skickade sändebud till Bileam, Beors son, i Petor vid floden, i hans stamfränders land, för att kalla honom till sig; han lät säga: »Se, här är ett folk som har dragit ut ur Egypten; se, det övertäcker marken, och det har lägrat sig mitt emot mig.

6

Så kom nu och förbanna åt mig detta folk, ty det är mig för mäktigt; kanhända skall jag då kunna slå det och förjaga det ur landet. Ty jag vet att den du välsignar, han är välsignad, och den du förbannar, han bliver förbannad.»

7

Så gingo nu de äldste i Moab och de äldste i Midjan åstad och hade med sig spådomslön; och de kommo till Bileam och framförde till honom Balaks ord.

8

Och han sade till dem: »Stannen här över natten, så vill jag sedan giva eder svar efter vad HERREN talar till mig.» Då stannade Moabs furstar kvar hos Bileam.

9

Och Gud kom till Bileam; han sade: »Vad är det för män som du har hos dig?»

10

Bileam svarade Gud: »Balak, Sippors son, konungen i Moab, har sänt till mig detta bud:

11

'Se, här är det folk som har dragit ut ur Egypten, och det övertäcker marken. Så kom nu och förbanna det åt mig; kanhända skall jag då kunna giva mig i strid med det och förjaga det.'»

12

Då sade Gud till Bileam: »Du skall icke gå med dem; du skall icke förbanna detta folk, ty det är välsignat.»

13

Om morgonen, när Bileam hade stått upp, sade han alltså till Balaks furstar: »Gån hem till edert land, ty HERREN vill icke tillstädja mig att följa med eder.»

14

Då stodo Moabs furstar upp och gingo hem till Balak och sade: »Bileam vägrade att följa med oss.»

15

Men Balak sände ännu en gång åstad furstar, flera och förnämligare än de förra.

16

Och de kommo till Bileam och sade till honom: »Så säger Balak Sippors son: 'Låt dig icke avhållas från att komma till mig;

17

ty jag vill bevisa dig övermåttan stor ära, och allt vad du begär av mig skall jag göra. Kom nu och förbanna åt mig detta folk.'»

18

Då svarade Bileam och sade till Balaks tjänare: »Om Balak än gåve mig så mycket silver och guld som hans hus rymmer, kunde jag dock icke överträda HERRENS min Guds befallning, så att jag gjorde något däremot, vare sig litet eller stort.

19

Men stannen nu också I kvar har över natten, för att jag må förnimma vad HERREN ytterligare kan vilja tala till mig.»

20

Och Gud kom till Bileam om natten och sade till honom: »Om dessa män hava kommit för att kalla dig, så stå upp och följ med dem. Men allenast vad jag säger dig skall du göra.»

21

Om morgonen, när Bileam hade stått upp, sadlade han alltså sin åsninna och följde med Moabs furstar.

22

Men då han nu följde med, upptändes Guds vrede, och HERRENS ängel ställde sig på vägen för att hindra honom, där han red på sin åsninna, åtföljd av två sina tjänare.

23

När då åsninnan såg HERRENS ängel stå på vägen med ett draget svärd i sin hand, vek hon av ifrån vägen och gick in på åkern; men Bileam slog åsninnan för att driva henne tillbaka in på vägen.

24

Därefter ställde sig HERRENS ängel i en smal gata mellan vingårdarna, där murar funnos på båda sidor.

25

När nu åsninnan såg HERRENS ängel, trängde hon sig mot muren och klämde så Bileams ben mot muren; och han slog henne ännu en gång.

26

Då gick HERRENS ängel längre fram och ställde sig på ett trångt ställe, där ingen utväg fanns att vika undan, vare sig till höger eller till vänster.

27

När åsninnan nu såg HERRENS ängel, lade hon sig ned under Bileam. Då upptändes Bileams vrede och han slog åsninnan med sin stav.

28

Men HERREN öppnade åsninnans mun, och hon sade till Bileam: »Vad har jag gjort dig, eftersom du nu tre gånger har slagit mig?»

29

Bileam svarade åsninnan: »Du har ju handlat skamligt mot mig; om jag hade haft ett svärd i min hand, skulle jag nu hava dräpt dig.»

30

Men åsninnan sade till Bileam: »Är icke jag din egen åsninna, som du har ridit på i all din tid intill denna dag? Och har jag någonsin förut plägat göra så mot dig? Han svarade: »Nej.»

31

Och HERREN öppnade Bileams ögon, så att han såg HERRENS ängel stå på vägen med ett draget svärd i sin hand. Då bugade han sig och föll ned på sitt ansikte.

32

Och HERRENS ängel sade till honom: »Varför har du nu tre gånger slagit din åsninna? Se, jag har gått ut för att hindra dig, ty denna väg leder till fördärv och är mig emot.

33

Och åsninnan såg mig, och hon har nu tre gånger vikit undan for mig. Om hon icke hade vikit undan för mig, så skulle jag nu hava dräpt dig, men låtit henne leva.»

34

Då sade Bileam till HERRENS ängel: »Jag har syndat, ty jag visste icke att du stod mig emot på vägen. Om nu min resa misshagar dig, så vill jag vända tillbaka.»

35

Men HERRENS ängel svarade Bileam: »Följ med dessa män; men intet annat än vad jag säger dig skall du tala.» Så följde då Bileam med Balaks furstar.

36

När Balak hörde att Bileam kom, gick han honom till mötes till Ir i Moab, vid gränsen där Arnon flyter, vid yttersta gränsen.

37

Och Balak sade till Bileam: »Sände jag icke enträget bud till dig för att kalla dig hit? Varför ville du då icke begiva dig till mig? Skulle jag icke kunna bevisa dig tillräcklig ära?»

38

Bileam svarade Balak: »Du ser nu att jag har kommit till dig. Men det står ingalunda i min egen makt att tala något. Vad Gud lägger i min mun, det måste jag tala.»

39

Sedan följde Bileam med Balak, och de kommo till Kirjat-Husot.

40

Och Balak slaktade fäkreatur och småboskap och sände till Bileam och de furstar som voro med honom.

41

Och följande morgon tog Balak Bileam med sig och förde honom upp på Bamot-Baal; och han kunde från denna plats se en del av folket.

23 Numeri


Numeri Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Numeri

Fjärde Mosebok (Numeri)

Index

23 Kapitlet

1

Och Bileam sade till Balak: »Bygg här åt mig sju altaren, och skaffa hit åt mig sju tjurar och sju vädurar.»

2

Balak gjorde såsom Bileam sade; och Balak och Bileam offrade en tjur och en vädur på vart altare

3

Därefter sade Bileam till Balak »Stanna kvar vid ditt brännoffer; jag vill gå bort och se om till äventyrs HERREN visar sig för mig; och vad helst han uppenbarar för mig, det skall jag förkunna för dig.» Och han gick upp på en kal höjd.

4

Och Gud visade sig för Bileam; då sade denne till honom: »De sju altarna har jag uppfört, och på vart altare har jag offrat en tjur och en vädur.»

5

Och HERREN lade i Bileams mun vad han skulle tala; han sade: »Gå tillbaka till Balak och tala så och så.»

6

När han nu kom tillbaka till honom, fann han honom stående vid sitt brännoffer tillsammans med alla Moabs furstar.

7

Då hör han upp sin röst och kvad: »Från Aram hämtade mig Balak, från österns berg Moabs konung: 'Kom och förbanna åt mig Jakob, kom och tala ofärd över Israel.

8

Huru kan jag förbanna den gud ej förbannar, och tala ofärd över den som HERREN ej talar ofärd över?

9

Från klippornas topp ser jag ju honom, och från höjderna skådar jag honom: se, det är ett folk som bor för sig självt och icke anser sig likt andra folkslag.

10

Vem kan räkna Jakob, tallös såsom stoftet, eller tälja ens fjärdedelen av Israel? Må jag få dö de rättfärdigas död, och blive mitt slut såsom deras!»

11

Då sade Balak till Bileam: »Vad har du gjort mot mig! Till att förbanna mina fiender hämtade jag dig, och nu har du i stället välsignat dem.»

12

Men han svarade och sade: »Skulle jag då icke akta på vad HERREN lägger i min mun, och tala det?»

13

Och Balak sade till honom: »Följ nu med mig till ett annat ställe, varifrån du ser dem; du ser här allenast en del av dem, du ser dem icke allasammans. Från det stället må du förbanna dem åt mig.»

14

Och han tog honom med sig till Väktarplanen på toppen av Pisga. Där byggde han sju altaren och offrade en tjur och en vädur på vart altare.

15

Därefter sade han till Balak: »Stanna kvar har vid ditt brännoffer; jag själv vill därborta se till, om något visar sig.»

16

Och HERREN visade sig för Bileam och lade i hans mun vad han skulle tala; han sade: »Gå tillbaka till Balak och tala så och så.»

17

När han nu kom till honom, fann han honom stående vid sitt brännoffer, och Moabs furstar stodo där med honom. Och Balak frågade honom: »Vad har HERREN talat?»

18

Då hov han upp sin röst och kvad: »Stå upp, Balak, och hör; lyssna till mig, du Sippors son.

19

Gud är icke en människa, så att han kan ljuga, icke en människoson, så att han kan ångra något. Skulle han säga något och icke göra det, tala något och icke fullborda det?

20

Se, att välsigna har jag fått i uppdrag; han har välsignat, och jag kan icke rygga det.

21

Ofärd är icke att skåda i Jakob och olycka icke att se i Israel. HERREN, hans Gud, är med honom, och jubel såsom mot en konung höres där.

22

Det är Gud som har fört dem ut ur Egypten; deras styrka är såsom vildoxars.

23

Ty trolldom båtar intet mot Jakob, ej heller spådom mot Israel. Nej, nu måste sägas om Jakob och om Israel: 'Vad gör icke Gud!'

24

Se, det är ett folk som står upp likt en lejoninna, ett folk som reser sig likasom ett lejon. Det lägger sig ej ned, förrän det har ätit rov och druckit blod av slagna man.»

25

Då sade Balak till Bileam: »Om du nu icke vill förbanna dem, så må du åtminstone icke välsigna dem.

26

Men Bileam svarade och sade till Balak: »Sade jag icke till dig: 'Allt vad HERREN säger, det måste jag göra'?»

27

Och Balak sade till Bileam: »Kom, jag vill taga dig med mig till ett annat ställe. Kanhända skall det behaga Gud att du därifrån förbannar dem åt mig.

28

Och Balak tog Bileam med sig upp på toppen av Peor, där man kan se ut över ödemarken.

29

Och Bileam sade till Balak: »Bygg här åt mig sju altaren, och skaffa hit åt mig sju tjurar och sju vädurar.

30

Och Balak gjorde såsom Bileam sade; och han offrade en tjur och en vädur på vart altare.

24 Numeri


Numeri Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Numeri

Fjärde Mosebok (Numeri)

Index

24 Kapitlet

1

Då nu Bileam såg att det var: HERRENS vilja att han skulle välsigna Israel, gick han icke, såsom de förra gångerna, bort och såg efter tecken, utan vände sitt ansikte mot öknen.

2

Och när Bileam lyfte upp sina ögon och såg Israel lägrad efter sina stammar, kom Guds Ande över honom.

3

Och han hov upp sin röst och kvad: »Så säger Bileam, Beors son, så säger mannen med det slutna ögat,

4

så säger han som hör Guds tal, han som skådar syner från den Allsmäktige, i det han sjunker ned och får sina ögon öppnade:

5

Huru sköna äro icke dina tält, du Jakob, dina boningar, du Israel!

6

De likna dalar som utbreda sig vida, de äro såsom lustgårdar invid en ström, såsom aloeträd, planterade av HERREN, såsom cedrar invid vatten.

7

Vatten flödar ur hans ämbar, hans sådd bliver rikligen vattnad. Större än Agag skall hans konung vara, ja, upphöjd bliver hans konungamakt.

8

Det är Gud som har fört honom ut ur Egypten. Hans styrka är såsom en vildoxes. Han skall uppsluka de folk som stå honom emot, deras ben skall han sönderkrossa, och med sina pilar skall han genomborra dem.

9

Han har lagt sig ned, han vilar såsom ett lejon, såsom en lejoninna -- vem vågar oroa honom? Välsignad vare den som välsignar dig, och förbannad vare den som förbannar dig!»

10

Då upptändes Balaks vrede mot Bileam, och han slog ihop händerna. Och Balak sade till Bileam: »Till att förbanna mina fiender kallade jag dig hit, och se, du har i stället nu tre gånger välsignat dem.

11

Giv dig nu av hem igen. Jag tänkte att jag skulle få bevisa dig stor ära; men se, HERREN har förmenat dig att bliva ärad.»

12

Bileam svarade Balak: »Sade jag icke redan till sändebuden som du skickade till mig:

13

'Om Balak än gåve mig så mycket silver och guld som hans hus rymmer, kunde jag dock icke överträda HERRENS befallning, så att jag efter eget tycke gjorde något, vad det vara må.' Vad HERREN säger, det måste jag tala.

14

Se, jag går nu hem till mitt folk; men jag vill varsko dig om vad detta folk skall göra mot ditt folk i kommande dagar.»

15

Och han hov upp sin röst och kvad: »Så säger Bileam, Beors son, så säger mannen med det slutna ögat,

16

så säger han som hör Guds tal och har kunskap från den Högste, han som skådar syner från den Allsmäktige, i det han sjunker ned och får sina ögon öppnade:

17

Jag ser honom, men icke denna tid, jag skådar honom, men icke nära. En stjärna träder fram ur Jakob, och en spira höjer sig ur Israel. Den krossar Moabs tinningar och slår ned alla söner till Set.

18

Edom skall han få till besittning till besittning Seir -- sina fienders länder. Ty Israel skall göra mäktiga ting;

19

ur Jakob skall en härskare komma; han skall förgöra i städerna dem som rädda sig dit.»

20

Och han fick se Amalek; då hov han upp sin röst och kvad: »En förstling bland folken är Amalek, men på sistone hemfaller han åt undergång.»

21

Och han fick se kainéerna; då hov han upp sin röst och kvad: »Fast är din boning, och lagt på klippan är ditt näste.

22

Likväl skall Kain bliva utrotad; ja, Assur skall omsider föra dig i fångenskap.»

23

Och han lov åter upp sin röst och kvad: »O ve! Vem skall bliva vid liv, när Gud låter detta ske?

24

Skepp skola komma från kittéernas kust, de skola tukta Assur, tukta Eber; också han skall hemfalla åt undergång.»

25

Och Bileam stod upp och vände tillbaka hem; också Balak for sin väg.

25 Numeri


Numeri Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Numeri

Fjärde Mosebok (Numeri)

Index

25 Kapitlet

1

Och medan Israel uppehöll sig i Sittim, begynte folket bedriva otukt med Moabs döttrar.

2

Dessa inbjödo folket till sina gudars offermåltider,

3

Och folket åt och tillbad deras gudar. Och Israel slöt sig till Baal-Peor. Då upptändes HERRENS vrede mot Israel.

4

Och HERREN sade till Mose: »Hämta folkets alla huvudman, och låt upphänga sådana i solen för HERREN, på det att HERRENS vredes glöd må vändas ifrån Israel.»

5

Då sade Mose till Israels domare: »Var och en av eder dräpe bland sina män dem som hava slutit sig till Baal-Peor.»

6

Nu kom en man av Israels barn och förde in bland sina bröder en midjanitisk kvinna, inför Moses och Israels barns hela menighets ögon, under det att dessa stodo gråtande vid ingången till uppenbarelsetältet.

7

När Pinehas, son till Eleasar, son till prästen Aron, såg detta, stod han upp i menigheten och tog ett spjut i sin hand

8

och följde efter den israelitiske mannen in i tältets sovrum och genomborrade dem båda, såväl den israelitiske mannen som ock kvinnan, i det att han stack henne genom underlivet. Så upphörde hemsökelsen bland Israels barn.

9

Men de som hade omkommit genom hemsökelsen utgjorde tjugufyra tusen.

10

Och HERREN talade till Mose och sade:

11

»Pinehas, han som är son till prästen Arons son Eleasar, har avvänt min vrede från Israels barn, i det att han har nitälskat bland dem såsom jag nitälskar; därför har jag icke i min nitälskan förgjort Israels barn.

12

Säg fördenskull: Se, jag gör med honom ett fridsförbund;

13

och för honom, och för hans avkomlingar efter honom, skall detta vara ett förbund genom vilket han får ett evärdligt prästadöme, till lön för att han nitälskade för sin Gud och bragte försoning för Israels barn.»

14

Och den dödade israelitiske mannen, han som dödades jämte den midjanitiska kvinnan, hette Simri, Salus son, och var hövding för en familj bland simeoniterna.

15

Och den dödade midjanitiska kvinnan hette Kosbi, dotter till Sur; denne var stamhövding, hövding för en stamfamilj i Midjan.

16

Och HERREN talade till Mose och sade:

17

»Angripen midjaniterna och slån dem.

18

Ty de hava angripit eder genom de onda råd som de lade mot eder i saken med Peor och i saken med Kosbi, den midjanitiska hövdingdottern, deras syster, vilken dödades på den dag då hemsökelsen drabbade eder för Peors skull.»

26 Numeri


Numeri Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Numeri

Fjärde Mosebok (Numeri)

Index

26 Kapitlet

1

Efter denna hemsökelse talade HERREN till Mose och till Eleasar, prästen Arons son, och sade:

2

»Räknen antalet av Israels barn, deras hela menighet, dem som äro tjugu år gamla eller därutöver, efter deras familjer, alla stridbara män i Israel.»

3

Och Mose och prästen Eleasar talade till dem på Moabs hedar, vid Jordan mitt emot Jeriko, och sade:

4

»De som äro tjugu år gamla eller därutöver skola räknas.» Så hade ju HERREN bjudit Mose och Israels barn, dem som hade dragit ut ur Egyptens land.

5

Ruben var Israels förstfödde. Rubens barn voro: Av Hanok hanokiternas släkt, av Pallu palluiternas släkt,

6

av Hesron hesroniternas släkt, av Karmi karmiternas släkt.

7

Dessa voro rubeniternas släkter. Och de av dem som inmönstrades utgjorde fyrtiotre tusen sju hundra trettio.

8

Men Pallus söner voro Eliab.

9

Och Eliabs söner voro Nemuel, Datan och Abiram; det var den Datan och den Abiram, båda ombud för menigheten, som satte sig upp emot Mose och Aron, tillika med Koras hop, när dessa satte sig upp emot HERREN,

10

varvid jorden öppnade sin mun och uppslukade dem jämte Kora, vid det tillfälle då dennes hop omkom, i det att elden förtärde de två hundra femtio männen, så att de blevo till en varnagel.

11

Men Koras söner omkommo icke.

12

Simeons barn, efter deras släkter, voro: Av Nemuel nemueliternas släkt, av Jamin jaminiternas släkt, av Jakin jakiniternas släkt,

13

av Sera seraiternas släkt, av Saul sauliternas släkt.

14

Dessa voro simeoniternas släkter, tjugutvå tusen två hundra.

15

Gads barn, efter deras släkter, voro: Av Sefon sefoniternas släkt, av Haggi haggiternas släkt, av Suni suniternas släkt,

16

av Osni osniternas släkt, av Eri eriternas släkt,

17

av Arod aroditernas släkt, av Areli areliternas släkt.

18

Dessa voro Gads barns släkter, så många av dem som inmönstrades, fyrtio tusen fem hundra.

19

Judas söner voro Er och Onan; men Er och Onan dogo i Kanaans land.

20

Och Juda barn, efter deras släkter, voro: Av Sela selaniternas släkt, av Peres peresiternas släkt, av Sera seraiternas släkt.

21

Men Peres' barn voro: Av Hesron hesroniternas släkt, av Hamul hamuliternas släkt.

22

Dessa voro Juda släkter, så många av dem som inmönstrades, sjuttiosex tusen fem hundra.

23

Isaskars barn, efter deras släkter, voro: Av Tola tolaiternas släkt, av Puva puniternas släkt,

24

av Jasub jasubiternas släkt, av Simron simroniternas släkt.

25

Dessa voro Isaskars släkter, så många av dem som inmönstrades, sextiofyra tusen tre hundra.

26

Sebulons barn, efter deras släkter, voro: Av Sered serediternas släkt, av Elon eloniternas släkt, av Jaleel jaleeliternas släkt.

27

Dessa voro sebuloniternas släkter, så många av dem som inmönstrades, sextio tusen fem hundra.

28

Josefs barn, efter deras släkter voro Manasse och Efraim.

29

Manasse barn voro: Av Makir makiriternas släkt; men Makir födde Gilead; av Gilead kom gileaditernas släkt.

30

Dessa voro Gileads barn: Av Ieser ieseriternas släkt, av Helek helekiternas släkt,

31

av Asriel asrieliternas släkt, av Sikem sikemiternas släkt,

32

av Semida semidaiternas släkt och av Hefer heferiternas släkt.

33

Men Selofhad, Hefers son, hade inga söner, utan allenast döttrar; och Selofhads döttrar hette Mahela, Noa, Hogla, Milka och Tirsa.

34

Dessa voro Manasse släkter, och de av dem som inmönstrades utgjorde femtiotvå tusen sju hundra.

35

Dessa voro Efraims barn, efter deras släkter: Av Sutela sutelaiternas släkt, av Beker bekeriternas släkt, av Tahan tahaniternas släkt.

36

Men dessa voro Sutelas barn: Av Eran eraniternas släkt

37

Dessa voro Efraims barns släkter, så många av dem som inmönstrades trettiotvå tusen fem hundra. Dessa voro Josefs barn, efter deras släkter.

38

Benjamins barn, efter deras släkter, voro: Av Bela belaiternas släkt, av Asbel asbeliternas släkt, av Ahiram ahiramiternas släkt,

39

av Sefufam sufamiternas släkt, av Hufam hufamiternas släkt.

40

Men Belas söner voro Ard och Naaman; arditernas släkt; av Naaman naamiternas släkt.

41

Dessa voro Benjamins barn, efter deras släkter, och de av dem som inmönstrades utgjorde fyrtiofem tusen sex hundra.

42

Dessa voro Dans barn, efter deras släkter: Av Suham suhamiternas släkt. Dessa voro Dans släkter, efter deras släkter.

43

Suhamiternas släkter, så många av dem som inmönstrades, utgjorde tillsammans sextiofyra tusen fyra hundra.

44

Asers barn, efter deras släkter, voro: Av Jimna Jimnasläkten, av Jisvi jisviternas släkt, av Beria beriaiternas släkt.

45

Av Berias barn: Av Heber heberiternas släkt, av Malkiel malkieliternas släkt.

46

Och Asers dotter hette Sera.

47

Dessa voro Asers barns släkter, så många av dem som inmönstrades, femtiotre tusen fyra hundra.

48

Naftali barn, efter deras släkter, voro: Av Jaseel jaseeliternas släkt, av Guni guniternas släkt,

49

av Jeser jeseriternas släkt, av Sillem sillemiternas släkt.

50

Dessa voro Naftali släkter, efter deras släkter; och de av dem som inmönstrades utgjorde fyrtiofem tusen fyra hundra.

51

Dessa voro de av Israels barn som inmönstrades, sen hundra ett tusen sju hundra trettio.

52

Och HERREN talade till Mose och sade:

53

Åt dessa skall landet utskiftas till arvedel, efter personernas antal.

54

Åt en större stam skall du giva en större arvedel, och åt en mindre stam en mindre arvedel; åt var stam skall arvedel givas efter antalet av dess inmönstrade.

55

Men genom lottkastning skall landet utskiftas. Efter namnen på sina fädernestammar skola de få sina arvedelar.

56

Efter lottens utslag skall var stam större eller mindre, få sin arvedel sig tillskiftad.

57

Och dessa voro de av Levi stam som inmönstrades, efter deras släkter: Av Gerson gersoniternas släkt av Kehat kehatiternas släkt, av Merari merariternas släkt.

58

Dessa voro leviternas släkter: libniternas släkt, hebroniternas släkt maheliternas släkt, musiternas släkt koraiternas släkt. Men Kehat födde Amram.

59

Och Amrams hustru hette Jokebed, Levis dotter, som föddes åt Levi i Egypten; och hon födde åt Amram Aron och Mose och deras syster Mirjam.

60

Och åt Aron föddes Nadab och Abihu, Eleasar och Itamar.

61

Men Nadab och Abihu träffades av döden, när de buro fram främmande eld inför HERRENS ansikte.

62

Och de av dem som inmönstrades utgjorde tjugutre tusen, alla av mankön som voro en månad gamla eller därutöver. De hade nämligen icke blivit inmönstrade bland Israels barn, eftersom icke någon arvedel var given åt dem bland Israels barn.

63

Dessa voro de som inmönstrades av Mose och prästen Eleasar, när dessa mönstrade Israels barn på Moabs hedar, vid Jordan mitt emot Jeriko.

64

Bland dessa var ingen av dem som förut hade blivit inmönstrade av Mose och prästen Aron, när dessa mönstrade Israels barn i Sinais öken,

65

ty om dem hade HERREN sagt: »De skola döden dö i öknen.» Därför var ingen kvar av dem, förutom Kaleb, Jefunnes son, och Josua, Nuns son.

27 Numeri


Numeri Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Numeri

Fjärde Mosebok (Numeri)

Index

27 Kapitlet

1

Och Selofhads döttrar trädde fram Selofhads, som var son till Hefer, son till Gilead, son till Makir son till Manasse, av Manasses, Josefs sons, släkter. Och hans döttrar hette Mahela, Noa, Hogla, Milka och Tirsa.

2

Dessa kommo nu inför Mose och prästen Eleasar och stamhövdingarna och hela menigheten, vid ingången till uppenbarelsetältet, och sade:

3

»Vår fader har dött i öknen, men han var icke med i den hop som rotade sig samman mot HERREN, Koras hop, utan han dog genom egen synd, och han hade inga söner.

4

Icke skall nu vår faders namn utplånas ur hans släkt för det att han icke hade någon son? Giv åt oss en besittning ibland vår faders bröder.»

5

och Mose bar fram deras sak inför HERREN.

6

Då talade HERREN till Mose och sade:

7

»Selofhads döttrar hava talat rätt. Du skall giva också dem en arvsbesittning bland deras faders bröder genom att låta deras faders arvedel övergå till dem.

8

Och till Israels barn skall du tala och säga: När någon dör utan att efterlämna någon son, skolen I låta hans arvedel övergå till hans dotter.

9

Men om han icke har någon dotter, så skolen I giva hans arvedel åt hans bröder.

10

Har han icke heller några bröder, så skolen I giva hans arvedel åt hans faders bröder.

11

Men om hans fader icke har några broder, så skolen I giva hans arvedel åt närmaste blodsförvant inom hans släkt, och denne skall då taga den i besittning.» Detta skall vara en rättsstadga för Israels barn, såsom HERREN har bjudit Mose.

12

Och HERREN sade till Mose: »Stig upp här på Abarimberget, så skall du få se det land som jag har givit åt Israels barn.

13

Men när du har sett det, skall också du samlas till dina fäder, likasom din broder Aron har blivit samlad till sina fäder;

14

detta därför att I, i öknen Sin, när menigheten tvistade med mig, voren gensträviga mot min befallning och icke villen hålla mig helig genom att skaffa fram vatten inför deras ögon.» Detta gällde Meribas vatten vid Kades, i öknen Sin.

15

Och Mose talade till HERREN och sade:

16

»Må HERREN, den Gud som råder över allt kötts anda, sätta en man över menigheten,

17

som kan gå i spetsen för dem, när de draga ut eller vända åter, och som kan vara deras ledare och anförare, så att icke HERRENS menighet kommer att likna får som icke hava någon herde.»

18

HERREN svarade Mose: »Tag till dig Josua, Nuns son, ty han är en man i vilken ande är, och lägg din hand på honom.

19

Och för honom fram inför prästen Eleasar och hela menigheten, och insätt honom i hans ämbete inför deras ögon,

20

och lägg något av din värdighet på honom, för att Israels barns hela menighet må lyda honom.

21

Och hos prästen Eleasar skall han sedan hava att inställa sig, för att denne genom urims dom må hämta svar åt honom inför HERRENS ansikte. Efter hans ord skola de draga ut och vända åter, han själv och alla Israels barn med honom, hela menigheten.»

22

och Mose gjorde såsom HERREN hade bjudit honom; han tog Josua och förde honom fram inför prästen Eleasar och hela menigheten.

23

Och denne lade sina händer på honom och insatte honom i hans ämbete, såsom HERREN hade befallt genom Mose.

28 Numeri


Numeri Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Numeri

Fjärde Mosebok (Numeri)

Index

28 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Bjud Israels barn och säg till dem: Mina offer, det som är min spis av mina eldsoffer, en välbehaglig lukt för mig, dem skolen I akta på, så att I offren dem åt mig på bestämd tid.

3

Och säg till dem: Detta är vad I skolen offra åt HERREN såsom eldsoffer: två årsgamla felfria lamm till brännoffer för var dag beständigt.

4

Det ena lammet skall du offra om morgonen, och det andra lammet skall du offra vid aftontiden,

5

och såsom spisoffer en tiondedels efa fint mjöl, begjutet med en fjärdedels hin olja av stötta oliver.

6

Detta är det dagliga brännoffret, som offrades på Sinai berg, till en välbehaglig lukt, ett eldsoffer åt HERREN.

7

Och såsom drickoffer därtill skall du offra en fjärdedels hin, till det första lammet; i helgedomen skall drickoffer av stark dryck utgjutas åt HERREN.

8

Det andra lammet skall du offra vid aftontiden; med likadant spisoffer och drickoffer som om morgonen skall du offra det: ett eldsoffer till en välbehaglig lukt för HERREN.

9

Men på sabbatsdagen skall du offra två årsgamla felfria lamm, så ock två tiondedels efa fint mjöl, begjutet med olja, såsom spisoffer, samt tillhörande drickoffer.

10

Detta är sabbatsbrännoffret, som skall offras var sabbat, jämte det dagliga brännoffret med tillhörande drickoffer.

11

Och på edra nymånadsdagar skolen I offra till brännoffer åt HERREN två ungtjurar och en vädur och sju årsgamla felfria lamm,

12

så ock tre tiondedels efa fint mjöl, begjutet med olja, såsom spisoffer till var tjur, två tiondedels efa fint mjöl, begjutet med olja, såsom spisoffer till väduren,

13

och en tiondedels efa fint mjöl begjutet med olja, såsom spisoffer till vart lamm: ett brännoffer till en välbehaglig lukt, ett eldsoffer åt HERREN.

14

Och de tillhörande drickoffren skola utgöras av en halv hin vin till var tjur och en tredjedels hin till väduren och en fjärdedels hin till vart lamm. Detta är nymånadsbrännoffret, som skall offras i var och en av årets månader.

15

Tillika skolen I offra en bock till syndoffer åt HERREN; den skall offras jämte det dagliga brännoffret med tillhörande drickoffer.

16

Och i första månaden, på fjortonde dagen i månaden, är HERRENS påsk.

17

Och på femtonde dagen i samma månad är högtid; då skall man äta osyrat bröd, i sju dagar.

18

På den första dagen skall man hålla en helig sammankomst; ingen arbetssyssla skolen I då göra.

19

Och såsom eldsoffer, såsom brännoffer åt HERREN, skolen I offra två ungtjurar och en vädur och sju årsgamla lamm; felfria skola de vara.

20

Och såsom spisoffer därtill skolen I offra fint mjöl, begjutet med olja; tre tiondedels efa skolen I offra till var ungtjur och två tiondedels efa till väduren;

21

en tiondedels efa skall du offra till vart och ett av de sju lammen;

22

tillika skolen I offra en syndoffersbock till att bringa försoning för eder.

23

Förutom morgonens brännoffer, som utgör det dagliga brännoffret, skolen I offra detta.

24

Likadana offer skolen I offra var dag i sju dagar: en eldsoffersspis, till en välbehaglig lukt för HERREN. Jämte det dagliga brännoffret skall detta offras, med tillhörande drickoffer.

25

Och på den sjunde dagen skolen I hålla en helig sammankomst; ingen arbetssyssla skolen I då göra.

26

Och på förstlingsdagen, då I bären fram ett offer av den nya grödan åt HERREN, vid eder veckohögtid, skolen I hålla en helig sammankomst; ingen arbetssyssla skolen I då göra.

27

Såsom brännoffer till en välbehaglig lukt för HERREN skolen I då offra två ungtjurar, en vädur, sju årsgamla lamm,

28

och såsom spisoffer därtill fint mjöl, begjutet med olja: tre tiondedels efa till var tjur, två tiondedels efa till väduren,

29

en tiondedels efa till vart och ett av de sju lammen;

30

tillika skolen I offra en bock till att bringa försoning för eder.

31

Förutom det dagliga brännoffret med tillhörande spisoffer skolen I offra detta -- felfria skola djuren vara -- och därjämte tillhörande drickoffer.

29 Numeri


Numeri Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Numeri

Fjärde Mosebok (Numeri)

Index

29 Kapitlet

1

Och i sjunde månaden, på första dagen i månaden, skolen I hålla en helig sammankomst; ingen arbetssyssla skolen I då göra. En basunklangens dag skall den vara för eder.

2

Såsom brännoffer till en välbehaglig lukt för HERREN skolen I då offra en ungtjur, en vädur, sju årsgamla felfria lamm,

3

och såsom spisoffer därtill fint mjöl, begjutet med olja: tre tiondedels efa till tjuren, två tiondedels efa till väduren

4

och en tiondedels efa till vart och ett av de sju lammen;

5

tillika skolen I offra en bock såsom syndoffer, till att bringa försoning för eder --

6

detta förutom nymånadsbrännoffret med tillhörande spisoffer, och förutom det dagliga brännoffret med tillhörande spisoffer, och förutom de drickoffer som på föreskrivet sätt skola offras till båda: allt till en välbehaglig lukt, ett eldsoffer åt HERREN.

7

På tionde dagen i samma sjunde månad skolen I ock hålla en helig sammankomst, och I skolen då späka eder; intet arbete skolen I då göra.

8

Och såsom brännoffer till en välbehaglig lukt för HERREN skolen I då offra en ungtjur, en vädur, sju årsgamla lamm -- felfria skola de vara --

9

och såsom spisoffer därtill fint mjöl, begjutet med olja: tre tiondedels efa till tjuren, två tiondedels efa till väduren,

10

en tiondedels efa till vart och ett av de sju lammen;

11

tillika skolen I offra en bock såsom syndoffer -- detta förutom försoningssyndoffret och det dagliga brännoffret med tillhörande spisoffer, och förutom de drickoffer som höra till båda.

12

På femtonde dagen i sjunde månaden skolen I ock hålla en helig sammankomst; ingen arbetssyssla skolen I då göra. Då skolen I fira en HERRENS högtid, i sju dagar.

13

Och såsom brännoffer, såsom eldsoffer, skolen I då offra till en välbehaglig lukt för HERREN tretton ungtjurar, två vädurar, fjorton årsgamla lamm -- felfria skola de vara --

14

och såsom spisoffer därtill fint mjöl, begjutet med olja: tre tiondedels efa till var och en av de tretton tjurarna, två tiondedels efa till var och en av de två vädurarna,

15

en tiondedels efa till vart och ett av de fjorton lammen;

16

tillika skolen I offra en bock såsom syndoffer -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

17

Och på den andra dagen: tolv ungtjurar, två vädurar, fjorton årsgamla felfria lamm,

18

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet sätt,

19

tillika också en bock såsom syndoffer -- detta förutom det dagliga brännoffret med tillhörande spisoffer och det drickoffer som hör till dem.

20

Och på den tredje dagen: elva tjurar, två vädurar, fjorton årsgamla felfria lamm,

21

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet sätt,

22

tillika också en syndoffersbock -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

23

Och på den fjärde dagen; tio tjurar, två vädurar, fjorton årsgamla felfria lamm,

24

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet satt,

25

tillika också en bock såsom syndoffer -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

26

Och på den femte dagen: nio tjurar, två vädurar, fjorton årsgamla felfria lamm,

27

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet sätt,

28

tillika också en syndoffersbock -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

29

Och på den sjätte dagen: åtta tjurar, två vädurar, fjorton årsgamla felfria lamm,

30

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet sätt,

31

tillika också en syndoffersbock -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

32

Och på den sjunde dagen: sju tjurar, två vädurar, fjorton årsgamla felfria lamm,

33

med det spisoffer och de drickoffer som skola offras till dem, till tjurarna, vädurarna och lammen, efter deras antal, på föreskrivet sätt,

34

tillika också en syndoffersbock -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

35

På den åttonde dagen skolen I hålla en högtidsförsamling; ingen arbetssyssla skolen I då göra.

36

Och såsom brännoffer, såsom eldsoffer, skolen I då offra till en välbehaglig lukt för HERREN en tjur, en vädur, sju årsgamla felfria lamm,

37

med det spisoffer och de drickoffer som skola offras till dem, till tjuren, väduren och lammen, efter deras antal, på föreskrivet sätt,

38

tillika också en syndoffersbock -- detta förutom det dagliga brännoffret med tillhörande spisoffer och drickoffer.

39

Dessa offer skolen I offra åt HERREN vid edra högtider, förutom edra löftesoffer och frivilliga offer, dessa må nu vara brännoffer eller spisoffer eller drickoffer eller tackoffer. 30:1. den elektroniska utgåvan.

30 Numeri


Numeri Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Numeri

Fjärde Mosebok (Numeri)

Index

30 Kapitlet

1

Och Mose sade detta till Israels barn, alldeles såsom HERREN hade bjudit honom. Fjärde Mosebok (Numeri), 30 Kapitlet Lagar om löften.

2

Och Mose talade till Israels barns stamhövdingar och sade: Detta är vad HERREN har bjudit:

3

om någon gör ett löfte åt HERREN, eller svär en ed genom vilken han förbinder sig till återhållsamhet i något stycke, så skall han icke sedan bryta sitt ord; han skall i alla stycken göra vad hans mun har talat.

4

Och om en kvinna, medan hon vistas i sin faders hus och ännu är ung, gör ett löfte åt HERREN och förbinder sig till återhållsamhet i något stycke,

5

och hennes fader hör hennes löfte och huru hon förbinder sig till återhållsamhet, och hennes fader icke säger något till henne därom, så skola alla hennes löften hava gällande kraft, och alla hennes förbindelser till återhållsamhet skola hava gällande kraft.

6

Men om hennes fader samma dag han hör det säger nej därtill, då skola hennes löften och hennes förbindelser till återhållsamhet alla vara utan gällande kraft; och HERREN skall förlåta henne, eftersom hennes fader sade nej till henne.

7

Och om hon bliver gift, och löften då vila på henne, eller något obetänksamt ord från hennes läppar, varmed hon har bundit sig,

8

och hennes man får höra därom, men icke säger något till henne därom samma dag han hör det, så skola hennes löften hava gällande kraft, och hennes förbindelser till återhållsamhet skola hava gällande kraft.

9

Men om hennes man samma dag han får höra det säger nej därtill, då upphäver han därmed hennes givna löfte och det obetänksamma ord från hennes läppar, varmed hon har bundit sig; och HERREN skall förlåta henne det.

10

Men en änkas eller en förskjuten hustrus löfte skall hava gällande kraft för henne, vartill hon än må hava förbundit sig.

11

Och om en kvinna i sin mans hus gör ett löfte, eller med ed förbinder sig till återhållsamhet i något stycke,

12

och hennes man hör det, men icke säger något till henne därom -- icke säger nej till henne -- så skola alla hennes löften hava gällande kraft, och alla hennes förbindelser till återhållsamhet skola hava gällande kraft.

13

Men om hennes man upphäver dem samma dag han hör dem, då skall allt som hennes läppar hava talat vara utan gällande kraft, det må nu vara löften eller någon förbindelse till återhållsamhet; hennes man har upphävt dem, därför skall HERREN förlåta henne.

14

Åt alla hennes löften och åt alla hennes edliga förbindelser till att späka sig kan hennes man giva gällande kraft, och hennes man kan ock upphäva dem.

15

Men om hennes man icke före påföljande dags ingång säger någonting till henne därom, så giver han gällande kraft åt alla hennes löften och åt alla de förbindelser till återhållsamhet, som vila på henne; han giver dem gällande kraft därigenom att han icke säger något till henne därom samma dag han hör dem.

16

Men om han upphäver dem först någon tid efter det han har hört dem, då kommer han att bära på hennes missgärning.

17

Dessa äro de stadgar som HERREN av Mose angående förhållandet mellan en man och hans hustru, och angående förhållandet mellan en fader och hans dotter, medan denna ännu är ung och vistas i sin faders hus.

31 Numeri


Numeri Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Numeri

Fjärde Mosebok (Numeri)

Index

31 Kapitlet

1

Och HERREN talade till Mose och sade:

2

»Kräv ut hämnd för Israels barn midjaniterna; sedan skall du samlas till dina fäder.

3

Då talade Mose till folket och sade: »Låten en del av edra män väpna sig till strid; dessa skola tåga mot Midjan och utföra HERRENS hämnd på Midjan.

4

Tusen man ur var och en särskild av Israels alla stammar skolen I sända ut i striden.»

5

Så avlämnades då ur Israels ätter tusen man av var stam: tolv tusen man, väpnade till strid.

6

Och Mose sände dessa, tusen man av var stam, ut i striden; han sände med dem Pinehas, prästen Eleasars son, ut i striden, och denne tog med sig de heliga redskapen och larmtrumpeterna.

7

Och de gingo till strids emot Midjan, såsom HERREN hade bjudit Mose, och dräpte allt mankön.

8

Och jämte andra som då blevo slagna av dem dräptes ock de midjanitiska konungarna Evi, Rekem, Sur, Hur och Reba, fem midjanitiska konungar; Bileam, Beors son, dräpte de ock med svärd.

9

Och Israels barn förde Midjans kvinnor och barn bort såsom fångar; och alla deras dragare och all deras boskap och allt deras övriga gods togo de såsom byte.

10

Och alla deras städer, i de trakter där de bodde, och alla deras tältläger brände de upp i eld.

11

Och de togo med sig allt bytet, och allt vad de hade rövat, både människor och boskap.

12

Och de förde fångarna och det rövade och bytet fram till Mose och prästen Eleasar och Israels barns menighet i lägret på Moabs hedar, som ligga vid Jordan mitt emot Jeriko.

13

Och Mose och prästen Eleasar och alla menighetens hövdingar gingo dem till mötes utanför lägret.

14

Men Mose förtörnades på krigsbefälet, över- och underhövitsmännen, när de kommo tillbaka från sitt krigståg.

15

Mose sade till dem: »Haven I då låtit alla kvinnorna leva?

16

Det var ju de som, på Bileams inrådan, förledde Israels barn till att begå otrohet mot HERREN i saken med Peor, och som därigenom vållade att en hemsökelse kom över HERRENS menighet.

17

Så dräpen nu alla gossebarn, och dräpen alla kvinnor som hava haft med män, med mankön, att skaffa.

18

Men alla flickebarn som icke hava haft med mankön att skaffa, dem mån I låta leva för eder räkning.

19

Själva skolen I nu lägra eder utanför lägret, i sju dagar. Var och en av eder som har dräpt någon människa, och var och en som har kommit vid någon slagen skall rena sig på tredje dagen och på sjunde dagen -- såväl I själva som edra fångar.

20

Alla kläder och allt som är förfärdigat av skinn och allt som är gjort av gethår och alla redskap av trä skolen I ock rena åt eder.»

21

Och prästen Eleasar sade till stridsmännen som hade deltagit i kriget: Detta är den lagstadga som HERREN har givit Mose:

22

Guld och silver, koppar, järn, tenn och bly,

23

allt sådant som tål eld, skolen I låta gå genom eld, så bliver det rent; dock bör det tillika renas med stänkelsevatten. Men allt som icke tål eld skolen I låta gå genom vatten.

24

Och I skolen två edra kläder på sjunde dagen, så bliven I rena; därefter fån I gå in i lägret.

25

Och HERREN talade till Mose och sade:

26

Över det tagna rovet, både människor och boskap, skall du göra en beräkning, du tillsammans med prästen Eleasar och huvudmännen för menighetens familjer;

27

sedan skall du dela rovet i två delar, mellan de krigare som hava varit med i striden och hela den övriga menigheten.

28

Och du skall låta det krigsfolk som har varit med i striden giva var femhundrade av människor, fäkreatur, åsnor och får såsom skatt åt HERREN.

29

Så mycket skall tagas av den hälft som tillfaller dem, och du skall giva detta åt prästen Eleasar såsom en gärd åt HERREN.

30

Men ur den hälft som tillfaller de övriga israeliterna skall du uttaga var femtionde av människor, sammalunda av fäkreatur, åsnor och får, korteligen, av all boskap, och detta skall du giva åt leviterna, som det åligger att iakttaga vad som är att iakttaga vid HERRENS tabernakel.

31

Och Mose och prästen Eleasar gjorde såsom HERREN hade bjudit Mose.

32

Och rovet, nämligen återstoden av det byte som krigsfolket hade tagit utgjorde: av får sex hundra sjuttiofem tusen,

33

av fäkreatur sjuttiotvå tusen,

34

av åsnor sextioett tusen,

35

och av människor, sådana kvinnor som icke hade haft med mankön att skaffa, tillsammans trettiotvå tusen personer.

36

Och hälften därav, eller den del om tillföll dem som hade varit med striden, utgjorde: av får ett antal av tre hundra trettiosju tusen fem hundra,

37

varav skatten åt HERREN utgjorde sex hundra sjuttiofem får;

38

av fäkreatur trettiosex tusen, varav skatten åt HERREN sjuttiotvå;

39

av åsnor trettio tusen fem hundra, varav skatten åt HERREN sextioen;

40

av människor sexton tusen, varav skatten åt HERREN trettiotvå personer.

41

Och skatten, den för HERREN bestämda gärden, gav Mose åt prästen Eleasar, såsom HERREN hade bjudit Mose.

42

Och den hälft, som tillföll de övriga israeliterna, och som Mose hade avskilt från krigsfolkets,

43

denna hälft, den som tillföll menigheten, utgjorde: av får tre hundra trettiosju tusen fem hundra,

44

av fäkreatur trettiosex tusen,

45

av åsnor trettio tusen fem hundra

46

och av människor sexton tusen.

47

Och ur denna hälft, som tillföll de övriga israeliterna, uttog Mose var femtionde, både av människor och av boskap, och gav detta åt leviterna, som det ålåg att iakttaga vad som var att iakttaga vid HERRENS tabernakel, allt såsom HERREN hade bjudit Mose.

48

Och befälhavarna över härens avdelningar, över- och underhövitsmännen, trädde fram till Mose.

49

Och de sade till Mose: »Dina tjänare hava räknat antalet av de krigsmän som vi hava haft under vårt befäl, och icke en enda fattas bland oss.

50

Därför hava vi nu såsom en offergåva åt HERREN burit fram var och en del som han har kommit över av gyllene klenoder, armband av olika slag, ringar, örhängen och halssmycken, detta för att bringa försoning för oss inför HERRENS ansikte.»

51

Och Mose och prästen Eleasar togo emot guldet av dem, alla slags klenoder.

52

Och guldet som gavs såsom gärd åt HERREN av över- och underhövitsmännen utgjorde sammanlagt sexton tusen sju hundra femtio siklar.

53

Manskapet hade tagit byte var och en för sig.

54

Och Mose och prästen Eleasar togo emot guldet av över- och underhövitsmännen och buro in det i uppenbarelsetältet, för att det skulle bringa Israels barn i åminnelse inför HERRENS ansikte.

32 Numeri


Numeri Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Numeri

Fjärde Mosebok (Numeri)

Index

32 Kapitlet

1

Och Rubens barn och Gads barn hade stora och mycket talrika boskapshjordar; och när de sågo Jaesers land och Gileads land, funno de att detta var en trakt för boskap.

2

Då kommo Gads barn och Rubens barn och sade till Mose och prästen Eleasar och menighetens hövdingar:

3

»Atarot, Dibon, Jaeser, Nimra, Hesbon, Eleale, Sebam, Nebo och Beon,

4

det land som HERREN har låtit Israels menighet intaga, är ett land för boskap, och dina tjänare hava boskap.»

5

Och de sade ytterligare: »Om vi hava funnit nåd inför dina ögon så må detta land givas åt dina tjänare till besittning. Låt oss slippa att gå över Jordan.»

6

Men Mose sade till Gads barn och Rubens barn: »Skolen då I stanna här, under det att edra bröder draga ut i krig?

7

Varför viljen I avvända Israels barns hjärtan från att gå över floden, in i det land som HERREN har givit åt dem?

8

Så gjorde ock edra fäder, när jag sände dem från Kades-Barnea för att bese landet:

9

sedan de hade dragit upp till Druvdalen och besett landet, avvände de Israels barns hjärtan från att gå in i det land som HERREN hade givit åt dem.

10

Och på den dagen upptändes HERRENS vrede, och han svor och sade:

11

'Av de män som hava dragit upp ur Egypten skall ingen som är tjugu år gammal eller därutöver få se det land som jag med ed har lovat åt Abraham, Isak och Jakob -- eftersom de icke i allt hava efterföljt mig

12

ingen förutom Kaleb, Jefunnes son, kenaséen, och Josua, Nuns son; ty de hava i allt efterföljt HERREN.'

13

Så upptändes HERRENS vrede mot Israel, och han lät dem driva omkring i öknen i fyrtio år, till dess att hela det släkte hade dött bort som hade gjort vad ont var i HERRENS ögon.

14

Och se, nu haven I trätt i edra fäders fotspår, I, syndiga mäns avföda, och öken så ännu mer HERRENS vredes glöd mot Israel.

15

Då I nu vänden eder bort ifrån honom, skall han låta Israel ännu längre bliva kvar i öknen, och I dragen så fördärv över allt detta folk.»

16

Då trädde de fram till honom och sade: »Låt oss här bygga gårdar åt var boskap och städer åt våra kvinnor och barn.

17

Själva vilja vi sedan skyndsamt väpna oss och gå åstad i spetsen för Israels barn, till dess vi hava fört dem dit de skola. Under tiden kunna våra kvinnor och barn bo i de befästa städerna och så vara skyddade mot landets inbyggare.

18

Vi skola icke vända tillbaka hem, förrän Israels barn hava fått var och en sin arvedel.

19

Ty vi vilja icke taga vår arvedel jämte dem, på andra sidan Jordan och längre bort, utan vår arvedel har tillfallit oss här på andra sidan Jordan, på östra sidan.»

20

Mose svarade dem: »Om I gören såsom I nu haven sagt, om I väpnen eder inför HERREN till kriget,

21

så att alla edra väpnade män gå över Jordan inför HERREN och stanna där, till dess han har fördrivit sina fiender för sig,

22

om I alltså vänden tillbaka först då landet har blivit HERREN underdånigt, så skolen I vara utan skuld mot HERREN och Israel, och detta land skall då bliva eder besittning inför HERREN.

23

Men om I icke så gören, se, då synden I mot HERREN, och I skolen då komma att förnimma eder synd, ty den skall drabba eder.

24

Byggen eder nu städer åt edra kvinnor och barn, och gårdar åt eder boskap, och gören vad eder mun har talat.»

25

Och Gads barn och Rubens barn talade till Mose och sade: »Dina tjänare skola göra såsom min herre bjuder.

26

Våra barn våra hustrur, vår boskap och alla våra dragare skola bliva kvar här i Gileads städer.

27

Men dina tjänare, vi så många som äro väpnade till strid, skola draga ditöver och kämpa inför HERREN, såsom min herre har sagt.»

28

Och Mose gav befallning om dem åt prästen Eleasar och åt Josua, Nuns son, och åt huvudmännen för familjerna inom Israels barns stammar.

29

Mose sade till dem: »Om Gads barn och Rubens barn gå över Jordan med eder, så många som äro väpnade till att kämpa inför HERREN, och landet så bliver eder underdånigt, då skolen I åt dem giva landet Gilead till besittning.

30

Men om de icke draga väpnade ditöver med eder, så skola de få sin besittning ibland eder i Kanaans land.»

31

Och Gads barn och Rubens barn svarade och sade: »Vad HERREN har sagt till dina tjänare, det vilja vi göra.

32

Vi vilja draga väpnade över till Kanaans land inför HERREN, och så få vår arvsbesittning har på andra sidan Jordan.»

33

Så gav då Mose åt dem, åt Gads barn, Rubens barn och ena hälften av Manasses, Josefs sons, stam, Sihons, amoréernas konungs, rike och Ogs rike, konungens i Basan: själva landet med dess städer och dessas områden, landets städer runt omkring.

34

Och Gads barn byggde upp Dibon, Atarot, Aroer,

35

Atrot-Sofan, Jaeser, Jogbeha,

36

Bet-Nimra och Bet-Haran, befästa städer och boskapsgårdar.

37

Och Rubens barn byggde upp Hesbon, Eleale, Kirjataim,

38

Nebo och Baal-Meon -- vilkas namn hava ändrats -- och Sibma. Och de gåvo namn åt städerna som de byggde upp.

39

Och Makirs, Manasses sons, barn gingo åstad till Gilead och intogo det och fördrevo amoréerna som bodde där.

40

Och Mose gav Gilead åt Makir, Manasses son, och han bosatte sig där.

41

Och Jair, Manasses son, gick åstad och intog deras byar och kallade dem Jairs byar.

42

Och Noba gick åstad och intog Kenat, med underlydande orter, och kallade det Noba, efter sitt eget namn.

33 Numeri


Numeri Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Numeri

Fjärde Mosebok (Numeri)

Index

33 Kapitlet

1

Dessa voro Israels barns lägerplatser, när de drogo ut ur Egyptens land, efter sina härskaror, anförda av Mose och Aron.

2

Och Mose upptecknade på HERRENS befallning deras uppbrottsorter, alltefter som de ändrade lägerplats. Och dessa voro nu deras lägerplatser, alltefter som uppbrottsorterna följde på varandra:

3

De bröto upp från Rameses i första månaden, på femtonde dagen i första månaden. Dagen efter påskhögtiden drogo Israels barn ut med upplyft hand inför alla egyptiers ögon,

4

under det att egyptierna begrovo dem som HERREN hade slagit bland dem, alla de förstfödda, då när HERREN höll dom över deras gudar.

5

Så bröto nu Israels barn upp från Rameses och lägrade sig i Suckot.

6

Och de bröto upp från Suckot och lägrade sig i Etam, där öknen begynte.

7

Och de bröto upp från Etam och vände om till Pi-Hahirot, som ligger mitt emot Baal-Sefon, och lägrade sig framför Migdol.

8

Och de bröto upp från Hahirot och gingo mitt igenom havet in i öknen och tågade så tre dagsresor i Etams öken och lägrade sig i Mara.

9

Och de bröto upp från Mara och kommo till Elim; och i Elim funnos tolv vattenkällor och sjuttio palmträd, och de lägrade sig där.

10

Och de bröto upp från Elim och lägrade sig vid Röda havet.

11

Och de bröto upp från Röda havet och lägrade sig i öknen Sin.

12

Och de bröto upp från öknen Sin och lägrade sig i Dofka.

13

Och de bröto upp från Dofka och lägrade sig i Alus.

14

Och de bröto upp från Alus och lägrade sig i Refidim, och där fanns intet vatten åt folket att dricka.

15

Och de bröto upp från Refidim och lägrade sig i Sinais öken.

16

Och de bröto upp från Sinais öken och lägrade sig i Kibrot-Hattaava.

17

Och de bröto upp från Kibrot-Hattaava och lägrade sig i Haserot.

18

Och de bröto upp från Haserot och lägrade sig i Ritma.

19

Och de bröto upp från Ritma och lägrade sig i Rimmon-Peres.

20

Och de bröto upp från Rimmon-Peres och lägrade sig i Libna.

21

Och de bröto upp från Libna och lägrade sig i Rissa.

22

Och de bröto upp från Rissa och lägrade sig i Kehelata.

23

Och de bröto upp från Kehelata och lägrade sig vid berget Sefer.

24

Och de bröto upp från berget Sefer och lägrade sig i Harada.

25

Och de bröto upp från Harada och lägrade sig i Makhelot.

26

Och de bröto upp från Makhelot och lägrade sig i Tahat.

27

Och de bröto upp från Tahat och lägrade sig i Tera.

28

Och de bröto upp från Tera och lägrade sig i Mitka.

29

Och de bröto upp från Mitka och lägrade sig i Hasmona.

30

Och de bröto upp från Hasmona och lägrade sig i Moserot.

31

Och de bröto upp från Moserot och lägrade sig i Bene-Jaakan.

32

Och de bröto upp från Bene-Jaakan och lägrade sig i Hor-Haggidgad.

33

Och de bröto upp från Hor-Haggidgad och lägrade sig i Jotbata.

34

Och de bröto upp från Jotbata och lägrade sig i Abrona.

35

och de bröto upp från Abrona och lägrade sig i Esjon-Geber.

36

Och de bröto upp från Esjon-Geber och lägrade sig i öknen Sin, det är Kades.

37

Och de bröto upp från Kades och lägrade sig vid berget Hor, på gränsen till Edoms land.

38

Och prästen Aron steg upp på berget Hor, efter HERRENS befallning, och dog där i det fyrtionde året efter Israels barns uttåg ur Egyptens land, i femte månaden, på första dagen i månaden.

39

Och Aron var ett hundra tjugutre år gammal, när han dog på berget Hor.

40

Och konungen i Arad, kananéen, som bodde i Sydlandet i Kanaans land, fick nu höra att Israels barn voro i antågande.

41

Och de bröto upp från berget Hor och lägrade sig i Salmona.

42

Och de bröto upp från Salmona och lägrade sig i Punon.

43

Och de bröto upp från Punon och lägrade sig i Obot.

44

Och de bröto upp från Obot och lägrade sig i Ije-Haabarim vid Moabs gräns.

45

Och de bröto upp från Ijim och lägrade sig i Dibon-Gad.

46

Och de bröto upp från Dibon-Gad och lägrade sig i Almon-Diblataima.

47

Och de bröto upp från Almon-Diblataima och lägrade sig vid Abarimbergen, framför Nebo.

48

Och de bröto upp från Abarimbergen och lägrade sig på Moabs hedar, vid Jordan mitt emot Jeriko.

49

Och deras läger vid Jordan sträckte sig från Bet-Hajesimot ända till Abel-Hassitim på Moabs hedar.

50

Och HERREN talade till Mose på Moabs hedar, vid Jordan mitt emot Jeriko, och sade:

51

Tala till Israels barn och säg till dem: När I haven gått över Jordan, in i Kanaans land,

52

skolen I fördriva landets alla inbyggare för eder, och I skolen förstöra alla deras stenar med inhuggna bilder, och alla deras gjutna beläten skolen I förstöra, och alla deras offerhöjder skolen I ödelägga.

53

Och I skolen intaga landet och bosätta eder där, ty åt eder har jag givit landet till besittning.

54

Och I skolen utskifta landet såsom arvedel åt eder genom lottkastning efter edra släkter; åt en större stam skolen I giva en större arvedel, och åt en mindre stam en mindre arvedel; var och en skall få sin del där lotten bestämmer att han skall hava den; efter edra fädernestammar skolen I utskifta landet såsom arvedel åt eder.

55

Men om I icke fördriven landets inbyggare för eder, så skola de som I låten vara kvar av dem bliva törnen i edra ögon och taggar i edra sidor, och skola tränga eder i landet där I bon.

56

Och då skall jag göra med eder så, som jag hade tänkt göra med dem.

34 Numeri


Numeri Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Numeri

Fjärde Mosebok (Numeri)

Index

34 Kapitlet

1

Och HERREN talade till Mose och sade:

2

Bjud Israels barn och säg till dem: När I kommen till Kanaans land, då är detta det land som skall tillfalla eder såsom arvedel: Kanaans land, så långt dess gränser nå.

3

Edert land skall på södra sidan sträcka sig från öknen Sin utmed Edom; och eder södra gräns skall i öster begynna vid ändan av Salthavet.

4

Sedan skall eder gräns böja sig söder om Skorpionhöjden och gå fram till Sin och gå ut söder om Kades-Barnea. Och den skall gå vidare ut till Hasar-Addar och fram till Asmon.

5

Och från Asmon skall gränsen böja sig mot Egyptens bäck och gå ut vid havet.

6

Och eder gräns i väster skall vara Stora havet; det skall utgöra gränsen. Detta skall vara eder gräns i väster.

7

Och detta skall vara eder gräns i norr: Från Stora havet skolen I draga eder gränslinje fram vid berget Hor.

8

Från berget Hor skolen I draga eder gränslinje dit där vägen går till Hamat, och gränsen skall gå ut vid Sedad.

9

Sedan skall gränsen gå till Sifron och därifrån ut vid Hasar-Enan. Detta skall vara eder gräns i norr.

10

och såsom eder gräns i öster skolen I draga upp en linje från Hasar-Enan fram till Sefam.

11

Och från Sefam skall gränsen gå ned till Haribla, öster om Ain, och gränsen skall gå vidare ned och intill bergsluttningen vid Kinneretsjön, österut.

12

Sedan skall gränsen gå ned till Jordan och ut vid Salthavet. Detta skall vara edert land, med dess gränser runt omkring.

13

Och Mose bjöd Israels barn och sade: Detta är det land som I genom lottkastning skolen utskifta såsom arvedel åt eder, det land om vilket HERREN har bjudit att det skall givas åt de nio stammarna och den ena halva stammen.

14

Ty rubeniternas barns stam, efter dess familjer, och gaditernas barns stam, efter dess familjer, och den andra hälften av Manasse stam, dessa hava redan fått sin arvedel.

15

Dessa två stammar och denna halva stam hava fått sin arvedel på andra sidan Jordan mitt emot Jeriko, österut mot solens uppgång.

16

Och HERREN talade till Mose och sade:

17

Dessa äro namnen på de män som skola åt eder utskifta landet i arvslotter: först och främst prästen Eleasar och Josua, Nuns son;

18

vidare skolen I taga en hövding ur var stam till att utskifta landet,

19

och dessa äro de männens namn: av Juda stam Kaleb, Jefunnes son;

20

av Simeons barns stam Samuel Ammihuds son;

21

av Benjamins stam Elidad, Kislons son;

22

av Dans barns stam en hövding, Bucki, Joglis son;

23

av Josefs barn: av Manasse barns stam en hövding, Hanniel, Efods son,

24

och av Efraims barn stam en hövding, Kemuel, Siftans son;

25

av Sebulons barns stam en hövding, Elisafan, Parnaks son;

26

av Isaskars barns stam en hövding, Paltiel, Assans son;

27

av Asers barns stam en hövding, Ahihud, Selomis son;

28

av Naftali barns stam en hövding, Pedael, Ammihuds son.

29

Dessa äro de som HERREN bjöd att utskifta arvslotterna åt Israels barn i Kanaans land.

35 Numeri


Numeri Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Numeri

Fjärde Mosebok (Numeri)

Index

35 Kapitlet

1

Och HERREN talade till Mose på Moabs hedar, vid Jordan mitt emot Jeriko, och sade:

2

Bjud Israels barn att de av de arvslotter de få till besittning skola åt leviterna giva städer att bo i; utmarker runt omkring dessa städer skolen I ock giva åt leviterna.

3

Städerna skola de själva hava att bo i, men de tillhörande utmarkerna skola vara för deras dragare och deras boskap och alla deras övriga djur.

4

Och städernas utmarker, som I skolen giva åt leviterna, skola sträcka sig tusen alnar från stadsmuren utåt på alla sidor.

5

Och utanför staden skolen I mäta upp på östra sidan två tusen alnar, på västra sidan två tusen alnar, på södra sidan två tusen alnar och på norra sidan två tusen alnar, med staden i mitten. Detta skola de få såsom utmarker till sina städer.

6

Och de städer som I given åt leviterna skola först och främst vara de sex fristäderna, vilka I skolen giva till det ändamålet att en dråpare må kunna fly till dem; vidare skolen I jämte dessa städer giva dem fyrtiotvå andra,

7

så att de städer som I given åt leviterna tillsammans utgöra fyrtioåtta städer, med tillhörande utmarker.

8

Och av dessa städer, som I skolen giva av Israels barns besittningsområde, skolen I taga flera ur den stam som är större, och färre ur den som är mindre. Var stam skall åt leviterna giva ett antal av sina städer, som svarar mot den arvedel han själv har fått.

9

Och HERREN talade till Mose och sade:

10

Tala till Israels barn och säg till dem: När I haven gått över Jordan, in i Kanaans land,

11

skolen I utse åt eder vissa städer, som I skolen hava till fristäder, till vilka en dråpare som ouppsåtligen har dödat någon må kunna fly.

12

Och dessa städer skolen I hava såsom tillflyktsorter undan blodshämnaren, så att dråparen slipper dö, förrän han har stått till rätta inför menigheten.

13

Och de städer som I skolen giva till fristäder skola vara sex.

14

Tre av städerna skolen I giva på andra sidan Jordan, och de tre övriga städerna skolen I giva i själva Kanaans land;

15

dessa skola vara fristäder. Israels barn, såväl som främlingen och inhysesmannen som bor ibland dem skola hava dessa sex städer såsom tillflyktsorter, till vilka var och er som ouppsåtligen har dödat någon må kunna fly.

16

Men om någon slår en annan till döds med ett föremål av järn, så är han en sannskyldig dråpare; en sådan skall straffas med döden.

17

Likaledes, om någon i sin hand har en sten med vilken ett dråpslag kan givas, och han därmed slår en annan till döds, så är han en sannskyldig dråpare; en sådan skall straffas med döden.

18

Eller om någon i sin hand har ett föremål av trä varmed ett dråpslag kan givas, och han därmed slår en annan till döds, så är han en sannskyldig dråpare; en sådan skall straffas med döden.

19

Blodshämnaren må döda den dråparen; varhelst han träffar på honom må han döda honom.

20

Likaledes om någon av hat stöter till en annan, eller med berått mod kastar något på honom; så att han dör,

21

eller av fiendskap slår honom till döds med handen, då skall den som gav slaget straffas med döden, ty han är en sannskyldig dråpare; blodshämnaren må döda den dråparen, varhelst han träffar på honom

22

Men om någon av våda, utan fiendskap, stöter till en annan, eller utan berått mod kastar på honom något föremål, vad det vara må;

23

eller om han, utan att se honom, med någon sten varmed dråpslag kan givas träffar honom, så att han dör, och detta utan att han var hans fiende eller hade för avsikt att skada honom,

24

då skall menigheten döma mellan den som gav slaget och blodshämnaren, enligt här givna föreskrifter.

25

Och menigheten skall rädda dråparen ur blodshämnarens hand, och menigheten skall låta honom vända tillbaka till fristaden dit han hade flytt, och där skall han stanna kvar, till dess den med helig olja smorde översteprästen dör.

26

Men om dråparen går utom området för den fristad dit han har flytt,

27

och blodshämnaren då, när han träffar på honom utom hans fristads område, dräper dråparen, så vilar ingen blodskuld på honom.

28

Ty i sin fristad skall en dråpare stanna kvar, till dess översteprästen dör; men efter översteprästens död må han vända tillbaka till den ort där han har sin besittning.

29

Och detta skall vara en rättsstadga för eder från släkte till släkte, var I än ären bosatta.

30

Om någon slår ihjäl en annan, skall man, efter vittnens utsago, dräpa dråparen; men en enda persons vittnesmål är icke nog för att man skall kunna döma någon till döden.

31

I skolen icke taga lösen för en dråpares liv, om han är skyldig till döden, utan han skall straffas med döden.

32

Ej heller skolen I taga lösen för att den som har flytt till en fristad skall före prästens död få vända tillbaka och bo i landet.

33

I skolen icke ohelga det land där I ären; genom blod ohelgas landet, och försoning kan icke bringas för landet för det blod som har blivit utgjutet däri, annat än genom dens blod, som har utgjutit det.

34

I skolen icke orena landet där I bon, det i vars mitt jag har min boning, ty jag, HERREN, har min boning mitt ibland Israels barn.

36 Numeri


Numeri Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Numeri

Fjärde Mosebok (Numeri)

Index

36 Kapitlet

1

Och huvudmännen för familjerna i Gileads barns släkt -- Gileads, som var son till Makir, Manasses son, av Josefs barns släkter -- trädde fram och talade inför Mose och de hövdingar som voro huvudmän för Israels barns familjer.

2

De sade: »HERREN har bjudit min herre att genom lottkastning göra landet såsom arvedel åt Israels barn och HERREN har vidare bjudit min herre att giva Selofhads, vår broders, arvedel åt hans döttrar.

3

Men om nu dessa bliva gifta med någon ur Israels barns andra stammar, så tages deras arvedel bort ifrån våra fäders arvedel, under det att den stam de komma att tillhöra får sin arvedel ökad; på detta sätt bliver en del av vår arvslott oss fråntagen.

4

När sedan jubelåret inträder för Israels barn, bliver deras arvedel lagd till den stams arvedel, som de komma att tillhöra, men från vår fädernestams arvedel tages deras arvedel bort.»

5

Då bjöd Mose Israels barn, efter HERRENS befallning, och sade: »Josefs barns stam har talat rätt.

6

Detta är vad HERREN bjuder angående Selofhads döttrar; han säger: De må gifta sig med vem de finna för gott, allenast de gifta sig inom en släkt som hör till deras egen fädernestam.

7

Ty en arvedel som tillhör någon, av Israels barn må icke gå över från en stam till en annan, utan Israels barn skola behålla kvar var och en sin fädernestams arvedel.

8

Och när en kvinna som inom någon av Israels barns stammar har kommit i besittning av en arvedel gifter sig, skall det vara med en man av någon släkt som hör till hennes egen fädernestam, så att Israels barn förbliva i besittning var och en av sina fäders arvedel.

9

Ty ingen arvedel må gå över från en stam till en annan, utan Israels barns stammar skola behålla kvar var och en sin arvedel.»

10

Selofhads döttrar gjorde såsom HERREN hade bjudit Mose.

11

Mahela, Tirsa, Hogla, Milka och Noa, Selofhads döttrar, gifte sig med sina farbröders söner.

12

De blevo alltså gifta inom Manasses, Josefs sons, barns släkter, och deras arvedel stannade så kvar inom deras fädernesläkts stam.

13

Dessa äro de bud och rätter som HERREN genom Mose gav Israels barn, på Moabs hedar, vid Jordan mitt emot Jeriko.

1 Deuteronomium


Deuteronomium Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Numeri

Femte Mosebok (Deuteronomium)

Index

1 Kapitlet

1

Dessa äro de ord som Mose talade till hela Israel på andra sidan Jordan, i öknen, på Hedmarken mitt emot Suf, mellan Paran och Tofel, Laban, Haserot och Di-Sahab

2

-- elva dagsresor från Horeb, åt Seirs bergsbygd till, fram till Kades-Barnea.

3

I det fyrtionde året, i elfte månaden. på första dagen i månaden, talade Mose till Israels barn, alldeles såsom Herren hade bjudit honom tala till dem.

4

Detta skedde sedan han hade slagit Sihon, amoréernas konung, som bodde i Hesbon, och Og, konungen i Basan, som bodde i Astarot, vid Edrei.

5

På andra sidan Jordan. i Moabs land, begynte Mose denna lagutläggning och sade:

6

HERREN, vår Gud, talade till oss på Horeb och sade: »Länge nog haven I uppehållit eder vid detta berg.

7

Vänden eder nu åt annat håll och bryten upp, och begiven eder till amoréernas bergsbygd och till alla deras grannfolk på Hedmarken, i Bergsbygden, i Låglandet, i Sydlandet och i Kustlandet vid havet -- in i kananéernas land och upp på Libanon, ända till den stora floden, floden Frat.

8

Se, jag har givit landet i edert våld. Gån nu och intagen detta land, som HERREN med ed har lovat edra fäder, Abraham, Isak och Jakob, att giva åt dem och åt deras säd efter dem.»

9

Och jag talade till eder på den tiden och sade: »Jag förmår icke ensam bära eder.

10

HERREN, eder Gud, har förökat eder, och se, I ären nu talrika såsom stjärnorna på himmelen.

11

Må Herren, edra fäders Gud, än vidare föröka eder tusenfalt och välsigna eder, såsom han har lovat eder.

12

Men huru skall jag ensam kunna bära tyngden och bördan av eder och edert tvistande?

13

Utsen åt eder visa, förståndiga och välkända män inom edra särskilda stammar, så skall jag sätta dem till huvudmän över eder.»

14

I svaraden mig och saden: »Ditt förslag är gott.»

15

Då tog jag huvudmännen i edra stammar, visa och välkända män, och satte dem till huvudmän över eder, till föreståndare, somliga över tusen, andra över hundra, andra över femtio och somliga över tio, och till tillsyningsmän i edra särskilda stammar.

16

Och jag bjöd då också edra domare och sade: »Hören efter, vad edra bröder hava sig emellan; och om någon har en sak med sin broder eller med en främling som bor hos honom, så dömen rättvist mellan dem.

17

I skolen icke hava anseende till personen, när I dömen, utan höra den ringe likaväl dom den högre; I skolen icke frukta för någon människa, ty domen hör Gud till. Men om något ärende bliven eder för svårt, skolen I hänskjuta det till mig, så att jag för höra det.»

18

Så bjöd jag eder på den tiden allt vad I skullen göra.

19

Och vi bröto upp från Horeb, och genom hela den stora och fruktansvärda öken som I haven sett vandrande vi åstad till amoréernas bergsbygd, såsom HERREN, vår Gud, hade bjudit oss; och vi kommo så till Kades-Barnea.

20

Och jag sade till eder: »I haven nu kommit till amoréernas bergsbygd, som HERREN vår Gud, vill giva oss.

21

Se, HERREN, din Gud, har givit landet i ditt våld. Drag ditupp och intag det, såsom HERREN, dina fäders Gud, har tillsagt dig. Frukta icke och var icke förfärad.»

22

Då trädden I fram till mig allasammans och saden: »Låt oss sända åstad några män framför oss, för att de må utforska landet åt oss och sedan avgiva sin berättelse inför oss, angående vägen på vilken vi skola draga ditupp, och angående de städer som vi skola komma till.»

23

Detta förslag behagade mig, och jag tog tolv män bland eder, en för var stam.

24

Dessa begåvo sig åstad och drogo upp till Bergsbygden och kommo till Druvdalen och bespejade landet.

25

Och de togo med sig av landets frukt ned till oss och avgåvo sin berättelse inför oss och sade: »Det land som Herren, vår Gud, vill giva oss är gott.»

26

Men I villen icke draga ditupp, utan voren gensträviga mot HERRENS, eder Guds, befallning.

27

Och I knorraden i edra tält och saden: »Herren hatar oss, därför har han fört oss ut ur Egyptens land för att giva oss i amoréernas hand och så förgöra oss.

28

Varthän skola vi då draga? Våra bröder hava förfärat våra hjärtan, ty de säga: 'Där är ett folk, större och resligare än vi, där äro städer, stora och befästa upp mot himmelen; ja, vi sågo där också anakiter.'»

29

Då svarade jag eder: »I skolen icke förskräckas och icke frukta för dem.

30

HERREN, eder Gud, som går framför eder, skall själv strida för eder, alldeles såsom han handlade mot eder i Egypten inför edra ögon,

31

och alldeles såsom i öknen som du har sett, där HERREN, din Gud, bar dig, såsom en man bär sin son, hela den väg I haven vandrat, ända till dess att I nu haven kommit hit.»

32

Men detta oaktat trodden I icke på HERREN, eder Gud,

33

som gick framför eder på vägen, för att utse lägerplatser åt eder: om natten i eld, för att lysa eder på den väg I skullen gå, och om dagen i molnskyn.

34

Då nu HERREN hörde edra ord, blev han förtörnad och svor och sade:

35

»Sannerligen, ingen av dessa män, i detta onda släkte, skall få se det goda land som jag med ed har lovat giva åt edra fäder,

36

ingen utom Kaleb, Jefunnes son; han skall få se det, och åt honom och åt hans barn skall jag giva det land han har beträtt, därför att han i allt har efterföljt Herren.»

37

Också på mig vredgades HERREN, för eder skull, och sade: »Icke heller du skall komma ditin.

38

Josua, Nuns son, han som är din tjänare, han skall komma ditin. Styrk honom att vara frimodig, ty han skall utskifta landet åt Israel såsom arv.

39

Och edra barn, om vilka I saden att de skulle bliva fiendens byte, och skola komma ditin, åt dem skall jag giva landet, och de skola taga det i besittning.

40

Men I själva mån vända eder åt annat håll; bryten nu upp och tagen vägen mot öknen, åt Röda havet till.»

41

Då svaraden I och saden till mig: »Vi hava syndat mot HERREN. Vi vilja nu draga upp och strida, alldeles såsom HERREN, vår Gud, har bjudit oss.» Och I omgjordaden eder, var och en tog sina vapen, och med lätt mod drogen I upp mot bergsbygden.

42

Men HERREN sade till mig: »Säg till dem: I skolen icke draga ditupp och giva eder i strid, ty jag är icke med bland eder; gören icke så, på det att I icke mån bliva slagna av edra fiender.»

43

Och jag talade till eder, men I hörden icke därpå, utan voren gensträviga mot HERRENS befallning och drogen i edert övermod upp mot bergsbygden.

44

Och amoréerna som bodde där i bergsbygden drogo mot eder och jagade eder, såsom bin göra, och slogo och förskingrade eder i Seir och drevo eder ända till Horma.

45

Då vänden I tillbaka och gräten inför HERRENS ansikte. Men HERREN hörde icke eder röst och lyssnade icke till eder.

46

Och I stannaden länge i Kades, så länge det nu var.

2 Deuteronomium


Deuteronomium Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

2 Kapitlet

1

Sedan vände vi oss åt annat håll, vi bröto upp och togo vägen mot öknen, åt Röda havet till, såsom Herren hade tillsagt mig, och vi höllo en lång tid på med att tåga omkring Seirs bergsbygd.

2

Och HERREN talade till mig och sade:

3

»Länge nog haven I hållit på med att tåga omkring denna bergsbygd; vänden eder nu mot norr.

4

Och bjud folket och säg: I kommen nu att draga fram genom det område som tillhör edra bröder, Esaus barn, vilka bo i Seir; men fastän de skola frukta för eder, mån I taga eder väl till vara.

5

I skolen icke inlåta eder i strid med dem, ty av deras land skall jag icke giva eder ens så mycket som en fotsbredd, eftersom jag redan har givit Seirs bergsbygd till besittning åt Esau.

6

Mat att äta skolen I köpa av dem för penningar; vatten att dricka skolen I ock köpa av dem för penningar.

7

HERREN, din Gud, har ju välsignat dig i alla dina händers verk; han har låtit sig vårda om din vandring i denna stora öken; nu i fyrtio år har HERREN, din Gud, varit med dig, och intet har fattats dig.

8

Så drog vi då åstad bort ifrån våra bröder, Esaus barn, som bodde i Seir, och lämnade Hedmarksvägen och Elat och Esjon-Geber. Vi vände oss nu åt annat håll och drogo fram på vägen till Moabs öken.

9

Och Herren sade till mig: »Du skall icke angripa Moab eller inlåta dig i strid med dem, ty av deras land skall jag icke giva dig något till besittning, eftersom jag redan har givit Ar åt Lots barn till besittning.

10

(Eméerna bodde där fordom, ett stort och talrikt och resligt folk, sådant som anakiterna.

11

Och likasom anakiterna räknas också de för rafaéer; men moabiterna kalla dem eméer.

12

I Seir bodde däremot fordom horéerna, men Esaus barn fördrevo dem för sig och förgjorde dem och bosatte sig på det land som Herren hade givit dem till besittning.)

13

Stån nu upp och gån över bäcken Sered.» Så gingo vi då över bäcken Sered.

14

Och den tid som åtgick för vår vandring från Kades-Barnea, till dess vi gingo över bäcken Sered. var trettioåtta år, och under denna tid förgicks hela den släktet, alla stridbara män i lägret, såsom Herren hade svurit att det skulle gå dem.

15

Ja, Herrens hand drabbade dem, och han sände förödelse i lägret bland dem och ryckte dem bort därur, så att de förgingos.

16

Då nu alla stridbara män i folket hade dött ut,

17

talade HERREN till mig och sade:

18

»Du drager nu över Moabs gräns, genom Ar,

19

och skall så komma i närheten av Ammons barn; men du må icke angripa dessa, ej heller inlåta dig i strid med dem, ty av Ammons barns land skall jag icke giva dig något till besittning, eftersom jag redan har givit det åt Lots barn till besittning.

20

(Såsom ett rafaéernas land räknas också detta; rafaéer bodde fordom där; men ammoniterna kalla dem samsummiter.

21

De voro ett stort och talrikt och resligt folk, sådant som anakiterna. Men Herren förgjorde dessa för dem; de fördrevo dem och bosatte sig i deras land.

22

På samma sätt hade han gjort för Esaus barn, som bo i Seir, i det han för dem förgjorde horéerna; de fördrevo dem och bosatte sig i deras land, där de bo ännu i dag.

23

Likaså blevo avéerna, som bodde i byar ända fram till Gasa, förgjorda av kaftoréerna, som drogo ut från Kaftor och sedan bosatte sig i deras land.)

24

Stån nu upp, bryten upp och gån över bäcken Arnon. Se, jag har givit Sihon, konungen i Hesbon, amoréen, och hans land i ditt våld. Så begynn nu att intaga det, och bekriga honom.

25

Redan i dag vill jag begynna att låta förskräckelse och fruktan för dig komma över alla folk under himmelen, så att de skola darra och bäva för dig, när de höra berättas om dig.»

26

Och jag skickade sändebud från Kedemots öken till Sihon, konungen i Hesbon, med fridsam hälsning och lät säga:

27

»Låt mig tåga genom ditt land. Raka vägen skall gå, utan att vika av vare sig till höger eller till vänster.

28

Mat att äta må du låta mig köpa för penningar; jag begär allenast att få tåga vägen fram härigenom

29

-- detsamma som tillstaddes mig av Esaus barn, Seirs inbyggare, och av moabiterna, Ars inbyggare -- så att jag kan gå över Jordan in i det land som HERREN, vår Gud, vill giva oss.»

30

Men Sihon, konungen i Hesbon, ville icke låta oss tåga genom sitt land, ty HERREN, din Gud, förhärdade hans sinne och förstockade hans hjärta, för att han skulle giva honom i din hand, såsom ock nu har skett.

31

Och Herren sade till mig: »Se, jag begynner nu att giva Sihon och hans land i ditt våld. Begynn alltså du nu att intaga det, så att du får hans land till besittning.»

32

Och Sihon drog med allt sitt folk ut till strid mot oss, till Jahas.

33

Men HERREN, vår Gud, gav honom i vårt våld, och vi slogo honom jämte hans söner och allt hans folk.

34

Och vi intogo då alla hans städer och gåvo hela den manliga stadsbefolkningen till spillo, så ock kvinnor och barn; vi läto ingen slippa undan.

35

Allenast boskapen togo vi såsom byte, jämte rovet från de städer vi intogo.

36

Från Aroer, vid bäcken Arnons strand, och från staden i dalen ända till Gilead fanns ingen stad vars murar voro för höga för oss; allasammans gav HERREN, vår Gud, i vårt våld.

37

Men Ammons barns land lät du vara, hela landsträckan utefter bäcken Jabbok, och städerna i bergsbygden, och allt övrigt varom HERREN, vår Gud, hade så bjudit.

3 Deuteronomium


Deuteronomium Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

3 Kapitlet

1

Sedan vände vi oss åt annat håll och drogo upp åt Basan till. Och Og, konungen i Basan, drog med allt sitt folk ut i strid mot oss, till Edrei.

2

Men HERREN sade till mig: »Frukta icke för honom, ty i din hand har jag givit honom och allt hans folk och honom på samma sätt som du gjorde med Sihon, amoréernas konung, som bodde i Hesbon.»

3

Så gav HERREN, vår GUD, i vår hand också Og, konungen i Basan, och allt hans folk, och vi slogo honom och läto ingen av dem slippa undan.

4

Och vi intogo då alla hans städer, ingen stad fanns, som vi icke togo ifrån dem: sextio städer, hela landsträckan Argob, Ogs rike i Basan.

5

Alla dessa städer voro befästa med höga murar, med portar och bommar. Därtill kom en stor mängd småstäder.

6

Och vi gåvo dem till spillo, likasom vi hade gjort med Sihon, konungen i Hesbon; hela den manliga stadsbefolkningen gåvo vi till spillo, så ock kvinnor och barn.

7

Men all boskapen och rovet från städerna togo vi såsom byte.

8

Från amoréernas två konungar, som härskade på andra sidan Jordan, togo vi alltså då deras land, från bäcken Arnon ända till berget Hermon

9

-- vilket av sidonierna kallas för Sirjon, men av amoréerna kallas för Senir --

10

alla städerna på slätten och hela Gilead och hela Basan, ända till Salka och Edrei, städerna i Ogs rike, i Basan.

11

Ty Og, konungen i Basan, var den ende som fanns kvar av de sista rafaéerna; hans gravkista, gjord av basalt, finnes, såsom känt är, i Rabba i Ammons barns land; den är nio alnar lång och fyra alnar bred, alnen beräknad efter längden av en mans underarm.

12

När vi då hade intagit detta land, gav jag den del därav, som sträcker sig från Aroer vid bäcken Arnon, samt hälften av Gileads bergsbygd med dess städer åt rubeniterna och gaditerna.

13

Återstoden av Gilead och hela Basan, Ogs rike, gav jag åt ena hälften av Manasse stam, hela landsträckan Argob, hela Basan; detta kallas rafaéernas land.

14

Jair, Manasses son, fick hela landsträckan Argob, ända till gesuréernas och maakatéernas område, och efter sitt eget namn kallade han landet -- nämligen Basan -- för Jairs byar, såsom det heter ännu i dag.

15

Och åt Makir gav jag Gilead.

16

Och åt rubeniterna och gaditerna gav jag landet från Gilead ända till Arnons dal, till dalens mitt -- den utgjorde gränsen -- och till bäcken Jabbok, som är Ammons barns gräns,

17

vidare Hedmarken med Jordan, som utgör gränsen, från Kinneret ända till Pisgas sluttningar, på östra sidan.

18

Och jag bjöd eder på den tiden och sade: »HERREN, eder Gud, har givit eder detta land till besittning. Men nu skolen alla I som ären stridbara män draga väpnade åstad i spetsen för edra bröder, Israels barn.

19

Allenast edra hustrur och barn och eder boskap -- jag vet ju att I haven mycken boskap -- må stanna kvar i de städer som jag har givit eder,

20

till dess att HERREN har låtit edra bröder komma till ro, såväl som eder, när också de hava tagit i besittning det land som HERREN, eder Gud, vill giva dem på andra sidan Jordan; sedan mån I vända tillbaka till de besittningar jag har givit eder, var och en till sin besittning.»

21

Och jag bjöd Josua på den tiden och sade: »Du har med egna ögon sett allt vad HERREN, eder Gud, har gjort med dessa två konungar. På samma sätt skall HERREN göra med alla riken där du drager fram.

22

Frukten icke för dem, ty HERREN, eder Gud, skall själv strida för eder.»

23

Och på den tiden bad jag till HERREN och sade:

24

»Herre, HERRE, du har begynt att låta sin tjänare se din storhet och din starka hand; ty vilken är den gud i himmelen eller på jorden, som kan göra sådana verk och sådana väldiga gärningar som du?

25

Så låt mig nu få gå ditöver och se det goda landet på andra sidan Jordan, det goda berglandet där och Libanon.»

26

Men HERREN hade blivit förgrymmad på mig för eder skull och ville icke höra mig, utan sade till mig: »Låt det vara nog; tala icke vidare till mig om denna sak.

27

Stig nu upp på toppen av Pisga, och lyft upp dina ögon mot väster och norr och söder och öster, och se med dina ögon; ty över denna Jordan skall du icke komma.

28

Och insätt Josua i hans ämbete, och styrk honom att vara frimodig och oförfärad; ty det är han som skall gå ditöver i spetsen för detta folk, och det är han som skall utskifta åt dem såsom arv det land du ser.»

29

Och så stannade vi i dalen mitt emot Bet-Peor.

4 Deuteronomium


Deuteronomium Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

4 Kapitlet

1

Och nu, Israel, hör de stadgar och rätter som jag vill lära eder, för att I mån göra efter dem, på det att I mån leva och komma in i och taga i besittning det land som HERREN, edra fäders Gud, vill giva eder.

2

I skolen icke lägga något till det som jag bjuder eder, och I skolen icke taga något därifrån; I skolen hålla HERRENS, eder Guds, bud, som jag giver eder.

3

I haven med egna ögon sett vad HERREN har gjort i fråga om Baal-Peor, huru HERREN, din Gud, utrotade ur ditt folk var man som följde efter Baal-Peor.

4

Men I som höllen eder till HERREN, eder Gud, I leven alla ännu i dag.

5

Se, jag har lärt eder stadgar och rätter såsom HERREN, min Gud, har bjudit mig, på det att I mån göra efter dem i det land dit I nu kommen, för att taga det i besittning.

6

I skolen hålla dem och göra efter dem, ty det skall tillräknas eder såsom vishet och förstånd av andra folk. När de få höra alla dessa stadgar, skola säga: »I sanning, ett vist och förståndigt folk är detta stora folk.»

7

Ty vilket annat stort folk finnes, vars gudar äro det så nära som HERREN, vår Gud, är oss, så ofta vi åkalla honom?

8

Och vilket annat stort folk finnes, som har stadgar och rätter så rättfärdiga som hela denna lag, vilken jag i dag förelägger eder?

9

Allenast tag dig till vara och akta dig väl, så att du icke förgäter vad dina ögon sågo, och icke låter vika ifrån ditt hjärta i all dina livsdagar, utan kungör det för dina barn och dina barnbarn:

10

vad som skedde den dag då du stod inför HERREN, din Gud, vid Horeb, då HERREN sade till mig: »Församla folket till mig, för att jag må låta dem höra mina ord; må de så lära sig att frukta mig, så länge de leva på jorden, och de lära sina barn detsamma.»

11

Och I trädden fram och blevo stående nedanför berget; och berget brann i eld ända upp till himmelen, och där var mörker, moln och töcken.

12

Och HERREN talade till eder ur elden orden hörden I, men I sågen ingen gestalt, I hörden allenast en röst.

13

Och han förkunnade eder sitt förbund, som han bjöd eder att hålla nämligen de tio orden; och han skrev dem på två stentavlor.

14

Och mig bjöd HERREN då att jag skulle lära eder stadgar och rätter, för att I skullen göra efter dem i det land dit I nu dragen, till att taga det i besittning.

15

Och eftersom I icke sågen någon gestalt den dag då HERREN talade till eder på Horeb ur elden, därför mån I nu noga hava akt på eder själva.

16

så att I icke tagen eder till, vad fördärvligt är, genom att göra eder någon beläte, något slags avgudabild, något bild av man eller av kvinna.

17

eller någon bild av något fyrfotadjur eller av någon bevingad fågel som flyger under himmelen,

18

eller av något kräldjur på marken eller av någon fisk i vattnet under jorden.

19

Och när du lyfter dina ögon upp till himmelen och ser solen, månen och stjärnorna, himmelens hela härskara, då må du icke heller låta förföra dig att tillbedja dem och tjäna dem; ty HERREN, din Gud, har givit dem åt alla folk under hela himmelen till deras del.

20

Men eder har HERREN tagit, och han har fört eder ut ur smältugnen, ur Egypten, för att I skullen bliva hans arvfolk, såsom nu har skett.

21

Och HERREN vredgades på mig för eder skull, och svor att jag icke skulle få gå över Jordan och komma in i de goda land som HERREN, din Gud, vill giva dig till arvedel.

22

Ty jag skall dö i detta land och icke gå över Jordan, men I skolen gå över den och taga detta goda land i besittning.

23

Tagen eder då till vara för att förgäta det förbund som HERREN, eder Gud, har slutit med eder, därigenom att I, alldeles emot HERRENS, eder Guds, bud, gören eder något beläte, något slags bild.

24

Ty, HERREN, din Gud, är en förtärande eld, en nitälskande Gud.

25

Om nu så sker, när du har fått barn och barnbarn och I haven blivit gamla i landet, att I tagen eder till, vad fördärvligt är, genom att göra eder något beläte, något slags bild, så att I gören vad som är ont i HERRENS, din Guds, ögon och därmed förtörnen honom,

26

då tager jag i dag himmel och jord till vittnen mot eder, att I med hast skolen förgås och utrotas ur det land dit I nu gån över Jordan, för att taga det i besittning; I skolen då icke längre leva där, utan skolen förvisso förgöras.

27

Och HERREN skall förströ eder bland folken, och allenast en ringa hop av eder skall bliva kvar bland de folk till vilka HERREN skall föra eder.

28

Och där skolen I tjäna gudar, gjorda av människohänder, gudar av trä och sten, som varken se eller höra eller äta eller lukta.

29

Men när I där söken HERREN, din Gud, då skall du finna honom, om du frågar efter honom av allt ditt hjärta och av all din själ.

30

När du är i nöd och allt detta vederfares dig, i kommande dagar, då skall du vända åter till HERREN, din Gud, och höra hans röst.

31

Ty HERREN, din Gud, är en barmhärtig Gud. Han skall icke förgäta eller fördärva dig; han skall icke förgäta det förbund han har ingått med dina fäder och med ed bekräftat.

32

Ty fråga framfarna tider, dem som hava varit före dig, från den dag då Gud skapade människor på jorden, fråga ifrån himmelens ena ända till den andra om någonsin något så stort som detta har skett, eller om man har hört talas om något som är detta likt,

33

om något folk har hört Guds röst tala ur elden, såsom du har hört, och dock har blivit vid liv,

34

eller om någon gud har försökt att komma och hämta ett folk åt sig ut från ett annat folk, genom hemsökelser, tecken och under, genom krig, genom stark hand och uträckt arm, och genom stora, fruktansvärda gärningar, vilket allt HERREN, eder Guds, har gjort med eder i Egypten, inför dina ögon.

35

Du har själv fått se det, för att du skulle veta att HERREN är Gud, och ingen annan än han.

36

Från himmelen har han låtit dig höra sin röst för att undervisa dig, och på jorden har han låtit dig se sin stora eld, och du har hört hans ord ur elden.

37

Eftersom han nu älskade dina fäder och utvalde deras avkomlingar efter dem, och själv med sin stora kraft förde dig ut ur Egypten,

38

och fördrev för dig folk som voro större och mäktigare än du, och lät dig komma in i deras land och gav det åt dig till arvedel, såsom nu har skett,

39

därför skall du i dag veta och lägga på hjärtat att HERREN är Gud, uppe i himmelen och nere på jorden, han och ingen annan;

40

och du skall hålla hans stadgar och bud, som jag i dag giver dig, på det att det må gå dig väl och dina barn efter dig, och på det att du må länge leva i det land som HERREN, din Gud, vill giva dig för all tid.

41

Vid denna tid avskilde Mose tre städer på andra sidan Jordan, på östra sidan,

42

till vilka en dråpare skulle kunna fly, om han hade dräpt någon utan vett och vilja, och utan att förut hava burit hat till honom; om han flydde till någon av dessa städer, skulle han få bliva vid liv.

43

De voro: Beser i öknen på slättlandet för Rubens stam, Ramot i Gilead för Gads stam och Golan i Basan för Manasse stam.

44

Och detta är den lag som Mose förelade Israels barn,

45

dessa äro de vittnesbörd och stadgar och rätter som Mose föredrog för Israels barn, sedan de hade dragit ut ur Egypten,

46

på andra sidan Jordan i dalen, mitt emot Bet-Peor, i Sihons land, amoréernas konungs, som bodde i Hesbon, och som Mose och Israels barn slogo, när de hade dragit ut ur Egypten.

47

Ty de intogo hans land och Ogs land, konungens i Basan, amoréernas två konungars länder, på andra sidan Jordan, på östra sidan,

48

från Aroer vid bäcken Arnons strand ända till berget Sion, det är Hermon,

49

och hela Hedmarken på andra sidan Jordan på östra sidan, ända till Hedmarkshavet, nedanför Pisgas sluttningar.

5 Deuteronomium


Deuteronomium Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

5 Kapitlet

1

Och Mose sammankallade hela Israel och sade till dem: Hör, Israel, de stadgar och rätter som jag i dag framställer för eder, och lären eder dem och hållen dem och gören efter dem.

2

HERREN, vår Gud, slöt ett förbund med oss på Horeb.

3

Icke med våra fäder slöt HERREN detta förbund, utan med oss själva som stå här i dag, oss alla som nu leva.

4

Ansikte mot ansikte talade HERREN till eder på berget ur elden.

5

Jag stod då mellan HERREN och eder, för att förkunna eder vad HERREN talade, ty I fruktaden för elden och stegen icke upp på berget. Han sade:

6

Jag är HERREN, din Gud, som har fört dig ut ur Egyptens land, ur träldomshuset.

7

Du skall inga andra gudar hava jämte mig.

8

Du skall icke göra dig något beläte, som är en bild vare sig av det som är uppe i himmelen, eller av det som är i vattnet under jorden.

9

Du skall icke tillbedja sådana, ej heller tjäna dem; ty jag, HERREN, sin Gud, är en nitälskande Gud, som hemsöker fädernas missgärning på barn och efterkommande i tredje och fjärde led, när man hatar mig,

10

men som gör nåd med tusenden, när man älskar mig och håller mina bud.

11

Du skall icke missbruka HERRENS, din Guds namn, ty HERREN skall icke låta den bliva ostraffad, som missbrukar hans namn.

12

Håll sabbatsdagen, så att du helgar den, såsom HERREN, din Gud, har bjudit dig.

13

Sex dagar skall du arbeta och förrätta alla dina sysslor;

14

men den sjunde dagen är HERRENS, din Guds, sabbat; då skall du ingen syssla förrätta, ej heller din son eller sin dotter, eller din tjänare eller din tjänarinna, eller din oxe eller din åsna eller någon av dina dragare, ej heller främlingen som är hos dig inom dina portar; på det att din tjänare och din tjänarinna må hava ro såväl som du.

15

Du skall komma ihåg att du själv har varit träl i Egyptens land, och att HERREN, din Gud, har fört dig ut därifrån med stark hand och uträckt arm; därför har HERREN, din Gud bjudit dig att hålla sabbatsdagen.

16

Hedra din fader och din moder, såsom HERREN, din Gud har bjudit dig, på det att du må länge leva och det må gå dig väl i det land som HERREN, din Gud, vill giva dig.

17

Du skall icke dräpa.

18

Du skall icke heller begå äktenskapsbrott.

19

Du skall icke heller stjäla.

20

Du skall icke heller bära falsk vittnesbörd mot din nästa.

21

Du skall icke heller hava begärelse till din nästas hustru. Du skall icke heller hava lust till din nästas hus, ej heller till hans åker eller hans tjänare eller hans tjänarinna, ej heller till hans oxe eller hans åsna, ej heller till något som tillhör din nästa.

22

Dessa ord talade HERREN till hela eder församling på berget, ur elden, molnskyn och töcknet, med hög röst, och han talade så intet mer. Och han skrev dem på två stentavlor, som han gav åt mig.

23

När I hörden rösten ur mörkret, medan berget brann i eld, trädden I fram till mig, alla I som voren huvudmän för edra stammar, så ock edra äldste.

24

Och I saden: »Se, HERREN, vår Gud, har låtit oss se sin härlighet och sin storhet, och vi hava hört hans röst ur elden. I dag hava vi sett att Gud kan tala med en människa och dock låta henne bliva vid liv.

25

Varför skola vi då likväl dö? Denna stora eld kommer ju att förtära oss. Om vi än vidare få höra HERRENS, vår Guds, röst, så måste vi dö.

26

Ty vem finnes väl bland allt kött som kan, såsom vi hava gjort, höra den levande Gudens röst tala ur elden och dock bliva vid liv?

27

Träd du fram och hör allt vad HERREN, vår Gud, säger, och tala du till oss allt vad HERREN, vår Gud, talar till dig, så vilja vi höra det och göra därefter.»

28

Och HERREN hörde edra ord, när I så taladen till mig; och HERREN sade till mig: »Jag har hört de ord som detta folk har talat till dig. De hava rätt i allt vad de hava talat.

29

Ack att de hade sådana hjärtan, att de fruktade mig och hölle alla mina bud alltid! Det skulle ju då gå dem och deras barn väl evinnerligen.

30

Gå nu och säg till dem: 'Vänden tillbaka till edra tält.'

31

Men du själv må stanna kvar här hos mig, så skall förkunna för dig alla de bud och stadgar och rätter som du skall lära dem, för att de må göra efter dem i det land som jag vill giva dem till besittning.»

32

Så hållen nu och gören vad HERREN, eder Gud, har bjudit eder. I skolen icke vika av vare sig till höger eller till vänster.

33

På de vägar som HERREN, eder Gud, har bjudit eder gå skolen I alltid vandra, för att I mån bliva vid liv och det må gå eder väl, och för att I mån länge leva i det land som I skolen taga i besittning.

6 Deuteronomium


Deuteronomium Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

6 Kapitlet

1

Och dessa äro de bud, stadgar och rätter som HERREN, eder Gud, har bjudit mig att lära eder, för att I skolen göra efter dem i det land dit I nu dragen, till att taga de i besittning --

2

detta på det att du må frukta HERREN, din Gud, så att du håller alla hans stadgar och bud, som jag giver dig, du med din som och din sonson, i all dina livsdagar, och på det att du må länge leva.

3

Så skall du nu höra, Israel, och hålla dem och göra efter dem, för att det må gå dig väl, och för att I mån föröka eder mycket, såsom HERREN, dina fäders Gud, har lovat dig -- ett land som flyter av mjölk och honung.

4

Hör, Israel! HERREN, vår gud, HERREN är en.

5

Och du skall älska HERREN, din Gud, av allt ditt hjärta och av all din själ och av all din kraft.

6

Dessa ord som jag i dag giver dig skall du lägga på ditt hjärta.

7

Och du skall inskärpa dem hos dina barn och tala om för dem, när du sitter i ditt hus och när du går på vägen, när du lägger dig och när du står upp.

8

Och du skall binda dem såsom ett tecken på din hand, och de skola vara såsom ett märke på din panna.

9

Och du skall skriva dem på dörrposterna i ditt hus och på dina portar.

10

När nu HERREN, din Gud, låter dig komma in i det land som han med ed har lovat dina fäder, Abraham, Isak och Jakob, att giva dig -- stora och vackra städer, som du icke har byggt,

11

och hus, fulla med allt gott, vilka du icke har fyllt, och uthuggna brunnar, som du icke har huggit ut, vingårdar och olivplanteringar, som du icke har planterat -- och när du då äter och bliver mätt,

12

så tag dig till vara för att förgäta HERREN, som har fört dig ut ur Egyptens land, ur träldomshuset.

13

HERREN, din Gud, skall du frukta, och honom skall du tjäna, och vid hans namn skall du svärja.

14

I skolen icke följa efter andra gudar, någon av de folks gudar, som bo runt omkring eder,

15

ty en nitälskande Gud är HERREN, din Gud, mitt ibland dig, och du må taga dig till vara, så att icke HERRENS, din Guds, vrede upptändes mot dig, och han utrotar dig från jorden.

16

I skolen icke fresta HERREN, eder Gud, såsom I frestaden honom i Massa.

17

I skolen troget hålla HERRENS, eder Guds, bud och de vittnesbörd och stadgar som han hat givit dig.

18

Och du skall göra vad rätt och gott är i HERRENS ögon, för att det må gå dig väl, och för att du må komma in i det goda land som HERREN med ed har lovat åt dina fäder, och taga det i besittning,

19

därigenom att han driver undan för dig all dina fiender, såsom HERREN har lovat.

20

När din son i framtiden frågar dig: »Vad betyda de vittnesbörd och stadgar och rätter som HERREN, vår Gud, har givit eder?»

21

då skall du svara din son: »Vi voro Faraos trälar i Egypten, men med stark hand förde HERREN oss ut ur Egypten.

22

Och HERREN gjorde stora och gruvliga tecken och under i Egypten på Farao och hela hans hus inför våra ögon.

23

Men oss förde han ut därifrån, för att låta oss komma in och giva oss det land som han med ed har lovat åt våra fäder.

24

Och HERREN bjöd oss att göra efter all dessa stadgar och att frukta HERREN, vår Gud, för att det alltid skulle gå oss väl, i det att han behölle oss vid liv, såsom ock hittills har skett.

25

Och det skall lända oss till rättfärdighet, när vi hålla och göra efter alla dessa bud, inför HERREN, vår Guds, ansikte, såsom han har bjudit oss.»

7 Deuteronomium


Deuteronomium Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

7 Kapitlet

1

När HERREN, din Gud låter dig komma in i det land di du nu går, för att taga i besittning, och när han för dig förjagar stora folk -- hetiterna, girgaséerna, amoréerna, kananéerna, perisséerna, hivéerna och jebuséerna, sju folk, större och mäktigare än du --

2

när HERREN, din Gud, giver dessa i ditt våld och du slår dem, då skall du giva dem till spillo; du skall icke sluta förbund med dem eller visa dem nåd.

3

Du skall icke befrynda dig med dem; dina döttrar skall du icke giva åt deras söner, och deras döttrar skall du icke taga till hustrur åt dina söner.

4

Ty de skola då förleda dina söner att vika av ifrån mig och tjäna andra gudar, och HERRENS vrede skall då upptändas mot eder och han skall med hast förgöra dig.

5

Utan så skolen I göra med dem I skolen bryta ned deras altaren och slå sönder deras stoder och hugga ned deras Aseror och bränna upp deras beläten i eld.

6

Ty du är ett folk som är helgat åt HERREN, din Gud; dig har HERREN, din Gud, utvalt till att vara hans egendomsfolk, framför alla andra folk på jorden.

7

Icke därför att I voren större än alla andra folk var det som HERREN fäste sig vid eder och utvalde eder, ty I ären ju mindre än alla andra folk;

8

utan därför att HERREN älskade eder och ville hålla den ed som han hade svurit fäder, därför förde HERREN eder ut med stark hand och förlossade dig ur träldomshuset, ur Faraos, den egyptiske konungens, hand.

9

Så skall du nu veta att HERREN, din Gud, är den rätte Guden, den trofaste Guden, som håller förbund och bevarar nåd intill tusende led, när man älskar honom och håller hans bud,

10

men som utan förskoning vedergäller och förgör dem som hata honom. Han dröjer icke, när det gäller dem som hata honom; utan förskoning vedergäller han dem.

11

Så håll nu de bud och stadgar och rätter som jag i dag giver dig, och gör efter dem.

12

Om I nu hören dessa rätter och hållen dem och gören efter dem, så skall HERREN, din Gud, till lön därför låta sitt förbund och sin nåd bestå, vad han med ed lovade dina fäder.

13

Han skall då älska dig och välsigna sitt livs frukt och din marks frukt, din säd, ditt vin och din olja, dina fäkreaturs avföda och din småboskaps avel, i det land som han med ed har lovat dina fäder att giva dig.

14

Välsignad skall du bliva framför alla andra folk; bland dina män och kvinnor skall ingen vara ofruktsam, ej heller bland din boskap.

15

Och HERREN skall avvända från dig all krankhet; ingen av Egyptens alla svåra sjukdomar, som du väl känner, skall han lägga på dig; han skall i stället låta dem komma över alla dem som hata dig.

16

Och alla de folk som HERREN, din Gud, giver i din hand skall du utrota; du skall icke visa dem någon skonsamhet. Du skall icke heller tjäna deras gudar, ty detta kunde bliva en snara för dig.

17

Om du ock säger vid dig själv: »Dessa folk äro större än jag; huru skall jag kunna fördriva dem?»,

18

så må du dock icke frukta för dem; du skall tänka på vad HERREN, din Gud gjorde med Farao och med all egyptierna,

19

på de stora hemsökelser som du med egna ögon såg, och på de tecken och under och på den starka hand och uträckta arm varmed HERREN, din Gud, förde dig ut. På samma sätt skall HERREN, din Gud, nu göra med alla de folk som du fruktar för.

20

Därtill skall HERREN, din Gud, sända getingar över dem, till dess att de som äro kvar och hålla sig gömda för dig hava blivit utrotade.

21

Du må icke förskräckas för dem, ty HERREN, din Gud, är mitt ibland dig, en stod och fruktansvärd Gud.

22

Och HERREN, din Gud, skall förjaga dessa hedningar för dig, men blott småningom. Du skall icke med hast få förgöra dem, på det att vilddjuren icke må föröka sig till din skada.

23

HERREN, din Gud, skall giva dem i ditt våld och sända stor förvirring bland dem, till dess att de förgöras.

24

Och han skall giva deras konungar i din hand, och du skall utrota till och med deras namn, så att de icke mer finnas under himmelen. Ingen skall kunna stå dig emot, till dess du har förgjort dem.

25

Deras gudabeläten skola I bränna upp i eld. Du skall icke hava begärelse till det silver och det guld som finnes på dem, och icke taga något av detta för din räkning, på det att du icke må snärjas därav; ty en styggelse är det för HERREN, din Gud.

26

Och du skall icke låta någon styggelse komma in i ditt hus, på det att du icke också själv må bliva given till spillo. Du skall räkna det såsom en skändlighet och en styggelse, ty det är givet till spillo.

8 Deuteronomium


Deuteronomium Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

8 Kapitlet

1

Alla de bud som jag i dag giver dig skolen I hållen, och efter dem skolen I göra, för att I mån komma in i och taga i besittning det land som HERREN med ed har lovat åt edra fäder.

2

Och du skall komma ihåg allt vad som har skett på den väg HERREN, din Gud, nu i fyrtio åt har låtit dig vandra i öknen, för att tukta dig och pröva dig, så att han kunde förnimma vad som var i ditt hjärta: om du ville hålla hans bud eller icke.

3

Ja, han tuktade dig och lät dig hungra, och han gav dig manna att äta, en mat som du förut icke visste av, och som icke heller dina fäder visste av; på det att han skulle lära dig förstå att människan lever icke allenast av bröd, utan att hon lever av allt det som utgår av HERRENS mun.

4

Dina kläder blevo icke utslitna på dig, och din fot svullnade icke under dessa fyrtio år.

5

Så skall du då förstå i ditt hjärta att HERREN, din Gud, fostrar dig, såsom en man fostrar sin son;

6

och du skall hålla HERRENS, din Guds, bud, så att du vandrar på hans vägar och fruktar honom.

7

Ty HERREN, din Gud, låter dig nu komma in i ett gott land, ett land där vattenbäckar, källor och djupa vatten flöda fram i dalar och på berg,

8

ett land med vete och korn, med vinträd, fikonträd och granatträd, ett land med ädla olivträd och med honung,

9

ett land där du icke skall äta ditt bröd i torftighet, där intet skall fattas dig, ett land vars stenar innehålla järn, och ur vars berg du skall bryta koppar.

10

Där skall du äta och bliva mätt, och du skall så lova HERREN, din Gud, för det goda land som han har givit dig.

11

Tag dig då till vara för att förgäta HERREN, din Gud, så att du icke håller hans bud och rätter och stadgar, som jag i dag giver dig.

12

Ja, när du äter och bliver mätt, och bygger vackra hus och bor i dem,

13

när dina fäkreatur och din småboskap förökas, och ditt silver och guld förökas, och allt annat du har förökas,

14

då må ditt hjärta icke bliva högmodigt, så att du förgäter HERREN, din Gud, som har fört dig ut ur Egyptens land, ur träldomshuset.

15

och som har lett dig genom den stora och fruktansvärda öknen, bland giftiga ormar och skorpioner, över förtorkad mark, där intet vatten åt dig komma ut ur den hårda klippan,

16

och som gav dig manna att äta i öknen, en mat som dina fäder icke visste av -- detta på det att han skulle tukta dig och pröva dig, för att sedan kunna göra dig gott.

17

Du må icke säga vid dig själv: »Min egen kraft och min hands styrka har förskaffat mig denna rikedom»,

18

utan du må komma ihåg att det är HERREN, din Gud, som giver dig kraft att förvärva rikedom, därför att han vill upprätta det förbund som han med ed har ingått med dina fäder -- såsom och hittills har skett.

19

Men om du förgäter HERREN, din Gud, och följer efter andra gudar och tjänar dem och tillbeder dem, så betygar jag i dag inför eder att I förvisso skolen förgås.

20

På samma sätt som hedningarna som HERREN förgör för eder skolen också I då förgås, därför att I icke hörden HERRENS, eder Guds röst.

9 Deuteronomium


Deuteronomium Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

9 Kapitlet

1

Hör, Israel! Du går nu över Jordan, för att komma ditin och underlägga dig folk, större och mäktigare än du, städer, stora och befästa upp mot himmelen,

2

anakiternas stora och resliga folkstam, som du själv känner, och om vilken du har hört att man säger: »Vem kan stå emot Anaks barn!»

3

Så skall du nu veta att HERREN, din Gud, är den som går framför dig, såsom en förtärande eld; han skall förgöra dem, och han skall förgöra dem, och han skall ödmjuka dem för dig, och du skall fördriva dem och utrota dem med hast, såsom HERREN har lovat dig.

4

Då nu HERREN, din Gud, driver dem undan för dig, må du icke säga vid dig själv: »För min rättfärdighets skull har HERREN låtit mig komma in i detta land och taga det i besittning.» Ty dessa hedningars ogudaktighet är det som gör att HERREN fördriver dem för dig.

5

Icke din rättfärdighet och din rättsinnighet är det som gör att du får komma in i deras land och taga det i besittning, utan dessa hedningars ogudaktighet är det som gör att HERREN, din Gud, fördriver dem för dig. Så vill ock HERREN uppfylla vad han med ed har lovat dina fäder, Abraham, Isak och Jakob.

6

Därför må du nu veta att det icke är din rättfärdighet som gör att HERREN, din Gud, vill giva dig detta goda land till besittning; ty du är ett hårdnackat folk.

7

Kom ihåg, förgät icke, huru du i öknen förtörnade HERREN, din Gud. Allt ifrån den dag då du drog ut ur Egyptens land, ända till dess I nu haven kommit hit, haven I varit gensträviga mot HERREN.

8

Vid Horeb förtörnaden I HERREN, och HERREN vredgades på eder, så att han ville förgöra eder.

9

När jag hade stigit upp på berget för att taga emot stentavlorna, det förbunds tavlor, som HERREN hade slutit med eder, stannade jag på berget i fyrtio dagar och fyrtio nätter, utan att äta och utan att dricka.

10

Och HERREN gav mig de två stentavlorna, på vilka Gud hade skrivit med sitt finger; vad där stod var alldeles lika med de ord HERREN hade talat med eder på berget ur elden, den dag då I voren församlade där.

11

Och när de fyrtio dagarna och de fyrtio nätterna voro förlidna, gav HERREN mig de två stentavlorna, förbundets tavlor.

12

Och HERREN sade till mig: »Stå upp och gå med hast ned härifrån, ty ditt folk, som du har fört ut ur Egypten, har tagit sig till, vad fördärvligt är. De hava redan vikit av ifrån den väg som jag bjöd dem gå; de hava gjort sig ett gjutet beläte.»

13

Och HERREN talade till mig och sade: »jag har sett att detta folk är ett hårdnackat folk.

14

Lämna mig i fred, ty jag vill förgöra dem och utplåna deras namn, så att det icke mer finnes under himmelen; dig vill jag sedan göra till ett folk som är mäktigare och större än detta.»

15

Då vände jag mig om och steg ned från berget, som brann i eld; och jag hade i mina båda händer förbundets två tavlor.

16

Och jag fick då se att I haven syndat mot HERREN, eder Gud: I haden gjort eder en gjuten kalv; så haden I redan vikit av ifrån den väg som HERREN hade bjudit eder gå.

17

Då fattade jag i de båda tavlorna och kastade dem ifrån mig med båda händerna och slog sönder dem inför edra ögon.

18

Och jag föll ned inför HERRENS ansikte och låg så, likasom förra gången i fyrtio dagar och fyrtio nätter, utan att äta och utan att dricka, för all den synds skulle som I haden begått genom att göra vad ont var i HERRENS ögon, till att förtörna honom.

19

Ty jag fruktade för den vrede och förbittring mot eder, av vilken HERREN hade blivit så uppfylld att han ville förgöra eder. Och HERREN hörde mig även denna gång.

20

Också på Aron blev HERREN mycket vred, så att han ville förgöra honom, och jag bad då jämväl för Aron.

21

Sedan tog jag kalven, syndabelätet som I haden gjort, och brände den i eld och krossade sönder den väl, till dess att den blev fint stoft, och det stoftet kastade jag i bäcken som flöt ned från berget.

22

I Tabeera, i Massa och i Kibrot-Hattaava förtörnaden I ock HERREN.

23

Och när HERREN ville sända eder åstad från Kades-Barnea och sade: »Dragen upp och intagen det land som jag har givit eder», då voren I gensträviga mot HERREN, eder Guds, befallning och trodden honom icke och hörden icke hans röst.

24

Ja, gensträviga haven I varit mot HERREN allt ifrån den dag då jag lärde känna eder.

25

Så föll jag då ned inför HERRENS ansikte och låg så i de fyrtio dagarna och de fyrtio nätterna; ty HERREN hade sagt att han ville förgöra eder.

26

Och jag bad till HERREN och sade: »Herre, HERRE, fördärva icke ditt folk och din arvedel, som du har förlossat med din stora makt, och som du med stark hand har fört ut ur Egypten.

27

Tänk på dina tjänare Abraham, Isak och Jakob, se icke på detta folks hårdhet, ogudaktighet och synd;

28

på det att man icke må säga i det land varur du har fört oss ut: 'Därför att HERREN, icke förmådde föra dem in i det land som han hade lovat åt dem, och därför att han hatade dem, förde han dem ut och lät dem dö i öknen.'

29

De äro ju ditt folk och din arvedel, som du har fört ut med din stora kraft och din uträckta arm.»

10 Deuteronomium


Deuteronomium Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

10 Kapitlet

1

På den tiden sade HERREN till mig: »Hugg ut åt dig två stentavlor, likadana som de förra voro, och stig upp till mig på berget; gör dig och en ark av trä.

2

Och sedan jag har skrivit på tavlorna samma ord som stodo på de förra tavlorna, vilka du slog sönder, skall du lägga dem i arken.»

3

Så gjorde jag då en ark av akacieträ och högg ut två stentavlor, likadana som de förra voro. Och jag steg upp på berget och hade med mig de två tavlorna.

4

Och han skrev på tavlorna detsamma som var skrivet förra gången, de tio ord som HERREN hade talat till eder på berget ur elden, den dag då I voren församlade där. Och HERREN gav dem åt mig.

5

Sedan vända jag mig om och steg ned från berget och lade tavlorna i arken som jag hade gjort, och där fingo de ligga, såsom HERREN hade bjudit mig.

6

Och Israels barn bröto upp från Beerot-Bene-Jaakan och tågade till Mosera. Där dog Aron och blev där också begraven; och hans som Eleasar blev präst i hans ställe.

7

Därifrån bröto de upp och tågade till Gudgoda, och från Gudgoda, och från Gudgoda till Jotbata, en trakt som var rik på vattenbäckar.

8

På den tiden avskilde HERREN Levi stam till att bära HERRENS förbundsark, till att stå inför HERRENS ansikte och göra tjänst inför honom, och till att välsigna i hans namn, såsom den har att göra ännu i dag.

9

Därför fick Levi ingen lott eller arvedel jämte sina bröder. HERREN är hans arvedel, såsom HERREN, din Gud, har sagt honom.

10

Och jag stannade på berget lika länge som förra gången, fyrtio dagar och fyrtio nätter; och HERREN hörde mig också denna gång: HERREN ville icke fördärva mig.

11

Och HERREN sade till mig: »Stå upp och gå åstad framför folket, och låt dem bryta upp, för att de må komma in i och taga i besittning det land som jag med ed har lovat deras fäder att giva dem.»

12

Och nu Israel, var är det som HERREN, din Gud, fordrar av dig annat än att du fruktar HERREN, din Gud, att du alltid vandrar på hans vägar och älskar honom, och att du tjänar HERREN, din Gud, av allt ditt hjärta och av all din själ,

13

så att du håller HERRENS bud och stadgar, som jag i dag giver dig, på det att det må gå dig väl?

14

Se, HERREN, din Gud, tillhör himlarna och himlarnas himmel, jorden och allt vad därpå är;

15

men allenast vid dina fäder fäste sig HERREN och älskade dem; och han utvalde deras avkomlingar efter dem, han utvalde eder bland alla folk, såsom I nu själva sen.

16

Omskären därför edert hjärtas förhud, och varen icke länge hårdnackade.

17

Ty HERREN, eder Gud, är gudarnas Gud och herrarnas Herre, den store, den väldige och fruktansvärde Guden, som icke har anseende till personen och icke tager mutor;

18

som skaffar den faderlöse och änkan rätt, och som älskar främlingen och giver honom mat och kläder.

19

Därför skolen också I älska främlingen; I haven ju själva varit främlingar i Egyptens land.

20

HERREN, din Gud, skall du frukta, honom skall du tjäna, och till honom skall du hålla dig, och vid hans namn skall du svärja.

21

Han är ditt lov, och han din Gud, som har gjort med dig de stora och underbara gärningar som du med egna ögon har sett.

22

Sjuttio personer voro dina fäder, som drogo ned till Egypten, men nu har HERREN, din Gud, gjort dig talrik såsom himmelens stjärnor.

11 Deuteronomium


Deuteronomium Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

11 Kapitlet

1

Så skall du nu älska HERREN, din Gud, och hålla vad han bjuder dig hålla, hans stadgar och rätter och bud, alltid.

2

Och besinnen i dag -- jag talar nu icke om edra barn, som icke hava förnummit och sett det -- huru HERREN, eder Gud, har fostrat eder, besinnen hans storhet, hans starka hand och hans uträckta arm,

3

de tecken och gärningar som han gjorde i Egypten, med Farao, konungen i Egypten, och med hela hans land,

4

och vad han gjorde med egyptiernas här, med deras hästar och vagnar, huru han lät Röda havets vatten strömma över dem, när de förföljde eder, och huru HERREN då förgjorde dem, så att de nu icke mer äro till;

5

och vad han gjorde med eder i öknen, ända till dess I kommen hit,

6

och vad han gjorde med Datan och Abiram, Eliabs, Rubens sons, söner, huru jorden öppnade sin mun och uppslukade dem med deras hus och deras tält och allt levande som följde dem, och detta mitt i hela Israel.

7

Ty I haven ju med egna ögon sett alla de stora gärningar som HERREN har gjort.

8

Så hållen då alla de bud som jag i dag giver dig, på det att I med frimodighet mån kunna gå in i och intaga det land dit I nu dragen, för att taga det i besittning,

9

och på det att I mån länge leva i det land som HERREN med ed har lovat edra fäder att giva åt dem och deras efterkommande, ett land som flyter av mjölk och honung.

10

Ty det land dit du nu kommer, för att taga det i besittning, är icke såsom Egyptens land, varifrån I haven dragit ut, där du måste trampa upp vatten till den säd du sådde, såsom man gör i en köksträdgård;

11

nej, det land dit I nu dragen, för att taga det i besittning, är ett land med berg och dalar, som får vatten att dricka genom himmelens regn,

12

ett land som HERREN, din Gud, låter sig vårda om, och på vilket HERRENS, din Guds, ögon beständigt vila, från årets begynnelse till årets slut.

13

Om i nu hören de bud som jag i dag giver eder, så att I älsken HERREN, eder Gud, och tjänen honom av allt edert hjärta och av all eder själ,

14

så skall jag giva åt edert land regn i rätt tid, höstregn och vårregn, och du skall få inbärga din säd och ditt vin och din olja.

15

Och jag skall giva din boskap gräs på din mark; och du skall äta och bliva mätt.

16

Men tagen eder till vara, låten icke edra hjärtan bliva förförda, så att I viken av och tjänen andra gudar och tillbedjen dem;

17

ty då skall HERRENS vrede upptändas mot eder, och han skall tillsluta himmelen, så att regn icke faller och marken icke giver sin gröda; och I skolen med hast bliva utrotade ur det goda land som HERREN vill giva eder.

18

Så skolen I nu lägga dessa mina ord på edert hjärta och edert sinne, och I skolen binda dem såsom ett tecken på eder hand, och de skola vara såsom ett märke på eder panna;

19

och I skolen lära edra barn dem, i det att du talar om dem, när du sitter i ditt hus och när du står upp.

20

och du skall skriva dem på dörrposterna i ditt hus och på dina portar;

21

på det att I och edra barn mån länge få bo i det land som HERREN med ed har lovat edra fäder att giva dem, lika länge som himmelen välver sig över jorden.

22

Ty om I hållen alla dessa bud som jag giver eder och gören efter dem, så att I älsken HERREN, eder Gud, och alltid vandren på hans vägar och hållen eder till honom,

23

då skall HERREN fördriva alla dessa folk för eder, och I skolen underlägga eder folk som äro större och mäktigare än I.

24

Var ort eder fot beträder skall bliva eder. Från öknen till Libanon, ifrån floden -- floden Frat -- ända till Västra havet skall edert område sträcka sig.

25

Ingen skall kunna stå eder emot. Fruktan och förskräckelse för eder skall HERREN, eder Gud, låta komma över hela det land I beträden, såsom han har lovat eder.

26

Se, jag förelägger eder i dag välsignelse och förbannelse:

27

välsignelse, om I hören HERRENS eder Guds, bud, som jag i dag giver eder,

28

och förbannelse, om I icke hören HERRENS, eder Guds, bud, utan viken av ifrån den väg jag i dag bjuder eder gå och följen efter andra gudar, som I icke kännen.

29

Och när HERREN, din Gud, har låtit dig komma in i det land dit du nu går, för att taga det i besittning, skall du låta berget Gerissim bliva platsen för välsignelsen och berget Ebal platsen för förbannelsen.

30

(Dessa berg ligga, såsom känt är, på andra sidan Jordan, bortom Västra vägen, i hedmarkskananéernas land, mitt emot Gilgal, bredvid Mores terebintlund.)

31

Ty I gån nu över Jordan, för att komma in i och taga i besittning det land som HERREN, eder Gud, vill giva eder; I skolen taga det i besittning och bo där.

32

Hållen då alla de stadgar och rätter som jag i dag förelägger eder, och gören efter dem.

12 Deuteronomium


Deuteronomium Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

12 Kapitlet

1

Dessa äro de stadgar och rätter som I skolen hålla och iakttaga i det land som HERREN, dina fäders Gud, har givit dig till besittning; så länge I leven på jorden skolen I hålla dem.

2

I skolen i grund föröda alla platser där de folk som I fördriven hava hållit sin gudstjänst, vare sig detta har skett på höga berg och höjder eller någonstädes under gröna träd.

3

I skolen bryta ned deras altaren och slå sönder deras stoder och bränna upp deras Aseror i eld och hugga ned deras gudabeläten, och I skolen utrota deras namn från sådana platser.

4

När I tillbedjen HERREN, eder Gud, skolen I icke göra såsom de,

5

utan den plats som HERREN, eder Gud, utväljer inom någon av edra stammar till att där fästa sitt namn, denna boning skolen I söka och dit skall du gå.

6

Och dit skolen I föra edra brännoffer och slaktoffer, eder tionde, vad edra händer bära fram såsom offergärd, edra löftesoffer och frivilliga offer och det förstfödda av edra fäkreatur och eder småboskap.

7

Och där skolen I äta inför HERRENS, eder Guds, ansikte, och glädja eder med edert husfolk över allt vad I haven förvärvat, allt varmed HERREN, din Gud, vara rättast;

8

I skolen då icke göra såsom vi nu göra här, var och en vad honom tyckes vara rättast.

9

I haven ju ännu icke kommit till ro och till den arvedel som HERREN, din Gud, vill giva dig.

10

Men när I haven gått över Jordan och bon i det land som HERREN, eder Gud, vill giva eder till arvedel, och när han har låtit eder få ro för alla edra fiender runt omkring, då att I bon i trygghet,

11

då skolen I till den plats som HERREN, eder Gud, utväljer till boning åt sitt namn föra allt vad jag nu bjuder eder: edra brännoffer och slaktoffer, eder tionde, vad edra händer bära fram såsom offergärd, så ock alla de utvalda löftesoffer som I loven HERREN.

12

Och så skolen I glädja eder inför HERREN, eder Guds, ansikte, med edra söner och döttrar, edra tjänare och tjänarinnor, och med leviten som bor inom edra portar, ty han har ju ingen lott eller arvedel med eder.

13

Tag dig till vara för att offra dina brännoffer på någon annan plats som kan falla din in;

14

nej, på den plats HERREN utväljer inom en av dina stammar, där skall du offra dina brännoffer, och där skall du göra allt vad jag eljest bjuder dig.

15

Dock får du, så mycket dig lyster, slakta och äta kött inom vilken som helst av dina städer, i mån av den välsignelse som HERREN, din Gud, giver dig. Både den som är oren och den som är ren må äta därav, såsom vore det gasell- eller hjortkött.

16

Men blodet skolen I icke förtära I skolen gjuta ut det på jorden såsom vatten.

17

Du får alltså icke hemma inom dina portar äta tionde av din säd, ditt vin och din olja, ej heller det förstfödda av dina fäkreatur och din småboskap, ej heller något av de löftesoffer som du lovar, eller av dina frivilliga offer, eller av det din hand bär fram såsom offergärd;

18

utan inför HERREN, din Guds, ansikte, på den plats som HERREN, din Gud, utväljer skall du äta sådant, med din son och din dotter, din tjänare och din tjänarinna, och med leviten som bor inom dina portar; och så skall du glädja dig inför HERRENS, din Guds, ansikte över allt vad du har förvärvat.

19

Tag dig till vara för att glömma bort leviten, så länge du lever i ditt land.

20

Om du alltså, när HERREN, din Gud, har utvidgat ditt område, såsom han har lovat dig, tänker så: »Jag vill äta kött» -- ifall det nu lyster för dig att äta kött -- så må du då äta kött, så mycket dig lyster.

21

Om den plats som HERREN, din Gud, utväljer till att där fästa sitt namn ligger för avlägset för dig, så må du, i enlighet med vad jag har bjudit dig, slakta av de fäkreatur och av den småboskap som HERREN har givit dig, och äta därav hemma inom dina portar, så mycket av din lyster.

22

Men du skall äta på samma sätt som man äter gasell- eller hjortkött; både den som är oren och den som är ren må äta därav.

23

Allenast skall du vara ståndaktig i att icke förtära blodet; ty blodet är själen, och själen skall du icke förtära med köttet.

24

Du skall icke förtära det; du skall gjuta ut det på jorden såsom vatten.

25

Du skall icke förtära det, på det att det må gå dig väl och dina barn efter dig, när du göra vad rätt är i HERRENS ögon.

26

Men de heliga gåvor som du vill bära fram, och dina löftesoffer, dem skall du föra med dig till den plats som HERREN utväljer.

27

Och av dina brännoffer skall du offra både köttet och blodet på HERRENS, din Guds, altare. Av dina slaktoffer däremot skall väl blodet gjutas ut på HERRENS, din Guds, altare, men köttet må du äta.

28

Alla dessa bud som jag giver dig skall du hålla och höra, för att det må gå dig väl och dina barn efter dig, till evig tid, när du gör var gott och rätt är i HERRENS, din Guds, ögon.

29

När HERREN, din Gud, har utrotat de folk till vilka du nu kommer, för att fördriva dem för dig, när du alltså har fördrivit dessa och bosatt dig i deras land,

30

tag dig då till vara för att bliva snärjd, så att du efterföljer dem, sedan de hava blivit förgjorda för dig; fråga icke efter deras gudar, så att du säger: »På vad sätt höllo dessa folk sin gudstjänst? Så vill också jag göra.»

31

Nej, på det sättet skall icke du göra, när du tillbeder HERREN, din Gud, ty allt som är en styggelse för HERREN, och som han hatar, det hava de gjort till sina gudars ära; ja, de gå så långt att de bränna upp sina söner och döttrar i eld åt sina gudar.

32

Allt vad jag bjuder eder, det skolen I hålla och göra. Du skall icke lägga något därtill och icke taga något därifrån.

13 Deuteronomium


Deuteronomium Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

13 Kapitlet

1

Om en profet eller en som har drömmar uppstår bland dig, och han utlovar åt dig något tecken eller under,

2

och sedan det tecken eller under, verkligen inträffar, varom han talade med dig, i det att han sade: »Låt oss efterfölja och tjäna andra gudar, som I icke kännen»,

3

så skall du ändå icke höra på den profetens ord eller på den drömmaren, ty HERREN, eder Gud, sätter eder därmed allenast på prov, för att förnimma om I älsken HERREN, eder Gud, av allt edert hjärta och av all eder själ.

4

HERREN, eder Gud, skolen I efterfölja, honom skolen I frukta, hans bud skolen I hålla, hans röst skolen I höra, honom skolen I tjäna, och till honom skolen I hålla eder.

5

Men den profeten eller drömmaren skall dödas, ty han predikade avfall från HERREN, eder Gud, som har fört eder ut ur Egyptens land och förlossat dig ur träldomshuset; och han ville förföra dig till att övergiva den väg som HERREN, din Gud, har bjudit dig att vandra. Du skall skaffa bort ifrån dig vad ont är.

6

Om din broder, din moders son, eller din son eller din dotter, eller hustrun i din famn, eller din vän som är för dig såsom ditt eget liv, om någon av dessa i hemlighet vill förleda dig, i det han säger: »Låt oss gå åstad och tjäna andra gudar, som varken du eller dina fäder hava känt»

7

-- gudar hos de folk som bo runt omkring eder, nära dig eller fjärran ifrån dig, från jordens ena ända till den andra --

8

så skall du icke göra honom till viljes eller höra på honom. Du skall icke visa honom någon skonsamhet eller hava misskund och undseende med honom,

9

utan du skall dräpa honom: först skall din egen hand lyftas mot honom för att döda honom, och sedan hela folkets hand.

10

Och du skall stena honom till döds, därför att han sökte förföra dig till att övergiva HERREN, din Gud, som har fört dig ut ur Egyptens land, ur träldomshuset.

11

Och hela Israel skall höra detta och frukta, och man skall sedan icke mer göra något sådant ont bland dig.

12

Om du får höra att man i någon av de städer, som HERREN vill giva dig till att bo i, berättar

13

att män hava uppstått bland dig, onda män som förföra invånarna i sin stad, i det att de säga: »Låt oss gå åstad och tjäna andra gudar, som I icke kännen»,

14

så skall du noga undersöka och rannsaka och efterforska; om det då befinnes vara sant och visst att en sådan styggelse har blivit förövad bland dig,

15

så skall du slå den stadens invånare med svärdsegg; du skall giva den och allt vad däri är till spillo; också boskapen där skall du slå med svärdsegg.

16

Och allt byte du får där skall du samla ihop mitt på torget, och därefter skall du bränna upp staden i eld, med allt byte du får där, såsom ett heloffer åt HERREN, din Gud; den skall bliva en grushög för evärdlig tid, aldrig mer skall den byggas upp.

17

Låt intet av det tillspillogivna låda vi din hand, på det att HERREN må vända sig ifrån sin vredes glöd och låta barmhärtighet vederfaras dig och förbarma sig över dig och föröka dig, såsom han med ed har lovat dina fäder att göra,

18

om du nämligen hör HERRENS, din Guds, röst, så att du håller alla hans bud, som jag i dag giver dig, och gör vad rätt är i HERRENS, din Guds, ögon.

14 Deuteronomium


Deuteronomium Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

14 Kapitlet

1

I ären Herrens, eder Guds, barn. I skolen icke rista några märken på eder eller göra eder skalliga ovanför pannan för någon död;

2

ty du är ett folk som är helgat åt Herren, din Gud, och dig har Herren utvalt till att vara hans egendomsfolk framför alla andra folk på jorden.

3

Du skall icke äta något som är en styggelse.

4

Dessa äro de fyrfotadjur som I fån äta: fäkreatur, får och getter, hjort,

5

gasell, dovhjort, stenbock, dison, teoantilop och semer,

6

alla de fyrfotadjur som hava klövar och hava dem helkluvna i två hälfter, och som idissla; sådana fyrfotadjur fån I äta.

7

Men dessa skolen I icke äta av de idisslande djuren och av dem som hava genomkluvna klövar: kamelen, haren och klippdassen, ty de idissla väl, men de hava icke klövar, de skola gälla för eder som orena;

8

svinet, ty det har väl klövar, men det idisslar icke, det skall gälla för eder såsom orent. Av dessa djurs kött skolen I icke äta, ej heller skolen I komma vid deras döda kroppar.

9

Detta är vad I fån äta av allt det som lever i vattnet: allt det som har fenor och fjäll fån I äta.

10

Men intet som icke har fenor och fjäll skolen I äta; det skall gälla för eder så som orent.

11

Alla rena fåglar fån I äta.

12

Men dessa fåglar skolen I icke äta: örnen, lammgamen, havsörnen,

13

raafågeln, falken, gladan med dess arter,

14

alla slags korpar efter deras arter,

15

strutsen tahemasfågeln, fiskmåsen, höken med dess arter,

16

ugglan, uven tinsemetfågeln,

17

pelikanen, asgamen, dykfågeln,

18

hägern, regnpiparen med dess arter, härfågeln och flädermusen.

19

Alla flygande smådjur skola ock gälla för eder såsom orena, de skola icke ätas.

20

Men alla rena flygande djur fån I äta.

21

I skolen icke äta något självdött; åt främlingen som bo inom dina portar må du giva sådant, och han må äta det; eller ock må du sälja det åt en utlänning. Ty du är ett folk som är helgat HERREN, din Gud. Du skall icke koka en killing i dess moders mjölk.

22

Tionde skall du giva av all sädesgröda som för vart år växer på din åker,

23

och du skall äta den inför Herrens, din Guds, ansikte, på den plats som han utväljer till boning åt sitt namn: tionden av din säd, ditt vin och din olja, så ock din förstfödda av dina fäkreatur och din småboskap; ty du skall lära att frukta Herren, din Gud, alltid.

24

Men om vägen är dig för lång, så att du icke förmår föra det dit, eftersom den plats som Herren, din Gud, utväljer till att där fästa sitt namn ligger för avlägset för dig -- då nu Herren, din Gud, välsigna dig --

25

så må du sälja det och knyta in penningarna och taga dem med dig och gå till den plats som Herren, din Gud, utväljer.

26

Och du må köpa för penningarna vadhelst dig lyster fäkreatur eller småboskap, eller vin eller andra starka drycker eller vad du eljest kan åstunda; och så skall du hålla måltid där inför HERRENS, din Guds, ansikte och glädja dig med ditt husfolk.

27

Och leviten som bor inom dina portar skall du då icke glömma bort, ty han har ingen lott eller arvedel jämte dig.

28

Vid slutet av vart tredje år skall du avskilja all tionde av vad du har fått i avkastning under det året och lägga upp det inom dina städer.

29

Och sedan skall leviten få komma, han som ingen lott eller arvedel har jämte dig, så ock främlingen och den faderlöse och änkan som bo inom dina portar; och då skola äta och bliva mätta. Så skall du göra, för att Herren din Gud, må välsigna dig i alla dina händers verk, i allt vad du gör.

15 Deuteronomium


Deuteronomium Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

15 Kapitlet

1

Vart sjunde år skall du låta vara ett friår.

2

Och så skall förhålla sig med det friåret: Var långivare som har lånat något åt sin nästa skall då efterskänka sin fordran. Han får då icke kräva sin nästa och broder, ty ett HERRENS friår har då blivit utlyst.

3

En utlänning må du kräva, men om du har något att fordra av din broder, skall du efterskänka det.

4

Dock borde rätteligen ingen fattig finnas hos dig, ty Herren skall rikligen välsigna dig i det land som HERREN, din Gud, vill giva dig till besittning, såsom din arvedel,

5

allenast du hör HERRENS, din Guds, röst, så att du håller alla dessa bud som jag i dag giver dig och gör efter dem.

6

Ty Herren, din Gud, skall välsigna dig, såsom han har lovat dig; och du skall giva lån åt många folk, men själv skall du icke behöva låna av någon, och du skall råda över många folk, men de skola icke råda över dig.

7

Om någon fattig finnes hos dig, en av dina bröder inom någon av dina städer, i det land som Herren, din Gud, vill giva dig, så skall du icke förstocka ditt hjärta och tillsluta din hand för denne din fattige broder,

8

utan du skall gärna öppna din hand för honom och gärna låna honom vad han behöver i sin brist.

9

Tag dig till vara, så att icke den onda tanken uppstår i ditt hjärta: »Det sjunde året, friåret, är nära», och att du så ser med ont öga på din fattige broder och icke giver honom något; han kan då ropa över dig till Herren, och så kommer synd att vila på dig.

10

Gärna skall du giva åt honom, och ditt hjärta skall icke vara motvilligt, när du giver åt honom, ty för en sådan gåvas skull skall Herren, din Gud, välsigna dig i alla dina verk, i allt vad du företager dig.

11

Fattiga skola ju aldrig saknas i landet, därför bjuder jag dig och säger: Du skall gärna öppna din hand för din broder, för de arma och fattiga som du har i ditt land.

12

Om någon av ditt folk, en hebreisk man eller en hebreisk kvinna, har sålt sig till dig och tjänat dig i sex år, så skall du på det sjunde året släppa honom fri ur din tjänst;

13

och när du släpper honom fri ur din tjänst, skall du icke låta honom gå med tomma händer.

14

Du skall fastmer förse honom med gåvor från din hjord, från din loge och från din vinpress; av det varmed Herren, din Gud, har välsignat dig skall du giva honom.

15

Du skall komma ihåg att du själv har varit en träl i Egyptens land, och att Herren, din Gud, har förlossat dig; därför bjuder jag dig detta i dag.

16

Men om så skulle hända, att han säger till dig att han icke vill lämna dig, därför att han älskar dig och ditt hus, eftersom han har haft det gott hos dig,

17

så skall du taga en syl och sticka den genom hans öra in i dörren; därefter skall han vara din träl evärdligen. Med din tjänarinna skall du göra på samma sätt.

18

Du skall icke tycka det vara hårt att du måste släppa din tjänare fri ur din tjänst; i sex år har han ju berett dig dubbelt så stor förmån som någon avlönad legodräng. Så skall Herren, din Gud, välsigna dig i allt vad du gör.

19

Allt förstfött av hankön, som födes bland dina fäkreatur och din småboskap, skall du helga åt Herren, din Gud; du skall icke vid ditt arbete begagna det som är förstfött bland dina fäkreatur, icke heller skall du klippa ullen på det som är förstfött bland din småboskap.

20

Inför Herrens, din Guds, ansikte skall du med ditt husfolk för vart år äta det på den plats som Herren utväljer.

21

Men om djuret har något lyte, om det är halt eller blint eller har något annat ont lyte, så skall du icke offra det åt Herren, din Gud.

22

Inom dina städer må du då äta det; både den som är oren och den som är ren må äta därav, såsom vore det gasell- eller hjortkött.

23

Men blodet skall du icke förtära; du skall gjuta ut det på jorden såsom vatten.

16 Deuteronomium


Deuteronomium Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

16 Kapitlet

1

Tag i akt månaden Abib och håll Herrens, din Guds, påskhögtid; ty i månaden Abib förde Herren, din Gud, dig ut ur Egypten om natten.

2

Du skall då slakta påskoffer åt Herren. din Gud, av småboskap och fäkreatur, på den plats som Herren utväljer till boning åt sitt namn.

3

Du skall icke äta något syrat därtill; i sju dagar skall du äta osyrat bröd därtill, betryckets bröd. Ty med hast måste du draga ut ur Egyptens land. I alla dina livsdagar må du därför komma ihåg den dag då du drog ut ur Egyptens land.

4

I sju dagar må man icke se någon surdeg hos dig, i hela ditt land; och av det som du slaktar om aftonen på den första dagen skall intet kött lämnas kvar över natten till morgonen.

5

Du får icke slakta påskoffret inom vilken som helst av de städer som Herren, din Gud, vill giva dig,

6

utan du skall gå till den plats som Herren, din Gud, utväljer till boning åt sitt namn, och där skall du slakta påskoffret om aftonen, när solen går ned den tid på dagen, då den drog ut ur Egypten.

7

Och du skall koka det och äta det på den plats som Herren, din Gud, utväljer; sedan må du om morgonen vända tillbaka och gå hem till dina hyddor.

8

I sex dagar skall du äta osyrat bröd, och på sjunde dagen är Herrens, din Guds, högtidsförsamling; då skall du icke göra något arbete.

9

Sju veckor skall du räkna åt dig; från den dag då man begynner skära säden skall du räkna sju veckor.

10

Därefter skall du hålla Herrens, din Guds, veckohögtid och bära fram din hands frivilliga gåva, som du må giva efter råd och lägenhet, alltefter måttet av den välsignelse som Herren, din Gud, har givit dig.

11

Och inför Herrens, din Guds, ansikte skall du glädja dig på den plats som Herren, din Gud, utväljer till boning åt sitt namn, du själv med din son och din dotter, din tjänare och tjänarinna, och med leviten som bor inom dina portar, och främlingen, den faderlöse och änkan som du har hos dig.

12

Och du skall komma ihåg att du själv har varit en träl i Egypten, och så hålla dessa stadgar och göra efter dem.

13

Lövhyddohögtiden skall du hålla, i sju dagar, när du inbärgar avkastningen av din loge och av din vinpress.

14

Och du skall glädja dig vid denna din högtid, med din son och din dotter, din tjänare och din tjänarinna, med leviten, med främlingen, den faderlöse och änkan som bo inom dina portar.

15

I sju dagar skall du hålla Herrens, din Guds, högtid, på den plats som Herren utväljer; ty Herren, din Gud, skall välsigna dig i all den avkastning du får och i dina händers alla verk, och du skall vara uppfylld av glädje.

16

Tre gånger om året skall allt ditt mankön träda fram inför Herrens, din Guds, ansikte, på den plats som han utväljer: vid det osyrade brödets högtid, vid veckohögtiden och vid lövhyddohögtiden. Men med tomma händer skall ingen träda fram inför Herrens ansikte,

17

utan var och en skall: giva vad hans hand förmår, alltefter måttet av den välsignelse som Herren, din Gud, har givit dig.

18

Domare och tillsyningsmän skall du tillsätta åt dig inom alla de städer som Herren, din Gud, vill giva dig, för dina särskilda stammar; de skola döma folket med rättvis dom.

19

Du skall icke vränga rätten och icke hava anseende till personen; och du skall icke taga mutor, ty mutor förblinda de visas ögon och förvrida de rättfärdigas sak.

20

Rättfärdighet, rättfärdighet skall du eftertrakta, för att du må leva och taga i besittning det land som Herren, din Gud, vill giva dig.

21

Du skall icke plantera åt dig Aseror av något slags träd, vid sidan av Herrens, din Guds, altare, det som du skall göra åt dig;

22

icke heller skall du resa åt dig någon stod, ty sådant hatar Herren, din Gud.

17 Deuteronomium


Deuteronomium Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

17 Kapitlet

1

Du skall icke offra åt Herren, din Gud, något djur av fäkreaturen eller av småboskapen, som har något lyte eller något annat fel, ty sådant är en styggelse för Herren, din Gud.

2

Om bland dig, inom någon av de städer som Herren, din Gud, vill giva dig, någon man eller kvinna befinnes göra vad ont är i Herrens, din Guds, ögon, i det att han överträder hans förbund,

3

och går åstad och tjänar andra gudar och tillbeder dem, eller ock solen eller månen eller himmelens hela härskara, mot mitt bud,

4

och detta bliver berättat för dig, så att du får höra därom, då skall du noga undersöka saken; om det då befinnes vara sant och visst att en sådan styggelse har blivit förövad i Israel,

5

så skall du föra den man eller den kvinna som har gjort denna onda gärning ut till din stadsport det må nu vara en man eller en kvinna-och stena den skyldige till döds.

6

Efter två eller tre vittnens utsago skall han dödas; ingen skall dömas till döden efter allenast ett vittnes utsago.

7

Först skall vittnenas hand lyftas mot honom för att döda honom, och sedan hela folkets hand: du skall skaffa bort ifrån dig vad ont är.

8

Om det i något fall bliver dig för svårt att själv döma i en blodssak eller i en rättsfråga eller i ett misshandlingsmål eller överhuvud i någon sak varom man tvistar i dina portar, så skall du-stå upp och begiva dig till den plats som HERREN, din Gud, utväljer,

9

och gå till de levitiska prästerna, och till den som på den tiden är domare; dem skall du fråga, och de skola förkunna för dig vad som är rätt.

10

Och i enlighet med vad de förkunna för dig där, på den plats som Herren utväljer. skall du göra; du skall i alla stycken hålla och göra vad de lära dig.

11

Efter den lag som de lära dig, och efter den dom som de avkunna för dig skall du göra. Från det som de förkunna för dig skall du icke vika av, vare sig till höger eller till vänster.

12

Men om någon gör sig skyldig till den förmätenheten att icke vilja lyssna till prästen, som står och gör tjänst där inför Herren, din Gud, eller till domaren, så skall den mannen dö: du skall skaffa bort ifrån Israel vad ont är.

13

Och allt folket skall höra det och frukta, och de skola icke mer göra sig skyldiga till sådan förmätenhet.

14

När du kommer in i det land som Herren, din Gud, vill giva dig, och du tager det i besittning och bor där om du då säger: »Jag vill sätta en konung över mig, såsom alla folk omkring mig hava»,

15

så skall du till konung över dig sätta den som Herren, din Gud, utväljer. En av dina bröder skall du sätta till konung över dig; du får icke sätta till konung över dig en utländsk man, som icke är din broder.

16

Men han må icke skaffa sig hästar i mängd, och icke sända sitt folk tillbaka till Egypten för att skaffa de många hästarna, ty Herren har ju sagt till eder: »I skolen icke mer återvända denna väg.»

17

Icke heller skall han skaffa sig hustrur i mängd, på det att hans hjärta icke må bliva avfälligt; och icke heller skall han skaffa sig alltför mycket silver och guld.

18

Och när han har blivit uppsatt på sin konungatron, skall han hämta denna lag från de levitiska prästerna och taga en avskrift därav åt sig i en bok.

19

Och den skall han hava hos sig och läsa i den i alla sina livsdagar, för att han må lära att frukta Herren, sin Gud, så att han håller alla denna lags ord och dessa stadgar och gör efter dem.

20

Så skall han göra, för att hans hjärta icke må förhäva sig över hans bröder, och för att han icke må vika av ifrån buden, vare sig till höger eller till vänster; på det att han och hans söner må länge regera; sitt rike, bland Israels folk.

18 Deuteronomium


Deuteronomium Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

18 Kapitlet

1

De levitiska prästerna, hela Levi stam, skola ingen lott eller arvedel hava med det övriga Israel; av HERRENS eldsoffer och hans arvedel skola de hava sitt underhåll.

2

De skola icke hava någon arvedel bland sina bröder; Herren är deras arvedel, såsom han har sagt dem.

3

Och detta skall vara vad prästerna hava rätt att få av folket, av dem som offra ett slaktoffer, vare sig av fäkreaturen eller av småboskapen: man skall giva prästen bogen, käkstyckena och vommen.

4

Förstlingen av din säd, ditt vin och din olja, och förstlingen av dina fårs ull skall du giva honom.

5

Ty honom har Herren, din Gud, utvalt bland alla dina stammar, för att han och hans söner alltid skola stå och göra tjänst i Herrens namn.

6

Och om leviten vill komma från någon av dina städer, inom vilken han vistas någonstädes i Israel, så må det stå honom fritt att komma, såsom honom lyster, till den plats som Herren utväljer,

7

och han må då göra tjänst i HERRENS, sin Guds, namn, likasom alla hans bröder, leviterna, som stå där inför HERRENS ansikte.

8

De skola alla hava lika mycket till sitt underhåll, oberäknat vad någon kan äga genom försäljning av sitt fädernearv.

9

När du kommer in i det land som HERREN, din Gud, vill giva dig, skall du icke lära dig att göra efter hedningarnas styggelser.

10

Hos dig må icke finnas någon som låter sin son eller dotter gå genom eld, eller som befattar sig med trolldom eller teckentydning eller svartkonst eller häxeri,

11

ingen som förehar besvärjelsekonster, ingen som frågar andar, eller som är en spåman, eller som söker råd hos de döda.

12

Ty en styggelse för Herren är var och en som gör sådant, och för sådana styggelsers skull fördriver HERREN, din Gud, dem för dig.

13

Du skall vara ostrafflig inför HERREN, din Gud.

14

Hedningarna som du nu fördriver lyssna väl till sådana som öva teckentydning och trolldom, men dig har HERREN, din Gud, icke tillstatt sådant.

15

En profet bland ditt folk, av dina bröder, en som är mig lik, skall HERREN, din Gud, låta uppstå åt dig; honom skolen I lyssna till.

16

Det skall bliva alldeles såsom du begärde av HERREN, din Gud, vid Horeb, den dag då I voren där församlade och du sade: »Låt mig icke vidare höra HERRENS, min Guds, röst, och låt mig slippa att längre se denna stora eld, på det att jag icke må dö.»

17

Och HERREN sade till mig: »De hava rätt i vad de hava talat.

18

En profet skall jag låta uppstå åt dem bland deras bröder, en som är dig lik, och jag skall lägga mina ord i hans mun, och han skall tala till dem allt vad jag bjuder honom.

19

Och om någon icke lyssnar till mina ord, de ord han talar i mitt namn, så skall jag själv utkräva det av honom.

20

Men den profet som är så förmäten, att han i mitt namn talar vad jag icke har bjudit honom tala, eller som talar i andra gudars namn, den profeten skall dö.

21

Och om du säger vid dig själv: 'Huru skola vi känna igen det som icke är talat av HERREN?',

22

så må du veta: när profeten talar i HERRENS namn, och det som han har talat icke sker och icke inträffar, då är detta något som HERREN icke har talat; i förmätenhet har då profeten talat det; du skall icke frukta för honom.»

19 Deuteronomium


Deuteronomium Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

19 Kapitlet

1

När HERREN, din Gud, har utrotat de folk vilkas land HERREN, din Gud, vill giva dig, och när du har fördrivit dem och bosatt dig i deras städer och i deras hus,

2

då skall du avskilja åt dig tre städer i ditt land, det som HERREN, din Gud, vill giva dig till besittning.

3

Du skall försätta vägarna till dem i gott skick åt dig; och du skall dela i tre delar det landområde som HERREN, din Gud, giver dig till arvedel. Så skall du göra, för att var och en som har dräpt någon må kunna fly dit.

4

Och under följande villkor må en dråpare fly till någon av dem och så bliva vid liv; om någon dödar sin nästa utan vett och vilja, och utan att förut hava burit hat till honom

5

-- såsom när någon går med sin nästa ut i skogen för att hugga ved, och hans hand hugger till med yxan för att fälla trädet, och järnet då far av skaftet och träffar den andre, så att denne dör -- då må en sådan fly till någon av dessa städer och så bliva vid liv.

6

Detta vare stadgat, för att blodshämnaren, om han i sitt hjärtas vrede förföljer dråparen, icke må hinna upp honom, ifall vägen är för lång, och slå ihjäl honom, fastän han icke hade förtjänat döden, eftersom han icke förut hade burit hat till den andre.

7

Därför är det som jag bjuder dig och säger: »Tre städer skall du avskilja åt dig.»

8

Och när HERREN, din Gud, utvidgar ditt område, såsom han med ed har lovat dina fäder, och giver dig allt det land som han har sagt att han skulle giva åt dina fäder --

9

om du då håller och gör efter alla dessa bud som jag i dag giver dig, så att du älskar HERREN, din Gud, och alltid vandrar på hans vägar, då skall du lägga ännu tre städer till dessa tre,

10

för att oskyldigt blod icke må utgjutas i ditt land, det som HERREN, din Gud, vill giva dig till arvedel, och blodskuld så komma att vila på dig.

11

Men om någon bär hat till sin nästa och lägger sig i försåt för honom och överfaller honom och slår honom till döds, och sedan flyr till någon av dessa städer,

12

då skola de äldste i hans stad sända bort och hämta honom därifrån och lämna honom i blodshämnarens hand, och han skall dö.

13

Du skall icke visa honom någon skonsamhet, utan du skall skaffa bort ifrån Israel skulden för den oskyldiges blod, för att det må gå dig väl.

14

Du skall icke flytta din nästas råmärke, något råmärke som förfäderna hava satt upp i den arvedel du får i det land som HERREN, din Gud, vill giva dig till besittning.

15

Det är icke nog att allenast ett vittne träder upp mot någon angående någon missgärning eller synd, vad det nu må vara för en synd som någon kan hava begått. Efter två eller efter tre vittnens utsago skall var sak avgöras.

16

Om ett orättfärdigt vittne träder upp mot någon för att vittna mot honom angående någon förbrytelse,

17

så skola båda parterna träda fram inför HERRENS ansikte, inför de män som på den tiden äro präster och domare.

18

Och domarna skola noga undersöka saken; om då vittnet befinnes vara ett falskt vittne, som har burit falskt vittnesbörd mot sin broder,

19

så skolen I låta detsamma vederfaras honom som han hade tilltänkt sin broder: du skall skaffa bort ifrån dig vad ont är.

20

Och det övriga folket skall höra det och frukta, och man skall icke vidare göra något sådant ont bland eder.

21

Du skall icke visa honom någon skonsamhet: liv för liv, öga for öga, tand för tand, hand för hand, fot för fot.

20 Deuteronomium


Deuteronomium Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

20 Kapitlet

1

Om du drager ut i krig mot dina fiender, och du då får se hästar och vagnar och ett folk som är större än du. så skall du dock icke frukta för dem, ty HERREN, din Gud, är med dig, han som har fört dig upp ur Egyptens land.

2

När I då stån färdiga att gå i striden, skall prästen träda fram och tala till folket;

3

han skall säga till dem: »Hör, Israel! I stån nu färdiga att gå i strid mot edra fiender. Edra hjärtan vare icke försagda; frukten icke och ängslens icke, och varen icke förskräckta för dem,

4

ty HERREN, eder Gud, går själv med eder; till att strida för eder mot edra fiender och giva eder seger.»

5

Och tillsyningsmännen skola tala till folket och säga: »Om någon finnes här, som har byggt sig ett nytt hus, men ännu icke invigt det, så må han vända tillbaka hem, för att icke. om han faller i striden, en annan må komma att inviga det.

6

Och om någon finnes här, som har planterat en vingård, men ännu icke fått skörda någon frukt därav, så må han vända tillbaka hem, för att icke, om han faller i striden, en annan må komma att hämta första skörden av den.

7

Och om någon finnes här, som har trolovat sig med en kvinna, men ännu icke tagit henne till sig, så må han vända tillbaka hem, för att icke om han faller i striden, en annan man må taga henne till sig.»

8

Vidare skola tillsyningsmännen tala till folket och säga: »Om någon finnes här, som fruktar och har ett försagt hjärta, så må han vända tillbaka hem, för att icke också hans bröders hjärtan må bliva uppfyllda av räddhåga, såsom hans eget hjärta är.»

9

Och när tillsyningsmännen så hava talat till folket, skola hövitsmän tillsättas övar härens avdelningar, till att gå i spetsen för folket.

10

När du kommer till någon stad för att belägra den, skall du först tillbjuda den fred.

11

Om den då giver dig ett fridsamt svar och öppnar sina portar för dig, så skall allt folket som finnes där bliva arbetspliktigt åt dig och vara dina tjänare.

12

Men om den icke vill hava fred med dig, utan vill föra krig mot dig, så må du belägra den.

13

Och om HERREN, din Gud, då giver den i din hand, skall du slå allt mankön där med svärdsegg.

14

Men kvinnorna och barnen och boskapen och allt annat som finnes i staden, allt rov du får där, skall du hava såsom ditt byte; och du må då njuta av det rov som HERREN. din Gud, låter dig taga från dina fiender.

15

Så skall du göra med alla de städer som äro mer avlägsna från dig, och som icke höra till dessa folks städer.

16

Men i de städer som tillhöra dessa folk, och som HERREN, din Gud, vill giva dig till arvedel, skall du icke låta något som anda har bliva vid liv,

17

utan du skall giva dem alla till spillo: hetiterna och amoréerna, kananéerna och perisséerna, hivéerna och jebuséerna, såsom HERREN din Gud, har bjudit dig.

18

Så skall du göra, för att de icke må lära eder att bedriva alla de styggelser som de själva hava bedrivit till sina gudars ära, och så komma eder att synda mot HERREN, eder Gud.

19

Om du måste länge belägra en stad för att erövra och intaga den, så skall du icke förstöra träden däromkring genom att höja din yxa mot dem; du må äta av deras frukt, men du skall icke hugga ned dem; träden på marken äro ju icke människor som skola belägras av dig.

20

Men de träd om vilka du vet att de icke bära ätbar frukt, dem må du förstöra och hugga ned för att av dem bygga bålverk mot den fientliga staden, till dess att den faller

21 Deuteronomium


Deuteronomium Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

21 Kapitlet

1

Om i det land som HERREN, din Gud, vill giva dig till besittning en ihjälslagen människa påträffas liggande på marken, och man icke vet vem som har dödat honom,

2

så skola dina äldste och dina domare gå ut och mäta upp avståndet från platsen där den ihjälslagne påträffas till de städer som ligga där runt omkring.

3

Och de äldste i den stad som ligger närmast denna plats skola taga en kviga som icke har blivit begagnad till arbete, och som icke såsom dragare har gått under ok.

4

Och de äldste i staden skola föra kvigan ned till en dalgång som icke har varit plöjd eller besådd; och där i dalen skola de krossa nacken på kvigan.

5

Och prästerna, Levi söner, skola träda fram, ty dem har HERREN, din Gud, utvalt till att göra tjänst inför honom och till att välsigna i HERRENS namn, och såsom de bestämma skola alla tvister och alla misshandlingsmål behandlas.

6

Och alla de äldste i den staden, de som bo närmast platsen där den ihjälslagne påträffades, skola två sina händer över kvigan på vilken man hade krossat nacken i dalen;

7

och de skola betyga och säga: »Våra händer hava icke utgjutit detta blod, och våra ögon hava icke sett dådet.

8

Förlåt ditt folk Israel, som du har förlossat, HERRE, och låt icke oskyldigt blod komma över någon i ditt folk Israel.» Så bliver denna blodskuld dem förlåten.

9

Du skall skaffa bort ifrån dig skulden för det oskyldiga blodet, ty du skall göra vad rätt är i HERRENS ögon.

10

Om HERREN, din Gud, när du drager ut i krig mot dina fiender, giver dem i din hand, så att du tager fångar,

11

och du då bland fångarna får se någon skön kvinna som du fäster dig vid, och som du vill taga till hustru åt dig,

12

så skall du föra henne in i ditt hus, och hon skall raka sitt huvud och ansa sina naglar.

13

Och hon skall lägga av de kläder hon bar såsom fånge och skall bo i ditt hus och få begråta sin fader och sin moder en månads tid; därefter må du gå in till henne och äkta henne, så att hon bliver din hustru.

14

Och om du sedan icke mer finner behag i henne, så må du låta henne gå vart hon vill; du får icke sälja henne för penningar. Du får icke heller behandla henne såsom trälinna, då du nu har kränkt henne.

15

Om en man har två hustrur, en som han älskar och en som han försmår, och båda hava fött honom söner, såväl den han älskar som den han försmår, och hans förstfödde son till den försmådda,

16

så får mannen icke, när han åt sina söner utskiftar sin egendom såsom arv, giva förstfödslorätten åt sonen till den älskar, till förfång för sonen till den han försmår, då nu denne är den förstfödde,

17

utan han skall såsom sin förstfödde erkänna sonen till den försmådda och giva honom dubbel lott av allt vad han äger. Ty denne är förstlingen av hans kraft; honom tillhör förstfödslorätten.

18

Om någon har en vanartig och uppstudsig son, som icke lyssnar till sin faders och sin moders ord, och som, fastän de tukta honom, ändå icke hör på dem,

19

så skola hans fader och hans moder taga honom och föra honom ut till de äldste i staden, till stadens port.

20

Och de skola säga till de äldste i staden: »Denne vår son är vanartig och uppstudsig och vill icke lyssna till våra ord, utan är en frossare och drinkare.»

21

Då skall allt folket i staden stena honom till döds: du skall skaffa bort ifrån dig vad ont är. Och hela Israel skall höra det och frukta.

22

Om på någon vilar en sådan synd som förtjänar döden, och han så bliver dödad och du hänger upp honom på trä,

23

så skall den döda kroppen icke lämnas kvar på träet över natten, utan du skall begrava den på samma dag, ty en Guds förbannelse är den som har blivit upphängd; och du skall icke orena det land som HERREN, din Gud, vill giva dig till arvedel.

22 Deuteronomium


Deuteronomium Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

22 Kapitlet

1

Om du ser din broders oxe eller får gå vilse, skall du icke undandraga dig att taga vara på djuret; du skall föra det tillbaka till din broder.

2

Och om din broder icke bor i din närhet, eller om du icke vet vem det är, så skall du taga djuret in i ditt hus, och det skall vara hos dig, till dess din broder frågar efter det; då skall du lämna det tillbaka åt honom.

3

På samma sätt skall du göra med hans åsna, på samma sätt med hans kläder, och på samma sätt skall du göra med allt annat som din broder kan hava förlorat, och som du hittar; du får icke draga dig undan.

4

Om du ser din broders åsna eller oxe falla på vägen, skall du icke undandraga dig att bistå djuret; du skall hjälpa honom att resa upp det.

5

En kvinna skall icke bära vad till en man hör, ej heller skall en man sätta på sig kvinnokläder; ty var och en som så gör är en styggelse för HERREN, din Gud.

6

Om du på din väg träffar på ett fågelbo, i något träd eller på marken, med ungar eller ägg i, och modern ligger på ungarna eller på äggen, så skall du icke taga både modern och ungarna.

7

Du skall låta modern flyga och taga allenast ungarna; så skall du göra, för att det må gå dig väl och du må länge leva.

8

När du bygger ett nytt hus, skall du förse taket med bröstvärn, för att du icke må draga blodskuld över ditt hus, om någon faller ned därifrån.

9

Du skall icke, för att få två slags skörd i din vingård, så säd däri, på det att icke alltsammans, både vad du har sått och vad själva vingården avkastar, må hemfalla till helgedomen.

10

Du skall icke plöja med oxe och åsna tillsammans.

11

Du skall icke kläda dig i tyg av olika garn, av ull och lin tillsammans.

12

Du skall göra dig tofsar i de fyra hörnen på överklädnaden som du höljer dig i.

13

Om en man har tagit sig en hustru och gått in till henne, men sedan får motvilja mot henne,

14

och då påbördar henne skamliga ting och sprider ut ont rykte om henne och säger: »Denna kvinna tog jag till hustru; men när jag låg hos henne, fann jag icke tecknen till att hon var jungfru»,

15

så skola flickans fader och moder taga tecknen till att flickan var jungfru och bära dem ut till de äldste i staden, där de sitta i porten.

16

Och flickans fader skall säga till de äldste: »Jag gav min dotter till hustru åt denne man, men han har fått motvilja mot henne.

17

Och nu påbördar han henne skamliga ting och säger: 'Jag har icke funnit tecknen till att din dotter var jungfru'; men här äro tecknen till att min dotter var jungfru.» Och de skola breda ut klädet inför de äldste i staden.

18

Då skola de äldste i staden taga mannen och tukta honom.

19

Och de skola ålägga honom att böta hundra siklar silver, vilka han skall giva åt flickans fader, därför att han har spritt ut ont rykte om en jungfru i Israel. Och hon skall vara hans hustru, och han får icke skilja sig från henne, så länge han lever.

20

Men om det var sanning, om tecknen till att flickan var jungfru icke funnos,

21

då skall man föra ut flickan utanför dörren till hennes faders hus, och männen i staden skola stena henne till döds därför att hon har gjort vad som var en galenskap i Israel, då hon bedrev otukt i sin faders hus: du skall skaffa bort ifrån dig vad ont är.

22

Om en man ertappas med att ligga hos en kvinna som är en annan mans äkta hustru, så skola båda dö, både mannen som låg hos kvinnan, och jämväl kvinnan: du skall skaffa bort ifrån Israel vad ont är.

23

Om en jungfru är trolovad med en man, och en annan man träffar henne i staden och lägrar henne,

24

så skolen I föra dem båda ut till stadens port och stena dem till döds, flickan, därför att hon icke ropade på hjälp i staden, och mannen, därför att han kränkte en annans trolovade: du skall skaffa bort ifrån dig vad ont är.

25

Men om det var ute på marken som mannen träffade den trolovade flickan, och han där tog henne med våld och lägrade henne, så skall mannen som lägrade henne ensam dö.

26

Men flickan skall du icke göra något, flickan har icke begått någon synd som förtjänar döden; utan det är med denna sak, såsom när en man överfaller en annan och dräper honom.

27

Ty då det var ute på marken som han träffade den trolovade flickan, kan hon hava ropat, utan att någon fanns där, som kunde frälsa henne.

28

Om däremot en man träffar en jungfru som icke är trolovad, och han tager fatt henne och lägrar henne, och de ertappas,

29

så skall mannen som lägrade flickan giva åt flickans fader femtio siklar silver och taga henne själv till sin hustru, därför att han har kränkt henne; han får icke skilja sig från henne, så länge han lever.

30

Ingen skall taga sin faders hustru och lyfta på sin faders täcke.

23 Deuteronomium


Deuteronomium Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

23 Kapitlet

1

Ingen som är snöpt, vare sig genom krossning eller genom stympning, skall komma in i HERRENS församling.

2

Ingen som är född i äktenskapsbrott eller blodskam skall komma in i HERRENS församling; icke ens den som i tionde led är avkomling av en sådan skall komma in i HERRENS församling.

3

Ingen ammonit eller moabit skall komma in i HERRENS församling; icke ens den som i tionde led är avkomling av en sådan skall någonsin komma in i HERRENS församling --

4

detta därför att de icke kommo eder till mötes med mat och dryck på vägen, när I drogen ut ur Egypten, och därför att han mot dig lejde, Bileam, Beors son, från Petor i Aram-Naharaim, för att denne skulle förbanna dig.

5

Men HERREN, din Gud, ville icke höra på Bileam, utan HERREN, din Gud, förvandlade förbannelsen till välsignelse för dig, ty HERREN, din Gud, älskade dig.

6

Du skall aldrig, i all din tid, fråga efter deras välfärd och lycka.

7

Edoméen skall däremot icke för dig vara en styggelse, ty han är din broder. Egyptiern skall icke heller för dig vara en styggelse, ty i hans land har du bott såsom främling.

8

Barn som födas av dessa i tredje led må komma in i HERRENS församling.

9

När du drager ut mot dina fiender och slår läger, skall du taga, dig till vara för allt vad orent är.

10

Om bland dig finnes någon som icke är ren, därigenom att något har hänt honom under natten, så skall han gå ut till något ställe utanför lägret; han får icke komma in i lägret.

11

Och mot aftonen skall han bada sig i vatten, och när solen går ned, får han gå in i lägret. --

12

Du skall hava en särskild plats utanför lägret, dit du kan gå avsides.

13

Och du skall jämte annat som du bär hava en pinne, och när du vill sätta dig därute, skall du med den gräva en grop och sedan åter täcka över din uttömning.

14

Ty HERREN, din Gud, vandrar fram i ditt läger för att hjälpa dig och giva dina fiender i ditt våld; därför skall ditt läger vara heligt, så att han icke hos dig ser något som väcker hans leda och fördenskull vänder sig bort ifrån dig.

15

En träl som har flytt till dig från sin herre skall du icke utlämna till hans herre.

16

Han skall få stanna hos dig, mitt ibland dig, på det ställe som han utväljer inom någon av dina städer, var han finner för gott; och du skall icke förtrycka honom.

17

Ingen tempeltärna skall finnas bland Israels döttrar, och ingen tempelbolare bland Israels söner.

18

Du skall icke bära skökolön och hundpenningar in i HERRENS, din Guds, hus, till gäldande av något löfte; ty det ena som det andra är en styggelse för HERREN, din Gud.

19

Du skall icke taga ränta av din broder, varken på penningar eller på livsmedel eller på något annat varpå ränta kan tagas.

20

Av utlänningen må du taga ränta, men icke av din broder, på det att HERREN, din Gud, i allt vad du företager dig, må välsigna dig i det land dit du nu kommer, för att taga det i besittning.

21

Om du har gjort ett löfte åt HERREN, din Gud, skall du icke dröja att infria det, ty HERREN, din Gud, skall förvisso utkräva det av dig, och synd kommer att vila på dig.

22

Men om du underlåter att göra något löfte, så kommer icke därigenom synd att vila på dig.

23

Vad dina läppar hava talat skall du hålla och göra, i enlighet med det frivilliga löfte du har givit HERREN, din Gud, och uttalat med din mun.

24

När du kommer in i din nästas vingård, får du där äta druvor, så mycket dig lyster, till dess du bliver mätt, men du får icke lägga något i ditt kärl.

25

När du kommer in på din nästas sädesfält, får du plocka ax med din hand, men med skära får du icke komma vid din nästas säd.

24 Deuteronomium


Deuteronomium Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

24 Kapitlet

1

Om en man har tagit sig en hustru och äktat henne, men hon sedan icke längre finner nåd för hans ögon, därför att han hos henne har funnit något som väcker hans leda, och om han fördenskull har skrivit skiljebrev åt henne och givit henne det i handen och skickat bort henne från sitt hus,

2

och kvinnan sedan, när hon har lämnat hans hus, går åstad och bliver en annans hustru,

3

och nu också denne andre man får motvilja mot henne och skriver skiljebrev åt henne och giver henne det i handen och skickar henne bort ifrån sitt hus, eller om denne andre man som har tagit henne till sin hustru dör,

4

då får icke hennes förste man, som skickade bort henne, åter taga henne till sin hustru, sedan hon har låtit orena sig, ty detta vore en styggelse inför HERREN; du skall icke draga synd över det land som HERREN, din Gud, vill giva dig till arvedel.

5

Om en man nyligen har tagit sig hustru, behöver han icke gå i krigstjänst, ej heller må någon annan tjänstgöring åläggas honom. Han skall vara fri ett år för att stanna hemma och glädja den hustru han har tagit.

6

Man skall icke taga handkvarnen eller ens kvarnens översten i pant, ty den så gör tager livet i pant.

7

Om en man befinnes hava stulit någon av sina bröder, Israels barn, och han behandlar denne såsom träl eller säljer honom, så skall tjuven dö: du skall skaffa bort ifrån dig vad ont är.

8

Tag dig till vara, så att du, när någon bliver angripen av spetälska, noga håller och gör allt som de levitiska prästerna lära eder. Vad jag har bjudit dem skolen I hålla och göra.

9

Kom ihåg vad HERREN, din Gud, gjorde med Mirjam på vägen, när I drogen ut ur Egypten.

10

Om du giver något lån åt din nästa, så skall du icke gå in i hans hus och taga pant av honom.

11

Du skall stanna utanför, och mannen som du har lånat åt skall bära ut panten till dig.

12

Och om det är en fattig man, så skall du icke hava hans pant till täcke, när du ligger och sover.

13

Du skall giva honom panten tillbaka, när solen går ned, så att han kan hava sin mantel på sig när han ligger och sover, och så välsigna dig; och detta skall lända dig till rättfärdighet inför HERREN, din Gud.

14

Du skall icke göra en arm och fattig daglönare orätt, evad han är en dina bröder, eller han är en av främlingarna som äro hos dig i ditt land, inom dina portar.

15

Samma dag han har gjort sitt arbete skall du giva honom hans lön och icke låta solen gå ned däröver, eftersom han är arm och längtar efter sin lön; han kan eljest ropa över dig till HERREN, och så kommer synd att vila på dig.

16

Föräldrarna skola icke dödas för sina barns skull och barnen skola icke dödas för sina föräldrars skull; var och en skall lida döden genom sin egen synd.

17

Du skall icke vränga rätten för främlingen eller den faderlöse, och en änkas kläder skall du icke taga i pant;

18

du skall komma ihåg att du själv har varit en träl i Egypten, och att HERREN, din Gud, har förlossat dig därifrån; därför bjuder jag dig att iakttaga detta.

19

Om du, när du inbärgar skörden på din åker, glömmer en kärve kvar på åkern, skall du icke gå tillbaka för att hämta den, ty den skall tillhöra främlingen, den faderlöse och änkan. Detta skall du iakttaga, för att HERREN, din Gud, må välsigna dig i alla dina händers verk.

20

När du har slagit ned dina oliver, skall du icke sedan genomsöka grenarna; vad där finnes kvar skall tillhöra främlingen den faderlöse och änkan.

21

När du har avbärgat din vingård, skall du sedan icke göra någon efterskörd; vad där finnes kvar skall tillhöra främlingen, den faderlöse och änkan.

22

Du skall komma ihåg att du själv har varit en träl i Egyptens land; därför bjuder jag dig att iakttaga detta.

25 Deuteronomium


Deuteronomium Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

25 Kapitlet

1

Om en tvist uppstår mellan män, och de komma inför rätta, för att man där skall döma mellan dem, så skall man fria den oskyldige och fälla den skyldige.

2

Om då den skyldige dömes till hudflängning, skall domaren befalla honom att lägga sig ned, och skall i sin åsyn låta giva honom det antal slag, som svarar emot hans brottslighet.

3

Fyrtio slag får han giva honom, men icke mer, så att din broder icke bliver vanärad i dina ögon, därigenom att man giver honom oskäligt många slag, flera än som sades.

4

Du skall icke binda munnen till på oxen som tröskar.

5

När bröder bo tillsammans, och en av dem dör barnlös, då skall den dödes hustru icke gifta sig med någon främmande man utom släkten; hennes svåger skall gå in till henne och taga henne till hustru, och så äkta henne i sin broders ställe.

6

Och den förste son hon föder skall upptaga den döde broderns namn, för att dennes namn icke må utplånas ur Israel.

7

Men om mannen icke vill taga sin svägerska till äkta, så skall svägerskan gå upp i porten, till de äldste, och säga: Min svåger vägrar att upprätthålla sin broders namn i Israel; han vill icke äkta mig i sin broders ställe.»

8

Då skola de äldste i staden där han bor kalla honom till sig och tala med honom. Om han då står fast och säger: »Jag vill icke taga henne till äkta»,

9

så skall hans svägerska träda fram till honom inför de äldstes ögon och draga skon av hans fot och spotta honom i ansiktet och betyga och säga: »Så gör man med den man som icke vill uppbygga sin broders hus.»

10

Och hans hus skall sedan i Israel heta »den barfotades hus».

11

Om två män träta med varandra, och den enes hustru kommer för att hjälpa sin man mot den andre, när denne slår honom, och hon därvid räcker ut sin hand och fattar i hans blygd,

12

så skall du hugga av henne handen, utan att visa henne någon skonsamhet.

13

Du skall icke hava två slags vikt i din pung, ett större slag och ett mindre,

14

ej heller skall du i ditt hus hava två slags efa-mått, ett större och ett mindre.

15

Full och riktig vikt skall du hava, fullmåligt och riktigt efa-mått skall du ock hava, för att du må länge leva i det land som HERREN, din Gud, vill giva dig.

16

Ty en styggelse för HERREN, din Gud, är var och en som så gör, var och en som gör orätt.

17

Kom ihåg vad Amalek gjorde mot dig på vägen, när I drogen ut ur Egypten,

18

huru han, utan att frukta Gud, gick emot dig på vägen och slog din eftertrupp, alla de svaga som hade blivit efter, medan du var trött och utmattad.

19

Därför, när HERREN, din Gud, har låtit dig få ro för alla dina fiender runt omkring, i det land som HERREN, din Gud, vill giva dig till besittning såsom din arvedel, skall du så utplåna minnet av Amalek, att det icke mer skall finnas under himmelen. Förgät icke detta.

26 Deuteronomium


Deuteronomium Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

26 Kapitlet

1

När du du kommer in i det land som HERREN, din Gud, vill giva dig till arvedel, och du tager det i besittning och bor där,

2

då skall du taga förstling av all markens frukt, av vad du får i avkastning av landet som HERREN, din Gud, vill giva dig, och lägga detta i en korg och gå därmed till den plats som HERREN, din Gud, utväljer till boning åt sitt namn.

3

Och du skall gå till den som på den tiden är präst och säga till honom: »Jag förklarar i dag för HERREN, din Gud, att jag har kommit in i det land som HERREN med ed har lovat våra fäder att giva oss.»

4

Och prästen skall taga korgen ur din hand och sätta den ned inför HERRENS, din Guds, altare.

5

Och du skall betyga och säga inför HERRENS, din Guds, ansikte: »Min fader var en hemlös aramé, som drog ned till Egypten och bodde där såsom främling med en ringa hop, och där blev av honom ett stort, mäktigt och talrikt folk.

6

Men sedan behandlade egyptierna oss illa och förtryckte oss och lade hårt arbete på oss.

7

Då ropade vi till HERREN, våra fäders Gud, och HERREN hörde vår röst och såg vårt lidande och vår vedermöda och vårt betryck.

8

Och HERREN förde oss ut ur Egypten med stark hand och uträckt arm, med stora och fruktansvärda gärningar, med tecken och under.

9

Och han lät oss komma hit och gav oss detta land, ett land som flyter av mjölk och honung.

10

Och här bär jag nu fram förstlingen av frukten på den mark som du, HERRE, har givit mig.» Och du skall sätta korgen ned inför HERRENS, din Guds, ansikte och tillbedja inför HERRENS, din Guds, ansikte.

11

Och över allt det goda som HERREN, din Gud har givit åt dig och ditt hus skall du glädja dig, och jämte dig leviten och främlingen som bor hos dig.

12

När du under det tredje året, tiondeåret, har lagt av all tionde av vad du då har fått i avkastning och givit den åt leviten, främlingen, den faderlöse och änkan, och de hava ätit därav inom dina portar och blivit mätta,

13

då skall du så säga inför HERRENS, din Guds, ansikte: »Jag har nu fört bort ur mitt hus det heliga, och jag har givit det åt leviten och främlingen, åt den faderlöse och änkan, alldeles såsom du har bjudit mig; jag har icke överträtt eller förgätit något av dina bud.

14

Jag åt intet därav, när jag hade sorg, och jag förde icke bort något därav, när jag var oren, ej heller använde jag något därav för någon död. Jag har lyssnat till HERRENS, min Guds, röst; jag har i alla stycken gjort såsom du har bjudit mig.

15

Skåda nu ned från din heliga boning, himmelen, och välsigna ditt folk Israel och det land som du har givit oss, såsom du med ed lovade våra fäder, ett land som flyter av mjölk och honung.»

16

I dag bjuder dig HERREN, din Gud, att göra efter dessa stadgar och rätter; du skall hålla dem och göra efter dem av allt ditt hjärta och av all din själ.

17

Du har i dag hört HERREN förklara att han vill vara din Gud, och att du skall vandra på hans vägar och hålla hans stadgar och bud och rätter och lyssna till hans röst.

18

Och HERREN har i dag hört dig förklara att du vill vara hans egendomsfolk, såsom han har sagt till dig, och att du vill hålla alla hans bud;

19

på det att han över alla folk som han har gjort må upphöja dig till lov, berömmelse och ära, och på det att du må vara ett folk som är helgat åt HERREN, din Gud, såsom han har sagt.

27 Deuteronomium


Deuteronomium Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

27 Kapitlet

1

Och Mose och de äldste i Israel bjödo folket och sade: »Hållen alla de bud som jag i dag giver eder.

2

Och när I kommen över Jordan, in i det land som HERREN, din Gud, vill giva dig, då skall du resa åt dig stora stenar och bestryka dem med kalk.

3

På dessa skall du, när du har gått över floden, skriva alla denna lags ord, för att du må komma in i det land som HERREN, din Gud, vill giva dig, ett land som flyter av mjölk och honung, såsom HERREN, dina fäders Gud, har lovat dig.

4

Och när I haven gått över Jordan, skolen I på berget Ebal resa dessa stenar om vilka jag i dag giver eder befallning; och du skall bestryka dem med kalk.

5

Och du skall där åt HERREN, din Gud, bygga ett altare, ett altare av stenar, vid vilka du icke skall komma med något järn.

6

Av ohuggna stenar skall du bygga HERRENS, din Guds, altare; och du skall på det offra brännoffer åt HERREN, din Gud.

7

Du skall där ock offra tackoffer och skall äta och glädja dig inför HERRENS, din Guds. ansikte.

8

Och du skall på stenarna skriva alla denna lags ord, klart och tydligt.»

9

Och Mose och de levitiska prästerna talade till hela Israel och sade: »Var stilla och hör, Israel! I dag har du blivit HERRENS, din Guds, folk.

10

Så skall du då höra HERRENS, din Gud röst och göra efter hans bud och stadgar, som jag i dag giver dig.»

11

Och Mose bjöd folket på den dagen och sade:

12

Dessa stammar skola stå och välsigna folket på berget Gerissim, när I haven gått över Jordan: Simeon, Levi, Juda. Isaskar, Josef och Benjamin.

13

Och dessa skola stå och uttala förbannelsen på berget Ebal: Ruben, Gad, Aser, Sebulon, Dan och Naftali.

14

Och leviterna skola taga till orda och skola med hög röst inför var man i Israel säga så:

15

Förbannad vare den man som gör ett beläte, skuret eller gjutet, en styggelse för HERREN, ett verk av en konstarbetares händer, och som sedan i hemlighet sätter upp det. Och allt folket skall svara och säga: »Amen.»

16

Förbannad vare den som visar förakt för sin fader eller sin moder. Och allt folket skall säga: »Amen.»

17

Förbannad vare den som flyttar sin nästas råmärke. Och allt folket skall säga: »Amen.»

18

Förbannad vare den som leder en blind vilse på vägen. Och allt folket skall säga: »Amen.»

19

Förbannad vare den som vränger rätten för främlingen, den faderlöse och änkan. Och allt folket skall säga: »Amen.»

20

Förbannad vare den som ligger hos sin faders hustru, ty han lyfter på sin faders täcke. Och allt folket skall säga: »Amen.»

21

Förbannad vare den som beblandar sig med något djur Och allt folket skall säga: »Amen.»

22

Förbannad vare den som ligger hos sin syster, sin faders dotter eller sin moders dotter. Och allt folket skall säga: »Amen.»

23

Förbannad vare den som ligger hos sin svärmoder. Och allt folket skall säga: »Amen.»

24

Förbannad vare den som lönnligen mördar sin nästa. Och allt folket skall säga: »Amen.»

25

Förbannad vare den som tager mutor för att slå ihjäl en oskyldig och utgjuta hans blod. Och allt folket skall säga: »Amen.»

26

Förbannad vare den som icke håller denna lags ord och icke gör efter dem. Och allt folket skall säga: »Amen.»

28 Deuteronomium


Deuteronomium Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

28 Kapitlet

1

Om du hör HERRENS, din Guds, röst, så att du håller alla hans bud, som jag i dag giver dig, och gör efter dem, så skall HERREN, din Gud, upphöja dig över alla folk på jorden.

2

Och alla dessa välsignelser skola då komma över dig och träffa dig när du hör HERRENS, din Guds, röst:

3

Välsignad skall du vara i staden, och välsignad skall du vara på marken.

4

Välsignad skall ditt livs frukt vara, och din marks frukt och din boskaps frukt, dina fäkreaturs avföda och din småboskaps avel.

5

Välsignad skall din korg vara, och välsignat ditt baktråg.

6

Välsignad skall du vara vid din ingång. och välsignad skall du vara vid din utgång.

7

När dina fiender resa sig upp mot dig, skall HERREN låta dem bliva slagna av dig; på en väg skola de draga ut mot dig, men på sju vägar skola de fly för dig.

8

HERREN skall bjuda välsignelsen vara med dig i dina visthus och i allt vad du företager dig; han skall välsigna dig i det land som HERREN, din Gud, vill giva dig.

9

HERREN skall upphöja dig till ett folk som är helgat åt honom, såsom han med ed har lovat dig, om du håller HERRENS, din Guds, bud och vandrar på hans vägar.

10

Och alla folk på jorden skola se att du är uppkallad efter HERRENS namn; och de skola frukta dig.

11

Och HERREN skall giva dig överflöd och lycka i ditt livs frukt och i din boskaps frukt och i din marks frukt, i det land som HERREN med ed har lovat dina fäder att giva dig.

12

HERREN skall öppna för dig sitt rika förrådshus, himmelen, till att giva åt ditt land regn i rätt tid, och till att välsigna alla dina händers verk; och du skall giva lån åt många folk, men själv skall du icke behöva låna av någon.

13

Och HERREN skall göra dig till huvud och icke till svans, du skall alltid ligga över och aldrig ligga under, om du hör HERRENS, din Guds, bud, som jag i dag giver dig, för att du skall hålla och göra efter dem,

14

och om du icke viker av, vare sig till höger eller till vänster, från något av alla de bud som jag i dag giver eder, så att du följer efter andra gudar och tjänar dem.

15

Men om du icke hör HERRENS, din Guds, röst och icke håller alla hans bud och stadgar, som jag i dag giver dig, och gör efter dem, så skola alla dessa förbannelser komma över dig och träffa dig:

16

Förbannad skall du vara i staden, och förbannad skall du vara på marken.

17

Förbannad skall din korg vara, och förbannat ditt baktråg.

18

Förbannad skall ditt livs frukt vara, och din marks frukt, dina fäkreaturs avföda och din småboskaps avel.

19

Förbannad skall du vara vid din ingång, och förbannad skall du vara vid din utgång.

20

HERREN skall sända över dig förbannelse, förvirring och näpst, vad det än må vara som du företager dig, till dess du förgöres och med hast förgås, för ditt onda väsendes skull, då du nu har övergivit mig.

21

HERREN skall låta dig bliva ansatt av pest, till dess han har utrotat dig ur det land dit du nu kommer, för att taga det i besittning.

22

HERREN skall slå dig med tärande sjukdom, feber och hetta, med brand och med svärd, med sot och rost; och av sådant skall du förföljas, till dess du förgås.

23

Och himmelen över ditt huvud skall vara såsom koppar, och jorden under dig skall vara såsom järn.

24

Damm och stoft skall vara det regn HERREN giver åt ditt land; från himmelen skall det komma ned över dig, till dess du förgöres.

25

HERREN skall låta dig bliva slagen av dina fiender; på en väg skall du draga ut mot dem, men på sju vägar skall du fly för dem; och du skall bliva en varnagel för alla riken på jorden.

26

Och dina dödas kroppar skola bliva mat åt alla himmelens fåglar och åt markens djur, och ingen skall skrämma bort dem.

27

HERREN skall slå dig med Egyptens bulnader och med bölder, med skabb och skorv, så att du icke skall kunna botas.

28

HERREN skall slå dig med vanvett och blindhet och sinnesförvirring.

29

Du skall famla mitt på ljusa dagen, såsom en blind famlar i mörkret, och du skall icke lyckas finna vägen; förtryck allenast och plundring skall du utstå i all din tid, och ingen skall frälsa dig.

30

Du skall trolova dig med en kvinna, men en annan man skall sova hos henne; du skall bygga ett hus, men icke få bo däri; du skall plantera en vingård, men icke få skörda dess frukt.

31

Din oxe skall slaktas inför dina ögon, men du skall icke få äta av den; din åsna skall i din åsyn rövas ifrån dig och icke givas tillbaka åt dig; dina får skola komma i dina fienders våld, och ingen skall hjälpa dig.

32

Dina söner och döttrar skola komma i främmande folks våld, och dina ögon skola se det och försmäkta av längtan efter dem beständigt, men du skall icke förmå göra något därvid.

33

Frukten av din mark och av allt ditt arbete skall förtäras av ett folk som du icke känner; förtryck allenast och övervåld skall du lida i all din tid.

34

Och du skall bliva vanvettig av de ting du skall se för dina ögon.

35

HERREN skall slå dig med svåra bulnader på knän och ben, ja, ifrån fotbladet ända till hjässan, så att du icke skall kunna botas.

36

HERREN skall föra dig och den konung som du sätter över dig bort till ett folk som varken du eller dina fäder hava känt, och där skall du få tjäna andra gudar, gudar av trä och sten.

37

Och du skall bliva ett föremål för häpnad, ett ordspråk och en visa bland alla de folk till vilka HERREN skall föra dig.

38

Mycken säd skall du föra ut på åkern, men litet skall du inbärga, ty gräshoppor skola förtära den.

39

Vingårdar skall du plantera och skall arbeta i dem, men intet vin skall du få att dricka och intet att lägga i förvar, ty maskar skola äta upp allt.

40

Olivplanteringar skall du hava överallt inom ditt land, men med oljan skall du icke få smörja din kropp, ty oliverna skola falla av.

41

Söner och döttrar skall du föda, men du skall icke få behålla dem, ty de skola draga bort i fångenskap.

42

Alla dina träd och din marks frukt skall ohyra taga i besittning.

43

Främlingen som bor hos dig skall höja sig över dig, allt mer och mer, men du skall stiga ned, allt djupare och djupare.

44

Han skall giva lån åt dig, och du skall icke giva lån åt honom. Han skall bliva huvudet, och du skall bliva svansen.

45

Alla dessa förbannelser skola komma över dig och förfölja dig och träffa dig, till dess du förgöres, därför att du icke hörde HERRENS, din Guds, röst och icke höll de bud och stadgar som han har givit dig.

46

De skola komma över dig såsom tecken och under, och över dina efterkommande till evig tid.

47

Eftersom du icke tjänade HERREN, din Gud, med glädje och hjärtans lust, medan du hade överflöd på allt,

48

skall du få tjäna fiender som HERREN skall sända mot dig, under hunger och törst och nakenhet och brist på allt; och han skall lägga ett järnok på din hals, till dess han har förgjort dig.

49

HERREN skall skicka över dig ett folk fjärran ifrån, ifrån jordens ända. likt örnen i sin flykt,

50

ett folk vars språk du icke förstår, ett folk med grym uppsyn, utan försyn för de gamla och utan misskund med de unga.

51

Det skall äta upp frukten av din boskap och frukten av din mark, till dess du förgöres, ty det skall icke lämna kvar åt dig vare sig säd eller vin eller olja, icke dina fäkreaturs avföda eller dina fårs avel, till dess det har gjort slut på dig.

52

Och det skall tränga dig i alla dina portar, till dess dina höga och fasta murar, som du förtröstade på, falla i hela ditt land. Ja, det skall tränga dig i alla dina portar över hela ditt land, det land som HERREN, din Gud, har givit dig.

53

Och då skall du nödgas äta din egen livsfrukt, köttet av dina söner och döttrar, dem som HERREN, din Gud, har givit dig. I sådan nöd och sådant trångmål skall din fiende försätta dig.

54

En man hos dig, som levde i veklighet och stor yppighet, skall då så missunnsamt se på sin broder och på hustrun i sin famn och på de barn han ännu har kvar,

55

att han icke skall vilja åt någon av dem dela med sig av sina barns kött, ty han äter det själv, eftersom han icke har något annat kvar. I sådan nöd och sådant trångmål skall din fiende försätta dig i alla dina portar.

56

En kvinna hos dig, som levde i veklighet och yppighet, i sådan yppighet och veklighet, att hon icke ens försökte sätta sin fot på jorden, hon skall då så missunnsamt se på mannen i sin famn och på sin son och sin dotter,

57

att hon missunnar dem efterbörden som kommer fram ur hennes liv, och barnen som hon föder; ty då hon nu lider brist på allt annat, skall hon själv i hemlighet äta detta. I sådan nöd och sådant trångmål skall din fiende försätta dig i dina portar.

58

Om du icke håller alla denna lags ord, som äro skrivna i denna bok, och gör efter dem, så att du fruktar detta härliga och fruktansvärda namn »HERREN, din Gud»,

59

så skall HERREN sända underliga plågor över dig och dina efterkommande, stora och långvariga plågor, svåra och långvariga krankheter.

60

Han skall låta komma över dig alla Egyptens sjukdomar, som du fruktar för, och de skola ansätta dig.

61

Och allahanda andra krankheter och plågor, om vilka icke är skrivet i denna lagbok, skall HERREN ock låta gå över dig, till dess du förgöres.

62

Och allenast en ringa hop skall bliva kvar av eder, i stället för att I förut haven varit talrika såsom stjärnorna på himmelen; så skall det gå dig, därför att du icke hörde HERRENS. din Guds, röst.

63

Och det skall ske, att likasom HERREN förut fröjdade sig över eder när han fick göra eder gott och föröka eder, så skall HERREN nu fröjda sig över eder, när han utrotar och förgör eder. Och I skolen ryckas bort ur det land dit du nu kommer, för att taga det i besittning.

64

Och HERREN skall förströ dig bland alla folk, ifrån jordens ena ända till den andra, och där skall du tjäna andra gudar, som varken du eller dina fäder hava känt, gudar av trä och sten.

65

Och bland de folken skall du icke få någon ro eller någon vila för din fot; HERREN skall där giva dig ett bävande hjärta och förtvinande ögon och en försmäktande själ.

66

Och ditt liv skall synas dig likasom hänga på ett hår; du skall känna fruktan både natt och dag och icke vara säker för ditt liv.

67

Om morgonen skall du säga: »Ack att det vore afton!», och om aftonen skall du säga: »Ack att det vore morgon!» Sådan fruktan skall du känna i ditt hjärta, och sådana ting skall du se för dina ögon.

68

Och HERREN skall föra dig tillbaka till Egypten på skepp, på den väg om vilken jag sade dig: »Du skall icke se den mer.» Och där skolen I nödgas bjuda ut eder till salu åt edra fiender, till trälar och trälinnor; men ingen skall finnas, som vill köpa.

29 Deuteronomium


Deuteronomium Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

29 Kapitlet

1

Dessa äro förbundets ord, det förbunds som HERREN bjöd Mose att sluta med Israels barn i Moabs land, ett annat förbund än det som han hade slutit med dem på Horeb.

2

Och Mose sammankallade hela Israel och sade till dem: I haven sett allt vad HERREN har gjort inför edra ögon i Egyptens land, med Farao och alla hans tjänare och hela hans land,

3

de stora hemsökelser som du med egna ögon såg, de stora tecknen och undren.

4

Men HERREN har ännu intill denna dag icke givit eder hjärtan att förstå med, ögon att se med och öron att höra med.

5

Och jag lät eder vandra i öknen i fyrtio år; edra kläder blevo icke utslitna på eder, och din sko blev icke utsliten på din fot.

6

Bröd fingen I icke att äta, icke vin eller starka drycker att dricka, på det att I skullen veta att jag är HERREN, eder Gud.

7

Och när I kommen till dessa trakter, drogo Sihon, konungen i Hesbon, och Og, konungen i Basan, ut till strid mot oss, men vi slogo dem.

8

Och vi intogo deras land och gåvo det till arvedel åt rubeniterna, gaditerna och ena hälften av Manasse stam.

9

Så hållen nu detta förbunds ord och gören efter dem, för att I mån hava framgång i allt vad I gören.

10

I stån i dag allasammans inför HERREN, eder Gud: edra huvudmän, edra stammar, edra äldste och edra tillsyningsmän, var man i Israel,

11

så ock edra barn och hustrur, och främlingen som är hos dig i ditt läger, din vedhuggare såväl som din vattenbärare,

12

för att du må inträda i HERRENS, din Guds, förbund, det edsförbund som HERREN, din Gud, i dag vill sluta med dig.

13

Ty han vill i dag upphöja dig, så att du skall vara hans folk och han din Gud, såsom han har sagt dig, och såsom han med ed har lovat dina fäder, Abraham, Isak och Jakob.

14

Och det är icke med eder allenast som jag i dag sluter detta förbund, detta edsförbund,

15

utan jag gör det både med dem som i dag stå här med oss inför HERREN, vår Gud, och med dem som icke äro här med oss i dag.

16

I veten ju själva huru vi bodde i Egyptens land, och huru vi drogo mitt igenom de folks land, som I nu haven lämnat

17

Och I sågen deras styggelser och eländiga avgudar, de gudar av trä och sten, silver och guld, som funnos hos dem.

18

Så må då bland eder icke finnas någon man eller kvinna, någon släkt eller stam vars hjärta i dag vänder sig bort ifrån HERREN, vår Gud, för att gå åstad och tjäna dessa folks gudar; bland eder må icke finnas någon rot varifrån gift och malört växer upp,

19

så att någon som hör detta edsförbunds ord välsignar sig i sitt hjärta och tänker att det skall gå honom väl, där han vandrar i sitt hjärtas hårdhet. Ty då skall hela landet, både vått och torrt, förgås.

20

HERREN skall icke vilja förlåta honom; nej, Herrens vrede och nitälskan skall då vara såsom en rykande eld mot de männen, och all den förbannelse som är uppskriven i denna bok skall komma att vila på honom, och Herren skall så utplåna hans namn, att det icke mer skall finnas under himmelen.

21

Och HERREN skall avskilja honom från alla Israels stammar till att drabbas av olycka, efter alla de förbannelser som äro fästa vid det förbund som är uppskrivet i denna lagbok.

22

Och ett kommande släkte, edra barn som uppstå efter eder, och främlingen, som kommer ifrån fjärran land, de skola säga, när de se de plågor och sjukdomar som HERREN har skickat över detta land,

23

när de se huru all jord där är förbränd och förvandlad till svavel och salt, så att den icke kan besås eller framalstra växter, och så att inga örter där kunna komma upp -- såsom det blev, när Sodom och Gomorra, Adma och Seboim omstörtades, då HERREN i sin vrede och harm omstörtade dem --

24

ja, alla folk skola då säga: »Varför har Herren gjort så mot detta land? Varför brinner hans vrede så starkt?»

25

Och man skall svara: »Därför att de övergåvo HERRENS, sina fäders Guds, förbund, det som han slöt med dem, när han förde dem ut ur Egyptens land,

26

och därför att de gingo åstad och tjänade andra gudar och tillbådo dem, gudar som de icke kände, och som han icke hade givit dem till deras del,

27

därför upptändes HERRENS vrede mot detta land, så att han lät komma över det all den förbannelse som är uppskriven i denna bok.

28

Ja, därför ryckte HERREN dem upp ur deras land, med vrede och harm och stor förtörnelse, och kastade dem bort till ett annat land, såsom nu har skett.»

29

Vad som ännu är fördolt hör HERREN, vår Gud, till; men vad som är uppenbarat, det gäller för oss och våra barn till evig tid, för att vi skola göra efter alla denna lags ord.

30 Deuteronomium


Deuteronomium Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

30 Kapitlet

1

Om du nu, när allt detta kommer över dig -- välsignelsen och förbannelsen som jag har förelagt dig -- om du lägger detta på hjärtat bland alla de folk till vilka HERREN, din Gud, då har drivit dig bort,

2

och du så vänder åter till HERREN, din Gud, och hör hans röst, du med dina barn, av allt ditt hjärta och av all din själ, i alla stycken såsom jag i dag bjuder dig,

3

då skall HERREN, din Gud, åter upprätta dig och förbarma sig över dig; HERREN, din Gud, skall då åter församla dig från alla folk bland vilka han har förstrött dig.

4

Om ock dina fördrivna vore vid himmelens ända, skulle HERREN, din Gud, församla dig därifrån och hämta dig därifrån.

5

Och HERREN, din Gud, skall låta dig komma in i det land som dina fäder hava haft till besittning; och du skall taga det i besittning, och han skall göra dig gott och skall föröka dig mer än han har gjort med dina fäder.

6

Och HERREN, din Gud. skall omskära ditt hjärta och dina efterkommandes hjärtan, så att du skall älska HERREN, din Gud, av allt ditt hjärta och av all din själ, för att du må leva.

7

Och HERREN, din Gud, skall lägga alla dessa förbannelser på dina fiender och på dem som hata och förfölja dig.

8

Och du skall åter höra HERRENS röst och göra efter alla hans bud, som jag i dag giver dig.

9

Och HERREN, din Gud, skall giva dig överflöd och lycka i alla dina händers verk, i ditt livs frukt och i din boskaps frukt och i din marks frukt. Ty såsom HERREN fröjdade sig över dina fäder, skall han då åter fröjda sig över dig och göra dig gott,

10

när du hör HERRENS, din Guds, röst, så att du håller hans bud och stadgar, det som är skrivet i denna lagbok, och när du vänder åter till HERREN, din Gud, av allt ditt hjärta och av all din själ.

11

Ty det bud som jag i dag giver dig är dig icke för svårt och är icke långt borta.

12

Det är icke i himmelen, så att du skulle behöva säga: »Vem vill för oss fara upp till himmelen och hämta det åt oss och låta oss höra det, så att vi kunna göra därefter?»

13

Det är icke heller på andra sidan havet, så att du skulle behöva säga: »Vem vill för oss fara över till andra sidan havet och hämta det åt oss och låta oss höra det, så att vi kunna göra därefter?»

14

Nej, ordet är dig mycket nära, i din mun och i ditt hjärta, så att du kan göra därefter.

15

Se, jag förelägger dig i dag livet och vad gott är, döden och vad ont är,

16

då jag nu i dag bjuder dig att älska HERREN, din Gud, att vandra på hans vägar och hålla hans bud och stadgar och rätter, för att du må leva och föröka dig, och för att HERREN, din Gud, må välsigna dig i det land dit du nu kommer, för att taga det i besittning.

17

Men om ditt hjärta vänder sig bort och du icke vill höra, om du låter förföra dig, så att du tillbeder andra gudar och tjänar dem,

18

så förkunnar jag eder i dag att I förvisso skolen förgås. I skolen då icke länge leva i det land dit du nu drager över Jordan, för att komma och taga det i besittning.

19

Jag tager i dag himmel och jord till vittnen mot eder, att jag har förelagt dig liv och död, välsignelse och förbannelse, Så må du då välja livet, för att du och dina efterkommande mån leva,

20

i det att du älskar HERREN, din Gud, och hör hans röst och håller dig till honom; ty detta betyder för dig liv och lång levnad, så att du får bo i det land som HERREN med ed har lovat dina fäder, Abraham, Isak och Jakob, att giva dem.

31 Deuteronomium


Deuteronomium Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

31 Kapitlet

1

Och Mose gick åstad och talade följande till hela Israel;

2

han sade till dem: »Jag är nu ett hundra tjugu år gammal; jag kan icke mer vara ledare och anförare, och HERREN har sagt till mig: 'Du skall icke komma över denna Jordan.'

3

Men HERREN, din Gud, går framför dig; han skall förgöra dessa folk för dig, och du skall fördriva dem, och Josua skall anföra dig, såsom HERREN har sagt.

4

Och HERREN skall göra med dem såsom han gjorde med Sihon och Og, amoréernas konungar. vilka han lät förgås, och såsom han gjorde med deras land.

5

HERREN skall giva dem i edert våld, och I skolen göra med dem alldeles såsom jag har bjudit eder.

6

Varen frimodiga och oförfärade, frukten icke och varen icke förskräckta för dem; ty HERREN, din Gud, går själv med dig; han skall icke lämna dig eller övergiva dig.»

7

Och Mose kallade Josua till sig och sade till honom inför hela Israel: »Var frimodig och oförfärad; ty du skall med detta folk gå in i det land som HERREN med ed har lovat deras fäder att giva dem; och du skall utskifta det åt dem såsom arv.

8

Och HERREN är den som går framför dig, han skall vara med dig, han skall icke lämna dig eller övergiva dig; du må icke frukta och icke vara förfärad.»

9

Och Mose skrev upp denna lag och gav den åt prästerna, Levi söner, som buro HERRENS förbundsark, och åt alla de äldste i Israel.

10

Och Mose bjöd dem och sade: »Vid slutet av vart sjunde år, när friåret är inne, vid lövhyddohögtiden,

11

då hela Israel kommer för att träda fram inför HERRENS, din Guds, ansikte, på den plats som han utväljer, då skall du läsa upp denna lag inför hela Israel, så att de höra den.

12

Församla då folket, män, kvinnor och barn, och främlingarna som äro hos dig inom dina portar, på det att de må höra och lära, och på det att de må frukta HERREN, eder Gud, och hålla och göra efter alla denna lags ord;

13

och på det att deras barn, som då ännu icke känna den, må höra den och lära den, så att de frukta HERREN, eder Gud. Detta skolen I göra, så länge I leven i det land dit I nu dragen över Jordan, för att taga det i besittning.

14

Och HERREN sade till Mose: »Se, tiden närmar sig att du skall dö. Kalla till dig Josua, och inställen eder därefter i uppenbarelsetältet, så vill jag insätta honom i hans ämbete.» Och Mose gick åstad med Josua, och de inställde sig i uppenbarelsetältet.

15

Då visade sig HERREN i tältet i en molnstod, och molnstoden blev stående vid ingången till tältet.

16

Och HERREN sade till Mose: »Se, när du vilar hos dina fäder, skall detta folk stå upp och i trolös avfällighet löpa efter främmande gudar, som dyrkas i det land dit de nu komma, och de skola övergiva mig och bryta det förbund som jag har slutit med dem.

17

Och min vrede skall då upptändas mot dem, och jag skall övergiva dem och fördölja mitt ansikte för dem, och de skola förgöras, och mycken olycka och nöd skall träffa dem; och då skola de säga: 'Förvisso är det därför att vår Gud icke är ibland oss som dessa olyckor hava träffat oss.'

18

Men jag skall på den tiden alldeles fördölja mitt ansikte, för allt det ondas skull som de hava gjort, i det att de hava vänt sig till andra gudar.

19

Så tecknen nu upp åt eder följande sång. Och du skall lära Israels barn den och lägga den i deras mun. Och så skall denna sång vara mig ett vittne mot Israels barn.

20

Ty jag skall låta dem komma in i det land som jag med ed har lovat åt deras fäder, ett land som flyter av mjölk och honung, och de skola äta och bliva mätta och feta; men de skola då vända sig till andra gudar och tjäna dem och förakta mig och bryta mitt förbund.

21

Och när då mycken olycka och nöd träffar dem, skall denna sång avlägga sitt vittnesbörd inför dem; ty den skall icke förgätas och försvinna ur deras avkomlingars mun. Jag vet ju med vilka tankar de umgås redan nu, innan jag har låtit dem komma in i det land som jag med ed lovade dem.»

22

Så tecknade då Mose upp sången på den dagen och lät Israels barn lära den.

23

Och han insatte Josua, Nuns son, i hans ämbete och sade: »Var frimodig och oförfärad; ty du skall föra Israels barn in i det land som jag med ed har lovat åt dem, och jag skall vara med dig.»

24

Då nu Mose hade fullständigt tecknat upp denna lags ord i en bok,

25

bjöd han leviterna som buro HERRENS förbundsark och sade:

26

»Tagen denna lagbok och läggen den vid sidan av HERRENS, eder Guds, förbundsark, så att den ligger där till ett vittne mot dig.

27

Ty jag känner din gensträvighet och hårdnackenhet. Se, ännu medan jag har levat kvar bland eder, haven I varit gensträviga mot HERREN; huru mycket mer skolen I ej då bliva det efter min död!

28

Församlen nu till mig alla de äldste i edra stammar, så ock edra tillsyningsmän, för att jag må inför dem tala dessa ord och taga himmel och jord till vittnen mot dem.

29

Ty jag vet att I efter min död skolen taga eder till, vad fördärvligt är, och vika av ifrån den väg som jag har bjudit eder gå; därför skall olycka träffa eder i kommande dagar, när I gören vad ont är i HERRENS ögon, så att I förtörnen honom genom edra händers verk.»

30

Och Mose föredrog inför Israels hela församling följande sång från början till slutet.

32 Deuteronomium


Deuteronomium Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

32 Kapitlet

1

Lyssnen, I himlar, ty jag vill tala; och jorden höre min muns ord.

2

Såsom regnet drype min lära, såsom daggen flöde mitt tal, såsom rikligt regn på grönska och såsom en regnskur på gräsets brodd.

3

Ty HERRENS namn vill jag förkunna; ja, given ära åt vår Gud.

4

Vår klippa -- ostraffliga äro hans gärningar, ty alla hans vägar äro rätta. En trofast Gud och utan svek, rättfärdig och rättvis är han.

5

De åter handlade illa mot honom; de voro icke hans barn, utan en skam för Israel, det vrånga och avoga släktet!

6

Är det så du lönar HERREN, du dåraktiga och ovisa folk? Är han då icke din fader, som skapade dig? Han danade ju dig och beredde dig.

7

Tänk på de dagar som fordom voro; akta på förgångna släktens år. Fråga din fader, han skall förkunna dig det, dina äldste, de skola säga dig det.

8

När den Högste gav arvslotter åt folken, när han fördelade människors barn, då utstakade han gränserna för folken efter antalet av Israels barn.

9

Ty HERRENS folk är hans del, Jakob är hans arvedels lott.

10

Han fann honom i öknens land, i ödsligheten, där ökendjuren tjöto. Då tog han honom i sitt beskärm och sin vård, han bevarade honom såsom sin ögonsten.

11

Likasom en örn lockar sin avkomma ut till flykt och svävar upp ovanför sina ungar, så bredde han ut sina vingar och tog honom och bar honom på sina fjädrar.

12

HERREN allena ledsagade honom, och ingen främmande gud jämte honom.

13

Han förde honom fram över landets höjder och lät honom äta av markens gröda; han lät honom suga honung ur hälleberget och olja ur den hårda klippan.

14

Gräddmjölk av kor, söt mjölk av får, fett av lamm fick du ock, vädurar från Basan och bockar, därtill fetaste märg av vete; och av druvors blod drack du vin.

15

Då blev Jesurun fet och istadig; du blev fet och tjock och stinn. Han övergav Gud, sin skapare, och föraktade sin frälsnings klippa.

16

Ja, de retade honom genom sina främmande gudar, med styggelser förtörnade de honom.

17

De offrade åt onda andar, skengudar, åt gudar som de förut icke kände, nya, som nyss hade kommit till, och som edra fäder ej fruktade för.

18

Din klippa, som hade fött dig, övergav du, du glömde Gud, som hade givit dig livet.

19

När HERREN såg detta, förkastade han dem, ty han förtörnades på sina söner och döttrar.

20

Han sade: »Jag vill fördölja mitt ansikte för dem, jag vill se vilket slut de få; ty ett förvänt släkte äro de, barn i vilka ingen trohet är.

21

De hava retat mig med gudar som icke äro gudar, förtörnat mig med de fåfängligheter de dyrka; därför skall jag reta dem med ett folk som icke är ett folk, med ett dåraktigt hednafolk skall jag förtörna dem.

22

Ty eld lågar fram ur min näsa, och den brinner ända till dödsrikets djup; den förtär jorden med dess gröda och förbränner bergens grundvalar.

23

Jag skall hopa olyckor över dem, alla mina pilar skall jag avskjuta på dem.

24

De skola utsugas av hunger och förtäras av feberglöd, av farsoter som bittert pina; jag skall sända över dem vilddjurs tänder och stoftkrälande ormars gift.

25

Ute skall svärdet förgöra deras barn, och inomhus skall förskräckelsen göra det: ynglingar såväl som jungfrur, spenabarn tillsammans med gråhårsmän.

26

Jag skulle säga: 'Jag vill blåsa bort dem, göra slut på deras åminnelse bland människor',

27

om jag icke fruktade att deras fiender då skulle vålla mig grämelse, att deras ovänner skulle misstyda det, att de skulle säga: 'Vår hand var så stark, det var icke HERREN som gjorde allt detta.'»

28

Ty ett rådlöst folk äro de, och förstånd finnes icke i dem.

29

Vore de visa, så skulle de begripa detta, de skulle första vilket slut de måste få.

30

Huru kunde en jaga tusen framför sig och två driva tiotusen på flykten, om icke deras klippa hade sålt dem, och om icke HERREN hade prisgivit dem?

31

Ty de andras klippa är icke såsom vår klippa; våra fiender kunna själva döma därom.

32

Ty av Sodoms vinträd är deras ett skott, det stammar från Gomorras fält; deras druvor äro giftiga druvor, deras klasar hava bitter smak.

33

Deras vin är drakars etter, huggormars gruvligaste gift.

34

Ja, sådant ligger förvarat hos mig, förseglat i mina förrådshus.

35

Min är hämnden och vedergällningen, sparad till den tid då deras fot skall vackla. Ty nära är deras ofärds dag, och vad dem väntar kommer med hast.

36

Ty HERREN skall skaffa rätt åt sitt folk, och över sina tjänare skall han förbarma sig, när han ser att deras kraft är borta, och att det är ute med alla och envar.

37

Då skall han fråga: Var äro nu deras gudar, klippan till vilken de togo sin tillflykt?

38

Var äro de som åto deras slaktoffers fett och drucko deras drickoffers vin? Må de stå upp och hjälpa eder, må de vara edert beskärm.

39

Sen nu att jag allena är det, och att ingen Gud finnes jämte mig. Jag dödar, och jag gör levande, jag har slagit, men jag helar ock. Ingen finnes, som kan rädda ur min hand.

40

Se, jag lyfter min hand upp mot himmelen, jag säger: Så sant jag lever evinnerligen:

41

när jag har vässt mitt ljungande svärd och min hand tager till att skipa rätt, då skall jag utkräva hämnd av mina ovänner och vedergällning av dem som hata mig.

42

Jag skall låta mina pilar bliva druckna av blod, och mitt svärd skall mätta sig av kött, av de slagnas och fångnas blod, av fiendehövdingars huvuden.

43

Jublen, I hedningar, över hans folk, ty han hämnas sina tjänares blod, han utkräver hämnd av sina ovänner och bringar försoning för sitt land, för sitt folk.

44

Och Mose kom med Hosea, Nuns son, och föredrog hela denna sång inför folket.

45

Och när Mose hade föredragit alltsammans till slut för hela Israel,

46

sade han till dem: »Akten på alla de ord som jag i dag gör till vittnen mot eder, så att I given edra barn befallning om dem, att de skola hålla alla denna lags ord och göra efter dem.

47

Ty det är icke ett tomt ord, som ej angår eder, utan det gäller edert liv; och genom detta ord skolen I länge leva i det land dit I nu dragen över Jordan, för att taga det i besittning.»

48

Och HERREN talade till Mose på denna samma dag och sade:

49

»Stig upp här på Abarimberget, på berget Nebo i Moabs land, gent emot Jeriko, så skall du få se Kanaans land, som jag vill giva åt Israels barn till besittning.

50

Och du skall dö där på berget, dit du stiger upp, och du skall samlas till dina fäder, likasom din broder Aron dog på berget Hor och blev samlad till sina fäder;

51

detta därför att I handladen trolöst mot mig bland Israels barn vid Meribas vatten vid Kades, i öknen Sin, i det att I icke höllen mig helig bland Israels barn.

52

Mitt framför dig skall du se landet; men du skall icke komma dit, in i det land som jag vill giva åt Israels barn.»

33 Deuteronomium


Deuteronomium Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

33 Kapitlet

1

Och detta är den välsignelse gudsmannen Mose gav Israels barn före sin död;

2

han sade: »HERREN kom från Sinai, och från Seir gick hans sken upp för dem; man kom fram i glans från berget Paran, ut ur hopen av mångtusen heliga; på hans högra sida brann i eld en lag för dem.

3

Ja, han vårdar sig om folken; folkets heliga äro alla under din hand. De ligga vid din fot, de hämta upp av dina ord.

4

Mose gav åt oss en lag, en arvedel for Jakobs menighet.

5

Och Jesurun fick en konung, när folkets hövdingar församlades, Israels stammar allasammans.»

6

»Må Ruben leva och icke dö; dock blive hans män en ringa hop.

7

Och detta sade han om Juda: »Hör, o HERRE, Judas röst, och låt honom komma till sitt folk. Med sina händer utförde han dess sak; bliv du honom en hjälp mot hans ovänner.»

8

Och om Levi sade han: »Dina tummim och dina urim, de tillhöra din frommes skara, dem du frestade i Massa, dem du tvistade med vid Meribas vatten,

9

dem som sade om fader och moder: 'Jag ser dem icke', och som icke ville kännas vid sina bröder, ej heller veta av sina barn. Ty de aktade på ditt tal, och ditt förbund höllo de.

10

De lära Jakob dina rätter och Israel din lag, de bära fram rökverk för din näsa och heloffer på ditt altare.

11

Välsigna, HERRE, hans kraft, och låt hans händers verk behaga dig. Krossa länderna på hans motståndare, på hans fiender, så att de icke kunna resa sig.»

12

Om Benjamin sade han: »HERRENS vän är han, han skall bo i trygghet hos honom, hos honom som överskygger honom alltid, och som har sin boning mellan hans höjder.»

13

Och om Josef sade han: »Välsignat av HERREN vare hans land med himmelens ädlaste gåvor, med dagg, med gåvor från djupet som utbreder sig därnere,

14

med solens ädlaste alster och månvarvens ädlaste frukter,

15

med de uråldriga bergens yppersta skatter och de eviga höjdernas ädlaste frukt,

16

med jordens ädlaste frukt och allt vad hon bär, och med nåd från honom som bodde i busken. Detta komme över Josefs huvud, över hans hjässa, furstens bland bröder.

17

Härlig är den förstfödde bland hans tjurar, såsom en vildoxes äro hans horn; med dem stångar han ned alla folk, ja ock dem som bo vid jordens ändar. Sådana äro Efraims tiotusenden. sådana Manasses tusenden.»

18

Och om Sebulon sade han: »Gläd dig, Sebulon, när du drager ut, och du, Isaskar, i dina tält.

19

Folk inbjuda de till sitt berg; där offra de rätta offer. Ty havens rikedom få de suga, och de skatter som sanden döljer.»

20

Och om Gad sade han: »Lovad vare han som gav så rymligt land åt Gad! Lik en lejoninna har han lägrat sig, han krossar både arm och hjässa.

21

Han utsåg åt sig förstlingslandet, ty där var hans härskarlott förvarad. Dock drog han med bland folkets hövdingar; HERRENS rätt utförde han och hans domar, tillsammans med det övriga Israel.»

22

Och om Dan sade han: »Dan är ett ungt lejon, som rusar ned från Basan.»

23

Och om Naftali sade han: »Naftali har fått riklig nåd och välsignelse till fyllest av HERREN. Västern och södern tage du i besittning.»

24

Och om Aser sade han: »Välsignad bland söner vare Aser! Han blive älskad av sina bröder, och han doppe sin fot i olja.

25

Av järn och koppar vare dina riglar; och så länge du lever, må din kraft bestå.»

26

»Ingen är lik Gud, o Jesurun; till din hjälp far han fram på himmelen och i sin höghet på skyarna.

27

En tillflykt är han, urtidens Gud, och härnere råda hans eviga armar. Han förjagade fienderna för dig, han sade: Förgör dem.

28

Så fick Israel bo i trygghet, Jakobs källa vara i ro, i ett land med säd och vin, under en himmel som dryper av dagg.

29

Säll är du, Israel; ja, vem är dig lik? Du är ett folk som får seger genom HERREN, genom honom som är din skyddande sköld, honom som är ditt ärorika svärd. Ja, dina fiender skola visa dig underdånighet, och du skall gå fram över deras höjder.»

34 Deuteronomium


Deuteronomium Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Deuteronomium

Femte Mosebok (Deuteronomium)

Index

34 Kapitlet

1

Och Mose gick från Moabs hedar upp på berget Nebo, på toppen av Pisga, gent emot Jeriko. Och HERREN lät honom se hela landet: Gilead ända till Dan,

2

och hela Naftali och Efraims och Manasses land, och hela Juda land, ända till Västra havet,

3

och Sydlandet och Jordanslätten, det är lågslätten vid Jeriko -- Palmstaden -- ända till Soar.

4

Och HERREN sade till honom: »Detta är det land som jag med ed har lovat åt Abraham. Isak och Jakob, i det jag sade: 'Åt din säd skall jag giva det.' Jag har nu låtit dig se det med dina ögon, men ditin skall du icke komma.»

5

Och HERRENS tjänare Mose dog där i Moabs land, såsom HERREN hade sagt.

6

Och han begrov honom i dalen i Moabs land, mitt emot Bet-Peor; men ännu intill denna dag har ingen fått veta var hans grav är.

7

Och Mose var ett hundra tjugu år gammal, när han dog, men hans ögon voro icke skumma, och hans livskraft hade icke försvunnit.

8

Och Israels barn begräto Mose på Moabs hedar i trettio dagar; därmed voro gråtodagarna ute, vid sorgefesten efter Mose.

9

Och Josua, Nuns son, var full med vishetens ande, ty Mose hade lagt sina händer på honom; och Israels barn lydde honom och gjorde såsom HERREN hade bjudit Mose.

10

Men i Israel uppstod icke mer någon profet sådan som Mose, med vilken HERREN hade umgåtts ansikte mot ansikte --

11

ingen, om man tänker på alla de tecken och under som HERREN hade sänt honom att göra i Egyptens land, med Farao och alla hans tjänare och med hela hans land,

12

och om man tänker på all den väldiga kraft som Mose visade, och på alla de stora och fruktansvärda gärningar som han gjorde inför hela Israel.

1 Josua


Josua Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Deuteronomium

Josua

Index

1 Kapitlet

1

Efter HERRENS tjänare Moses död sade HERREN till Josua, Nuns son, Moses tjänare:

2

»Min tjänare Mose är död; så stå nu upp och gå över denna Jordan, du med allt detta folk, in i det land som jag vill giva dem, giva åt Israels barn.

3

Var ort som eder fot beträder har jag givit eder, såsom jag lovade Mose.

4

Från öknen till Libanon däruppe och ända till den stora floden, floden Frat, över hetiternas land och ända till Stora havet västerut skall edert område sträcka sig.

5

Ingen skall kunna stå dig emot i alla dina livsdagar; såsom jag har varit med Mose, så skall jag ock vara med dig; jag skall icke lämna dig eller övergiva dig.

6

Var frimodig och oförfärad; ty du skall utskifta åt detta folk såsom arv det land som jag med ed har lovat deras fäder att giva dem.

7

Allenast må du vara helt frimodig och oförfärad till att i alla stycken hålla den lag som min tjänare Mose har givit dig och göra efter den; vik icke av därifrån vare sig till höger eller till vänster; på det att du må hava framgång i allt vad du företager dig.

8

Låt icke denna lagbok vara skild från din mun; tänk på den både dag och natt, så att du i alla stycken håller det som är skrivet i den och gör därefter; ty då skola dina vägar vara lyckosamma, och då skall du hava framgång.

9

Se, jag har bjudit dig att vara frimodig och oförfärad; så var nu icke förskräckt eller försagd. Ty HERREN, din Gud, är med dig i allt vad du företager dig.»

10

Då bjöd Josua folkets tillsyningsmän och sade:

11

»Gån igenom lägret och bjuden folket och sägen: 'Reden till reskost åt eder; ty om tre dagar skolen I gå över denna Jordan, för att komma in i och taga i besittning det land som HERREN, eder Gud, vill giva eder till besittning.'»

12

Men till rubeniterna och gaditerna och ena hälften av Manasse stam sade Josua:

13

»Tänken på det som HERRENS tjänare Mose bjöd eder, när han sade: 'HERREN, eder Gud, vill låta eder komma till ro och giva eder detta land.'

14

Edra hustrur, edra barn och eder boskap må nu stanna kvar i det land som Mose har givit eder här på andra sidan Jordan; men I själva, så många av eder som äro tappra stridsmän, skolen draga väpnade åstad i spetsen för edra bröder och hjälpa dem,

15

till dess att HERREN har låtit edra bröder komma till ro såväl som eder, när också de hava tagit i besittning det land som HERREN, eder Gud, vill giva dem. Sedan mån I vända tillbaka till det land som skall vara eder besittning; det mån I då taga i besittning, det land som HERRENS tjänare Mose har givit eder här på andra sidan Jordan, på östra sidan.»

16

Då svarade de Josua och sade: »Allt vad du har bjudit oss vilja vi göra, och varthelst du sänder oss, dit vilja vi gå.

17

Såsom vi i allt hava lytt Mose, så vilja vi ock lyda dig; allenast må HERREN, din Gud, vara med dig, såsom han var med Mose.

18

Var och en som är gensträvig mot dina befallningar och icke lyssnar till dina ord, vadhelst du bjuder honom, han skall bliva dödad. Allenast må du vara frimodig och oförfärad.»

2 Josua


Josua Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Josua

Josua

Index

2 Kapitlet

1

Josua, Nuns son, sände hemligen ut två spejare från Sittim och sade: »Gån och besen landet och Jeriko.» De gingo åstad och kommo in i ett hus där en sköka bodde, vid namn Rahab, och där lade de sig till vila.

2

Men för konungen i Jeriko blev inberättat: »I natt hava några män kommit hit från Israels barn för att utforska landet.»

3

Då sände konungen i Jeriko till Rahab och lät säga: »Lämna ut de män som hava kommit till dig och tagit in i ditt hus, ty de hava kommit hit för att utforska hela landet.»

4

Men kvinnan tog de båda männen och dolde dem; sedan svarade hon: »Ja, männen kommo till mig, men jag visste icke varifrån de voro;

5

och när porten skulle stängas, sedan det hade blivit mörkt, gingo männen ut, och jag vet icke vart de togo vägen; skynden eder att sätta efter dem, så fån I nog fatt i dem.»

6

Men hon hade fört dem upp på taket och gömt dem under linstjälkar, som hon hade där, utbredda på taket.

7

Så satte nu männen efter dem åt Jordan till, bort emot vadställena; och man stängde stadsporten så snart förföljarna hade begivit sig åstad.

8

Men innan de främmande männen hade lagt sig, steg hon upp till dem på taket

9

och sade till dem: »Jag vet att HERREN har givit eder detta land, och att förskräckelse för eder har fallit över oss, ja, att alla landets inbyggare äro i ångest för eder.

10

Ty vi hava hört huru HERREN lät vattnet i Röda havet torka ut framför eder, när I drogen ut ur Egypten, och vad I haven gjort med amoréernas konungar, de två på andra sidan Jordan, Sihon och Og, huru I gåven dem till spillo.

11

Då vi hörde detta, blevo våra hjärtan förfärade, och numera har ingen mod att stå eder emot; ty HERREN, eder Gud, är Gud, uppe i himmelen och nere på jorden.

12

Så loven mig nu med ed vid HERREN, att eftersom jag har gjort barmhärtighet med min faders hus och giva mig ett säkert tecken därpå,

13

och låta min fader och min moder, mina bröder och mina systrar leva, så ock alla som tillhöra dem, och rädda oss från döden.»

14

Männen sade till henne: »Med vårt eget liv svara vi för edert, såframt I icke förråden vårt förehavande; när HERREN giver oss landet, skola vi bevisa dig barmhärtighet och trofasthet.»

15

Då släppte hon ned dem genom fönstret med ett tåg; ty hennes hus låg invid stadsmuren, så att hon bodde invid själva muren.

16

Och hon sade till dem: »Gån upp i bergsbygden, så att edra förföljare icke träffa på eder; och hållen eder gömda där i tre dagar, till dess edra förföljare hava kommit tillbaka, så kunnen I sedan fortsätta eder färd.»

17

Och männen sade till henne: »Vi vilja likväl vara fria ifrån den ed som du nu har tagit av oss,

18

om du, när vi komma in i landet, underlåter att binda detta röda snöre i det fönster genom vilket du har släppt ned oss, och likaledes om du icke har din fader och din moder och dina bröder, alla av din faders hus, samlade hemma hos dig.

19

Dock, om någon går åstad, utom dörrarna till ditt hus, så komme hans blod över hans huvud, och vi äro utan skuld; om däremot någons hand kommer vid en av dem som äro inne i ditt hus, så må dennes blod komma över vårt huvud.

20

Och om du förråder vårt förehavande, så äro vi likaledes fria ifrån den ed som du har tagit av oss.»

21

Hon svarade: »Vare det såsom I haven sagt.» Och så lät hon dem gå, och de drogo åstad. Men hon band det röda snöret i fönstret.

22

Så drogo de nu åstad och kommo upp i bergsbygden och stannade där i tre dagar, till dess att deras förföljare hade vänt tillbaka; ty dessa hade sökt efter dem överallt på vägarna, men hade icke funnit dem.

23

Sedan vände de båda männen tillbaka och kommo ned från bergsbygden och gingo över floden och kommo så till Josua, Nuns son; och de förtäljde för honom allt vad som hade vederfarits dem.

24

Och de sade till Josua: »HERREN har givit hela landet i vår hand; alla landets inbyggare äro i ångest för oss.»

3 Josua


Josua Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Josua

Josua

Index

3 Kapitlet

1

Bittida följande morgon bröt Josua med alla Israels barn upp från Sittim och kom till Jordan; där stannade de om natten, innan de gingo över.

2

Men efter tre dagar gingo tillsyningsmännen genom lägret

3

och bjödo folket och sade: »Så snart I fån se HERRENS, eder Guds, förbundsark, och att de levitiska prästerna bära den, skolen ock I bryta upp från eder plats och följa efter den

4

-- låten dock mellan den och eder vara ett avstånd av vid pass två tusen alnar; närmare mån I icke komma den -- på det att I mån kunna veta vilken väg I skolen gå, ty I haven icke förut dragit den vägen fram.»

5

Och Josua sade till folket: »Helgen eder, ty i morgon skall HERREN göra under bland eder.»

6

Därefter sade Josua till prästerna: »Tagen förbundsarken och dragen åstad framför folket.» Då togo de förbundsarken och gingo framför folket.

7

Och HERREN sade till Josua: »I dag skall jag begynna att göra dig stor i hela Israels ögon, på det att de må förnimma, att såsom jag har varit med Mose, så vill jag ock vara med dig.

8

Bjud du nu prästerna som bära förbundsarken och säg: 'Så snart I kommen till den yttersta randen av Jordans vatten, skolen I stanna där, vid Jordan.'»

9

Då sade Josua till Israels barn: »Träden fram hit och hören HERRENS, eder Guds, ord.»

10

Och Josua sade: »Härav skolen I förnimma att en levande Gud är mitt ibland eder, och att han förvisso vill fördriva för eder kananéerna, hetiterna, hivéerna, perisséerna, girgaséerna, amoréerna och jebuséerna:

11

förbundsarken, hela jordens Herres förbundsark, drager nu framför eder över Jordan.

12

Väljen alltså ut tolv män ur Israels stammar, en man för var stam.

13

Så snart då prästerna som bära HERRENS, hela jordens Herres, ark stå stilla med sina fötter i Jordans vatten, det vatten som kommer uppifrån, bliva avskuret i sitt lopp, och det skall stå såsom en samlad hög.»

14

Folket bröt då upp från sina tält för att gå över Jordan, och prästerna som buro förbundsarken gingo framför folket.

15

När nu de som buro arken kommo till Jordan, så att prästerna, som buro arken, med sina fötter vidrörde yttersta randen av vattnet i Jordan, vilken under hela skördetiden är full över alla sina bräddar,

16

då stannade det vatten som kom uppifrån, och blev stående såsom en samlad hög långt borta, uppe vid Adam, staden som ligger bredvid Saretan; och det vatten som flöt ned mot Hedmarkshavet, Salthavet, blev sålunda helt och hållet avskuret. Och folket gick över mitt emot Jeriko.

17

Men prästerna som buro HERRENS förbundsark stodo orörliga på torr mark mitt i Jordan; och hela Israel gick över på torr mark, till dess att allt folket helt och hållet hade kommit över Jordan.

4 Josua


Josua Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Josua

Josua

Index

4 Kapitlet

1

Då nu allt folket helt och hållet hade kommit över Jordan, sade HERREN till Josua:

2

»Väljen ut bland folket tolv män, en man ur var stam,

3

och bjuden dem och sägen: 'Tagen här ur Jordan, från den plats där prästerna stodo med sina fötter, tolv stenar, och lyften upp dem och fören dem över med eder, och läggen ned dem på det ställe, där I skolen lägra eder i natt.'»

4

Då kallade Josua till sig de tolv män som han hade utsett bland Israels barn, en man ur var stam.

5

Och Josua sade till dem: »Dragen åstad framför HERRENS, eder Guds, ark, och gån ut mitt i Jordan; och var och en av eder må där lyfta upp en sten på axeln, efter antalet av Israels barns stammar.

6

Detta skall nämligen bliva ett minnesmärke bland eder. När då edra barn i framtiden fråga: 'Vad betyda dessa stenar?',

7

skolen I svara dem så: 'De betyda att Jordans vatten här blev avskuret i sitt lopp, framför HERRENS förbundsark; ja, när den gick över Jordan, blev Jordans vatten avskuret i sitt lopp. Därför skola dessa stenar vara ett åminnelsemärke för Israels barn till evärdlig tid.'»

8

Då gjorde Israels barn såsom Josua bjöd dem; de togo upp tolv stenar ur Jordan, såsom HERREN hade tillsagt Josua, efter antalet av Israels barns stammar; och de förde dem över med sig till lägerstället och lade ned dem där.

9

Tillika reste Josua tolv stenar mitt i Jordan, på samma plats där prästerna som buro förbundsarken hade stått med sina fötter; och de finnas kvar där ännu i dag.

10

Och prästerna som buro arken blevo stående mitt i Jordan, till dess att allt det var fullgjort, som HERREN hade bjudit Josua att tillsäga folket, alldeles i enlighet med vad Mose förut hade bjudit Josua; och folket gick över med hast.

11

Men när allt folket helt och hållet hade kommit över, gick ock HERRENS ark över, jämte prästerna, och tog plats framför folket.

12

Och Rubens barn och Gads barn och ena hälften av Manasse stam drogo väpnade åstad i spetsen för Israels barn, såsom Mose hade tillsagt dem.

13

Det var vid pass fyrtio tusen män som så drogo åstad, väpnade till strid, för att kämpa inför HERREN på Jerikos hedmarker.

14

På den dagen gjorde HERREN Josua stor i hela Israels ögon, och de fruktade honom, såsom de fruktat Mose, så länge denne levde.

15

Och HERREN sade till Josua:

16

»Bjud prästerna som bära vittnesbördets ark att stiga upp ur Jordan.»

17

Och Josua bjöd prästerna och sade: »Stigen upp ur Jordan.»

18

När då prästerna som buro HERRENS förbundsark stego upp ur Jordan, hade deras fötter knappt hunnit upp på torra landet, förrän Jordans vatten vände tillbaka till sin plats och nådde, såsom förut, upp över alla sina bräddar.

19

Det var på tionde dagen i första månaden som folket steg upp ur Jordan; och de lägrade sig i Gilgal, på gränsen av östra Jerikoområdet.

20

Och de tolv stenarna som de hade tagit ur Jordan reste Josua i Gilgal.

21

Och han sade till Israels barn: »När nu edra barn i framtiden fråga sina fäder: 'Vad betyda dessa stenar?',

22

då skolen I göra det kunnigt för edra barn och säga: 'Israel gick på torr mark över denna Jordan,

23

i det att HERREN, eder Gud, lät vattnet i Jordan torka ut framför eder, till dess I haden gått över den, likasom HERREN, eder Gud, gjorde med Röda havet, som han lät torka ut framför oss, till dess vi hade gått över det;

24

på det att alla folk på jorden må förnimma huru stark HERRENS hand är, så att I frukten HERREN, eder Gud, alltid.'»

5 Josua


Josua Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Josua

Josua

Index

5 Kapitlet

1

Då nu alla amoréernas konungar på andra sidan Jordan, på västra sidan, och alla kananéernas konungar vid havet hörde huru HERREN hade låtit vattnet i Jordan torka ut framför Israels barn, medan vi gingo över den, blevo deras hjärtan förfärade, och de hade icke längre mod att stå emot Israels barn.

2

Vid den tiden sade HERREN till Josua: »Gör dig stenknivar och omskär åter Israels barn, för andra gången.»

3

Då gjorde Josua sig stenknivar och omskar Israels barn vid Förhudshöjden.

4

Och orsaken varför Josua omskar dem var denna: allt det folk av mankön, som hade dragit ut ur Egypten, alla stridbara män, hade dött i öknen under vägen, efter uttåget ur Egypten.

5

Ty väl hade bland folket alla de som voro med under uttåget blivit omskurna, men de bland folket, som voro födda i öknen under vägen, efter uttåget ur Egypten, de voro alla oomskurna.

6

Ty Israels barn vandrade i öknen i fyrtio år, under vilken tid alla stridbara män i folket, som hade dragit ut ur Egypten, förgingos, eftersom de icke hörde HERRENS röst, varför ock HERREN svor att han icke skulle låta dem se det land som han med ed hade lovat deras fäder att giva oss, ett land som flyter av mjölk och honung.

7

Men deras barn, som han hade låtit uppstå i deras ställe, dem omskar nu Josua, ty de hade förhud, eftersom de icke hade blivit omskurna under vägen.

8

Och när allt folket hade blivit omskuret, stannade de kvar där de voro i lägret, till dess de hade blivit läkta.

9

Och HERREN sade till Josua: »I dag har jag avvältrat från eder Egyptens smälek.» Och detta ställe fick namnet Gilgal, såsom det heter ännu i dag.

10

Medan nu Israels barn voro lägrade i Gilgal, höllo de påskhögtid den fjortonde dagen i månaden, om aftonen, på Jerikos hedmarker.

11

Och dagen efter påskhögtiden åto de osyrat bröd och rostade ax av landets säd, just på den dagen.

12

Och mannat upphörde dagen därefter, då de nu åto av landets säd, och Israels barn fingo icke manna mer, utan de åto det året av landet Kanaans avkastning.

13

Och medan Josua var vid Jeriko, hände sig att han, i det han lyfte upp sina ögon, fick se en man stå där framför sig med ett draget svärd i sin hand. Då gick Josua fram till honom och frågade honom: »Tillhör du oss eller våra ovänner?»

14

Han svarade: »Nej, jag är hövitsman över HERRENS här, och jag har just nu kommit hit.» Då föll Josua ned till jorden på sitt ansikte och bugade sig; sedan sade han till honom: »Vad har min herre att säga till sin tjänare?»

15

Hövitsmannen över HERRENS här sade då till Josua: »Drag dina skor av dina fötter, ty platsen där du står är helig.» Och Josua gjorde så.

6 Josua


Josua Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Josua

Josua

Index

6 Kapitlet

1

Och Jeriko hade sina portar stängda, det höll sig tillstängt för Israels barn; ingen gick ut eller in.

2

Men HERREN sade till Josua: »Se, jag har givit Jeriko med dess konung, med dess tappra stridsmän, i din hand.

3

Tågen nu omkring staden, så många stridbara män I ären, runt omkring staden en gång; så skall du göra i sex dagar.

4

Och sju präster skola bära de sju jubelbasunerna framför arken; men på sjunde dagen skolen I tåga omkring staden sju gånger; och prästerna skola stöta i basunerna.

5

Och när det blåses i jubelhornet med utdragen ton, och I hören basunljudet, skall allt folket upphäva ett stort härskri; då skola stadsmurarna falla på stället, och folket skall draga in över dem, var och en rätt fram.»

6

Då kallade Josua, Nuns son, till sig prästerna och sade till dem: »Tagen förbundsarken, och sju präster skola bära sju jubelbasuner framför HERRENS ark.»

7

Och till folket blev sagt: »Dragen ut och tågen omkring staden; och den väpnade skaran skall draga framför HERRENS ark.»

8

Då nu Josua hade sagt detta till folket, drogo de sju präster som buro jubelbasunerna framför HERREN åstad och stötte i basunerna; och HERRENS förbundsark följde efter dem.

9

Och den väpnade skaran gick framför prästerna som stötte i basunerna, och den övriga hopen slutade tåget och följde efter arken, under det att man alltjämt stötte i basunerna.

10

Men Josua hade bjudit folket och sagt: »I skolen icke upphäva något härskri eller låta höra eder röst eller ens låta något ord utgå av eder mun, förrän den dag då jag säger till eder: 'Häven upp ett härskri'; då skolen I upphäva ett härskri.»

11

Och när han så hade låtit bära HERRENS ark omkring staden, runt omkring den en gång, gingo de in i lägret och stannade i lägret över natten.

12

Och följande morgon stod Josua bittida upp, och prästerna togo HERRENS ark.

13

Och de sju präster som buro de sju jubelbasunerna framför HERRENS ark gingo alltjämt och stötte i basunerna; och den väpnade skaran gick framför dem, och den övriga hopen slutade tåget och följde efter HERRENS ark, under det att man alltjämt stötte i basunerna.

14

De tågade också nu på andra dagen en gång omkring staden och återvände sedan till lägret; så gjorde de i sex dagar.

15

Men på sjunde dagen stodo de bittida upp vid morgonrodnadens uppgång och tågade då sju gånger omkring staden på samma sätt; endast denna dag tågade de sju gånger omkring staden.

16

Och när prästerna sjunde gången stötte i basunerna, sade Josua till folket: »Häven upp ett härskri, ty HERREN har givit eder staden.

17

Men staden med allt vad däri är skall givas till spillo åt HERREN; allenast skökan Rahab skall få leva, jämte alla som äro inne i hennes hus, därför att hon gömde de utskickade som vi hade sänt åstad.

18

Men tagen eder väl till vara för det tillspillogivna, så att I icke, sedan I haven givit det till spillo, ändå tagen något av det tillspillogivna och därigenom kommen Israels läger att hemfalla åt tillspillogivning, och så dragen olycka över det.

19

Allt silver och guld och allt som är av koppar eller järn skall vara helgat åt HERREN och ingå till HERRENS skatt.»

20

Då hov folket upp ett härskri, och man stötte i basunerna. Ja, när folket hörde basunljudet, hov det upp ett stort härskri; då föllo murarna på stället, och folket drog över dem in i staden, var och en rätt fram; så intogo de staden.

21

Och de gåvo till spillo allt vad som fanns i staden, både män och kvinnor, både unga och gamla, så ock oxar, får och åsnor, och slogo dem med svärdsegg.

22

Men till de båda män som hade bespejat landet sade Josua: »Gån in i skökans hus och fören kvinnan, jämte alla som tillhöra henne, ut därifrån, såsom I med ed haven lovat henne.»

23

Då gingo de unga män som hade varit där såsom spejare ditin och förde ut Rahab, jämte hennes fader och moder och hennes bröder och alla som tillhörde henne; hela hennes släkt förde de ut. Och de släppte dem utanför Israels läger.

24

Men staden med allt vad som fanns däri brände de upp i eld; allenast silvret och guldet och det som var av koppar eller järn lade de till skatten i HERRENS hus.

25

Men skökan Rahab och hennes faders hus och alla som tillhörde henne lät Josua leva, och hon fick bo bland Israels folk, intill denna dag; detta därför att hon gömde de utskickade som Josua hade sänt åstad för att bespeja Jeriko.

26

På den tiden lät Josua folket svärja denna ed: »Förbannad vare inför HERREN den man som tager sig före att åter bygga upp denna stad, Jeriko. När han lägger dess grund, må detta kosta honom hans äldste son, och när han sätter upp dess portar, må detta kosta honom hans yngste son.»

27

Och HERREN var med Josua, så att ryktet om honom gick ut över hela landet.

7 Josua


Josua Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Josua

Josua

Index

7 Kapitlet

1

Men Israels barn förgrepo sig trolöst på det tillspillogivna; ty Akan, son till Karmi, son till Sabdi, son till Sera, av Juda stam, tog något av det tillspillogivna. Då upptändes HERRENS vrede mot Israels barn.

2

Och Josua sände från Jeriko några män åstad till Ai, som ligger vid Bet-Aven, öster om Betel, och sade till dem: »Dragen ditupp och bespejen landet.» Så drogo då männen upp och bespejade Ai.

3

Och när de kommo tillbaka till Josua, sade de till honom: »Allt folket behöver icke draga ditupp; om vid pass två eller tre tusen man draga upp, skola de nog intaga Ai. Du behöver icke låta allt folket göra sig mödan att tåga dit, ty dess invånare äro få.»

4

Alltså fingo vid pass tre tusen man av folket draga ditupp; men dessa måste fly för ajiterna.

5

Och sedan ajiterna hade slagit vid pass trettiosex man av dem, förföljde de de övriga utanför stadsporten ända till Sebarim och slogo dem på sluttningen där. Då blev folkets hjärta förfärat, det blev såsom vatten.

6

Och Josua med de äldste i Israel rev sönder sina kläder, och föll ned på sitt ansikte till jorden framför HERRENS ark och låg där ända till aftonen, och de strödde stoft på sina huvuden.

7

Och Josua sade: »Ack, Herre, HERRE, varför har du då fört detta folk över Jordan, om du vill giva i amoréernas hand och så förgöra oss? O att vi hade beslutit oss för att stanna på andra sidan Jordan!

8

Ack Herre, vad skall jag nu säga, sedan Israel har tagit till flykten för sina fiender?

9

När kananéerna och landets alla övriga inbyggare få höra detta, skola de omringa oss och utrota till och med vårt namn från jorden. Vad vill du då göra för ditt stora namns ära?»

10

Men HERREN svarade Josua: »Stå upp. Varför ligger du så på ditt ansikte?

11

Israel har syndat, de hava överträtt det förbund som jag stadgade för dem; de hava tagit av det tillspillogivna, de hava stulit, de hava ljugit, de hava gömt det bland sitt eget gods.

12

Därför kunna Israels barn icke stå emot sina fiender, utan de måste taga till flykten för sina fiender, ty de äro nu själva hemfallna åt tillspillogivning. Jag vill icke mer vara med eder, om I icke alldeles skaffen bort ifrån eder det tillspillogivna.

13

Stå nu upp och helga folket och säg: Helgen eder till i morgon. Ty så säger HERREN, Israels Gud: Något tillspillogivet finnes hos dig, Israel; du skall icke kunna stå emot dina fiender, förrän I skiljen det tillspillogivna från eder.

14

I morgon skolen I träda fram, den ena stammen efter den andra; i den stam som HERREN då låter träffas av lotten skall den ena släkten efter den andra träda fram; och i den släkt som HERREN låter träffas av lotten skall den ena familjen efter den andra träda fram; och i den familj som HERREN låter träffas av lotten skall den ena mannen efter den andra träda fram.

15

Och den som då träffas av lotten såsom skyldig till förgripelse på det tillspillogivna, han skall brännas upp i eld med allt vad han har, därför att han överträdde HERRENS förbund och gjorde vad som var en galenskap i Israel.»

16

Så lät nu Josua bittida följande morgon Israel träda fram, den ena stammen efter den andra; då träffades Juda stam av lotten.

17

När han då lät Juda släkter träda fram, träffade lotten seraiternas släkt; och när han lät seraiternas släkt träda fram, den ena mannen efter den andra, träffades Sabdi av lotten.

18

När han då lät hans familj träda fram, den ena mannen efter den andra, träffade lotten Akan, son till Karmi, son till Sabdi, son till Sera av Juda stam.

19

Då sade Josua till Akan: »Min son, giv ära åt HERREN, Israels Gud, och bekänn, honom till pris: säg mig vad du gjort och dölj intet för mig.»

20

Akan svarade Josua och sade: »Det är sant, jag har syndat mot HERREN, Israels Gud, ty så har jag gjort:

21

jag såg ibland bytet en dyrbar mantel från Sinear och två hundra siklar silver och en guldplatta, femtio siklar i vikt, och till detta fick begärelse och tog det; se, det är gömt i jorden, i mitten av mitt tält, och silvret underst.»

22

Då sände Josua några män dit för att se efter, och de skyndade till tältet; och de funno det gömt där i hans tält, och silvret underst.

23

Och de togo det ur tältet och buro det till Josua och Israels barns menighet och lade det ned inför HERREN.

24

Då tog Josua och Israels menighet med honom Akan, Seras son, och silvret och manteln och guldplattan, och hans söner och döttrar, hans oxar, åsnor och får, och hans tält, och allt övrigt som han hade, och förde alltsammans upp till Akors dal.

25

Och Josua sade: »Varför drog du olycka över oss? Nu skall ock HERREN i dag låta olycka komma över dig.» Och Israels menighet stenade honom; de brände upp dem i eld och kastade stenar på dem.

26

Och de uppkastade över honom ett stort stenröse, som finnes kvar ännu i dag; och så vände sig HERREN ifrån sin vredes glöd. Därav fick det stället namnet Akors dal, såsom det heter ännu i dag.

8 Josua


Josua Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Josua

Josua

Index

8 Kapitlet

1

Och HERREN sade till Josua: »Frukta icke och var icke förfärad; tag med dig allt krigsfolket och stå upp och drag åstad mot Ai. Se, i din hand har jag givit konungen i Ai med hans folk, hans stad och hans land.

2

Och du skall göra med Ai och dess konung på samma sätt som du gjorde med Jeriko och dess konung; dock mån I behålla rovet därifrån och boskapen, såsom edert byte. Lägg nu ett bakhåll mot staden, på andra sidan därom.»

3

Då bröt Josua upp med allt krigsfolket för att draga åstad mot Ai. Och Josua utvalde trettio tusen man, de tappraste stridsmännen, och sände dem ut om natten.

4

Och han bjöd dem och sade: »Given akt: I skolen lägga eder i bakhåll mot staden, på andra sidan därom, men läggen eder icke alltför långt ifrån staden; och hållen eder alla redo.

5

Själv skall jag, med allt det folk som är kvar hos mig, rycka fram mot staden. När de då draga ut mot oss såsom förra gången, vilja vi fly för dem.

6

Då skola de draga efter oss, till dess vi hava lockat dem långt bort ifrån staden; ty de skola tänka: 'De flyr för oss, nu såsom förra gången.'

7

Men under det att vi fly för dem, skolen I bryta fram ifrån bakhållet och intaga staden, ty HERREN, eder Gud, har givit den i eder hand.

8

Och så snart I haven fått staden i edert våld, skolen I tända eld på den; efter HERRENS ord skolen I så göra. Given akt på vad jag nu har bjudit eder.»

9

Så sände Josua dem åstad, och de gingo och lade sig i bakhåll mellan Betel och Ai, väster om Ai. Men Josua stannade över natten bland folket.

10

Och bittida följande morgon mönstrade Josua folket och drog så, med de äldste i Israel i spetsen för folket, upp till Ai.

11

Och allt det krigsfolk som var kvar hos honom drog med ditupp och ryckte allt närmare, till dess de kommo mitt emot staden; där lägrade de sig norr om Ai, med dalen mellan sig och Ai.

12

Men han tog vid pass fem tusen man och lade dem i bakhåll mellan Betel och Ai, väster om staden.

13

Och sedan folket hade blivit uppställt, såväl hela lägret, norr om staden, gick Josua den natten fram till mitten av dalen.

14

När konungen i Ai såg detta, skyndade sig männen i staden, han själv med allt sitt folk, och drogo bittida om morgonen ut till strid mot Israel, bort till den utsedda platsen, framför hedmarken; han själv visste nämligen icke att ett bakhåll var lagt mot honom på andra sidan om staden.

15

Och Josua och hela Israel läto slå sig av dem och flydde åt öknen till.

16

Då uppbådades allt folket i staden till att förfölja dem; och under det att de förföljde Josua, blevo de lockade långt bort ifrån staden.

17

Icke en enda man blev kvar i Ai eller i Betel, utan alla drogo ut efter Israel och lämnade staden öppen, i det att de förföljde Israel.

18

Och HERREN sade till Josua: »Räck ut lansen, som du har i din hand, mot Ai, ty jag skall giva det i din hand.» Då räckte Josua ut lansen, som han hade i sin hand, mot staden.

19

Och de som lågo i bakhåll bröto med hast upp från sin plats och skyndade åstad, så snart han räckte ut sin hand, och kommo in i staden och intogo den; och de tände strax eld på staden.

20

När då männen från Ai vände sig om, fingo de se röken från staden stiga upp mot himmelen; och de hade ingen utväg att fly, vare sig hit eller dit, då nu det folk som flydde åt öknen vände sig mot sina förföljare.

21

Ty när Josua och hela Israel sågo att de som lågo i bakhåll hade intagit staden, och att röken steg upp från staden, vände de om och angrepo ajiterna.

22

De andra drogo nu också ut från staden emot dem, så att de kommo mitt emellan israeliterna och fingo dem på båda sidor om sig, och dessa nedgjorde dem då och läto ingen av dem slippa undan och rädda sig.

23

Men konungen i Ai blev levande tagen till fånga och förd till Josua.

24

Och när Israel hade dräpt alla Ais invånare ute på fältet, i öknen, dit de hade förföljt dem, och dessa allasammans så hade fallit för svärdsegg och blivit nedgjorda, då vände hela Israel tillbaka till Ai och slog med svärdsegg också dem som voro där.

25

Och de som föllo på den dagen, män och kvinnor, utgjorde tillsammans tolv tusen personer, allt folket i Ai.

26

Ty Josua drog icke tillbaka sin hand, med vilken han hade räckt ut lansen, förrän alla Ais invånare hade blivit givna till spillo.

27

Allenast boskapen och rovet från denna stad togo israeliterna såsom sitt byte, efter den befallning som HERREN hade givit Josua.

28

Och Josua brände upp Ai och gjorde det till en grushög för evärdlig tid, till en ödemark, såsom det är ännu i dag.

29

Och konungen i Ai lät han hänga upp på en påle, där han fick hänga ända till aftonen. Men när solen gick ned, tog man på Josuas befallning hans döda kropp ned från pålen och kastade den vid ingången till stadsporten; och man uppkastade över den ett stort stenröse, som finnes kvar ännu i dag.

30

Då byggde Josua åt HERREN, Israels Gud, ett altare på berget Ebal,

31

såsom HERRENS tjänare Mose hade bjudit Israels barn, och såsom det var föreskrivet i Moses lagbok: ett altare av ohuggna stenar, vid vilka man icke hade kommit med något järn; och på det offrade de brännoffer åt HERREN och slaktade tackoffer.

32

Och han lät där på stenarna sätta en avskrift av Moses lag, den lag som Mose hade skrivit och förelagt Israels barn.

33

Och Israels menighet, med dess äldste och tillsyningsmän och domare, stod på båda sidor om arken, så att de hade framför sig de levitiska prästerna som buro HERRENS förbundsark, menigheten, främlingar såväl som infödingar, den ena hälften vänd mot berget Gerissim och den andra hälften mot berget Ebal, i enlighet med vad HERRENS tjänare Mose hade bjudit, nämligen att man först skulle välsigna Israels folk.

34

Därefter läste han upp alla lagens ord, välsignelsen och förbannelsen, alldeles såsom det var skrivet i lagboken.

35

Icke ett ord av allt det som Mose hade bjudit underlät Josua att uppläsa inför Israels hela församling, med kvinnor och barn, och inför de främlingar som följde med dem.

9 Josua


Josua Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Josua

Josua

Index

9 Kapitlet

1

Då nu alla de konungar som bodde på andra sidan Jordan, i Bergsbygden, i Låglandet och i hela kustlandet vid Stora havet upp emot Libanon, hörde vad som hade skett -- hetiterna, amoréerna, kananéerna, perisséerna, hivéerna och jebuséerna --

2

slöto de sig endräktigt tillhopa för att strida mot Josua och Israel.

3

Men när invånarna i Gibeon hörde vad Josua hade gjort med Jeriko och Ai,

4

togo också de sin tillflykt till list: de gingo åstad och föregåvo sig vara sändebud; de lade utslitna packsäckar på sina åsnor, så ock utslitna, sönderspruckna och hopflickade vinläglar av skinn,

5

och togo utslitna, lappade skor på sina fötter och klädde sig i utslitna kläder, varjämte allt det bröd de togo med sig till reskost var torrt och söndersmulat.

6

Så gingo de till Josua i lägret vid Gilgal och sade till honom och Israels män: »Vi hava kommit hit från ett avlägset land; sluten nu förbund med oss.»

7

Men Israels män svarade hivéerna: »Kanhända bon I här mitt ibland oss; huru skulle vi då kunna sluta förbund med eder?»

8

Då sade de till Josua: »Vi vilja bliva dig underdåniga.» Josua frågade dem: »Vilka ären I då, och varifrån kommen I?»

9

De svarade honom: »Dina tjänare hava kommit från ett mycket avlägset land för HERRENS, din Guds, namns skull; ty vi hava hört ryktet om honom och allt vad han har gjort i Egypten

10

och allt vad han har gjort med amoréernas konungar, de två på andra sidan Jordan, Sihon, konungen i Hesbon, och Og, konungen i Basan, som bodde i Astarot.

11

Därför sade våra äldste och alla vårt lands inbyggare till oss: 'Tagen reskost med eder och gån dem till mötes och sägen till dem: Vi vilja bliva eder underdåniga, sluten nu förbund med oss.'

12

Detta vårt bröd var nybakat, när vi togo det med oss till reskost hemifrån, den dag vi gåvo oss i väg för att gå till eder; men se, nu är det torrt och söndersmulat.

13

Dessa vinläglar, som voro nya, när vi fyllde dem, se, de äro nu sönderspruckna. Och dessa kläder och skor som vi hava på oss hava blivit utslitna under vår mycket långa resa.»

14

Då togo männen av deras reskost, men rådfrågade icke HERRENS mun.

15

Och Josua tillförsäkrade dem fred och slöt ett förbund med dem, att de skulle få leva; och menighetens hövdingar gåvo dem sin ed.

16

Men när tre dagar voro förlidna, sedan de hade slutit förbund med dem, fingo de höra att de voro från grannskapet, ja, att de bodde mitt ibland dem.

17

Då bröto Israels barn upp och kommo på tredje dagen till deras städer; och deras städer voro: Gibeon, Kefira, Beerot och Kirjat-Jearim.

18

Likväl angrepo Israels barn dem icke, eftersom menighetens hövdingar hade givit dem sin ed vid HERREN, Israels Gud. Men hela menigheten knorrade mot hövdingarna.

19

Då sade alla hövdingarna till menigheten: »Vi hava givit dem vår ed vid HERREN, Israels Gud; därför kunna vi nu icke komma vid dem.

20

Detta är vad vi vilja göra med dem, i det att vi låta dem leva, på det att icke förtörnelse må komma över oss, för edens skull som vi hava svurit dem.»

21

Och hövdingarna sade till dem att de skulle få leva; men de måste bliva vedhuggare och vattenbärare åt hela menigheten, såsom hövdingarna hade sagt till dem.

22

Och Josua kallade dem till sig och talade till dem och sade: »Varför haven I bedragit oss och sagt: 'Vi bo mycket långt borta från eder', fastän I bon mitt ibland oss?

23

Så varen I därför nu förbannade; I skolen aldrig upphöra att vara trälar, vedhuggare och vattenbärare vid min Guds hus.»

24

De svarade Josua och sade: »Det hade blivit berättat för dina tjänare huru HERREN, din Gud, hade tillsagt sin tjänare Mose att han ville giva eder hela detta land och förgöra alla landets inbyggare för eder; därför fruktade vi storligen för våra liv, när I kommen, och så gjorde vi detta.

25

Och se, nu äro vi i din hand. Vad dig synes gott och rätt att göra med oss, det må du göra.»

26

Och han gjorde så med dem; han friade dem från Israels barns hand, så att de icke dräpte dem;

27

men tillika bestämde Josua på den dagen att de skulle bliva vedhuggare och vattenbärare och vid HERRENS altare -- såsom de äro ännu i dag -- på den plats som han skulle utvälja.

10 Josua


Josua Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Josua

Josua

Index

10 Kapitlet

1

Då nu Adoni-Sedek, konungen i Jerusalem, hörde att Josua hade intagit Ai och givit det till spillo, och att han hade gjort med Ai och dess konung på samma sätt som han hade gjort med Jeriko och dess konung, och att invånarna i Gibeon hade ingått fred med Israel och fingo bo mitt ibland dem,

2

fruktade han och hans folk storligen, ty Gibeon var en stor stad, såsom en av konungastäderna, ja, det var större än Ai, och dess män voro alla tappra.

3

Och Adoni-Sedek, konungen i Jerusalem, sände till Hoham, konungen i Hebron, till Piram, konungen i Jarmut, till Jafia, konungen i Lakis, och till Debir, konungen i Eglon, och lät säga:

4

»Kommen hitupp till mig och hjälpen mig, så att vi kunna slå gibeoniterna, ty de hava ingått fred med Josua och Israels barn.»

5

Så församlade sig då de fem amoreiska konungarna, konungen i Jerusalem, konungen i Hebron, konungen i Jarmut, konungen i Lakis, konungen i Eglon, och drogo ditupp med alla sina härar; och de belägrade Gibeon och angrepo det.

6

Men gibeoniterna sände till Josua i lägret vid Gilgal och läto säga: »Drag icke din hand från dina tjänare, utan kom hitupp till oss med hast och undsätt oss och hjälp oss, ty konungarna över amoréerna, som bo i bergsbygden, hava församlat sig mot oss.»

7

Då drog Josua ditupp från Gilgal med allt sitt krigsfolk och alla sina tappraste stridsmän.

8

Och HERREN sade till Josua: »Frukta icke för dem, ty jag har givit dem i dina händer; ingen av dem skall kunna stå dig emot.»

9

Och Josua kom plötsligt över dem, ty han tågade hela natten, sedan han hade brutit upp från Gilgal.

10

Och HERREN sände en sådan förvirring bland dem, när de fingo se israeliterna, att dessa tillfogade dem ett stort nederlag vid Gibeon; därefter förföljde de dem på vägen upp till Bet-Horon och nedgjorde dem, och drevo dem ända till Aseka och Mackeda.

11

Och när de så, under sin flykt för Israel, hade kommit till den sluttning som går ned från Bet-Horon, lät HERREN stora stenar falla över dem från himmelen, hela vägen ända till Aseka, så att de blevo dödade; de som dödades genom hagelstenarna voro till och med flera än de som Israels barn dräpte med svärd.

12

Och Josua talade till HERREN på den dag då HERREN gav amoréerna i Israels barns våld; han sade inför Israel: »Du sol, stå stilla i Gibeon, du måne, i Ajalons dal!»

13

Då stod solen stilla, och månen blev stående, till dess folket hade tagit hämnd på sina fiender. Detta finnes ju upptecknat i »Den redliges bok». Solen blev stående mitt på himmelen nästan en hel dag och hastade icke att gå ned.

14

Aldrig har någon dag, varken förr eller senare, varit lik denna, i det att HERREN då lydde en mans ord; ty HERREN stridde för Israel.

15

Och Josua med hela Israel vände tillbaka till lägret vid Gilgal.

16

Men de fem konungarna flydde och gömde sig i grottan vid Mackeda.

17

Då blev det inberättat för Josua: »Man har funnit de fem konungarna gömda i grottan till Mackeda.»

18

Josua sade: »Vältren stora stenar framför ingången till grottan, och sätten dit folk för att bevaka den.

19

Men I andra, stannen icke, utan förföljen edra fiender, och nedgören dem som bliva efter; låten dem icke komma in i sina städer, ty HERREN, eder Gud har givit dem i eder hand.»

20

Då nu Josua och Israels barn hade tillfogat dem ett mycket stort nederlag och nedgjort dem -- varvid dock några av dem lyckades rädda sig och komma in i de befästa städerna --

21

vände allt folket välbehållet tillbaka till Josua i lägret vid Mackeda, ty ingen vågade mer ens röra sin tunga mot någon av Israels barn.

22

Då sade Josua: »Öppnen grottan och fören de fem konungarna till mig, ut ur grottan.»

23

De gjorde så och förde de fem konungarna ut till honom ur grottan: konungen i Jerusalem, konungen i Hebron, konungen i Jarmut, konungen i Lakis, och konungen i Eglon.

24

När dessa konungar hade blivit förda ut till Josua, kallade Josua till sig alla Israels män och sade till anförarna för krigsfolket som hade dragit med honom: »Träden fram och sätt edra fötter på dessa konungars halsar.» Och de trädde fram och satte sina fötter på deras halsar.

25

Sedan sade Josua till dem: »Frukten icke och varen icke försagda, utan varen frimodiga och oförfärade, ty så skall HERREN göra med alla sina fiender som I kommen i strid med.»

26

Därefter lät Josua slå dem till döds och hänga upp dem på fem pålar; och de fingo på pålarna ända till aftonen.

27

Men vid solnedgången togos de på Josuas befallning ned från pålarna och kastades in i grottan där de hade varit gömda; och framför ingången till grottan lade man stora stenar, som ligga kvar där ännu i denna dag.

28

Och Josua intog Mackeda på den dagen och slog dess invånare och dess konung med svärdsegg; han gav det till spillo med alla dem som voro därinne och lät ingen slippa undan. Och han gjorde med konungen i Mackeda på samma sätt som han hade gjort med konungen i Jeriko.

29

Därefter drog Josua med hela Israel från Mackeda till Libna och belägrade Libna.

30

Och HERREN gav också det och dess konung i Israels hand; och de slogo dess invånare med svärdsegg, alla dem som voro därinne, och läto ingen därinne slippa undan. Och han gjorde med dess konung på samma sätt som han hade gjort med konungen i Jeriko.

31

Sedan drog Josua med hela Israel från Libna till Lakis och belägrade och angrep det.

32

Och HERREN gav Lakis i Israels hand, så att de intogo det på andra dagen; och de slogo dess invånare med svärdsegg, alla dem som voro därinne -- alldeles såsom de hade gjort med Libna.

33

Då drog Horam, konungen i Geser, upp för att hjälpa Lakis; men Josua slog honom och hans folk och lät ingen av dem slippa undan.

34

Och från Lakis drog Josua med hela Israel till Eglon, och de belägrade och angrepo det.

35

Och de intogo det samma dag och slogo dess invånare med svärdsegg, och han gav på den dagen till spillo alla dem som voro därinne -- alldeles såsom han hade gjort med Lakis.

36

Sedan drog Josua med hela Israel från Eglon upp till Hebron och belägrade det.

37

Och de intogo det och slogo dess invånare och dess konung med svärdsegg, så ock alla dess lydstäder och alla dem som voro därinne, och han lät ingen slippa undan -- alldeles såsom han hade gjort med Eglon. Han gav det till spillo med alla dem som voro därinne.

38

Därefter vände Josua med hela Israel tillbaka till Debir och belägrade det.

39

Och han underkuvade det med dess konung och alla dess lydstäder, och de slogo deras invånare med svärdsegg; de gåvo till spillo alla dem som voro därinne, och han lät ingen slippa undan. Han gjorde med Debir och dess konung på samma sätt som han hade gjort med Hebron, och såsom han hade gjort med Libna och dess konung.

40

Så intog Josua hela landet, Bergsbygden, Sydlandet, Låglandet och Bergssluttningarna, och slog alla konungar där och lät ingen slippa undan; han gav till spillo allt vad andra hade, såsom HERREN, Israels Gud, hade bjudit.

41

Josua intog allt som fanns mellan Kades-Barnea och Gasa, så ock hela landet Gosen ända till Gibeon.

42

Alla dessa konungar och deras land underkuvade Josua på en gång, ty HERREN, Israels Gud, stridde för Israel.

43

Därefter vände Josua med hela Israel tillbaka till lägret vid Gilgal.

11 Josua


Josua Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Josua

Josua

Index

11 Kapitlet

1

Då nu Jabin, konungen i Hasor, hörde detta, sände han bud till Jobab, konungen i Madon, och till konungen i Simron och konungen i Aksaf

2

och till de konungar som bodde norrut, i Bergsbygden och på Hedmarken, söder om Kinarot, och i Låglandet, så ock i Nafot-Dor, västerut,

3

vidare till kananéerna österut och västerut och till amoréerna, hetiterna, perisséerna och jebuséerna i Bergsbygden, så och till hivéerna nedanför Hermon, i Mispalandet.

4

Dessa drogo nu ut med alla sina härar, en folkskara så talrik som sanden på havets strand, jämte hästar och vagnar i stor myckenhet.

5

Alla dessa konungar rotade sig samman; och de kommo och lägrade sig tillhopa vid Meroms vatten, för att strida mot Israel.

6

Men HERREN sade till Josua: »Frukta icke för dem, ty i morgon vid denna tid vill jag själv giva dem allasammans slagna i Israels våld. På deras hästar skall du avskära fotsenorna, och deras vagnar skall du bränna upp i eld.»

7

Och Josua kom med allt sitt krigsfolk plötsligt över dem vid Meroms vatten och anföll dem.

8

Och HERREN gav dem i Israels hand, och de slogo dem och förföljde dem ända till Stora Sidon, till Misrefot-Maim och till Mispedalen, österut; de slogo dem och läto ingen slippa undan.

9

Och Josua gjorde med dem såsom HERREN hade befallt honom: på deras hästar lät han avskära fotsenorna, och deras vagnar lät han bränna upp i eld.

10

Därefter, vid samma tid, vände Josua tillbaka och intog Hasor och slog dess konung med svärd; ty Hasor var fordom huvudstaden för alla dessa riken.

11

Alla de som voro därinne blevo slagna med svärdsegg och givna till spillo, så att intet som anda hade lämnades kvar; och själva Hasor brände han upp i eld.

12

Likaledes underkuvade Josua alla de andra konungastäderna med alla deras konungar, och han slog deras invånare med svärdsegg och gav dem till spillo, såsom HERRENS tjänare Mose hade bjudit.

13

Dock brände Israel icke upp någon av de städer som lågo på höjder, utom Hasor allena, ty det uppbrändes av Josua.

14

Och allt rovet från dessa städer, så ock boskapen, togo Israels barn såsom sitt byte; men alla människor i dem slogo de med svärdsegg, till dess att de hade förgjort dem; de läto intet som anda hade bliva kvar.

15

Såsom HERREN hade bjudit sin tjänare Mose, så hade Mose bjudit Josua, och så gjorde Josua; han underlät icke något av allt det som HERREN hade bjudit Mose.

16

Så intog Josua hela detta land: Bergsbygden, hela Sydlandet och hela landet Gosen, Låglandet och Hedmarken, så ock Israels bergsbygd och dess lågland,

17

landet från Halakberget, som höjer sig mot Seir, ända till Baal-Gad i Libanonsdalen nedanför berget Hermon; och alla konungar där tog han till fånga och slog dem till döds.

18

I lång tid förde Josua krig mot alla dessa konungar.

19

Om man undantager de hivéer som bodde i Gibeon, fanns ingen stad som ingick fred med Israels barn, utan dessa intogo dem alla med strid.

20

Ty från HERREN kom det att de förstockade sina hjärtan och mötte Israel med krig, för att de skulle givas till spillo, och för att nåd icke skulle vederfaras dem; i stället skulle de förgöras, såsom HERREN hade bjudit Mose.

21

Under denna tid drog Josua åstad och utrotade anakiterna i Bergsbygden, i Hebron, Debir och Anab, i hela Juda bergsbygd och i hela Israels bergsbygd; Josua gav dem med deras städer till spillo.

22

I Israels barns land lämnades inga anakiter kvar; allenast i Gasa, Gat och Asdod blevo några kvar.

23

Så intog Josua hela landet, alldeles såsom HERREN hade lovat Mose; och Josua gav det till arvedel åt Israel, efter deras avdelningar och stammar. Och landet hade nu ro från krig.

12 Josua


Josua Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Josua

Josua

Index

12 Kapitlet

1

Dessa voro de konungar i landet, som Israels barn slogo, och vilkas land de togo i besittning på andra sidan Jordan, på östra sidan, landet från bäcken Arnon ända till berget Hermon, så ock hela Hedmarken på östra sidan:

2

Sihon, amoréernas konung, som bodde i Hesbon och rådde över landet Aroer vid bäcken Arnons strand och från dalens mitt, samt över ena hälften av Gilead ända till bäcken Jabbok, som är Ammons barns gräns,

3

ävensom över Hedmarken ända upp till Kinarotsjön, på östra sidan, och ända ned till Hedmarkshavet, Salthavet, på östra sidan, åt Bet-Hajesimot till, och längre söderut till trakten nedanför Pisgas sluttningar.

4

Vidare intogo de Ogs område, konungens i Basan, vilken var en av de sista rafaéerna och bodde i Astarot och Edrei.

5

Han rådde över Hermons bergsbygd och över Salka och hela Basan ända till gesuréernas och maakatéernas område, så ock över andra hälften av Gilead, till Sihons område, konungens i Hesbon.

6

HERRENS tjänare Mose och Israels barn hade slagit dessa; och HERRENS tjänare Mose hade givit landet till besittning åt rubeniterna, gaditerna och ena hälften av Manasse stam.

7

Och följande voro de konungar i landet, som Josua och Israels barn slogo på andra sidan Jordan, på västra sidan, från Baal-Gad i Libanonsdalen ända till Halakberget, som höjer sig mot Seir. (Josua gav sedan landet till besittning åt Israels stammar, efter deras avdelningar,

8

såväl Bergsbygden, Låglandet, Hedmarken och Bergssluttningarna som ock Öknen och Sydlandet, hetiternas, amoréernas, kananéernas, perisséernas, hivéernas och jebuséernas land.)

9

De voro: konungen i Jeriko en, konungen i Ai, som ligger bredvid Betel, en,

10

konungen i Jerusalem en, konungen i Hebron en,

11

konungen i Jarmut en, konungen i Lakis en,

12

konungen i Eglon en, konungen i Geser en,

13

konungen i Debir en, konungen i Geder en,

14

konungen i Horma en, konungen i Arad en,

15

konungen i Libna en, konungen i Adullam en,

16

konungen i Mackeda en, konungen i Betel en,

17

konungen i Tappua en, konungen i Hefer en,

18

konungen i Afek en, konungen i Lassaron en,

19

konungen i Madon en, konungen i Hasor en,

20

konungen i Simron-Meron en, konungen i Aksaf en,

21

konungen i Taanak en, konungen i Megiddo en,

22

konungen i Kedes en, konungen i Jokneam vid Karmel en,

23

konungen över Dor i Nafat-Dor en, konungen över Goim vid Gilgal en,

24

konungen i Tirsa en -- tillsammans trettioen konungar.

13 Josua


Josua Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Josua

Josua

Index

13 Kapitlet

1

Då nu Josua var gammal och kommen till hög ålder, sade HERREN till honom: »Du är gammal och kommen till hög ålder, men ännu återstår av landet en mycket stor del som skall intagas.

2

Detta är nämligen vad som återstår av landet: alla filistéernas kretsar och hela gesuréernas land.

3

Ty allt som finnes mellan Sihor, öster om Egypten, och Ekrons område norrut räknas till Kananéernas land, nämligen vad filistéernas fem hövdingar innehava -- den i Gasa, den i Asdod, den i Askelon, den i Gat och den i Ekron -- så ock avéernas område,

4

hela kananéernas land söderut, vidare Meara, som tillhör sidonierna, ända till Afek, ända till amoréernas område.

5

och gebaléernas land samt hela Libanonstrakten österut, från Baal-Gad, nedanför berget Hermon, ända dit där vägen går till Hamat --

6

alla inbyggarna i bergsbygden, från Libanon ända till Misrefot-Maim, alla sidonier: dessa skall jag själv fördriva för Israels barn. Men fördela du genom lottkastning landet åt Israel till arvedel, såsom jag har bjudit dig.

7

Ja, redan nu må du utskifta detta land till arvedel åt de nio stammarna och åt ena hälften av Manasse stam.»

8

Jämte Manasse hade ock rubeniterna och gaditerna fått sin arvedel, den som Mose gav dem på andra sidan Jordan, på östra sidan, just såsom HERRENS tjänare Mose gav den åt dem:

9

landet från Aroer, vid bäcken Arnons strand, och från staden i dalens mitt, så ock hela Medebaslätten ända till Dibon,

10

jämte alla övriga städer som hade tillhört Sihon, amoréernas konung, vilken regerade i Hesbon, ända till Ammons barns område,

11

vidare Gilead och gesuréernas och maakatéernas område och hela Hermons bergsbygd och hela Basan ända till Salka,

12

hela Ogs rike i Basan, hans som regerade i Astarot och Edrei, och som levde kvar såsom en av de sista rafaéerna, sedan Mose hade slagit och fördrivit dem.

13

Dock fördrevo Israels barn icke gesuréerna och maakatéerna; därför bodde ock gesuréer och maakatéer kvar bland Israels folk, såsom de göra ännu i dag.

14

(Men åt Levi stam gav han icke någon arvedel. HERRENS, Israels Guds, eldsoffer äro hans arvedel, såsom han har sagt honom.)

15

Mose gav alltså land åt Rubens barns stam, efter deras släkter.

16

De fingo området från Aroer, vid bäcken Arnons strand, och från staden i dalens mitt, så ock hela slätten vid Medeba,

17

Hesbon med alla dess lydstäder på slätten, Dibon, Bamot-Baal, Bet-Baal-Meon,

18

Jahas, Kedemot, Mefaat,

19

Kirjataim, Sibma, Seret-Hassahar på Dalberget,

20

Bet-Peor samt Pisgas sluttningar och Bet-Hajesimot,

21

alla städerna på slätten, hela Sihons rike, amoréernas konungs, hans som regerade i Hesbon, och som hade blivit slagen av Mose jämte de midjanitiska hövdingarna Evi, Rekem, Sur, Hur och Reba, Sihons lydfurstar, som bodde där i landet.

22

Bileam, Beors son, spåmannen, dräptes ock av Israels barn med svärd, jämte andra som då blevo slagna av dem.

23

Och gränsen för Rubens barn var Jordan; den utgjorde gränsen. Detta är Rubens barns arvedel, efter deras släkter, städerna med sina byar.

24

Likaledes gav Mose land åt Gads stam, åt Gads barn, efter deras släkter.

25

De fingo till sitt område Jaeser och alla städer i Gilead och hälften av Ammons barns land, ända till det Aroer som ligger gent emot Rabba,

26

vidare landet från Hesbon ända till Ramat-Hammispe och Betonim, och från Mahanaim ända till Lidebirs område,

27

samt i dalen: Bet-Haram, Bet-Nimra, Suckot och Safon, det övriga av Sihons rike, konungens i Hesbon, intill Jordan, som utgjorde gränsen, upp till ändan av Kinneretsjön, landet på andra sidan Jordan, på östra sidan.

28

Detta är Gads barns arvedel, efter deras släkter, städerna med sina byar.

29

Och Mose gav också land åt ena hälften av Manasse stam, så att denna hälft av Manasse barns stam fick land, efter sina släkter.

30

Deras område utgjordes av landet från Mahanaim, av hela Basan, hela Ogs rike, konungens i Basan, med alla Jairs byar i Basan, sextio städer,

31

alltså ock av halva Gilead jämte Astarot och Edrei, Ogs huvudstäder i Basan; detta gavs åt Makirs, Manasses sons, barn, nämligen åt ena hälften av Makirs barn, efter deras släkter.

32

Dessa voro de arvslotter som Mose utskiftade på Moabs hedar, på andra sidan Jordan mitt emot Jeriko, på östra sidan.

33

Men åt Levi stam gav Mose icke någon arvedel. HERREN, Israels Gud, är deras arvedel, såsom han har sagt dem.

14 Josua


Josua Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Josua

Josua

Index

14 Kapitlet

1

Och dessa äro de arvslotter som Israels barn fingo i Kanaans land, de som prästen Eleasar och Josua, Nuns son, och huvudmännen för familjerna inom Israels barns stammar utskiftade åt dem,

2

nämligen genom lottkastning om vars och ens arvedel, såsom HERREN hade bjudit genom Mose angående de nio stammarna och den ena halva stammen.

3

Ty de två övriga stammarna och den andra halva stammen hade av Mose fått sin arvedel på andra sidan Jordan, men leviterna hade han icke givit någon arvedel bland dem.

4

Ty Josefs barn utgjorde två stammar, Manasse och Efraim; och åt leviterna gav man icke någon särskild del av landet, utan allenast några städer att bo i, med tillhörande utmarker för deras boskap och deras övriga egendom.

5

Såsom HERREN hade bjudit Mose, så gjorde Israels barn, när de utskiftade landet

6

Men Juda barn trädde fram inför Josua i Gilgal, och kenaséen Kaleb, Jefunnes son, sade till honom: »Du vet själv vad HERREN sade till gudsmannen Mose angående mig och dig i Kades-Barnea.

7

Jag var fyrtio år gammal, när HERRENS tjänare Mose sände mig åstad från Kades-Barnea för att bespeja landet, och jag avgav sedan min berättelse därom inför honom efter bästa förstånd.

8

Mina bröder, som hade varit däruppe med mig, gjorde folkets hjärtan försagda, men jag efterföljde i allt HERREN, min Gud.

9

Då betygade Mose på den dagen med ed och sade: 'Sannerligen, det land som din fot har beträtt skall vara din och dina barns arvedel för evärdlig tid, därför att du i allt har efterföljt HERREN, min Gud.'

10

Och se, nu har HERREN låtit mig leva, såsom han lovade, i ytterligare fyrtiofem år, sedan HERREN talade så till Mose -- de år Israel vandrade i öknen; se, jag är nu åttiofem år gammal.

11

Ännu i dag är jag lika stark som jag var den dag då Mose sände mig åstad, ja, sådan min kraft då var, sådan är den ännu, vare sig det gäller att strida eller att vara ledare och anförare.

12

Så giv mig nu denna bergsbygd om vilken HERREN talade på den dagen. Du hörde ju själv då att anakiterna bo där, och att där finnas stora befästa städer; måhända är HERREN med mig, så att jag kan fördriva dem, såsom HERREN har lovat.»

13

Då välsignade Josua Kaleb, Jefunnes son, och gav honom Hebron till arvedel.

14

Alltså fick då kenaséen Kaleb, Jefunnes son, Hebron till arvedel, såsom det är ännu i dag, därför att han i allt hade efterföljt HERREN, Israels Gud.

15

Men Hebron hette fordom Kirjat-Arba efter den störste mannen bland anakiterna. Och landet hade nu ro från krig.

15 Josua


Josua Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Josua

Josua

Index

15 Kapitlet

1

Juda barns stam fick, efter sina släkter, sin lott söderut intill Edoms gräns, intill öknen Sin, längst ned i söder.

2

Och deras södra gräns begynte vid ändan av Salthavet, vid dess sydligaste vik,

3

gick vidare söder om Skorpionhöjden och fram till Sin, drog sig så upp söder om Kades-Barnea, gick därefter framom Hesron och drog sig upp till Addar samt böjde sig sedan mot Karka.

4

Vidare gick den fram till Asmon och därifrån ut till Egyptens bäck; sedan gick gränsen ut vid havet. »Detta», sade han, »skall vara eder gräns i söder.»

5

Gränsen i öster var Salthavet ända till Jordans utlopp. Och gränsen på norra sidan begynte vid den vik av detta hav, där Jordan har sitt utlopp.

6

Därifrån drog sig gränsen upp mot Bet-Hogla och gick fram norr om Bet-Haaraba; vidare drog sig gränsen upp till Bohans, Rubens sons, sten.

7

Därefter drog sig gränsen upp till Debir från Akors dal i nordlig riktning mot det Gilgal som ligger mitt emot Adummimshöjden, söder om bäcken; sedan gick gränsen fram till Semeskällans vatten och så ut till Rogelskällan.

8

Vidare drog sig gränsen uppåt Hinnoms sons dal, söder om Jebus' höjd, det är Jerusalem; därefter drog sig gränsen upp till toppen av det berg som ligger gent emot Hinnomsdalen, västerut, i norra ändan av Refaimsdalen.

9

Och från toppen av detta berg drog sig gränsen fram till Neftoavattnets källa och vidare till städerna i Efrons bergsbygd; sedan drog sig gränsen till Baala, det är Kirjat-Jearim.

10

Och från Baala böjde sig gränsen åt väster mot Seirs bergsbygd och gick fram till Jearims bergshöjd, det är Kesalon, norr om denna, och gick så ned till Bet-Semes och framom Timna.

11

Vidare gick gränsen till Ekrons höjd, norrut; därefter drog sig gränsen till Sickeron, gick så framom berget Baala och därifrån ut till Jabneel; sedan gick gränsen ut vid havet.

12

Och gränsen i väster följde Stora havet; det utgjorde gränsen. Dessa voro Juda barns gränser runt omkring, efter deras släkter.

13

Men åt Kaleb, Jefunnes son, gavs, efter HERRENS befallning till Josua, en särskild del bland Juda barn, nämligen Arbas, Anaks faders, stad, det är Hebron.

14

Och Kaleb fördrev därifrån Anaks tre söner, Sesai, Ahiman och Talmai, Anaks avkomlingar.

15

Därifrån drog han upp mot Debirs invånare. Men Debir hette fordom Kirjat-Sefer.

16

Och Kaleb sade: »Åt den som angriper Kirjat-Sefer och intager det vill jag giva min dotter Aksa till hustru.»

17

När då Otniel, son till Kenas, Kalebs broder, intog det, gav han honom sin dotter Aksa till hustru.

18

Och när hon kom till honom, intalade hon honom att begära ett stycke åkermark av hennes fader; och hon steg hastigt ned från åsnan. Då sade Kaleb till henne: »Vad önskar du?»

19

Hon sade: »Giv mig en avskedsskänk; eftersom du har gift bort mig till det torra Sydlandet, må du giva mig vattenkällor.» Då gav han henne Illiotkällorna och Tatiotkällorna.

20

Detta var nu Juda barns stams arvedel, efter deras släkter.

21

Och de städer som lågo ytterst i Juda barns stam, mot Edoms gräns, i Sydlandet, voro: Kabseel, Eder, Jagur,

22

Kina, Dimona, Adada,

23

Kedes, Hasor och Jitnan,

24

Sif, Telem, Bealot,

25

Hasor-Hadatta, Keriot, Hesron, det är Hasor,

26

Amam, Sema, Molada,

27

Hasar-Gadda, Hesmon, Bet-Pelet,

28

Hasar-Sual, Beer-Seba och Bisjotja,

29

Baala, Ijim, Esem,

30

Eltolad, Kesil, Horma,

31

Siklag, Madmanna, Sansanna,

32

Lebaot, Silhim, Ain och Rimmon -- tillsammans tjugunio städer med sina byar.

33

I Låglandet: Estaol, Sorga, Asna,

34

Sanoa och En-Gannim, Tappua och Enam,

35

Jarmut och Adullam, Soko och Aseka,

36

Saaraim, Aditaim, Gedera och Gederotaim -- fjorton städer med sina byar;

37

Senan, Hadasa, Migdal-Gad,

38

Dilean, Mispe, Jokteel,

39

Lakis, Boskat, Eglon,

40

Kabbon, Lamas, Kitlis,

41

Gederot, Bet-Dagon, Naama och Mackeda -- sexton städer med sina byar;

42

Libna, Eter, Asan,

43

Jifta, Asna, Nesib,

44

Kegila, Aksib och Maresa -- nio städer med sina byar;

45

Ekron med underlydande städer och byar;

46

från Ekron till havet allt vad som ligger på sidan om Asdod samt dithörande byar;

47

vidare Asdod med underlydande städer och byar, Gasa med underlydande städer och byar ända till Egyptens bäck och fram till Stora havet, som utgjorde gränsen.

48

Och i Bergsbygden: Samir, Jattir, Soko,

49

Danna, Kirjat-Sanna, det är Debir,

50

Anab, Estemo, Anim,

51

Gosen, Holon och Gilo -- elva städer med sina byar;

52

Arab, Ruma, Esean,

53

Janum, Bet-Tappua, Afeka,

54

Humta, Kirjat-Arba, det är Hebron, och Sior -- nio städer med sina byar;

55

Maon, Karmel, Sif, Juta,

56

Jisreel, Jokdeam och Sanoa,

57

Kain, Gibea och Timna -- tio städer med sina byar;

58

Halhul, Bet-Sur, Gedor,

59

Maarat, Bet-Anot och Eltekon -- sex städer med sina byar;

60

Kirjat-Baal, det är Kirjat-Jearim, och Rabba -- två städer med sina byar;

61

I Öknen: Bet-Haaraba, Middin, Sekaka,

62

Nibsan, Ir-Hammela och En-Gedi -- sex städer med sina byar.

63

Men jebuséerna, som bodde i Jerusalem, kunde Juda barn icke fördriva; därför bodde ock jebuséerna kvar bland Juda barn i Jerusalem, såsom de göra ännu i dag.

16 Josua


Josua Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Josua

Josua

Index

16 Kapitlet

1

Och lotten föll ut för Josefs barn sålunda: Landet från Jordan vid Jeriko till Jerikos vatten österut, öknen, som från Jeriko höjer sig uppåt Bergsbygden mot Betel.

2

Och gränsen gick vidare från Betel till Lus och så fram till arkiternas område, mot Atarot.

3

Därefter gick den västerut ned till jafletiternas område, ända till Nedre Bet-Horons område och till Geser; sedan gick den ut vid havet.

4

Detta fingo nu Josefs barn, Manasse och Efraim, till arvedel.

5

Efraims barn fingo, efter sina släkter, sina gränser sålunda: Gränsen för deras arvedel i öster gick från Atrot-Addar ända till Övre Bet-Horon.

6

Sedan gick gränsen ut vid havet. I norr var Mikmetat gräns. Därifrån böjde sig gränsen österut till Taanat-Silo. Därefter gick den fram där i öster till Janoa.

7

Från Janoa gick den ned till Atarot och Naara, träffade så Jeriko och gick ut vid Jordan.

8

Från Tappua gick gränsen västerut till Kanabäcken och gick sedan ut vid havet. Detta var Efraims barns stams arvedel, efter deras släkter.

9

Dit hörde ock de städer som avsöndrades åt Efraims barn inom Manasse barns arvedel, alla dessa städer med sina byar.

10

Men de fördrevo icke kananéerna som bodde i Geser; därför bodde ock kananéerna kvar bland Efraims barn, såsom de göra ännu i dag, men de blevo arbetspliktiga tjänare under dem.

17 Josua


Josua Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Josua

Josua

Index

17 Kapitlet

1

Och Manasse stam fick sin lott sålunda, ty han var Josefs förstfödde: Makir, Manasses förstfödde, Gileads fader, fick Gilead och Basan, ty han var en stridsman.

2

Manasses övriga barn fingo ock land, efter sina släkter: Abiesers barn, Heleks barn, Asriels barn, Sikems barn, Hefers barn, och Semidas barn. Dessa voro Manasses, Josefs sons, manliga avkomlingar, efter deras släkter.

3

Men Selofhad, son till Hefer, son till Gilead, son till Makir, son till Manasse, hade inga söner, utan allenast döttrar; och hans döttrar hette Mahela, Noa, Hogla, Milka och Tirsa.

4

Dessa trädde fram inför prästen Eleasar och Josua, Nuns son, och stamhövdingarna och sade: »HERREN bjöd Mose att giva oss en arvedel bland våra bröder.» Då gav man dem, efter HERRENS befallning, en arvedel bland deras faders bröder.

5

Alltså blevo de lotter som tillföllo Manasse tio -- förutom Gileads land och Basan på andra sidan Jordan --

6

eftersom Manasses döttrar fingo en arvedel bland hans söner. Men Gileads land hade Manasses övriga barn fått.

7

Och Manasse fick sin gräns bestämd sålunda: Den gick från Aser till Mikmetat, som ligger gent emot Sikem; därefter gick gränsen åt höger, till En-Tappuas inbyggare.

8

(Tappuas land tillföll nämligen Manasse, men själva Tappua, inemot Manasse gräns, tillföll Efraims barn.)

9

Och gränsen gick vidare ned till Kanabäcken, söder om bäcken; men städerna där tillföllo Efraim, fastän de lågo bland Manasse städer. Manasse gräns gick vidare norr om bäcken och gick sedan ut vid havet.

10

Det som låg söder om den tillföll Efraim, men det som låg norr om den tillföll Manasse, och deras gräns var havet; och i norr nådde de till Aser och i öster till Isaskar.

11

Och inom Isaskar och Aser fick Manasse Bet-Sean med underlydande orter, Jibleam med underlydande orter, invånarna i Dor och underlydande orter, invånarna i En-Dor och underlydande orter, invånarna i Taanak och underlydande orter, invånarna i Megiddo och underlydande orter, de tre höjdernas land.

12

Men Manasse barn kunde icke intaga dessa städer, utan kananéerna förmådde hålla sig kvar där i landet.

13

När sedan Israels barn blevo de starkare, gjorde de kananéerna arbetspliktiga under sig; de fördrevo dem icke heller då.

14

Och Josefs barn talade till Josua och sade: »Varför har du givit oss till arvedel allenast en lott och ett skifte, fastän vi äro ett talrikt folk, då ju HERREN hitintills har välsignat oss?»

15

Då svarade Josua dem: »Om du är ett för talrikt folk, så drag upp till skogsbygden och röj dig där mark i perisséernas och rafaéernas land, eftersom Efraims bergsbygd är dig för trång.»

16

Men Josefs barn sade: »I bergsbygden finnes icke rum nog för oss; och de kananéer som bo i dalbygden hava allasammans stridsvagnar av järn, både de som bo i Bet-Sean och underlydande orter och de som bo i Jisreels dal.»

17

Josua sade till Josefs hus, till Efraim och Manasse: »Du är ett talrikt folk och har stor kraft, därför skall du icke hava allenast en lott;

18

utan du skall få en bergsbygd, som ju ock är en skogsbygd, men som du skall röja upp, så att till och med utkanterna därav skola tillhöra dig. Ty du måste fördriva kananéerna, eftersom de hava stridsvagnar av järn och äro så starka.»

18 Josua


Josua Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Josua

Josua

Index

18 Kapitlet

1

Och Israels barns hela menighet församlade sig i Silo och uppsatte där uppenbarelsetältet, då nu landet var dem underdånigt.

2

Men ännu återstodo av Israels barn sju stammar som icke hade fått sin arvedel sig tillskiftad.

3

Därför sade Josua till Israels barn: »Huru länge viljen I försumma att gå åstad och taga i besittning det land som HERREN, edra fäders Gud, har givit eder?

4

Utsen åt eder tre män för var stam, så skall jag sända dem åstad, för att de må stå upp och draga omkring i landet och sätta upp en beskrivning däröver, efter som vars och ens arvedel skall bliva, och så komma tillbaka till mig.

5

De skola nämligen uppdela det åt sig i sju delar, varvid Juda skall förbliva vid sitt område i söder och Josefs hus förbliva vid sitt område i norr.

6

Och sedan skolen I sätta upp beskrivningen över landet, efter dessa sju delar, och bära den hit till mig, så vill jag kasta lott för eder här inför HERREN, vår Gud.

7

Ty leviterna få ingen särskild del bland eder, utan HERRENS prästadöme är deras arvedel; och Gad och Ruben och ena hälften av Manasse stam hava redan fått sin arvedel på andra sidan Jordan, på östra sidan, den arvedel som HERRENS tjänare Mose gav dem.»

8

Och männen stodo upp och gingo åstad; och när de gingo åstad bjöd Josua dem att de skulle sätta upp en beskrivning över landet, i det han sade: »Gån åstad och dragen omkring i landet och sätten upp en beskrivning däröver, och vänden sedan tillbaka till mig, så vill jag kasta lott för eder här inför HERREN i Silo.»

9

Så gingo då männen åstad och drogo genom landet och satte upp en beskrivning över det, efter dess sju delar, med dess städer, och kommo så tillbaka till Josua i lägret vid Silo.

10

Sedan kastade Josua lott för dem i Silo inför HERREN, och Josua utskiftade där landet åt Israels barn, efter deras avdelningar.

11

Då nu lotten drogs för Benjamins barns stam, efter deras släkter, föll den ut så, att det område som lotten gav dem låg mellan Juda barns och Josefs barns områden.

12

Deras gräns på norra sidan begynte vid Jordan, och gränsen drog sig så upp mot Jerikos höjd i norr och uppåt bergsbygden västerut och gick så ut i öknen vid Bet-Aven.

13

Därifrån gick gränsen fram till Lus, till höjden söder om Lus, det är Betel; sedan gick gränsen ned till Atrot-Addar över berget söder om Nedre Bet-Horon.

14

Och gränsen drog sig vidare framåt och böjde sig på västra sidan söderut från berget som ligger gent emot Bet-Horon, söder därom, och gick så ut till Kirjat-Baal, det är staden Kirjat-Jearim inom Juda barns område. Detta var västra sidan.

15

Och södra sidan begynte vid ändan av Kirjat-Jearims område, och gränsen gick så åt väster fram till Neftoavattnets källa.

16

Sedan gick gränsen ned till ändan av det berg som ligger gent emot Hinnoms sons dal, norrut i Refaimsdalen, och därefter ned i Hinnomsdalen, på södra sidan om Jebus' höjd, och gick så ned till Rogelskällan.

17

Därefter drog den sig norrut och gick fram till Semeskällan och vidare till Gelilot, som ligger mitt emot Adummimshöjden, och gick så ned till Bohans, Rubens sons, sten.

18

Vidare gick den fram till den höjd som ligger framför Hedmarken, norrut, och så ned till Hedmarken.

19

Sedan gick gränsen fram till Bet-Hoglas höjd, norrut, och så gick gränsen ut till Salthavets norra vik, vid Jordans södra ända. Detta var södra gränsen.

20

Men på östra sidan var Jordan gränsen. Detta var Benjamins barns arvedel med dess gränser runt omkring, efter deras släkter.

21

Och de städer som tillföllo Benjamins barns stam, efter deras släkter, voro: Jeriko, Bet-Hogla, Emek-Kesis,

22

Bet-Haaraba, Semaraim, Betel,

23

Avim, Para, Ofra,

24

Kefar-Haammoni, Ofni och Geba -- tolv städer med sina byar;

25

Gibeon, Rama, Beerot,

26

Mispe, Kefira, Mosa,

27

Rekem, Jirpeel, Tarala,

28

Sela, Elef, Jebus, det är Jerusalem, Gibeat och Kirjat -- fjorton städer med sina byar. Detta var nu Benjamins barns arvedel, efter deras släkter.

19 Josua


Josua Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Josua

Josua

Index

19 Kapitlet

1

Och den andra lotten föll ut för Simeon, för Simeons barns stam, efter deras släkter; och de fingo sin arvedel inom Juda barns arvedel.

2

De fingo inom dessas arvedel Beer-Seba, Seba, Molada,

3

Hasar-Sual, Bala, Esem,

4

Eltolad, Betul, Horma,

5

Siklag, Bet-Hammarkabot, Hasar-Susa,

6

Bet-Lebaot och Saruhen -- tretton städer med deras byar;

7

Ain, Rimmon, Eter och Asan -- fyra städer med deras byar;

8

därtill alla de byar som lågo runt omkring dessa städer, ända till Baalat-Beer, det sydliga Rama. Detta var Simeons barns arvedel, efter deras släkter.

9

Ur Juda barns skifte fingo Simeons barn sin arvedel, ty Juda barns lott var för stor för dem; därför fingo Simeons barn sin arvedel inom deras arvedel.

10

Den tredje lotten drogs ut för Sebulons barn, efter deras släkter; och gränsen för deras arvedel gick ända till Sarid.

11

Därifrån drog sig deras gräns västerut uppåt till Mareala och träffade Dabbeset och träffade vidare dalen som ligger gent emot Jokneam.

12

På andra sidan från Sarid, österut mot solens uppgång, vände den sig åt Kislot-Tabors område och gick vidare till Dobrat och upp till Jafia.

13

Därifrån gick den fram österut mot solens uppgång till Gat-Hefer och Et-Kasin och vidare till det Rimmon som sträcker sig till Nea.

14

Härförbi böjde sig gränsen i norr till Hannaton och gick så ut vid Jifta-Els dal.

15

Och den omfattade Kattat, Nahalal, Simron, Jidala och Bet-Lehem -- tolv städer med deras byar.

16

Detta var Sebulons barns arvedel, efter deras släkter, de nämnda städerna med sina byar.

17

För Isaskar föll den fjärde lotten ut, för Isaskars barn, efter deras släkter.

18

Och deras gräns omfattade Jisreel, Kesullot, Sunem,

19

Hafaraim, Sion, Anaharat,

20

Rabbit, Kisjon, Ebes,

21

Remet, En-Gannim, En-Hadda och Bet-Passes;

22

och gränsen träffade Tabor, Sahasuma och Bet-Semes; och deras gräns gick ut vid Jordan -- sexton städer med deras byar.

23

Detta var Isaskars barns stams arvedel, efter deras släkter, städerna med sina byar.

24

Den femte lotten föll ut för Asers barns stam, efter deras släkter.

25

Och deras gräns omfattade Helkat, Hali, Beten, Aksaf,

26

Alammelek, Amead och Miseal; och vid havet träffade den Karmel och Sihor-Libnat.

27

Därefter vände den sig åt öster till Bet-Dagon och träffade Sebulon och Jifta-Els dal i norr, vidare Bet-Haemek och Negiel och gick så ut till Kabul i norr.

28

Och den omfattade Ebron, Rehob, Hammon och Kana, ända upp till Stora Sidon.

29

Och gränsen vände sig till Rama och gick fram till den befästa staden Tyrus; sedan vände sig gränsen till Hosa och gick så ut vid havet där landsträckan vid Aksib begynner.

30

Och den omfattade Umma, Afek och Rehob -- tjugutvå städer med deras byar.

31

Detta var Asers barns stams arvedel, efter deras släkter, de nämnda städerna med sina byar.

32

För Naftali barn föll den sjätte lotten ut, för Naftali barn, efter deras släkter.

33

Och deras gräns gick från Helef, från terebinten i Saanannim till Adami-Hannekeb och Jabneel, ända till Lackum, och gick så ut vid Jordan.

34

Och gränsen vände sig västerut till Asnot-Tabor och gick vidare därifrån till Huckok; den träffade Sebulon i söder, och Aser träffade den i väster och Juda med Jordan i öster.

35

Och den omfattade de befästa städerna Siddim, Ser och Hammat, Rackat och Kinneret,

36

Adama, Rama, Hasor,

37

Kedes, Edrei, En-Hasor,

38

Jireon och Migdal-El, Horem, Bet-Anat och Bet-Semes -- nitton städer med deras byar.

39

Detta var Naftali barns stams arvedel efter deras släkter, städerna med sina byar.

40

För Dans barns stam, efter deras släkter, föll den sjunde lotten ut.

41

Och gränsen för deras arvedel omfattade Sorga, Estaol, Ir-Semes,

42

Saalabbin, Ajalon, Jitla,

43

Elon, Timna, Ekron,

44

Elteke, Gibbeton, Baalat,

45

Jehud, Bene-Berak, Gat-Rimmon,

46

Me-Hajarkon och Harackon, tillika med området framför Jafo.

47

(Men när sedan Dans barns område gick förlorat för dem, drogo Dans barn upp och belägrade Lesem och intogo det och slogo dess invånare med svärdsegg; och sedan de så hade tagit det i besittning, bosatte de sig där och kallade Lesem för Dan, efter Dans, sin faders, namn.)

48

Detta var Dans barns stams arvedel, efter deras släkter, de nämnda städerna med sina byar.

49

När Israels barn så hade utskiftat landet efter dess gränser, gåvo de åt Josua, Nuns son, en särskild arvedel ibland sig.

50

Efter HERRENS befallning gåvo de honom nämligen den stad som han begärde, Timnat-Sera i Efraims bergsbygd; och han bebyggde staden och bosatte sig där.

51

Dessa voro de arvslotter som prästen Eleasar och Josua, Nuns son, och huvudmännen för familjerna inom Israels barns stammar utskiftade genom lottkastning i Silo inför HERRENS ansikte, vid ingången till uppenbarelsetältet. Så avslutade de nu fördelningen av landet.

20 Josua


Josua Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Josua

Josua

Index

20 Kapitlet

1

Och HERREN talade till Josua och sade:

2

»Tala till Israels barn och säg: Utsen åt eder de fristäder om vilka jag har talat till eder genom Mose,

3

de städer till vilka en dråpare som ouppsåtligen, utan vett och vilja, har dödat någon må kunna fly; och I skolen hava dem såsom tillflyktsorter undan blodshämnaren.

4

Och när någon flyr till en av dessa städer, skall han stanna vid ingången till stadsporten och omtala sin sak för de äldste i den staden; därefter må de taga honom in i staden till sig och giva honom en plats där han får bo ibland dem.

5

Och om blodshämnaren förföljer honom, skola de icke överlämna dråparen i hans hand, eftersom han utan vett och vilja har dödat sin nästa, och utan att förut hava burit hat till honom.

6

Och han skall stanna kvar där i staden, till dess han har stått till rätta inför menigheten, och till dess den dåvarande översteprästen har dött; sedan må dråparen vända tillbaka och komma till sin stad från vilken han har flytt.»

7

Så helgade de då därtill Kedes i Galileen, i Naftali bergsbygd, Sikem i Efraims bergsbygd och Kirjat-Arba, det är Hebron, i Juda bergsbygd.

8

Och på andra sidan Jordan mitt emot Jeriko, på östra sidan, utsågo de därtill inom Rubens stam Beser i öknen på slätten, inom Gads stam Ramot i Gilead, och inom Manasse stam Golan i Basan.

9

Dessa voro de städer som för alla Israels barn, och för de främlingar som bodde ibland dem, bestämdes att vara orter till vilka var och en som ouppsåtligen hade dödat någon finge fly, så att han skulle slippa dö för blodshämnarens hand, innan han hade stått till rätta inför menigheten.

21 Josua


Josua Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Josua

Josua

Index

21 Kapitlet

1

Och huvudmännen för leviternas familjer trädde fram inför prästen Eleasar och Josua, Nuns son, och huvudmännen för familjerna inom Israels barns stammar

2

och talade till dem i Silo i Kanaans land, och sade: »HERREN bjöd genom Mose att man skulle giva oss städer att bo i, med tillhörande utmarker för vår boskap.»

3

Så gåvo då Israels barn, efter HERRES befallning, av sina arvslotter åt leviterna följande städer med tillhörande utmarker.

4

För kehatiternas släkter föll lotten ut så, att bland dessa leviter prästen Arons söner genom lotten fingo ur Juda stam, ur simeoniternas stam och ur Benjamins stam tretton städer.

5

Och Kehats övriga barn fingo genom lotten ur Efraims stams släkter, ur Dans stam och ur ena hälften av Manasse stam tio städer.

6

Gersons barn åter fingo genom lotten ur Isaskars stams släkter, ur Asers stam, ur Naftali stam och ur andra hälften av Manasse stam, i Basan, tretton städer.

7

Meraris barn fingo, efter sina släkter, ur Rubens stam, ur Gads stam och ur Sebulons stam tolv städer.

8

Israels barn gåvo nu åt leviterna dessa städer med tillhörande utmarker, genom lottkastning, såsom HERREN hade bjudit genom Mose.

9

Ur Juda barns stam och ur Simeons barns stam gav man följande här namngivna städer:

10

Bland kehatiternas släkter bland Levi barn fingo Arons söner följande, ty dem träffade lotten först:

11

Man gav dem Arbas, Anoks faders, stad, det är Hebron, i Juda bergsbygd, med dess utmarker runt omkring.

12

Men åkerjorden och byarna som hörde till staden gav man till besittning åt Kaleb, Jefunnes son.

13

Åt prästen Arons söner gav man alltså dråparfristaden Hebron med dess utmarker, vidare Libna med dess utmarker,

14

Jattir med dess utmarker, Estemoa med dess utmarker,

15

Holon med dess utmarker, Debir med dess utmarker,

16

Ain med dess utmarker, Jutta med dess utmarker och Bet-Semes med dess utmarker -- nio städer ur dessa två stammar;

17

och ur Benjamins stam Gibeon med dess utmarker, Geba med dess utmarker,

18

Anatot med dess utmarker och Almon med dess utmarker -- fyra städer.

19

De städer som Arons söner, prästerna, fingo utgjorde alltså tillsammans tretton städer, med tillhörande utmarker.

20

Och Kehats barns släkter av leviterna, nämligen de övriga Kehats barn, fingo ur Efraims stam följande städer, som lotten bestämde åt dem:

21

Man gav dem dråparfristaden Sikem med dess utmarker i Efraims bergsbygd, Geser med dess utmarker,

22

Kibsaim med dess utmarker och Bet-Horon med dess utmarker -- fyra städer;

23

och ur Dans stam Elteke med dess utmarker, Gibbeton med dess utmarker,

24

Ajalon med dess utmarker och Gat-Rimmon med dess utmarker -- fyra städer;

25

och ur ena hälften av Manasse stam Taanak med dess utmarker och Gat-Rimmon med dess utmarker -- två städer.

26

De städer som de övriga Kehats barns släkter fingo utgjorde alltså tillsammans tio, med tillhörande utmarker.

27

Bland leviternas släkter fingo vidare Gersons barn ur ena hälften av Manasse stam dråparfristaden Golan i Basan med dess utmarker och Beestera med dess utmarker -- två städer;

28

och ur Isaskars stam Kisjon med dess utmarker, Dobrat med dess utmarker,

29

Jarmut med dess utmarker och En-Gannim med dess utmarker -- fyra städer;

30

och ur Asers stam Miseal med dess utmarker, Abdon med dess utmarker,

31

Helkat med dess utmarker och Rehob med dess utmarker -- fyra städer;

32

och ur Naftali stam dråparfristaden Kedes i Galileen med dess utmarker, Hammot-Dor med dess utmarker och Kartan med dess utmarker -- tre städer.

33

Gersoniternas städer, efter deras släkter, utgjorde alltså tillsammans tretton städer, med tillhörande utmarker.

34

Och de övriga leviterna, Meraris barns släkter, fingo ur Sebulons stam Jokneam med dess utmarker, Karta med dess utmarker,

35

Dimna med dess utmarker och Nahalal med dess utmarker -- fyra städer.

36

37

38

och ur Gads stam dråparfristaden Ramot i Gilead med dess utmarker, Mahanaim med dess utmarker,

39

Hesbon med dess utmarker och Jaeser med dess utmarker -- tillsammans fyra städer.

40

De städer som dessa de övriga leviternas släkter, Meraris barn, fingo på sin lott, efter sina släkter, utgjorde alltså tillsammans tolv städer.

41

Tillsammans utgjorde levitstäderna inom Israels barns besittningsområde fyrtioåtta städer med tillhörande utmarker.

42

Var och en av dessa städer skulle bestå av själva staden och tillhörande utmarker runt omkring. Så var det med alla dessa städer.

43

Så gav då HERREN åt Israel hela det land som han med ed hade lovat giva åt deras fäder; och de togo det i besittning och bosatte sig där.

44

Och HERREN lät dem hava ro på alla sidor, alldeles såsom han med ed hade lovat deras fäder; och ingen av deras fiender kunde stå dem emot, utan HERREN gav alla deras fiender i deras hand.

45

Intet uteblev av allt det goda som HERREN hade lovat Israels hus; det gick allt i fullbordan.

22 Josua


Josua Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Josua

Josua

Index

22 Kapitlet

1

Då kallade Josua till sig rubeniterna och gaditerna och ena hälften av Manasse stam

2

och sade till dem: »I haven hållit allt vad HERRENS tjänare Mose har bjudit eder; I haven ock lyssnat till mina ord, vadhelst jag har befallt eder.

3

I haven under denna långa tid, ända till denna dag, icke övergivit edra bröder, och I haven hållit vad HERRENS, eder Guds, bud har befallt eder hålla.

4

Och nu har HERREN, eder Gud, låtit edra bröder komma till ro, såsom han lovade dem; så vänden nu om och gån hem till edra hyddor i det land I haven fått till besittning, det som HERRENS tjänare Mose har givit eder på andra sidan Jordan.

5

Allenast mån I noga hålla och göra efter de bud och den lag som HERRENS tjänare Mose har givit eder, så att I älsken HERREN, eder Gud, och alltid vandren på hans vägar och iakttagen hans bud och hållen eder till honom och tjänen honom av allt edert hjärta och av all eder själ.»

6

Och Josua välsignade dem och lät dem gå, och så gingo de hem till sina hyddor.

7

Ty åt ena hälften av Manasse stam hade Mose givit land i Basan, och åt andra hälften hade Josua givit land jämte deras bröder på andra sidan Jordan, på västra sidan. Då nu Josua lät dem gå hem till sina hyddor, välsignade han dem

8

och sade till dem: »Vänden tillbaka till edra hyddor med de stora skatter I haven fått, med boskap i stor myckenhet, med silver, guld, koppar och järn och kläder i stor myckenhet; skiften så med edra bröder bytet från edra fiender.»

9

Så vände då Rubens barn och Gads barn och ena hälften av Manasse stam tillbaka, och gingo bort ifrån de övriga israeliterna, bort ifrån Silo i Kanaans land, för att begiva sig till Gileads land, det land de hade fått till besittning, och där de skulle hava sina besittningar, efter HERRENS befallning genom Mose.

10

När så Rubens barn och Gads barn och ena hälften av Manasse stam kommo till stenkretsarna vid Jordan i Kanaans land, byggde de där ett altare vid Jordan, ett ansenligt altare.

11

Och de övriga israeliterna fingo höra sägas: »Se, Rubens barn och Gads barn och ena hälften av Manasse stam hava byggt ett altare mitt emot Kanaans land, i stenkretsarna vid Jordan, på andra sidan om de övriga israeliternas område.»

12

När Israels barn hörde detta, församlade sig deras hela menighet i Silo för att draga upp till strid mot dem.

13

Därefter sände Israels barn Pinehas till Rubens barn och Gads barn och ena hälften av Manasse stam, i Gileads land, Pinehas, prästen Eleasars son,

14

och med honom tio hövdingar, en hövding för var stamfamilj inom Israels alla stammar; var och en av dem var huvudman för sin familj inom Israels ätter.

15

Och när dessa kommo till Rubens barn och Gads barn och ena hälften av Manasse stam, i Gileads land, talade de till dem och sade:

16

»Så säger hela HERRENS menighet: Vad är detta för en otrohet som I haven begått mot Israels Gud, då I haven vänt eder bort ifrån HERREN, därigenom att I haven byggt eder ett altare och sålunda nu satt eder upp mot HERREN?

17

Är det icke nog att vi hava begått missgärningen med Peor, från vilken vi ännu i dag icke hava blivit renade, och för vilken en hemsökelse drabbade HERRENS menighet?

18

Viljen I nu ytterligare vända eder bort ifrån HERREN? Om I i dag sätten eder upp mot HERREN, så skall förvisso i morgon hans förtörnelse drabba Israels hela menighet.

19

Men om det land I haven fått till besittning tyckes eder vara orent, så dragen över till det land HERREN har tagit till besittning, där HERRENS tabernakel har sin plats, och haven edra besittningar där bland oss. Sätten eder icke upp mot HERREN och sätten eder icke upp mot oss genom att bygga eder ett altare, ett annat än HERRENS, vår Guds, altare.

20

När Akan, Seras son, hade trolöst förgripit sig på det tillspillogivna, kom icke då förtörnelse över Israels hela menighet, så att han själv icke blev den ende som förgicks genom den missgärningen?

21

Då svarade Rubens barn och Gads barn och ena hälften av Manasse stam och talade till huvudmännen för Israels ätter:

22

»Gud, HERREN Gud, ja, Gud, HERREN Gud, han vet det, och Israel må ock veta det: Sannerligen, om detta har skett i upproriskhet och otrohet mot HERREN -- du må då i dag undandraga oss din hjälp! --

23

om vi hava byggt altaret åt oss, därför att vi vilja vända oss bort ifrån HERREN, och om vi vilja offra därpå brännoffer eller spisoffer eller frambära tackoffer därpå, då må HERREN själv utkräva vad vi hava förskyllt.

24

Nej, vi hava sannerligen gjort så av fruktan för vad som kunde hända, i det att vi tänkte att edra barn i framtiden skulle kunna säga till våra barn: 'Vad haven I att göra med HERREN, Israels Gud?

25

HERREN har ju satt Jordan till gräns mellan oss och eder, I Rubens barn och Gads barn; alltså haven I ingen del i HERREN.' Och så skulle edra barn kunna hindra våra barn från att frukta HERREN.

26

Därför sade vi: Må vi gripa oss an och bygga detta altare, men icke till brännoffer eller till slaktoffer,

27

utan till att vara ett vittne mellan oss och eder, och mellan bådas efterkommande efter oss, att vi vilja förrätta HERRENS tjänst inför hans ansikte med våra brännoffer och slaktoffer och tackoffer, så att edra barn i framtiden icke kunna säga till våra barn: 'I haven ingen del i HERREN.'

28

Och vi tänkte: Om det i framtiden händer att de så säga till oss och våra efterkommande, då kunna vi svara: 'Sen på den bild av HERRENS altare, som våra fäder hava gjort, men icke till brännoffer eller till slaktoffer, utan till att vara ett vittne mellan oss och eder.'

29

Bort det, att vi skulle sätta oss upp mot HERREN och nu vända oss bort ifrån HERREN genom att bygga ett altare till brännoffer eller till spisoffer eller slaktoffer, ett annat än HERRENS, vår Guds, altare, som står framför hans tabernakel.»

30

Då nu prästen Pinehas och menighetens hövdingar, nämligen huvudmännen för Israels ätter, som voro med honom, hörde vad Rubens barn, Gads barn och Manasse barn talade, behagade det dem.

31

Och Pinehas, prästen Eleasars son, sade till Rubens barn, Gads barn och Manasse barn: »Nu hava vi förnummit att HERREN är mitt ibland oss, därav nämligen, att I icke haven velat begå en sådan otrohet mot HERREN. Därmed haven I ock räddat Israels barn undan HERRENS hand.»

32

Därefter vände Pinehas, prästen Eleasars son, jämte hövdingarna tillbaka från Rubens barn och Gads barn, i Gileads land, in i Kanaans land till de övriga israeliterna och avgåvo sin berättelse härom inför dem.

33

Denna behagade Israels barn, och Israels barn lovade Gud; och de tänkte icke mer på att draga upp till strid mot dem, för att fördärva det land där Rubens barn och Gads barn bodde.

34

Och Rubens barn och Gads barn gåvo namn åt altaret; de sade: »Ett vittne är det mellan oss, att HERREN är Gud.»

23 Josua


Josua Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Josua

Josua

Index

23 Kapitlet

1

En lång tid härefter, när HERREN hade låtit Israel få ro för alla dess fiender runt omkring, och då Josua var gammal och kommen till hög ålder,

2

kallade han till sig hela Israel, dess äldste, dess huvudmän, dess domare och tillsyningsmän och sade till dem: »Jag är nu gammal och kommen till hög ålder.

3

Och I haven själva sett allt vad HERREN, eder Gud, gjorde med alla dessa folk, när I drogen härin, ty HERREN eder Gud, stridde själv för eder.

4

Se, dessa folk som ännu äro kvar har jag genom lottkastning fördelat åt eder till arvedel, efter edra stammar, allt ifrån Jordan intill Stora havet västerut, för att icke nämna alla de folk jag har utrotat.

5

Och HERREN, eder Gud, skall själv driva dem undan för eder och förjaga dem för eder, så att I skolen taga deras land i besittning, såsom HERREN, eder Gud, har lovat eder.

6

Men varen I nu ståndaktiga i att hålla och göra allt vad som är föreskrivet i Moses lagbok, så att I icke viken av därifrån vare sig till höger eller till vänster,

7

och icke träden i gemenskap med dessa folk som ännu äro kvar här jämte eder, ej heller nämnen deras gudars namn eller svärjen vid dem eller tjänen och tillbedjen dem.

8

Nej, till HERREN, eder Gud, skolen I hålla eder, såsom I haven gjort ända till denna dag,

9

varför ock HERREN har fördrivit för eder stora och mäktiga folk, så att ingen har kunnat stå eder emot ända till denna dag.

10

En enda man bland eder jagade tusen framför sig, ty HERREN, eder Gud, stridde själv för eder, såsom han hade lovat eder.

11

Så haven nu noga akt på eder själva, så att I älsken HERREN, eder Gud.

12

Ty om I vänden eder bort ifrån honom, och hållen eder till återstoden av dessa folk som ännu äro kvar här jämte eder, och befrynden eder med dem, så att I träden i gemenskap med dem och de med eder,

13

då mån I förvisso veta att HERREN, eder Gud, icke mer skall fördriva dessa folk undan för eder, utan de skola bliva eder till en snara och ett giller och bliva ett gissel för edra sidor och taggar i edra ögon, till dess I bliven utrotade ur detta goda land, som HERREN, eder Gud, har givit eder.

14

Se, jag går nu all världens väg. Så besinnen då av allt edert hjärta och av all eder själ att intet har uteblivit av allt det goda som HERREN, eder Gud, har lovat angående eder; det har allt gått i fullbordan för eder, intet därav har uteblivit.

15

Men likasom allt det goda som HERREN, eder Gud, lovade eder har kommit över eder, så skall ock HERREN låta allt det onda komma över eder, till dess han har förgjort eder ur detta goda land, som HERREN, eder Gud, har givit eder.

16

Om I nämligen överträden HERRENS, eder Guds, förbund, det som han har stadgat för eder, och gån åstad och tjänen andra gudar och tillbedjen dem, så skall HERRENS vrede upptändas mot eder, och I skolen med hast bliva utrotade ur det goda land som han har givit eder.»

24 Josua


Josua Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Josua

Josua

Index

24 Kapitlet

1

Och Josua församlade alla Israels stammar till Sikem; och han kallade till sig de äldste i Israel, dess huvudmän, dess domare och dess tillsyningsmän, och de trädde fram inför Gud.

2

Och Josua sade till allt folket: »Så säger HERREN, Israels Gud: På andra sidan floden bodde edra fäder i forna tider; så gjorde ock Tera, Abrahams och Nahors fader. Och de tjänade där andra gudar.

3

Men jag hämtade eder fader Abraham från andra sidan floden och lät honom vandra omkring i hela Kanaans land. Och jag gjorde hans säd talrik; jag gav honom Isak,

4

och åt Isak gav jag Jakob och Esau. Och jag gav Seirs bergsbygd till besittning åt Esau; men Jakob och hans söner drogo ned till Egypten.

5

Sedan sände jag Mose och Aron och hemsökte Egypten med de gärningar jag där gjorde, och därefter förde jag eder ut.

6

Och när jag förde edra fäder ut ur Egypten och I haden kommit till havet, förföljde egyptierna edra fäder med vagnar och ryttare ned i Röda havet.

7

Då ropade de till HERREN, och han satte ett tjockt mörker mellan eder och egyptierna och lät havet komma över dem, så att det övertäckte dem; ja, I sågen med egna ögon vad jag gjorde med egyptierna. Sedan bodden I i öknen en lång tid.

8

Därefter förde jag eder in i amoréernas land, vilka bodde på andra sidan Jordan, och de inläto sig i strid med eder; men jag gav dem i eder hand, så att I intogen deras land, och jag förgjorde dem för eder.

9

Då uppreste sig Balak, Sippors son, konungen i Moab, och gav sig i strid med Israel. Och han sände och lät kalla till sig Bileam, Beors son, för att denne skulle förbanna eder.

10

Men jag ville icke höra på Bileam, utan han måste välsigna eder, och jag räddade eder ur hans hand.

11

Och när I haden gått över Jordan och kommit till Jeriko, gåvo sig Jerikos borgare i strid med eder, så och amoréerna, perisséerna, kananéerna, hetiterna och girgaséerna, hivéerna och jebuséerna; men jag gav dem i eder hand.

12

Och jag sände getingar framför eder, och genom dessa förjagades amoréernas två konungar för eder, icke genom ditt svärd eller din båge.

13

Och jag gav eder ett land varpå du icke hade nedlagt något arbete, så ock städer som I icke haden byggt, och i dem fingen I bo; och av vingårdar och olivplanteringar som I icke haden planterat fingen I äta.

14

Så frukten nu HERREN och tjänen honom ostraffligt och troget; skaffen bort de gudar som edra fäder tjänade på andra sidan floden och i Egypten, och tjänen HERREN.

15

Men om det misshagar eder att tjäna HERREN, så utväljen åt eder i dag vem I viljen tjäna, antingen de gudar som edra fäder tjänade, när de bodde på andra sidan floden, eller de gudar som dyrkas av amoréerna, i vilkas land I själva bon. Men jag och mitt hus, vi vilja tjäna HERREN.»

16

Då svarade folket och sade: »Bort det, att vi skulle övergiva HERREN och tjäna andra gudar!

17

Nej, HERREN är vår Gud, han är den som har fört oss och våra fäder upp ur Egyptens land, ur träldomshuset, och som inför våra ögon har gjort dessa stora under, och bevarat oss på hela den väg vi hava vandrat och bland alla de folk genom vilkas land vi hava dragit fram.

18

HERREN har förjagat för oss alla dessa folk, så ock amoréerna som bodde i landet. Därför vilja vi ock tjäna HERREN; ty an är vår Gud.»

19

Josua sade till folket: »I kunnen icke tjäna HERREN, ty han är en helig Gud; han är en nitälskande Gud, han skall icke hava fördrag med edra överträdelser och synder.

20

Om I övergiven HERREN och tjänen främmande gudar, så skall han vända sig bort och låta det gå eder illa och förgöra eder, i stället för att han hittills har låtit det gå eder väl.»

21

Men folket sade till Josua: »Icke så, utan vi vilja tjäna HERREN.»

22

Då sade Josua till folket: »I ären nu själva vittnen mot eder, att I haven utvalt HERREN åt eder, för att tjäna honom.» De svarade: »Ja.»

23

Han sade: »Så skaffen nu bort de främmande gudar som I haven bland eder, och böjen edra hjärtan till HERREN, Israels Gud.»

24

Folket svarade Josua: »HERREN, vår Gud, vilja vi tjäna, och hans röst vilja vi höra.»

25

Så slöt då Josua på den dagen ett förbund med folket och förelade dem lag och rätt i Sikem.

26

Och Josua tecknade upp allt detta i Guds lagbok. Och han tog en stor sten och reste den där, under eken som stod vid HERRENS helgedom.

27

Och Josua sade till allt folket: »Se, denna sten skall vara vittne mot oss, ty den har hört alla de ord som HERREN har talat med oss; den skall vara vittne mot eder, så att I icke förneken eder Gud.»

28

Sedan lät Josua folket gå, var och en till sin arvedel.

29

En tid härefter dog HERRENS tjänare Josua, Nuns son, ett hundra tio år gammal.

30

Och man begrov honom på hans arvedels område, i Timnat-Sera i Efraims bergsbygd, norr om berget Gaas.

31

Och Israel tjänade HERREN, så länge Josua levde, och så länge de äldste levde, de som voro kvar efter Josua, och som visste av alla de gärningar HERREN hade gjort för Israel.

32

Och Josefs ben, som Israels barn hade fört upp ur Egypten, begrovo de i Sikem, på det jordstycke som Jakob hade köpt av Hamors, Sikems faders, barn för hundra kesitor; Josefs barn fingo detta till arvedel.

33

Och Eleasar, Arons son, dog, och man begrov honom i hans son Pinehas' stad, Gibea, som hade blivit denne given i Efraims bergsbygd.

1 Domarboken


Domarboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Josua

Domarboken

Index

1 Kapitlet

1

Efter Josuas död frågade Israels barn HERREN och sade: »Vem bland oss skall först draga upp mot kananéerna och strida mot dem?»

2

HERREN sade: »Juda skall göra det; se, jag har givit landet i hans hand.»

3

Då sade Juda till sin broder Simeon: »Drag upp med mig in i min arvslott, och låt oss strida mot kananéerna, så skall jag sedan tåga med dig in i din arvslott.» Så tågade då Simeon med honom.

4

När nu Juda drog ditupp, gav HERREN kananéerna och perisséerna i deras hand, så att de slogo dem vid Besek, tio tusen man.

5

Ty vid Besek träffade de på Adoni-Besek och stridde mot honom och slogo så kananéerna och perisséerna.

6

Och Adoni-Besek flydde, men de förföljde honom och grepo honom och höggo av honom hans tummar och stortår.

7

Då sade Adoni-Besek: »Sjuttio konungar med avhuggna tummar och stortår hämtade upp smulorna under mitt bord; efter mina gärningar har Gud nu vedergällt mig.» Sedan förde de honom till Jerusalem, och där dog han.

8

Men Juda barn belägrade Jerusalem och intogo det och slogo dess invånare med svärdsegg; därefter satte de eld på staden.

9

Sedan drogo Juda barn ned för att strida mot de kananéer som bodde i Bergsbygden, i Sydlandet och i Låglandet.

10

Och Juda tågade åstad mot de kananéer som bodde i Hebron -- vilket fordom hette Kirjat-Arba -- och de slogo Sesai, Ahiman och Talmai.

11

Därifrån tågade de åstad mot Debirs invånare. Men Debir hette fordom Kirjat-Sefer.

12

Och Kaleb sade: »Åt den som angriper Kirjat-Sefer och intager det vill jag giva min dotter Aksa till hustru.»

13

När då Otniel, son till Kenas, Kalebs yngre broder, intog det, gav han honom sin dotter Aksa till hustru.

14

Och när hon kom till honom, intalade hon honom att begära ett stycke åkermark av hennes fader; och hon steg hastigt ned från åsnan. Då sade Kaleb till henne: »Vad önskar du?»

15

Hon sade till honom: »Låt mig få en avskedsskänk; eftersom du har gift bort mig till det torra Sydlandet, må du giva mig vattenkällor.» Då gav Kaleb henne Illitkällorna och Tatitkällorna.

16

Och kainéens, Moses svärfaders, barn hade dragit upp från Palmstaden med Juda barn till Juda öken, söder om Arad; de gingo åstad och bosatte sig bland folket där.

17

Men Juda tågade åstad med sin broder Simeon, och de slogo de kananéer som bodde i Sefat; och de gåvo staden till spillo; så fick den namnet Horma.

18

Därefter intog Juda Gasa med dess område, Askelon med dess område och Ekron med dess område.

19

Och HERREN var med Juda, så att de intogo bergsbygden; men de kunde icke fördriva dem som bodde i dalbygden, därför att dessa hade stridsvagnar av järn.

20

Och de gåvo Hebron åt Kaleb, såsom Mose hade föreskrivit; och han fördrev därifrån Anaks tre söner.

21

Men jebuséerna, som bodde i Jerusalem, blevo icke fördrivna av Benjamins barn; därför bodde ock jebuséerna kvar bland Benjamins barn i Jerusalem, såsom de göra ännu dag.

22

Så drogo ock männen av Josefs hus upp till Betel, och HERREN var med dem.

23

Och männen av Josefs hus läto bespeja Betel, samma stad som fordom hette Lus.

24

Då fingo deras kunskapare se en man gå ut ur staden, och de sade till honom: »Visa oss var vi kunna komma in i staden, så vilja vi sedan göra barmhärtighet med dig.»

25

När han sedan hade visat dem var de kunde komma in i staden, slog de stadens invånare med svärdsegg; men den mannen och hela hans släkt läto de gå.

26

Och mannen begav sig till hetiternas land; där byggde han en stad och gav den namnet Lus, såsom den heter ännu i dag.

27

Men Manasse intog icke Bet-Sean med underlydande orter, ej heller Taanak med underlydande orter; och ej heller fördrevo de invånarna i Dor och underlydande orter, ej heller invånarna i Jibleam och underlydande orter, ej heller invånarna i Megiddo och underlydande orter, utan kananéerna förmådde hålla sig kvar där i landet.

28

När sedan israeliterna blevo de starkare, läto de kananéerna bliva arbetspliktiga under sig; de fördrevo dem icke heller då.

29

Icke heller fördrev Efraim de kananéer som bodde i Geser, utan kananéerna bodde kvar bland dem där i Geser.

30

Sebulon fördrev icke invånarna i Kitron och invånarna i Nahalol, utan kananéerna bodde kvar bland dem, men blevo arbetspliktiga under dem.

31

Aser fördrev icke invånarna i Acko eller invånarna i Sidon, ej heller dem i Alab, Aksib, Helba, Afik och Rehob.

32

Alltså bodde aseriterna bland kananéerna, landets gamla inbyggare; ty de fördrevo dem icke.

33

Naftali fördrev icke invånarna i Bet-Semes, ej heller invånarna i Bet-Anat, utan bodde ibland kananéerna, landets gamla inbyggare; men invånarna i Bet-Semes och Bet-Anat blevo arbetspliktiga åt dem.

34

Men amoréerna trängde undan Dans barn till bergsbygden, ty de tillstadde dem icke att komma ned till dalbygden.

35

Och amoréerna förmådde hålla sig kvar i Har-Heres, Ajalon och Saalbim; men Josefs barns hand blev tung över dem, så att de blevo arbetspliktiga under dessa.

36

Och amoréernas område sträckte sig från Skorpionhöjden, från Sela vidare uppåt.

2 Domarboken


Domarboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Domarboken

Domarboken

Index

2 Kapitlet

1

Och HERRENS ängel kom från Gilgal upp till Bokim. Och han sade: »Jag förde eder upp ur Egypten och lät eder komma in i det land som jag med ed hade lovat åt edra fäder; och jag sade: 'Jag skall icke bryta mitt förbund med eder till evig tid.

2

I åter skolen icke sluta förbund med detta lands inbyggare; I skolen bryta ned deras altaren.' Men I haven icke velat höra min röst. Vad haven I gjort! --

3

Därför säger jag nu ock: 'Jag vill icke förjaga dem för eder, utan de skola tränga eder i sidorna, och deras gudar skola bliva eder till en snara.'»

4

När HERRENS ängel hade talat dessa ord till alla Israels barn, brast folket ut i gråt.

5

Och de gåvo den platsen namnet Bokim; och de offrade där åt HERREN.

6

Sedan Josua hade låtit folket gå, drogo Israels barn åstad var och en till sin arvedel, för att taga landet i besittning.

7

Och folket tjänade HERREN, så länge Josua levde, och så länge de äldste levde, de som voro kvar efter Josua, dessa som hade sett alla de stora gärningar HERREN hade gjort för Israel.

8

Men HERRENS tjänare Josua, Nuns son, dog, när han var ett hundra tio år gammal.

9

Och man begrov honom på hans arvedels område i Timna-Heres i Efraims bergsbygd, norr om berget Gaas.

10

När sedan också hela det släktet hade blivit samlat till sina fäder, kom ett annat släkte upp efter dem, ett som icke visste av HERREN eller de gärningar som han hade gjort för Israel.

11

Då gjorde Israels barn vad ont var i HERRENS ögon och tjänade Baalerna.

12

De övergåvo HERREN, sina fäders Gud, som hade fört dem ut ur Egyptens land, och följde efter andra gudar, de folks gudar, som bodde omkring dem, och dessa tillbådo de; därmed förtörnade de HERREN.

13

Ty när de övergåvo HERREN och tjänade Baal och Astarterna,

14

upptändes HERRENS vrede mot i Israel, och han gav dem i plundrares hand, och dessa utplundrade dem; han sålde dem i deras fienders hand där runt omkring, så att de icke mer kunde stå emot sina fiender.

15

Varthelst de drogo ut var HERRENS hand emot dem, så att de kommo i olycka, såsom HERREN hade hotat, och såsom HERREN hade svurit att det skulle gå dem, och de kommo i stor nöd.

16

Då lät HERREN domare uppstå, som frälste dem ur deras plundrares hand.

17

Men de hörde icke heller på sina domare, utan lupo i trolös avfällighet efter andra gudar och tillbådo dem; de veko med hast av ifrån den väg som deras fäder hade vandrat, i lydnad för HERRENS bud, och gjorde icke såsom de.

18

När HERREN alltså lät någon domare uppstå bland dem, var han med domaren och frälste dem ur deras fienders hand, så länge domaren levde; ty då de jämrade sig över sina förtryckare och plågare, förbarmade sig HERREN.

19

Men när domaren dog, vände de tillbaka och togo sig till vad fördärvligt var, ännu mer än deras fäder, så att de följde efter andra gudar och tjänade och tillbådo dem; de avstodo icke från sina gärningar och sin hårdnackenhet.

20

Därför upptändes HERRENS vrede mot Israel, så att han sade: »Eftersom detta folk har överträtt det förbund som jag stadgade för deras fäder, och icke har velat höra min röst,

21

därför skall icke heller jag hädanefter fördriva för dem en enda man av de folk som Josua lämnade efter sig, när han dog;

22

ty jag skall med dem sätta Israel på prov, om de vilja hålla HERRENS väg och vandra därpå, såsom deras fäder hava hållit den, eller om de icke vilja det.»

23

Alltså lät HERREN dessa folk bliva kvar och fördrev dem icke med hast; han gav dem icke i Josuas hand.

3 Domarboken


Domarboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Domarboken

Domarboken

Index

3 Kapitlet

1

Dessa voro de folk som HERREN lät bliva kvar, för att genom dem sätta Israel på prov, alla de israeliter nämligen, som icke hade varit med om alla krigen i Kanaan

2

-- allenast på det att dessa Israels barns efterkommande skulle få vara med om sådana, för att han så skulle lära dem att föra krig, dock allenast dem som förut icke hade varit med om sådana --:

3

filistéernas fem hövdingar och alla kananéer och sidonier, samt de hivéer som bodde i Libanons bergsbygd, från berget Baal-Hermon ända dit där vägen går till Hamat.

4

Med dessa ville HERREN sätta Israel på prov, för att förnimma om de ville hörsamma de bud som han hade givit deras fäder.

5

Då nu Israels barn bodde: ibland kananéerna, hetiterna, amoréerna, perisséerna, hivéerna och jebuséerna,

6

togo de deras döttrar till hustrur åt sig och gåvo sina döttrar åt deras söner och tjänade deras gudar.

7

Så gjorde Israels barn vad ont var i HERRENS ögon och glömde HERREN, sin Gud, och tjänade Baalerna och Aserorna.

8

Då upptändes HERRENS vrede mot Israel, och han sålde dem i Kusan-Risataims hand, konungens i Aram-Naharaim; och Israels barn måste tjäna Kusan-Risataim i åtta år.

9

Men Israels barn ropade till HERREN, och HERREN lät då bland Israels barn en frälsare uppstå, som frälste dem, nämligen Otniel, son till Kenas, Kalebs yngre broder.

10

HERRENS Ande kom över honom, och han blev domare i Israel, och när han drog ut till strid, gav HERREN Kusan-Risataim, konungen i Aram, i hans hand, så att hans hand blev Kusan-Risataim övermäktig.

11

Och landet hade nu ro i fyrtio år; så dog Otniel, Kenas' son.

12

Men Israels barn gjorde åter vad ont var i HERRENS ögon, då gav HERREN Eglon, konungen i Moab, makt över Israel, eftersom de gjorde vad ont var i HERRENS ögon.

13

Denne förenade med sig Ammons barn och Amalek; sedan tågade han åstad och slog Israel, varefter de intogo Palmstaden.

14

Och Israels barn måste nu tjäna: Eglon, konungen i Moab, i aderton år.

15

Men Israels barn ropade till HERREN, och HERREN lät då bland dem en frälsare uppstå, benjaminiten Ehud, Geras son, en vänsterhänt man. När Israels barn genom honom skulle sända sina skänker till Eglon, konungen i Moab,

16

gjorde sig Ehud ett tveeggat svärd, en fot långt; och han band detta under sina kläder vid sin högra länd.

17

Så överlämnade han skänkerna till Eglon, konungen i Moab. Men Eglon var en mycket fet man.

18

När han nu hade överlämnat skänkerna, lät han folket som hade burit dem gå sin väg.

19

Men själv vände han tillbaka från Belätesplatsen vid Gilgal och lät säga: »Jag har ett hemligt ärende till dig, o konung.» När denne då sade: »Lämnen oss i ro», gingo alla de som stodo omkring honom ut därifrån.

20

Men sedan Ehud hade kommit in till honom, där han satt i sommarsalen, som han hade för sig allena, sade Ehud: »Jag har ett ord från Gud att säga dig.» Då stod han upp från sin stol.

21

Men Ehud räckte ut sin vänstra hand och tog svärdet från sin högra länd och stötte det i hans buk,

22

så att ock fästet följde med in efter klingan, och klingan omslöts av fettet, ty han drog icke ut svärdet ur hans buk. Därefter gick Ehud ut i försalen;

23

och när han hade kommit ditut, i förhallen, stängde han igen dörrarna till salen efter sig och riglade dem.

24

Sedan, då han hade gått sin väg, kommo Eglons tjänare, och när de fingo se att dörrarna till salen voro riglade, tänkte de: »Förvisso har han något avsides bestyr i sin sommarkammare.»

25

Men sedan de hade väntat länge och väl, och han ändå icke öppnade dörrarna till salen, togo de nyckeln och öppnade själva, och se, då låg deras herre död där på golvet.

26

Men Ehud hade flytt undan, medan de dröjde; han hade redan hunnit förbi Belätesplatsen och flydde sedan undan till Seira.

27

Och så snart han hade kommit hem, lät han stöta i basun Efraims bergsbygd; då drogo Israels barn ned från bergsbygden med honom i spetsen för sig.

28

Och han sade till dem: »Följen efter mig, ty HERREN har givit edra fiender, moabiterna, i eder hand.» Då drogo de efter honom längre ned och besatte vadställena över Jordan för moabiterna och läto ingen komma över.

29

Där slogo de då moabiterna, vid pass tio tusen man, allasammans ansenligt och tappert folk; icke en enda kom undan.

30

Så blev Moab då kuvat under Israels hand. Och landet hade nu ro i åttio år.

31

Efter honom kom Samgar, Anats son; han slog filistéerna, sex hundra man, med en oxpik. Också han frälste Israel.

4 Domarboken


Domarboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Domarboken

Domarboken

Index

4 Kapitlet

1

Men Israels barn gjorde åter vad ont var i HERRENS ögon, när Ehud var död.

2

Då sålde HERREN dem i Jabins hand, den kananeiske konungens, som regerade i Hasor. Hans härhövitsman var Sisera, och denne bodde i Haroset-Haggoim.

3

Och Israels barn ropade till HERREN; ty han hade nio hundra stridsvagnar av järn, och han förtryckte Israels barn våldsamt i tjugu år.

4

Men Debora, en profetissa, Lappidots hustru, var på den tiden domarinna i Israel.

5

Hon plägade sitta under Deborapalmen, mellan Rama och Betel i Efraims bergsbygd, och Israels barn drogo ditupp till henne, for att hon skulle skipa rätt.

6

Hon sände nu och lät kalla till sig Barak, Abinoams son, från Kedes i Naftali, och sade till honom: »Se, HERREN, Israels Gud, bjuder: Drag åstad upp på berget Tabor och tag med dig tio tusen man av Naftali barn och Sebulons barn.

7

Ty jag vill draga Sisera, Jabins härhövitsman, med hans vagnar och skaror, till dig vid bäcken Kison och giva honom i din hand.»

8

Barak sade till henne: »Om du går med mig, så går jag, men om du icke går med mig, så går icke heller jag.»

9

Då svarade hon: »Ja, jag skall gå med dig; dock skall äran då icke bliva din på den väg du nu går, utan HERREN skall sälja Sisera i en kvinnas hand.» Så stod Debora upp och gick med Barak till Kedes.

10

Då bådade Barak upp Sebulon och Naftali till Kedes, och tio tusen man följde honom ditupp; Debora gick ock ditupp med honom.

11

Men kainéen Heber hade skilt sig från de övriga kainéerna, Hobabs, Moses svärfaders, barn; och han hade sina tältplatser ända till terebinten i Saannim vid Kedes.

12

Och man berättade för Sisera att Barak, Abinoams son, hade dragit upp på berget Tabor.

13

Då bådade Sisera upp alla sina stridsvagnar, nio hundra vagnar av järn, därtill ock allt folk han hade, att draga från Haroset-Haggoim till bäcken Kison.

14

Men Debora sade till Barak: »Stå upp, ty detta är den dag på vilken HERREN har givit Sisera i din hand; se, HERREN har dragit ut framför dig.» Så drog då Barak ned från berget Tabor, och tio tusen man följde honom.

15

Och HERREN sände förvirring över Sisera och alla hans vagnar och hela hans här, så att de veko tillbaka för Baraks svärd; och Sisera steg ned från sin vagn och flydde till fots.

16

Och Barak jagade efter vagnarna och hären ända till Haroset-Haggoim. Och hela Siseras här föll för svärdsegg; icke en enda kom undan.

17

Men Sisera hade under flykten styrt sina steg till Jaels, kainéen Hebers hustrus, tält; ty vänskap rådde mellan Jabin, konungen i Hasor, och kainéen Hebers hus.

18

Då gick Jael ut emot Sisera och sade till honom: »Kom in, min herre, kom in till mig, frukta intet.» Så gick han då in till henne i tältet, och hon höljde över honom med ett täcke.

19

Och han sade till henne: »Giv mig litet vatten att dricka, ty jag är törstig.» Då öppnade hon mjölk- kärlet och gav honom att dricka och höljde sedan åter över honom.

20

Och han sade till henne: »Ställ dig vid ingången till tältet; och kommer någon och frågar dig om någon är här, så svara nej.»

21

Men Jael, Hebers hustru, grep en tältplugg och tog en hammare i sin hand, gick därefter sakta in till honom och slog pluggen genom tinningen på honom, så att den gick ned i marken. Så dödades han, där han låg försänkt i tung sömn, medtagen av trötthet.

22

I samma stund kom Barak jagande efter Sisera; då gick Jael ut emot honom och sade till honom: »Kom hit, så skall jag visa dig den man som du söker.» När han då gick in till henne, fick han se Sisera ligga död där, med tältpluggen genom tinningen.

23

Så lät Gud på den dagen Jabin, konungen i Kanaan, bliva kuvad av Israels barn.

24

Och Israels barns hand vilade allt tyngre på Jabin, konungen i Kanaan; och till slut förgjorde de Jabin, konungen i Kanaan.

5 Domarboken


Domarboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Domarboken

Domarboken

Index

5 Kapitlet

1

De sjöngo Debora och Barak, Abinoams son, denna sång:

2

Att härförare förde an i Israel, att folket villigt följde dem -- loven HERREN därför!

3

Hören, I konungar; lyssnen, I furstar. Till HERRENS ära vill jag, vill jag sjunga, lovsäga HERREN, Israels Gud.

4

HERRE, när du drog ut från Seir, när du gick fram ifrån Edoms mark, då bävade jorden, då strömmade det från himmelen, då strömmade vatten ned ifrån molnen;

5

bergen skälvde inför HERRENS ansikte, ja, Sinai inför HERRENS, Israels Guds, ansikte.

6

I Samgars dagar, Anats sons, i Jaels dagar lågo vägarna öde; vandrarna måste färdas svåra omvägar.

7

Inga styresmän funnos, inga funnos mer i Israel, förrän du stod upp, Debora, stod upp såsom en moder i Israel.

8

Man valde sig nya gudar; då nådde striden fram till portarna. Men ingen sköld, intet spjut var att se hos de fyrtio tusen i Israel.

9

Mitt hjärta tillhör Israels hövdingar och dem bland folket, som villigt följde;

10

ja, loven HERREN. I som riden på vita åsninnor, I som sitten hemma på mattor, och I som vandren på vägen, talen härom.

11

När man under rop skiftar byte mellan vattenhoarna, då lovprisar man där HERRENS rättfärdiga gärningar, att han i rättfärdighet regerar i Israel. Då drog HERRENS folk ned till portarna.

12

Upp, upp, Debora! Upp, upp, sjung din sång! Stå upp, Barak; tag dig fångar, du Abinoams son.

13

Då satte folkets kvarleva de tappre till anförare, HERREN satte mig till anförare över hjältarna.

14

Från Efraim kommo män som hade rotfäst sig i Amalek; Benjamin följde dig och blandade sig med dina skaror. Ned ifrån Makir drogo hövdingar åstad, och från Sebulon män som buro anförarstav.

15

Furstarna i Isaskar slöto sig till Debora; och likasom Isaskar, så gjorde ock Barak; ned i dalen skyndade man i dennes spår. Bland Rubens ätter höllos stora rådslag.

16

Men varför satt du kvar ibland dina fållor och lyssnade till flöjtspel vid hjordarna? Ja, av Rubens ätter fördes stora överläggningar.

17

Gilead stannade på andra sidan Jordan. Och Dan varför -- dröjer han ännu vid skeppen? Aser satt kvar vid havets strand, vid sina vikar stannade han.

18

Men Sebulon var ett folk som prisgav sitt liv åt döden, Naftali likaså, på stridsfältets höjder.

19

Konungar drogo fram och stridde ja, då stridde Kanaans konungar vid Taanak, invid Megiddos vatten; men byte av silver vunno de icke.

20

Från himmelen fördes strid, stjärnorna stridde från sina banor mot Sisera.

21

Bäcken Kison ryckte dem bort, urtidsbäcken, bäcken Kison. Gå fram, min själ, med makt!

22

Då stampade hästarnas hovar, när deras tappra ryttare jagade framåt, framåt.

23

Förbannen Meros, säger HERRENS ängel, ja, förbannen dess inbyggare, därför att de ej kommo HERREN till hjälp, HERREN till hjälp bland hjältarna.

24

Välsignad vare Jael framför andra kvinnor, Hebers hustru, kainéens, välsignad framför alla kvinnor som bo i tält!

25

Vatten begärde han; då gav hon honom mjölk, gräddmjölk bar hon fram i högtidsskålen.

26

Sin hand räckte hon ut efter tältpluggen, sin högra hand efter arbetshammaren med den slog hon Sisera och krossade hans huvud, spräckte hans tinning och genomborrade den.

27

Vid hennes fötter sjönk han ihop, föll omkull och blev liggande; ja, vid hennes fötter sjönk han ihop och föll omkull; där han sjönk ihop, där föll han dödsslagen.

28

Ut genom fönstret skådade hon och ropade, Siseras moder, ut genom gallret: »Varför dröjer väl hans vagn att komma? Varför äro de så senfärdiga, hans vagnshästars fötter?»

29

Då svara de klokaste av hennes hovtärnor, och själv giver hon sig detsamma svaret:

30

»Förvisso vunno de byte, som de nu utskifta: en flicka, ja, två åt envar av männen, byte av praktvävnader för Siseras räkning, byte av praktvävnader, brokiga tyger; en präktig duk, ja, två brokiga dukar för de fångnas halsar.»

31

Så må alla dina fiender förgås, o HERRE. Men de som älska honom må likna solen, när den går upp i hjältekraft. Och landet hade nu ro i fyrtio år.

6 Domarboken


Domarboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Domarboken

Domarboken

Index

6 Kapitlet

1

Men när Israels barn gjorde vad ont var i HERRENS ögon, gav HERREN dem i Midjans hand, i sju år.

2

Och Midjans hand blev Israel så övermäktig, att Israels barn till skydd mot Midjan gjorde sig de hålor som nu äro att se i bergen, så ock grottorna och bergfästena.

3

Så ofta israeliterna hade sått, drogo midjaniterna, amalekiterna och österlänningarna upp emot dem

4

och lägrade sig där och överföllo dem och fördärvade landets gröda ända fram emot Gasa; de lämnade inga livsmedel kvar i Israel, inga får, oxar eller åsnor.

5

Ty de drogo ditupp med sin boskap och sina tält och kommo så talrika som gräshoppor; de själva och deras kameler voro oräkneliga. Och de föllo in i landet för att fördärva det.

6

Så kom Israel i stort elände genom Midjan; då ropade Israels barn till HERREN.

7

Och när Israels barn ropade till HERREN för Midjans skull,

8

sände HERREN en profet till Israels barn. Denne sade till dem: »Så säger HERREN, Israels Gud: Jag själv har fört eder upp ur Egypten och hämtat eder ut ur träldomshuset.

9

Jag har räddat eder från egyptiernas hand och från alla edra förtryckares hand; jag har förjagat dem för eder och givit eder deras land.

10

Och jag sade till eder: Jag är HERREN, eder Gud; I skolen icke frukta de gudar som dyrkas av amoréerna, i vilkas land I bon. Men I villen icke höra min röst.

11

Och HERRENS ängel kom och satte sig under terebinten vid Ofra, som tillhörde abiesriten Joas; dennes son Gideon höll då på att klappa ut vete i vinpressen, för att bärga det undan Midjan.

12

För honom uppenbarade sig nu HERRENS ängel och sade till honom: »HERREN är med dig, du tappre stridsman.»

13

Gideon svarade honom: »Ack min herre, om HERREN är med oss, varför har då allt detta kommit över oss? Och var äro alla hans under, om vilka våra fäder hava förtäljt för oss och sagt: 'Se, HERREN har fört oss upp ur Egypten'? Nu har ju HERREN förskjutit oss och givit oss i Midjans våld.»

14

Då vände sig HERREN till honom och sade: »Gå åstad i denna din kraft och fräls Israel ur Midjans våld; se, jag har sänt dig.»

15

Han svarade honom: »Ack Herre, varmed kan jag frälsa Israel? Min ätt är ju den oansenligaste i Manasse, och jag själv den ringaste i min faders hus.»

16

HERREN sade till honom: »Jag vill vara med dig, så att du skall slå Midjan, såsom voro det en enda man.»

17

Men han svarade honom: »Om jag har funnit nåd för dina ögon, så låt mig få ett tecken att det är du som talar med mig.

18

Gå icke bort härifrån, förrän jag har kommit tillbaka till dig och hämtat ut min offergåva och lagt fram den för dig.» Han sade: »Jag vill stanna, till dess du kommer igen.»

19

Då gick Gideon in och tillredde en killing, så ock osyrat bröd av en efa mjöl; därefter lade han köttet i en korg och hällde spadet i en kruka; sedan bar han ut det till honom under terebinten och satte fram det.

20

Men Guds ängel sade till honom: Tag köttet och det osyrade brödet, och lägg det på berghällen där, och gjut spadet däröver.» Och han gjorde så.

21

Och HERRENS ängel räckte ut staven som han hade i sin hand och rörde med dess ända vid köttet och det osyrade brödet; då kom eld ut ur klippan och förtärde köttet och det osyrade brödet; och därvid försvann HERRENS ängel ur hans åsyn.

22

Då såg Gideon att det var HERRENS ängel. Och Gideon sade: »Ve mig, Herre, HERRE, eftersom jag nu har sett HERRENS ängel ansikte mot ansikte!»

23

Men HERREN sade till honom: »Frid vare med dig, frukta icke; du skall icke dö.»

24

Då byggde Gideon där ett altare åt HERREN och kallade det HERREN är frid; det finnes kvar ännu i dag i det abiesritiska Ofra.

25

Den natten sade HERREN till honom: »Tag den tjur som tillhör din fader och den andra sjuåriga tjuren. Riv sedan ned det Baalsaltare som tillhör din fader, och hugg sönder Aseran som står därinvid.

26

Bygg därefter upp ett altare åt HERREN, din Gud, överst på denna fasta plats, och uppför det på övligt sätt; tag så den andra tjuren och offra den till brännoffer på styckena av Aseran som du har huggit sönder.»

27

Då tog Gideon tio av sina tjänare med sig och gjorde såsom HERREN sade sagt till honom. Men eftersom han fruktade att göra det om dagen, av rädsla för sin faders hus och för männen i staden, gjorde han det om natten.

28

Bittida följande morgon fingo mannen i staden se att Baals altare låg nedbrutet, att Aseran därinvid var sönderhuggen, och att den andra tjuren hade blivit offrad såsom brännoffer på det nyuppbyggda altaret.

29

Då sade de till varandra: »Vem har gjort detta?» Och när de frågade och gjorde efterforskningar, fingo de veta att Gideon, Joas' son, hade gjort det.

30

Då sade männen i staden till Joas: »För din son hitut, han måste dö; ty han har brutit ned Baals altare, och han har ock huggit sönder Aseran som stod därinvid.»

31

Men Joas svarade alla som stodo omkring honom: »Viljen I utföra Baals sak, viljen I komma honom till hjälp? Den som vill utföra hans sak, han skall bliva dödad innan nästa morgon. Är han Gud, så utföre han själv sin sak, eftersom denne har brutit ned hans altare.

32

Härav kallade man honom då Jerubbaal, i det man sade: »Baal utföre sin sak mot honom, eftersom han har brutit ned hans altare.»

33

Och midjaniterna, amalekiterna och österlänningarna hade alla tillhopa församlat sig och gått över floden och lägrat sig i Jisreels dal.

34

Men Gideon hade blivit beklädd med HERRENS Andes kraft; han stötte i basun, och abiesriterna församlade sig och följde efter honom.

35

Och han sände omkring budbärare i hela Manasse, så att ock de övriga församlade sig och följde efter honom; likaledes sände han budbärare till Aser, Sebulon och Naftali, och dessa drogo då också upp, de andra till mötes.

36

Och Gideon sade till Gud: »Om du verkligen vill genom min hand frälsa Israel, såsom du har lovat,

37

så se nu här: jag lägger denna avklippta ull på tröskplatsen; ifall dagg kommer allenast på ullen, under det att marken eljest överallt förbliver torr, då vet jag att du genom min hand skall frälsa Israel, såsom du har lovat.»

38

Och det skedde så, ty när han bittida dagen därefter kramade ur ullen, kunde han av den pressa ut så mycket dagg, att en hel skål blev full med vatten.

39

Men Gideon sade till Gud: »Må din vrede icke upptändas mot mig, därför att jag talar ännu en enda gång. Låt mig få försöka blott en gång till med ullen: gör nu så, att allenast ullen förbliver torr, under det att dagg kommer eljest överallt på marken.»

40

Och Gud gjorde så den natten; allenast ullen var torr, men eljest hade dagg kommit överallt på marken.

7 Domarboken


Domarboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Domarboken

Domarboken

Index

7 Kapitlet

1

Bittida följande morgon drog Jerubbaal, det är Gideon, åstad med allt folket som följde honom, och de lägrade sig vid Harodskällan; han hade då midjaniternas läger norr om sig, från Morehöjden ned i dalen.

2

Men HERREN sade till Gideon: »Folket som har följt dig är för talrikt för att jag skulle vilja giva Midjan i deras hand; ty Israel kunde då berömma sig mot mig och säga: 'Min egen hand har frälst mig.'

3

Låt därför nu utropa för folket och säga: Om någon fruktar och är rädd, så må han vända tillbaka hem och skynda bort ifrån Gileads berg.» Då vände tjugutvå tusen man av folket tillbaka, så att allenast tio tusen man stannade kvar.

4

Men HERREN sade till Gideon: »Folket är ännu för talrikt; för dem ned till vattnet, så skall jag där göra ett urval av dem åt dig. Den om vilken jag då säger till dig: 'Denne skall gå med dig', han får gå med dig, men var och en om vilken jag säger till dig: 'Denne skall icke gå med dig', han får icke gå med.»

5

Så förde han då folket ned till vattnet. Och HERREN sade till Gideon: »Alla som läppja av vattnet, såsom hunden gör, dem skall du ställa för sig, och likaså alla som falla ned på knä för att dricka.»

6

Då befanns antalet av dem som hade läppjat av vattnet, genom att med handen föra det till munnen, vara tre hundra man; allt det övriga folket hade fallit ned på knä för att dricka vatten.

7

Och HERREN sade till Gideon: »Med de tre hundra män som hava läppjat av vattnet skall jag frälsa eder och giva Midjan i din hand; allt det andra folket må begiva sig hem, var och en till sitt.»

8

Då tog hans folk till sig sitt munförråd och sina basuner, därefter lät han alla de andra israeliterna gå hem, var och en till sin hydda; han behöll allenast de tre hundra männen. Och midjaniternas läger hade han nedanför sig i dalen.

9

Och HERREN sade den natten till honom: »Stå upp och drag ned i lägret, ty jag har givit det i din hand.

10

Men om du fruktar för att draga ditned, så må du gå förut med din tjänare Pura ned till lägret

11

och höra efter, vad man där talar; sedan skall du få mod till att draga ditned och bryta in i lägret.» Så gick han då med sin tjänare Pura ned till förposterna i lägret.

12

Och midjaniterna, amalekiterna och alla österlänningarna lågo där i dalen, talrika såsom gräshoppor; och deras kameler voro oräkneliga, talrika såsom sanden på havets strand.

13

Då nu Gideon kom dit, höll en man just på att förtälja en dröm för en annan. Han sade: »Jag har nyss haft en dröm. Jag tyckte att en kornbrödskaka kom rullande in i midjaniternas läger. Den kom ända fram till tältet och slog emot det, så att det föll, och vände upp och ned på det, och tältet blev så liggande.»

14

Då svarade den andre och sade: »Detta betyder intet annat än israeliten Gideons, Joas' sons, svärd; Gud har givit Midjan och hela lägret i hans hand.»

15

När Gideon hörde denna dröm förtäljas och hörde dess uttydning, föll han ned och tillbad. Därefter vände han tillbaka till Israels läger och sade: »Stån upp, ty HERREN har givit midjaniternas läger i eder hand.

16

Och han delade sina tre hundra män i tre hopar och gav allasammans basuner i händerna, så ock tomma krukor, med facklor inne i krukorna.

17

Och han sade till dem: »Sen på mig och gören såsom jag; så snart jag har kommit till utkanten av lägret, skolen I göra såsom jag gör.

18

När nämligen jag och alla som jag har med mig stöta i basunerna, skolen ock I stöta i basunerna runt omkring hela lägret och ropa: 'För HERREN och för Gideon!'»

19

Så kommo nu Gideon och de hundra män, som han hade med sig, till utkanten av lägret, när den mellersta nattväkten ingick; och man hade just ställt ut vakterna. Då stötte de i basunerna och krossade krukorna som de hade i sina händer.

20

De tre hoparna stötte i basunerna och slogo sönder krukorna; de fattade med vänstra handen i facklorna och med högra handen i basunerna och stötte i dem; och de ropade: »HERRENS och Gideons svärd!»

21

Men de stodo stilla, var och en på sin plats, runt omkring lägret. Då begynte alla i lägret att löpa hit och dit och skria och fly.

22

Och när de stötte i de tre hundra basunerna, vände HERREN den enes svärd mot den andre i hela lägret; och de som voro i lägret flydde ända till Bet-Hasitta, åt Serera till, ända till stranden vid Abel-Mehola, förbi Tabbat.

23

Och åter församlade sig israeliterna, från Naftali och Aser och från hela Manasse, och förföljde midjaniterna.

24

Och Gideon hade sänt omkring budbärare i hela Efraims bergsbygd och låtit säga: »Dragen ned mot Midjan och besätten i deras väg vattendragen ända till Bet-Bara, ävensom Jordan.» Så församlade sig alla Efraims män och besatte vattendragen ända till Bet-Bara, ävensom Jordan.

25

Och de togo två midjanitiska hövdingar, Oreb och Seeb, till fånga, och dräpte Oreb vid Orebsklippan, och Seeb dräpte de vid Seebspressen, och förföljde så midjaniterna. Men Orebs och Seebs huvuden förde de över till Gideon på andra sidan Jordan.

8 Domarboken


Domarboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Domarboken

Domarboken

Index

8 Kapitlet

1

Men Efraims män sade till honom: »Huru har du kunnat handla så mot oss? Varför bådade du icke upp oss, när du drog ut till strid mot Midjan?» Och de foro häftigt ut mot honom.

2

Han svarade dem: »Vad har jag då uträttat i jämförelse med eder? Är icke Efraims efterskörd bättre än Abiesers vinbärgning?

3

I eder hand var det som Gud gav de midjanitiska hövdingarna Oreb och Seeb. Vad har jag kunnat uträtta i jämförelse med eder?» Då han så talade, stillades deras vrede mot honom.

4

När sedan Gideon kom till Jordan, gick han över jämte de tre hundra män som han hade med sig; och de voro trötta av förföljandet.

5

Han sade därför till männen i Suckot: »Given några kakor bröd åt folket som följer mig, ty de äro trötta; se, jag är nu i färd med att förfölja Seba och Salmunna, de midjanitiska konungarna.»

6

Men de överste i Suckot svarade: »Har du då redan Seba och Salmunna i ditt våld, eftersom du fordrar att vi skola giva bröd åt din här?»

7

Gideon sade »Nåväl; när HERREN, giver Seba och Salmunna i min hand, skall jag söndertröska edert kött med ökentörnen och tistlar.»

8

Så drog han vidare därifrån upp till Penuel och talade på samma sätt till dem som voro där; och männen i Penuel gåvo honom samma svar som männen i Suckot hade givit.

9

Då sade han ock till männen i Penuel: »När jag kommer välbehållen tillbaka, skall jag riva ned detta torn.»

10

Men Seba och Salmunna befunno sig i Karkor och hade sin här hos sig, vid pass femton tusen man, allt som var kvar av österlänningarnas hela här; ty de stupade utgjorde ett hundra tjugu tusen svärdbeväpnade män.

11

Och Gideon drog upp på karavanvägen, öster om Noba och Jogbeha, och överföll hären, där den låg sorglös i sitt läger.

12

Och Seba och Salmunna flydde, men han satte efter dem; och han tog de två midjanitiska konungarna Seba och Salmunna till fånga och skingrade hela hären.

13

När därefter Gideon, Joas' son, vände tillbaka från striden, ned från Hereshöjden,

14

fick han fatt på en ung man, en av invånarna i Suckot, och utfrågade denne, och han måste skriva upp åt honom de överste i Suckot och de äldste där, sjuttiosju män.

15

När han sedan kom till männen i Suckot, sade han: »Se här äro nu Seba och Salmunna, om vilka I hånfullt saden till mig: 'Har du redan Seba och Salmunna i ditt våld, eftersom du fordrar att vi skola giva bröd åt dina trötta män?'»

16

Därefter lät han gripa de äldste i staden och tog ökentörnen och tistlar och lät männen i Suckot få känna dem.

17

Och tornet i Penuel rev han ned och dräpte männen i staden.

18

Och till Seba och Salmunna sade han: »Hurudana voro de män som I dräpten på Tabor?» De svarade: »De voro lika dig; var och en såg ut såsom en konungason.»

19

Han sade: »Då var det mina bröder, min moders söner. Så sant HERREN lever: om I haden låtit dem leva, skulle jag icke hava dräpt eder.»

20

Sedan sade han till Jeter, sin förstfödde: »Stå upp och dräp dem.» Men gossen drog icke ut sitt svärd, ty han var försagd, eftersom han ännu var allenast en gosse.

21

Då sade Seba och Salmunna: »Stå upp, du själv, och stöt ned oss; ty sådan mannen är, sådan är ock hans styrka.» Så stod då Gideon upp och dräpte Seba och Salmunna. Och han tog för sin räkning de prydnader som sutto på deras kamelers halsar.

22

Och israeliterna sade till Gideon: »Råd du över oss, och såsom du så ock sedan din son och din sonson; ty du har frälst oss ur Midjans hand.»

23

Men Gideon svarade dem: »Jag vill icke råda över eder, och min son skall icke heller råda över eder, utan HERREN skall råda över eder.»

24

Och Gideon sade ytterligare till dem: »Ett vill jag dock begära av eder: var och en av eder må giva mig den näsring han har fått såsom byte.» Ty midjaniterna buro näsringar av guld, eftersom de voro ismaeliter.

25

De svarade: »Ja, vi vilja giva dig dem.» Och de bredde ut ett kläde, och var och en kastade på detta den näsring han hade fått såsom byte.

26

Och guldringarna, som han hade begärt, befunnos väga ett tusen sju hundra siklar i guld -- detta förutom de halsprydnader, de örhängen och de purpurröda kläder som de midjanitiska konungarna hade burit, och förutom de kedjor som hade suttit på deras kamelers halsar.

27

Och Gideon lät därav göra en efod och satte upp den i sin stad, Ofra; och hela Israel lopp där i trolös avfällighet efter den. Och den blev för Gideon och hans hus till en snara.

28

Så blev nu Midjan kuvat under Israels barn och upplyfte icke mer sitt huvud. Och landet hade ro i fyrtio år, så länge Gideon levde.

29

Men Jerubbaal, Joas' son, gick hem och stannade sedan i sitt hus.

30

Och Gideon hade sjuttio söner, som hade utgått från hans länd, ty han ägde många hustrur.

31

En bihustru som han hade i Sikem födde honom ock en son; denne gav han namnet Abimelek.

32

Och Gideon, Joas' son, dog i en god ålder och blev begraven i sin fader Joas' grav i det abiesritiska Ofra

33

Men när Gideon var död, begynte Israels barn åter i trolös avfällighet löpa efter Baalerna; och de gjorde Baal-Berit till gud åt sig.

34

Israels barn tänkte icke på HERREN, sin Gud, som hade räddat dem från alla deras fienders hand runt omkring.

35

Ej heller visade de Jerubbaals, Gideons, hus någon kärlek, till gengäld för allt det goda som han hade gjort mot Israel.

9 Domarboken


Domarboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Domarboken

Domarboken

Index

9 Kapitlet

1

Men Abimelek, Jerubbaals son, gick bort till sin moders bröder i Sikem och talade till dem och till alla som voro besläktade med hans morfaders hus, och sade:

2

»Talen så till alla Sikems borgare: Vilket är bäst för eder: att sjuttio män, alla Jerubbaals söner, råda över eder, eller att en enda man råder över eder? Kommen därjämte ihåg att jag är edert kött och ben.»

3

Då talade hans moders bröder till hans förmån allt detta inför alla Sikems borgare. Och dessa blevo vunna för Abimelek, ty de tänkte: »Han är ju vår broder.»

4

Och de gåvo honom sjuttio siklar silver ur Baal-Berits tempel; för dessa lejde Abimelek löst folk och äventyrare, vilkas anförare han blev.

5

Därefter begav han sig till sin faders hus i Ofra och dräpte där sina bröder, Jerubbaals söner, sjuttio män, och detta på en och samma sten; dock blev Jotam, Jerubbaals yngste son, vid liv, ty han hade gömt sig.

6

Sedan församlade sig alla Sikems borgare och alla som bodde i Millo och gingo åstad och gjorde Abimelek till konung vid Vård-terebinten invid Sikem.

7

När man berättade detta far Jotam, gick han åstad och ställde sig på toppen av berget Gerissim och hov upp sin röst och ropade och sade till dem: »Hören mig, I Sikems borgare, för att Gud ock må höra eder.

8

Träden gingo en gång åstad för att smörja en konung över sig. Och de sade till olivträdet: 'Bliv du konung över oss'

9

Men olivträdet svarade dem: 'Skulle jag avstå från min fetma, som både gudar och människor ära mig för, och gå bort för att svaja över de andra träden?'

10

Då sade träden till fikonträdet: 'Kom du och bliv konung över oss.'

11

Men fikonträdet svarade dem: 'Skulle jag avstå från min sötma och min goda frukt och gå bort för att svaja över de andra träden?'

12

Då sade träden till vinträdet: 'Kom du och bliv konung över oss.'

13

Men vinträdet svarade dem: 'Skulle jag avstå från min vinmust, som gör både gudar och människor glada, och gå bort för att svaja över de andra träden?'

14

Då sade alla träden till törnbusken: 'Kom du och bliv konung över oss.'

15

Törnbusken svarade träden: 'Om det är eder uppriktiga mening att smörja mig till konung över eder, så kommen och tagen eder tillflykt under min skugga; varom icke, så skall eld gå ut ur törnbusken och förtära cedrarna på Libanon.'

16

Så hören nu: om I haven förfarit riktigt och redligt däri att I haven gjort Abimelek till konung, och om I haven förfarit väl mot Jerubbaal och hans hus, och haven vedergällt honom efter hans gärningar --

17

ty I veten att min fader stridde för eder och vågade sitt liv för att rädda eder från Midjans hand,

18

under det att I däremot i dag haven rest eder upp mot min faders hus och dräpt hans söner, sjuttio män, på en och samma sten, och gjort Abimelek, hans tjänstekvinnas son, till konung över Sikems borgare, eftersom han är eder broder --

19

om I alltså denna dag haven förfarit riktigt och redligt mot Jerubbaal och hans hus, då mån I glädja eder över Abimelek, och han må ock glädja sig över eder;

20

varom icke, så må eld gå ut från Abimelek och förtära Sikems borgare och dem som bo i Millo, och från Sikems borgare och från dem som bo i Millo må eld gå ut och förtära Abimelek.»

21

Och Jotam skyndade sig undan och flydde bort till Beer, och där bosatte han sig för att vara i säkerhet för sin broder Abimelek.

22

När Abimelek hade härskat över Israel i tre år,

23

sände Gud en tvedräktsande mellan Abimelek och Sikems borgare, så att Sikems borgare avföllo från Abimelek.

24

Detta skedde, för att våldet mot Jerubbaals sjuttio söner skulle bliva hämnat, och för att deras blod skulle komma över deras broder Abimelek som dräpte dem, så ock över Sikems borgare, som lämnade honom understöd, så att han kunde dräpa sina bröder.

25

För att skada honom lade Sikems borgare nu folk i försåt på bergshöjderna, och dessa plundrade alla som drogo vägen fram därförbi. Detta blev berättat för Abimelek.

26

Men Gaal, Ebeds son, kom nu dit med sina bröder, och de drogo in i Sikem. Och Sikems borgare fattade förtroende för honom.

27

Så hände sig en gång att de gingo ut på fältet och avbärgade sina vingårdar och pressade druvorna och höllo en glädjefest, och de gingo därvid in i sin guds hus och åto och drucko, och uttalade förbannelser över Abimelek.

28

Och Gaal, Ebeds son, sade: »Vad är Abimelek, och vad är Sikem, eftersom vi skola tjäna honom? Han är ju Jerubbaals son, och Sebul är hans tillsyningsman. Nej, tjänen män som härstamma från Hamor, Sikems fader. Varför skulle vi tjäna denne?

29

Ack om jag hade detta folk under min vård! Då skulle jag driva bort Abimelek.» Och i fråga om Abimelek sade han: »Föröka din här och drag ut.»

30

Men när Sebul, hövitsmannen i staden, fick höra vad Gaal, Ebeds son, hade sagt, upptändes hans vrede.

31

Och han sände listeligen bud till Abimelek och lät säga: »Se, Gaal, Ebeds son, och hans bröder hava kommit till Sikem, och de hålla just nu på att uppvigla staden mot dig.

32

Bryt därför nu upp om natten, du med ditt folk, och lägg dig i bakhåll på fältet.

33

Sedan må du i morgon bittida, när solen går upp, störta fram mot staden. När han då med sitt folk drager ut mot dig, må du göra med honom vad tillfället giver vid handen.»

34

Då bröt Abimelek med allt sitt folk upp om natten, och de lade sig i bakhåll mot Sikem, i fyra hopar.

35

Och Gaal, Ebeds son, kom ut och ställde sig vid ingången till stadsporten; och i detsamma bröt Abimelek med sitt folk fram ifrån bakhållet.

36

När då Gaal såg folket, sade han till Sebul: »Se, där kommer folk ned från bergshöjderna.» Men Sebul svarade honom: »Det är skuggan av bergen, som för dina ögon ser ut såsom människor.»

37

Gaal tog åter till orda och sade: »Jo, där kommer folk ned från Mittelhöjden, och en annan hop kommer på vägen från Teckentydarterebinten.»

38

Då sade Sebul till honom: »Var är nu din stortalighet, du som sade: 'Vad är Abimelek, eftersom vi skola tjäna honom?' Se, här kommer det folk som du så föraktade. Drag nu ut och strid mot dem.

39

Så drog då Gaal ut i spetsen för Sikems borgare och gav sig i strid med Abimelek.

40

Men Abimelek jagade honom på flykten, och han flydde undan för honom; och många föllo slagna ända fram till stadsporten.

41

Och Abimelek stannade i Aruma; men Sebul drev bort Gaal och hans bröder och lät dem icke längre stanna i Sikem.

42

Dagen därefter gick folket ut på fältet; och man berättade detta för Abimelek.

43

Då tog han sitt folk och delade dem i tre hopar och lade sig i bakhåll på fältet. Och när han fick se att folket gick ut ur staden, bröt han upp och anföll dem och nedgjorde dem.

44

Abimelek och de hopar han hade med sig störtade nämligen fram och ställde sig vid ingången till stadsporten; men de båda andra hoparna störtade fram mot alla som voro på fältet och nedgjorde dem.

45

När så Abimelek hade ansatt staden hela den dagen, intog han den och dräpte det folk som fanns därinne Sedan rev han ned staden och beströdde platsen med salt.

46

När besättningen i Sikems torn hörde detta, begåvo de sig alla till det fasta valvet i El-Berits tempelbyggnad.

47

Och när det blev berättat for Abimelek att hela besättningen i Sikems torn hade församlat sig där,

48

gick han med allt sitt folk upp till berget Salmon; och Abimelek tog en yxa i sin hand och högg av en trädgren och lyfte upp den och lade den på axeln; och han sade till sitt folk: »Gören med hast detsamma som I haven sett mig göra.»

49

Då högg också allt folket av var sin gren och följde efter Abimelek, och de lade grenarna intill det fasta valvet och tände upp eld till att förbränna valvet jämte dem som voro där. Så omkommo ock alla de människor som bodde i Sikems torn, vid pass tusen män och kvinnor.

50

Och Abimelek drog åstad till Tebes och belägrade Tebes och intog det.

51

Men mitt i staden var ett starkt torn, och dit flydde alla män och kvinnor, alla borgare i staden, och stängde igen om sig; sedan stego de upp på tornets tak.

52

Och Abimelek kom till tornet och angrep det; och han gick fram till porten på tornet för att bränna upp den i eld.

53

Men en kvinna kastade en kvarnsten ned på Abimeleks huvud och bräckte så hans huvudskål.

54

Då ropade han med hast på sin vapendragare och sade till honom: »Drag ut ditt svärd och döda mig, för att man icke må säga om mig: En kvinna dräpte honom.» Då genomborrade hans tjänare honom, så att han dog.

55

När nu israeliterna sågo att Abimelek var död, gingo de hem, var och en till sitt.

56

Alltså lät Gud det onda som Abimelek hade gjort mot sin fader, då han dräpte sina sjuttio bröder, komma tillbaka över honom.

57

Och allt det onda som Sikems män hade gjort lät Gud ock komma tillbaka över deras huvuden. Så gick Jotams, Jerubbaals sons, förbannelse i fullbordan på dem.

10 Domarboken


Domarboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Domarboken

Domarboken

Index

10 Kapitlet

1

Efter Abimelek uppstod till Israels frälsning Tola, son till Pua, son till Dodo, en man från Isaskar; och han bodde i Samir, i Efraims bergsbygd.

2

Han var domare i Israel i tjugutre år; sedan dog han och blev begraven i Samir.

3

Efter honom uppstod gileaditen Jair. Han var domare i Israel i tjugutvå år.

4

Han hade trettio söner, som plägade rida på trettio åsnor; och de hade trettio städer. Dessa kallar man ännu i dag Jairs byar, och de ligga i Gileads land.

5

Och Jair dog och blev begraven i Kamon.

6

Men Israels barn gjorde åter vad ont var i HERRENS ögon och tjänade Baalerna och Astarterna, så ock Arams, Sidons, Moabs, Ammons barns och filistéernas gudar och övergåvo HERREN och tjänade honom icke.

7

Då upptändes HERRENS vrede mot Israel, och han sålde dem i filistéernas och Ammons barns hand.

8

Och dessa plågade Israels barn och förforo våldsamt mot dem det året; i aderton år gjorde de så mot alla de israeliter som bodde på andra sidan Jordan, i amoréernas land, i Gilead.

9

Därtill gingo Ammons barn över Jordan och gåvo sig i strid också med Juda, Benjamin och Efraims hus, så att Israel kom i stor nöd.

10

Då ropade Israels barn till HERREN och sade: »Vi hava syndat mot dig, ty vi hava övergivit vår Gud och tjänat Baalerna.»

11

Men HERREN sade till Israels barn: »Har jag icke frälst eder från egyptierna, amoréerna, Ammons barn och filistéerna?

12

Likaledes bleven I förtryckta av sidonierna, amalekiterna och maoniterna; och när I ropaden till mig, frälste jag eder från deras hand.

13

Men I haven nu övergivit mig och tjänat andra gudar; därför vill jag icke mer frälsa eder.

14

Gån bort och ropen till de gudar som I haven utvalt; må de frälsa eder, om I nu ären i nöd.

15

Då sade Israels barn till HERREN: »Vi hava syndat; gör du med oss alldeles såsom dig täckes. Allenast rädda oss nu denna gång.»

16

Därefter skaffade de bort ifrån sig de främmande gudarna och tjänade HERREN. Då kunde han icke längre lida att se Israels vedermöda.

17

Och Ammons barn blevo uppbådade och lägrade sig i Gilead; men Israels barn församlade sig och lägrade sig i Mispa.

18

Då sade folket, nämligen de överste i Gilead, till varandra: »Vem vill begynna striden mot Ammons barn? Den som det vill skall bliva hövding över alla Gileads inbyggare.»

11 Domarboken


Domarboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Domarboken

Domarboken

Index

11 Kapitlet

1

Gileaditen Jefta var en tapper stridsman, men han var son till en sköka; och Jeftas fader var Gilead.

2

Nu födde ock Gileads hustru honom söner; och när dessa hans hustrus söner hade växt upp, drevo de ut Jefta och sade till honom: »Du skall icke taga arv i vår faders hus, ty du är son till en kvinna som icke är hans hustru.»

3

Då flydde Jefta bort ifrån sina bröder och bosatte sig i landet Tob; där sällade sig löst folk till Jefta och gjorde strövtåg med honom.

4

Någon tid därefter gåvo Ammons barn sig i strid med Israel.

5

Men när Ammons barn gåvo sig i strid med Israel, gingo de äldste i Gilead åstad för att hämta Jefta från landet Tob.

6

Och de sade till Jefta: »Kom och bliv vår anförare, så vilja vi strida mot Ammons barn.»

7

Men Jefta svarade de äldste i Gilead: »I haven ju hatat mig och drivit mig ut ur min faders hus. Huru kunnen I då nu, när I ären i nöd, komma till mig?»

8

De äldste i Gilead sade till Jefta: »Just därför hava vi nu kommit tillbaka till dig, och du måste gå med oss och strida mot Ammons barn; ty du skall bliva hövding över oss, alla Gileads inbyggare.»

9

Jefta svarade de äldste i Gilead: »Om I nu fören mig tillbaka för att strida mot Ammons barn och HERREN giver dem i mitt våld, så vill jag ock sedan vara eder hövding.»

10

Då sade de äldste i Gilead till Jefta: »HERREN höre vårt avtal. Förvisso skola vi låta det bliva så om du har sagt.»

11

Så gick då Jefta med de äldste i Gilead, och folket satte honom till hövding och anförare över sig. Och Jefta uttalade inför HERREN i Mispa allt vad han hade sagt.

12

Och Jefta skickade sändebud till Ammons barns konung och lät säga: »Vad har du med mig att göra, eftersom du har kommit emot mig och angripit mitt land?»

13

Då svarade Ammons barns konung Jeftas sändebud: »När Israel drog upp från Egypten, togo de ju mitt land från Arnon ända till Jabbok och till Jordan; så giv mig nu detta tillbaka i godo.»

14

Åter skickade Jefta sändebud till Ammons barns konung

15

och lät säga till honom: »Så säger Jefta: Israel har icke tagit något land vare sig från Moab eller från Ammons barn.

16

Ty när de drogo upp från Egypten och Israel hade tågat genom öknen ända till Röda havet och sedan kommit till Kades,

17

skickade Israel sändebud till konungen i Edom och lät säga: 'Låt mig tåga genom ditt land.' Men konungen i Edom hörde icke därpå. De skickade ock till konungen i Moab, men denne ville icke heller Då stannade Israel i Kades.

18

Därefter tågade de genom öknen och gingo omkring Edoms land och Moabs land och kommo öster om Moabs land och lägrade sig på andra sidan Arnon; de kommo icke in på Moabs område, ty Arnon är Moabs gräns.

19

Sedan skickade Israel sändebud till Sihon, amoréernas konung, konungen i Hesbon; och Israel lät säga till honom: 'Låt oss genom ditt land tåga dit vi skola.'

20

Men Sihon litade icke på Israel och lät dem icke tåga genom sitt land, utan församlade allt sitt folk, och de lägrade sig i Jahas; där in- lät han sig i strid med Israel.

21

Men HERREN, Israels Gud, gav Sihon och allt hans folk i Israels hand, så att de slogo dem; och Israel intog hela amoréernas land, ty dessa bodde då i detta land.

22

De intogo hela amoréernas område, från Arnon ända till Jabbok, och från öknen ända till Jordan.

23

Och nu, då HERREN, Israels Gud, har fördrivit amoréerna för sitt folk Israel, skulle du taga deras land i besittning!

24

Är det icke så: vad din gud Kemos giver dig till besittning, det tager du i besittning? Så taga ock vi, närhelst HERREN, vår Gud, fördriver ett folk för oss, deras land i besittning.

25

Menar du att du är så mycket förmer än Balak, Sippors sons konungen i Moab? Han dristade ju icke att inlåta sig i tvist med Israel eller giva sig i strid med dem.

26

När Israel nu i tre hundra år har bott i Hesbon och underlydande orter, i Aror och underlydande orter och i alla städer på båda sidor om Arnon, varför haven I då under hela den tiden icke tagit detta ifrån oss?

27

Jag har icke försyndat mig mot dig, men du gör illa mot mig, då du nu överfaller mig. HERREN, domaren, må i dag döma mellan Israels barn och Ammons barn.»

28

Men Ammons barns konung hörde icke på vad Jefta lät säga honom genom sändebuden.

29

Då kom HERRENS Ande över Jefta; och han tågade genom Gilead och Manasse och tågade så genom Mispe i Gilead, och från Mispe i Gilead tågade han fram mot Ammons barn.

30

Och Jefta gjorde ett löfte åt HERREN och sade: »Om du giver Ammons barn i min hand,

31

så lovar jag att vadhelst som ur dörrarna till mitt hus går ut emot mig, när jag välbehållen kommer tillbaka från Ammons barn, det skall höra HERREN till, och det skall jag offra till brännoffer.»

32

Så drog nu Jefta åstad mot Ammons barn för att strida mot dem; och HERREN gav dem i hans hand.

33

Och han tillfogade dem ett mycket stort nederlag och intog landet från Aroer ända till fram emot Minnit, tjugu städer, och ända till Abel-Keramim. Alltså blevo Ammons barn kuvade under Israels barn.

34

När sedan Jefta kom hem till sitt hus i Mispa, då gick hans dotter ut emot honom med pukor och dans. Och hon var hans enda barn, han hade utom henne varken son eller dotter.

35

I detsamma han nu fick se henne, rev han sönder sina kläder och ropade: »Ve mig, min dotter, du kommer mig att sjunka till jorden, du drager olycka över mig! Ty jag har öppnat min mun inför HERREN till ett löfte och kan icke taga mitt ord tillbaka.»

36

Hon svarade honom: »Min fader, har du öppnat din mun inför HERREN, så gör med mig enligt din muns tal, eftersom HERREN nu har skaffat dig hämnd på dina fiender, Ammons barn.»

37

Och hon sade ytterligare till sin fader: »Uppfyll dock denna min begäran: unna mig två månader, så att jag får gå åstad ned på bergen och begråta min jungfrudom med mina väninnor.

38

Han svarade: »Du får gå åstad.» Och han tillstadde henne att vara borta i två månader. Då gick hon åstad med sina väninnor och begrät sin jungfrudom på bergen.

39

Men efter två månader vände hon tillbaka till sin fader, och han förfor då med henne efter det löfte han hade gjort. Och hon hade icke känt någon man.

40

Sedan blev det en sedvänja i Israel att Israels döttrar år efter år gingo åstad för att lovprisa gileaditen Jeftas dotter, under fyra dagar vart år.

12 Domarboken


Domarboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Domarboken

Domarboken

Index

12 Kapitlet

1

Men Efraims män församlade sig och drogo till Safon; och de sade till Jefta: »Varför drog du åstad till strid mot Ammons barn utan att kalla på oss till att tåga med dig? Nu vilja vi bränna upp ditt hus jämte dig själv i eld.

2

Jefta svarade dem: »Jag och mitt folk lågo i svår fejd med Ammons barn; då manade jag eder att komma, men I villen icke frälsa mig ur deras hand.

3

Och när jag såg att I icke villen frälsa mig, tog jag min själ i min hand och drog åstad mot Ammons barn, och HERREN gav dem i min hand. Varför haven I då nu dragit upp emot mig till att strida emot mig?»

4

Och Jefta församlade alla Gileads män och gav sig i strid med Efraim. Och Gileads män slogo efraimiterna; dessa hade nämligen sagt: »Flyktingar ifrån Efraim ären I; Gilead är ett mellanting, varken Efraim eller Manasse.»

5

Och gileaditerna besatte vadställena över Jordan för efraimiterna. Då nu någon av de efraimitiska flyktingarna sade: »Låt mig komma över», frågade Gileads män honom: »Är du en efraimit?» Om han då svarade nej,

6

så sade de till honom: »Säg 'schibbolet'.» Sade han då »sibbolet», därför att han icke nog lade sig vinn om att uttala ordet rätt, så grepo de honom och höggo ned honom där vid vadställena över Jordan. På detta sätt föllo vid det tillfället fyrtiotvå tusen efraimiter.

7

Och Jefta var domare i Israel i sex år. Sedan dog gileaditen Jefta och blev begraven i en av Gileads städer.

8

Efter honom var Ibsan från Bet-Lehem domare i Israel.

9

Han hade trettio söner, och trettio döttrar gifte han bort; han fick ock trettio döttrar genom att skaffa hustrur åt sina söner utifrån. Och han var domare i Israel i sju år.

10

Sedan dog Ibsan och blev begraven i Bet-Lehem.

11

Efter honom var sebuloniten Elon domare i Israel; i tio år var han domare i Israel.

12

Sedan dog sebuloniten Elon och blev begraven i Ajalon, i Sebulons land.

13

Efter honom var pirgatoniten Abdon, Hillels son, domare i Israel.

14

Han hade fyrtio söner och trettio sonsöner, vilka plägade rida på sjuttio åsnor. Och han var domare i Israel i åtta år.

15

Sedan dog pirgatoniten Abdon, Hillels son, och blev begraven i Pirgaton i Efraims land, i amalekiternas bergsbygd.

13 Domarboken


Domarboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Domarboken

Domarboken

Index

13 Kapitlet

1

Men Israels barn gjorde åter vad ont var i HERRENS ögon; då gav HERREN dem i filistéernas hand, i fyrtio år.

2

I Sorga levde nu en man av daniternas släkt, vid namn Manoa; hans hustru var ofruktsam och hade icke fött några barn.

3

Men HERRENS ängel uppenbarade sig för hustrun och sade till henne: »Se, du är ofruktsam och har icke fött några barn, men du skall bliva havande och föda en son.

4

Tag dig nu till vara, så att du icke dricker vin eller starka drycker ej heller äter något orent.

5

Ty se, du skall bliva havande och föda en son, på vilkens huvud ingen rakkniv skall komma, ty gossen skall vara en Guds nasir allt ifrån moderlivet; och han skall göra begynnelse till att frälsa Israel ur filistéernas hand.»

6

Då gick hustrun in och omtalade detta för sin man och sade: »En gudsman kom till mig; han såg ut såsom en Guds ängel, mycket fruktansvärd. Jag frågade honom icke varifrån han var, och sitt namn lät han mig icke veta.

7

Och han sade till mig: 'Se, du skall bliva havande och föda en son; drick nu icke vin eller starka drycker och ät icke något orent, ty gossen skall vara en Guds nasir, från moderlivet ända till sin död.'»

8

Och Manoa bad till HERREN och sade: »Ack Herre, låt gudsmannen som du sände hit åter komma till oss, för att han må lära oss huru vi skola göra med gossen som skall födas.»

9

Och Gud hörde Manoas röst; Guds ängel kom åter till hans hustru, när hon en gång satt ute på marken och hennes man Manoa icke var hos henne.

10

Då skyndade hustrun strax åstad och berättade det för sin man; hon sade till honom: »Mannen som kom till mig häromdagen har uppenbarat sig för mig.»

11

Manoa stod upp och följde sin hustru; och när han kom till mannen, frågade han honom: »Är du den man som förut talade med min hustru?» Han svarade: »Ja.»

12

Då sade Manoa: »När det som du har sagt går i fullbordan, vad är då att iakttaga med gossen? Hur skall man göra med honom?»

13

HERRENS ängel svarade Manoa »Din hustru skall taga sig till vara för allt varom jag har talat med henne.

14

Hon skall icke äta något som ha vuxit på vinträd, och vin eller starka drycker får hon icke dricka, ej heller får hon äta något orent. Allt vad jag har bjudit henne skall hon hålla.»

15

Och Manoa sade till HERRENS ängel: »Låt oss få hålla dig kvar, så vilja vi tillreda en killing och sätta fram för dig.»

16

Men HERRENS ängel svarade Manoa: »Om du ock håller mig kvar, skall jag dock icke äta av din mat; men om du vill tillreda ett brännoffer, så offra detta åt HERREN.» Ty Manoa förstod icke att det var HERRENS ängel.

17

Och Manoa sade till HERRENS ängel: »Vad är ditt namn? Säg oss det, för att vi må kunna ära dig, när det som du har sagt går i fullbordan.»

18

HERRENS ängel sade till honom: »Varför frågar du efter mitt namn? Det är alltför underbart.»

19

Och Manoa tog killingen med tillhörande spisoffer och lade upp den på klippan åt HERREN. Då lät han något underbart ske i Manoas och hans hustrus åsyn.

20

När lågan steg upp från altaret mot himmelen, for nämligen HERRENS ängel upp, i lågan från altaret. Då Manoa och hans hustru sågo detta, föllo de ned till jorden på sitt ansikte

21

Sedan visade sig HERRENS ängel icke mer för Manoa och hans hustru. Då förstod Manoa att det hade varit HERRENS ängel.

22

Och Manoa sade till sin hustru: »Nu måste vi dö, eftersom vi hava sett Gud.»

23

Men hans hustru svarade honom: »Om HERREN hade velat döda oss, så hade han icke tagit emot något brännoffer och spisoffer av vår hand, och icke låtit oss se allt detta, ej heller hade han nu låtit oss höra sådant.»

24

Därefter födde hans hustru en son och gav honom namnet Simson; och gossen växte upp, och HERREN välsignade honom.

25

Och HERRENS Ande begynte att verka på honom, medan han var i Dans läger, mellan Sorga och Estaol.

14 Domarboken


Domarboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Domarboken

Domarboken

Index

14 Kapitlet

1

När Simson en gång gick ned till Timna, fick han där i Timna se en kvinna, en av filistéernas döttrar.

2

Och när han kom upp därifrån, omtalade han det för sin fader och moder och sade: »Jag har i Timna sett en kvinna, en av filistéernas döttrar; henne mån I nu skaffa mig till hustru.»

3

Hans fader och moder sade till honom: »Finnes då ingen kvinna bland dina bröders döttrar och i hela mitt folk, eftersom du vill gå bort för att skaffa dig en hustru från de oomskurna filistéerna?» Simson sade till sin fader: »Skaffa mig denna, ty hon behagar mig.»

4

Men hans fader och moder visste icke att detta kom från HERREN, som sökte sak med filistéerna. På den tiden rådde nämligen filistéerna över Israel.

5

Och Simson gick med sin fader och moder ned till Timna; men just som de hade hunnit fram till vingårdarna vid Timna, kom ett ungt lejon rytande emot honom.

6

Då föll HERRENS Ande över honom, och han slet sönder lejonet, såsom hade han slitit sönder en killing, fastän han icke hade någonting i sin hand; men han talade icke om för sin fader och moder vad han hade gjort.

7

När han så kom ditned, talade han med kvinnan; och hon behagade Simson.

8

En tid därefter vände han tillbaka för att hämta henne och vek då av vägen för att se på det döda lejonet; då fick han i lejonets kropp se en bisvärm med honung.

9

Och han skrapade ut honungen i sina händer och åt därav, medan han gick, han kom så till sin fader och moder och gav dem, och de åto. Men han talade icke om för dem att det var ur lejonets kropp han hade skrapat honungen.

10

När nu hans fader kom ned till kvinnan, gjorde Simson där ett gästabud, ty så plägade de unga männen göra.

11

Och när de fingo se honom, skaffade de trettio bröllopssvenner, som skulle vara hos honom.

12

Till dem sade Simson: »Jag vill förelägga eder en gåta; om I under de sju gästabudsdagarna sägen mig lösningen på den och gissen rätt, så skall jag giva eder trettio fina linneskjortor och trettio högtidsdräkter.

13

Men om I icke kunnen säga mig lösningen, så skolen I giva mig trettio fina linneskjortor och trettio högtidsdräkter.» De sade till honom: »Förelägg oss din gåta, låt oss höra den.»

14

Då sade han till dem: »Från storätaren utgick ätbart, från den grymme kom sötma.» Men under tre dagar kunde de icke lösa gåtan.

15

På sjunde dagen sade de då till Simsons hustru: »Locka din man till att säga oss lösningen på gåtan; eljest skola vi bränna upp dig och din faders hus i eld. Icke haven I väl bjudit oss hit för att utarma oss?»

16

Då låg Simsons hustru över honom med gråt och sade: »Du hatar mig allenast och älskar mig alls icke; du har förelagt mina landsmän en gåta, men mig har du icke sagt lösningen på den.» Han svarade henne: »Icke ens åt min fader eller min moder har jag sagt lösningen; skulle jag då säga den åt dig?»

17

Men hon låg över honom med gråt under de sju dagar de höllo gästabudet. Och på sjunde dagen sade han henne lösningen, eftersom hon så hårt ansatte honom; sedan sade hon lösningen på gåtan åt sina landsmän.

18

Innan solen gick ned på sjunde dagen, gåvo honom alltså männen i staden det svaret: »Vad är sötare än honung, och vad är grymmare än ett lejon?» Men han sade till dem: »Haden I icke plöjt med min kviga, så haden I icke gissat min gåta.»

19

Och HERRENS Ande kom över honom, och han gick ned till Askelon och slog där ihjäl trettio män och tog deras kläder och gav högtidsdräkterna åt dem som hade sagt lösningen på gåtan. Och hans vrede upptändes, och han vände tillbaka upp till sin faders hus.

20

Då blev Simsons hustru given åt den av hans bröllopssvenner, som han hade haft till sin särskilda följesven.

15 Domarboken


Domarboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Domarboken

Domarboken

Index

15 Kapitlet

1

En tid därefter, medan veteskörden pågick, ville Simson besöka sin hustru, och förde med sig en killing. Och han sade: »Låt mig gå in till min hustru i kammaren.» Men hennes fader ville icke tillstädja honom att gå in;

2

hennes fader sade: »Jag höll för säkert att du hade fattat hat till henne, och därför gav jag henne åt din bröllopssven. Men hon har ju en yngre syster, som är fagrare än hon; tag denna i stället för den andra.»

3

Men Simson svarade dem: »Denna gång är jag utan skuld gent emot filistéerna, om jag gör dem något ont.»

4

Och Simson gick bort och fångade tre hundra rävar; sedan tog han facklor, band så ihop två och två rävar med svansarna och satte in en fackla mitt emellan de två svansarna.

5

Därefter tände han eld på facklorna och släppte djuren in på filistéernas sädesfält och antände så både sädesskylar och oskuren säd, vingårdar och olivplanteringar.

6

Då nu filistéerna frågade efter vem som hade gjort detta, fingo de det svaret: »Det har Simson, timnitens måg, därför att denne tog hans hustru och gav henne åt hans bröllopssven.» Då drogo filistéerna åstad och brände upp både henne och hennes fader i eld.

7

Men Simson sade till dem: »Om I beten eder så, skall jag sannerligen icke vila, förrän jag har tagit hämnd på eder.»

8

Och han for våldsamt fram med dem, så att de varken kunde gå eller stå. Sedan gick han ned därifrån och bodde i bergsklyftan vid Etam.

9

Då drogo filistéerna upp och lägrade sig i Juda; och de spridde sig i Lehi.

10

Och Juda män sade: »Varför haven I dragit hitupp mot oss?» De svarade: »Vi hava dragit hitupp för att binda Simson och för att göra mot honom såsom han har gjort mot oss.»

11

Då drogo tre tusen män från Juda ned till bergsklyftan vid Etam och sade till Simson: »Du vet ju att filistéerna råda över oss; huru har du då kunnat göra så mot oss?» Han svarade dem: »Såsom de hava gjort mot mig, så har jag gjort mot dem.»

12

De sade till honom: »Vi hava kommit hitned för att binda dig och sedan lämna dig i filistéernas hand.» Simson sade till dem: »Så given mig nu eder ed på att I icke själva viljen stöta ned mig.»

13

De svarade honom: »Nej, vi vilja allenast binda dig och sedan lämna dig i deras hand, men vi skola icke döda dig.» Så bundo de honom med två nya tåg och förde honom upp, bort ifrån klippan.

14

När han nu kom till Lehi, skriade filistéerna och sprungo emot honom. Då kom HERRENS Ande över honom, och tågen omkring hans armar blevo såsom lintrådar, när de antändas av eld, och banden likasom smälte bort ifrån hans händer.

15

Och han fick fatt i en åsnekäke som ännu var frisk; och han räckte ut sin hand och tog den, och med den slog han ihjäl tusen män.

16

Sedan sade Simson: »Med åsnekäken slog jag en skara, ja, två; med åsnekäken slog jag tusen man.»

17

När han hade sagt detta, kastade han käken ifrån sig. Och man kallade den platsen bRamat-Lehi/b.

18

Men då han därefter blev mycket törstig, ropade han till HERREN och sade: »Du själv har genom din tjänare givit denna stora seger; och nu måste jag dö av törst, och så falla i de oomskurnas hand!»

19

Då lät Gud fördjupningen i Lehi öppna sig, och därur gick ut vatten, så att han kunde dricka; och hans ande kom tillbaka, och han fick liv igen. Därav kallades källan bDen ropandes källa i Lehi/b, såsom den heter ännu i dag.

20

Och han var domare i Israel under filistéernas tid, i tjugu år.

16 Domarboken


Domarboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Domarboken

Domarboken

Index

16 Kapitlet

1

Och Simson gick till Gasa; där fick han se en sköka och gick in till henne.

2

När då gasiterna fingo höra att Simson hade kommit dit, omringade de platsen och lågo i försåt för honom hela natten vid stadsporten. Men hela natten höllo de sig stilla; de tänkte: »Vi vilja vänta till i morgon, när det bliver dager; då skola vi dräpa honom.»

3

Och Simson låg där intill midnatt; men vid midnattstiden stod han upp och grep tag i stadsportens dörrar och i de båda dörrposterna och ryckte loss dem jämte bommen, och lade alltsammans på sina axlar och bar upp det till toppen på det berg som ligger gent emot Hebron.

4

Därefter fattade han kärlek till en kvinna som hette Delila, vid bäcken Sorek.

5

Då kommo filistéernas hövdingar upp till henne och sade till henne: »Locka honom till att uppenbara för dig varav det beror att han är så stark, och huru vi skola bliva honom övermäktiga, så att vi kunna binda honom och kuva honom; vi vilja då giva dig ett tusen ett hundra siklar silver var.»

6

Då sade Delila till Simson: »Säg mig varav det beror att du är så stark, och huru man skulle kunna binda och kuva dig.»

7

Simson svarade henne: »Om man bunde mig med sju friska sensträngar, som icke hade hunnit torka, så bleve jag svag och vore såsom en vanlig människa.»

8

Då buro filistéernas hövdingar till henne sju friska sensträngar, som icke hade hunnit torka; och hon band honom med dem.

9

Men hon hade lagt folk i försåt i den inre kammaren. Sedan ropade hon till honom: »Filistéerna äro över dig, Simson!» Då slet han sönder sensträngarna så lätt som en blångarnssnodd slites sönder, när den kommer intill elden. Alltså hade man ingenting fått veta om hans styrka.

10

Då sade Delila till Simson: »Du har ju bedragit mig och ljugit för mig. Men säg mig nu huru man skulle kunna binda dig.»

11

Han svarade henne: »Om man bunde mig med nya tåg, som ännu icke hade blivit begagnade till något, så bleve jag svag och vore såsom en vanlig människa.»

12

Då tog Delila nya tåg och band honom med dem och ropade så till honom: »Filistéerna äro över dig, Simson!»; och folk låg i försåt i den inre kammaren. Men han slet tågen av sina armar, såsom hade det varit trådar.

13

Då sade Delila till Simson: »Hittills har du bedragit mig och ljugit för mig; säg mig nu huru man skulle kunna binda dig.» Han svarade henne: »Jo, om du vävde in de sju flätorna på mitt huvud i ränningen till din väv.»

14

Hon slog alltså fast dem med pluggen och ropade sedan till honom: »Filistéerna äro över dig, Simson!» När han då vaknade upp ur sömnen, ryckte han loss vävpluggen jämte ränningen till väven.

15

Då sade hon till honom: »Huru kan du säga att du har mig kär, du som icke är uppriktig mot mig? Tre gånger har du nu bedragit mig och icke velat säga mig varpå det beror att du är så stark.»

16

Då hon nu dag efter dag hårt ansatte honom med denna sin begäran och plågade honom därmed, blev han så otålig att han kunde dö,

17

och yppade så för henne hela sin hemlighet och sade till henne: »Ingen rakkniv har kommit på mitt huvud, ty jag är en Guds nasir allt ifrån min moders liv. Därför, om man rakar håret av mig, viker min styrka ifrån mig, så att jag bliver svag och är såsom alla andra människor.»

18

Då nu Delila insåg att han hade yppat för henne hela sin hemlighet, sände hon bud och kallade till sig filistéernas hövdingar; hon lät säga: »Kommen hitupp ännu en gång, ty han har nu yppat för mig hela sin hemlighet.» Då kommo filistéernas hövdingar ditupp till henne och förde med sig penningarna.

19

Nu lagade hon så, att han somnade in på hennes knän; och sedan hon hade kallat till sig en man som på hennes befallning skar av de sju flätorna på hans huvud, begynte hon att få makt över honom, och hans styrka vek ifrån honom.

20

Därefter ropade hon: »Filistéerna äro över dig, Simson!» När han då vaknade upp ur sömnen, tänkte han: »Jag gör mig väl fri, nu såsom de förra gångerna, och skakar mig lös»; ty han visste icke att HERREN hade vikit ifrån honom.

21

Men filistéerna grepo honom och stucko ut ögonen på honom. Därefter förde de honom ned till Gasa och bundo honom med kopparfjättrar, och han måste mala i fängelset.

22

Men hans huvudhår begynte åter växa ut, sedan det hade blivit avrakat.

23

Och filistéernas hövdingar församlade sig för att anställa en stor offerfest åt sin gud Dagon och göra sig glada, ty de sade: »Vår gud har givit vår fiende Simson i vår hand.»

24

Och när folket såg honom, lovade de likaledes sin gud och sade: »Vår gud har givit vår fiende i vår hand honom som förödde vårt land och slog så många av oss ihjäl.»

25

Då nu deras hjärtan hade blivit glada, sade de: »Låt hämta Simson, för att han må förlusta oss.» Och Simson blev hämtad ur fängelset och måste vara dem till förlustelse. Och de hade ställt honom mellan pelarna.

26

Men Simson sade till den gosse som höll honom vid handen: »Släpp mig och låt mig komma intill pelarna som huset vilar på, så att jag får luta mig mot dem.»

27

Och huset var fullt med män och kvinnor, och filistéernas alla hövdingar voro där; och på taket voro vid pass tre tusen män och kvinnor, som sågo på, huru Simson förlustade dem.

28

Men Simson ropade till HERREN och sade: »Herre, HERRE, tänk på mig och styrk mig allenast denna gång, o Gud, så att jag får taga hämnd på filistéerna för ett av mina båda ögon.»

29

Därefter fattade Simson i de båda mittelpelare som huset vilade på, och tog fast tag mot dem; han fattade i den ena med högra handen och i den andra med vänstra.

30

Och Simson sade: »Må jag nu själv dö med filistéerna.» Sedan böjde han sig framåt med sådan kraft, att huset föll omkull över hövdingarna och allt folket som fanns där. Och de som han så dödade vid sin död voro flera än de som han hade dödat, medan han levde.

31

Och hans bröder och hela hans familj kommo ditned och togo honom upp med sig och begrovo honom mellan Sorga och Estaol, i hans fader Manoas grav. Han hade då i tjugu år varit domare i Israel.

17 Domarboken


Domarboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Domarboken

Domarboken

Index

17 Kapitlet

1

I Efraims bergsbygd levde en man som hette Mika.

2

Denne sade till sin moder: »De ett tusen ett hundra silversiklar som blevo dig fråntagna, och för vilkas skull du uttalade en förbannelse, som jag själv hörde, se, de penningarna finnas hos mig. Det var jag som tog dem.» Då sade hans moder: »Välsignad vare du, min son, av HERREN!»

3

Så gav han de ett tusen ett hundra silversiklarna tillbaka åt sin moder. Men hans moder sade: »Härmed helgar jag dessa penningar åt HERREN och lämnar dem åt min son, för att han må låta göra en skuren och en gjuten gudabild. Här lämnar jag dem nu tillbaka åt dig.»

4

Men han gav penningarna tillbaka åt sin moder. Då tog hans moder två hundra siklar silver och gav dem åt en guldsmed, och denne gjorde därav en skuren och en gjuten gudabild, vilka sedan ställdes in i Mikas hus.

5

Mannen Mika hade så ett gudahus; han lät ock göra en efod och husgudar och insatte genom handfyllning en av sina söner till präst åt sig.

6

På den tiden fanns ingen konung i Israel; var och en gjorde vad honom behagade.

7

I Bet-Lehem i Juda levde då en ung man av Juda släkt; han var levit och bodde där såsom främling.

8

Denne man vandrade bort ifrån sin stad, Bet-Lehem i Juda, för att se om han funne någon annan ort där han kunde bo; och under sin färd kom han till Efraims bergsbygd, fram till Mikas hus.

9

Då frågade Mika honom: »Varifrån kommer du?» Han svarade honom: »Jag är en levit från Bet-Lehem i Juda, och jag är nu stadd på vandring, för att se om jag finner någon annan ort där jag kan bo.»

10

Mika sade till honom: »Stanna kvar hos mig, och bliv fader och präst åt mig, så skall jag årligen giva dig tio siklar silver och vad kläder du behöver, och därtill din föda.» Då följde leviten med honom.

11

Och leviten gick in på att stanna hos mannen, och denne behandlade den unge mannen såsom sin son.

12

Och Mika insatte leviten genom handfyllning, så att den unge mannen blev präst åt honom; och han var sedan kvar i Mikas hus.

13

Och Mika sade: »Nu vet jag att HERREN skall göra mig gott, eftersom jag har fått leviten till präst.»

18 Domarboken


Domarboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Domarboken

Domarboken

Index

18 Kapitlet

1

På den tiden fanns ingen konung i Israel. Och på den tiden sökte sig daniternas stam en arvedel till att bo i, ty ända dittills hade icke något område tillfallit den såsom arvedel bland Israels övriga stammar.

2

Så sände då Dans barn ur sin släkt fem män, uttagna bland dem, tappra män, från Sorga och Estaol, till att bespeja landet och undersöka det; och de sade till dem: »Gån åstad och undersöken landet.» Så kommo de till Efraims bergsbygd, fram till Mikas hus; där stannade de över natten.

3

När de nu voro vid Mikas hus och kände igen den unge levitens sätt att tala, gingo de fram till honom och frågade honom: »Vem har fört dig hit? Och vad gör du på detta ställe, och huru har du det här?»

4

Han omtalade då för dem: »Så och så gjorde Mika med mig; han gav mig lön, och jag blev präst åt honom.»

5

Då sade de till honom: »Fråga då Gud, så att vi få veta om den resa som vi äro stadda på skall bliva lyckosam.»

6

Prästen svarade dem: »Gån i frid. Den resa som I ären stadda på står under HERRENS beskydd.»

7

Då gingo de fem männen vidare och kommo till Lais; och de sågo huru folket därinne bodde i trygghet, på sidoniernas sätt, stilla och trygga, och att ingen gjorde någon skada i landet genom att tillvälla sig makten; och de bodde långt ifrån sidonierna och hade intet att skaffa med andra människor.

8

När de sedan kommo åter till sina bröder i Sorga och Estaol, frågade deras bröder dem: »Vad haven I att säga?»

9

De svarade: »Upp, låt oss draga åstad mot dem! Ty vi hava besett landet och funnit det mycket gott. Skolen då I sitta stilla? Nej, varen ej sena till att tåga åstad, så att I kommen dit och intagen landet.

10

När I kommen dit, kommen I till ett folk som känner sig tryggt, och landet har utrymme nog. Ja, Gud har givit det i eder hand -- en ort där ingen brist är på något som jorden kan bära.»

11

Så bröto sex hundra man av daniternas släkt, omgjordade med vapen, upp därifrån, nämligen från Sorga och Estaol.

12

De drogo upp och lägrade sig vid Kirjat-Jearim i Juda. Därför kallar man ännu i dag det stället för Dans läger; det ligger bakom Kirjat-Jearim.

13

Därifrån drogo de vidare till Efraims bergsbygd och kommo så fram till Mikas hus.

14

De fem män som hade varit åstad för att bespeja Lais' land togo då till orda och sade till sina bröder: »I mån veta att här i husen finnas en efod och husgudar och en skuren och en gjuten Gudabild. Så betänken nu vad I bören göra.»

15

Då drogo de ditfram och kommo till den unge levitens hus, till Mikas hus, och hälsade honom.

16

Men de sex hundra männen av Dans barn ställde sig vid ingången till porten, omgjordade med sina vapen som de voro.

17

Och de fem män som hade varit åstad för att bespeja landet gingo upp och kommo ditin och togo den skurna gudabilden och efoden, så ock husgudarna och den gjutna gudabilden, under det att prästen stod vid ingången till porten jämte de sex hundra vapenomgjordade männen.

18

När nu de fem männen hade gått in i Mikas hus och tagit den skurna gudabilden med efoden och husgudarna och den gjutna gudabilden, sade prästen till dem: »Vad är det I gören!»

19

De svarade honom: »Tig, lägg handen på din mun, och gå med oss och bliv fader och präst åt oss. Vilket är bäst för dig: att vara präst för en enskild mans hus eller att vara präst för en hel stam och släkt i Israel?»

20

Då blev prästens hjärta glatt, och han tog emot efoden och husgudarna och den skurna gudabilden och slöt sig till folket.

21

Sedan vände de sig åt annat håll och gingo vidare, och läto därvid kvinnor och barn och boskapen och det dyrbaraste godset föras främst i tåget.

22

Men när Dans barn hade kommit ett långt stycke väg från Mikas hus, upphunnos de av de män som voro bosatta i närheten av Mikas hus, och som under tiden hade samlat sig.

23

Vid dessas tillrop vände sig nu Dans barn om och frågade Mika: »Vad fattas dig, eftersom du kommer med en sådan hop?»

24

Han svarade: »I haven tagit de gudar som jag har gjort åt mig, därtill ock prästen, och så gån I eder väg. Vad har jag nu mer kvar? Och ändå frågen I mig: 'Vad fattas dig?'!»

25

Men Dans barn sade till honom: »Låt oss icke höra ett ord mer från dig. Eljest kan det hända att några män i förbittring hugga ned eder, och då bliver du orsak till att I förloren livet, både du själv och ditt husfolk.»

26

Därefter fortsatte Dans barn sin väg; och när Mika såg att de voro starkare än han, vände han om och drog tillbaka hem igen.

27

Sedan de så hade tagit både vad Mika hade låtit förfärdiga och därtill hans präst, föllo de över folket i Lais, som levde stilla och i trygghet, och slogo dem med svärdsegg; men staden brände de upp i eld.

28

Och ingen kunde komma den till hjälp, ty den låg långt ifrån Sidon, och folket däri hade intet att skaffa med andra människor; den låg i Bet-Rehobs dal. Sedan byggde de åter upp staden och bosatte sig där.

29

Och de gåvo staden namnet Dan efter sin fader Dan, som var son till Israel; förut hade staden hetat Lais.

30

Och Dans barn ställde där upp åt sig den skurna gudabilden; och Jonatan, son till Gersom, Manasses son, och hans söner voro präster åt daniternas stam, ända till dess att landets folk fördes bort i fångenskap.

31

De ställde upp åt sig den skurna gudabild som Mika hade gjort, och de hade denna kvar under hela den tid Guds hus var i Silo.

19 Domarboken


Domarboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Domarboken

Domarboken

Index

19 Kapitlet

1

På den tiden, då ännu ingen konung fanns i Israel, bodde en levitisk man längst uppe i Efraims bergsbygd. Denne tog till bihustru åt sig en kvinna från Bet-Lehem i Juda.

2

Men hans bihustru blev honom otrogen och gick ifrån honom till sin faders hus i Bet-Lehem i Juda; där uppehöll hon sig en tid av fyra månader.

3

Då stod hennes man upp och begav sig åstad efter henne, för att tala vänligt med henne och så föra henne tillbaka; och han hade med sig sin tjänare och ett par åsnor. Hon förde honom då in i sin faders hus, och när kvinnans fader fick se honom, gick han glad emot honom.

4

Och hans svärfader, kvinnans fader, höll honom kvar, så att han stannade hos honom i tre dagar; de åto och drucko och voro där nätterna över.

5

När de nu på fjärde dagen stodo upp bittida om morgonen och han gjorde sig redo att resa, sade kvinnans fader till sin måg: »Vederkvick dig med ett stycke bröd; sedan mån I resa.»

6

Då satte de sig ned och åto båda tillsammans och drucko. Därefter sade kvinnans fader till mannen: »Beslut dig för att stanna här över natten, och låt ditt hjärta vara glatt.»

7

Och när mannen ändå gjorde sig redo att resa, bad hans svärfader honom så enträget, att han ännu en gång stannade kvar där över natten.

8

På femte dagen stod han åter upp bittida om morgonen för att resa; då sade kvinnans fader: »Vederkvick dig först, och dröjen så till eftermiddagen.» Därefter åto de båda tillsammans.

9

När sedan mannen gjorde sig redo att resa med sin bihustru och sin tjänare, sade hans svärfader, kvinnans fader, till honom: »Se, det lider mot aftonen; stannen kvar över natten, dagen nalkas ju sitt slut; ja, stanna kvar här över natten, och låt ditt hjärta vara glatt. Sedan kunnen I i morgon bittida företaga eder färd, så att du får komma hem till din hydda.»

10

Men mannen ville icke stanna över natten, utan gjorde sig redo och reste sin väg, och kom så fram till platsen mitt emot Jebus, det är Jerusalem. Och han hade med sig ett par sadlade åsnor; och hans bihustru följde honom.

11

Då de nu voro vid Jebus och dagen var långt framliden, sade tjänaren till sin herre: »Kom, låt oss taga in i denna jebuséstad och stanna där över natten.»

12

Men hans herre svarade honom: »Vi skola icke taga in i en främmande stad, där inga israeliter bo; låt oss draga vidare, fram till Gibea.»

13

Och han sade ytterligare till sin tjänare: »Kom, låt oss försöka hinna fram till en av orterna här och stanna över natten i Gibea eller Rama.»

14

Så drogo de vidare; och när de voro invid Gibea i Benjamin, gick solen ned.

15

Då togo de in där och kommo för att stanna över natten i Gibea. Och när mannen kom ditin, satte han sig på den öppna platsen i staden, men ingen ville taga emot dem i sitt hus över natten.

16

Men då, om aftonen, kom en gammal man från sitt arbete på fältet, och denne man var från Efraims bergsbygd och bodde såsom främling i Gibea; ty folket där på orten voro benjaminiter.

17

När denne nu lyfte upp sina ögon, fick han se den vägfarande mannen på den öppna platsen i staden. Då sade den gamle mannen: »Vart skall du resa, och varifrån kommer du?»

18

Han svarade honom: »Vi äro på genomresa från Bet-Lehem i Juda till den del av Efraims bergsbygd, som ligger längst uppe; därifrån är jag, och jag har gjort en resa till Bet-Lehem i Juda. Nu är jag på väg till HERRENS hus, men ingen vill här taga emot mig i sitt hus.

19

Jag har både halm och foder åt våra åsnor, så ock bröd och vin åt mig själv och åt din tjänarinna och åt mannen som åtföljer oss, dina tjänare, så att intet fattas oss.»

20

Då sade den gamle mannen: »Frid vare med dig! Men låt mig få sörja för allt som kan fattas dig. Härute på den öppna platsen må du icke stanna över natten.»

21

Därefter förde han honom till sitt hus och fodrade åsnorna. Och sedan de hade tvått sina fötter, åto de och drucko.

22

Under det att de så gjorde sina hjärtan glada, omringades plötsligt huset av männen i staden, onda män, som bultade på dörren; och de sade till den gamle mannen, som rådde om huset: »För hitut den man som har kommit till ditt hus, så att vi få känna honom.»

23

Då gick mannen som rådde om huset ut till dem och sade till dem: »Nej, mina bröder, gören icke så illa. Eftersom nu denne man har kommit in i mitt hus, mån I icke göra en sådan galenskap.

24

Se, jag har en dotter som är jungfru, och han har själv en bihustru. Dem vill jag föra hitut, så kunnen I kränka dem och göra med dem vad I finnen för gott. Men med denne man mån I icke göra någon sådan galenskap.

25

Men männen ville icke höra på honom; då tog mannen sin bihustru och förde henne ut till dem. Och de kände henne och hanterade henne skändligt hela natten ända till morgonen; först när morgonrodnaden gick upp, läto de henne gå.

26

Då kom kvinnan mot morgonen och föll ned vid ingången till mannens hus, där hennes herre var, och låg så, till dess det blev dager.

27

När nu hennes herre stod upp om morgonen och öppnade dörren till huset och gick ut för att fortsätta sin färd, fick han se sin bihustru ligga vid ingången till huset med händerna på tröskeln.

28

Han sade till henne: »Stå upp och låt oss gå.» Men hon gav intet svar. Då tog han och lade henne på åsnan; sedan gjorde mannen sig redo och reste hem till sitt.

29

Men när han hade kommit hem, fattade han en kniv och tog sin bi- hustru och styckade henne, efter benen i hennes kropp, i tolv stycken och sände styckena omkring över hela Israels land.

30

Och var och en som såg detta sade: »Något sådant har icke hänt eller blivit sett allt ifrån den dag då Israels barn drogo upp ur Egyptens land ända till denna dag. Övervägen detta, rådslån och sägen edert ord.»

20 Domarboken


Domarboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Domarboken

Domarboken

Index

20 Kapitlet

1

Då drogo alla Israels barn ut, och menigheten församlade sig såsom en man, från Dan ända till Beer-Seba, så ock från Gileads land, inför HERREN i Mispa.

2

Och de förnämsta i hela folket alla Israels stammar, trädde fram i Guds folks församling: fyra hundra tusen svärdbeväpnade mån till fots.

3

Men Benjamins barn fingo höra att de övriga israeliterna hade dragit upp till Mispa. Och Israels barn sade: »Omtalen huru denna ogärning har tillgått.»

4

Då tog den levitiske mannen, den mördade kvinnans man, till orda och sade: »Jag och min bihustru kommo till Gibea i Benjamin för att stanna där över natten.

5

Då blev jag överfallen av Gibeas borgare; de omringade huset om natten för att våldföra sig på mig. Mig tänkte de dräpa, och min bihustru kränkte de, så att hon dog.

6

Då tog jag min bihustru och styckade henne och sände styckena omkring över Israels arvedels hela område, eftersom de hade gjort en sådan skändlighet och galenskap i Israel.

7

Se, nu ären I allasammans här, I Israels barn. Läggen nu fram förslag och råd här på stället.»

8

Då stod allt folket upp såsom en man och sade: »Ingen av oss må gå hem till sin hydda, ingen må begiva sig hem till sitt hus.

9

Detta är vad vi nu vilja göra med Gibea: vi skola låta lotten gå över det.

10

På vart hundratal i alla Israels stammar må vi taga ut tio män, och på vart tusental hundra, och på vart tiotusental tusen, för att dessa må skaffa munförråd åt folket, så att folket, när det kommer till Geba i Benjamin, kan göra med staden såsom tillbörligt är för all den galenskap som den har gjort i Israel.»

11

Så församlade sig vid staden alla män i Israel, endräktigt såsom en man.

12

Och Israels stammar sände åstad män till alla Benjamins stammar och läto säga; »Vad är det för en ogärning som har blivit begången ibland eder!

13

Lämnen nu ut de onda män som bo i Gibea, så att vi få döda dem och skaffa bort ifrån Israel vad ont är.» Men benjaminiterna ville icke lyssna till sina bröders, de övriga israeliternas, ord.

14

I stället församlade sig Benjamins barn från sina städer till Gibea, för att draga ut till strid mot de övriga israeliterna.

15

På den dagen mönstrades Benjamins barn, de utgjorde från dessa städer tjugusex tusen svärdbeväpnade män; vid denna mönstring medräknades icke de som bodde i Gibea, vilka utgjorde sju hundra utvalda män.

16

Bland allt detta folk funnos sju hundra utvalda män som voro vänsterhänta; alla dessa kunde med slungstenen träffa på håret, utan att fela.

17

Och när Israels män -- Benjamin frånräknad -- mönstrades, utgjorde de fyra hundra tusen svärdbeväpnade män; alla dessa voro krigsmän.

18

Dessa bröto nu upp och drogo åstad till Betel och frågade Gud. Israels barn sade: »Vem bland oss skall först draga ut i striden mot Benjamins barn?» HERREN svarade: »Juda först.»

19

Då bröto Israels barn upp följande morgon och lägrade sig framför Gibea.

20

Därefter drogo Israels män ut till strid mot Benjamin; Israels män ställde upp sig till strid mot dem vid Gibea.

21

Men Benjamins barn drogo ut ur Gibea och nedgjorde på den dagen tjugutvå tusen man av Israel.

22

Folket, Israels män, tog dock åter mod till sig och ställde upp sig ännu en gång till strid på samma plats där de hade ställt upp sig första dagen.

23

Israels barn gingo nämligen upp och gräto inför HERRENS ansikte ända till aftonen; och de frågade HERREN: »Skall jag ännu en gång inlåta mig i strid med min broder Benjamins barn?» Och HERREN svarade: »Dragen ut mot honom.»

24

När så Israels barn dagen därefter ryckte fram mot Benjamins barn,

25

drog ock Benjamin på andra dagen ut från Gibea mot Israels barn och nedgjorde av dem ytterligare aderton tusen man, allasammans svärdbeväpnade män.

26

Då drogo alla Israels barn upp, allt folket, och kommo till Betel och gräto och stannade där inför HERRENS ansikte och fastade på den dagen ända till aftonen; och de offrade brännoffer och tackoffer inför HERRENS ansikte.

27

Och Israels barn frågade HERREN (ty Guds förbundsark stod på den tiden där,

28

och Pinehas, son till Eleasar, Arons son, gjorde tjänst inför den på den tiden); de sade: »Skall jag ännu en gång draga ut till strid mot min broder Benjamins barn, eller skall jag avstå därifrån?» HERREN svarade: »Dragen upp; ty i morgon skall jag giva honom i din hand.»

29

Då lade Israel manskap i bakhåll mot Gibea, runt omkring det.

30

Och därefter drogo Israels barn upp mot Benjamins barn, på tredje dagen, och ställde upp sig i slagordning mot Gibea likasom de förra gångerna.

31

Och Benjamins barn drogo ut mot folket och blevo lockade långt bort ifrån staden; och likasom det hade skett de förra gångerna, fingo de i början slå ihjäl några av folket på vägarna (både på den som går upp till Betel och på den som går till Gibea över fältet), kanhända ett trettiotal av Israels män.

32

Då tänkte Benjamins barn: »De äro slagna av oss, nu likasom förut.» Men Israels barn hade träffat det avtalet: »Vi vilja fly och så locka dem långt bort ifrån staden, ut på vägarna.

33

Och alla Israels män hade brutit upp från platsen där de voro, och hade ställt upp sig i slagordning vid Baal-Tamar, under det att de israeliter som lågo i bakhåll bröto fram ifrån sin plats vid Maare-Geba.

34

Så kommo då tio tusen man, utvalda ur hela Israel, fram gent emot Gibea, och striden blev hård, utan att någon visste att olyckan var dem så nära.

35

Och HERREN lät Benjamin bliva slagen av Israel, och Israels barn nedgjorde av Benjamin på den dagen tjugufem tusen ett hundra man, allasammans svärdbeväpnade män.

36

Nu sågo Benjamins barn att de voro slagna. Israels män gåvo nämligen plats åt Benjamin, ty de förlitade sig på bakhållet som de hade lagt mot Gibea.

37

Då skyndade sig de som lågo i bakhåll att falla in i Gibea; de som lågo i bakhåll drogo åstad och slogo alla invånarna i staden med svärdsegg.

38

Men de övriga israeliterna hade träffat det avtalet med dem som lågo i bakhåll, att dessa skulle låta en tjock rök såsom tecken stiga upp från staden.

39

Israels män vände alltså ryggen i striden. Men sedan Benjamin i början hade fått slå ihjäl några av Israels man, kanhända ett trettiotal, och därvid hade tänkt: »Förvisso äro de slagna av oss, nu likasom i den förra striden»,

40

då kommo de att vända sig om, vid det att rökpelaren, det avtalade tecknet, begynte stiga upp från staden. Och de fingo nu se hela staden förvandlad i lågor som slogo upp mot himmelen.

41

När då Israels män åter vände om, blevo Benjamins män förskräckta, ty nu sågo de att olyckan var dem nära.

42

Och de vände om för Israels män, bort åt öknen till, men fienderna hunno upp dem; och de som bodde i städerna där nedgjorde dem som hade kommit mitt emellan.

43

De omringade benjaminiterna, de satte efter dem och trampade ned dem på deras viloplats, ända fram emot Gibea, österut.

44

Så föllo av Benjamin aderton tusen man, allasammans tappert folk.

45

Då vände de övriga sig mot öknen och flydde dit, till Rimmons klippa; men de andra gjorde en efterskörd bland dem på vägarna, fem tusen man, och satte så efter dem ända till Gideom och slogo av dem två tusen man.

46

Alltså utgjorde de som på den dagen föllo av Benjamin tillsammans tjugufem tusen svärdbeväpnade män; alla dessa voro tappert folk.

47

Men av dem som vände sig mot öknen och flydde dit, till Rimmons klippa, hunno sex hundra man ditfram; dessa stannade på Rimmons klippa i fyra månader.

48

Emellertid vände Israels män tillbaka till Benjamins barn och slogo dem med svärdsegg, både dem av stadens befolkning, som ännu voro oskadda, och jämväl boskapen, korteligen, allt vad de träffade på; därtill satte de eld på alla städer som de träffade på.

21 Domarboken


Domarboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Domarboken

Domarboken

Index

21 Kapitlet

1

Men Israels män hade svurit i Mispa och sagt: »Ingen av oss skall giva sin dotter till hustru åt någon benjaminit.»

2

Och nu kom folket till Betel och stannade där ända till aftonen inför Guds ansikte; och de brusto ut i bitter gråt

3

och sade: »Varför, o HERRE, Israels Gud, har sådant fått ske i Israel, att i dag en hel stam fattas i Israel?»

4

Dagen därefter stod folket bittida upp och byggde där ett altare och offrade brännoffer och tackoffer.

5

och Israels barn sade: »Finnes någon bland Israels alla stammar, som icke kom upp till HERREN med den övriga församlingen?» Ty man hade svurit en dyr ed, att den som icke komme upp till HERREN i Mispa skulle straffas med döden.

6

Och Israels barn ömkade sig över sin broder Benjamin och sade: »Nu har en hel stam blivit borthuggen från Israel.

7

Vad skola vi göra för dem som äro kvar, så att de kunna få hustrur? Ty själva hava vi ju svurit vid HERREN att icke åt dem giva hustrur av våra döttrar.»

8

Och då frågade åter: »Finnes bland Israels stammar någon som icke kom upp till HERREN i Mispa?» Och se, från Jabes i Gilead hade ingen kommit till lägret, till församlingen där.

9

Ty när folket mönstrades, befanns det att ingen av invånarna i Jabes i Gilead var där.

10

Då sände menigheten dit tolv tusen av de tappraste männen och bjöd dessa och sade: »Gån åstad och slån invånarna i Jabes i Gilead med svärdsegg, också kvinnor och barn.

11

Ja, detta är vad I skolen göra: allt mankön och alla de kvinnor som hava haft med mankön att skaffa skolen I giva till spillo.

12

Men bland invånarna i Jabes i Gilead funno de fyra hundra unga kvinnor som voro jungfrur och icke hade haft med män, med mankön, att skaffa. Dessa förde de då till lägret i Silo i Kanaans land.

13

Sedan sände hela menigheten åstad och underhandlade med de benjaminiter som befunno sig på Rimmons klippa, och tillbjöd dem fred.

14

Så vände nu Benjamin tillbaka; och man gav dem till hustrur de kvinnor från Jabes i Gilead, som man hade låtit leva. Men dessa räckte ingalunda till för dem.

15

Och folket ömkade sig över Benjamin, eftersom HERREN hade gjort en rämna bland Israels stammar.

16

Och de äldste i menigheten sade: »Vad skola vi göra med dem som äro kvar, så att de kunna få hustrur? Ty alla kvinnor äro ju utrotade ur Benjamin.»

17

Och de sade ytterligare: »De undkomna av Benjamin måste få en besittning, så att icke en stam bliver utplånad ur Israel.

18

Men själva kunna vi icke åt dem giva hustrur av våra döttrar, ty Israels barn hava svurit och sagt: Förbannad vare den som giver en hustru åt Benjamin.»

19

Och de sade vidare: »En HERREN högtid plägar ju hållas år efter år i Silo, som ligger norr om Betel, öster om den väg som går från Betel upp till Sikem, och söder om Lebona.»

20

Och de bjödo Benjamins barn och sade: »Gån åstad och läggen eder i försåt i vingårdarna.

21

När I då fån se Silos döttrar komma ut för att uppföra sina dansar, skolen I komma fram ur vingårdarna, och var och en av eder skall bland Silos döttrar rycka till sig en som kan bliva hans hustru; därefter skolen I begiva eder hem till Benjamins land.

22

Om sedan deras fäder eller deras bröder komma och beklaga sig för oss, vilja vi säga till dem: 'Förunnen oss dem; ty ingen av oss har tagit sig någon hustru i kriget. I haven ju då icke själva givit dem åt dessa; ty i sådant fall haden I ådragit eder skuld.'»

23

Och Benjamins barn gjorde så och skaffade sig hustrur, lika många som de själva voro, bland de dansande kvinnor som de rövade. Sedan begåvo de sig tillbaka till sin arvedel och byggde åter upp städerna och bosatte sig i dem.

24

Också de övriga israeliterna begåvo sig bort därifrån, var och en till sin stam och sin släkt, och drogo ut därifrån, var och en till sin arvedel.

25

På den tiden fanns ingen konung i Israel; var och en gjorde vad honom behagade.

1 Rut


Rut Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Domarboken

Rut

Index

1 Kapitlet

1

På den tid då domarna regerade uppstod hungersnöd i landet. Då drog en man från Bet-Lehem i Juda åstad med sin hustru och sina båda söner för att bosätta sig i Moabs land under någon tid.

2

Mannen hette Elimelek, hans hustru Noomi, och hans båda söner Mahelon och Kiljon; och de voro efratiter, från Bet-Lehem i Juda. Så kommo de nu till Moabs land och vistades där.

3

Och Elimelek, Noomis man, dog; men hon levde kvar med sina båda söner.

4

Dessa skaffade sig moabitiska hustrur; den ena hette Orpa och den andra Rut.

5

Och sedan de hade bott där vid pass tio år, dogo också de båda, Mahelon och Kiljon; men kvinnan levde kvar efter sina båda söner och sin man.

6

Då stod hon upp med sina sonhustrur för att vända tillbaka från Moabs land; ty hon hade hört i Moabs land att HERREN hade sett till sitt folk och givit det bröd.

7

Så begav hon sig, jämte sina båda sonhustrur, från det ställe där hon hade vistats. Men när de nu gingo sin väg fram, för att komma tillbaka till Juda land,

8

sade Noomi till sina båda sonhustrur: »Vänden om och gå hem igen, var och en till sin moder.

9

HERREN bevise godhet mot eder, såsom I haven gjort mot de båda döda och mot mig. HERREN give eder att I mån finna ro, var i sin mans hus.» Därefter kysste hon dem. Men de brusto ut i gråt

10

och sade till henne: »Nej, vi vilja följa med dig tillbaka till ditt folk.»

11

Men Noomi svarade: »Vänden om, mina döttrar. Varför skullen I gå med mig? Kan väl jag ännu en gång få söner i mitt liv, vilka kunna bliva män åt eder?

12

Vänden om, mina döttrar, och gån hem, ty jag är nu för gammal att överlämna mig åt en man. Och om jag än kunde tänka: 'Jag har ännu hopp', ja, om jag ock redan i natt överlämnade mig åt en man och så verkligen födde söner,

13

icke skullen I därför vänta, till dess att de hade blivit fullvuxna, icke skullen I därför stänga eder inne och förbliva utan män? Bort det, mina döttrar! Jag känner redan bedrövelse nog för eder skull, eftersom HERRENS hand så har drabbat mig.»

14

Då brusto de åter ut i gråt. Och Orpa kysste sin svärmoder till avsked, men Rut höll sig alltjämt intill henne.

15

Då sade hon: »Se, din svägerska har vänt tillbaka till sitt folk och till sin gud; vänd ock du tillbaka och följ din svägerska.»

16

Men Rut svarade: »Sök icke intala mig att övergiva dig och vända tillbaka ifrån dig. Ty dit du går vill ock jag gå, och där du stannar vill ock jag stanna. Ditt folk är mitt folk, och din Gud är min Gud.

17

Där du dör vill ock jag dö, och där vill jag bliva begraven. HERREN straffe mig nu och framgent, om något annat än döden kommer att skilja mig från dig.»

18

Då hon nu såg att denna stod fast i sitt beslut att gå med henne, upphörde hon att tala därom med henne.

19

Så gingo de båda med varandra, till dess att de kommo till Bet-Lehem. Och när de kommo till Bet-Lehem, kom hela staden i rörelse för deras skull, och kvinnorna sade: »Detta är ju Noomi!»

20

Men hon sade till dem: »Kallen mig icke Noomi, utan kallen mig Mara, ty den Allsmäktige har låtit mycken bedrövelse komma över mig.

21

Rik drog jag härifrån, och tomhänt har HERREN låtit mig komma tillbaka. Varför kallen I mig då Noomi, när HERREN har vittnat emot mig, när den Allsmäktige har låtit det gå mig så illa?»

22

Så kom då Noomi tillbaka med sin sonhustru, moabitiskan Rut, i det hon vände tillbaka från Moabs land. Och de kommo till Bet-Lehem, när kornskörden begynte.

2 Rut


Rut Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Rut

Rut

Index

2 Kapitlet

1

Men Noomi hade en frände på sin mans sida, en rik man av Elimeleks släkt, vid namn Boas.

2

Och moabitiskan Rut sade till Noomi: »Låt mig gå ut på åkern och plocka ax efter någon inför vilkens ögon jag finner nåd.» Hon svarade henne: »Ja, gå, min dotter.»

3

Då gick hon åstad och kom till en åker och plockade där ax efter skördemännen; och det hände sig så för henne att åkerstycket tillhörde Boas, som var av Elimeleks släkt.

4

Och Boas kom just då dit från Bet-Lehem; och han sade till skördemännen: »HERREN vare med eder.» De svarade honom: »HERREN välsigne dig.»

5

Och Boas frågade den bland tjänarna, som hade uppsikt över skördemännen: »Vem tillhör den unga kvinnan där?»

6

Tjänaren som hade uppsikt över skördemännen svarade och sade: »Det är en moabitisk kvinna, den kvinna som med Noomi har kommit hit från Moabs land.

7

Hon bad att hon skulle få plocka och hopsamla ax bland kärvarna, efter skördemännen; och så kom hon, och hon har hållit på allt sedan i morse ända till denna stund, utom att hon nyss har vilat något litet därinne.»

8

Då sade Boas till Rut: »Hör, min dotter: du skall icke gå bort och plocka ax på någon annan åker, ej heller gå härifrån, utan du skall hålla dig till mina tjänarinnor här.

9

Se efter, var skördemännen arbeta på åkern, och gå efter dem; jag har förbjudit mina tjänare att göra dig något för när. Och om du bliver törstig, så gå till kärlen och drick av det som mina tjänare hämta.»

10

Då föll hon ned på sitt ansikte och bugade sig mot jorden och sade till honom: »Varför har jag funnit sådan nåd för dina ögon, att du tager dig an mig, fastän jag är en främling?»

11

Boas svarade och sade till henne: »För mig har blivit berättat allt vad du har gjort mot din svärmoder efter din mans död, huru du har övergivit din fader och din moder och ditt fädernesland, och vandrat åstad till ett folk som du förut icke kände.

12

HERREN vedergälle dig för vad du har gjort; ja, må full lön tillfalla dig från HERREN, Israels Gud, till vilken du har kommit, för att finna tillflykt under hans vingar.»

13

Hon sade: »Så må jag då finna nåd för dina ögon, min herre; ty du har tröstat mig och talat vänligt med din tjänarinna, fastän jag icke är såsom någon av dina tjänarinnor.»

14

Och när måltidsstunden var inne, sade Boas till henne: »Kom hitfram och ät av brödet och doppa ditt brödstycke i vinet.» Då satte hon sig vid sidan av skördemännen; och han lade för henne rostade ax, och hon åt och blev mätt och fick därtill över.

15

Och när hon därefter stod upp för att plocka ax, bjöd Boas sina tjänare och sade: »Låten henne ock få plocka ax mellan kärvarna, och förfördelen henne icke.

16

Ja, I mån till och med draga ut strån ur knipporna åt henne och låta dem ligga, så att hon får plocka upp dem, och ingen må banna henne därför.»

17

Så plockade hon ax på åkern ända till aftonen; och när hon klappade ut det som hon hade plockat, var det vid pass en efa korn.

18

Och hon tog sin börda och gick in i staden, och hennes svärmoder fick se vad hon hade plockat. Därefter tog hon fram och gav henne vad hon hade fått över, sedan hon hade ätit sig mätt.

19

Då sade hennes svärmoder till henne: »Var har du i dag plockat ax, och var har du arbetat? Välsignad vare han som har tagit sig an dig!» Då berättade hon för sin svärmoder hos vem hon hade arbetat; hon sade: »Den man som jag i dag har arbetat hos heter Boas.»

20

Då sade Noomi till sin sonhustru: »Välsignad vare han av HERREN, därför att han icke har undandragit sig att bevisa godhet både mot de levande och mot de döda!» Och Noomi sade ytterligare till henne: »Den mannen är vår nära frände, en av våra bördemän.»

21

Moabitiskan Rut sade: »Han sade ock till mig: 'Håll dig till mina tjänare, ända till dess att de hava inbärgat hela min skörd.'»

22

Då sade Noomi till sin sonhustru Rut: »Ja, det är bäst, min dotter, att du går med hans tjänarinnor, så att man icke behandlar dig illa, såsom det kunde ske på en annan åker.»

23

Så höll hon sig då till Boas' tjänarinnor och plockade ax där, till dess både korn- och veteskörden voro avslutade. Men hon bodde hos sin svärmoder.

3 Rut


Rut Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Rut

Rut

Index

3 Kapitlet

1

Och hennes svärmoder Noomi sade till henne: »Min dotter, jag vill söka skaffa dig ro, för att det må gå dig väl.

2

Så hör då: Boas, med vilkens tjänarinnor du har varit tillsammans, är ju vår frände. Och just i natt kastar han korn på sin tröskplats.

3

Så två dig nu och smörj dig och kläd dig, och gå ned till tröskplatsen. Men laga så, att mannen icke får se dig, förrän han har ätit och druckit.

4

När han då lägger sig, så se efter, var han lägger sig, och gå dit och lyft upp täcket vid hans fötter och lägg dig där; han skall då själv säga dig vad du bör göra.»

5

Hon svarade: »Allt vad du säger vill jag göra.»

6

Och hon gick ned till tröskplatsen och gjorde alldeles såsom hennes svärmoder hade bjudit henne.

7

Ty när Boas hade ätit och druckit, så att hans hjärta blev glatt, och sedan han hade gått åstad och lagt sig invid sädeshögen, kom hon oförmärkt och lyfte upp täcket vid hans fötter och lade sig där.

8

Vid midnattstiden blev mannen uppskrämd och böjde sig framåt och fick då se en kvinna ligga vid hans fötter.

9

Och han sade: »Vem är du?» Hon svarade: »Jag är Rut, din tjänarinna. Bred ut din mantelflik över din tjänarinna, ty du är min bördeman.»

10

Då sade han: »Välsignad vare du av HERREN, min dotter! Du har nu givit ett större bevis på din kärlek än förut, därigenom att du icke har lupit efter unga män, vare sig fattiga eller rika.

11

Så frukta nu icke, min dotter; allt vad du säger vill jag göra dig. Ty allt folket i min stad vet att du är en rättskaffens kvinna.

12

Nu är det visserligen sant att jag är din bördeman; men en annan bördeman finnes, som är närmare än jag.

13

Stanna nu kvar i natt; om han i morgon vill taga dig efter bördesrätt, gott, må han då göra det, så sant HERREN lever. Ligg nu kvar ända till morgonen.»

14

Så låg hon vid hans fötter ända till morgonen, men hon fick stå upp, innan ännu någon kunde känna igen den andre; ty han tänkte: »Det får icke bliva känt att kvinnan har kommit hit till tröskplatsen.»

15

Och han sade: »Räck hit manteln som du har på dig, och håll fram den.» Och hon höll fram den. Då mätte han upp sex mått korn och gav henne att bära; därefter gick hon in i staden.

16

Och när hon kom till sin svärmoder, sade denna: »Huru har det gått för dig, min dotter?» Då berättade hon för henne allt vad mannen hade gjort mot henne;

17

och hon sade: »Dessa sex mått korn gav han mig, i det han sade: 'Du skall icke komma tomhänt hem till din svärmoder.'»

18

Då svarade hon: »Bida, min dotter, till dess du får se huru saken avlöper; ty mannen skall icke giva sig till ro, med mindre han i dag för saken till sitt slut.»

4 Rut


Rut Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Rut

Rut

Index

4 Kapitlet

1

Och Boas hade gått upp till stadsporten och satt sig där. Då hände sig att den bördeman som Boas hade talat om gick där fram; då nämnde han honom vid namn och sade: »Kom hit och sätt dig här.» Och han kom och satte sig.

2

Därefter tog Boas till sig tio män av de äldste i staden och sade: »Sätten eder här.» Och de satte sig.

3

Sedan sade han till bördemannen: »Det åkerstycke som tillhörde vår broder Elimelek har Noomi sålt, hon som kom tillbaka från Moabs land.

4

Därefter tänkte jag att jag skulle underrätta dig därom och säga: Köp det inför dem som här sitta och inför mitt folks äldste. Om du vill taga det efter bördesrätt, så säg mig det, så att jag får veta det, ty ingen annan äger bördesrätt än du och, näst dig, jag själv.» Han sade: »Jag vill taga det efter bördesrätt.»

5

Då sade Boas: »När du köper åkern av Noomis hand, då köper du den ock av moabitiskan Rut, den dödes hustru, med skyldighet att uppväcka den dödes namn och fästa det vid hans arvedel.»

6

Bördemannen svarade: »Då kan jag icke begagna mig av min bördesrätt, ty jag skulle därmed fördärva min egen arvedel. Börda du åt dig vad jag skulle hava bördat, ty jag kan icke göra det.»

7

Men när någon bördade något eller avtalade ett byte, var det fordom sed i Israel att han, till stadfästelse av ett sådant avtal, drog av sig sin sko och gav den åt den andre; och detta gällde såsom ett vittnesbörd i Israel.

8

Så sade nu bördemannen till Boas: »Köp du det»; och han drog därvid av sig sin sko.

9

Då sade Boas till de äldste och till allt folket: »I ären i dag vittnen till att jag nu har köpt av Noomis hand allt vad som har tillhört Kiljon och Mahelon.

10

Därjämte har jag ock köpt moabitiskan Rut, Mahelons hustru, till hustru åt mig, för att uppväcka den dödes namn och fästa det vid hans arvedel, på det att den dödes namn icke må bliva utrotat bland hans bröder eller ur porten till hans stad. I ären i dag vittnen härtill.»

11

Och allt folket i stadsporten, så ock de äldste, svarade: »Ja, och HERREN låte den kvinna som nu går in i ditt hus bliva lik Rakel och Lea, de båda som hava byggt upp Israels hus. Och må du förkovra dig storligen i Efrata och göra dig ett namn i Bet-Lehem.

12

Och blive ditt hus såsom Peres' hus, hans som Tamar födde åt Juda, genom de avkomlingar som HERREN skall giva dig med denna unga kvinna.»

13

Så tog då Boas Rut till sig, och hon blev hans hustru, och han gick in till henne; och HERREN gav henne livsfrukt, och hon födde en son.

14

Då sade kvinnorna till Noomi: »Lovad vare HERREN, som i dag har så gjort, att det icke fattas dig en bördeman som skall få ett namn i Israel!

15

Han skall bliva dig en tröstare och en försörjare på din ålderdom; ty din sonhustru, som har dig kär, har fött honom, hon som är mer för dig än sju söner.»

16

Och Noomi tog barnet och lade det i sin famn och blev dess sköterska.

17

Och grannkvinnorna sade: »Noomi har fått en son»; och de gåvo honom namn, de kallade honom Obed. Han blev fader till Isai, Davids fader.

18

Och detta är Peres' släktregister: Peres födde Hesron;

19

Hesron födde Ram; Ram födde Amminadab;

20

Amminadab födde Naheson; Naheson födde Salma;

21

Salmon födde Boas; Boas födde Obed;

22

Obed födde Isai, och Isai födde David.

1 Första Samuelsboken


Första Samuelsboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Rut

Första Samuelsboken

Index

1 Kapitlet

1

I Ramataim-Sofim, i Efraims bergsbygd, levde en man som hette Elkana, son till Jeroham, son till Elihu, son till Tohu, son till Suf, en efraimit.

2

Han hade två hustrur; den ena hette Hanna, den andra Peninna. Och Peninna hade barn, men Hanna var barnlös.

3

Den mannen begav sig år efter år upp från sin stad för att tillbedja och offra åt HERREN Sebaot i Silo, där Elis båda söner, Hofni och Pinehas, då voro HERRENS präster.

4

En dag offrade nu Elkana. Och han plägade giva sin hustru Peninna och alla hennes söner och döttrar var sin andel av offret;

5

men åt Hanna gav han då en dubbelt så stor andel, ty han hade Hanna kär, fastän HERREN hade gjort henne ofruktsam.

6

Men hennes medtävlerska plägade, för att väcka hennes vrede, mycket retas med henne, därför att HERREN hade gjort henne ofruktsam.

7

För vart år, så ofta hon hade kommit upp till HERRENS hus, gjorde han på samma sätt, och den andra retades då med henne på samma sätt. Och nu grät hon och åt intet.

8

Då sade hennes man Elkana till henne: »Hanna, varför gråter du? Varför äter du icke? Varför är du så sorgsen? Är jag icke mer för dig än tio söner?

9

En gång när de hade ätit och druckit i Silo hände sig, medan prästen Eli satt på sin stol vid dörren till HERRENS tempel, att Hanna stod upp

10

och i sin djupa bedrövelse begynte bedja till HERREN under bitter gråt.

11

Och hon gjorde ett löfte och sade: HERRE Sebaot, om du vill se till din tjänarinnas lidande och tänka på mig och icke förgäta din tjänarinna, utan giva din tjänarinna en manlig avkomling, så vill jag giva denne åt HERREN för hela hans liv, och ingen rakkniv skall komma på hans huvud.»

12

När hon nu länge så bad inför HERREN och Eli därvid gav akt på hennes mun

13

-- Hanna talade nämligen i sitt hjärta; allenast hennes läppar rörde sig, men hennes röst hördes icke -- då trodde Eli att hon var drucken.

14

Därför sade Eli till henne: »Huru länge skall du bete dig såsom en drucken? Laga så, att ruset går av dig.»

15

Men Hanna svarade och sade: »Nej, min herre, jag är en hårt prövad kvinna; vin och starka drycker har jag icke druckit, men jag utgöt nu min själ för HERREN.

16

Anse icke din tjänarinna för en ond kvinna, ty det är mitt myckna bekymmer och min myckna sorg som har drivit mig att tala ända till denna stund.»

17

Då svarade Eli och sade: »Gå i frid. Israels Gud skall giva dig vad du har utbett dig av honom.»

18

Hon sade: »Låt din tjänarinna finna nåd för dina ögon.» Så gick kvinnan sin väg och fick sig mat, och hon såg sedan icke mer så sorgsen ut.

19

Bittida följande morgon, sedan de hade tillbett inför HERREN, vände de tillbaka och kommo hem igen till Rama. Och Elkana kände sin hustru Hanna, och HERREN tänkte på henne,

20

Och Hanna blev havande och födde en son, när tiden hade gått om; denne gav hon namnet Samuel, »ty», sade hon, »av HERREN har jag utbett mig honom.»

21

När sedan mannen Elkana med hela sitt hus begav sig upp för att offra åt HERREN sitt årliga slaktoffer och sitt löftesoffer,

22

gick Hanna icke med ditupp, utan sade till sin man: »Jag vill vänta, till dess att gossen har blivit avvand, då skall jag föra honom med mig, för att han må ställas fram inför HERRENS ansikte och sedan stanna där för alltid.»

23

Hennes man Elkana sade till henne: »Gör vad du finner för gott; stanna, till dess du har avvant honom; må HERREN allenast uppfylla sitt ord.» Så stannade då hustrun hemma och gav sin son di, till dess hon skulle avvänja honom.

24

Men sedan hon hade avvant honom, tog hon honom med sig ditupp, jämte tre tjurar, en efa mjöl och en vinlägel; så förde hon honom in i HERRENS hus i Silo. Men gossen var ännu helt ung.

25

Och de slaktade tjuren och förde så gossen fram till Eli.

26

Och hon sade: »Hör mig, min herre; så sant du lever, min herre, jag är den kvinna som stod här bredvid dig och bad till HERREN.

27

Om denne gosse bad jag; nu har HERREN givit mig vad jag utbad mig av honom.

28

Därför vill ock jag nu giva honom tillbaka åt HERREN; så länge han lever, skall han vara given åt HERREN.» Och de tillbådo där HERREN. och Gud.

2 Första Samuelsboken


Första Samuelsboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Samuelsboken

Första Samuelsboken

Index

2 Kapitlet

1

Och Hanna bad och sade: »Mitt hjärta fröjdar sig i HERREN; mitt horn är upphöjt genom HERREN. Min mun är vitt upplåten mot mina fiender; ty jag gläder mig över din frälsning.

2

Ingen är helig såsom HERREN ty ingen finnes förutom dig; ingen klippa är såsom vår Gud.

3

Fören icke beständigt så mycket högmodigt tal; vad fräckt är gånge icke ut ur eder mun. Ty HERREN är en Gud som vet allt, och hos honom vägas gärningarna.

4

Hjältarnas bågar äro sönderbrutna, men de stapplande omgjorda sig med kraft.

5

De som voro mätta måste taga lega för bröd, men de som ledo hunger hungra icke mer. Ja, den ofruktsamma föder sju barn, men den moder som fick många barn vissnar bort.

6

HERREN dödar och gör levande, han för ned i dödsriket och upp därifrån.

7

HERREN gör fattig, han gör ock rik; han ödmjukar, men han upphöjer ock.

8

Han upprättar den ringe ur stoftet, ur dyn lyfter han den fattige upp, ty han vill låta dem sitta bredvid furstar, och en härlig tron giver han dem till arvedel. Ty jordens grundfästen äro HERRENS, och jordkretsen har han ställt på dem.

9

Sina frommas fötter bevarar han, men de ogudaktiga förgöras i mörkret, ty ingen förmår något genom egen kraft.

10

De som strida mot HERREN bliva krossade, ovan dem dundrar han i himmelen; ja, HERREN dömer jordens ändar. Men han giver makt åt sin konung, han upphöjer sin smordes horn.

11

Och Elkana gick hem igen till Rama; gossen däremot gjorde tjänst inför HERREN under prästen Eli.

12

Men Elis söner voro onda män, de ville icke veta av HERREN.

13

På följande sätt plägade nämligen prästerna gå till väga med folket: så ofta någon offrade ett slaktoffer, kom prästens tjänare, medan köttet koktes, och hade en treuddig gaffel i sin hand;

14

den stack han ned i kitteln eller pannan eller krukan eller grytan, och allt vad han så fick upp med gaffeln, det tog prästen. Så gjorde de mot alla israeliter som kommo dit till Silo.

15

Ja, till och med innan man hade förbränt det feta, kom prästens tjänare och sade till den som offrade: »Giv hit kött, så att jag kan steka det åt prästen, ty han vill icke hava kokt kött av dig, utan rått.»

16

Om då mannen svarade honom: »Först skall man nu förbränna det feta; tag sedan vad dig lyster», så sade han: »Nej, nu strax skall du lämna det, eljest tager jag det med våld.»

17

Och de unga männens synd var så mycket större inför HERREN som folket därigenom lärde sig att förakta HERRENS offer.

18

Men Samuel gjorde tjänst inför HERRENS ansikte, och var redan såsom gosse iklädd linne-efod.

19

Därtill plägade hans moder vart år göra åt honom en liten kåpa, som hon hade med sig till honom, när hon jämte sin man begav sig upp för att offra det årliga slaktoffret.

20

Då plägade Eli välsigna Elkana jämte hans hustru och säga: »HERREN skänke dig ytterligare avkomma med denna kvinna, i stället för den som hon utbad sig genom sin bön till HERREN.» Och så gingo de hem igen.

21

Och HERREN såg till Hanna, och hon blev havande och födde tre söner och två döttrar. Men gossen Samuel växte upp i HERRENS hus.

22

Då nu Eli, som var mycket gammal, fick höra allt vad hans söner gjorde mot hela Israel, och att de lågo hos de kvinnor som hade tjänstgöring vid ingången till uppenbarelsetältet,

23

sade han till dem: »Varför gören sådant, allt detta onda som jag hör allt folket här tala om eder?

24

Icke så, mina söner! Det rykte jag hör vara gängse bland HERRENS folk är icke gott.

25

Om en människa försyndar sig mot en annan, så kan Gud medla för henne; men om en människa försyndar sig mot HERREN, vem kan då göra sig till medlare för henne?» Men de lyssnade icke till sin faders ord, ty HERREN ville döda dem.

26

Gossen Samuel däremot växte till i ålder och välbehag både för HERREN och för människor.

27

Och en gudsman kom till Eli och sade till honom: »Så säger HERREN: Har jag icke uppenbarat mig för din faders hus, när de ännu voro i Egypten och tjänade Faraos hus?

28

Och har jag icke utvalt honom bland alla Israels stammar till präst åt mig, till att offra på mitt altare och antända rökelse och bära efod inför mitt ansikte? Och gav jag icke åt din faders hus Israels barns alla eldsoffer?

29

Varför förtrampen I då de slaktoffer och spisoffer som jag har påbjudit i min boning? Och huru kan du ära dina söner mer än mig, så att I göden eder med det bästa av var offergåva som mitt folk Israel bär fram?

30

Därför säger HERREN, Israels Gud: Väl har jag sagt att ditt och din faders hus skulle få göra tjänst inför mig evärdligen. Men nu säger HERREN: Bort det! Ty dem som ära mig vill jag ock ära, men de som förakta mig skola komma på skam.

31

Se, dagar skola komma, då jag skall avhugga din arm och din faders hus' arm, så att ingen skall bliva gammal i ditt hus.

32

Och du skall få se min boning lida nöd, trots allt det goda som vederfares Israel. Och ingen skall någonsin bliva gammal i ditt eget hus.

33

Dock vill jag icke från mitt altare utrota var man av din slakt, så att jag kommer dina ögon att förtvina och din själ att försmäkta; men alla som växa upp i ditt hus skola dö, när de hava hunnit till manlig ålder.

34

Och tecknet härtill skall för dig vara det som skall övergå dina båda söner Hofni och Pinehas: på en och samma dag skola de båda dö.

35

Men jag skall låta en präst uppstå åt mig, som bliver beståndande, en som gör efter vad i mitt hjärta och min själ är; åt honom skall jag bygga ett hus som bliver beståndande, och han skall göra tjänst inför min smorde beständigt.

36

Och var och en som bliver kvar: av ditt hus skall komma och falla ned för honom, för att få en silverpenning eller en kaka bröd; han skall säga: 'Anställ mig vid någon prästsyssla, så att jag får en bit bröd att äta.'»

3 Första Samuelsboken


Första Samuelsboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Samuelsboken

Första Samuelsboken

Index

3 Kapitlet

1

Så gjorde nu den unge Samuel tjänst inför HERREN under Eli. Och HERRENS ord var sällsynt på den tiden, profetsyner voro icke vanliga.

2

Då nu en gång Eli, vilkens ögon hade begynt att bliva skumma, så att han icke kunde se, låg och sov på sin plats,

3

innan ännu Guds lampa hade slocknat, och medan också Samuel låg och sov, då hände sig i HERRENS tempel, där Guds ark stod,

4

att HERREN ropade på Samuel Denne svarade: »Här är jag.»

5

Därefter skyndade han till Eli och sade: »Här är jag; du ropade ju på mig.» Men han svarade: »Jag har icke ropat; gå tillbaka och lägg dig.» Och han gick och lade sig.

6

Men HERREN ropade ännu en gång på Samuel; och Samuel stod upp och gick till Eli och sade: »Här är jag; du ropade ju på mig.» Men han svarade: »Jag har icke ropat, min son; gå tillbaka och lägg dig.»

7

Samuel hade nämligen ännu icke lärt att känna igen HERREN, och ännu hade icke något HERRENS ord blivit uppenbarat för honom.

8

Men HERREN ropade åter på Samuel, för tredje gången; och han stod upp och gick till Eli och sade: »Här är jag; du ropade ju på mig. Då förstod Eli att det var HERREN som ropade på ynglingen.

9

Därför sade Eli till Samuel: »Gå och lägg dig; och om han vidare ropar på dig, så säg: 'Tala, HERRE; din tjänare hör.» Och Samuel gick och lade sig på sin plats.

10

Då kom HERREN och ställde sig där och ropade såsom de förra gångerna: »Samuel! Samuel!» Samuel svarade: »Tala, din tjänare hör.»

11

Då sade HERREN till Samuel: »Se, jag skall i Israel göra något som kommer att genljuda i båda öronen på var och en som får höra det.

12

På den dagen skall jag låta komma över Eli allt vad jag har uttalat över hans hus, det första till det sista.

13

Ty jag har förkunnat för honom att jag skall vara domare över hans hus till evig tid, därför att han har syndat, i det han visste huru hans söner drogo förbannelse över sig och dock icke höll dem tillbaka.

14

Därför har jag ock med ed betygat om Elis hus: Sannerligen, Elis hus' missgärning skall icke någonsin kunna försonas, vare sig med slaktoffer eller med någon annat offergåva.»

15

Och Samuel låg kvar ända tills morgonen, då han öppnade dörrarna till HERRENS hus. Och Samuel fruktade för att omtala synen for Eli.

16

Men Eli ropade på Samuel och sade: »Samuel, min son! Denne svarade: »Här är jag.»

17

Han sade: »Vad var det han ta lade till dig? Dölj det icke för mig. Gud straffe dig nu och framgent, om du döljer for mig något enda ord av det han talade till dig.»

18

Då omtalade Samuel för honom alltsammans och dolde intet för honom. Och han sade: »Han är HERREN; han göre vad honom täckes.

19

Men Samuel växte upp, och HERREN var med honom och lät intet av allt vad han hade talat falla till jorden.

20

Och hela Israel, från Dan ända till Beer-Seba, förstod att Samuel var betrodd att vara HERRENS profet.

21

Och HERREN fortfor att låta se sig i Silo; ty HERREN uppenbarade sig för Samuel i Silo genom HERRENS ord.

22

Och Samuels ord kom till hela Israel.

4 Första Samuelsboken


Första Samuelsboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Samuelsboken

Första Samuelsboken

Index

4 Kapitlet

1

Och Israel drog ut till strid mot filistéerna och lägrade sig vid Eben-Haeser, under det filistéerna hade lägrat sig vid Afek.

2

Filistéerna ställde då upp sig i slagordning mot Israel, och striden utbredde sig, och israeliterna blevo slagna av filistéerna; dessa nedgjorde på slagfältet vid pass fyra tusen man.

3

När folket kom tillbaka till lägret sade de äldste i Israel: »Varför har HERREN i dag låtit oss bliva slagna av filistéerna? Låt oss hämta hit till oss från Silo HERRENS förbundsark, för att den må komma och vara ibland oss och frälsa oss från våra fienders hand.»

4

Så sände då folket till Silo, och de buro därifrån HERREN Sebaots förbundsark, hans som tronar på keruberna; och Elis båda söner, Hofni och Pinehas, följde därvid med Guds förbundsark.

5

Då nu HERRENS förbundsark kom in i lägret, hov hela Israel upp ett stort jubelrop, så att det dånade i marken.

6

När då filistéerna hörde jubelropet, sade de: »Vad betyder detta stora jubelrop i hebréernas läger?» Och de fingo veta att HERRENS ark hade kommit in i lägret.

7

Då blevo filistéerna förskräckta, ty de tänkte: »Gud har kommit in i lägret.» Och de sade: »Ve oss! Något sådant har förut icke hänt.

8

Ve oss! Vem kan rädda oss från denne väldige Guds hand? Det var denne Gud som slog egyptierna med alla slags plågor i öknen.

9

Men fatten dock mod och varen män, I filistéer, så att I icke bliven trälar åt hebréerna, såsom de hava varit trälar åt eder. Ja, varen män och striden.»

10

Så stridde nu filistéerna, och israeliterna blevo slagna och flydde var och en till sin hydda, och nederlaget blev mycket stort: av Israel föllo trettio tusen man fotfolk.

11

Därtill blev Guds ark tagen, och Elis båda söner, Hofni och Pinehas, blevo dödade.

12

Och en benjaminit sprang från slagfältet och kom till Silo samma dag, med sönderrivna kläder och med jord på sitt huvud.

13

Och när han kom dit, satt Eli på sin stol vid sidan av vägen och såg utåt, ty hans hjärta bävade av oro för Guds ark. Då nu mannen kom in i staden med budskapet, höjde hela staden upp klagorop.

14

Och när Eli hörde klagoropet, sade han: »Vad betyder detta larm?» Då kom mannen skyndsamt dit och berättade det för Eli.

15

Men Eli var nittioåtta år gammal och hans ögon voro starrblinda, så att han icke kunde se.

16

Och mannen sade till Eli: »Jag är den som har kommit från slagfältet; jag har i dag flytt ifrån slagfältet.» Då sade han: »Huru har det gått, min son?»

17

Budbäraren svarade och sade: »Israel har flytt för filistéerna, mycket folk har också stupat; dina båda söner, Hofni och Pinehas, äro ock döda, och därtill har Guds ark blivit tagen.»

18

När han nämnde om Guds ark, föll Eli baklänges av stolen vid sidan av porten och bröt nacken av sig och dog; ty mannen var gammal och tung. Han hade då varit domare i Israel i fyrtio år.

19

Och när hans sonhustru, Pinehas' hustru, som var havande och nära att föda, fick höra ryktet om att Guds ark var tagen, och att hennes svärfader och hennes man voro döda, sjönk hon ned och födde sitt barn, ty födslovåndorna kommo över henne.

20

Och när hon då höll på att dö, sade kvinnorna som stodo omkring henne: »Frukta icke; du har fött en son.» Men hon svarade intet och aktade icke därpå.

21

Och hon kallade gossen I-Kabod, och sade: »Härligheten är borta från Israel.» Därmed syftade hon på att Guds ark var tagen, så ock på sin svärfader och sin man.

22

Hon sade: »Härligheten är borta från Israel», eftersom Guds ark var tagen.

5 Första Samuelsboken


Första Samuelsboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Samuelsboken

Första Samuelsboken

Index

5 Kapitlet

1

När filistéerna hade tagit Guds ark, förde de den från Eben-Haeser till Asdod.

2

Där togo filistéerna Guds ark och förde in den i Dagons tempel och ställde den bredvid Dagon.

3

Men när asdoditerna bittida dagen därefter kommo dit, fingo de se Dagon ligga framstupa på jorden framför HERRENS ark. Då togo de Dagon och satte honom upp igen på hans plats.

4

Men när de dagen därefter åter kommo dit bittida om morgonen, fingo de ånyo se Dagon ligga framstupa på jorden framför HERRENS ark; och Dagons huvud och hans båda händer lågo avslagna på tröskeln, allenast fiskdelen satt kvar på honom.

5

I Asdod trampar därför ännu i dag ingen på Dagons tröskel, varken någon av Dagons präster, ej heller någon annan som går in i Dagons tempel.

6

Och HERRENS hand var tung över asdoditerna; han anställde förödelse bland dem, i det han slog dem med bölder, såväl i Asdod som inom tillhörande områden.

7

Då nu invånarna i Asdod sågo att så skedde, sade de: »Israels Guds ark får icke stanna hos oss, ty hans hand vilar hårt på oss och på vår gud Dagon.»

8

Och de sände bud och läto församla till sig alla filistéernas hövdingar och sade: »Vad skola vi göra med Israels Guds ark?» De svarade: »Israels Guds ark må flyttas till Gat.» Då flyttade de Israels Guds ark dit.

9

Men sedan de hade flyttat den dit, kom genom HERRENS hand en mycket stor förvirring i staden; han slog invånarna i staden, både små och stora, så att bölder slogo upp på dem.

10

Då sände de Guds ark till Ekron. Men när Guds ark kom till Ekron, ropade ekroniterna: »De hava flyttat Israels Guds ark till oss för att döda oss och vårt folk.»

11

Och de sände bud och läto för samla alla filistéernas hövdingar och sade: »Sänden bort Israels Guds ark, så att den får komma tillbaka till sin plats igen och icke dödar oss och vårt folk.» Ty en dödlig förvirring hade uppstått i hela staden; Guds hand låg mycket tung på den.

12

De av invånarna som icke dogo blevo slagna med bölder; och ropet från staden steg upp mot himmelen.

6 Första Samuelsboken


Första Samuelsboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Samuelsboken

Första Samuelsboken

Index

6 Kapitlet

1

Sedan nu HERRENS ark hade varit i filistéernas land i sju månader,

2

tillkallade filistéerna sina präster och spåmän och sade: »Vad skola vi göra med HERRENS ark? Låten oss veta på vilket sätt vi skola sända den till dess plats igen.»

3

De svarade: »Om I viljen sända bort Israels Guds ark, skolen I icke sända bort den utan skänker; I måsten giva åt honom ett skuldoffer. Då skolen I bliva botade, och det skall då också bliva eder kunnigt varför hans hand icke drager sig tillbaka från eder.»

4

Då frågade de: »Vad för ett skuldoffer skola vi giva åt honom?» De svarade: »Fem bölder av guld och fem jordråttor av guld, lika många som filistéernas hövdingar; ty en och samma hemsökelse har träffat alla, också edra hövdingar.

5

I skolen göra avbildningar av edra bölder och avbildningar av jordråttorna som fördärva edert land; given så ära åt Israels Gud. Kanhända tager han då bort sin tunga hand från eder, så ock från eder gud och från edert land.

6

Varför tillsluten I edra hjärtan, såsom egyptierna och Farao tillslöto sina hjärtan? Måste icke dessa, sedan han hade utfört stora gärningar bland dem, släppa israeliterna, så att de fingo gå?

7

Så gören eder nu en ny vagn, och tagen två kor som giva di, och som icke hava burit något ok, och spännen korna för vagnen, men skiljen deras kalvar ifrån dem och låten dem stanna hemma.

8

Tagen så HERRENS ark och sätten den på vagnen, och läggen de gyllene klenoder I given honom såsom skuldoffer ned i ett skrin vid sidan av den, och låten den så gå åstad.

9

Sedan skolen I se efter: om den tager vägen till sitt land, upp mot Bet-Semes, så var det han som gjorde oss allt detta stora onda; men om så icke sker, då veta vi att det icke var hans hand som hemsökte oss. Detta har då träffat oss allenast av en händelse.»

10

Männen gjorde så; de togo två kor som gåvo di och spände dem för vagnen; men deras kalvar behöllo de hemma.

11

Och de satte HERRENS ark på vagnen, därtill ock skrinet med jordråttorna av guld och med avbildningarna av svulsterna.

12

Och korna gingo raka vägen fram åt Bet-Semes till; de höllo alltjämt samma stråt och gingo där råmande, utan att vika av vare sig till höger eller till vänster. Och filistéernas hövdingar gingo efter dem ända till Bet-Semes' område.

13

Men betsemesiterna höllo på med veteskörd i dalen. När de nu lyfte upp sina ögon, fingo de se arken; och de blevo glada, då de sågo den.

14

Men när vagnen kom till betsemesiten Josuas åker, stannade den där; och där låg en stor sten. Då höggo de sönder trävirket på vagnen och offrade korna till brännoffer åt HERREN.

15

Leviterna hade nämligen lyft ned HERRENS ark jämte skrinet som stod därbredvid, det vari de gyllene klenoderna funnos, och hade satt detta på den stora stenen. Sedan offrade invånarna i Bet-Semes på den dagen brännoffer och slaktoffer åt HERREN.

16

Och när filistéernas fem hövdingar hade sett detta, vände de samma dag tillbaka till Ekron.

17

De svulster av guld som filistéerna gåvo såsom skuldoffer åt HERREN utgjorde: för Asdod en, för Gasa en, för Askelon en, för Gat en, för Ekron en.

18

Men jordråttorna av guld voro lika många som filistéernas alla städer under de fem hövdingarna, varvid medräknas både befästa städer och landsbygdens byar, intill den stora Sorgestenen, på vilken de satte ned HERRENS ark, och som finnes kvar ännu i dag, på betsemesiten Josuas åker.

19

Av invånarna i Bet-Semes blevo ock många slagna, därför att de hade sett på HERRENS ark; han slog sjuttio man bland folket, femtio tusen man. Och folket sörjde däröver att HERREN hade slagit så många bland folket.

20

Och invånarna i Bet-Semes sade: »Vem kan bestå inför HERREN, denne helige Gud? Och till vem skall han draga bort ifrån oss?»

21

Och de skickade sändebud till dem som bodde i Kirjat-Jearim och läto säga: »Filistéerna hava sänt tillbaka HERRENS ark; kommen hitned och hämten den upp till eder.

7 Första Samuelsboken


Första Samuelsboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Första Samuelsboken

Första Samuelsboken

Index

7 Kapitlet

1

Då kommo Kirjat-Jearims män och hämtade HERRENS ark ditupp och förde den in i Abinadabs hus på höjden. Och hans son Eleasar helgade de till att hava vården om HERRENS ark.

2

Och från den dag då arken fick sin plats i Kirjat-Jearim förflöt en lång tid: tjugu år förgingo; och hela Israels hus suckade nu efter HERREN.

3

Men Samuel sade till hela Israels hus: »Om I av allt edert hjärta viljen vända om till HERREN, så skaffen bort ifrån eder de främmande gudarna och Astarterna, och rikten edra hjärtan till HERREN och tjänen honom allena, så skall han rädda eder ifrån filistéernas hand.»

4

Då skaffade Israels barn bort Baalerna och Astarterna och tjänade HERREN allena.

5

Och Samuel sade: »Församlen hela Israel i Mispa, så vill jag där bedja till HERREN för eder.»

6

Då församlade de sig i Mispa och öste upp vatten och göto ut det in. för HERREN och fastade den dagen; och de sade där: »Vi hava syndat mot HERREN.» Och Samuel dömde Israels barn i Mispa.

7

Men när filistéerna hörde att Israels barn hade församlat sig i Mispa, drogo filistéernas hövdingar ditupp mot Israel. Då Israels barn hörde detta, blevo de förskräckta för filistéerna.

8

Och Israels barn sade till Samuel: »Hör icke upp att ropa för oss till HERREN, vår Gud, att han må frälsa oss ifrån filistéernas hand.»

9

Då tog Samuel ett dilamm och offrade det såsom ett heloffer, till brännoffer åt HERREN; och Samuel ropade till HERREN för Israel, och HERREN bönhörde honom.

10

Under det att Samuel offrade brännoffret, ryckte nämligen filistéerna fram till strid mot Israel; men HERREN lät ett starkt tordön dundra över filistéerna på den dagen och förvirrade dem, så att de blevo slagna av Israel.

11

Och Israels män drogo ut från Mispa och förföljde filistéerna och nedgjorde dem, under det att de förföljde dem ända till trakten nedanför Bet-Kar.

12

Då tog Samuel en sten och reste den mellan Mispa och Sen och gav den namnet Eben-Haeser, i det han sade: »Allt härintill har HERREN hjälpt oss.»

13

Så blevo filistéerna kuvade och kommo icke mer in i Israels land Och HERRENS hand var emot filistéerna, så länge Samuel levde.

14

Och de städer som filistéerna hade tagit från Israel kommo tillbaka till Israel, allasammans, från Ekron ända till Gat; och det tillhörande området tog Israel också igen ifrån filistéerna. Och mellan Israel och amoréerna blev fred.

15

Och Samuel var domare i Israel, så länge han levde.

16

Vart år färdades han omkring till Betel, Gilgal och Mispa; och han dömde Israel på alla dessa platser.

17

Sedan plägade han vända tillbaka till Rama, ty där var hans hem, och där dömde han eljest Israel där byggde han ock ett altare åt HERREN.

8 Första Samuelsboken


Första Samuelsboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Första Samuelsboken

Första Samuelsboken

Index

8 Kapitlet

1

Men när Samuel blev gammal, satte han sina söner till domare över Israel

2

Hans förstfödde son hette Joel, och hans andre son Abia; de hade sitt domarsäte i Beer-Seba.

3

Men hans söner vandrade icke på hans väg, utan veko av därifrån och sökte orätt vinning; de togo mutor och vrängde rätten.

4

Då församlade sig alla de äldste i Israel och kommo till Samuel i Rama.

5

Och de sade till honom: »Du är ju nu gammal, och dina söner vandra icke på dina vägar. Så sätt nu en konung över oss till att döma oss, såsom alla andra folk hava.»

6

Men det misshagade Samuel, detta att de sade då: »Giv oss en konung, for att han må döma oss.» Och Samuel bad till HERREN.

7

Då sade HERREN till Samuel »Lyssna till folkets ord, och gör allt vad de begära av dig; ty det är icke dig de hava förkastat, nej, mig hava de förkastat, i det de icke vilja att jag skall vara konung över dem.

8

Såsom de alltid hava gjort, från den dag då jag förde dem upp ur Egypten ända till denna dag, i det att de hava övergivit mig och tjänat andra gudar, så göra de nu ock mot dig.

9

Så lyssna nu till deras ord. Dock må du högtidligt varna dem och förkunna för dem den konungs rätt, som kommer att regera över dem.»

10

Och Samuel sade till folket, som hade begärt en konung av honom, allt vad HERREN hade talat.

11

Han sade: »Detta bliver den konungs rätt, som kommer att regera över eder: Edra söner skall han taga och skall sätta dem på sina vagnar och hästar, till sin tjänst, eller ock skola de nödgas löpa framför hans vagnar.

12

Andra av dem skall han taga och sätta till sina över- och underhövitsmän, och andra skola nödgas plöja hans åkerjord och inbärga hans skörd och förfärdiga hans krigsredskap och hans vagnsredskap.

13

Edra döttrar skall han taga till salvoberederskor, kokerskor och bagerskor.

14

Edra bästa åkrar, vingårdar och olivplanteringar skall han taga och skall giva dem åt sina tjänare;

15

och han skall taga tionde av edra sädesfält och edra vingårdar och giva åt sina hovmän och tjänare.

16

Därtill skall han taga edra tjänare och edra tjänarinnor och edra bästa ynglingar, så ock edra åsnor, och bruka dem för sitt behov.

17

Av eder småboskap skall han taga tionde, och I skolen vara hans trälar.

18

När I då ropen om hjälp för dem konungs skull som I själva haven utvalt åt eder, då skall HERREN icke svara eder.

19

Men folket ville icke lyssna till Samuels ord, utan sade: »Nej, en konung måste vi hava över oss.»

20

Vi vilja bliva lika alla andra folk; vi vilja hava en konung som dömer oss, och som drager ut i spetsen för oss till att föra våra krig.»

21

Då nu Samuel hörde allt detta som folket sade, framförde han det till HERREN.

22

Men HERREN sade till Samuel: »Lyssna till deras ord, och sätt en konung över dem.» Då sade Samuel till Israels män: »Gån hem, var och en till sin stad.»

9 Första Samuelsboken


Första Samuelsboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Första Samuelsboken

Första Samuelsboken

Index

9 Kapitlet

1

I Benjamin levde en man som hette Kis, son till Abiel, son till Seror, son till Bekorat, son till Afia, son till en benjaminit; och han var en rik man.

2

Han hade en son som hette Saul, en ståtlig och fager man; bland Israels barn fanns ingen man som var fagrare än han; han var huvudet högre än allt folket.

3

Nu hade Kis', Sauls faders, åsninnor kommit bort för honom; därför sade Kis till sin son Saul: »Tag med dig en av tjänarna och stå upp och gå åstad och sök efter åsninnorna.»

4

Då gick han genom Efraims bergsbygd och därefter genom Salisalandet; men de funno dem icke. Så gingo de genom Saalimslandet, men där voro de icke; sedan gick han genom Benjamins land, men de funno dem icke heller där.

5

När de så hade kommit in i Sufs land, sade Saul till tjänaren som han hade med sig: »Kom, låt oss gå hem igen; min fader kunde eljest, stället för att tänka på åsninnorna, bliva orolig för vår skull.»

6

Men han svarade honom: »Se, i denna stad finnes en gudsman; han är en ansedd man; allt vad han säger, det sker. Låt oss nu gå dit; måhända kan han säga oss något om den färd vi hava företagit oss.»

7

Då sade Saul till sin tjänare: »Men om vi gå dit, vad skola vi då taga med oss åt mannen? Brödet är ju slut i våra ränslar, och vi hava icke heller någon annan gåva att taga med oss åt gudsmannen. Eller vad hava vi väl?»

8

Tjänaren svarade Saul ännu en gång och sade: »Se, här har jag i min ägo en fjärdedels sikel silver; den vill jag giva åt gudsmannen, för att han må säga oss vilken väg vi böra gå.»

9

(Fordom sade man så i Israel, när man gick för att fråga Gud: »Kom, låt oss gå till siaren.» Ty den som man nu kallar profet kallade man fordom siare.)

10

Saul sade till sin tjänare: »Ditt förslag är gott; kom, låt oss gå.» Så gingo de till staden där gudsmannen fanns.

11

När de nu gingo uppför höjden där staden låg, träffade de några flickor som hade gått ut för att hämta vatten; dem frågade de: »Är siaren här?»

12

De svarade dem och sade: »Ja, helt nära. Skynda dig nu, ty han har i dag kommit till staden; folket firar nämligen i dag en offerfest på offerhöjden.

13

Om I nu gån in i staden, träffen I honom, innan han går upp på höjden till måltiden, ty folket äter icke, förrän han kommer. Han skall välsigna offret; först sedan begynna de inbjudna att äta. Gån därför nu ditupp, ty just nu kunnen I träffa honom.»

14

Så gingo de upp till staden. Och just när de kommo in i staden, mötte de Samuel, som var stadd på väg upp till offerhöjden.

15

Men dagen innan Saul kom hade HERREN uppenbarat för Samuel och sagt:

16

»I morgon vid denna tid skall jag sända till dig en man från Benjamins land, och honom skall du smörja till furste över mitt folk Israel; han skall frälsa mitt folk ifrån filistéernas hand. Ty jag har sett till mitt folk, eftersom deras rop har kommit till mig.»

17

När nu Samuel fick se Saul, gav HERREN honom den uppenbarelsen: »Se där är den man om vilken jag sade till dig: Denne skall styra mitt folk.»

18

Men Saul gick fram till Samuel i porten och sade: »Säg mig var siaren bor.»

19

Samuel svarade Saul och sade: »Jag är siaren. Gå före mig upp på offerhöjden, ty I skolen äta där med mig i dag. Men i morgon vill jag låta dig gå; och om allt vad du har på hjärtat vill jag giva dig besked.

20

Och vad angår åsninnorna, som nu i tre dagar hava varit borta för dig, skall du icke bekymra dig för dem, ty de äro återfunna. Vem tillhör för övrigt allt vad härligt är i Israel, om icke dig och hela din faders hus?»

21

Saul svarade och sade: »Jag är ju en benjaminit, från en av de minsta stammarna i Israel, och min släkt är ju den ringaste bland alla släkter i Benjamins stammar. Varför talar du då till mig på det sättet?»

22

Men Samuel tog Saul och hans tjänare och förde dem upp i salen och gav dem plats överst bland de inbjudna, vilka voro vid pass trettio män.

23

Och Samuel sade till kocken: »Giv hit det stycke som jag gav dig, och som jag sade att du skulle förvara hos dig.»

24

Då tog kocken fram lårstycket med vad därtill hörde, och satte det fram för Saul; och Samuel sade: »Se, här sättes nu fram för dig det som har blivit sparat; ät därav. Ty just för denna stund blev det undanlagt åt dig, då när jag sade att jag hade inbjudit folket.» Så åt Saul den dagen med Samuel.

25

Därefter gingo de ned från offerhöjden och in i staden. Sedan samtalade han med Saul uppe på taket.

26

Men bittida följande dag, när morgonrodnaden gick upp, ropade Samuel uppåt taket till Saul och sade: »Stå upp, så vill jag ledsaga dig till vägs.» Då stod Saul upp, och de gingo båda åstad, han och Samuel.

27

När de så voro på väg ned mot ändan av staden, sade Samuel till Saul: »Säg till tjänaren att han skall gå före oss» -- och han fick gå -- »men du själv må nu stanna här, så vill jag låta dig höra vad Gud har talat.»

10 Första Samuelsboken


Första Samuelsboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Första Samuelsboken

Första Samuelsboken

Index

10 Kapitlet

1

Och Samuel tog sin oljeflaska och göt olja på hans huvud och kysste honom och sade: »Se, HERREN har smort dig till furste över sin arvedel.

2

När du nu går ifrån mig, skall du invid Rakels grav, vid Benjamins gräns, vid Selsa, träffa två män; dessa skola säga till dig: 'Åsninnorna som du gick åstad att söka äro återfunna; din fader tänker därför icke mer på åsninnorna, men han är orolig för eder skull och säger: Vad skall jag göra för att finna min son?'

3

Och när du har gått därifrån ett stycke fram och kommit till Tabors terebint skall du där möta tre män som äro på väg upp till Gud i Betel. En bär tre killingar, en bar tre brödkakor, och en bär en vinlägel.

4

Dessa skola hälsa dig och giv dig två bröd, och du skall taga emot vad de giva.

5

Sedan kommer du till Guds Gibea, där filistéernas fogdar äro. Och när du kommer dit in i staden, skall du träffa på en skara profeter, som komma ned från offerhöjden där, med psaltare, puka, flöjt och harpa före sig, under det att de själva äro i profetisk hänryckning.

6

Och HERRENS Ande skall komma över dig, så att också du fattas av hänryckning likasom de; och du skall då bliva förvandlad till en annan människa.

7

När du nu ser att dessa tecken inträffa, då må du göra vad tillfället giver vid handen, ty Gud är med dig.

8

Sedan må du gå ned före mig till Gilgal, så skall jag komma ditned till dig, för att offra brännoffer och tackoffer; sju dagar skall du vänta till dess jag kommer till dig och förkunnar för dig vad du skall göra.

9

I det han nu vände sig om för att gå ifrån Samuel, förvandlade Gud hans sinne och gav honom ett annat hjärta; och alla dessa tecken inträffade samma dag.

10

När de kommo till Gibea, mötte honom där en skara profeter; då kom Guds Ande över honom, så att han, mitt ibland dem, själv fattades av profetisk hänryckning.

11

Då nu alla som förut kände honom fingo se honom vara i hänryckning likasom profeterna, sade folket sinsemellan: »Vad har skett med Kis' son? Är ock Saul bland profeterna?»

12

Men en av männen därifrån svarade och sade: »Vem är då dessas fader?» -- Härav uppkom ordspråket: »Är ock Saul bland profeterna?»

13

Men när hans profetiska hänryckning hade upphört, gick han upp på offerhöjden.

14

Då frågade Sauls farbroder honom och hans tjänare: »Var haven I varit?» Han svarade: »Borta för att söka åsninnorna. Men när vi sågo att de ingenstädes voro att finna, gingo vi till Samuel.»

15

Då sade Sauls farbroder: »Tala om for mig vad Samuel sade till eder.»

16

Saul svarade sin farbroder: »Han omtalade för oss att åsninnorna voro återfunna.» Men vad Samuel hade sagt om konungadömet omtalade han icke för honom.

17

Därefter kallade Samuel folket tillsammans till HERREN, i Mispa.

18

Och han sade till Israels barn: »Så säger HERREN, Israels Gud: Jag har fört Israel upp ur Egypten, och jag räddade eder icke allenast undan Egypten, utan ock undan alla andra konungadömen som förtryckte eder.

19

Men nu haven I förkastat eder Gud, som själv frälste eder ur alla edra olyckor och trångmål, och haven sagt till honom: 'Sätt en konung över oss.' Så träden nu fram inför HERREN efter edra stammar och edra ätter.»

20

Därpå lät Samuel alla Israels stammar gå fram; då träffades Benjamin stam av lotten.

21

När han sedan lät Benjamins stam gå fram efter dess släkter, träffade Matris släkt av lotten; därpå träffades Saul, Kis' son, av lotten, men när de då sökte efter honom, stod han icke att finna.

22

Då frågade de HERREN ännu en gång: »Har någon mer kommit hit? HERREN svarade: »Han har gömt sig bland trossen.»

23

Då skyndade de dit och hämtad honom därifrån, och när han nu trädde fram bland folket, var han huvudet högre än allt folket.

24

Och Samuel sade till allt folket: »Här sen I nu den som HERREN har utvalt; ingen är honom lik bland allt folket.» Då jublade allt folket och ropade: »Leve konungen!»

25

Och Samuel kungjorde för folket konungadömets rätt och tecknade upp den i en bok och lade ned den inför HERREN. Sedan lät Samuel allt folket gå hem, var och en till sitt.

26

Också Saul gick hem till Gibea; och honom följde en härskara av män vilkas hjärtan Gud hade rört.

27

Men några onda män sade: »Vad hjälp skulle denne kunna giva oss?» Och de föraktade honom och buro icke fram skänker till honom. Men han låtsade som om han icke märkte det.

11 Första Samuelsboken


Första Samuelsboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Första Samuelsboken

Första Samuelsboken

Index

11 Kapitlet

1

Och ammoniten Nahas drog upp och belägrade Jabes i Gilead. Då sade alla män i Jabes till Nahas: »Slut fördrag med oss, så vilja vi bliva dig underdåniga.»

2

Men ammoniten Nahas svarade dem: »På det villkoret vill jag sluta fördrag med eder, att jag får sticka ut högra ögat på eder alla och därmed tillfoga hela Israel smälek.»

3

De äldste i Jabes sade till honom: »Giv oss sju dagars uppskov, så att vi kunna skicka sändebud över hela Israels land; om då ingen vill hjälpa oss, så skola vi giva oss åt dig.»

4

Så kommo nu sändebuden till Sauls Gibea och omtalade detta för folket. Då brast allt folket ut i gråt.

5

Men just då kom Saul gående bakom sina oxar från åkern. Och Saul frågade: »Vad fattas folket, eftersom de gråta?» Och de förtäljde för honom vad mannen från Jabes hade sagt.

6

Då kom Guds Ande över Saul, när han hörde detta, och hans vrede upptändes högeligen.

7

Och han tog ett par oxar och styckade dem och sände styckena omkring över hela Israels land med sändebuden och lät säga: »Den som icke drager ut efter Saul och Samuel, med hans oxar skall så göras.» Då föll en förskräckelse ifrån HERREN över folket, så att de drogo ut såsom en man.

8

Och han mönstrade dem i Besek, och Israels barn utgjorde då tre hundra tusen, och Juda män trettio tusen.

9

Och de sade till sändebuden som hade kommit: »Så skolen I säga till männen i Jabes i Gilead: I morgon skolen I få hjälp, när solen bränner som hetast.» Och sändebuden kommo och förkunnade detta för männen i Jabes; och dessa blevo glada däröver.

10

Nu läto männen i Jabes säga: »I morgon vilja vi giva oss åt eder, och I mån då göra med oss vadhelst I finnen för gott.»

11

Dagen därefter fördelade Saul folket i tre hopar; och de trängde in i lägret vid morgonväkten och nedgjorde ammoniterna, och upphörde först när det var som hetast på dagen. Och de som kommo undan blevo så kringspridda, att icke två av dem kommo undan tillsammans.

12

Då sade folket till Samuel: »Vilka voro de som sade: 'Skulle Saul bliva konung över oss!' Given hit dessa män, så att vi få döda dem.»

13

Men Saul sade: »På denna dag skall ingen dödas, ty i dag har HERREN givit seger åt Israel.»

14

Och Samuel sade till folket: »Kom, låt oss gå till Gilgal och där förnya konungadömet.»

15

Då gick allt folket till Gilgal och gjorde Saul till konung där, inför HERRENS ansikte, i Gilgal; och de offrade där tackoffer inför HERRENS ansikte. Och Saul och alla Israels män voro där uppfyllda av glädje.

12 Första Samuelsboken


Första Samuelsboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Första Samuelsboken

Första Samuelsboken

Index

12 Kapitlet

1

Och Samuel sade till hela Israel: »Se, jag har lyssnat till edra ord och gjort allt vad I haven begärt av mig; jag har satt en konung över eder.

2

Nu är det eder konung som skall vara eder ledare, nu då jag är gammal och grå; I haven ju redan mina söner ibland eder. Hittills är det jag som har varit eder ledare, från min ungdom ända till denna dag.

3

Se har står jag, vittnen nu mot mig inför HERREN och inför hans smorde. Har jag tagit någons oxe, eller har jag tagit någons åsna? Har jag förtryckt någon eller övat våld mot någon? Har jag tagit mutor av någon, för att jag skulle se genom fingrarna med honom? Jag vill då giva eder ersättning därför.»

4

De svarade: »Du har icke förtryckt oss, du har icke övat våld mot oss; och från ingen människa har du tagit något.»

5

Då sade han till dem: »HERREN vare vittne mot -- eder, och hans smorde vare ock vittne denna dag, att I icke haven funnit något i min hand.» De svarade: »Ja, vare det så.»

6

Samuel sade till folket: »Ja, HERREN vare vittne, han som lät Mose och Aron uppstå och förde edra fäder upp ur Egyptens land.

7

Så träden nu fram, för att jag må gå till rätta med eder inför HERREN angående allt gott som HERREN i sin rättfärdighet har gjort mot eder och mot edra fäder.

8

När Jakob hade kommit fram till Egypten, ropade edra fäder till HERREN, och HERREN sände Mose och Aron, som förde edra fäder ut ur Egypten och läto dem bosätta sig här i landet.

9

Men när de glömde HERREN, sin Gud, sålde han dem i Siseras hand, härhövitsmannens i Hasor, och i filistéernas hand och i Moabs konungs hand, och dessa stridde mot dem.

10

Men då ropade till HERREN och sade: 'Vi hava syndat, ty vi hava övergivit HERREN och tjänat Baalerna och Astarterna; men rädda oss nu från våra fienders hand, så vilja vi tjäna dig.'

11

Då sände HERREN Jerubbaal och Bedan och Jefta och Samuel och räddade eder från edra fienders hand runt omkring, så att I fingen bo i trygghet.

12

Men när I sågen att Nahas, Ammons barns konung, kom emot eder, saden I till mig: 'Nej, en konung måste regera över oss', fastän det är HERREN, eder Gud, som är eder konung.

13

Och se, här är nu den konung I haven utvalt, den som I haven begärt; se, HERREN har satt en konung över eder.

14

Allenast man I nu frukta HERREN och tjäna honom och höra hans röst och icke vara gensträviga mot HERRENS befallning. Ja, både I och den konung som regerar över eder mån följa HERREN, eder Gud.

15

Men om I icke hören HERRENS röst, utan ären gensträviga mot HERRENS befallning, då skall HERRENS hand drabba eder likasom edra fäder.

16

Träden nu ock fram och sen det stora under som HERREN skall göra inför edra ögon.

17

Nu är ju tiden för veteskörden; men jag vill ropa till HERREN att han må låta det dundra och regna. Så skolen I märka och se huru mycket ont I haven gjort i HERRENS ögon genom eder begäran att få en konung.»

18

Och Samuel ropade till HERREN, och HERREN lät det dundra och regna på den dagen. Då betogs allt folket av stor fruktan för HERREN och för Samuel.

19

Och allt folket sade till Samuel: »Bed för dina tjänare till HERREN, din Gud, att vi icke må dö, eftersom vi till alla våra andra synder ock hava lagt det onda att vi hava begärt att få en konung.»

20

Samuel sade till folket: »Frukten icke. Väl haven I gjort allt detta onda; men viken nu blott icke av ifrån HERREN, utan tjänen HERREN av allt edert hjärta.

21

Viken icke av; ty då följen I tomma avgudar, som varken kunna hjälpa eller rädda, eftersom de äro allenast tomhet.

22

Ty HERREN skall icke förskjuta sitt folk, för sitt stora namns skull, eftersom HERREN har behagat att göra eder till sitt folk.

23

Vare det ock fjärran ifrån mig att jag skulle så synda mot HERREN, att jag upphörde att bedja för eder! Jag vill fastmer lära eder den goda och rätta vägen.

24

Allenast frukten HERREN och tjänen honom troget av allt edert hjärta. Ty sen vilka stora ting han har gjort med eder!

25

Men om I gören vad ont är, så skolen både I och eder konung förgås.»

13 Första Samuelsboken


Första Samuelsboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Första Samuelsboken

Första Samuelsboken

Index

13 Kapitlet

1

Saul hade varit konung ett år, och när han nu regerade över Israel på andra året,

2

utvalde han åt sig tre tusen män ur Israel. Av dessa hade Saul själv hos sig två tusen i Mikmas och i Betels bergsbygd, och ett tusen hade Jonatan hos sig i Gibea i Benjamin. Men det övriga folket hade han låtit gå hem, var och en till sin hydda.

3

Och Jonatan dräpte filistéernas fogde i Geba; och filistéerna fingo höra det. Men Saul lät stöta i basun över hela landet och säga: »Detta må hebréerna höra.»

4

Så fick hela Israel höra omtalas att Saul hade dräpt filistéernas fogde, och att Israel därigenom hade blivit förhatligt för filistéerna. Och folket bådades upp att följa Saul till Gilgal.

5

Under tiden hade filistéerna församlat sig för att strida mot Israel: trettio tusen vagnar och sex tusen ryttare, och fotfolk så talrikt som sanden på havets strand; och de drogo upp och lägrade sig vid Mikmas, öster om Bet-Aven.

6

Då nu israeliterna sågo sig vara i nöd, i det att folket svårt ansattes, gömde sig folket i grottor, i skogssnår och bland klippor, i fasta valv och i gropar.

7

Och somliga av hebréerna gingo över Jordan in i Gads och Gileads land. Men Saul var ännu kvar i Gilgal; och allt folket följde honom med bävan.

8

När han nu hade väntat sju dagar, intill den tid Samuel hade bestämt men Samuel likväl icke kom till Gilgal, begynte folket skingra sig och gå ifrån honom.

9

Då sade Saul: »Fören fram till mig brännoffers- och tackoffersdjuren.» Därpå frambar han brännoffret.

10

Men just när han hade slutat att frambära brännoffret, kom Samuel. Då gick Saul honom till mötes för att hälsa honom.

11

Men Samuel sade: »Vad har du gjort!» Saul svarade: »När jag såg att folket skingrade sig och gick ifrån mig, under det att du icke kom inom den bestämda tiden, fastän filistéerna voro församlade vid Mikmas,

12

då tänkte jag: Nu komma filistéerna hitned mot mig i Gilgal, och jag har ännu icke bönfallit inför HERREN. Då tog jag mod till mig och offrade brännoffret.»

13

Samuel sade till Saul: »Du har handlat dåraktigt. Du har icke hållit det bud HERREN, din Gud, har givit dig; eljest skulle HERREN hava befäst ditt konungadöme över Israel för evig tid.

14

Men nu skall ditt konungadöme icke bliva beståndande. HERREN har sökt sig en man efter sitt hjärta, och honom har HERREN förordnat till furste över sitt folk, eftersom du icke har hållit vad HERREN bjöd dig.»

15

Därefter stod Samuel upp och gick från Gilgal till Gibea i Benjamin. Men Saul mönstrade det folk som fanns hos honom: vid pass sex hundra man.

16

Och Saul och hans son Jonatan stannade i Geba i Benjamin med det folk som fanns hos dem, under det att filistéerna hade lägrat sig vid Mikmas.

17

Och en härskara, delad i tre hopar, drog ut ur filistéernas läger för att härja: en hop tog vägen till Ofra i Sualslandet,

18

en hop tog vägen till Bet-Horon, och en hop tog vägen till det område som vetter åt Seboimsdalen, åt öknen till.

19

Ingen smed fanns då i hela Israels land, ty filistéerna fruktade att hebréerna skulle låta göra sig svärd eller spjut.

20

Och så måste en israelit alltid begiva sig ned till filistéerna, om han ville låta vässa sin lie eller sin plogbill eller sin yxa eller sin skära,

21

när det hade blivit något fel med eggen på skärorna eller plogbillarna, eller med gafflarna eller yxorna, eller när oxpikarnas uddar behövde rätas.

22

Härav kom sig, att när striden skulle stå, ingen enda av Sauls och Jonatans folk hade ett svärd eller ett spjut; allenast Saul själv och hans son Jonatan hade sådana.

23

Men filistéerna läto en utpost rycka fram till passet vid Mikmas.

14 Första Samuelsboken


Första Samuelsboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Första Samuelsboken

Första Samuelsboken

Index

14 Kapitlet

1

Så hände sig nu en dag att Jonatan, Sauls son, sade till sin vapendragare: »Kom, låt oss gå över till filistéernas utpost där på andra sidan.» Men han omtalade det icke för sin fader.

2

Saul vistades då vid Gibeas gräns, under granatträdet i Migron, och folket som han hade hos sig utgjorde vid pass sex hundra man;

3

och Ahia, son till Ahitub, som var broder till I-Kabod, son till Pinehas, son till Eli, HERRENS präst i Silo, har då efoden. Och folket visste icke om, att Jonatan hade gått bort.

4

Men i passet, där Jonatan sökte gå över för att komma till filistéernas utpost, låg på vardera sidan en brant klippa; den ena hette Boses och den andra Sene.

5

Den ena klippan reste sig i norr, mitt emot Mikmas, den andra i söder, mitt emot Geba.

6

Och Jonatan sade till sin vapendragare: »Kom, låt oss gå över till dessa oomskurnas utpost, kanhända skall HERREN göra något för oss. Ty intet hindrar HERREN att giva seger genom få likasåväl som genom många.»

7

Hans vapendragare svarade honom: »Gör allt vad du har i sinnet. Gå du åstad; jag följer dig vart du vill.»

8

Då sade Jonatan: »Välan, vi skola gå över till männen där och laga så, att de få se oss.

9

Om de då säga till oss så: 'Stån stilla, till dess vi komma fram till eder', då skola vi stanna där vi äro och icke stiga upp till dem.

10

Om de däremot säga så: 'Kommen hitupp till oss', då skola vi stiga ditupp, ty då har HERREN givit dem i vår hand; detta skall för oss vara tecknet härtill.»

11

När nu de två hade blivit synliga för filistéernas utpost, sade filistéerna: »Se, hebréerna krypa ut ur hålen där de hava gömt sig.»

12

Därpå ropade utpostens manskap till Jonatan och hans vapendragare och sade: »Kommen hitupp till oss, så skola vi väl lära eder!» Då sade Jonatan till sin vapendragare: »Följ mig ditupp, ty HERREN har givit dem i Israels hand.»

13

Och Jonatan klättrade på händer och fötter uppför, och hans vapendragare följde honom. Och de föllo för Jonatan; och hans vapendragare gick efter honom och gav dem dödsstöten.

14

I det första anfallet nedgjorde så Jonatan och hans vapendragare vid pass tjugu män, på en sträcka av vid pass ett halvt plogland.

15

Då uppstod förskräckelse i lägret på fältet och bland allt folket; utposterna och de som hade gått ut för att härja grepos ock av förskräckelse. Och marken darrade, så att en förskräckelse ifrån Gud uppstod.

16

Och Sauls väktare i Gibea i Benjamin fingo se att hopen var i upplösning, och att man sprang hit och dit.

17

Då sade Saul till folket som han hade hos sig: »Hållen mönstring och sen efter, vem som har gått ifrån oss.» När de då höllo mönstring, funno de att Jonatan och hans vapendragare icke voro där.

18

Då sade Saul till Ahia: »För hit Guds ark.» Ty Guds ark fanns på den tiden bland Israels barn.

19

Medan Saul ännu talade med prästen, tilltog larmet i filistéernas läger allt mer och mer. Då sade Saul till prästen: »Låt det vara.»

20

Och Saul och allt det folk som han hade hos sig församlade sig och drogo till stridsplatsen; där fingo de se att den ene hade lyft sitt svärd mot den andre, så att en mycket stor förvirring hade uppstått.

21

Och de hebréer som sedan gammalt lydde under filistéerna, och som hade dragit hitupp med dem och voro här och där i lägret, dessa slöto sig nu ock till de israeliter som anfördes av Saul och Jonatan.

22

Och när de israeliter som hade gömt sig i Efraims bergsbygd hörde att filistéerna flydde, satte alla dessa också efter dem och deltogo i striden.

23

Så gav HERREN Israel seger på den dagen, och striden fortsattes ända bortom Bet-Aven.

24

När nu Israels män på den dagen voro hårt ansträngda, band Saul folket med följande ed: »Förbannad vare den man som förtär någon föda före aftonen, och innan jag har tagit hämnd på mina fiender.» Så smakade då ingen av folket någon föda.

25

Och när de allasammans kommo in i skogsbygden, låg honung på marken.

26

Men när folket hade kommit in i skogsbygden och fått se den utflutna honungen, vågade dock ingen föra handen upp till munnen, ty folket fruktade för eden.

27

Jonatan däremot hade icke hört, när hans fader band folket med eden; därför räckte han ut staven som han hade i sin hand och doppade dess ända i honungskakan, och förde så handen till munnen; då kunde hans ögon åter se klart.

28

Men en man bland folket tog till orda och sade: »Din fader har bundit folket med en dyr ed och sagt: 'Förbannad vare den man som dag förtär någon föda.'» Och folket var uttröttat.

29

Jonatan svarade: »Min fader har därmed dragit olycka över landet. Sen huru klara mina ögon hava blivit, därför att jag smakade något litet av honungen här.

30

Huru mycket mer, om folket i dag hade fått äta sig mätta av bytet som de hade tagit från sina fiender -- huru mycket större skulle icke då filistéernas nederlag hava blivit!»

31

Emellertid slogo de filistéerna på den dagen och förföljde dem från Mikmas till Ajalon. Och folket var mycket uttröttat.

32

Därför kastade sig folket över bytet och tog får, oxar och kalvar och slaktade dem på marken; och folket åt sedan köttet med blodet i.

33

När man berättade detta för Saul och sade: »Se, folket syndar mot HERREN genom att äta kött med blodet i», utropade han: »I haven handlat brottsligt. Vältren nu fram till mig en stor sten.»

34

Och Saul sade vidare: »Gån ut bland folket och sägen till dem 'Var och en före fram till mig sin oxe och sitt får, och slakten dem här och äten; synden icke mot HERREN genom att äta köttet med blodet i.'» Då förde allt folket, var och en med egen hand, om natten fram sina oxar och slaktade dem där.

35

Och Saul byggde ett altare åt HERREN; detta var det första altare som han byggde åt HERREN.

36

Och Saul sade: »Låt oss i natt draga ned och förfölja filistéerna och anställa plundring bland dem, ända till dess det bliver dager i morgon, och låt oss laga så, att ingen av dem bliver kvar.» De svarade: »Gör allt vad dig täckes.» Men prästen sade: »Låt oss träda fram hit till Gud.»

37

Då frågade Saul Gud: »Skall jag draga ned och förfölja filistéerna? Vill du då giva dem i Israels hand?» Men han gav honom intet svar den dagen.

38

Då sade Saul: »Kommen hitfram, alla I folkets förnämsta män, för att I mån få veta och se vari den synd består, som i dag har blivit begången.

39

Ty så sant HERREN lever, han som har givit Israel seger: om den ock vore begången av min son Jonatan, skall han döden dö.» Men ingen bland allt folket svarade honom.

40

Då sade han till hela Israel: »Ställen I eder på ena sidan, så vill jag med min son Jonatan ställa mig på andra sidan.» Folket svarade Saul: »Gör vad dig täckes.»

41

Och Saul sade till HERREN, »Israels Gud: »Låt sanningen komma i dagen.» Då träffades Jonatan och Saul av lotten, och folket gick fritt.

42

Saul sade: »Kasten lott mellan mig och min son Jonatan.» Då träffades Jonatan av lotten.

43

Saul sade till Jonatan: »Omtala för mig vad du har gjort.» Då omtalade Jonatan det för honom och sade: »Med ändan av staven som jag hade i min hand tog jag litet honung och smakade därpå -- och så skall jag nu dö!»

44

Saul svarade: »Ja, Gud straffe mig nu och framgent: du måste döden dö, Jonatan.»

45

Men folket sade till Saul: »Skulle Jonatan dö, han som har förskaffat Israel denna stora seger? Bort det! Så sant HERREN lever, icke ett hår från hans huvud skall falla till jorden; ty med Guds hjälp har han i dag utfört detta.» Och folket köpte Jonatan fri ifrån döden.

46

Och Saul drog hem, utan att vidare förfölja filistéerna; filistéerna begåvo sig ock hem till sitt.

47

När Saul nu hade tagit konungadömet över Israel i besittning, förde han krig mot alla sina fiender runt omkring: mot Moab, mot Ammons barn, mot Edom, mot konungarna i Soba och mot filistéerna; och vart han vände sig tuktade han dem.

48

Han gjorde mäktiga ting och slog Amalek och räddade så Israel från dess plundrares hand.

49

Sauls söner voro Jonatan, Jisvi och Malki-Sua; och av hans båda döttrar hette den äldre Merab och den yngre Mikal.

50

Sauls hustru hette Ahinoam, Ahimaas' dotter. Hans härhövitsman hette Abiner, son till Ner, som var Sauls farbroder.

51

Ty Kis, Sauls fader, och Ner, Abners fader, voro söner till Abiel.

52

Men kriget mot filistéerna pågick häftigt, så länge Saul levde. Och varhelst Saul såg någon rask och krigsduglig man tog han honom i sin tjänst.

15 Första Samuelsboken


Första Samuelsboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Första Samuelsboken

Första Samuelsboken

Index

15 Kapitlet

1

Men Samuel sade till Saul: »Det var mig HERREN sände att smörja dig till konung över sitt folk Israel. Så hör nu HERRENS ord.

2

Så säger HERREN Sebaot: Jag vill hemsöka Amalek för det som han gjorde mot Israel, att han lade sig i vägen för honom, när han drog upp ur Egypten.

3

Så drag nu åstad och slå amalekiterna och giv dem till spillo, med allt vad de hava, och skona dem icke, utan döda både män och kvinnor, både barn och spenabarn, både fäkreatur och får, både kameler och åsnor.»

4

Då bådade Saul upp folket och mönstrade dem i Telaim: två hundra tusen man fotfolk, och dessutom tio tusen man från Juda.

5

När Saul sedan kom till Amaleks stad, lade han ett bakhåll i dalen.

6

Men till kainéerna lät Saul säga: »Skiljen eder från amalekiterna och dragen ned, för att jag icke må utrota eder tillsammans med dem. I bevisaden ju barmhärtighet mot alla Israels barn, när de drogo ut ur Egypten.» Då skilde sig kainéerna från amalekiterna.

7

Och Saul slog amalekiterna och förföljde dem från Havila fram emot Sur, som ligger öster om Egypten.

8

Och han tog Agag, Amaleks konung, levande till fånga, och allt folket gav han till spillo, och han slog dem med svärdsegg.

9

Men Saul och folket skonade Agag, så ock det bästa och det näst bästa av får och fäkreatur jämte lammen, korteligen, allt som var av värde; sådant ville de icke giva till spillo. All boskap däremot, som var dålig och mager, gåvo de till spillo.

10

Då kom HERRENS ord till Samuel; han sade:

11

»Jag ångrar att jag har gjort Saul till konung, ty han har vänt sig bort ifrån mig och icke fullgjort mina befallningar.» Detta gick Samuel hårt till sinnes, och han ropade till HERREN hela den natten.

12

Och bittida om morgonen stod Samuel upp och gick för att möta Saul. Då blev det berättat för Samuel att Saul hade kommit till Karmel och där rest åt sig en minnesstod, och att han sedan hade vänt om och dragit därifrån ned till Gilgal.

13

När nu Samuel kom till Saul, sade Saul till honom: »Välsignad vare du av HERREN. Jag har nu fullgjort HERRENS befallning.»

14

Men Samuel sade: »Vad är det då för ett läte av får som ljuder i mina öron, och vad är det för ett läte av fäkreatur som jag hör?»

15

Saul svarade: »Från amalekiterna hava de fört dem med sig, ty folket skonade det bästa av fåren och fäkreaturen för att offra det åt HERREN, din Gud; men det övriga hava vi givit till spillo.»

16

Då sade Samuel till Saul: »Håll nu upp, så vill jag förkunna för dig vad HERREN i natt har talat till mig. Han sade till honom: »Tala.»

17

Samuel sade: »Se, fastän du var ringa i dina egna ögon, har du blivit ett huvud för Israels stammar, ty HERREN smorde dig till konung över Israel.

18

Och HERREN sände dig åstad och sade: 'Gå och giv till spillo amalekiterna, de syndarna, och strid mot dem, till dess att du har förgjort dem.'

19

Varför har du då icke hört HERRENS röst, utan kastat dig över bytet och gjort vad ont är i HERRENS ögon?»

20

Saul svarade Samuel: »Jag har ju hört HERRENS röst och gått den väg på vilken HERREN har sänt mig. Jag har fört hit Agag, Amaleks konung, och givit Amalek till spillo.

21

Men folket tog av bytet far och fäkreatur, det bästa av det tillspillogivna, för att offra det åt HERREN din Gud, i Gilgal.»

22

Då sade Samuel: »Menar du att HERREN har samma behag till brännoffer och slaktoffer som därtill att man hör HERRENS röst? Nej, lydnad är bättre än offer, och hörsamhet bättre än det feta av vädurar.

23

Ty gensträvighet är trolldomssynd, och motspänstighet är avguderi och husgudsdyrkan. Eftersom du har förkastat HERRENS ord, har han ock förkastat dig, och du skall icke längre vara konung.»

24

Saul sade till Samuel: »Jag har syndat därmed att jag har överträtt HERRENS befallning och handlat emot dina ord; ty jag fruktade för folket och lyssnade till deras ord.

25

Men förlåt mig nu min synd, och vänd tillbaka med mig, så att jag får tillbedja HERREN.»

26

Samuel sade till Saul: »Jag vänder icke tillbaka med dig; ty då du har förkastat HERRENS ord, har HERREN ock förkastat dig, så att du icke längre får vara konung över Israel.»

27

När nu Samuel vände sig om för att gå, fattade han i hörnet på hans mantel, och den rycktes sönder.

28

Och Samuel sade till honom: »HERREN har i dag ryckt Israels konungarike från dig och givit det åt en annan, som är bättre än du.

29

Och den Härlige i Israel ljuger icke och ångrar sig icke; ty han är icke en människa, så att han skulle kunna ångra sig.»

30

Han svarade: »Jag har syndat; men bevisa mig dock nu den äran inför de äldste i mitt folk och inför Israel, att du vänder tillbaka med mig, så att jag får tillbedja HERREN, din Gud.»

31

Då vände Samuel tillbaka och följde med Saul; och Saul tillbad HERREN.

32

Och Samuel sade: »Fören fram till mig Agag, Amaleks konung.» Då gick Agag med glatt mod fram till honom. Och Agag sade: »Välan, snart är dödens bitterhet överstånden.»

33

Men Samuel sade: »Såsom ditt svärd har gjort kvinnor barnlösa så skall ock din moder bliva barnlös framför andra kvinnor.» Därpå högg Samuel Agag i stycken inför HERREN, i Gilgal.

34

Sedan begav sig Samuel till Rama; men Saul drog upp till sitt hem i Sauls Gibea.

35

Och Samuel ville icke mer se Saul så länge han levde, ty Samuel sörjde över Saul, eftersom HERREN ångrade att han hade gjort Saul till konung över Israel.

16 Första Samuelsboken


Första Samuelsboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Första Samuelsboken

Första Samuelsboken

Index

16 Kapitlet

1

Och HERREN sade till Samuel: »Huru länge tänker du sörja över Saul? Jag har ju förkastat honom, ty jag vill icke längre att han skall vara konung över Israel. Fyll ditt horn med olja och gå åstad jag vill sända dig till betlehemiten Isai, ty en av hans söner har jag utsett åt mig till konung.»

2

Men Samuel sade: »Huru skall jag kunna gå dit? Om Saul får höra det, så dräper han mig.» HERREN svarade: »Tag en kviga med dig och säg: 'Jag har kommit för att offra åt HERREN.'

3

Sedan skall du inbjuda Isai till offret, och jag skall då själv låta dig veta vad du bör göra, och du skall smörja åt mig den jag säger dig.»

4

Samuel gjorde vad HERREN hade sagt, och kom så till Bet-Lehem Men när de äldste i staden fingo se honom, blevo de förskräckta och frågade: »Allt står väl rätt till?»

5

Han svarade: »Ja. Jag har kommit för att offra åt HERREN. Helgen eder och kommen med mig tid offret.» Och han helgade Isai och hans söner och inbjöd dem till offret.

6

När de nu kommo dit och han fick se Eliab, tänkte han: »Förvisso står HERRENS smorde här inför honom.»

7

Men HERREN sade till Samuel »Skåda icke på hans utseende och på hans högväxta gestalt, ty jag har förkastat honom. Ty det är icke såsom en människa ser; en människa ser på det som är för ögonen men HERREN ser till hjärtat.»

8

Då kallade Isai på Abinadab och lät honom gå fram för Samuel. Men han sade: »Icke heller denne har HERREN utvalt.»

9

Då lät Isai Samma gå fram. Men han sade: »Icke heller denne har HERREN utvalt.»

10

På detta sätt lät Isai sju av sina söner gå fram för Samuel; men Samuel sade till Isai: »HERREN har icke utvalt någon av dessa.»

11

Och Samuel frågade Isai: »Är detta alla ynglingarna?» Han svarade: »Ännu återstår den yngste, men han går nu i vall med fåren.» Då sade Samuel till Isai: »Sänd åstad och hämta hit honom, ty vi skola icke sätta oss till bords, förrän han kommer hit.»

12

Då sände han åstad och lät hämta honom, och han var ljuslätt och hade sköna ögon och ett fagert utseende. Och HERREN sade: »Stå upp och smörj honom, ty denne är det.»

13

Då tog Samuel sitt oljehorn och smorde honom mitt ibland hans bröder; och HERRENS Ande kom över David, från den dagen och allt framgent. Sedan stod Samuel upp och gick till Rama.

14

Men sedan HERRENS Ande hade vikit ifrån Saul, kvaldes han av en ond ande från HERREN.

15

Då sade Sauls tjänare till honom: »Eftersom en ond ande från Gud kväljer dig,

16

må du, vår herre, tillsäga dina tjänare, som stå inför dig, att de söka upp en man som är kunnig i harpospel, på det att han må spela på harpan, när den onde anden från Gud kommer över dig; så skall det bliva bättre med dig.»

17

Då sade Saul till sina tjänare: »Sen eder för min räkning om efter en man som är skicklig i strängaspel, och fören honom till mig.»

18

En av männen svarade då och sade: »Betlehemiten Isai har en son som jag har funnit vara kunnig i strängaspel, en käck stridsman och en förståndig man, därtill en fager man; och HERREN är med honom.»

19

Så sände då Saul bud till Isai och lät säga: »Sänd till mig din son David, som vaktar fåren.»

20

Då tog Isai en åsna, som han lastade med bröd, vidare en vinlägel och en killing, och sände detta med sin son David till Saul.

21

Så kom David till Saul och trädde i hans tjänst och blev honom mycket kär, så att han fick bliva hans vapendragare.

22

Och Saul sände till Isai och lät säga: »Låt David stanna kvar i min tjänst, ty han har funnit nåd för mina ögon.»

23

När nu anden från Gud kom över Saul, tog David harpan och spelade; då kände Saul lindring, och det blev bättre med honom, och den onde anden vek ifrån honom.

17 Första Samuelsboken


Första Samuelsboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Första Samuelsboken

Första Samuelsboken

Index

17 Kapitlet

1

Men filistéerna församlade sina härar till strid; de församlade sig vid det Soko som hör till Juda. Och de lägrade sig mellan Soko och Aseka, vid Efes-Dammim.

2

Saul och Israels män hade ock församlat sig och lägrat sig i Terebintdalen; och de ställde upp sig till strid mot filistéerna.

3

Filistéerna stodo vid berget på ena sidan, och israeliterna stodo vid berget på andra sidan, så att de hade dalen emellan sig.

4

Då framträdde ur filistéernas skaror en envigeskämpe vid namn Goljat, från Gat; han var sex alnar och ett kvarter lång.

5

Han hade en kopparhjälm på sitt huvud och var klädd i ett fjällpansar, och hans pansar hade en vikt av fem tusen siklar koppar.

6

Och han hade benskenor av koppar och bar en lans av koppar på sin rygg.

7

Skaftet på hans spjut liknade en vävbom, och spetsen på spjutet höll sex hundra siklar järn. Och hans sköldbärare gick framför honom.

8

Han trädde nu fram och ropade till Israels här och sade till dem: »Varför dragen I ut och ställen upp eder till strid? Jag står här på filistéernas vägnar, och I ären Sauls tjänare; väljen nu ut åt eder en man som må komma hitned till mig.

9

Om han förmår strida mot mig och slår ned mig, så skola vi vara eder underdåniga; men om jag bliver hans överman och slår ned honom, så skolen I vara oss underdåniga och tjäna oss.»

10

Och filistéen sade ytterligare: »Jag har i dag smädat Israels här. Skaffen nu hit någon, så att vi få strida med varandra!

11

Då Saul och hela Israel hörde dessa filistéens ord, blevo de gripna av förfäran och stor fruktan.

12

Men David var son till den omtalade efratiten från Bet-Lehem i Juda, som hette Isai och hade åtta söner; denne var på Sauls tid en gammal man vid framskriden ålder.

13

Nu hade Isais tre äldsta söner dragit åstad och följt med Saul ut i kriget. Av dessa hans tre söner, som hade dragit ut i kriget, hette den förstfödde Eliab, hans andre son Abinadab och den tredje Samma.

14

David var den yngste. De tre äldsta hade nu följt med Saul.

15

Men David lämnade understundom Saul och gick hem för att vakta sin faders får i Bet-Lehem.

16

Och filistéen kom fram både bittida och sent; i fyrtio dagar kom han och ställde sig där.

17

Nu sade Isai en gång till sin son David: »Tag för dina bröders räkning en efa av dessa rostade ax jämte dessa tio bröd, och skaffa detta skyndsamt till dina bröder i lägret.

18

Och dessa tio ostar skall du föra till deras överhövitsman. Du skall se efter, om det står väl till med dina bröder, och begära av dem en mottagningspant.

19

Saul och de och alla Israels män äro nämligen i Terebintdalen och strida mot filistéerna.»

20

Bittida följande morgon överlämnade David fåren åt en vaktare, tog med sig vad han skulle och begav sig åstad, såsom Isai hade bjudit honom. När han kom fram till vagnborgen, hov hären, som då skulle draga ut i slagordning, upp sitt härskri.

21

Och Israel och filistéerna ställde upp sig i slagordning mot varandra.

22

Då lämnade David ifrån sig sakerna åt trossvaktaren och skyndade bort till hären; och när han kom dit, hälsade han sina bröder.

23

Under det att han talade med dem, trädde nu envigeskämpen, han som hette Goljat, filistéen ifrån Gat, fram ur filistéernas här och talade såsom förut; och David hörde det.

24

Och alla Israels män flydde för mannen, när de fingo se honom och fruktade storligen.

25

Och Israels män sade: »Sen I mannen där, som nu träder upp? Han träder upp för att smäda Israel. Men den man som slår ned honom vill konungen begåva med stor rikedom, och åt honom vill han giva sin dotter, och hans faders hus vill han göra skattefritt i Israel.»

26

Och David sade till de man som stodo bredvid honom: »Vad får den man som slår ned denne filisté och därmed tager bort sådan smälek från Israel? Ty vem är denne oomskurne filisté, som vågar smäda den levande Gudens här?»

27

Folket upprepade då för honom det som nyss hade blivit sagt; de sade: »Detta får den man som slår ned honom.»

28

Men Eliab, hans äldste broder, hörde huru han talade med männen; då upptändes Eliabs vrede mot David, och han sade: »Varför har du kommit hitned, och åt vem har du överlämnat den lilla fårhjorden där i öknen? Jag känner ditt övermod och ditt hjärtas ondska; för att se på striden är det som du har kommit hitned.»

29

David svarade: »Vad har jag då gjort? Det var ju allenast en fråga.»

30

Sedan vände han sig ifrån honom till en annan och upprepade sin fråga, och folket gav honom samma svar som förut.

31

Men vad David hade talat blev bekant; och man berättade det för Saul, och denne lät hämta honom.

32

Och David sade till Saul: »Må ingen låta sitt mod falla. Din tjänare vill gå åstad och strida mot denne filisté.»

33

Saul sade till David: »Icke kan du gå åstad mot denne filisté och strida mot honom; du är du ju allenast en yngling, och han är en stridsman allt ifrån ungdomen.»

34

Men David svarade Saul: »Din tjänare har gått i vall med sin faders får; om då ett lejon eller en björn kom och tog bort ett får av hjorden,

35

så följde jag efter vilddjuret och slog ned det och ryckte rovet ur munnen på det; och om det då reste sig upp mot mig, så fattade jag det i skägget och slog ned det och dödade det.

36

Har nu din tjänare slagit ned både lejon och björn, så skall det gå denne oomskurne filisté såsom det gick vart och ett av dessa djur, ty han har smädat den levande Gudens här.»

37

Och David sade ytterligare: »HERREN, som räddade mig undan lejon och björn, han skall ock rädda mig undan denne filisté.» Då sade Saul till David: »Gå då åstad; HERREN skall vara med dig.»

38

Och Saul klädde på David sina egna kläder och satte en kopparhjälm på hans huvud och klädde på honom ett pansar.

39

Och David omgjordade sig med hans svärd utanpå kläderna och prövade på att gå därmed, ty han hade aldrig försökt något sådant. Och David sade till Saul: »Jag kan icke gå så klädd, ty jag har aldrig försökt sådant.» Därpå lade David det av sig.

40

Och han tog sin stav i handen och valde ut åt sig fem släta stenar ur bäcken och lade dem i sin herdeväska och i barmen, och tog sin slunga i handen; därefter gick han fram mot filistéen.

41

Och filistéen gick framåt och kom David allt närmare, och hans sköld bärare gick framför honom.

42

Då nu filistéen såg upp och fick se David, föraktade han honom; ty denne var ännu en yngling, ljuslätt och skön.

43

Och filistéen sade till David: »Menar du att jag är en hund, eftersom du kommer emot mig med käppar?» Och filistéen förbannade David, i det han svor vid sina gudar.

44

Sedan sade filistéen till David: »Kom hit till mig, så skall jag giva ditt kött åt himmelens fåglar och åt markens djur.»

45

David svarade filistéen: »Du kommer mot mig med svärd och spjut och lans, men jag kommer mot dig i HERREN Sebaots namn, hans som är Israels härs Gud, den härs som du har smädat.

46

HERREN skall denna dag överlämna dig i min hand, så att jag skall slå ned dig och taga ditt huvud av dig, och jag skall denna dag giva de filisteiska krigarnas döda kroppar åt himmelens fåglar och åt jordens vilda djur; så skola alla länder förnimma att Israel har en Gud.

47

Och hela denna hop skall förnimma att det icke är genom svärd och spjut som HERREN giver seger; ty striden är HERRENS, och han skall giva eder i vår hand.»

48

När då filistéen gjorde sig redo och gick framåt och närmade sig David, sprang David med hast fram mot hären, filistéen till mötes.

49

Och David stack sin hand i väskan och tog därur en sten och slungade och träffade filistéen i pannan; och stenen trängde in i pannan, så att han föll omkull med ansiktet mot jorden.

50

Så övervann David filistéen med slunga och sten och slog filistéen till döds,

51

utan att David därvid hade något svärd i sin hand. Sedan sprang David fram och ställde sig invid filistéen och fattade i hans svärd; och när han hade dragit det ut ur skidan, gav han honom dödsstöten och högg av hans huvud därmed. När filistéerna nu sågo att deras kämpe var död, flydde de.

52

Men Israels och Juda man stodo upp och höjde ett härskri och förföljde filistéerna ända dit där vägen går till Gai, och ända intill Ekrons portar; och filistéer föllo och lågo slagna på vägen till Saaraim, och sedan ända till Gat och ända till Ekron.

53

Sedan Israels barn sålunda häftigt hade förföljt filistéerna, vände de tillbaka och plundrade deras läger.

54

Och David tog filistéens huvud och förde det till Jerusalem, men hans vapen lade han i sitt tält.

55

När Saul såg David gå ut mot filistéen, frågade han härhövitsmannen Abner: »Vems son är denne yngling, Abner?» Abner svarade: »Så sant du lever, konung, jag vet det icke.»

56

Då sade konungen: »Hör då efter, vems son den unge mannen är.»

57

När sedan David vände tillbaka, efter att hava slagit ihjäl filistéen, tog Abner honom med sig och förde honom inför Saul, medan han ännu hade filistéens huvud i sin hand.

58

Då sade Saul till honom: »Vems son är du, yngling» David svarade: »Din tjänare Isais, betlehemitens, son.»

18 Första Samuelsboken


Första Samuelsboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Första Samuelsboken

Första Samuelsboken

Index

18 Kapitlet

1

Sedan, efter det att David hade talat ut med Saul, fäste sig Jonatans hjärta så vid Davids hjärta, att Jonatan hade honom lika kär som sitt eget liv.

2

Och Saul tog honom till sig på den dagen och lät honom icke mer vända tillbaka till sin faders hus.

3

Och Jonatan slöt ett förbund med David, då han nu hade honom lika kär som sitt eget liv.

4

Och Jonatan tog av sig manteln som han hade på sig och gav den åt David, så ock sina övriga kläder, ända till sitt svärd, sin båge och sitt bälte

5

Och när David drog ut, hade han framgång överallt dit Saul sände honom; Saul satte honom därför över krigsfolket. Och allt folket fann behag i honom, också de som voro Sauls tjänare.

6

Och när de kommo hem, då David vände tillbaka, efter att hava slagit ned filistéen, gingo kvinnorna ut från alla Israels städer, under sång och dans, för att möta konung Saul med jubel, med pukor och trianglar.

7

Och kvinnorna sjöngo med fröjd sålunda: »Saul har slagit sina tusen, men David sina tio tusen.»

8

Då blev Saul mycket vred, ty det talet misshagade honom, och han sade: »Åt David hava de givit tio tusen, och åt mig hava de givit tusen; nu fattas honom allenast konungadömet.»

9

Och Saul såg med ont öga på David från den dagen och allt framgent.

10

Dagen därefter kom en ond ande från Gud över Saul, så att han rasade i sitt hus; men David spelade på harpan, såsom han dagligen plägade. Och Saul hade sitt spjut i handen.

11

Och Saul svängde spjutet och tänkte: »Jag skall spetsa David fast vid väggen.» Men David böjde sig undan för honom, två gånger.

12

Och Saul fruktade för David, eftersom HERREN var med honom, sedan han hade vikit ifrån Saul.

13

Därför avlägsnade Saul honom ifrån sig, i det att han gjorde honom till överhövitsman i sin här; han blev så folkets ledare och anförare.

14

Och David hade framgång på alla sina vägar, och HERREN var med honom.

15

Då nu Saul såg att han hade så stor framgång, fruktade han honom än mer.

16

Men hela Israel och Juda hade David kär, eftersom han var deras ledare och anförare.

17

Och Saul sade till David: »Se, min äldsta dotter, Merab, vill jag giva dig till hustru; skicka dig allenast såsom en tapper man i min tjänst, och för HERRENS krig.» Ty Saul tänkte: »Min hand må icke drabba honom, filistéernas hand må drabba honom.»

18

Men David svarade Saul: »Vem är jag, vilka hava mina levnadsförhållanden varit, och vad är min faders släkt i Israel, eftersom jag skulle bliva konungens måg?»

19

När tiden kom att Sauls dotter Merab skulle hava givits åt David, blev hon emellertid given till hustru åt meholatiten Adriel. --

20

Men Sauls dotter Mikal hade David kär. Och när man omtalade detta för Saul, behagade det honom.

21

Saul tänkte nämligen: »Jag skall giva henne åt honom, för att hon må bliva honom en snara, så att filistéernas hand drabbar honom.» Och Saul sade till David: »För andra gången kan du nu bliva min måg.»

22

Och Saul bjöd sina tjänare att de hemligen skulle tala så med David: »Se, konungen har behag till dig, och alla hans tjänare hava dig kär; du hör nu bliva konungens måg.»

23

Och Sauls tjänare talade dessa ord i Davids öron. Men David sade: »Tyckes det eder vara en så ringa sak att bliva konungens måg? Jag är ju en fattig och ringa man.»

24

Detta omtalade Sauls tjänare för honom och sade: »Så har David sagt.»

25

Då tillsade Saul dem att de skulle säga så till David: »Konungen begär ingen annan brudgåva än förhudarna av ett hundra filistéer, för att hämnd så må tagas på konungens fiender.» Saul hoppades nämligen att han skulle få David fälld genom filistéernas hand.

26

När så hans tjänare omtalade för David vad han hade sagt, ville David gärna på det villkoret bliva konungens måg; och innan tiden ännu var förlupen,

27

stod David upp och drog åstad med sina män och slog av filistéerna två hundra man. Och David tog deras förhudar med sig, och fulla antalet blev överlämnat åt konungen, för att han skulle bliva konungens måg. Och Saul gav honom så sin dotter Mikal till hustru.

28

Men Saul såg och förstod att HERREN var med David; Och Sauls dotter Mikal hade honom kär.

29

Då fruktade Saul ännu mer för David, och så blev Saul Davids fiende för hela livet.

30

Men filistéernas furstar drogo i fält; och så ofta de drogo ut, hade David större framgång än någon annan av Sauls tjänare, så att hans namn blev mycket berömt.

19 Första Samuelsboken


Första Samuelsboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Första Samuelsboken

Första Samuelsboken

Index

19 Kapitlet

1

Och Saul talade med sin son Jonatan och med alla sina tjänare om att döda David; men Sauls son Jonatan var David mycket tillgiven.

2

Därför omtalade Jonatan detta för David och sade: »Min fader Saul söker att döda dig. Tag dig alltså till vara i morgon och håll dig gömd på någon plats där du kan vara dold.

3

Men själv vill jag gå ut och ställa mig bredvid min fader på marken, där du är, och jag vill tala om dig med min fader; om jag då märker något, skall jag sedan omtala det för dig.

4

Och Jonatan talade till Davids bästa med sin fader Saul och sade till honom: »Konungen må icke försynda sig på sin tjänare David ty han har icke försyndat sig mot dig, utan vad han har gjort har varit till stort gagn för dig.

5

Han tog ju sin själ i sin hand och slog ned filistéen, och HERREN gav så hela Israel en stor seger; du har själv sett det och glatt dig däråt. Varför skulle du då försynda dig på oskyldigt blod genom att döda David utan sak?»

6

Och Saul lyssnade till Jonatans ord; och Saul svor: »Så sant HERREN lever, han skall icke dödas.»

7

Sedan kallade Jonatan David till sig; och Jonatan omtalade för honom allt som hade blivit sagt. Därefter förde Jonatan David till Saul, och han var i hans tjänst såsom förut.

8

När så kriget åter begynte, drog David ut och stridde mot filistéerna och tillfogade dem ett stort nederlag, så att de flydde för honom.

9

Men en ond ande från HERREN kom över Saul, där han satt i sitt hus med spjutet i handen, under det att David spelade på harpan.

10

Då sökte Saul att med spjutet spetsa David fast vid väggen; men denne vek undan för Saul, så att han allenast stötte spjutet in i väggen. Och David flydde och kom undan samma natt.

11

Emellertid sände Saul till Davids hus några män med uppdrag att vakta på honom och att sedan om morgonen döda honom. Men Mikal, Davids hustru, omtalade detta för honom och sade: »Om du icke i natt räddar ditt liv, så är du i morgon dödens man.»

12

Därefter släppte Mikal ned David genom fönstret; och han begav sig på flykten och kom så undan.

13

Sedan tog Mikal husguden och lade honom i sängen och satte myggnätet av gethår över huvudgärden och höljde täcket över honom.

14

När sedan Saul sände sina män med uppdrag att hämta David, sade hon: »Han är sjuk.»

15

Då sände Saul dit männen med uppdrag att skaffa sig tillträde till David själv och sade: »Bären honom i sängen hitupp till mig, så att jag får döda honom.»

16

Men när männen kommo in, fingo de se att det var husguden som låg i sängen, med myggnätet över huvudgärden.

17

Då sade Saul till Mikal: »Varför har du så bedragit mig och släppt min fiende, så att han har kommit undan?» Mikal svarade Saul: »Han sade till mig: 'Släpp mig; eljest dödar jag dig.'»

18

När David nu hade flytt och kommit undan, begav han sig till Samuel i Rama och omtalade för denne allt vad Saul hade gjort honom. Och han och Samuel gingo till Najot och stannade där.

19

Och det blev berättat för Saul att David var i Najot vid Rama.

20

Då sände Saul dit några män med uppdrag att hämta David. Men när Sauls utskickade fingo se skaran av profeterna i profetisk hänryckning, och fingo se Samuel stå där såsom deras anförare, kom Guds Ande över dem, så att också de fattades av hänryckning.

21

När man omtalade detta för Saul, sände han dit andra män; men också de fattades av hänryckning. Och när han då ytterligare, för tredje gången, sände dit män med samma uppdrag, fattades också dessa av hänryckning.

22

Då begav han sig själv till Rama; och när han kom till den stora brunnen i Seku, frågade han: »Var äro Samuel och David?» Man svarade: »De äro i Najot vid Rama.»

23

Då begav han sig dit, till Najot vid Rama. Men Guds Ande kom också över honom, så att han hela vägen gick i profetisk hänryckning, ända till dess att han kom fram till Najot vid Rama.

24

Då kastade också han av sig sina kläder, i det att också han blev fattad av hänryckning inför Samuel; och han föll ned och låg där naken hela den dagen och hela natten. Därför plägar man säga: »Är ock Saul bland profeterna?»

20 Första Samuelsboken


Första Samuelsboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Första Samuelsboken

Första Samuelsboken

Index

20 Kapitlet

1

Men David flydde från Najot vid Rama och kom till Jonatan och sade: »Vad har jag gjort? Vilken missgärning, vilken synd har jag begått mot dig fader, eftersom han står efter mitt liv?»

2

Han svarade honom: »Bort det! Du skall icke dö. Min fader gör ju intet, varken något viktigt eller något oviktigt, utan att uppenbara det för mig. Varför skulle då min fader dölja detta för mig? Nej, så skall icke ske.»

3

Men David betygade ytterligare med ed och sade: »Din fader vet väl att jag har funnit nåd för dina ögon; därför tänker han: 'Jonatan skall icke få veta detta, på det att han icke må bliva bedrövad.' Men så sant HERREN lever, och så sant du själv lever: det är icke mer än ett steg mellan mig och döden.»

4

Då sade Jonatan till David: »Vadhelst du önskar skall jag göra för dig.»

5

David sade till Jonatan: »I morgon är ju nymånad, och jag skulle då rätteligen sitta till bords med konungen; men låt mig nu gå och gömma mig ute på marken till i övermorgon afton.

6

Om då din fader saknar mig, så säg: 'David utbad sig tillstånd av mig att få göra ett hastigt besök i sin stad, Bet-Lehem, där hela släkten nu firar sin årliga offerfest.'

7

Om han då säger: 'Gott!', så kan din tjänare vara trygg. Men om han bliver vred, så märker du därav att han har beslutit min ofärd.

8

Visa så din nåd mot din tjänare, eftersom du har låtit din tjänare ingå ett HERRENS förbund med dig. Men om det finnes någon missgärning hos mig, så döda mig du, ty varför skulle du föra mig till din fader?»

9

Då sade Jonatan: »Bort det! Om jag märker att min fader har beslutit att låta ofärd komma över dig, skall jag förvisso omtala det för dig.»

10

Men David sade till Jonatan: »Vem skall omtala för mig detta, eller säga mig om din fader giver dig ett hårt svar?»

11

Jonatan sade till David: »Kom, låt oss gå ut på marken.» Och de gingo båda ut på marken.

12

Och Jonatan sade till David: »Vid HERREN» Israels Gud: om jag finner att det låter gott för David, när jag i morgon eller i övermorgon vid denna tid utforskar min fader, så skall jag förvisso sända bud till dig och uppenbara det för dig.

13

HERREN straffe Jonatan nu och framgent, om jag, såframt min fader åstundar din ofärd, icke uppenbarar det för dig och låter dig komma undan, så att du får gå dina färde i trygghet. Och HERREN vare då med dig, såsom han har varit med min fader.

14

Och nog skall du väl, om jag då ännu är i livet, ja, nog skall du väl bevisa barmhärtighet mot mig, såsom HERREN är barmhärtig, så att jag slipper att dö?

15

Icke skall du väl någonsin taga bort din barmhärtighet från mitt hus, icke ens då när HERREN har tagit bort alla Davids fiender ifrån jorden?»

16

Jonatan slöt då ett förbund med Davids hus; och HERREN utkrävde sedan av Davids fiender vad de hade förskyllt.

17

Och Jonatan besvor David ytterligare vid sin kärlek till honom, ty han hade honom lika kär som han hade sitt eget liv;

18

Jonatan sade till honom: »I morgon är nymånad, och du skall då saknas, ty din plats kommer ju att stå tom.

19

Men gå i övermorgon skyndsamt ned till den plats där du gömde dig den dag då ogärningen skulle hava skett, och uppehåll dig bredvid Eselstenen.

20

Jag vill då själv i dess närhet avskjuta mina tre pilar, såsom sköte jag till måls.

21

Sedan skall jag skicka min tjänare att gå och söka upp pilarna. Om jag då säger till tjänaren: »Se, pilarna ligga bakom dig, närmare hitåt', så tag du upp dem och kom fram, ty då kan du vara trygg och ingenting är på färde, så sant HERREN lever.

22

Men om jag säger så till den unge mannen: 'Se, pilarna ligga framför dig, längre bort', så gå dina färde, ty då sänder HERREN dig bort.

23

Och i fråga om det som jag och du nu hava talat, är HERREN vittne mellan mig och dig till evig tid.»

24

Och David gömde sig ute på marken. Och när nymånaden var inne, satte konungen sig till bords för att äta.

25

Konungen satte sig på sin vanliga sittplats, platsen vid väggen; och Jonatan stod upp, och Abner satte sig vid Sauls sida. Men Davids plats stod tom.

26

Saul sade dock intet den dagen, ty han tänkte: »Något har hänt honom; han är nog icke ren, säkerligen är han icke ren.»

27

Men när Davids plats stod tom också dagen efter nymånadsdagen, dagen därefter, sade Saul till sin son Jonatan: »Varför har Isais son varken i går eller i dag kommit till måltiden?»

28

Jonatan svarade Saul: »David utbad sig tillstånd av mig att få gå till Bet-Lehem;

29

han sade: 'Låt mig gå, ty vi fira en släktofferfest i staden, och min broder har själv bjudit mig att komma; om jag har funnit nåd för dina ögon, så låt mig nu slippa härifrån för att besöka mina bröder.' Därför har han icke kommit till konungens bord.»

30

Då upptändes Sauls vrede mot Jonatan, och han sade till honom: »Du son till en otuktig kvinna! Visste jag då icke att du hade funnit behag i Isais son, till skam för dig själv och till skam för din moders blygd!

31

Ty så länge Isais son lever på jorden, är varken du eller din konungamakt säker. Sänd därför nu åstad och låt hämta honom hit till mig, ty han är dödens barn.»

32

Jonatan svarade sin fader Saul och sade till honom: »Varför skall han dödas? Vad har han gjort?»

33

Då svängde Saul spjutet mot honom för att genomborra honom; och nu märkte Jonatan att hans fader hade beslutit att döda David.

34

Och Jonatan stod upp från bordet i vredesmod och åt intet på den andra nymånadsdagen, ty han var bedrövad för Davids skull, därför att hans fader hade gjort sådan orätt mot denne.

35

Följande morgon gick Jonatan ut på marken, vid den tid han hade utsatt för David; och han hade en liten gosse med sig.

36

Och han sade till gossen: »Spring och sök reda på pilarna som jag skjuter av.» Medan nu gossen sprang, sköt han pilen över honom.

37

Och när gossen kom till det ställe dit Jonatan hade avskjutit pilen, ropade Jonatan efter gossen och sade: »Pilen ligger ju framför dig, längre bort.»

38

Och Jonatan ropade ytterligare efter gossen: »Fort, skynda dig, stanna icke!» Och gossen som Jonatan hade med sig tog upp pilen och kom till sin herre.

39

Men gossen visste icke varom fråga var; allenast Jonatan och David visste det.

40

Och Jonatan lämnade sina vapen åt gossen som han hade med sig och sade till honom: »Gå och bär dem in i staden.»

41

Men sedan gossen hade gått, reste David sig upp på södra sidan; och han föll ned till jorden på sitt ansikte och bugade sig tre gånger; och de kysste varandra och gräto med varandra, och David grät överljutt.

42

Och Jonatan sade till David: »Gå i frid. Blive det såsom vi båda svuro vid HERRENS namn, när vi sade: 'HERREN vare vittne mellan mig och dig, mellan mina efterkommande och dina, till evig tid.'»

43

Sedan stod han upp och gick sina färde, men Jonatan gick in i staden igen.

21 Första Samuelsboken


Första Samuelsboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Första Samuelsboken

Första Samuelsboken

Index

21 Kapitlet

1

Och David kom till prästen Ahimelek i Nob. Men Ahimelek blev förskräckt, när han fick se David, och frågade honom: »Varför kommer du ensam och har ingen med dig?»

2

David svarade prästen Ahimelek: »Konungen har givit mig ett uppdrag, men han sade till mig: 'Ingen får veta något om det uppdrag vari jag sänder dig, och som jag har givit dig.' Och mina män har jag visat till det och det stället.

3

Giv mig nu vad du har till hands, fem bröd eller vad som kan finnas.»

4

Prästen svarade David och sade »Vanligt bröd har jag icke till hands; allenast heligt bröd finnes -- om eljest dina män hava avhållit sig från kvinnor.»

5

David svarade prästen och sade till honom: »Ja, sannerligen, kvinnor hava på sista tiden varit skilda från oss; när jag drog åstad, voro ock mina mäns tillhörigheter heliga. Därför, om också vårt förehavande är av helt vanligt slag, är det dock i dag heligt, vad våra tillhörigheter angår.»

6

Då gav prästen honom av det heliga; ty där fanns icke något annat bröd än skådebröden, som hade legat inför HERRENS ansikte, men som man hade burit undan, för att lägga fram nybakat bröd samma dag det gamla togs bort.

7

Men där befann sig den dagen en av Sauls tjänare, som var satt i förvar inför HERREN, en edomé vid namn Doeg, den förnämste av Sauls herdar.

8

Och David frågade Ahimelek ytterligare: »Har du icke här till hands något spjut eller något svärd? Ty varken mitt svärd eller mina andra vapen tog jag med mig, eftersom konungens uppdrag krävde så stor skyndsamhet.»

9

Prästen svarade: »Jo, det svärd som har tillhört filistéen Goljat, honom som du slog ned i Terebintdalen; det finnes, inhöljt i ett kläde, där bakom efoden. Vill du taga det med dig, så tag det; ty något annat än det har jag icke.» David sade: »Dess like finnes icke; giv mig det.»

10

Och David stod upp och flydde samma dag för Saul och kom till Akis, konungen i Gat.

11

Men Akis' tjänare sade till honom: »Detta är ju David, landets konung! Det är ju till dennes ära man sjunger så under dansen: 'Saul har slagit sina tusen, men David sina tio tusen.'

12

David lade märke till dessa ord, och han begynte storligen frukta för Akis, konungen i Gat.

13

Därför ställde han sig vansinnig inför deras ögon och betedde sig såsom en ursinnig, när de ville fasthålla honom, och ritade på dörrarna i porten och lät spotten rinna ned i sitt skägg.

14

Då sade Akis till sina tjänare: »I sen ju huru vanvettigt mannen beter sig. Varför fören I honom till mig?

15

Har jag då sådan brist på vanvettiga människor, att I behövden föra denne hit, för att han skulle bete sig vanvettigt inför mig? Skulle en sådan få komma in i mitt hus?»

22 Första Samuelsboken


Första Samuelsboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Första Samuelsboken

Första Samuelsboken

Index

22 Kapitlet

1

Då begav sig David därifrån och flydde undan till Adullams grotta. Och när hans bröder och hela hans faders hus fingo höra detta, kommo de ditned till honom.

2

Och till honom församlade sig alla slags män som voro i något trångmål, alla som ansattes av fordringsägare och alla missnöjda, och han blev deras hövding; vid pass fyra hundra man slöto sig så till honom.

3

Därifrån begav sig David till Mispe i Moab. Och han sade till konungen i Moab: »Låt min fader och min moder få komma hitöver och vara hos eder till dess jag får veta vad Gud vill göra med mig.»

4

Och han förde dem fram inför konungen i Moab; och de fingo stanna hos denne, så länge David var på borgen.

5

Men profeten Gad sade till David: »Du skall icke stanna här på borgen; drag bort härifrån och begiv dig in i Juda land.» Då drog David bort därifrån och kom till Heretskogen.

6

Och Saul fick höra att man hade fått spaning på David och de män som voro med honom. Då nu Saul en dag satt i Gibea under tamarisken på höjden, med sitt spjut i handen, under det att alla hans tjänare stodo omkring honom,

7

sade han till sina tjänare, där de stodo omkring honom: »Hören, I benjaminiter. Skall då också Isais son åt eder alla giva åkrar och vingårdar och göra eder alla till över- och underhövitsmän?

8

Ty I haven ju alla sammansvurit eder mot mig, och ingen har uppenbarat för mig att min son har slutit förbund med Isais son. Ingen av eder bekymrar sig så mycket om mig, att han har uppenbarat det för mig. Min son har ju uppeggat min tjänare till att stämpla mot mig, såsom nu sker.»

9

Edoméen Doeg, som ock stod där bland Sauls tjänare, svarade då och sade: »Jag har sett Isais son komma till Ahimelek, Ahitubs son, i Nob.

10

Denne frågade då HERREN för honom och gav honom reskost; han gav honom ock filistéen Goljats svärd.»

11

Då sände konungen och lät kalla till sig prästen Ahimelek, Ahitubs son, och hela hans faders hus, prästerna i Nob. Och de kommo alla till konungen.

12

Då sade Saul: »Hör mig, du Ahitubs son.» Han svarade: »Jag hör dig, min herre.»

13

Saul sade till honom: »Varför haven I sammansvurit eder mot mig, du och Isais son, i det att du har givit honom bröd och svärd och frågat Gud för honom, så att han skulle kunna sätta sig upp mot mig och stämpla mot mig, såsom nu sker?»

14

Ahimelek svarade konungen och sade: »Vem bland alla dina tjänare är väl så betrodd som David, han som därtill är konungens måg och hövding för din livvakt och högt ärad i ditt hus?

15

Är det då nu för första gången som jag har frågat Gud för honom? Bort det! Icke må konungen lägga mig, sin tjänare, och hela min faders hus något till last, ty din tjänare visste alls intet om allt detta.»

16

Men konungen sade: »Du måste döden dö, Ahimelek, du själv och hela din faders hus.»

17

Och konungen sade till drabanterna som stodo där omkring honom: »Träden fram och döden HERRENS präster; ty också de hålla med David; och fastän de visste att han flydde, uppenbarade de det icke för mig.» Men konungens tjänare ville icke uträcka sina händer till att stöta ned HERRENS präster.

18

Då sade konungen till Doeg: »Träd du fram och stöt ned prästerna.» Edoméen Doeg trädde då fram och stötte ned prästerna och dödade på den dagen åttiofem män som buro linne-efod.

19

Och invånarna i präststaden Nob blevo slagna med svärdsegg, både män och kvinnor, både barn och spenabarn; också fäkreatur, åsnor och får blevo slagna med svärdsegg.

20

Allenast en son till Ahimelek, Ahitubs son, vid namn Ebjatar, kom undan, och denne flydde bort till David.

21

Och Ebjatar omtalade för David att Saul hade dräpt HERRENS präster.

22

Då sade David till Ebjatar: »Jag förstod redan då att edoméen Doeg, eftersom han var där, skulle omtala allt för Saul. Det är jag som är orsaken till att hela din faders hus har förgåtts.

23

Bliv kvar hos mig, frukta intet; ty den som står efter mitt liv, han står ock efter ditt liv. Hos mig är du i gott förvar.»

23 Första Samuelsboken


Första Samuelsboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Första Samuelsboken

Första Samuelsboken

Index

23 Kapitlet

1

Och man berättade för David: »Filistéerna hålla nu på att belägra Kegila, och de plundra logarna.»

2

Då frågade David HERREN: »Skall jag draga åstad och slå dessa filistéer?» HERREN svarade David: »Drag åstad och slå filistéerna och fräls Kegila.»

3

Men Davids män sade till honom: »Vi leva ju i fruktan redan här i Juda. Och nu skulla vi därtill draga åstad till Kegila, mot filistéernas här!»

4

Då frågade David HERREN ännu en gång, och HERREN svarade honom och sade: »Stå upp och drag ned till Kegila; ty jag vill giva filistéerna i din hand.»

5

Då drog David med sina män till Kegila och stridde mot filistéerna och förde bort deras boskap och tillfogade dem ett stort nederlag. Så frälste David invånarna i Kegila.

6

När Ebjatar, Ahimeleks son, flydde till David i Kegila, förde han efoden med sig ditned.

7

Och det blev berättat för Saul att David hade dragit in i Kegila. Då sade Saul: »Gud har förkastat honom och givit honom i min hand, ty han har själv stängt in sig genom att gå in i en stad med portar och bommar.»

8

Därefter bådade Saul upp allt folket till strid, för att draga ned till Kegila och där innesluta David och hans man.

9

Men när David fick veta att Saul stämplade ont mot honom, sade han till prästen Ebjatar: »Bär hit efoden.»

10

Och David sade: »HERRE, Israels Gud, din tjänare har hört att Saul har i sinnet att komma mot Kegila och fördärva staden för min skull.

11

Skola Kegilas borgare då utlämna mig åt honom? Skall Saul komma hitned, såsom din tjänare har hört? HERRE, Israels Gud, förkunna det för din tjänare.» HERREN svarade: »Han skall komma hitned.»

12

David frågade ytterligare: »Skola Kegilas borgare då utlämna mig och mina man åt Saul?» HERREN svarade: »De skola utlämna eder.»

13

Då bröt David upp med sitt folk, som utgjorde vid pass sex hundra man, och de drogo ut från Kegila och vandrade vart de kunde. När det då blev berättat för Saul att David hade flytt undan från Kegila avstod han från att draga ut.

14

Så uppehöll sig nu David i öknen på bergfästena; han uppehöll sig bland bergen i öknen Sif. Och Saul sökte alltjämt efter honom, men Gud gav honom icke i hans hand.

15

Och medan David var i Hores i öknen Sif, förnam han att Saul hade dragit ut för att söka döda honom.

16

Men Jonatan, Sauls son, stod upp och gick till David i Hores och styrkte hans mod i Gud.

17

Han sade till honom: »Frukta icke; ty min fader Sauls hand skall icke träffa dig, utan du skall bliva konung över Israel, och jag skall då hava andra platsen, näst efter dig. Detta vet ock min fader Saul.»

18

Sedan slöto de båda ett förbund inför HERREN. Och David stannade kvar i Hores, men Jonatan gick hem igen.

19

Men några sifiter drogo upp till Saul i Gibea och sade: »David håller sig nu gömd hos oss på bergfästena i Hores, på Hakilahöjden, som ligger söder om ödemarken.

20

Så drag nu ditned, o konung, så snart det lyster dig att göra det. står sak bliver det då att utlämna honom åt konungen.»

21

Då sade Saul: »Varen välsignade av HERREN, därför att I haven velat spara mig bekymmer.

22

Men gån nu och skaffen eder ytterligare visshet, och tagen reda på och sen efter, på vilket ställe han nu vistas, och vem som har sett honom där; ty man har sagt mig att han är mycket listig.

23

Och sen efter och tagen reda på alla gömställen där han kan gömma sig; och kommen så igen till mig, när I haven fått visshet, så vill jag sedan gå med eder. Ty finnes han i landet, skall jag veta att söka upp honom, om jag än måste söka bland alla Juda ätter.»

24

Då stodo de upp och gingo till Sif före Saul. Men David och hans män voro i öknen Maon, på hedmarken, söder om ödemarken.

25

När nu Saul drog åstad med sina män för att söka efter David, om talade man det för denne, och han drog då ned till klippan och stannade så i öknen Maon. När Saul hörde detta, satte han efter David in i öknen Maon.

26

Och Saul gick på ena sidan om berget, och David med sina män på andra sidan. Men just som David var stadd på flykt för att komma undan Saul, under det att Saul och hans män sökte kringränna David och hans män för att taga dem till fånga

27

kom en budbärare till Saul och sade: »Skynda dig och kom, ty filistéerna hava fallit in i landet.»

28

Då upphörde Saul att förfölja David och drog mot filistéerna. Därav fick det stället namnet Sela-Hammalekot.

24 Första Samuelsboken


Första Samuelsboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Första Samuelsboken

Första Samuelsboken

Index

24 Kapitlet

1

Men David drog upp därifrån och uppehöll sig sedan på En-Gedis bergfästen.

2

Och när Saul kom tillbaka från tåget mot filistéerna, omtalade man för honom att David var i En-Gedis öken.

3

Då tog Saul tre tusen män, utvalda ur hela Israel, och drog åstad för att söka efter David och hans män på Stenbocksklipporna.

4

Och när han kom till boskapsgårdarna vid vägen, fanns där en grotta; då gick han ditin för något avsides bestyr. Men David och hans män sutto längst inne i grottan.

5

Då sade Davids män till honom: »Se, detta är den dag om vilken HERREN har sagt till dig: Jag vill nu giva din fiende i din hand, så att du far göra med honom vad du finner för gott.» Då stod David upp och skar oförmärkt av en flik på Sauls mantel.

6

Men därefter slog Davids samvete honom, därför att han hade skurit av fliken på Sauls mantel.

7

Och han sade till sina män: »HERREN låte det vara fjärran ifrån mig att jag skulle göra detta mot min herre, mot HERRENS smorde, att jag skulle uträcka min hand mot honom; han är ju HERRENS Smorde.»

8

Och David höll sina män tillbaka med stränga ord och tillstadde dem icke att överfalla Saul. Men när Saul hade stått upp och gått ut ur grottan och fortsatt sin färd,

9

då stod ock David upp och gick ut ur grottan och ropade efter Saul: »Min herre konung!» När då Saul såg sig tillbaka, böjde David sig ned, med ansiktet mot jorden, och bugade sig.

10

Och David sade till Saul: »Varför hör du på sådana människors ord, som säga att David söker din ofärd?

11

Du har ju i dag med egna ögon sett hurusom jag skonade dig, när HERREN i dag hade givit dig i min hand i grottan Och man uppmanade mig att dräpa dig; jag tänkte: 'Jag vill icke uträcka min hand mot min herre; han är ju HERRENS Smorde.

12

Se själv, min fader, ja, se här fliken av din mantel i min hand. Ty därav att jag skar av fliken på din mantel, men icke dräpte dig, må du märka och se att jag icke har velat göra något ont eller begå någon förbrytelse, och att jag icke har försyndat mig mot dig, fastän du traktar efter att taga mitt liv.

13

HERREN skall döma mellan mig och dig, och HERREN skall hämnas mig på dig, men min hand skall icke röra dig.

14

Det är såsom det gamla ordspråket säger: 'Från de ogudaktiga kommer vad ogudaktigt är'; därför skall hand icke röra dig.»

15

Efter vem har Israels konung dragit ut? Efter vem är det du jagar? Efter en död hund, efter en enda liten loppa!

16

Så vare då HERREN domare och döme mellan mig och dig; må han se härtill och utföra min sak, ja, må han döma mig fri ifrån din hand.»

17

När David hade talat dessa ord till Saul, sade Saul: »De är ju din röst, min son David.» Och Saul brast ut i gråt.

18

Och han sade till David: »Du är rättfärdigare än jag, ty du har bevisat mig gott, under det jag har bevisat dig ont.

19

Du har i dag låtit mig se din godhet mot mig, därigenom att du icke har dräpt mig, fastän HERREN hade överlämnat mig i din hand.

20

Ty när någon träffar på sin fiende, plägar han då låta honom gå sin väg i ro? HERREN vedergälle dig med sitt goda för vad du denna dag har gjort mig.

21

Och nu vet jag väl att du skall bliva konung, och att Israels konungadöme skall förbliva i din hand.

22

Men lova mig nu med ed vid HERREN att du icke utrotar mina avkomlingar efter mig och icke utplånar mitt namn ur min faders hus.»

23

Då svor David Saul denna ed. Därefter drog Saul hem; men David och hans män drogo upp till borgen.

25 Första Samuelsboken


Första Samuelsboken Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Första Samuelsboken

Första Samuelsboken

Index

25 Kapitlet

1

Och Samuel dog, och hela Israel församlade sig och höll dödsklagan efter honom; och de begrovo honom där han bodde i Rama. Och David stod upp och drog ned till öknen Paran.

2

I Maon fanns då en man som hade sin boskapsskötsel i Karmel, och den mannen var mycket rik; han ägde tre tusen får och ett tusen getter. Och han höll just då på att klippa sina får i Karmel.

3

Mannen hette Nabal, och hans hustru hette Abigail. Hustrun hade ett gott förstånd och ett skönt utseende; men mannen var hård och ondskefull; och han var en avkomling av Kaleb.

4

När nu David i öknen fick höra att Nabal klippte sina får,

5

sände han dit tio unga män; och David sade till männen: »Gån upp till Karmel och begiven eder till Nabal och hälsen honom från mig.

6

Och I skolen säga till mina bröder där: »Frid vare med dig själv frid vare med ditt hus, och frid vare med allt vad du har.

7

Jag har nu hört att du håller på med fårklippning. Nu är det så att dina herdar hava vistats i vårt grannskap, utan att vi hava gjort dem något förfång, och utan att något har kommit bort för dem under hela den tid de hava varit i Karmel.

8

Fråga dina tjänare därom, så skola de själva säga dig det. Låt nu våra män finna nåd för dina ögon. Vi hava ju kommit hit på en glad dag. Giv därför åt dina tjänare och åt din son David vad du kan hava till hands.»

9

När nu Davids män kommo dit, talade de på Davids vägnar till Nabal alldeles såsom det var dem befallt, och sedan väntade de stilla.

10

Men Nabal svarade Davids tjänare och sade: »Vem är David, vem är Isais son? I denna tid är det många tjänare som rymma från sina herrar.

11

Skulle jag taga min mat och min dryck och slaktdjuren, som jag har slaktat åt mina fårklippare, och giva detta åt män om vilka jag icke ens vet varifrån de äro?»

12

Då vände Davids män om och gingo sin väg; och när de hade kommit tillbaka, berättade de for honom allt, såsom det hade tillgått.

13

Då sade David till sina män: »Var och en omgjorde sig med sitt svärd.» Och var och en omgjordade sig med sitt svärd; jämväl David själv omgjordade sig med sitt svärd. Och vid pass fyra hundra man följde med David ditupp, men två hundra stannade vid trossen.

14

Men en av tjänarna berättade för Abigail, Nabals hustru, och sade: »David har skickat sändebud hit från öknen och låtit hälsa vår herre, men han visade av dem.

15

Dessa män hava likväl varit oss mycket nyttiga; vi hava aldrig lidit något förfång, och aldrig har något kommit bort för oss under hela den tid vi drogo omkring i deras närhet, medan vi voro därute på marken.

16

De voro en mur för oss både dag och natt under hela den tid vi vistades i deras grannskap, medan vi vaktade hjorden.

17

Så betänk nu och se till, vad du bör göra, ty något ont är nog beslutet mot vår herre och över hela hans hus; och han är ju en ond man, så att ingen vågar säga något åt honom.»

18

Då gick Abigail strax och tog två hundra bröd, två vinläglar, fem tillredda får, fem sea-mått rostade ax, ett hundra russinkakor och två hundra fikonkakor, och lastade detta på åsnor.

19

Och hon sade till sina tjänare: »Gån framför mig, jag vill komma efter eder.» Men för sin man Nabal sade hon intet härom.

20

När hon nu red på sin åsna och kom ned i en hålväg i berget, fick hon se David och hans män komma ned från motsatta sidan, så att hon måste möta dem.

21

Men David hade sagt: »Förgäves har jag skyddat allt vad den mannen hade i öknen, så att intet av allt vad han ägde har kommit bort; men har har vedergällt mig med ont för gott.

22

Så sant Gud må straffa Davids fiender nu och framgent, jag skall av allt som tillhör honom icke låta någon av mankön leva kvar till i morgon.»

23

Då nu Abigail fick se David, steg hon strax ned från åsnan och föll ned inför David på sitt ansikte och bugade sig mot jorden.

24

Hon föll till hans fötter och sade: »På mig vilar denna missgärning, herre. Men låt din tjänarinna få tala inför dig, och hör på din tjänarinnas ord.

25

Icke må min herre fästa något avseende vid Nabal, den onde mannen, ty vad hans namn betyder, det är han; Nabal heter han, och dårskap bor i honom. Men jag, din tjänarinna, har icke sett de män som du, min herre, sände.

26

Och nu, min herre, så sant HERREN lever, och så sant du själv lever, du som av HERREN har avhållits från att ådraga dig blodskuld och skaffa dig rätt med egen hand: må det nu gå dina fiender och dem som söka bereda min herre ofärd såsom det må gå Nabal.

27

Och låt nu dessa hälsningsskänker, som din trälinna har medfört till min herre, givas åt de män som följa min herre.

28

Förlåt din tjänarinna vad hon har brutit. Ty HERREN skall förvisso åt min herre uppbygga ett hus som bliver beståndande, eftersom min herre för HERRENS krig; och du skall icke bliva skyldig till något ont, så länge du lever.

29

Och om någon står upp för att förfölja dig och söka döda dig, så må min herres liv vara inknutet i de levandes pung hos HERREN, din Gud; men dina fienders liv må han lägga i sin slunga och slunga det bort.

30

När nu HERREN gör med min herre allt det goda varom han har talat till dig, och förordnar dig till furste över Israel,

31

skall alltså detta icke bliva dig en stötesten eller vara till hjärteångest för min herre, att du har utgjutit blod utan sak, och att min herre själv har skaffat sig rätt. Men när HERREN gör min herre gott, så tänk på din tjänarinna.»

32

Då sade David till Abigal: »Välsignad vare HERREN, Israels Gud som i dag har sänt dig mig till mötes!

33

Och välsignat vare ditt förstånd, och välsignad vare du själv, som i dag har hindrat mig från att ådraga mig blodskuld och skaffa mig rätt med egen hand!

34

Men så sant HERREN, Israels Gud, lever, han som har avhållit mig från att göra dig något ont: om du icke strax hade kommit mig till mötes, så skulle i morgon, när det hade blivit dager, ingen av mankön hava funnits kvar av Nabals hus.»

35

Därefter tog David emot av henne vad hon hade medfört åt honom; och han sade till henne: »Far i frid hem igen. Se, jag har lyssnat till dina ord och gjort dig till viljes.»

36

När sedan Abigail kom hem till Nabal, höll denne just i sitt hus ett gästabud, som var såsom en konungs gästabud; och Nabals hjärta var glatt i honom, och han var mycket drucken. Därför omtalade hon alls intet för honom förrän om morgonen, när det blev dager.

37

Men om morgonen, när ruset hade gått av Nabal, omtalade hans hustru för honom vad som hade hänt. Då blev hans hjärta såsom dött i hans bröst, och han blev såsom en sten.

38

Och vid pass tio dagar därefter slog HERREN Nabal, så att han dog.

39

När David hörde att Nabal var död, sade han: »Lovad vare HERREN, som på Nabal har hämnats den smälek han tillfogade mig, och som har bevarat sin tjänare från att göra vad ont var, under det att HERREN lät Nabals ondska komma tillbaka över hans eget huvud!» Och David sände åstad och lät säga Abigail att han önskade få henne till sin hustru.

40

När så Davids tjänare kommo till Abigail i Karmel, talade de till henne och sade: »David har sänt oss till dig för att få dig till hustru åt sig.»

41

Då stod hon upp och föll ned till jorden på sitt ansikte och sade: »Må din tjänarinna bliva en trälinna, som tvår min herres tjänares fötter.»

42

Därefter stod Abigail upp med hast och satte sig på sin åsna, likaledes de fem tärnor som utgjorde hennes följe. Och hon följde med dem som David hade sänt till henne och blev hans hustru.

43

David hade ock tagit till hustru Ahinoam från Jisreel, så att dessa båda blevo hans hustrur.

44

Men Saul hade givit sin dotter Mikal, Davids hustru, åt Palti, Lais' son, från Gallim.

26 Första Samuelsboken


Första Samuelsboken Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Första Samuelsboken

Första Samuelsboken

Index

26 Kapitlet

1

Och sifiterna kommo till Saul i Gibea och sade: »David håller sig nu gömd på Hakilahöjden, gent emot ödemarken.»

2

Då bröt Saul upp och drog ned till öknen Sif med tre tusen män utvalda ur Israel, för att söka efter David i öknen Sif.

3

Och Saul lägrade sig på Hakilahöjden, som ligger gent emot ödemarken, vid vägen. Men David uppehöll sig då i öknen. Och när David förnam att Saul hade kommit efter honom in i öknen,

4

sände han ut spejare och fick så full visshet om att Saul hade kommit.

5

Då bröt David upp och begav sig till det ställe där Saul hade lägrat sig; och David såg platsen där Saul låg med sin härhövitsman Abner, Ners son. Saul låg nämligen i vagnborgen, och folket var lägrat runt

6

Och David tog till orda och sade I till hetiten Ahimelek och till Abisai, Serujas son, Joabs broder: »Vem vill gå med mig ned till Saul i lägret?» Då svarade Abisai: »Jag vill gå med dig ditned.»

7

Så kommo då David och Abisai om natten till folket där, och sågo Saul ligga och sova i vagnborgen, med spjutet nedstött i jorden invid huvudgärden; och Abner och folket lågo runt omkring honom.

8

Då sade Abisai till David: »Gud har i dag överlämnat din fiende i din hand; så låt mig nu få spetsa honom fast i jorden med spjutet; det skall ske genom en enda stöt, jag skall icke behöva giva honom mer än den.»

9

Men David svarade Abisai: »Du får icke förgöra honom; ty vem har uträckt sin hand mot HERRENS smorde och förblivit ostraffad?»

10

Och David sade ytterligare: »Så sant HERREN lever, HERREN må själv slå honom, eller ock må hans dödsdag komma i vanlig ordning, eller må han draga ut i strid och så få sin bane;

11

men HERREN låte det vara fjärran ifrån mig att jag skulle uträcka min hand mot HERRENS smorde. Tag nu likväl spjutet som står vid hans huvudgärd och vattenkruset; och låt oss sedan gå vår väg.

12

Och David tog spjutet och vattenkruset från Sauls huvudgärd, och sedan gingo de sin väg. Men ingen såg eller märkte det eller ens vaknade, utan allasammans sovo; ty HERREN hade låtit en tung sömn falla över dem.

13

Sedan, när David hade kommit över på andra sidan, ställde han sig på toppen av berget, långt ifrån så att avståndet var stort mellan dem.

14

Och David ropade till folket och till Abner, Ners son, och sade: »Vill du icke svara, Abner?» Abner svarade och sade: »Vem är du som så ropar till konungen?»

15

David sade till Abner: »Du är ju en man som icke har sin like i Israel. Varför har du då icke vakat över din herre, konungen? En av folket har ju kommit in för att förgöra konungen, din herre.

16

Vad du har gjort är icke väl gjort. Så sant HERREN lever, I haden förtjänat att dö, därför att I icke haven vakat över eder herre, HERRENS smorde. Se nu efter: var äro konungens spjut och vattenkruset som stodo vid hans huvudgärd?»

17

Då kände Saul igen Davids röst och sade: »Det är ju din röst, min son David.» David svarade: »Ja, min herre konung.»

18

Och han sade ytterligare: »Varför jagar min herre så efter sin tjänare? Vad har jag då gjort, och vad för ont är i min hand?

19

Må nu min herre konungen höra sin tjänares ord: Om det är HERREN som har uppeggat dig emot mig, så låt honom få känna lukten av en offergåva; men om det är människor, så vare de förbannade inför HERREN, därför att de nu hava drivit mig bort, så att jag icke får uppehålla mig i HERRENS arvedel. De säga ju: 'Gå bort och tjäna andra gudar.'

20

Och må nu icke mitt blod falla på jorden fjärran ifrån HERRENS ansikte, då Israels konung har dragit ut för att söka efter en enda liten loppa, såsom man jagar rapphöns på bergen.»

21

Då sade Saul: »Jag har syndat. Kom tillbaka, min son David; ty jag vill icke mer göra dig något ont, eftersom mitt liv i dag har varit dyrt aktat i dina ögon. Se, ja har handlat i mycket stor dårskap och förvillelse.»

22

David svarade och sade: »Se här är spjutet, o konung; låt nu en av dina män komma hitöver och hämta det.

23

Och HERREN skall vedergälla var och en för hans rättfärdighet och trofasthet. HERREN gav dig ju dag i min hand, men jag ville icke uträcka min hand mot HERRENS smorde.

24

Och likasom ditt liv i dag har varit högt aktat i mina ögon, så så ock mitt liv vara högt aktat i HERRENS ögon, så att han räddar mig ur all nöd.»

25

Saul sade till David: »Välsignad vare du, min son David! Vad du företager dig, det skall du ock förmå utföra.» Därefter gick David sin väg, och Saul vände tillbaka hem igen.

27 Första Samuelsboken


Första Samuelsboken Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Första Samuelsboken

Första Samuelsboken

Index

27 Kapitlet

1

Men David sade till sig själv: »En dag skall jag nu i alla fall omkomma genom Sauls hand. Ingen annan räddning finnes för mig än att fly undan till filistéernas land; då måste Saul avstå ifrån att vidare söka efter mig över hela Israels område, och så undkommer jag hans hand.»

2

Och David bröt upp och drog med sina sex hundra man över till Akis, Maoks son, konungen i Gat.

3

Och David stannade hos Akis i Gat med sina män, var och en med sitt husfolk, David med sina båda hustrur, Ahinoam från Jisreel och Abigail, karmeliten Nabals hustru.

4

Och när det blev berättat för Saul att David hade flytt till Gat, sökte han icke vidare efter honom.

5

Men David sade till Akis: »Om jag har funnit nåd för dina ögon, så låt mig få min bostad i någon av landsortsstäderna, så att jag får vistas där. Varför skulle din tjänare bo i huvudstaden hos dig?»

6

Då gav Akis honom samma dag Siklag. Därför hör Siklag ännu i dag under Juda konungar.

7

Den tid David bodde i filistéernas land var sammanräknat ett år och fyra månader.

8

Men David drog upp med sina män, och de företogo plundringståg i gesuréernas, girsiternas och amalekiternas land. Ty dessa stammar bodde sedan gammalt där i landet, fram emot Sur och ända intill Egyptens land.

9

Och så ofta David härjade i landet, lät han varken män eller kvinnor bliva vid liv; men får och fäkreatur och åsnor och kameler och kläder tog han med sig och vände så tillbaka och kom till Akis.

10

När då Akis sade: »Haven I väl i dag företagit något plundringståg?», svarade David: »Ja, i den del av Sydlandet, som tillhör Juda», eller: »I den del av Sydlandet, som tillhör jerameeliterna», eller: »I den del av Sydlandet, som tillhör kainéerna.»

11

Men att David lät varken män eller kvinnor bliva vid liv och komma till Gat, det skedde därför att han tänkte: »De kunde eljest förråda oss och säga: 'Så och så har David gjort, så har han betett sig under hela den tid han har bott i filistéernas land.'»

12

Därför trodde Akis David och tänkte: »Han har nu gjort sig förhatlig för sitt folk Israel och kommer att bliva min tjänare för alltid.

28 Första Samuelsboken


Första Samuelsboken Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Första Samuelsboken

Första Samuelsboken

Index

28 Kapitlet

1

Vid den tiden församlade filistéerna sina krigshärar för att strida mot Israel. Och Akis sade till David: »Du må veta att du med dina män nu måste draga ut med mig i härnad.»

2

David svarade Akis: »Välan, då skall du ock få märka vad din tjänare kan uträtta.» Akis sade till David »Välan, jag sätter dig alltså till väktare över mitt huvud för beständigt.»

3

Samuel var nu död, och hela Israel hade hållit dödsklagan efter honom; och de hade begravit honom i hans stad, i Rama. Och Saul hade utdrivit andebesvärjare och spåmän ur landet.

4

Så församlade sig nu filistéerna och kommo och lägrade sig vid Sunem. Då församlade ock Saul hela Israel, och de lägrade sig vid Gilboa.

5

Men när Saul såg filistéernas läger, fruktade han och förskräcktes högeligen i sitt hjärta.

6

Och Saul frågade HERREN, men HERREN svarade honom icke, varken genom drömmar eller genom urim eller genom profeter.

7

Då sade Saul till sina tjänare: »Söken upp åt mig någon andebesvärjerska, så vill jag gå till henne och fråga henne.» Hans tjänare svarade honom: »I En-Dor finnes en andebesvärjerska.»

8

Då gjorde Saul sig oigenkännlig och tog på sig andra kläder och gick åstad med två män; och de kommo till kvinnan om natten. Och han sade: »Spå åt mig genom anden, och mana upp åt mig den jag säger dig.»

9

Men kvinnan svarade honom: »Du vet ju själv vad Saul har gjort, huru han har utrotat andebesvärjare och spåmän ur landet. Varför lägger du då ut en snara för mitt liv och vill döda mig?»

10

Då svor Saul henne en ed vid HERREN och sade: »Så sant HERREN lever, i denna sak skall intet tillräknas dig såsom missgärning.»

11

Kvinnan frågade: »Vem skall jag då mana upp åt dig?» Han svarade: »Mana upp Samuel åt mig.»

12

Men när kvinnan fick se Samuel, gav hon till ett högt rop. Och kvinnan sade till Saul: »Varför har du bedragit mig? Du är ju Saul.»

13

Konungen sade till henne: »Frukta icke. Vad är det då du ser?» Kvinnan svarade Saul: »Jag ser ett gudaväsen komma upp ur jorden.»

14

Han frågade henne: »Huru ser han ut?» Hon svarade: »Det är en gammal man som kommer upp, höljd i en kåpa.» Då förstod Saul att det var Samuel, och böjde sig ned med ansiktet mot jorden och bugade sig.

15

Och Samuel sade till Saul: »Varför har du stört min ro och manat mig upp?» Saul svarade: »Jag är i stor nöd: filistéerna hava begynt krig mot mig, och Gud har vikit ifrån mig och svarar mig icke mer, varken genom profeter eller genom drömmar. Därför har jag kallat dig upp, på det att du må låta mig veta vad jag skall göra.»

16

Men Samuel svarade: »Varför frågar du mig, då nu HERREN har vikit ifrån dig och blivit din fiende?

17

HERREN har efter sitt behag gjort vad han hade sagt genom mig: HERREN har ryckt riket ur din hand och givit det åt en annan, åt David.

18

Eftersom du icke hörde HERRENS röst och icke lät Amalek känna hans vredes glöd, därför har HERREN nu gjort dig detta.

19

HERREN skall giva både dig och Israel i filistéernas hand, och i morgon skall du med dina söner vara hos mig; ja, också Israels läger skall HERREN giva i filistéernas hand.»

20

Då föll Saul strax raklång till jorden; så förfärad blev han över Samuels ord. Också voro hans krafter uttömda, ty på ett helt dygn hade han ingenting ätit.

21

Men kvinnan gick fram till Saul, och när hon såg huru högeligen förskräckt han var, sade hon till honom: »Se, din tjänarinna lyssnade till din begäran; Jag tog min själ i min hand och hörsammade den önskan du uttalade till mig.

22

Så lyssna nu också du till dina tjänarinnas ord och låt mig sätta fram litet mat för dig, och ät, så att du hämtar krafter, innan du går dina färde.»

23

Men han vägrade och sade: »Jag vill icke äta.» Då bådo honom hans tjänare jämte kvinnan så enträget, att han lyssnade till deras ord; han stod upp från jorden och satte sig på vilobädden.

24

Och kvinnan hade en gödd kalv i huset; den slaktade hon nu i hast. Därpå tog hon mjöl och knådade det och bakade därav osyrat bröd.

25

Sedan satte hon fram det för Saul: och hans tjänare, och de åto. Därefter stodo de upp och gingo samma natt sina färde.

29 Första Samuelsboken


Första Samuelsboken Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Första Samuelsboken

Första Samuelsboken

Index

29 Kapitlet

1

Filistéerna församlade nu alla sina härar i Afek, medan israeliterna voro lägrade vid källan i Jisreel.

2

Då nu filistéernas hövdingar tågade fram med avdelningar på hundra och tusen, och David och hans män därvid tågade sist fram, tillika med Akis,

3

sade filistéernas furstar: »Vad hava dessa hebréer här att göra?» Men Akis svarade filistéernas furstar: »Denne David är ju Sauls, Israels konungs, tjänare, som nu har varit hos mig över år och dag, och jag har icke funnit något ont hos honom, från den dag han gick över till mig ända till denna dag.

4

Då blevo filistéernas furstar förtörnade på honom; och filistéernas furstar sade till honom: »Låt mannen vända om och gå tillbaka till den ort du har anvisat honom; han får icke draga med med oss till strid, för att han icke under striden må bliva vår motståndare. Ty varigenom skulle han väl bättre kunna göra sig behaglig för sin herre än genom dessa mäns huvuden?

5

Han är ju den David till vilkens ära man sjunger så under dansen: 'Saul har slagit sina tusen, men David sina tio tusen.'»

6

Då kallade Akis David till sig och sade till honom: »Så sant HERREN lever, du är en redlig man, och att du går ut och in här hos mig i lägret är mig välbehagligt, ty jag har icke funnit något ont hos dig, från den dag du kom till mig ända till denna dag; men för hövdingarna är du icke välbehaglig.

7

Så vänd nu tillbaka och gå i frid, för att du icke må göra något som misshagar filistéernas hövdingar.»

8

David sade till Akis: »Vad har jag då gjort, och vad har du funnit hos din tjänare, från den dag jag kom i din tjänst ända till denna dag, eftersom jag icke får gå åstad och strida mot min herre konungens fiender?»

9

Akis svarade och sade till David: »Jag vet bäst att du är mig välbehaglig såsom en Guds ängel; men filistéernas furstar säga: 'Han får icke draga upp med oss i striden.'

10

Så stå nu upp bittida i morgon, jämte din herres tjänare som hava kommit hit med dig; och när morgon haven stått bittida upp, mån I draga edra färde, så snart det har blivit dager.»

11

Då stod David bittida upp med sina män för att om morgonen drag tillbaka till filistéernas land. Men filistéerna drogo upp till Jisreel.

30 Första Samuelsboken


Första Samuelsboken Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Första Samuelsboken

Första Samuelsboken

Index

30 Kapitlet

1

När David med sina män på tredje dagen kom till Siklag, hade amalekiterna infallit i Sydlandet och i Siklag; och de hade intagit Siklag och bränt upp det i eld.

2

Och kvinnorna som voro därinne, både små och stora, hade de fört bort såsom fångar, utan att döda någon; de hade allenast fört bort dem och gått sin väg.

3

När nu David med sina män kom till staden och fick se att den var uppbränd i eld, och att deras hustrur jämte deras söner och döttrar voro bortförda såsom fångar,

4

brast han ut i gråt, så ock hans folk; och de gräto, till dess att de icke förmådde gråta mer.

5

Davids båda hustrur, Ahinoam från Jisreel och Abigail, karmeliten Nabals hustru, voro också fångna.

6

Och David kom i stor nöd, ty folket tänkte stena honom; så förbittrat var allt folket, var och en för sina söners och döttrars skull. Men David hämtade styrka hos HERREN, sin Gud.

7

Och David sade till prästen Ebjatar, Ahimeleks son: »Bär hit till mig efoden.» Då bar Ebjatar fram efoden till David.

8

David frågade nu HERREN: »Skall jag sätta efter denna rövarskara? Kan jag då hinna upp den?» Han svarade honom: »Sätt efter dem; ty du skall förvisso hinna upp dem och skaffa räddning.»

9

Då begav sig David åstad med sina sex hundra man, och de kommo till bäcken Besor; där stannade de som nödgades bliva efter.

10

Men David fortsatte förföljelsen med fyra hundra man; ty de som sade blivit för trötta, och som därför stannade, utan att gå över bäcken Besor, utgjorde två hundra man.

11

Sedan träffade de på fältet en egyptisk man; honom togo de med sig till David. Och när de hade givit honom bröd att äta och vatten att dricka

12

och när de ytterligare hade givit honom ett stycke fikonkaka och två russinkakor att äta, kom livskraften tillbaka i honom igen. På tre dygn hade han nämligen varken ätit eller druckit.

13

Och David frågade honom: »Vem tillhör du, och varifrån är du?» Han svarade: »Jag är en egyptisk yngling, tjänare åt en amalekitisk man; men min herre övergav mig för tre dagar sedan, därför att jag blev sjuk.

14

Vi hade nämligen infallit i den del av Sydlandet, som tillhör keretéerna, och i det område som tillhör Juda, och i den del av Sydlandet, som tillhör Kaleb, och vi hade bränt upp Siklag i eld.»

15

David sade till honom: »Vill du föra mig ned till den rövarskaran?» Han svarade: »Lova mig med ed vid Gud att du icke dödar mig eller utlämnar mig åt min herre, så vill jag föra dig ned till den rövarskaran.»

16

Så förde han honom ditned, och de lågo då kringspridda överallt på marken och åto och drucko och förlustade sig med allt det stora byte som de hade tagit ur filistéernas land och ur Juda land.

17

Och ända från skymningen intill nästa dags afton höll David på med att nedgöra dem; och ingen enda av dem kom undan, utom fyra hundra tjänare som satte sig upp på kamelerna och flydde.

18

Och David räddade allt vad amalekiterna hade tagit; sina båda hustrur räddade David också.

19

Ingen saknades, varken liten eller stor, ingens son och ingens dotter, ej heller något av bytet eller något av det som de hade tagit med sig; David förde alltsammans tillbaka.

20

David tog ock alla får och fäkreatur, och man drev dessa framför den övriga boskapen och ropade: »Detta är Davids byte.»

21

Och när David kom tillbaka till de två hundra man som hade varit för trötta att följa honom, och som därför hade fått stanna kvar vid bäcken Besor, gingo dessa åstad för att möta David och det folk som han hade med sig; då gick David fram till folket och hälsade dem.

22

Men allahanda onda och illasinnade män, bland dem som hade följt med David, togo till orda och sade: »Eftersom dessa icke följde med oss, skola vi icke giva dem något av bytet som vi hava räddat; var och en av dem må allenast taga sin hustru och sina barn med sig och gå hem.»

23

Men David svarade: »Så skolen I icke göra, mina bröder, med det som HERREN har givit oss, då han bevarade oss och gav i vår hand denna rövarskara, som kom över oss.

24

Och vem skulle för övrigt härutinnan vilja lyssna till eder? Nej, sådan deras lott är, som draga med i striden, sådan skall deras lott vara, som stanna vid trossen; de skola dela jämnt med varandra.»

25

Och därvid blev det, från den dagen och allt framgent; ty han gjorde detta till lag och rätt i Israel, såsom det är ännu i dag.

26

När sedan David kom till Siklag, sände han en del av bytet till de äldste i Juda, sina vänner, i det han lät säga: »Detta är en skänk till eder av bytet från HERRENS fiender.»

27

Han sände till de äldste i Betel, de äldste i Ramot i Sydlandet och de äldste i Jattir;

28

till de äldste i Aroer, de äldste i Sifamot och de äldste i Estemoa;

29

till de äldste i Rakal, de äldste i jerameeliternas städer och de äldste i kainéernas städer;

30

till de äldste i Horma, de äldste i Bor-Asan och de äldste i Atak;

31

till de äldste i Hebron och till alla de orter där David hade vandrat omkring med sina män.

31 Första Samuelsboken


Första Samuelsboken Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Första Samuelsboken

Första Samuelsboken

Index

31 Kapitlet

1

Och filistéerna stridde mot Israel; och Israels män flydde för filistéerna och föllo slagna på berget Gilboa.

2

Och filistéerna ansatte ivrigt Saul och hans söner. Och filistéerna dödade Jonatan, Abinadab och Malki-Sua, Sauls söner.

3

När då Saul själv blev häftigt anfallen och bågskyttarna kommo över honom, greps han av stor förskräckelse för skyttarna.

4

Och Saul sade till sin vapendragare: »Drag ut ditt svärd och genomborra mig därmed, så att icke dessa oomskurna komma och genomborra mig och hantera mig skändligt.» Men hans vapendragare ville det icke, ty han fruktade storligen. Då tog Saul själv svärdet och störtade sig därpå.

5

Men när vapendragaren såg att Saul var död, störtade han sig ock på sitt svärd och följde honom i döden.

6

Så dogo då med varandra på den dagen Saul och hans tre söner och hans vapendragare, och därjämte alla hans män.

7

Och när israeliterna på andra sidan dalen och på andra sidan Jordan förnummo att Israels män hade flytt, och att Saul och hans söner voro döda, övergåvo de städerna och flydde; sedan kommo filistéerna och bosatte sig i dem.

8

Dagen därefter kommo filistéerna för att plundra de slagna och funno då Saul och hans tre söner, där de lågo fallna på berget Gilboa.

9

Då höggo de av hans huvud och drogo av honom hans vapen och sände dem omkring i filistéernas land och läto förkunna det glada budskapet i sitt avgudahus och bland folket.

10

Och de lade hans vapen i Astartetemplet, men hans kropp hängde de upp på Bet-Sans mur.

11

Men när invånarna i Jabes i Gilead hörde vad filistéerna hade gjort med Saul,

12

stodo de upp, alla stridbara män, och gingo hela natten och togo Sauls och hans söners kroppar ned från Bet-Sans mur, och begåvo sig därefter till Jabes och förbrände dem där.

13

Sedan togo de deras ben och begrovo dem under tamarisken i Jabes och fastade så i sju dagar.

1 Andra Samuelsboken


Andra Samuelsboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Första Samuelsboken

Andra Samuelsboken

Index

1 Kapitlet

1

Efter Sauls död, när David hade kommit tillbaka från segern över Amalek, och när David sedan i två dagar hade uppehållit sig i Siklag,

2

då hände sig på tredje dagen att en man kom från Sauls läger, med sönderrivna kläder och med jord på sitt huvud. Och när han kom in till David, föll han ned till jorden och bugade sig.

3

David frågade honom: »Varifrån kommer du?» Han svarade honom: »Jag kommer såsom flykting ifrån Israels läger.»

4

Då sade David till honom: »Huru har det gått? Säg mig det.» Han svarade: »Folket har flytt ur striden, många av folket hava också fallit och dött; Saul och hans son Jonatan äro ock döda.»

5

David frågade den unge mannen som berättade detta för honom: »Huru vet du att Saul och hans son Jonatan äro döda?»

6

Den unge mannen som hade framfört underrättelsen till honom svarade: »Jag kom av en händelse upp på berget Gilboa, och där fick jag se Saul stödja sig mot sitt spjut, under det att vagnar och ryttare ansatte honom.

7

När han då vände sig om och fick se mig, ropade han på mig, och jag svarade: 'Här är jag.'

8

Då frågade han mig vem jag var, och jag svarade honom att jag var en amalekit.

9

Sedan sade han till mig: 'Träd fram hit till mig och giv mig dödsstöten, ty jag är gripen av dödens vanmakt, om ock livet ännu alltjämt är kvar i mig.'

10

Då trädde jag fram till honom och dödade honom, ty jag visste ju att han icke skulle kunna överleva sitt fall. Och jag tog diademet som satt på hans huvud, och ett armband som satt på hans arm, och jag bar nu detta hit till min herre.»

11

Då fattade David i sina kläder och rev sönder dem; så gjorde ock alla de män som voro där med honom.

12

Och de höllo dödsklagan och gräto och fastade ända till aftonen för Sauls och hans son Jonatans skull, och för HERRENS folks och för Israels hus' skull, därför att de hade fallit för svärd.

13

Och David frågade den unge mannen som hade framfört underrättelsen till honom: »Varifrån är du?» Han svarade: »Jag är son till en amalekit som lever här såsom främling.»

14

David sade till honom: »Kände du då ingen fruktan för att uträcka din hand till att förgöra HERRENS smorde?»

15

Och David kallade på en av sina män och sade: »Kom hit och stöt ned honom.» Och han slog honom till döds.

16

Och David sade till honom: »Ditt blod komme över ditt huvud, ty din egen mun har vittnat mot dig, i det att du sade: 'Jag har dödat HERRENS smorde.'»

17

Och David sjöng följande klagosång över Saul och hans son Jonatan,

18

och han befallde att man skulle lära Juda barn »Bågsången»; den är upptecknad i »Den redliges bok»:

19

»Din härlighet, Israel, ligger slagen på dina höjder. Huru hava icke hjältarna fallit!

20

Förkunnen det icke i Gat, bebåden det ej på Askelons gator, för att filistéernas döttrar icke må glädja sig, de oomskurnas döttrar ej fröjda sig.

21

I Gilboa berg, på eder må ej falla dagg eller regn, ej ses offergärdsskördar. Ty hjältarnas sköld blev där till smälek, Sauls sköld, ej sedan smord med olja.

22

Från slagnas blod, från hjältars hull vek Jonatans båge icke tillbaka, vände Sauls svärd ej omättat åter.

23

Saul och Jonatan, så kära och ljuvliga för varandra i livet, de blevo ej heller skilda i döden, de två, som voro snabbare än örnar, starka mer än lejon.

24

Israels döttrar, gråten över Saul, över honom som klädde eder i scharlakan och praktskrud och prydde edra kläder med gyllene smycken.

25

Huru hava icke hjältarna fallit i striden! Jonatan ligger slagen på dina höjder.

26

Jag sörjer över dig, du min broder Jonatan; mycket ljuvlig var du mig. Dyrbar var mig din kärlek, mer än kvinnokärlek.

27

Huru hava icke hjältarna fallit, de båda stridssvärden förgåtts!»

2 Andra Samuelsboken


Andra Samuelsboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Samuelsboken

Andra Samuelsboken

Index

2 Kapitlet

1

Därefter frågade David HERREN: »Skall jag draga upp till någon av Juda städer?» HERREN svarade honom: »Drag upp.» Då frågade David: »Vart skall jag draga upp?», Han svarade: »Till Hebron.»

2

Så drog då David ditupp jämte sina båda hustrur, Ahinoam från Jisreel och Abigail, karmeliten Nabals hustru.

3

David lät ock sina män draga ditupp, var och en med sitt husfolk; och de bosatte sig i Hebrons städer.

4

Dit kommo nu Juda män och smorde David till konung över Juda hus. När man berättade för David att det var männen i Jabes i Gilead som hade begravit Saul,

5

skickade David sändebud till männen i Jabes i Gilead och lät säga till dem: »Varen välsignade av HERREN, därför att I haven bevisat eder herre Saul den barmhärtighetstjänsten att begrava honom!

6

Så må nu ock HERREN bevisa barmhärtighet och trofasthet mot eder. Själv vill jag också göra eder gott, därför att I haven gjort detta.

7

Varen alltså nu vid gott mod och oförskräckta, fastän eder herre Saul är död; det är nu jag som av Juda hus har blivit smord till konung över dem.»

8

Men Abner, Ners son, Sauls härhövitsman, tog Sauls son Is-Boset och förde honom över till Mahanaim

9

och gjorde honom till konung i Gilead och asuréernas land och Jisreel, så ock över Efraim, Benjamin och hela det övriga Israel.

10

Sauls son Is-Boset var fyrtio år gammal, när han blev konung över Israel, och han regerade i två år. Allenast Juda hus höll sig till David.

11

Den tid David var konung i Hebron över Juda hus utgjorde sammanräknat sju år och sex månader.

12

Och Abner, Ners son, drog ut med Sauls son Is-Bosets folk ifrån Mahanaim till Gibeon.

13

Joab, Serujas son, och Davids folk drogo också ut; och de mötte varandra vid Gibeons damm. Där stannade de på var sin sida om dammen.

14

Och Abner sade till Joab: »Må vi låta några unga män stå upp och utföra en krigslek i vår åsyn.» Joab svarade: »Må så ske.»

15

Då stodo de upp och gingo fram i lika antal: tolv för Benjamin och för Sauls son Is-Boset, och tolv av Davids folk.

16

Och de fattade varandra i huvudet och stötte svärdet i sidan på varandra och föllo så allasammans därför blev detta ställe kallat Helkat-Hassurim vid Gibeon.

17

Sedan begynte en mycket hård strid på den dagen; men Abner och Israels män blevo slagna av Davids folk.

18

Nu funnos där tre söner till Seruja: Joab, Abisai och Asael. Och Asael var snabbfotad såsom en gasell på fältet.

19

Och Asael förföljde Abner, utan att vika undan vare sig till höger eller till vänster från Abner.

20

Då vände Abner sig om och sade: »Är det du, Asael?» Han svarade: »Ja.»

21

Då sade Abner till honom: »Vänd dig åt annat håll, åt höger eller åt vänster. Angrip någon av de yngre och försök att taga hans rustning.» Men Asael ville icke låta honom vara.

22

Då sade Abner ännu en gång till Asael: »Låt mig vara. Du vill väl icke att jag skall slå dig till jorden? Huru skulle jag sedan kunna se din broder Joab i ansiktet?»

23

När han ändå icke ville låta honom vara, gav Abner honom med bakändan av sitt spjut en stöt i underlivet, så att spjutet gick ut baktill; och han föll ned där och dog på stället. Och var och en som kom till platsen där Asael hade fallit ned och dött stannade där.

24

Och Joab och Abisai förföljde Abner. Men när solen hade gått ned och de hade kommit till Ammahöjden, som ligger gent emot Gia, åt Gibeons öken till,

25

då samlade sig Benjamins barn tillhopa bakom Abner, så att de utgjorde en sluten skara, och intogo en ställning på toppen av en och samma höjd.

26

Och Abner ropade till Joab och sade: »Skall då svärdet få oavlåtligen frossa? Förstår du icke att detta måste leda till ett bittert slut?» Huru länge tänker du dröja, innan du befaller ditt folk att upphöra med att förfölja sina bröder?»

27

Joab svarade: »Så sant Gud lever: om du ingenting hade sagt, då hade folket först i morgon fått draga sig tillbaka och upphöra att förfölja sina bröder.»

28

Därefter lät Joab stöta i basunen; då stannade allt folket och förföljde icke mer Israel. Och sedan stridde de icke vidare.

29

Men Abner och hans män tågade genom Hedmarken hela den natten; därefter gingo de över Jordan och tågade vidare hela förmiddagen och kommo så till Mahanaim.

30

Joab åter samlade tillhopa allt folket, sedan han hade upphört att förfölja Abner; då fattades av Davids folk nitton man utom Asael.

31

Davids folk hade däremot slagit till döds tre hundra sextio man av Benjamin och av Abners folk.

32

Och de togo upp Asael och begrovo honom i hans faders grav i Bet-Lehem. Därefter tågade Joab och hans män hela natten och kommo i dagningen till Hebron.

3 Andra Samuelsboken


Andra Samuelsboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Samuelsboken

Andra Samuelsboken

Index

3 Kapitlet

1

Kriget mellan Sauls hus och Davids hus blev långvarigt. Därunder blev David allt starkare och starkare, men Sauls hus allt svagare och svagare.

2

I Hebron föddes söner åt David. hans förstfödde var Amnon, som han fick med Ahinoam från Jisreel.

3

Hans andre son var Kilab, som han fick med Abigal, karmeliten Nabals hustru, och den tredje var Absalom, son till Maaka, som var dotter till Talmai, konungen i Gesur.

4

Den fjärde var Adonia, Haggits son, och den femte var Sefatja, Abitals son.

5

Den sjätte var Jitream, som David fick med sin hustru Egla. Dessa föddes åt David i Hebron.

6

Så länge kriget varade mellan Sauls hus och Davids hus, bistod Abner kraftigt Sauls hus.

7

Men Saul hade haft en bihustru vid namn Rispa, Ajas dotter; och Is-Boset sade till Abner: »Varför har du gått in till min faders bihustru?»

8

För dessa hans ord blev Abner mycket vred och sade: »Är jag då ett hundhuvud från Juda land? Just då jag bevisar barmhärtighet mot din fader Sauls hus, mot hans bröder och hans vänner, och icke har låtit dig falla i Davids hand, just då tillvitar du mig att hava begått en missgärning med denna kvinna.

9

Gud straffe Abner nu och framgent, om jag icke hädanefter handlar så mot David som HERREN med ed har lovat honom:

10

jag vill göra så, att konungadömet tages ifrån Sauls hus, och att i stället Davids tron bliver upprest över både Israel och Juda, från Dan ända till Beer-Seba.»

11

Då tordes han icke säga ett ord mer åt Abner, av fruktan för honom.

12

Men Abner skickade strax sändebud till David och lät säga: »Vem tillhör landet?», och lät vidare säga: »Slut förbund med mig, så skall jag bistå dig och göra så, att hela Israel går över till dig.»

13

Han svarade: »Gott! Jag vill sluta förbund med dig. Men en sak fordrar jag av dig, nämligen att du icke träder fram inför mitt ansikte utan att hit medföra Mikal, Sauls dotter, när du kommer för att träda fram inför mitt ansikte.»

14

Därefter skickade David sändebud till Is-Boset, Sauls son, och lät säga: »Giv mig åter min hustru Mikal, som jag förvärvade mig för ett hundra filistéers förhudar.»

15

Då sände Is-Boset åstad och lät taga henne ifrån hennes man, Paltiel, Lais' son.

16

Men hennes man gick med henne och följde henne under beständig gråt ända till Bahurim. Här sade Abner till honom: »Vänd om och gå dina färde.» Då vände han om.

17

Och Abner hade underhandlat med de äldste i Israel och sagt: »Sedan lång tid tillbaka haven I sökt att få David till konung över eder.

18

Fullborden nu edert uppsåt, ty så har HERREN sagt om David: Genom min tjänare Davids hand skall jag frälsa mitt folk Israel ifrån filistéernas hand och ifrån alla dess fienders hand.»

19

Likaledes talade Abner härom med benjaminiterna. Därefter gick Abner ock åstad for att tala med David i Hebron om allt vad Israel och hela Benjamins hus hade funnit lämpligt att svara.

20

När då Abner, åtföljd av tjugu man, kom till David i Hebron, gjorde David ett gästabud för Abner och hans män.

21

Och Abner sade till David: »Jag vill stå upp och gå åstad och församla hela Israel till min herre konungen, för att de må sluta förbund med dig, så att du bliver konung på vad villkor dig lyster.» Sedan lät David Abner gå, och han drog bort i frid.

22

Just då kommo Davids folk och Joab hem från ett strövtåg och förde med sig ett stort byte; men Abner var nu icke längre kvar hos David i Hebron, ty denne hade låtit honom gå, och han hade dragit bort i frid.

23

Men när Joab och hela hans här kom hem, berättade man för honom och sade: »Abner, Ners son, kom till konungen, och denne lät honom gå, och han drog bort i frid.»

24

Då gick Joab in till konungen och sade: »Vad har du gjort! Då nu Abner hade kommit till dig, varför lät du då honom gå, så att han fritt kunde draga sina färde?

25

Du känner väl Abner, Ners son? Han kom hit för att bedraga dig. Han ville utforska ditt görande och låtande, och utforska allt vad du förehar.

26

Sedan, när Joab hade gått ut från David, sände han bud efter Abner, och sändebuden förde denne tillbaka från Bor-Hassira. Men David visste intet därom.

27

När Abner så hade kommit tillbaka till Hebron, förde Joab honom avsides till mitten av porten, under förevändning att tala enskilt med honom; där sårade han honom till döds med en stöt i underlivet -- detta for att hämnas sin broder Asaels blod.

28

När David sedan fick höra detta, sade han: »Jag och mitt konungadöme äro oskyldiga inför HERREN evinnerligen till Abners, Ners sons blod.

29

Må det komma över Joabs huvud och över hela hans faders hus; och må i Joabs hus aldrig fattas män som hava flytning, eller som äro spetälska, eller som stödja sig på krycka, eller som falla för svärd, eller som lida brist på bröd.»

30

Så hade nu Joab och hans broder Abisai dräpt Abner, därför att denne hade dödat deras broder Asael vid Gibeon, under striden.

31

Och David sade till Joab och allt folket som var med honom: »Riven sönder edra kläder och höljen eder i sorgdräkt och hållen dödsklagan efter Abner.» Och konung David gick själv bakom båren.

32

Så begrovo; de Abner i Hebron; och konungen brast ut i gråt vid Abners grav, och allt folket grät.

33

Och konungen sjöng följande klagosång över Abner: »Måste då Abner dö en gudlös dåres död?

34

Dina händer voro ju ej bundna, dina fötter ej slagna i fjättrar. Du föll såsom man faller för ogärningsmän.» Då begrät allt folket honom ännu mer.»

35

Och allt folket kom för att förmå David att äta något under dagens lopp; men David betygade med ed och sade: »Gud straffe mig nu och framgent, om jag smakar bröd eller något annat, förrän solen har gått ned.»

36

När folket hörde detta, behagade det dem alla väl, likasom allt annat som konungen gjorde behagade allt folket väl.

37

Och allt folket och hela Israel insåg då att konungen ingen del hade haft i att Abner, Ners son, hade blivit dödad.

38

Och konungen sade till sina tjänare: »I veten nogsamt att en furste och en stor man i dag har fallit i Israel.

39

Men jag är ännu svag, fastän jag är smord till konung, och dessa män, Serujas söner, äro starkare än jag. HERREN vedergälle den som ont gör, efter hans ondska.»

4 Andra Samuelsboken


Andra Samuelsboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Samuelsboken

Andra Samuelsboken

Index

4 Kapitlet

1

Då nu Sauls son hörde att Abner var död i Hebron, sjönk allt hans mod, och hela Israel var förskräckt.

2

Men Sauls son hade till hövitsmän för sina strövskaror två män, av vilka den ene hette Baana och den andre Rekab, söner till Rimmon från Beerot, av Benjamins barn. Ty också Beerot räknas till Benjamin;

3

men beerotiterna flydde till Gittaim och bodde där sedan såsom främlingar, vilket de göra ännu i dag.

4

(Också Jonatan, Sauls son, hade lämnat efter sig en son, som nu var ofärdig i fötterna. Han var nämligen fem år gammal, när budskapet om Saul och Jonatan kom från Jisreel, och då tog hans sköterska honom och flydde; men under hennes bråda flykt föll han omkull och blev därefter halt; och han hette Mefiboset.)

5

Nu gingo beerotiten Rimmons söner Rekab och Baana åstad och kommo till Is-Bosets hus, då det var som hetast på dagen, medan han låg i sin middagssömn.

6

När de så, under förevändning att hämta vete, hade kommit in i det inre av huset, sårade de honom med en stöt i underlivet; därefter flydde Rekab och hans broder Baana undan.

7

De kommo alltså in i huset, när han låg på sin vilobädd i sovkammaren, och sårade honom till döds och höggo huvudet av honom; därpå togo de hans huvud och färdades genom Hedmarken hela natten.

8

Och de förde så Is-Bosets huvud till David i Hebron och sade till konungen: »Se här är Is-Bosets, Sauls sons, din fiendes, huvud, hans som stod efter ditt liv. HERREN har i dag givit min herre konungen hämnd på Saul och hans efterkommande.»

9

Då svarade David Rekab och hans broder Baana, beerotiten Rimmons söner, och sade till dem: »Så sant HERREN lever, han som har förlossat mig från all nöd:

10

den som förkunnade för mig och sade: 'Nu är Saul död', och som menade sig vara en glädjebudbärare, honom lät jag gripa och dräpa i Siklag, honom som jag eljest skulle hava givit budbärarlön;

11

huru mycket mer skall jag icke då nu, när ogudaktiga män hava dräpt en oskyldig man i hans eget hus, på hans säng, utkräva hans blod av eder hand och utrota eder från jorden!»

12

På Davids befallning dräpte hans män dem sedan och höggo av deras händer och fötter och hängde upp dem vid dammen i Hebron. Men Is-Bosets huvud togo de, och de begrovo det i Abners grav i Hebron.

5 Andra Samuelsboken


Andra Samuelsboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Andra Samuelsboken

Andra Samuelsboken

Index

5 Kapitlet

1

Sedan; kommo alla Israels stammar till David i Hebron och sade så: »Vi äro ju ditt kött och ben.

2

Redan för länge sedan, då Saul ännu var konung över oss, var det du som var ledare och anförare för Israel. Och till dig har HERREN sagt: Du skall vara en herde för mitt folk Israel, ja, du skall vara en furste över Israel.»

3

När så alla de äldste i Israel kommo till konungen i Hebron, slöt konung David ett förbund med dem där i Hebron, inför HERREN; och sedan smorde de David till konung över Israel.

4

David var trettio år gammal, när han blev konung, och han regerade i fyrtio år.

5

I Hebron regerade han över Juda i sju år och sex månader, och i Jerusalem regerade han i trettiotre år över hela Israel och Juda.

6

Och konungen drog med sina män till Jerusalem, mot jebuséerna, som bodde där i landet. De sade då till David: »Hitin kommer du icke; blinda och halta skola driva dig bort, de mena att David icke skall komma hitin.»

7

Men David intog likväl Sions borg, det är Davids stad.

8

Och David sade på den dagen: »Vemhelst som slår ihjäl en jebusé och tränger fram till vattenledningen, han slår ihjäl just dessa halta och blinda, som David hatar.» Därför plägar man säga: »Ingen blind och halt må komma in i huset.»

9

Sedan tog David sin boning på borgen och kallade den Davids stad. Där uppförde David byggnader runt omkring, från Millo och vidare inåt.

10

Och David blev allt mäktigare och mäktigare, och HERREN, härskarornas Gud, var med honom.

11

Och Hiram, konungen i Tyrus, skickade sändebud till David med cederträ, därjämte ock timmermän och stenhuggare; och de byggde ett hus åt David.

12

Och David märkte att HERREN hade befäst honom såsom konung över Israel, och att han hade upphöjt hans konungadöme, för sitt folk Israels skull.

13

Och David tog sig ännu flera bihustrur och hustrur från Jerusalem, sedan han hade kommit från Hebron; och åt David föddes ännu flera söner och döttrar.

14

Dessa äro namnen på de söner som föddes åt honom i Jerusalem: Sammua, Sobab, Natan, Salomo,

15

Jibhar, Elisua, Nefeg, Jafia,

16

Elisama, Eljada och Elifelet.

17

Men när filistéerna hörde att David hade blivit smord till konung över Israel, drogo de allasammans upp för att fånga David. När David hörde detta, drog han ned till borgen.

18

Och sedan filistéerna hade kommit fram, spridde de sig i Refaimsdalen.

19

Då frågade David HERREN: »Skall jag draga upp mot filistéerna? Vill du då giva dem i min hand?» HERREN svarade David: »Drag upp; ty jag skall giva filistéerna i din hand.

20

Och David kom till Baal-Perasim, och där slog David dem. Då sade han: »HERREN har brutit ned mina fiender inför mig, likasom en vattenflod bryter ned.» Därav fick det stället namnet Baal-Perasim.

21

De lämnade där efter sig sina avgudabilder, och David och hans män togo dessa med sig.

22

Men filistéerna drogo upp ännu en gång och spridde sig i Refaimsdalen.

23

När David då frågade HERREN, svarade han: »Du skall icke draga ditupp; du må kringgå dem bakifrån, så att du kommer över dem från det håll där bakaträden stå.

24

Så snart du sedan hör ljudet av steg i bakaträdens toppar, skynda då raskt fram, ty då har HERREN dragit ut framför dig till att slå filistéernas här.»

25

David gjorde såsom HERREN hade bjudit honom; och han slog filistéerna och förföljde dem från Geba ända fram emot Geser.

6 Andra Samuelsboken


Andra Samuelsboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Andra Samuelsboken

Andra Samuelsboken

Index

6 Kapitlet

1

Åter församlade David allt utvalt manskap i Israel, trettio tusen man.

2

Och David bröt upp och drog åstad med allt sitt folk ifrån Baale-Juda, för att därifrån föra upp Guds ark, som hade fått sitt namn efter HERREN Sebaot, honom som tronar på keruberna.

3

Och de satte Guds ark på en ny vagn och förde den bort ifrån Abinadabs hus på höjden; och Ussa och Ajo, Abinadabs söner, körde den nya vagnen.

4

Så förde de Guds ark bort ifrån Abinadabs hus på höjden, och följde själva med, och Ajo gick därvid framför arken.

5

Och David och hela Israels hus fröjdade sig inför HERREN, med allahanda instrumenter av cypressträ, med harpor, psaltare, pukor, skallror och cymbaler.

6

Men när de kommo till Nakonslogen, räckte Ussa ut sin hand mot Guds ark och fattade i den, ty oxarna snavade.

7

Då upptändes HERRENS vrede mot Ussa, och Gud slog honom där för hans förseelse, så att han föll ned död där vid Guds ark.

8

Men det gick David hårt till sinne att HERREN så hade brutit ned Ussa; och han kallade det ställe Peres-Ussa, såsom det heter ännu i dag.

9

Och David betogs av sådan fruktan för HERREN på den dagen, att han sade: »Huru skulle jag töras låta HERRENS ark komma till mig?»

10

Därför ville David icke låta flytta in HERRENS ark till sig i David stad, utan lät sätta in den i gatiten Obed-Edoms hus.

11

Sedan blev HERRES ark kvar i gatiten Obed-Edoms hus i tre månader; men HERREN välsignade Obed-Edom och hela hans hus.

12

När det nu blev berättat för konung David att HERREN hade välsignat Obed-Edoms hus och allt vad han hade, för Guds arks skull, då gick David åstad och hämtade Guds ark ur Obed-Edoms hus upp till Davids stad under jubel.

13

Och när de som buro HERRENS ark hade gått sex steg framåt, offrade han en tjur och en gödkalv.

14

Själv dansade David med all makt inför HERREN, och därvid var David iklädd en linne-efod.

15

Så hämtade David och hela Israel HERRENS ark ditupp under jubel och basuners ljud.

16

När då HERRENS ark kom in i Davids stad, blickade Mikal, Sauls dotter, ut genom fönstret, och när hon såg konung David hoppa och dansa inför HERREN fick hon förakt för honom i sitt hjärta.

17

Sedan de hade fört HERRENS ark ditin, ställde de den på dess plats i tältet som David hade slagit upp åt den; och därefter offrade David brännoffer inför HERREN, så ock tackoffer.

18

När David hade offrat brännoffret och tackoffret välsignade han folket i HERREN Sebaots namn.

19

Och åt allt folket, åt var och en i hela hopen av israeliter, både man och kvinna, gav han en kaka bröd, ett stycke kött och en druvkaka. Sedan gick allt folket hem, var och en till sitt.

20

Men när David kom tillbaka för att hälsa sitt husfolk, gick Mikal, Sauls dotter, ut emot honom och sade: »Huru härlig har icke Israels konung visat sig i dag, då han i dag har blottat sig för sina tjänares tjänstekvinnors ögon, såsom löst folk plägar göra!»

21

Då sade David till Mikal: »Inför HERREN, som har utvalt mig framför din fader och hela hans hus, och som har förordnat mig till furste över HERRENS folk, över Israel -- inför HERREN fröjdade jag mig.

22

Dock kände jag mig rätteligen för ringa till detta, ja, jag var i mina ögon allt för låg därtill. Skulle jag då söka ära hos tjänstekvinnorna, om vilka du talade?»

23

Och Mikal, Sauls dotter, fick inga barn, så länge hon levde.

7 Andra Samuelsboken


Andra Samuelsboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Andra Samuelsboken

Andra Samuelsboken

Index

7 Kapitlet

1

Då nu konungen satt i sitt hus, sedan HERREN hade låtit honom få ro runt omkring för alla hans fiender,

2

sade han till profeten Natan: »Se, jag bor i ett hus av cederträ, under det att Guds ark bor i ett tält.

3

Natan sade till konungen: »Välan, gör allt vad du har i sinnet; ty HERREN är med dig.»

4

Men om natten kom HERRENS ord till Natan; han sade:

5

»Gå och säg till min tjänare David: Så säger HERREN: Skulle du bygga mig ett hus att bo i?

6

Jag har ju icke bott i något hus, allt ifrån den dag då jag förde Israels barn upp ur Egypten ända till denna dag, utan jag har flyttat omkring i ett tält, i ett tabernakel.

7

Har jag då någonsin, varhelst jag flyttade omkring med alla Israels barn, talat och sagt så till någon enda av Israels stammar, som jag har förordnat till herde för mitt folk Israel: 'Varför haven I icke byggt mig ett hus av cederträ?'

8

Och nu skall du säga så till min tjänare David: Så säger HERREN Sebaot: Från betesmarken, där du följde fåren, har jag hämtat dig, för att du skulle bliva en furste över mitt folk Israel.

9

Och jag har varit med dig på alla dina vägar och utrotat alla dina fiender för dig. Och jag vill göra dig ett namn, så stort som de störstes namn på jorden.

10

Jag skall bereda en plats åt mitt folk Israel och plantera det, så att det får bo kvar där, utan att vidare bliva oroat. Orättfärdiga människor skola icke mer förtrycka det, såsom fordom skedde,

11

och såsom det har varit allt ifrån den tid då jag förordnade domare över mitt folk Israel; och jag skall låta dig få ro för alla dina fiender. Så förkunnar nu HERREN för dig att HERREN skall uppbygga ett hus åt dig.

12

När din tid är ute och du vilar hos dina fäder, skall jag efter dig upphöja den son som skall utgå ur ditt liv; och jag skall befästa hans konungadöme.

13

Han skall bygga ett hus åt mitt namn, och jag skall befästa hans konungatron för evig tid.

14

Jag skall vara hans fader, och han skall vara min son, så att jag visserligen, om han gör något illa, skall straffa honom med ris, såsom människor pläga tuktas, och med plågor, sådana som hemsöka människors barn;

15

men min nåd skall icke vika ifrån honom, såsom jag lät den vika ifrån Saul, vilken jag lät vika undan för dig.

16

Ditt hus och ditt konungadöme skola bliva beståndande inför dig till evig tid; ja, din tron skall vara befäst för evig tid.»

17

Alldeles i överensstämmelse med dessa ord och med denna syn talade nu Natan till David.

18

Då gick konung David in och satte sig ned inför HERRENS ansikte och sade: »Vem är jag, Herre, HERRE, och vad är mitt hus, eftersom du har låtit mig komma härtill?

19

Och detta har ändå synts dig vara för litet, Herre, HERRE; du har ock talat angående din tjänares hus om det som ligger långt fram i tiden. och härom har du talat på människosätt, Herre, HERRE!

20

Vad skall nu David vidare tala till dig? Du känner ju din tjänare, Herre, HERRE.

21

För ditt ords skull och efter ditt hjärta har du gjort allt detta stora och förkunnat det för din tjänare.

22

Därför är du ock stor HERRE Gud, ty ingen är dig lik, och ingen Gud finnes utom dig, efter allt vad vi hava hört med våra öron.

23

Och var finnes på jorden något enda folk likt ditt folk Israel, något folk som en Gud själv har gått åstad att förlossa åt sig till ett folk, för att så göra sig ett namn -- ja, för att göra dessa stora ting med eder och dessa fruktansvärda gärningar med ditt land, inför ditt folk, det som du förlossade åt dig från Egypten, från hedningarna och deras gudar.

24

Och du har berett åt dig ditt folk Israel, dig till ett folk för evig tid, och du, HERRE, har blivit deras Gud.

25

Så uppfyll nu, HERRE Gud, för evig tid vad du har talat om din tjänare och om hans hus; gör såsom du har talat.

26

Då skall ditt namn bliva stort till evig tid, så att man skall säga: 'HERREN Sebaot är Gud över Israel.' Och så skall din tjänare Davids hus bestå inför dig.

27

Ty du, HERRE Sebaot, Israels Gud, har uppenbarat för din tjänare och sagt: 'Jag vill bygga dig ett hus.' Därför har din tjänare fått frimodighet att bedja till dig denna bön.

28

Och nu, Herre, HERRE, du är Gud, och dina ord äro sanning; och du du har lovat din tjänare detta goda,

29

så värdes nu välsigna din tjänares hus, så att det förbliver evinnerligen inför dig. Ja, du, Herre, HERRE, har lovat det, och genom din välsignelse skall din tjänares hus bliva välsignat evinnerligen.»

8 Andra Samuelsboken


Andra Samuelsboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Andra Samuelsboken

Andra Samuelsboken

Index

8 Kapitlet

1

En tid härefter slog David filistéerna och kuvade dem. Därvid bemäktigade sig David huvudstaden och tog den ur filistéernas hand.

2

Han slog ock moabiterna och mätte dem med snöre, i det att han lät dem lägga sig ned på jorden: med två snörlängder mätte han ut den del av dem, som skulle dödas, och med en full snörlängd den del som han låt leva. Så blevo moabiterna David underdåniga och förde till honom skänker.

3

Likaledes slog David Hadadeser, Rehobs son, konungen i Soba, när denne hade dragit åstad för att utsträcka sitt välde till floden.

4

Och David tog till fånga av han folk ett tusen sju hundra ryttare och tjugu tusen man fotfolk; och David lät avskära fotsenorna på alla vagnshästarna, utom på ett hundra hästar, som han skonade.

5

När sedan araméerna från Damaskus kommo för att hjälpa Hadadeser, konungen i Soba, nedgjorde David tjugutvå tusen man av dem.

6

Och David insatte fogdar bland araméerna i Damaskus, och araméerna blevo David underdåniga och förde till honom skänker. Så gav HERREN seger åt David, varhelst han drog fram.

7

Och David tog de gyllene sköldar som Hadadesers tjänare hade burit och förde dem till Jerusalem.

8

Och från Hadadesers städer Beta och Berotai tog konung David koppar i stor myckenhet.

9

Då nu Toi, konungen i Hamat, hörde att David hade slagit Hadadesers hela här,

10

sände han sin son Joram till konung David för att hälsa honom och lyckönska honom, därför att han hade givit sig i strid med Hadadeser och slagit honom; ty Hadadeser hade varit Tois fiende. Och han hade med sig kärl av silver, av guld och av koppar.

11

Också dessa helgade konung David åt HERREN, likasom han hade gjort med det silver och guld han hade tagit från alla de folk som han hade underlagt sig:

12

från araméerna, moabiterna, Ammons barn, filistéerna och amalekiterna, så ock med det byte han hade tagit från Hadadeser, Rehobs son, konungen i Soba.

13

Och när David kom tillbaka från sin seger över araméerna, gjorde han sig ytterligare ett namn i Saltdalen, där han slog aderton tusen man.

14

Och han insatte fogdar i Edom, i hela Edom insatte han fogdar; och alla edoméer blevo David underdåniga. Så gav HERREN seger åt David, varhelst han drog fram.

15

David regerade nu över hela Israel; och David skipade lag och rätt åt allt sitt folk.

16

Joab, Serujas son, hade befälet över krigshären, och Josafat Ahiluds son, var kansler.

17

Sadok, Ahitubs son, och Ahimelek, Ebjatars son, voro präster, och Seraja var sekreterare.

18

Benaja, Jojadas son, hade befälet över keretéerna och peletéerna; dessutom voro Davids söner präster.

9 Andra Samuelsboken


Andra Samuelsboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Andra Samuelsboken

Andra Samuelsboken

Index

9 Kapitlet

1

Och David sade: »Finnes ännu någon kvar av Sauls hus, mot vilken jag kan bevisa barmhärtighet för Jonatans skull?»

2

Nu hade Sauls hus haft en tjänare vid namn Siba; honom hämtade man till David. Då sade konungen till honom: »Är du Siba?» Han svarade: »Ja, din tjänare.»

3

Konungen frågade: »Finnes ingen kvar av Sauls hus, mot vilken jag kan bevisa barmhärtighet, såsom Gud är barmhärtig?» Siba svarade konungen: »Ännu finnes kvar en son till Jonatan, en som är ofärdig i fötterna.»

4

Konungen frågade honom »Var är han?» Siba svarade konungen: »Han är nu i Makirs, Ammiels sons, hus i Lo-Debar.»

5

Då sände konung David och lät hämta honom från Makirs, Ammiels sons, hus i Lo-Debar.

6

När så Mefiboset, Sauls son Jonatans son, kom in till David, föll han ned på sitt ansikte och bugade sig. Då sade David: »Mefiboset!» Han svarade: »Ja, din tjänare hör.»

7

David sade till honom: »Frukta icke, ty jag vill bevisa barmhärtighet mot dig för din fader Jonatans skull, och jag vill giva dig allt din faders Sauls jordagods tillbaka, och du skall äta vid mitt bord beständigt.»

8

Då bugade han sig och sade: »Vad är jag, din tjänare, eftersom du vänder dig till en sådan död hund som jag är?»

9

Därefter tillkallade konungen Siba, Sauls tjänare, och sade till honom; »Allt som Saul och hela hans hus har ägt giver jag åt din herres son.

10

Och du med dina söner och dina tjänare skall bruka jorden åt honom och inbärga skörden, för att din herres son må hava bröd att äta, dock skall Mefiboset, din herres son, beständigt äta vid mitt bord.» Siba hade nämligen femton söner och tjugu tjänare.

11

Då sade Siba till konungen: »Din tjänare skall i alla stycken göra såsom min herre konungen bjuder sin tjänare.» »Ja», svarade han, »Mefiboset skall äta vid mitt bord, såsom vore han en av konungens söner.»

12

Mefiboset hade en liten son, som hette Mika. Och alla som bodde i Sibas hus blevo Mefibosets tjänare.

13

Själv bodde Mefiboset i Jerusalem, eftersom han beständigt skulle äta vid konungens bord. Och han var halt på båda fötterna.

10 Andra Samuelsboken


Andra Samuelsboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Andra Samuelsboken

Andra Samuelsboken

Index

10 Kapitlet

1

En tid härefter dog Ammons barns konung, och hans son Hanun blev konung efter honom.

2

Då sade David: »Jag vill bevisa Hanun, Nahas' son, vänskap, likasom hans fader bevisade mig vänskap.» Och David sände några av sina tjänare för att trösta honom i hans sorg efter fadern. När så Davids tjänare kommo till Ammons barns land,

3

sade Ammons barns furstar till sin herre Hanun: »Menar du att David därmed att han sänder tröstare till dig vill visa dig att han ärar din fader? Nej, för att undersöka staden, för att bespeja och sedan fördärva den har David sänt sina tjänare till dig.»

4

Då tog Hanun Davids tjänare och lät raka av dem halva skägget och skära av deras kläder mitt på, ända uppe vid sätet, och lät dem så gå.

5

När man berättade detta för David, sände han bud emot dem; ty männen voro ju mycket vanärade. Och konungen lät säga: »Stannen i Jeriko, till dess edert skägg hinner växa ut, och kommen så tillbaka.»

6

Då nu Ammons barn insågo att de hade gjort sig förhatliga för David, sände de bort och lejde från Aram-Bet-Rehob och Aram-Soba tjugu tusen man fotfolk, av konungen i Maaka ett tusen man och av Tobs män tolv tusen.

7

När David hörde detta, sände han åstad Joab med hela hären, de tappraste krigarna.

8

Och Ammons barn drogo ut och ställde upp sig till strid framför stadsporten; men de från Aram-Soba och Rehob, ävensom Tobs män och maakatéerna, ställde upp sig för sig själva på fältet.

9

Då Joab nu såg att han hade fiender både framför sig och bakom sig, gjorde han ett urval bland allt Israels utvalda manskap och ställde sedan upp sig mot araméerna.

10

Men det övriga folket överlämnade han åt sin broder Absai, vilken med dem ställde upp sig mot Ammons barn.

11

Och han sade: »Om araméerna bliva mig övermäktiga, så skall du komma mig till hjälp; och om Ammons barn bliva dig övermäktiga, så vill jag tåga till din hjälp.

12

Var nu vid gott mod; ja, låt oss visa mod i striden för vårt folk och för vår Guds städer. Sedan må HERREN göra vad honom täckes.»

13

Därefter ryckte Joab fram med sitt folk till strid mot araméerna och de flydde för honom.

14

Men när Ammons barn sågo att araméerna flydde, flydde också de för Abisai och begåvo sig in i staden. Då drog Joab bort ifrån Ammons barn och begav sig tillbaka till Jerusalem.

15

Då alltså araméerna sågo att de hade blivit slagna av Israel, församlade de sig allasammans.

16

Och Hadadeser sände bud att de araméer som bodde på andra sidan floden skulle rycka ut; dessa kommo då till Helam, anförda av Sobak, Hadadesers härhövitsman.

17

När detta blev berättat för David, församlade han hela Israel och gick över Jordan och kom till Helam; och araméerna ställde upp sig i slagordning mot David och gåvo sig i strid med honom.

18

Men araméerna flydde för Israel, och David dräpte av araméerna manskapet på sju hundra vagnar, så ock fyrtio tusen ryttare; deras härhövitsman Sobak slog han ock där till döds.

19

Då alltså Hadadesers alla lydkonungar sågo att de hade blivit slagna av israeliterna, ingingo de fred med dem och blevo dem underdåniga. Efter detta fruktade araméerna för att vidare hjälpa Ammons barn.

11 Andra Samuelsboken


Andra Samuelsboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Andra Samuelsboken

Andra Samuelsboken

Index

11 Kapitlet

1

Följande år, vid den tid då konungarna plägade draga i fält, sände David åstad Joab och med honom sina tjänare och hela Israel; och de härjade Ammons barns land och belägrade Rabba, medan David stannade kvar i Jerusalem.

2

Då hände sig en afton, när David hade stått upp från sitt läger och gick omkring på konungshusets tak, att han från taket fick se en kvinna som badade; och kvinnan var mycket fager att skåda.

3

David sände då åstad och förfrågade sig om kvinnan, och man sade: »Det är Bat-Seba, Eliams dotter, hetiten Urias hustru.»

4

Då sände David några män med uppdrag att hämta henne, och hon kom till honom, och han låg hos henne, när hon hade helgat sig från sin orenhet. Sedan återvände hon hem.

5

Men kvinnan blev havande; hon sände då åstad och lät underrätta David därom och säga: »Jag är havande.»

6

Då sände David till Joab detta bud: »Sänd till mig hetiten Uria.» Så sände då Joab Uria till David.

7

Och när Uria kom till David, frågade denne om det stod väl till med Joab och med folket, och huru kriget gick.

8

Därefter sade David till Uria: »Gå nu ned till ditt hus och två dina fötter.» När då Uria gick ut ur konungens hus, sändes en gåva från konungen efter honom.

9

Men Uria lade sig till vila vid ingången till konungshuset, jämte hans herres alla andra tjänare, och gick icke ned till sitt eget hus.

10

Detta berättade man för David och sade: »Uria har icke gått ned till sitt hus.» Då sade David till Uria: »Du kommer ju från resan; varför har du då icke gått ned till ditt hus?»

11

Uria svarade David: »Arken och Israel och Juda bo nu i lägerhyddor, och min herre Joab och min herres tjänare äro lägrade ute på marken: skulle jag då gå in i mitt hus för att äta och dricka och ligga hos min hustru? Så sant du lever, så sant din själ lever: jag vill icke göra så.»

12

Då sade David till Uria: »Stanna här också i dag, så vill jag i morgon sända dig åstad.» Så stannade då Uria i Jerusalem den dagen och den följande.

13

Och David inbjöd honom till sig och lät honom äta och dricka med sig och gjorde honom drucken. Men om aftonen gick han ut och lade sig på sitt läger tillsammans med sin herres tjänare, och gick icke ned till sitt hus.

14

Följande morgon skrev David ett brev till Joab och sände det med Uria.

15

I brevet skrev han så: »Ställen Uria längst fram, där striden är som häftigast, och dragen eder sedan tillbaka från honom, så att han bliver slagen till döds.»

16

Under belägringen av staden skickade då Joab Uria till den plats där han visste att de tappraste männen funnos.

17

Och männen i staden gjorde ett utfall och gåvo sig i strid med Joab, och flera av folket, av Davids tjänare, föllo; också hetiten Uria dödades.

18

Då sände Joab och lät berätta för David allt vad som hade hänt under striden.

19

Och han bjöd budbäraren och sade: »När du har omtalat för konungen allt vad som har hänt under striden,

20

då upptändes kanske konungens vrede, och han säger till dig: 'Varför gingen I under striden så nära intill staden? Vissten I icke att de skulle skjuta uppifrån muren?

21

Vem var det som slog ihjäl Abimelek, Jerubbesets son? Var det icke en kvinna som kastade en kvarnsten ned på honom från muren, så att han dödades, där i Tebes? Varför gingen I då så nära intill muren?' Men då skall du säga: 'Din tjänare Uria, hetiten, är ock död.'»

22

Budbäraren gick åstad och kom och berättade för David allt vad Joab hade sänt honom att säga;

23

budbäraren sade till David: »Männen blevo oss övermäktiga och drogo ut mot oss på fältet, men vi slogo dem tillbaka ända till stadsporten.

24

Då sköto skyttarna uppifrån muren på dina tjänare, så att flera av konungens tjänare dödades; din tjänare Uria, hetiten, är ock död.»

25

Då sade David till budbäraren: »Så skall du säga till Joab: 'Låt icke detta förtryta dig, ty svärdet förtär än den ene, än den andre; fortsatt med kraft stadens belägring och förstör den.' Och intala honom så mod.»

26

Då nu Urias hustru hörde att hennes man Uria var död, höll hon dödsklagan efter sin man.

27

Och när sorgetiden var förbi, sände David och lät hämta henne hem till sig, och hon blev hans hustru; därefter födde hon honom en son. Men vad David hade gjort misshagade HERREN.

12 Andra Samuelsboken


Andra Samuelsboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Andra Samuelsboken

Andra Samuelsboken

Index

12 Kapitlet

1

Och HERREN sände Natan till David. När han kom in till honom, sade han till honom: »Två män bodde i samma stad; den ene var rik och den andre fattig.

2

Den rike hade får och fäkreatur i stor myckenhet.

3

Men den fattige hade icke mer än ett enda litet lamm, som han hade köpt; han uppfödde det, och det växte upp hos honom och hans söner, tillsammans med dem: det åt av hans brödstycke och drack ur hans bägare och låg i hans famn och var för honom såsom en dotter.

4

Så kom en vägfarande till den rike mannen; då nändes han icke taga av sina får och fäkreatur för att tillreda åt den resande som hade kommit till honom, utan han tog den fattige mannens lamm och tillredde det åt mannen som hade kommit till honom.»

5

Då upptändes Davids vrede storligen mot den mannen, och han sade till Natan: »Så sant HERREN lever: dödens barn är den man som har gjort detta.

6

Och lammet skall han ersätta fyradubbelt, därför att han gjorde sådant, och eftersom han var så obarmhärtig.»

7

Men Natan sade till David: »Du är den mannen. Så säger HERREN, Israels Gud: Jag har smort dig till konung över Israel, och jag har räddat dig ur Sauls hand.

8

Jag har givit dig din herres hus och lagt din herres hustrur i din famn; ja jag har givit dig Israels hus och Juda. Och om detta skulle vara för litet, så vore jag villig att ytterligare giva dig både ett och annat.

9

Varför har du då föraktat HERRENS ord och gjort vad ont är i hans ögon? Hetiten Uria har du låtit slå ihjäl med svärd, och hans hustru har du tagit till hustru åt dig själv; ja, honom har du dräpt med Ammons barns svärd.

10

Så skall nu icke heller svärdet vika ifrån ditt hus till evig tid, därför att du har föraktat mig och tagit hetiten Urias hustru till hustru åt dig.

11

Så säger HERREN: Se, jag skall låta olyckor komma över dig från ditt eget hus, och jag skall taga dina hustrur inför dina ögon och giva dem åt en annan, och han skall ligga hos dina hustrur mitt på ljusa dagen.

12

Ty väl har du gjort sådant i hemlighet, men jag vill låta detta ske inför hela Israel, och det på ljusa dagen.»

13

Då sade David till Natan: »Jag har syndat mot HERREN.» Natan sade till David: »Så har ock HERREN tillgivit dig din synd; du skall icke dö.

14

Men eftersom du genom denna gärning har kommit HERRENS fiender att förakta honom, skall ock den son som har blivit född åt dig döden dö.»

15

Sedan gick Natan hem igen. Och HERREN slog barnet som Urias hustru hade fött åt David, han slog det, så att det blev dödssjukt.

16

Då sökte David Gud för gossens skull; och David höll fasta, och när han kom hem, låg han på bara marken över natten.

17

Då stodo de äldste i hans hus upp och gingo till honom, för att förmå honom att stiga upp från marken; men han ville icke, och han åt icke heller något med dem.

18

Men på sjunde dagen dog barnet. Då fruktade Davids tjänare att om tala för honom att barnet hade dött, ty de tänkte: »När vi talade till honom, medan barnet ännu levde, ville han ju icke lyssna till våra ord. Huru skulle vi då kunna säga till honom att barnet har dött? Han kunde göra något ont.»

19

Men när David såg att hans tjänare viskade med varandra, förstod han att barnet hade dött. Då frågade David sina tjänare: »Har barnet dött?» De svarade: »Ja.»

20

Då stod David upp från marken och tvådde sig och smorde sig och bytte om kläder och gick in i HERRENS hus och tillbad. Och när han kom hem igen, begärde han att man skulle sätta fram mat åt honom, och han åt.

21

Då sade hans tjänare till honom: »Varför gör du på detta sätt? Medan barnet levde, fastade du och grät för dess skull; men så snart barnet har dött, står du upp och äter!»

22

Han svarade: så länge barnet ännu levde, fastade och grät jag, ty jag tänkte: 'Vem vet, kanhända bliver HERREN mig nådig och låter barnet få leva.'

23

Men nu, när det har dött, varför skulle jag då fasta? Kan jag väl skaffa honom tillbaka igen? Jag går bort till honom, men han kommer icke tillbaka till mig.»

24

Och David tröstade sin hustru Bat-Seba och gick in till henne och låg hos henne. Och hon födde en son, åt vilken han gav namnet Salomo. Och HERREN älskade honom

25

och sände ett budskap med profeten Natan, och denne gav honom namnet Jedidja, för HERRENS skull.

26

Och Joab angrep Rabba i Ammons barns land och intog konungastaden.

27

Sedan sände Joab bud till David och lät säga honom: »Jag har angripit Rabba och har redan intagit Vattenstaden.

28

Så församla du nu det övriga folket och belägra staden och intag den, så att det icke bliver jag som intager staden och får bära namnet därför.»

29

Då församlade David allt folket och tågade till Rabba och angrep det och intog det.

30

Och han tog deras konungs krona från hans huvud; den vägde en talent guld och var prydd med en dyrbar sten. Den sattes nu på Davids huvud. Och han förde ut byte från staden i stor myckenhet.

31

Och folket därinne förde han ut och lade dem under sågar och tröskvagnar av järn och bilor av järn och överlämnade dem åt Molok. Så gjorde han mot Ammons barns alla städer. Sedan vände David med allt folket tillbaka till Jerusalem.

13 Andra Samuelsboken


Andra Samuelsboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Andra Samuelsboken

Andra Samuelsboken

Index

13 Kapitlet

1

Därefter tilldrog sig följande Davids son Absalom hade en skön syster som hette Tamar, och Davids son Amnon fattade kärlek till henne.

2

Ja, Amnon kom för sin syster Tamars skull i en sådan vånda att han blev sjuk; ty hon var jungfru, och det syntes Amnon icke vara möjligt att göra henne något.

3

Men Amnon hade en vän, som hette Jonadab, en son till Davids broder Simea; och Jonadab var en mycket klok man.

4

Denne sade nu till honom: »Varför ser du var morgon så avtärd ut, du konungens son? Vill du icke säga mig det?» Amnon svarade honom: »Jag har fattat kärlek till min broder Absaloms syster Tamar.»

5

Jonadab sade till honom: »Lägg dig på din säng och gör dig sjuk. När då din fader kommer för att besöka dig, så säg till honom: 'Låt min syster Tamar komma och giva mig något att äta, men låt henne tillreda maten inför mina ögon; så att jag ser det och kan få den ur hennes hand att äta.'»

6

Då lade Amnon sig och gjorde sig sjuk. När nu konungen kom för att besöka honom, sade Amnon till konungen: »Låt min syster Tamar komma hit och tillaga två kakor inför mina ögon, så att jag kan få dem ur hennes hand att äta.»

7

Då sände David bud in i huset till Tamar och lät säga: »Gå till din broder Amnons hus och red till åt honom något att äta.»

8

Tamar gick då åstad till sin broder Amnons hus, där denne låg till sängs. Och hon tog deg och knådade den och gjorde därav kakor inför hans ögon och gräddade kakorna.

9

Därefter tog hon pannan och lade upp dem därur inför hans ögon; men han ville icke äta. Och Amnon sade: »Låt alla gå ut härifrån. Då gingo alla ut därifrån.

10

Sedan sade Amnon till Tamar: »Bär maten hitin i kammaren, så att jag får den ur din hand att äta.» Då tog Tamar kakorna som hon hade tillrett och bar dem in i kammaren till sin broder Amnon.

11

Men när hon kom fram med dem till honom, för att han skulle äta, fattade han i henne och sade till henne: »Kom hit och ligg hos mig, min syster.»

12

Hon sade till honom: »Ack nej, min broder, kränk mig icke; ty sådant får icke ske i Israel. Gör icke en sådan galenskap.

13

Vart skulle jag då taga vägen med min skam? Och du själv skulle ju sedan i Israel hållas för en dåre. Tala nu med konungen; han vägrar nog icke att giva mig åt dig.»

14

Men han ville icke lyssna till hennes ord och blev henne övermäktig och kränkte henne och låg hos henne.

15

Men därefter fick Amnon en mycket stor motvilja mot henne; ja, den motvilja han fick mot henne var större än den kärlek han hade haft till henne. Och Amnon sade till henne: »Stå upp och gå din väg.»

16

Då sade hon till honom: »Gör dig icke skyldig till ett så svårt brott som att driva bort mig; det vore värre än det andra som du har gjort med mig.»

17

Men han ville icke höra på henne, utan ropade på den unge man som han hade till tjänare och sade: »Driven denna kvinna ut härifrån, och rigla du dörren efter henne.»

18

Och hon hade en fotsid livklädnad på sig; ty i sådana kåpor voro konungens döttrar klädda, så länge de voro jungfrur. När tjänaren nu hade fört ut Tamar och riglat dörren efter henne,

19

tog hon aska och strödde på sitt huvud, och den fotsida livklädnaden som hon hade på sig rev hon sönder; och hon lade handen på sitt huvud och gick där ropande och klagande.

20

Då sade hennes broder Absalom till henne: »Har din broder Aminon varit hos dig? Tig nu stilla, min syster; han är ju din broder. Lägg denna sak icke så på sinnet.» Så stannade då Tamar i sin broder Absaloms hus i svår sorg.

21

Men när konung David fick höra allt detta, blev han mycket vred.

22

Och Absalom talade intet med Amnon, varken gott eller ont, ty Absalom hatade Amnon, därför att denne hade kränkt hans syster Tamar.

23

Två år därefter hade Absalom fårklippning i Baal-Hasor, som ligger vid Efraim. Och Absalom inbjöd då alla konungens söner.

24

Absalom kom till konungen och sade: »Din tjänare skall nu hava fårklippning; jag beder att konungen ville jämte sina tjänare gå med din tjänare.»

25

Men konungen svarade Absalom »Nej, min son, vi må icke allasammans gå med, ty vi vilja icke vara dig till besvär.» Och fastän han bad honom enträget, ville han icke gå, utan gav honom sin avskedshälsning.

26

Då sade Absalom: »Om du icke vill, så låt dock min broder Amnon gå med oss.» Konungen frågade honom: »Varför skall just han gå med dig?»

27

Men Absalom bad honom så enträget, att han lät Amnon och alla de övriga konungasönerna gå med honom.

28

Och Absalom bjöd sina tjänare och sade: »Sen efter, när Amnons hjärta bliver glatt av vinet; och när jag då säger till eder: 'Huggen ned Amnon', så döden honom utan fruktan. Det är ju jag som bjuder eder det, varen frimodiga och skicken eder såsom käcka män.»

29

Och Absaloms tjänare gjorde med Amnon såsom Absalom hade bjudit. Då stodo alla konungens söner upp och satte sig var och en på sin mulåsna och flydde.

30

Medan de ännu voro på väg, kom till David ett rykte om att Absalom hade huggit ned alla konungens söner, så att icke en enda av dem fanns kvar.

31

Då stod konungen upp och rev sönder sina kläder och lade sig på marken, under det att alla hans tjänare stodo där med sönderrivna kläder.

32

Men Jonadab, som var son till Davids broder Simea, tog till orda och sade: »Min herre må icke tänka att de hava dödat alla de unga männen, konungens söner, det är Amnon allena som är död. Ty Absaloms uppsyn har bådat olycka ända ifrån den dag då denne kränkte hans syster Tamar.

33

Så må nu min herre konungen icke akta på detta som har blivit sagt, att alla konungens söner äro döda; nej, Amnon allena är död.»

34

Emellertid flydde Absalom. -- När nu mannen som stod på vakt lyfte upp sina ögon, fick han se mycket folk komma från vägen bakom honom, vid sidan av berget.

35

Då sade Jonadab till konungen: »Se, där komma konungens söner. Såsom din tjänare sade, så har det gått till.»

36

Just när han hade sagt detta, kommo konungens söner; och de brusto ut i gråt. Också konungen och alla hans tjänare gräto häftigt och bitterligen.

37

Men Absalom hade flytt och begivit sig till Talmai, Ammihurs son, konungen i Gesur. Och David sörjde hela tiden sin son.

38

Sedan Absalom hade flytt och begivit sig till Gesur, stannade han där i tre år.

39

Och konung David avstod ifrån att draga ut mot Absalom, ty han tröstade sig över att Amnon var död.

14 Andra Samuelsboken


Andra Samuelsboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Andra Samuelsboken

Andra Samuelsboken

Index

14 Kapitlet

1

Men Joab, Serujas son, märkte att konungens hjärta var vänt mot Absalom.

2

Då sände Joab till Tekoa och lät därifrån hämta en klok kvinna och sade till henne: »Låtsa att du har sorg, och kläd dig i sorgkläder och smörj dig icke med olja, utan skicka dig såsom en kvinna som i lång tid har haft sorg efter en död.

3

Gå så in till konungen och tala till honom såsom jag säger dig.» Joab lade nu orden i hennes mun.

4

Och kvinnan från Tekoa talade med konungen; hon föll ned till jorden på sitt ansikte och bugade sig och sade: »Hjälp, o konung!»

5

Konungen sade till henne: »Vad fattas dig?» Hon svarade: »Ack, jag är änka; min man är död.

6

Och din tjänarinna hade två söner; dessa båda kommo i träta med varandra ute på marken, där ingen fanns, som kunde träda emellan och hindra dem; den ene slog då ned den andre och dödade honom.

7

Och nu har hela släkten rest sig upp mot din tjänarinna, och de säga: 'Giv hit honom som slog ned sin broder, så att vi få döda honom, därför att han har tagit sin broders liv och dräpt honom; på det sättet förgöra vi ock arvingen.' På det att efter min man varken namn eller efterkommande må finnas på jorden, vilja de utsläcka den gnista av mig, som ännu är kvar.»

8

Då sade konungen till kvinnan: »Gå hem igen; jag vill giva befallning om dig.»

9

Kvinnan från Tekoa sade till konungen: »På mig, o min herre konung, och på min faders hus vile missgärningen, men konungen och hans tron vare utan skuld.»

10

Konungen sade: »Om någon säger något åt dig, så för honom till mig; han skall sedan icke mer antasta dig.

11

Hon sade: »Ja, må konungen tänka på HERREN, sin Gud, så att blodshämnaren icke får göra olyckan större, och så att de icke förgöra min son.» Då sade han: »Så sant HERREN lever, icke ett hår av din son skall falla på jorden.»

12

Men kvinnan sade: »Låt din tjänarinna tala ännu ett ord till min herre konungen.» Han sade: »Tala.»

13

Då sade kvinnan: »Varför är du då så sinnad mot Guds folk? När konungen talar så, då ligger ju däri att han själv bär på skuld, eftersom konungen icke låter sin förskjutne son komma tillbaka.

14

Vi måste ju alla dö och äro då såsom vatten som spilles på jorden, vilket icke kan samlas upp igen. Men Gud tager icke livet bort, utan han tänker ut vad göras kan, för att den förskjutne icke må förbliva förskjuten och skild från honom.

15

Och att jag nu har kommit för att tala detta till min herre konungen, det har skett därför att folket förskräckte mig. Då tänkte din tjänarinna: Jag vill dock tala med konungen; kanhända skall konungen uppfylla sin trälinnas önskan.

16

Ja, konungen skall lyssna till sin trälinna och rädda mig från den mans hand, som vill förgöra både mig och min son från Guds arvedel.

17

Och din tjänarinna tänkte: Min herre konungens ord skall giva mig ro. Ty min herre konungen är lik Guds ängel däri att han hör allt, både gott och ont. Och nu vare HERREN, din Gud, med dig.

18

Då svarade konungen och sade till kvinnan: »Dölj icke för mig något av det varom jag nu vill fråga dig.» Kvinnan sade: »Min herre konungen tale.»

19

Då sade konungen: »Har icke Joab sin hand med i allt detta?» Kvinnan svarade och sade: »Så sant du lever, min herre konung: om min Herre konungen talar något, så kan ingen komma undan det, vare sig åt höger eller åt vänster. Ja, det är din tjänare Joab som har bjudit mig detta, och han har lagt i din tjänarinnas mun allt vad jag har sagt.

20

För att giva saken ett annat utseende har din tjänare Joab handlat på detta sätt; men min herre liknar i vishet Guds ängel och vet allt som sker på jorden.»

21

Så sade då konungen till Joab: »Välan, jag vill göra såsom du önskar. Gå nu och för tillbaka den unge mannen Absalom.»

22

Då föll Joab ned till jorden på sitt ansikte och bugade sig och välsignade konungen; och Joab sade: »I dag märker din tjänare att jag har funnit nåd för dina ögon, min herre konung, eftersom konungen uppfyller sin tjänares önskan.»

23

Och Joab stod upp och begav sig till Gesur och förde Absalom till Jerusalem.

24

Men konungen sade: »Han får begiva sig till sitt hus, men han får icke komma inför mitt ansikte. Då begav sig Absalom till sitt hus, och kom icke inför konungens ansikte.

25

Men i hela Israel fanns ingen så skön man som Absalom, ingen som man så mycket prisade: från hans fotblad upp till hans hjässa fanns icke något fel på honom

26

Och när han lät klippa håret på sitt huvud -- vid slutet av vart år lät han klippa det, ty det blev honom då så tungt att han måste låta klippa det -- så befanns det, att när man vägde håret från hans huvud, då vägde det två hundra siklar, efter konungsvikt.

27

Och åt Absalom föddes tre söner och en dotter, som fick namnet Tamar; hon var en skön kvinna.

28

När Absalom hade bott två hela år i Jerusalem utan att få komma inför konungens ansikte,

29

sände han bud efter Joab, i avsikt att skicka denne till konungen; men han ville icke komma till honom. Och han sände bud ännu en gång, men han ville ändå icke komma.

30

Då sade han till sina tjänare: »I sen att Joab där har ett åkerstycke vid sidan av mitt, och på det har han korn; gån nu dit och tänden eld därpå.» Så tände då Absaloms tjänare eld på åkerstycket.

31

Då stod Joab upp och gick hem till Absalom och sade till honom: »Varför hava dina tjänare tänt eld på mitt åkerstycke?»

32

Absalom svarade Joab: »Jag sände ju till dig och lät säga: Kom hit, så att jag kan skicka dig till konungen och låta säga: 'Varför fick jag komma hem från Gesur? Det hade varit bättre för mig, om jag ännu vore kvar där.' Nu vill jag komma inför konungens ansikte; och finnes någon missgärning hos mig, så må han döda mig.

33

Då gick Joab till konungen och sade honom detta. Denne kallade då till sig Absalom, och han kom till konungen; och han föll ned för honom på sitt ansikte och bugade sig till jorden inför konungen. Och konungen kysste Absalom.

15 Andra Samuelsboken


Andra Samuelsboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Andra Samuelsboken

Andra Samuelsboken

Index

15 Kapitlet

1

En tid härefter skaffade Absalom sig vagn och hästar, därtill ock femtio man som löpte framför honom.

2

Och Absalom plägade bittida om morgonen ställa sig vid sidan av vägen som ledde till porten, och så ofta någon då var på väg till konungen med en rättssak som han ville hava avdömd, kallade Absalom honom till sig och frågade: »Från vilken stad är du?» När han då svarade: »Din tjänare är från den och den av Israels stammar»,

3

sade Absalom till honom: »Din sak är visserligen god och rätt, men du har ingen som hör på dig hos konungen.»

4

Och Absalom tillade: »Ack om jag bleve satt till domare i landet! Om då var och en som hade någon rätts- och domssak komme till mig, så skulle jag skaffa honom rättvisa.»

5

Och när någon gick fram för att buga sig för honom, räckte han ut sin hand och fattade i honom och kysste honom.

6

På detta sätt gjorde Absalom med alla israeliter som kommo för att få någon sak avdömd hos konungen. Så förledde Absalom Israels män.

7

Fyrtio år voro nu förlidna, då Absalom en gång sade till konungen: »Låt mig begiva mig till Hebron för att där infria det löfte som jag har gjort åt HERREN.

8

Ty din tjänare gjorde ett löfte, när jag bodde i Gesur i Aram; jag sade: 'Om HERREN låter mig komma tillbaka till Jerusalem, så vill jag hålla en gudstjänst åt HERREN.'»

9

Konungen sade till honom: »Gå i frid.» Då stod han upp och begav sig till Hebron.

10

Men Absalom sände ut hemliga budbärare till alla Israels stammar och lät säga: »När I hören basunen ljuda, så sägen: 'Nu har Absalom blivit konung i Hebron.'»

11

Och med Absalom hade följt två hundra män från Jerusalem, som voro inbjudna och följde med i all oskuld, utan att veta om någonting.

12

Medan Absalom offrade slaktoffren, sände han också och lät hämta giloniten Ahitofel, Davids rådgivare, från hans stad Gilo. Och sammansvärjningen växte i styrka, och i allt större myckenhet gick folket över till Absalom.

13

Men en budbärare kom till David och sade: »Israels män hava vänt sina hjärtan till Absalom.»

14

Då sade David till alla sina tjänare, dem som han hade hos sig i Jerusalem: »Upp, låt oss fly, ty ingen annan räddning finnes för oss undan Absalom. Skynden eder åstad, så att han icke med hast kommer över oss och för olycka över oss och slår stadens invånare med svärdsegg.»

15

Konungens tjänare svarade konungen: »Till allt vad min herre konungen behagar äro dina tjänare redo.

16

Då drog konungen ut, och allt hans husfolk följde honom; dock lämnade konungen kvar tio av sina bihustrur för att vakta huset.

17

Så drog då konungen ut, och allt folket följde honom; men de stannade vid Bet-Hammerhak.

18

Och alla hans tjänare tågade förbi på sidan om honom, så ock alla keretéerna och peletéerna; och alla gatiterna, sex hundra man, som hade följt med honom från Gat, tågade likaledes förbi framför konungen.

19

Då sade konungen till gatiten Ittai: »Varför går också du med oss? Vänd om och stanna hos den som nu är konung; du är ju en främling och därtill landsflyktig från ditt hem.

20

I går kom du; skulle jag då i dag låta dig irra omkring med oss på var färd, nu då jag själv går jag vet icke vart? Vänd tillbaka och för dina bröder tillbaka med dig; må nåd och trofasthet bevisas eder.»

21

Men Ittai svarade konungen och sade: »Så sant HERREN lever, och så sant min herre konungen lever: på den plats där min herre konungen är, där vill ock din tjänare vara, det må gälla liv eller död.»

22

Då sade David till Ittai: »Kom då och drag med.» Och gatiten Ittai drog med jämte alla sina män och alla kvinnor och barn som han hade med sig.

23

Och hela landet grät högljutt, när allt folket drog fram. Och då nu konungen gick över bäcken Kidron, gick ock allt folket över och tog vägen åt öknen.

24

Bland de andra såg man ock Sadok jämte alla leviterna, och de buro med sig Guds förbundsark; men de satte ned Guds ark -- varvid också Ebjatar kom ditupp -- till dess att allt folket hade hunnit draga fram ur staden.

25

Då sade konungen till Sadok: »För Guds ark tillbaka in i staden. Om jag finner nåd för HERRENS ögon, låter han mig komma tillbaka, så att jag åter får se honom och hans boning.

26

Men om han säger så: 'Jag har icke behag till dig' -- se, då är jag redo; han göre då med mig såsom honom täckes.»

27

Och konungen sade till prästen Sadok: »Du är ju siare; vänd tillbaka till staden i frid. Och din son Ahimaas och Ebjatars son Jonatan, båda edra söner, må följa med eder.

28

Se, jag vill dröja vid färjställena i öknen, till dess att ett budskap kommer från eder med underrättelser till mig.

29

Då förde Sadok och Ebjatar Guds ark tillbaka till Jerusalem och stannade där.

30

Men David gick gråtande uppför Oljeberget med överhöljt huvud ock bara fötter; och allt folket som följde med honom hade ock höljt över sina huvuden och gingo ditupp under gråt.

31

Och när man berättade för David att Ahitofel var med bland dem som hade sammansvurit sig med Absalom, sade David: »HERRE, gör Ahitofels råd till dårskap.»

32

När sedan David hade kommit upp på bergstoppen, där man plägade tillbedja Gud, då kom arkiten Husai emot honom, med sönderriven livklädnad och med jord på sitt huvud.

33

David sade till honom: »Om du går med mig, så bliver du mig till besvär.

34

Men om du vänder tillbaka till staden och säger till Absalom: 'Din tjänare vill jag vara, o konung; jag har förut varit din faders tjänare, men nu vill jag vara din tjänare', så kan du gagna mig med att göra Ahitofels råd om intet.

35

Där har du ju ock prästerna Sadok och Ebjatar; allt vad du får höra från konungens hus må du meddela prästerna Sadok och Ebjatar.

36

De hava ju ock där sina båda söner hos sig: Sadok har Ahimaas, och Ebjatar Jonatan; genom dem kunnen I sända mig bud om allt vad I fån höra.»

37

Så gick då Husai, Davids vän, in i staden. Och jämväl Absalom drog in i Jerusalem.

16 Andra Samuelsboken


Andra Samuelsboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Andra Samuelsboken

Andra Samuelsboken

Index

16 Kapitlet

1

När David hade gått framåt ett litet stycke från bergstoppen, då mötte honom Siba, Mefibosets tjänare, med ett par lastade åsnor, som buro två hundra bröd, ett hundra russinkakor, ett hundra fruktkakor och en vinlägel.

2

Då sade konungen till Siba: »Vad vill du med detta?» Siba svarade: »Åsnorna skola vara för konungens husfolk till att rida på, brödet och fruktkakorna skola tjänarna hava att äta, och vinet skola de törstande hava att dricka i öknen.»

3

Konungen sade: »Men var är din herres son?» Siba svarade konungen: »Han är kvar i Jerusalem; ty han tänkte: 'Nu skall Israels hus giva mig tillbaka min faders rike.'»

4

Då sade konungen till Siba: »Se, allt vad Mefiboset äger skall vara ditt.» Siba svarade: »Jag faller ned för dig; låt mig finna nåd för dina ögon, min herre konung.»

5

När sedan konung David hade kommit till Bahurim, då trädde därifrån ut en man som var besläktad med Sauls hus och hette Simei, Geras son; han trädde fram och for ut i förbannelser.

6

Och han kastade stenar på David och på alla konung Davids tjänare, fastän allt folket och alla hjältarna omgåvo denne, både till höger och till vänster.

7

Och Simeis ord, när han förbannade honom, voro dessa: »Bort, bort, du blodsman, du ogärningsman!

8

HERREN låter nu allt Sauls hus' blod komma tillbaka över dig, du som har blivit konung i hans ställe; HERREN giver nu konungadömet åt din son Absalom. Se, nu har du kommit i den olycka du förtjänade, ty en blodsman är du.»

9

Då sade Abisai, Serujas son, till konungen: »Varför skall den döda hunden där få förbanna min herre konungen? Låt mig gå dit och hugga huvudet av honom.»

10

Men konungen svarade: »Vad haven I med mig att göra, I Serujas söner? Om han förbannar, och om det är HERREN som har bjudit honom att förbanna David, vem törs då fråga: 'Varför gör du så?'

11

Och David sade ytterligare till Abisai och till alla sina tjänare: »Min son, han som har utgått från mitt eget liv, står mig ju efter livet; med huru mycket mer skäl då denne benjaminit! Låten honom vara, må han förbanna; ty HERREN har befallt honom det.

12

Kanhända skall HERREN se till den orätt mig sker, så att HERREN åter giver mig lycka, till gengäld för den förbannelse som i dag uttalas över mig.»

13

Och David gick med sina män vägen fram, under det att Simei gick längs utmed berget, jämsides med honom, och for ut i förbannelser och kastade stenar och grus, där han gick jämsides med honom.

14

När så konungen, med allt folket som följde honom, hade kommit till Ajefim, rastade han där.

15

Men Absalom hade med allt sitt folk, Israels män, kommit till Jerusalem; han hade då också Ahitofel med sig.

16

När nu arkiten Husai, Davids vän, kom till Absalom, ropade Husai till Absalom: »Leve konungen! Leve konungen!»

17

Absalom sade till Husai: »Är det så du visar din kärlek mot din vän? Varför har du icke följt med din vän?»

18

Husai svarade Absalom: »Nej, den som HERREN och detta folk och alla Israels män hava utvalt, honom vill jag tillhöra, och hos honom vill jag stanna.

19

Och dessutom, vilken bör jag tjäna? Bör jag icke tjäna inför hans son? Jo, såsom jag har tjänat inför din fader, så vill jag ock göra det inför dig.»

20

Och Absalom sade till Ahitofel: »Given nu ett råd om vad vi skola göra.»

21

Ahitofel sade till Absalom: »Gå in till din faders bihustrur, som han har lämnat kvar för att vakta huset. Då får hela Israel höra att du har gjort dig förhatlig för din fader, och så styrkes modet hos alla dem som hålla med dig.

22

Därefter slog man upp ett tält åt Absalom ovanpå taket, och så gick Absalom in till sin faders bihustrur inför hela Israels ögon.

23

Den tiden gällde nämligen ett råd som Ahitofel gav lika mycket som om man hade frågat Gud till råds; så mycket gällde vart råd av Ahitofel både för David och för Absalom.

17 Andra Samuelsboken


Andra Samuelsboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Andra Samuelsboken

Andra Samuelsboken

Index

17 Kapitlet

1

Och Ahitofel sade till Absalom: »Låt mig utvälja tolv tusen män, så vill jag bryta upp och förfölja David i natt.

2

Då kan jag komma över honom och förskräcka honom, medan han är utmattad och modlös, och allt hans folk skall då taga till flykten; sedan kan jag döda konungen, när han står där övergiven.

3

Därefter skall jag föra allt folket tillbaka till dig. Ty om det så går den man du söker, så är detta som om alla vände tillbaka; allt folket får då frid.»

4

Detta behagade Absalom och alla de äldste i Israel.

5

Likväl sade Absalom: »Kalla ock arkiten Husai hit, så att vi också få höra vad han har att säga.

6

När då Husai kom in till Absalom, sade Absalom till honom: »Så och så har Ahitofel talat. »Skola vi göra såsom han har sagt? Varom icke, så tala du.»

7

Husai svarade Absalom: Det råd som Ahitofel denna gång har givit är icke gott.»

8

Och Husai sade ytterligare: »Du känner din fader och hans män, och vet att de äro hjältar och bistra såsom en björninna från vilken man har tagit ungarna ute på marken. Och din fader är ju en krigsman som icke vilar med sitt folk under natten.

9

Nu har han säkerligen gömt sig i någon håla eller på något annat ställe. Om nu redan i början några av folket här fölle, så skulle var och en som finge höra talas därom säga att det folk som följer Absalom har lidit ett nederlag;

10

och då skulle till och med den tappraste, den som hade mod såsom ett lejon, bliva högeligen förfärad; ty hela Israel vet att din fader är en hjälte, och att de som följa honom äro tappra män.

11

Därför är nu mitt råd: Låt hela Israel från Dan ända till Beer-Seba församla sig till dig, så talrikt som sanden vid havet; och själv må du draga med i striden.

12

När vi så drabba ihop med honom, varhelst han må påträffas, skola vi slå ned på honom, såsom daggen faller över marken; och då skall intet bliva kvar av honom och alla de män som äro med honom

13

Ja, om han också droge sig tillbaka in i någon stad, så skulle hela Israel kasta linor omkring den staden, och vi skulle draga den ned i dalen, till dess att icke minsta sten vore att finna därav.

14

Då sade Absalom och alla Israels män: »Arkiten Husais råd är bättre än Ahitofels råd.» HERREN hade nämligen skickat det så, att Ahitofels goda råd gjordes om intet, för att HERREN skulle låta olycka komma över Absalom.

15

Och Husai sade till prästerna Sadok och Ebjatar: »Det och det rådet har Ahitofel givit Absalom och de äldste i Israel, men jag har givit det och det rådet.

16

Så sänden nu med hast bud och låten säga David: 'Stanna icke över natten vid färjställena i öknen, utan gå hellre över, för att icke konungen och allt hans folk må drabbas av fördärv.'»

17

Nu hade Jonatan och Ahimaas sitt tillhåll vid Rogelskällan, och en tjänstekvinna gick dit med budskap; sedan plägade de själva gå med budskapet till konung David. Ty de tordes icke gå in i staden och visa sig där.

18

Men en gosse fick se dem och berättade det för Absalom. Då gingo båda med hast sin väg och kommo in i en mans hus i Bahurim, som på sin gård hade en brunn; i den stego de ned.

19

Och hans hustru tog ett skynke och bredde ut det över brunnshålet och strödde gryn därpå, så att man icke kunde märka något.

20

Då nu Absaloms tjänare kommo in i huset till hustrun och frågade var Ahimaas och Jonatan voro, svarade hon dem: »De gingo över bäcken där.» Då sökte de, men utan att finna, och vände så tillbaka till Jerusalem.

21

Men sedan de hade gått sin väg, stego de andra upp ur brunnen och gingo med sitt budskap till konung David; de sade till David: »Bryten upp och gån med hast över vattnet, ty det och det rådet har Ahitofel givit, till eder ofärd.»

22

Då bröt David upp med allt det folk han hade hos sig, och de gingo över Jordan; och om morgonen, när det blev dager, saknades ingen enda, utan alla hade kommit över Jordan.

23

Men när Ahitofel såg att man icke följde hans råd, sadlade han sin åsna och stod upp och for hem till sin stad, och sedan han hade beställt om sitt hus, hängde han sig. Och när han var död, blev han begraven i sin faders grav.

24

Så hade nu David kommit till Mahanaim, när Absalom med alla Israels män gick över Jordan.

25

Men Absalom hade satt Amasa i Joabs ställe över hären. Och Amasa var son till en man vid namn Jitra, en israelit, som hade gått in till Abigal, Nahas' dotter och Serujas, Joabs moders, syster.

26

Och Israel och Absalom lägrade sig i Gileads land.

27

Men när David kom till Mahanaim, hade Sobi, Nahas' son, från Rabba i Ammons barns land, och Makir, Ammiels son, från Lo-Debar, och Barsillai, en gileadit från Rogelim,

28

låtit föra dit sängar, skålar, lerkärl, så ock vete, korn, mjöl och rostade ax, ävensom bönor, linsärter och annat rostat,

29

därjämte honung, gräddmjölk, får och nötostar till mat åt David och hans folk; ty de tänkte: »Folket är hungrigt, trött och törstigt i öknen.

18 Andra Samuelsboken


Andra Samuelsboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Andra Samuelsboken

Andra Samuelsboken

Index

18 Kapitlet

1

Och David mönstrade sitt folk och satte över- och underhövitsmän över dem.

2

Därefter lät David folket tåga åstad: en tredjedel under Joabs befäl, en tredjedel under Abisais, Serujas sons, Joabs broders, befäl, och en tredjedel under gatiten Ittais befäl. Och konungen sade till folket: »Jag vill ock själv draga ut med eder.»

3

Men folket svarade: »Du får icke draga ut; ty om vi måste fly, aktar ingen på oss, och om hälften av oss bliver dödad, aktar man icke heller på oss, men du är nu så god som tio tusen av oss. Därför är det nu bättre att du står redo att komma oss till hjälp från staden.

4

Då sade konungen till dem: »Vad I ansen vara bäst vill jag göra.» Och konungen ställde sig vid sidan av porten, under det att allt folket drog ut i avdelningar på hundra och tusen.

5

Men konungen bjöd Joab, Abisai och Ittai och sade: »Faren nu varligt med den unge mannen Absalom.» Och allt folket hörde huru konungen så bjöd alla hövitsmännen angående Absalom.

6

Så drog då folket ut på fältet mot Israel, och striden stod i Efraims skog.

7

Där blev Israels folk slaget av Davids tjänare, och många stupade där på den dagen: tjugu tusen man.

8

Och striden utbredde sig över hela den trakten; och skogen förgjorde mer folk, än svärdet förgjorde på den dagen.

9

Och Absalom kom i Davids tjänares väg. Absalom red då på sin mulåsna; och när mulåsnan kom under en stor terebint med täta grenar, fastnade hans huvud i terebinten, så att han blev hängande mellan himmel och jord, ty mulåsnan som han satt på sprang sin väg.

10

Och en man fick se det och berättade för Joab och sade: »Jag såg där borta Absalom hänga i en terebint.»

11

Då sade Joab till mannen som berättade detta för honom: »Om du såg det, varför slog du honom då icke strax till jorden? Jag skulle då gärna hava givit dig tio siklar silver och ett bälte.»

12

Men mannen svarade Joab: »Om jag ock finge väga upp tusen siklar silver i mina händer, skulle jag dock icke vilja uträcka min hand mot konungens son, ty konungen bjöd ju dig och Abisai och Ittai, så att vi hörde det: 'Tagen vara, I alla, på den unge mannen Absalom.'

13

Dessutom, om jag lömskt hade förgripit mig på hans liv, så hade du säkerligen lämnat mig i sticket, eftersom intet kan förbliva dolt för konungen.»

14

Joab sade: »Jag vill icke på detta sätt förhala tiden med dig.» Därefter tog han tre spjut i sin hand och stötte dem i Absaloms bröst, medan denne ännu var vid liv, där han hängde under terebinten.

15

Sedan kommo tio unga män, Joabs vapendragare, ditfram, och av dem blev Absalom till fullo dödad.

16

Och Joab lät stöta i basunen, och folket upphörde att förfölja Israel, ty Joab ville skona folket.

17

Och de togo Absalom och kastade honom i en stor grop i skogen och staplade upp ett mycket stort stenröse över honom. Men hela Israel flydde, var och en till sin hydda.

18

Och Absalom hade, medan han ännu levde, låtit resa åt sig en stod som står i Konungsdalen; ty han tänkte: »Jag har ingen son som kan bevara mitt namns åminnelse. Den stoden hade han uppkallat efter sitt namn, och den heter ännu i dag Absaloms minnesvård.

19

Och Ahimaas, Sadoks son, sade: »Låt mig skynda åstad och förkunna för konungen glädjebudskapet att HERREN har dömt honom fri ifrån hans fienders hand.»

20

Men Joab svarade honom: »I dag bliver du ingen glädjebudbärare; en annan dag må du förkunna glädjebudskap, men denna dag förkunnar du icke något glädjebudskap, eftersom nu konungens son är död.»

21

Därefter sade Joab till en etiopier: »Gå och berätta för konungen vad du har sett.» Då föll etiopiern ned för Joab och skyndade därpå åstad.

22

Men Ahimaas, Sadoks son; sade ännu en gång till Joab: »Låt också mig, vad än må ske, få skynda åstad, efter etiopiern.» Joab sade: »Varför vill du skynda åstad, min son, då detta ju icke kan vara ett glädjebudskap som skaffar dig någon lön?»

23

Han svarade: »Vad än må ske vill jag skynda åstad.» Då sade han till honom: »Så skynda då.» Och Ahimaas skyndade åstad och tog vägen över Jordanslätten och hann om etiopiern.

24

Under tiden satt David inne i porten. Och väktaren gick upp på porttaket invid muren; när han där lyfte upp sina ögon, fick han se en man komma ensam springande.

25

Väktaren ropade och förkunnade det för konungen. Då sade konungen: »Är han ensam, så har han ett glädjebudskap att kungöra.» Och han kom allt närmare.

26

Därefter fick väktaren se en annan man komma springande; då ropade väktaren till portvaktaren och sade: »Nu ser jag åter en man komma ensam springande.» Konungen sade: »Denne är ock en glädjebudbärare.»

27

Och väktaren sade: »Efter sitt sätt att springa tyckes mig den förste vara Ahimaas, Sadoks son.» Då sade konungen: »Det är en god man; han kommer säkerligen med ett gott glädjebudskap.»

28

Och Ahimaas ropade och sade till konungen: »Allt väl!» Därefter föll han ned till Jorden på sitt ansikte inför konungen och sade: »Lovad vare HERREN, din Gud, som har prisgivit de människor som hade upplyft sin hand mot min herre konungen!»

29

Då frågade konungen: »Står det väl till med den unge mannen Absalom?» Ahimaas svarade: »Jag såg en stor hop folk, när Joab avsände konungens andre tjänare och mig, din tjänare; men jag vet icke vad det var.»

30

Konungen sade: »Gå åt sidan och ställ dig där.» Då gick han åt sidan och blev stående där

31

Just då kom etiopiern. Och etiopiern sade: »Mottag, min herre konung, det glädjebudskapet att HERREN i dag har dömt dig fri ifrån alla de mäns hand, som hava rest sig upp mot dig.»

32

Konungen frågade etiopiern: »Står det väl till med den unge mannen Absalom?» Etiopiern svarade: »Må det så gå med min herre konungens fiender och med alla som resa sig upp mot dig för att göra dig ont, såsom det har gått med den unge mannen.

33

Då blev konungen häftigt upprörd och gick upp i salen över porten och grät. Och under det att han gick, ropade han så: »Min son Absalom, min son, min son Absalom! Ack, att jag hade fått dö i ditt ställe! Absalom, min son, min son!»

19 Andra Samuelsboken


Andra Samuelsboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Andra Samuelsboken

Andra Samuelsboken

Index

19 Kapitlet

1

Och det blev berättat för Joab att konungen grät och sörjde Absalom.

2

Och segern blev på den dagen förbytt till sorg för allt folket, eftersom folket på den dagen fick höra sägas att konungen var bedrövad för sin sons skull.

3

Och folket smög sig på den dagen in i staden, såsom människor pläga göra, vilka hava vanärat sig, därigenom att de hava flytt under striden.

4

Men konungen hade skylt sitt ansikte; och konungen klagade med hög röst: »Min son Absalom! Absalom, min son, min son!»

5

Då gick Joab in i huset till konungen och sade: »Du kommer i dag alla dina tjänares ansikten att rodna av skam, fastän de i dag hava räddat både ditt eget liv och dina söners och döttrars liv och dina hustrurs liv och dina bihustrurs liv.

6

Ty du älskar ju dem som hata dig, och hatar dem som älska dig. I dag har du nämligen gjort kunnigt att dina hövitsmän och tjänare äro intet for dig, ty i dag märker jag, att om Absalom vore vid liv, men alla vi andra i dag hade omkommit, så skulle detta hava varit dig mer till behag.

7

Men stå nu upp, och gå ut och tala vänligt med dina tjänare; ty jag svär vid HERREN, att om du icke gör det, så skall icke en enda man stanna kvar hos dig över denna natt, och detta skall för dig bliva en större olycka än alla de olyckor som hava övergått dig från din ungdom ända till nu.»

8

Då stod konungen upp och satte sig i porten. Och man gjorde kunnigt för allt folket och sade: »Konungen sitter nu i porten.» Då kom allt folket inför konungen. Men Israel hade flytt, var och en till sin hydda.

9

Och allt folket i alla Israels stammar begynte därefter förebrå varandra och säga: »Konungen har räddat oss från vara fienders hand och hjälpt oss ifrån filistéernas hand, och nu har han måst fly ur landet för Absalom.

10

Men Absalom, som vi hade smort till konung över oss, har blivit dödad i striden. Varför sägen I då icke ett ord om att föra konungen tillbaka?»

11

Under tiden hade konung David sänt bud till prästerna Sadok och Ebjatar och låtit säga: »Talen så till de äldste i Juda: 'Varför skolen I vara de sista att hämta konungen tillbaka hem? Ty vad hela Israel talar har redan kommit för konungen, där han bor.

12

I ären ju mina bröder, I ären ju mitt kött och ben. Varför skolen I då vara de sista att hämta konungen tillbaka?'

13

Och till Amasa skolen I säga: 'Är du icke mitt kött och ben? Gud straffe mig nu och framgent, om du icke för all din tid skall bliva härhövitsman hos mig i Joabs ställe.'»

14

Härigenom vann han alla Juda mäns hjärtan utan undantag, så att de sände detta budskap till konungen: »Vänd tillbaka, du själv med alla dina tjänare.»

15

Då vände konungen tillbaka och kom till Jordan; men Juda hade kommit till Gilgal för att möta konungen och föra konungen över Jordan.

16

Också Simei, Geras son, benjaminiten, som var från Bahurim, skyndade sig och drog ned med Juda män for att möta konung David.

17

Och med honom följde tusen man från Benjamin, ävensom Siba, vilken hade varit tjänare i Sauls hus, jämte hans femton söner och tjugu tjänare. Dessa hade nu hastat ned till Jordan före konungen.

18

Och färjan gick över för att överföra konungens familj, och för att användas efter hans gottfinnande. Men Simei, Geras son, föll ned inför konungen, när han skulle fara över Jordan,

19

och sade till konungen: »Må min herre icke tillräkna mig min missgärning, och icke tänka på huru illa din tjänare gjorde på den dag då min herre konungen drog ut från Jerusalem; må konungen icke akta därpå.

20

Ty din tjänare inser att jag då försyndade mig; därför har jag nu i dag först av hela Josefs hus kommit hitned för att möta min herre konungen.

21

Då tog Abisai, Serujas son, till orda och sade: »Skulle icke Simei dödas för detta? Han har ju förbannat HERRENS smorde.»

22

Men David svarade: »Vad haven I med mig att göra, I Serujas söner, eftersom I i dag ären mig till hinders? Skulle väl i dag någon dödas i Israel? Vet jag då icke att jag i dag har blivit konung över Israel?»

23

Därefter sade konungen till Simei: »Du skall icke dö.» Och konungen gav honom sin ed därpå.

24

Mefiboset, Sauls son, hade ock kommit ned för att möta konungen. Han hade varken ansat sina fötter eller sitt skägg, ej heller hade han låtit två sina kläder allt ifrån den dag då konungen drog bort, ända till den dag då han kom igen i frid.

25

När han nu kom till Jerusalem för att möta konungen, sade konungen till honom: »Varför följde du icke med mig, Mefiboset?»

26

Han svarade: »Min herre konung, min tjänare bedrog mig. Ty din tjänare sade: 'Jag vill sadla min åsna och sätta mig på den och så begiva mig till konungen'; din tjänare är ju halt.

27

Men han har förtalat din tjänare hos min herre konungen. Min herre konungen är ju dock såsom Guds ängel; så gör nu vad dig täckes.

28

Ty hela min faders hus förtjänade intet annat än döden av min herre konungen, och likväl lät du din tjänare sitta bland dem som få äta vid ditt bord. Vad har jag då rätt att ytterligare begära, och varom kan jag väl ytterligare ropa till konungen?»

29

Konungen sade till honom: »Varför ordar du ytterligare härom? Jag säger att du och Siba skolen dela jordagodset.»

30

Då sade Mefiboset till konungen: »Han må gärna taga alltsammans, sedan nu min herre konungen har kommit hem igen i frid.»

31

Gileaditen Barsillai hade ock farit ned från Rogelim och drog sedan med konungen till Jordan, för att få ledsaga honom över Jordan.

32

Barsillai var då mycket gammal: åttio år. Han hade sörjt för konungens behov, medan denne uppehöll sig i Mahanaim, ty han var en mycket rik man.

33

Konungen sade nu till Barsillai: »Du skall draga med mig, så skall jag sörja för dina behov hemma hos mig i Jerusalem.»

34

Men Barsillai svarade konungen: »Huru många år kan jag väl ännu hava att leva, eftersom jag skulle följa med konungen upp till Jerusalem?

35

Jag är nu åttio år gammal; kan jag då känna skillnad mellan bättre och sämre, eller har väl din tjänare någon smak för vad jag äter eller för vad jag dricker? Eller kan jag ännu njuta av att höra sångare och sångerskor sjunga? Varför skulle din tjänare då ytterligare bliva min herre konungen till besvär?

36

Allenast för en stund vill din tjänare fara med konungen över Jordan. Varför skulle väl konungen giva mig en sådan vedergällning?

37

Låt din tjänare vända tillbaka, så att jag får dö i min stad, där jag har min faders och min moders grav. Men se här är din tjänare Kimham, låt honom få draga med min herre konungen; och gör för honom vad dig täckes.»

38

Då sade konungen: »Så må då Kimham draga med mig, och jag skall göra för honom vad du vill. Och allt vad du begär av mig skall jag göra dig.»

39

Därefter gick allt folket över Jordan, och konungen själv gick också över. Och konungen kysste Barsillai och tog avsked av honom. Sedan vände denne tillbaka hem igen.

40

Så drog nu konungen till Gilgal, och Kimham följde med honom, så ock allt Juda folk. Och de, jämte hälften av Israels folk, förde konungen ditöver.

41

Men då kommo alla de övriga israeliterna till konungen och sade till honom: »Varför hava våra bröder, Juda män, fått hemligen bemäktiga sig dig och föra konungen och hans familj, tillika med alla Davids män, över Jordan?»

42

Alla Juda män svarade Israels män: »Konungen står ju oss närmast; varför vredgens I då häröver? Hava vi levat på konungen eller skaffat oss någon vinning genom honom?»

43

Då svarade Israels män Juda män och sade: »Tio gånger större del än I hava vi i den som är konung, alltså ock i David. Varför haven I då ringaktat oss? Och voro icke vi de som först talade om att hämta vår konung tillbaka?» Men Juda män läto ännu hårdare ord falla än Israels män.

20 Andra Samuelsboken


Andra Samuelsboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Andra Samuelsboken

Andra Samuelsboken

Index

20 Kapitlet

1

Nu hände sig att där fanns en illasinnad man vid namn Seba, Bikris son, en benjaminit. Denne stötte i basun och sade: »Vi hava ingen del i David och ingen arvslott i Isais son. Israel drage hem, var och en till sin hydda.»

2

Då övergåvo alla Israels män David och följde Seba, Bikris son; men Juda män höllo sig till sin konung och följde honom från Jordan ända till Jerusalem.

3

Så kom David hem igen till Jerusalem. Och konungen tog då de tio bihustrur som han hade lämnat kvar för att vakta huset, och satte in dem i ett särskilt hus till att där förvaras; och han gav dem underhåll, men gick icke in till dem. Där förblevo de nu instängda till sin dödsdag och levde redan under hans livstid såsom änkor.

4

Och konungen sade till Amasa: »Båda upp åt mig Juda män inom tre dagar, och inställ dig sedan själv här.»

5

Amasa begav sig då åstad för att uppbåda Juda; men när han dröjde utöver den tid som hade blivit honom förelagd,

6

sade David till Abisai: »Nu kommer Seba, Bikris son, att bliva farligare för oss än Absalom. Tag du din herres tjänare och sätt efter honom, så att han icke bemäktigar sig några befästa städer och tillfogar oss för stor skada.»

7

Alltså drogo Joabs män tillika med keretéerna och peletéerna och alla hjältarna ut efter honom; de drogo ut från Jerusalem för att sätta efter Seba, Bikris son.

8

Men när de hade hunnit till den stora stenen vid Gibeon, kom Amasa emot dem. Joab var då klädd i livrocken som plägade utgöra hans dräkt, och ovanpå den hade han ett bälte, med ett svärd i skidan, bundet över sina länder; men när han gick fram, föll det ut.

9

Och Joab sade till Amasa: »Står det väl till med dig, min broder?» Därvid fattade Joab Amasa i skägget med högra handen såsom för att kyssa honom.

10

Och då Amasa icke tog sig till vara för det svärd som Joab hade i sin andra hand, gav denne honom därmed en stöt i underlivet, så att hans inälvor runno ut på jorden. Så dog han, utan att den andre behövde giva honom någon ytterligare stöt. Därefter fortsatte Joab och hans broder Abisai att förfölja Seba, Bikris son.

11

Men en av Joabs tjänare stod kvar därbredvid och ropade: »Var och en som är Joabs vän och håller med David, han följe efter Joab.»

12

Nu låg Amasa sölad i sitt blod mitt på vägen; och mannen såg allt folket stannade. Då förde han Amasa undan från vägen in på åkern och kastade ett kläde över honom, eftersom han såg huru alla de som kommo därförbi stannade.

13

Så snart han var bortskaffad från vägen, drogo alla förbi och följde Joab för att sätta efter Seba, Bikris son.

14

Denne drog emellertid genom alla Israels stammar till Abel och Bet-Maaka och genom hela Habberim; och folk samlade sig och följde honom ända ditin.

15

Men de kommo och belägrade honom där i Abel vid Bet-Hammaaka och kastade upp mot staden en vall, som reste sig inemot yttermuren. Och allt Joabs folk arbetade på att förstöra muren och kullstöta den.

16

Då ropade en klok kvinna från staden: »Hören! Hören! Sägen till Joab att han kommer hit, så att jag får tala med honom.»

17

När han då kom fram till kvinnan, frågade hon: »Är du Joab?» Han svarade: »Ja.» Hon sade till honom: »Hör din tjänarinnas ord.» Han svarade: »Jag hör.»

18

Då sade hon: »Fordom plägade man säga så: 'I Abel skall man fråga till råds'; sedan kunde man utföra sina planer.

19

Vi äro de fridsammaste och trognaste i Israel, och du söker att förgöra en stad som är en moder i Israel. Varför vill du förstöra HERRENS arvedel?»

20

Joab svarade och sade: »Bort det, bort det, att jag skulle vilja förstöra och fördärva!

21

Det är icke så, utan en man från Efraims bergsbygd vid namn Seba, Bikris son, har rest sig upp mot konung David; utlämnen allenast honom, så vill jag draga bort ifrån staden.» Kvinnan svarade Joab: »Hans huvud skall strax bliva utkastat till dig över muren.»

22

Sedan vände sig kvinnan med sitt kloka råd till allt folket, och de höggo huvudet av Seba, Bikris son, och kastade ut det till Joab. Då stötte denne i basunen, och krigsfolket skingrade sig och drog bort ifrån staden, var och en till sin hydda. Och Joab vände tillbaka till konungen i Jerusalem.

23

Joab hade nu befälet över hela krigshären i Israel, och Benaja, Jojadas son, hade befälet över keretéerna och peletéerna.

24

Adoram hade uppsikten över de allmänna arbetena, och Josafat, Ahiluds son, var kansler.

25

Seja var sekreterare, och Sadok och Ebjatar voro präster.

26

Dessutom var ock jairiten Ira präst hos David.

21 Andra Samuelsboken


Andra Samuelsboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Andra Samuelsboken

Andra Samuelsboken

Index

21 Kapitlet

1

Men under Davids tid uppstod en hungersnöd, som varade oavbrutet i tre år; då sökte David HERRENS ansikte. HERREN svarade: »För Sauls och hans blodbefläckade hus' skull sker detta, därför att han dödade gibeoniterna.

2

Då kallade konungen till sig gibeoniterna och talade med dem. Men gibeoniterna voro icke israeliter, utan en kvarleva av amoréerna och fastän Israels barn hade givit dem sin ed, hade Saul, i sin nitälskan för Israels barn och för Juda, försökt att nedgöra dem.

3

David sade nu till gibeoniterna: »Vad skall jag göra för eder, och varmed skall jag bringa försoning, så att I välsignen HERRENS arvedel?»

4

Gibeoniterna svarade honom: »Vi fordra icke silver och guld av Saul och hans hus, ej heller hava vi rätt att döda någon man i Israel.» Han frågade: »Vad begären I då att jag skall göra för eder?»

5

De svarade konungen: »Den man som ville förgöra oss, och som stämplade mot oss, för att vi skulle bliva utrotade och icke mer hava bestånd någonstädes inom Israels land,

6

av hans söner må sju utlämnas till oss, så att vi få upphänga dem för HERREN i Sauls, HERRENS utvaldes, Gibea.» Konungen sade: »Jag skall utlämna dem.»

7

Men konungen skonade Mefiboset, Sauls son Jonatans son, för den ed vid HERREN, som de, David och Jonatan, Sauls son, hade svurit varandra.

8

Däremot tog konungen de två söner, Armoni och Mefiboset, som Rispa, Ajas dotter, hade fött åt Saul, och de fem söner som Mikal, Sauls dotter, hade fött åt meholatiten Adriel, Barsillais son

9

och överlämnade dem åt gibeoniterna, och dessa upphängde dem på berget inför HERREN, så att de omkommo, alla sju på en gång. Och det var under de första skördedagarna, när kornskörden begynte, som de blevo dödade.

10

Då tog Rispa, Ajas dotter, sin sorgdräkt och hade den till sitt läger ovanpå klippan från det att skörden begynte, ända till dess att vattnet strömmade ned över dem från himmelen; och hon tillstadde icke himmelens fåglar att slå ned på dem om dagen, ej heller markens vilda djur att göra det om natten.

11

När det blev berättat för David vad Rispa, Ajas dotter, Sauls bihustru, hade gjort

12

begav sig David åstad och hämtade Sauls och hans son Jonatans ben från borgarna i Jabes i Gilead. Dessa hade nämligen i hemlighet tagit deras kroppar bort ifrån den öppna platsen i Bet-San, där filistéerna hade hängt upp dem, när filistéerna slogo Saul på Gilboa.

13

Och då han hade fört Sauls och hans son Jonatans ben upp därifrån, samlade man ock ihop de upphängdas ben.

14

Sedan begrov man Sauls och hans son Jonatans ben i Benjamins land, i Sela, i hans fader Kis' grav; man gjorde allt vad konungen hade bjudit. Och därefter hörde Gud landets bön.

15

Åter uppstod krig mellan filistéerna och Israel. Och David drog ned med sina tjänare, och de stridde mot filistéerna. Men David blev trött;

16

och Jisbo-Benob, en av rafaéernas avkomlingar, vilkens lans vägde tre hundra siklar koppar, och som var iklädd en ny rustning, tänkte då döda David.

17

Men Abisai, Serujas son, kom honom till hjälp och slog filistéen till döds. Då besvuro Davids män honom att han icke mer skulle draga ut med dem i striden, så att han icke utsläckte Israels lampa.

18

Därefter stod åter en strid med filistéerna vid Gob; husatiten Sibbekai slog då ned Saf, en av rafaéernas avkomlingar.

19

Åter stod en strid med filistéerna vid Gob; Elhanan, Jaare-Oregims son, betlehemiten, slog då ned gatiten Goljat, som hade ett spjut vars skaft liknade en vävbom.

20

Åter stod en strid vid Gat. Där var en reslig man som hade sex fingrar på var hand och sex tår på var fot, eller tillsammans tjugufyra; han var ock en avkomling av rafaéerna.

21

Denne smädade Israel; då blev han nedgjord av Jonatan, son till Simeai, Davids broder.

22

Dessa fyra voro avkomlingar av rafaéerna i Gat; och de föllo för Davids och hans tjänares hand.

22 Andra Samuelsboken


Andra Samuelsboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Andra Samuelsboken

Andra Samuelsboken

Index

22 Kapitlet

1

Och David talade till HERREN denna sångs ord, när HERREN hade räddat honom från alla hans fienders hand och från Sauls hand.

2

Han sade: HERRE, du mitt bergfäste, min borg och min räddare,

3

Gud, du min klippa, till vilken jag tager min tillflykt, min sköld och min frälsnings horn, mitt värn och min tillflykt, min frälsare, du som frälsar mig från våldet!

4

HERREN, den högtlovade, åkallar jag, och från mina fiender bliver jag frälst.

5

Ty dödens bränningar omvärvde mig, fördärvets strömmar förskräckte mig,

6

dödsrikets band omslöto mig, dödens snaror föllo över mig.

7

Men jag åkallade HERREN i min nöd, ja, jag gick med min åkallan till min Gud. Och han hörde från sin himmelska boning min röst, och mitt rop kom till hans öron.

8

Då skalv jorden och bävade, himmelens grundvalar darrade; de skakades, ty hans vrede var upptänd.

9

Rök steg upp från hans näsa och förtärande eld från hans mun, eldsglöd ljungade från honom.

10

Och han sänkte himmelen och for ned och töcken var under hans fötter.

11

Han for på keruben och flög, han sågs komma på vindens vingar

12

Och han gjorde mörker till en hydda som omslöt honom: vattenhopar, tjocka moln.

13

Ur glansen framför honom ljungade eldsglöd.

14

HERREN dundrade från himmelen den Högste lät höra sin röst.

15

Han sköt pilar och förskingrade dem, ljungeld och förvirrade dem.

16

Havets bäddar kommo i dagen, jordens grundvalar blottades, för HERRENS näpst, för hans vredes stormvind.

17

Han räckte ut sin hand från höjden och fattade mig, han drog mig upp ur de stora vattnen.

18

Han räddade mig från min starke fiende, från mina ovänner, ty de voro mig övermäktiga.

19

De överföllo mig på min olyckas dag, men HERREN blev mitt stöd.

20

Han förde mig ut på rymlig plats han räddade mig, ty han hade behag till mig.

21

HERREN lönar mig efter min rättfärdighet; efter mina händers renhet vedergäller han mig.

22

Ty jag höll mig på HERRENS vägar och avföll icke från min Gud i ogudaktighet;

23

nej, alla hans rätter hade jag för ögonen, och från hans stadgar vek jag icke av.

24

Så var jag ostrafflig för honom och tog mig till vara för missgärning.

25

Därför vedergällde mig HERREN efter min rättfärdighet, efter min renhet inför hans ögon.

26

Mot den fromme bevisar du dig from, mot en ostrafflig hjälte bevisar du dig ostrafflig.

27

Mot den rene bevisar du dig ren, men mot den vrånge bevisar du dig avog.

28

och du frälsar ett betryckt folk, men dina ögon äro emot de stolta, till att ödmjuka dem.

29

Ja, du, HERRE, är min lampa; ty HERREN gör mitt mörker ljust.

30

Ja, med dig kan jag nedslå härskaror, med min Gud stormar jag murar.

31

Guds väg är ostrafflig, HERRENS tal är luttrat. En sköld är han för alla som taga sin tillflykt till honom.

32

Ty vem är Gud förutom HERREN, och vem är en klippa förutom vår Gud?

33

Gud, du som var mitt starka värn och ledde den ostrafflige på hans väg,

34

du som gjorde hans fötter såsom hindens och ställde mig på mina höjder,

35

du som lärde mina händer att strida och mina armar att spänna kopparbågen!

36

Du gav mig din frälsnings sköld och din bönhörelse gjorde mig stor,

37

du skaffade rum för mina steg, där jag gick, och mina fötter vacklade icke.

38

Jag förföljde mina fiender och förgjorde dem; jag vände icke tillbaka, förrän jag hade gjort ände på dem.

39

Ja, jag gjorde ände på dem och slog dem, så att de icke mer reste sig; de föllo under mina fötter.

40

Du omgjordade mig med kraft till striden, du böjde mina motståndare under mig.

41

Mina fiender drev du på flykten för mig, dem som hatade mig förgjorde jag.

42

De sågo sig omkring, men det fanns ingen som frälste; efter HERREN, men han svarade dem icke.

43

Och jag stötte dem sönder till stoft på jorden, jag krossade och förtrampade dem såsom orenlighet på gatan.

44

Du räddade mig ur mitt folks strider, du bevarade mig till ett huvud över hedningar; folkslag som jag ej kände blevo mina tjänare.

45

Främlingar visade mig underdånighet; vid blotta ryktet hörsammade de mig.

46

Ja, främlingarnas mod vissnade bort; de omgjordade sig och övergåvo sina borgar.

47

HERREN lever! Lovad vare min klippa, upphöjd vare Gud, min frälsnings klippa!

48

Gud, som har givit mig hämnd och lagt folken under mig;

49

du som har fört mig ut från mina fiender och upphöjt mig över mina motståndare, räddat mig från våldets man!

50

Fördenskull vill jag tacka dig, HERRE, bland hedningarna, och lovsjunga ditt namn.

51

Ty du giver din konung stor seger och gör nåd mot din smorde, mot David och hans säd till evig tid.

23 Andra Samuelsboken


Andra Samuelsboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Andra Samuelsboken

Andra Samuelsboken

Index

23 Kapitlet

1

Dessa voro Davids sista ord: Så säger David, Isais son, så säger den man som blev högt upphöjd, Jakobs Guds smorde, Israels ljuvlige sångare:

2

HERRENS Ande har talat genom mig, och hans ord är på min tunga;

3

Israels Gud har så sagt, Israels klippa har så talat till mig: »Den som råder över människorna rätt, den som råder i Guds fruktan,

4

han är lik morgonens ljus, när solen går upp, en morgon utan moln, då jorden grönskar genom solsken efter regn.

5

Ja, är det icke så med mitt hus inför Gud? Han har ju upprättat med mig ett evigt förbund, i allo stadgat och betryggat. Ja, visst skall han låta all frälsning och glädje växa upp åt mig.

6

Men de onda äro allasammans lika bortkastade törnen, som man ej vill taga i med handen.

7

Och måste man röra vid dem, så rustar man sig med järn och med spjutskaft, och bränner sedan upp dem i eld på stället.

8

Dessa äro namnen på Davids hjältar: Joseb-Bassebet, en takemonit, den förnämste bland kämparna, han som svängde sitt spjut över åtta hundra som hade blivit slagna på en gång.

9

Och näst honom kom Eleasar, son till Dodi, son till en ahoait. Han var en av de tre hjältar som voro med David, när de blevo smädade av filistéerna, som där hade församlat sig till strid; Israels män drogo sig då tillbaka.

10

Men han höll stånd och högg in på filistéerna, till dess att hans hand blev så trött att den var såsom faststelnad vid svärdet; och HERREN beredde så en stor seger på den dagen. Sedan hade folket allenast att vända om och följa med honom för att plundra.

11

Och efter honom kom Samma, son till Age, en hararit. En gång hade filistéerna församlat sig, så att de utgjorde en hel skara. Och där var ett åkerstycke, fullt med linsärter. Och folket flydde för filistéerna.

12

Då ställde han sig mitt på åkerstycket och försvarade det och slog filistéerna; och HERREN beredde så en stor seger.

13

En gång drogo tre av de trettio förnämsta männen ned och kommo vid skördetiden till David vid Adullams grotta, medan en skara filistéer var lägrad i Refaimsdalen.

14

Men David var då på borgen, under det att en filisteisk utpost fanns i Bet-Lehem.

15

Och David greps av lystnad och sade: »Ack att någon ville giva mig vatten att dricka från brunnen vid Bet-Lehems stadsport!»

16

Då bröto de tre hjältarna sig igenom filistéernas läger och hämtade vatten ur brunnen vid Bet-Lehems stadsport och togo det och buro det till David. Men han ville icke dricka det, utan göt ut det såsom ett drickoffer åt HERREN.

17

Han sade nämligen: »Bort det, HERRE, att jag skulle göra detta! Skulle jag dricka de mäns blod, som gingo åstad med fara för sina liv?» Och han ville icke dricka det. Sådana ting hade de tre hjältarna gjort.

18

Abisai, broder till Joab, Serujas son, var den förnämste av tre andra; han svängde en gång sitt spjut över tre hundra som hade blivit slagna. Och han hade ett stort namn bland de tre.

19

Han var visserligen mer ansedd än någon annan i detta tretal, och han var de andras hövitsman, men upp till de tre första kom han dock icke.

20

Och Benaja, son till Jojada, som var son till en tapper, segerrik man från Kabseel; han slog ned de två Arielerna i Moab, och det var han som en snövädersdag steg ned och slog ihjäl lejonet i brunnen.

21

Han slog ock ned den egyptiske mannen som var så ansenlig att skåda. Fastän egyptiern hade ett spjut i handen, gick han ned mot honom, väpnad allenast med sin stav. Och han ryckte spjutet ur egyptierns hand och dräpte honom med hans eget spjut.

22

Sådana ting hade Benaja, Jojadas son, gjort. Och han hade ett stort namn bland de tre hjältarna.

23

Han var mer ansedd än någon av de trettio, men upp till de tre första kom han icke. Och David insatte honom i sin livvakt.

24

Till de trettio hörde: Asael, Joabs broder; Elhanan, Dodos son, från Bet-Lehem;

25

haroditen Samma; haroditen Elika;

26

peletiten Heles; tekoaiten Ira, Ickes' son;

27

anatotiten Abieser; husatiten Mebunnai;

28

ahoaiten Salmon; netofatiten Maherai;

29

netofatiten Heleb, Baanas son; Ittai, Ribais son, från Gibea i Benjamins barns stam;

30

Benaja, en pirgatonit; Hiddai från Gaas' dalar;

31

arabatiten Abi-Albon; barhumiten Asmavet;

32

saalboniten Eljaba; Bene-Jasen; Jonatan;

33

harariten Samma; arariten Ahiam, Sarars son;

34

Elifelet, son till Ahasbai, maakatitens son; giloniten Eliam, Ahitofels son;

35

Hesro från Karmel; arabiten Paarai;

36

Jigeal, Natans son, från Soba; gaditen Bani;

37

ammoniten Selek; beerotiten Naharai, vapendragare åt Joab, Serujas son;

38

jeteriten Ira; jeteriten Gareb;

39

hetiten Uria. Tillsammans utgjorde de trettiosju.

24 Andra Samuelsboken


Andra Samuelsboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Andra Samuelsboken

Andra Samuelsboken

Index

24 Kapitlet

1

Men HERRENS vrede upptändes åter mot Israel, så att han uppeggade David mot dem och sade: »Gå åstad och räkna Israel och Juda.»

2

Då sade konungen till Joab, hövitsmannen för hans här: »Far igenom alla Israels stammar, från Dan ända till Beer-Seba, och anställen en folkräkning, så att jag får veta huru stor folkmängden är.»

3

Joab svarade konungen: »Må HERREN, din Gud, föröka detta folk hundrafalt, huru talrikt det än är, och må min herre konungen få se detta med egna ögon. Men varför har min herre konungen fått lust till sådant?»

4

Likväl blev konungens befallning gällande, trots Joab och härens andra hövitsmän; alltså drog Joab jämte härens andra hövitsmän ut i konungens tjänst för att anställa folkräkning i Israel.

5

Och de gingo över Jordan och lägrade sig vid Aroer, på högra sidan om staden i Gads dal, och åt Jaeser till.

6

Därifrån kommo de till Gilead och Tatim-Hodsis land; sedan kommo de till Dan-Jaan och så runt omkring till Sidon.

7

Därefter kommo de till Tyrus' befästningar och till hivéernas och kananéernas alla städer; slutligen drogo de till Beer-Seba i Juda sydland.

8

Och sedan de så hade farit igenom hela landet, kommo de efter nio månader och tjugu dagar hem till Jerusalem.

9

Och Joab uppgav för konungen vilken slutsumma folkräkningen utvisade: i Israel funnos åtta hundra tusen stridbara, svärdbeväpnade män, och Juda män voro fem hundra tusen.

10

Men Davids samvete slog honom, sedan han hade låtit räkna folket, och David sade till HERREN: »Jag har syndat storligen i vad jag har gjort; men tillgiv nu, HERRE, din tjänares missgärning, ty jag har handlat mycket dåraktigt.»

11

Då nu David stod upp om morgonen, hade HERRENS ord kommit till profeten Gad, Davids siare; han hade sagt:

12

»Gå och tala till David: Så säger HERREN: Tre ting förelägger jag dig; välj bland dem ut åt dig ett som du vill att jag skall göra dig.»

13

Då gick Gad in till David och förkunnade detta för honom. Han sade till honom: »Vill du att hungersnöd under sju år skall komma i ditt land? Eller att du i tre månader skall nödgas fly för dina ovänner, medan de förfölja dig? Eller att pest i tre dagar skall hemsöka ditt land? Betänk nu och eftersinna vilket svar jag skall giva honom som har sänt mig.»

14

David svarade Gad: »Jag är i stor vånda. Men låt oss då falla i HERRENS hand, ty hans barmhärtighet är stor; i människohand vill jag icke falla.»

15

Så lät då HERREN pest komma i Israel, från morgonen intill den bestämda tiden; därunder dogo av folket, ifrån Dan ända till Beer-Seba, sjuttio tusen män.

16

Men när ängeln räckte ut sin hand över Jerusalem för att fördärva det, ångrade HERREN det onda, och han sade till ängeln, folkets fördärvare: »Det är nog; drag nu din hand tillbaka.» Och HERRENS ängel var då vid jebuséen Araunas tröskplats.

17

Men när David fick se ängeln som slog folket, sade han till HERREN så: »Det är ju jag som har syndat, det är jag som har gjort illa; men dessa, min hjord, vad hava de gjort? Må din hand vända sig mot mig och min faders hus.»

18

Och Gad kom till David samma dag och sade till honom: »Gå åstad och res ett altare åt HERREN på jebuséen Araunas tröskplats.»

19

Och David gick åstad efter Gads ord, såsom HERREN hade bjudit.

20

När Arauna nu blickade ut och fick se att konungen och hans tjänare kommo till honom, gick han ut och föll ned till jorden på sitt ansikte för konungen.

21

Och Arauna sade: »Varför kommer min herre konungen till sin tjänare?» David svarade: »För att köpa tröskplatsen av dig och där bygga ett altare åt HERREN; och må så hemsökelsen upphöra bland folket.»

22

Då sade Arauna till David: »Min herre konungen tage till sitt offer vad honom täckes. Se här äro fäkreaturen till brännoffer, och här äro tröskvagnarna, jämte fäkreaturens ok, till ved.

23

Alltsammans, o konung, giver Arauna åt konungen.» Och Arauna sade ytterligare till konungen: »Må HERREN, din Gud, vara dig nådig.»

24

Men konungen svarade Arauna: »Nej, jag vill köpa det av dig för ett bestämt pris; ty jag vill icke offra åt HERREN, min Gud, brännoffer som jag har fått för intet.» Och David köpte tröskplatsen och fäkreaturen för femtio siklar silver.

25

Och David byggde där ett altare åt HERREN och offrade brännoffer och tackoffer. Och HERREN lyssnade till landets bön, och hemsökelsen upphörde bland Israel.

1 Första Konungaboken


Första Konungaboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Andra Samuelsboken

Första Konungaboken

Index

1 Kapitlet

1

Konung David var nu gammal och kommen till hög ålder; och ehuru man höljde täcken över honom, kunde han dock icke hålla sig varm.

2

Då sade hans tjänare till honom: »Må man för min herre konungens räkning söka upp en ung kvinna, en jungfru, som kan bliva konungens tjänarinna och sköta honom. Om hon får ligga i din famn, så bliver min herre konungen varm»

3

Så sökte de då över hela Israels land efter en skön flicka; och de funno Abisag från Sunem och förde henne till konungen.

4

Hon var en mycket skön flicka, och hon skötte nu konungen och betjänade honom, men konungen hade intet umgänge med henne.

5

Men Adonia, Haggits son, hov sig upp och sade: »Det är jag som skall bliva konung.» Och han skaffade sig vagnar och ryttare, därtill ock femtio man som löpte framför honom.

6

Hans fader hade aldrig velat bedröva honom med att säga: »Varför gör du så?» Han var ock mycket fager; och hans moder hade fött honom näst efter Absalom.

7

Och han begynte underhandla med Joab, Serujas son, och med prästens Ebjatar, och dessa slöto sig till Adonia och understödde honom.

8

Men prästen Sadok och Benaja, Jojadas son, samt profeten Natan, Simei, Rei och Davids hjältar höllo icke med Adonia.

9

Och Adonia slaktade får och fäkreatur och gödkalvar vid Soheletstenen, som ligger vid Rogelskällan; och han inbjöd dit alla sina bröder, konungens söner, och alla de Juda män som voro i konungens tjänst.

10

Men profeten Natan, Benaja, hjältarna och sin broder Salomo inbjöd han icke.

11

Då sade Natan så till Bat-Seba, Salomos moder: »Du har väl hört att Adonia, Haggits son, har blivit konung, utan att vår herre David vet därom?

12

Men jag vill nu giva dig ett råd, för att du må kunna rädda ditt liv och din son Salomos liv.

13

Gå in till konung David och säg till honom: 'Har du icke, min herre konung, själv med ed lovat din tjänarinna och sagt: Din son Salomo skall bliva konung efter mig; han skall sitta på min tron? Varför har då Adonia blivit konung?'

14

Och medan du ännu är där och talar med konungen, skall jag efter dig komma in och bekräfta dina ord.»

15

Så gick då Bat-Seba in till konungen, i kammaren. Konungen var nu mycket gammal; och Abisag från Sunem betjänade konungen.

16

Och Bat-Seba bugade sig och föll ned för konungen. Då frågade konungen: »Vad önskar du?»

17

Hon sade till honom: »Min herre, du har ju själv lovat din tjänarinna med en ed vid HERREN, din Gud: 'Din son Salomo skall bliva konung efter mig; han skall sitta på min tron.'

18

Men se, nu har Adonia blivit konung, fastän du, min herre konung, ännu icke har fått veta det.

19

Och han har slaktat tjurar och gödkalvar och får i myckenhet, och han har inbjudit alla konungens söner och prästen Ebjatar och härhövitsmannen Joab; men din tjänare Salomo har han icke inbjudit.

20

På dig, min herre konung, äro nu hela Israels ögon riktade, i förväntan att du skall kungöra för dem vem som skall sitta på min herre konungens tron efter honom.

21

Eljest torde hända, att när min herre konungen har gått till vila hos sina fäder, då bliva jag och min son Salomo hållna såsom brottslingar.»

22

Medan hon ännu höll på att tala med konungen, kom profeten Natan.

23

Och man anmälde det för konungen och sade: »Profeten Natan är här.» När han så kom inför konungen, föll han ned till jorden på sitt ansikte för konungen.

24

Och Natan sade: »Min herre konung, är det väl du som har sagt att Adonia skall bliva konung efter dig, och att han skall sitta på din tron?

25

Ty han har i dag gått ned och slaktat tjurar och gödkalvar och får i myckenhet, och har inbjudit alla konungens söner och härhövitsmännen och prästen Ebjatar, och de hålla nu på med att äta och dricka hos honom; och de ropa: 'Leve konung Adonia!'

26

Men mig, din tjänare, och prästen Sadok och Benaja, Jojadas son, och din tjänare Salomo har han icke inbjudit.

27

Kan väl detta hava utgått från min herre konungen, utan att du har låtit dina tjänare vet vem som skall sitta på min herre konungens tron efter honom?»

28

Då svarade konung David och sade: »Kallen hit till mig Bat-Seba.» När hon nu kom inför konungen och stod inför konungen,

29

betygade konungen med ed och sade: »Så sant HERREN lever, han som har förlossat mig från all nöd:

30

såsom jag lovade dig med ed vid HERREN, Israels Gud, då jag sade: 'Din son Salomo skall bliva konung efter mig; han skall sitta på min tron i mitt ställe', så vill jag denna dag göra.»

31

Då bugade sig Bat-Seba, med ansiktet mot jorden, och föll ned för konungen och sade: »Må min herre, konung David, leva evinnerligen!»

32

Och konung David sade: »Kallen till mig prästen Sadok och profeten Natan och Benaja, Jojadas son. När dessa kommo inför konungen,

33

sade konungen till dem: »Tagen eder herres tjänare med eder och sätten min son Salomo på min egen mulåsna och fören honom med till Gihon.

34

Där må prästen Sadok och profeten Natan smörja honom till konung över Israel; sedan skolen I stöta i basun och ropa: 'Leve konung Salomo!'

35

Därefter skolen I följa honom hitupp, och när han kommer hit, skall han sätta sig på min tron, och så skall han vara konung i mitt ställe. Ty det är honom jag har förordnat att vara furste över Israel och Juda.»

36

Då svarade Benaja, Jojadas son, konungen och sade: »Amen. Så bjude ock HERREN, min herre konungens Gud.

37

Såsom HERREN har varit med min herre konungen, så vare han ock med Salomo. Ja, må han göra hans tron ännu mäktigare än min herres, konung Davids, tron.»

38

Så gingo nu prästen Sadok och profeten Natan och Benaja, Jojadas son, ditned, jämte keretéerna och peletéerna, och satte Salomo på konung Davids mulåsna och förde honom till Gihon.

39

Och prästen Sadok tog oljehornet ur tältet och smorde Salomo. Därefter stötte de i basun, och allt folket ropade: »Leve konung Salomo!»

40

Sedan följde allt folket honom upp, under det att de blåste på flöjter och visade sin glädje med ett så stort jubel, att jorden kunde rämna av deras rop.

41

Men Adonia och alla de inbjudna som han hade hos sig hörde detta, just då de hade slutat att äta. När Joab nu hörde basunljudet, sade han: »Varför höres detta larm från staden?»

42

Medan han ännu talade, kom Jonatan, prästen Ebjatars son; och Adonia sade: »Kom hit, ty du är en rättskaffens man och har nog ett gott glädjebudskap att förkunna.»

43

Jonatan svarade och sade till Adonia: »Nej, vår herre, konung David, har gjort Salomo till konung.

44

Och konungen har med honom sänt åstad prästen Sadok och profeten Natan och Benaja, Jojadas son, jämte keretéerna och peletéerna, och de hava satt honom på konungens mulåsna.

45

Därefter hava prästen Sadok och profeten Natan i Gihon smort honom till konung, och sedan hava de dragit upp därifrån under jubel, och hela staden har kommit i rörelse. Härav kommer det buller som I haven hört.

46

Salomo sitter nu ock på konungatronen.

47

Vidare hava konungens tjänare kommit och lyckönskat vår herre konung David, och sagt: 'Din Gud låte Salomos namn bliva ännu större än ditt namn, och hans tron ännu mäktigare än din tron.' Och konungen har tillbett, nedböjd på sin säng;

48

ja, konungen har sagt så: 'Lovas vare HERREN, Israels Gud, som i dag har satt en efterträdare på min tron, så att jag med egna ögon har fått se det!»

49

Då blevo alla de inbjudna som voro hos Adonia förskräckta och stodo upp och gingo bort, var och en sin väg.

50

Men Adonia fruktade så för Salomo, att han stod upp och gick bort och fattade i hornen på altaret.

51

Och det blev berättat för Salomo: »Se, Adonia fruktar för konung Salomo; därför har han fattat i hornen på altaret och sagt: 'Konung Salomo måste lova mig i dag med ed att han icke skall döda sin tjänare med svärd.'»

52

Då sade Salomo: »Om han vill vara en rättskaffens man, så skall icke ett hår av hans huvud falla till jorden; men om något ont bliver funnet hos honom, så skall han dö.»

53

Därefter sände konung Salomo åstad och lät hämta honom från altaret; och han kom och föll ned för konung Salomo. Då sade Salomo till honom: »Gå hem till ditt.»

2 Första Konungaboken


Första Konungaboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Konungaboken

Första Konungaboken

Index

2 Kapitlet

1

Då nu tiden tillstundade att David skulle dö, bjöd han sin son Salomo och sade:

2

»Jag går nu all världens väg; så var då frimodig och visa dig såsom en man.

3

Och håll vad HERREN, din Gud, bjuder dig hålla, så att du vandrar på hans vägar och håller hans stadgar, hans bud och rätter och vittnesbörd, såsom det är skrivet i Moses lag, på det att du må hava framgång i allt vad du gör, och överallt dit du vänder dig;

4

så att HERREN får uppfylla det ord som han talade om mig, då han sade: 'Om dina barn hava akt på sin väg, så att de vandra inför mig i trohet och av allt sitt hjärta och av all sin själ, då' -- sade han -- 'skall på Israels tron aldrig saknas en avkomling av dig.'

5

Vidare: du vet väl vad Joab, Serujas son, har gjort mot mig, huru han gjorde mot de två härhövitsmännen i Israel, Abner, Ners son, och Amasa, Jeters son, huru han dräpte dem, så att han i fredstid utgöt blod, likasom hade det varit krig, och, likasom hade det varit krig, lät blod komma på bältet som han hade omkring sina länder, och på skorna som han hade på sina fötter.

6

Så gör nu efter din vishet, och låt icke hans grå hår få med frid fara ned i dödsriket.

7

Men mot gileaditen Barsillais söner skall du bevisa godhet, så att de få vara med bland dem som äta vid ditt bord; ty på sådant sätt bemötte de mig, när jag flydde för din broder Absalom.

8

Vidare har du hos dig Simei, Geras son, benjaminiten från Bahurim, som for ut mot mig i gruvliga förbannelser på den dag då jag gick till Mahanaim, men som sedan kom ned till Jordan mig till mötes, varvid jag med en ed vid HERREN lovade honom och sade: 'Jag skall icke döda dig med svärd.'

9

Men nu må du icke låta honom bliva ostraffad, ty du är en vis man och vet väl vad du bör göra med honom, så att du låter hans grå hår med blod fara ned i dödsriket.»

10

och David gick till vila hos sina fäder och blev begraven i Davids stad.

11

Den tid David regerade över Israel var fyrtio år; i Hebron regerade han i sju år, och i Jerusalem regerade han i trettiotre år.

12

Och Salomo satte sig på sin fader Davids tron, och han konungamakt blev starkt befäst.

13

Men Adonia, Haggits son, kom till Bat-Seba, Salomos moder. Hon frågade då: »Har du gott att meddela?» Han svarade: »Ja.»

14

Därefter sade han: »Jag har något att tala med dig om.» Hon svarade: »Tala.»

15

Då sade han: »Du vet själv att konungadömet tillhörde mig, och att hela Israel fäste sina blickar på mig, i förväntan att jag skulle bliva konung. Men så gick konungadömet ifrån mig och blev min broders; genom HERRENS skickelse blev det hans.

16

Nu har jag en enda bön till dig. Visa icke bort mig.» Hon svarade honom: »Tala.»

17

Då sade han: »Säg till konung Salomo -- dig visar han ju icke bort -- att han giver mig Abisag från Sunem till hustru.»

18

Bat-Seba svarade: »Gott! Jag skall själv tala med konungen om dig.»

19

Så gick då Bat-Seba in till konung Salomo för att tala med honom om Adonia. Då stod konungen upp och gick emot henne och bugade sig för henne och satte sig därefter på sin stol; man ställde ock fram en stol åt konungens moder, och hon satte sig på hans högra sida.

20

Därefter sade hon: »Jag har en enda liten bön till dig. Visa icke bort mig.» Konungen svarade henne: »Framställ din bön, min moder; jag vill ingalunda visa bort dig.»

21

Då sade hon: »Låt giva Abisag från Sunem åt din broder Adonia till hustru.»

22

Men konung Salomo svarade och sade till sin moder: »Varför begär du endast Abisag från Sunem åt Adonia? Du kunde lika gärna begära konungadömet åt honom -- han är ju min äldste broder -- ja, åt honom och åt prästen Ebjatar och åt Joab, Serujas son.»

23

Och konung Salomo betygade med ed vid HERREN och sade: »Gud straffe mig nu och framgent, om icke Adonia med sitt liv skall få umgälla att han har talat detta.

24

Och nu, så sant HERREN lever, han som har utsett mig och uppsatt mig på min fader Davids tron, och som, enligt sitt löfte, har uppbyggt åt mig ett hus: i dag skall Adonia dödas.»

25

Därefter sände konung Salomo åstad och lät utföra detta genom Benaja, Jojadas son; denne stötte ned honom, så att han dog.

26

Och till prästen Ebjatar sade konungen: »Gå bort till ditt jordagods i Anatot, ty du har förtjänat döden; men i dag vill jag icke döda dig, eftersom du har burit Herrens, HERRENS ark framför min fader David, och eftersom du med min fader har lidit allt vad han har fått lida.

27

Så drev Salomo bort Ebjatar och lät honom icke längre vara HERRENS präst, för att HERRENS ord skulle uppfyllas, det som han hade talat i Silo över Elis hus.

28

Då nu ryktet härom kom till Joab -- som ju hade slutit sig till Adonia, om han ock icke hade slutit sig till Absalom -- flydde han till HERRENS tält och fattade i hornen på altaret.

29

Men när det blev berättat för konung Salomo att Joab hade flytt till HERRENS tält, och att han stod invid altaret, sände Salomo åstad Benaja, Jojadas son, och sade: »Gå och stöt ned honom.»

30

När Benaja så kom till HERRENS tält, sade han till honom: »Så säger konungen: Gå bort härifrån.» Men han svarade: »Nej; här vill jag dö.» När Benaja framförde detta till konungen och sade: »Så och så har Joab sagt, så har han svarat mig»,

31

sade konungen till honom: »Gör såsom han har sagt, stöt ned honom och begrav honom, så att du befriar mig och min faders hus från skulden för det blod som Joab utan sak har utgjutit.

32

Och må HERREN låta hans blod komma tillbaka över hans eget huvud, därför att han stötte ned två män som voro rättfärdigare och bättre än han själv, och dräpte dem med svärd, utan att min fader David visste det, nämligen Abner, Ners son, härhövitsmannen i Israel, och Amasa, Jeters son, härhövitsmannen i Juda.

33

Ja, deras blod skall komma tillbaka över Joabs och hans efterkommandes huvud för evigt. Men åt David och hans efterkommande, hans hus och hans tron skall HERREN giva frid till evig tid.

34

Så gick då Benaja, Jojadas son, ditupp och stötte ned honom och dödade honom; och han blev begraven där han bodde i öknen.

35

Och konungen satte Benaja, Jojadas son, i hans ställe över hären; och prästen Sadok hade konungen satt i Ebjatars ställe.

36

Därefter sände konungen och lät kalla till sig Simei och sade till honom: »Bygg dig ett hus i Jerusalem och bo där, och därifrån får du icke gå ut, varken hit eller dit.

37

Ty det må du veta, att på den dag du går ut och går över bäcken Kidron skall du döden dö. Ditt blod kommer då över ditt eget huvud.»

38

Simei sade till konungen: »Vad du har talat är gott; såsom min herre konungen har sagt, så skall din tjänare göra.» Och Simei bodde i Jerusalem en lång tid.

39

Men tre år därefter hände sig att två tjänare flydde ifrån Simei till Akis, Maakas son, konungen i Gat. Och man berättade för Simei och sade: »Dina tjänare äro i Gat.»

40

Då stod Simei upp och sadlade sin åsna och begav sig till Akis i Gat för att söka efter sina tjänare. Simei begav sig alltså åstad och hämtade sina tjänare från Gat.

41

Men när det blev berättat för Salomo att Simei hade begivit sig från Jerusalem till Gat och kommit tillbaka,

42

sände konungen och lät kalla till sig Simei och sade till honom: »Har jag icke bundit dig med ed vid HERREN och varnat dig och sagt till dig: 'Det må du veta, att på den dag du går ut och begiver dig hit eller dit skall du döden dö'? Och du svarade mig: 'Vad du har sagt är gott, och jag har hört det.'

43

Varför har du då icke aktat på din ed vid HERREN och på det bud som jag har givit dig?»

44

Och konungen sade ytterligare till Simei: »Du känner själv allt det onda som ditt hjärta vet med sig att du har gjort min fader David. HERREN skall nu låta din ondska komma tillbaka över ditt eget huvud.

45

Men konung Salomo skall bliva välsignad, och Davids tron skall bliva befäst inför HERREN till evig tid.»

46

På konungens befallning gick därefter Benaja, Jojadas son, fram och stötte ned honom, så att han dog. Och konungadömet blev befäst i Salomos hand.

3 Första Konungaboken


Första Konungaboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Konungaboken

Första Konungaboken

Index

3 Kapitlet

1

Och Salomo befryndade sig med Farao, konungen i Egypten; han tog Faraos dotter till hustru och förde henne in i Davids stad, och där fick hon bo, till dess han hade byggt sitt hus färdigt, så ock HERRENS hus och muren runt omkring Jerusalem.

2

Emellertid offrade folket på höjderna, eftersom ännu vid denna tid intet hus hade blivit byggt åt HERRENS namn.

3

Och Salomo älskade HERREN och vandrade efter sin fader Davids stadgar, utom att han frambar offer på höjderna och tände offereld där.

4

Och konungen begav sig till Gibeon för att offra där, ty detta var den förnämsta offerhöjden; tusen brännoffer offrade Salomo på altaret där.

5

I Gibeon uppenbarade sig nu HERREN för Salomo i en dröm om natten; Gud sade: »Bed mig om vad du vill att jag skall giva dig.»

6

Salomo svarade: »Du har gjort stor nåd med din tjänare, min fader David, eftersom han vandrade inför dig i trohet, rättfärdighet och rättsinnighet mot dig. Och du bevarade åt honom denna stora nåd och gav honom en son till efterträdare på hans tron, såsom ju nu har skett.

7

Ja, nu har du, HERRE, min Gud, gjort din tjänare till konung efter min fader David; men jag är en helt ung man, som icke rätt förstår att vara ledare och anförare.

8

Och din tjänare är här bland ditt folk, det som du har utvalt, ett folk som är så talrikt att det icke kan räknas eller täljas för sin myckenhets skull.

9

Så giv nu din tjänare ett hörsamt hjärta, så att han kan vara domare för ditt folk och skilja mellan gott och ont; ty vem förmår väl eljest att vara domare för detta ditt stora folk?»

10

Detta, att Salomo bad om sådant, täcktes Herren.

11

Och Gud sade till honom: »Eftersom du har bett om sådant och icke bett om ett långt liv, ej heller bett om rikedom eller bett om dina fienders liv, utan har bett om att få förstånd till att akta på vad rätt är,

12

se, därför vill jag göra såsom du önskar; se, jag giver dig ett så vist och förståndigt hjärta, att din like icke har funnits före dig, och att din like ej heller skall uppstå efter dig.

13

Därtill giver jag dig ock vad du icke har bett om, nämligen både rikedom och ära, så att i all din tid ingen konung skall vara din like.

14

Och om du vandrar på mina vägar, så att du håller mina stadgar och bud, såsom din fader David gjorde, då skall jag låta dig länge leva.»

15

Därefter vaknade Salomo och fann att det var en dröm. Och när han kom till Jerusalem, trädde han fram inför Herrens förbundsark och offrade brännoffer och frambar tackoffer; och därefter gjorde han ett gästabud för alla sina tjänare.

16

Vid den tiden kommo två skökor till konungen och trädde fram inför honom.

17

Och den ena kvinnan sade: »Hör mig, herre. Jag och denna kvinna bo i samma hus. Och jag födde barn där i huset hos henne.

18

Sedan, på tredje dagen efter det jag hade fött mitt barn, födde ock denna kvinna ett barn. Och vi voro tillsammans, utan att någon främmande var hos oss i huset; allenast vi båda voro i huset.

19

Men en natt dog denna kvinnas son, ty hon hade legat ihjäl honom.

20

Då stod hon upp om natten och tog min son från min sida, under det att din tjänarinna sov, och lade honom i sin famn, men sin döde son lade hon i min famn.

21

När jag då om morgonen reste mig upp för att giva min son di, fick jag se att han var död. Men när jag såg nogare på honom om morgonen, fick jag se att det icke var min son, den som jag hade fött.»

22

Då sade den andra kvinnan: »Det är icke så. Min son är den som lever, och din son är den som är död.» Men den första svarade: »Det är icke så. Din son är den som är död, och min son är den som lever.» Så tvistade de inför konungen.

23

Då sade konungen: »Den ena säger: 'Denne, den som lever, är min son, och din son är den som är död.' Och den andra säger: 'Det är icke så. Din son är den som är död, och min son är den som lever.'»

24

Därefter sade konungen: »Tagen hit ett svärd.» Och när man hade burit svärdet fram till konungen,

25

sade konungen: »Huggen det levande barnet i två delar, och given den ena hälften åt den ena och den andra hälften åt den andra.»

26

Men då sade den kvinna vilkens son det levande barnet var till konungen -- ty hennes hjärta upprördes av kärlek till sonen -- hon sade: »Hör mig, herre; given henne det levande barnet; döden det icke.» Men den andra sade: »Må det vara varken mitt eller ditt; huggen det itu.»

27

Då tog konungen till orda och sade: »Given henne det levande barnet; döden det icke. Hon är dess moder.»

28

När nu hela Israel fick höra talas om den dom som konungen hade fällt, häpnade de över konungen, ty de sågo att Guds vishet var i honom till att skipa rätt.

4 Första Konungaboken


Första Konungaboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Konungaboken

Första Konungaboken

Index

4 Kapitlet

1

Konung Salomo var nu konung över hela Israel.

2

Och dessa voro hans förnämsta män: Asarja, Sadoks son, var präst;

3

Elihoref och Ahia, Sisas söner, voro sekreterare; Josafat, Ahiluds son, var kansler;

4

Benaja, Jojadas son, var överbefälhavare; Sadok och Ebjatar voro präster;

5

Asarja, Natans son, var överfogde; Sabud, Natans son, en präst, var konungens vän;

6

Ahisar var överhovmästare; Adoniram, Abdas son, hade uppsikten över de allmänna arbetena.

7

Och Salomo hade satt över hela Israel tolv fogdar, som skulle sörja för vad konungen och hans hus behövde; var och en hade årligen sin månad, då han skulle sörja för dessa behov.

8

Och följande voro deras namn: Ben-Hur i Efraims bergsbygd;

9

Ben-Deker i Makas, Saalbim, Bet-Semes, Elon, Bet-Hanan;

10

Ben-Hesed i Arubbot, vilken hade Soko och hela Heferlandet;

11

Ben-Abinadab i hela Nafat-Dor -- denne fick Salomos dotter Tafat till hustru --;

12

Baana, Ahiluds son, i Taanak och Megiddo och i hela den del av Bet-Sean, som ligger på sidan om Saretan, nedanför Jisreel, från Bet-Sean ända till Abel-Mehola och bortom Jokmeam;

13

Ben-Geber i Ramot i Gilead; han hade Manasses son Jairs byar, som ligga i Gilead; han hade ock landsträckan Argob, som ligger i Basan, sextio stora städer med murar och kopparbommar;

14

Ahinadab, Iddos son, i Mahanaim;

15

Ahimaas i Naftali; också han hade tagit en dotter av Salomo, Basemat, till hustru;

16

Baana, Husais son, i Aser och Alot;

17

Josafat, Paruas son, i Isaskar;

18

Simei, Elas son, i Benjamin;

19

Geber, Uris son, i Gileads land, det land som hade tillhört Sihon, amoréernas konung, och Og, konungen i Basan; ty allenast en enda fogde fanns i det landet.

20

Juda och Israel voro då talrika, så talrika som sanden vid havet; och man åt och drack och var glad.

21

Så var nu Salomo herre över alla riken ifrån floden till filistéernas land och ända ned till Egyptens gräns; de förde skänker till Salomo och voro honom underdåniga, så länge han levde.

22

Och vad Salomo för var dag behövde av livsmedel var: trettio korer fint mjöl och sextio korer vanligt mjöl,

23

tio gödda oxar, tjugu valloxar och hundra far, förutom hjortar, gaseller, dovhjortar och gödda fåglar.

24

Ty han rådde över hela landet på andra sidan floden, ifrån Tifsa ända till Gasa, över alla konungar på andra sidan floden; och han hade fred på alla sidor, runt omkring,

25

Så att Juda och Israel sutto i trygghet, var och en under sitt vinträd och sitt fikonträd, ifrån Dan ända till Beer-Seba, så länge Salomo levde.

26

Och Salomo hade fyrtio tusen spann vagnshästar och tolv tusen ridhästar.

27

Och de nämnda fogdarna sörjde var sin månad för konung Salomos behov, och för allas som hade tillträde till konung Salomos bord; de läto intet fattas.

28

Och kornet och halmen för hästarna och travarna förde de, var och en i sin ordning, till det ställe där han uppehöll sig.

29

Och Gud gav Salomo vishet och förstånd i mycket rikt mått och så mycken insikt, att den kunde liknas vid sanden på havets strand,

30

så att Salomos vishet var större än alla österlänningars vishet och all Egyptens vishet.

31

Han var visare än alla andra människor, visare än esraiten Etan och Heman och Kalkol och Darda, Mahols söner; och ryktet om honom gick ut bland alla folk runt omkring.

32

Han diktade tre tusen ordspråk, och hans sånger voro ett tusen fem.

33

Han talade om träden, från cedern på Libanon ända till isopen, som växer fram ur väggen. Han talade ock om fyrfotadjuren, om fåglarna, om kräldjuren och om fiskarna.

34

Och från alla folk kom man för att höra Salomos visdom, från alla konungar på jorden, som hade hört talas om hans visdom.

5 Första Konungaboken


Första Konungaboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Konungaboken

Första Konungaboken

Index

5 Kapitlet

1

Och Hiram, konungen i Tyrus, sände sina tjänare till Salomo, sedan han hade fått höra att denne hade blivit smord till konung efter sin fader; ty Hiram hade alltid varit Davids vän.

2

Och Salomo sände till Hiram och lät säga:

3

»Du vet själv att min fader David icke kunde bygga något hus åt HERRENS, sin Guds, namn, för de krigs skull med vilka fienderna runt omkring ansatte honom, till dess att HERREN lade dem under hans fötter

4

Men nu har HERREN, min Gud, låtit mig få ro på alla sidor; ingen motståndare finnes, och ingen olycka är på färde.

5

Därför tänker jag nu på att bygga ett hus åt HERRENS, min Guds, namn, såsom HERREN talade till min fader David, i det han sade: 'Din son, den som jag skall sätta på din tron efter dig, han skall bygga huset åt mitt namn.'

6

Så bjud nu att man hugger åt mig cedrar på Libanon. Härvid skola mina tjänare vara dina tjänare behjälpliga; och jag vill giva dig betalning för dina tjänares arbete, alldeles såsom du själv begär. Ty du vet själv att bland oss icke finnes någon som är så skicklig att hugga virke som sidonierna.»

7

Då nu Hiram hörde Salomos ord, blev han mycket glad; och han sade: »Lovad vare HERREN i dag, han som har givit David en så vis son till att regera över detta talrika folk!»

8

Och Hiram sände till Salomo och lät säga: »Jag har hört det budskap du har sänt till mig. Jag vill göra allt vad du begär i fråga om cederträ och cypressträ.

9

Mina tjänare skola föra virket från Libanon ned till havet, och jag skall låta lägga det i flottar på havet och föra det till det ställe som du anvisar mig, och lossa det där; men du må själv avhämta det. Du åter skall göra vad jag begär, nämligen förse mitt hus med livsmedel.»

10

Så gav då Hirom åt Salomo cederträ och cypressträ, så mycket han begärde.

11

Men Salomo gav åt Hiram tjugu tusen korer vete, till föda för hans hus, och tjugu korer olja av stötta oliver. Detta gav Salomo åt Hiram för vart år.

12

Och HERREN hade givit Salomo vishet, såsom han hade lovat honom. Och vänskap rådde mellan Hiram och Salomo; och de slöto förbund med varandra.

13

Och konung Salomo bådade upp arbetsfolk ur hela Israel, och arbetsfolket utgjorde trettio tusen man.

14

Dessa sände han till Libanon, tio tusen i vår månad, skiftevis, så att de voro en månad på Libanon och två månader hemma; och Adoniram hade uppsikten över de allmänna arbetena.

15

Och Salomo hade sjuttio tusen män som buro bördor, och åttio tusen som höggo sten i bergen,

16

förutom de överfogdar som av Salomo voro anställda över arbetet, tre tusen tre hundra, vilka hade befälet över folket som utförde arbetet.

17

Och på konungens befallning bröto de stora och dyrbara stenar, för att husets grund skulle kunna läggas med huggen sten,

18

Och Salomos byggningsmän och Hiroms byggningsmän och männen från Gebal höggo och tillredde både det trävirke och de stenar som behövdes till att bygga huset.

6 Första Konungaboken


Första Konungaboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Konungaboken

Första Konungaboken

Index

6 Kapitlet

1

I det fyra hundra åttionde året efter Israels barns uttåg ur Egyptens land, i det fjärde året av Salomos regering över Israel, i månaden Siv, det är den andra månaden, begynte han bygga huset åt HERREN.

2

Huset som konung Salomo byggde åt HERREN var sextio alnar långt, tjugu alnar brett och trettio alnar högt.

3

Förhuset framför tempelsalen var tjugu alnar långt, framför husets kortsida, och tio alnar brett, där det låg framför huset.

4

Och han gjorde fönster på huset, slutna fönster, med bjälkramar.

5

Och runt omkring huset, utmed dess vägg, uppförde han en ytterbyggnad, som gick runt omkring husets väggar, både utmed tempelsalen och utmed koret; och han gjorde däri sidokamrar runt omkring.

6

Den nedersta våningen i ytterbyggnaden var fem alnar bred, den mellersta sex alnar bred och den tredje sju alnar bred; ty han hade gjort avsatser på huset runt omkring utvändigt, för att icke behöva göra fästhål i husets väggar.

7

Och när huset uppfördes, byggdes det av sten som hade blivit färdighuggen vid stenbrottet; alltså hördes varken hammare eller yxa eller andra järnverktyg vid huset, när det byggdes.

8

Dörren till mellersta sidokammaren hade sin plats på husets södra sida, och genom en trappgång kom man upp till den mellersta våningen, och från den mellersta våningen upp till den tredje.

9

Så byggde han huset och fullbordade det. Och han panelade huset med inläggningar och med cederplankor i rader.

10

Och i ytterbyggnaden utmed hela huset byggde han våningarna fem alnar höga; och den var fäst vid huset med cederbjälkar.

11

Och HERRENS ord kom till Salomo; han sade:

12

»Med detta hus som du nu bygger skall så ske: om du vandrar efter mina stadgar och gör efter mina rätter och håller alla mina bud och vandrar efter dem, så skall jag på dig uppfylla mitt ord, det som jag talade till din fader David:

13

jag skall bo mitt ibland Israels barn och skall icke övergiva mitt folk Israel.»

14

Så byggde nu Salomo huset och fullbordade det.

15

Han täckte husets väggar invändigt med bräder av cederträ. Från husets golv ända upp till takbjälkarna överklädde han det med trä invändigt; husets golv överklädde han med bräder av cypressträ.

16

Och han täckte de tjugu alnarna i det innersta av huset med bräder av cederträ, från golvet ända upp till bjälkarna; så inrättade han rummet därinne åt sig till ett kor: det allraheligaste.

17

Och fyrtio alnar mätte den del av huset, som utgjorde tempelsalen därframför.

18

Och innantill hade huset en beläggning av cederträ med utsirningar i form av gurkfrukter och blomsterband; alltsammans var där av cederträ, ingen sten syntes.

19

Och ett kor inredde han i det inre av huset för att där ställa HERRENS förbundsark.

20

Och framför koret, som var tjugu alnar långt, tjugu alnar brett och tjugu alnar högt, och som han överdrog med fint guld, satte han ett altare, överklätt med cederträ.

21

Och Salomo överdrog det inre av huset med fint guld. Och med kedjor av guld stängde han för koret; och jämväl detta överdrog han med guld.

22

Alltså överdrog han hela huset med guld, till dess att hela huset var helt och hållet överdraget med guld. Han överdrog ock med guld hela det altare som hörde till koret.

23

Och till koret gjorde han två keruber av olivträ. Den ena av dem var tio alnar hög;

24

och den kerubens ena vinge var fem alnar, och kerubens andra vinge var ock fem alnar, så att det var tio alnar från den ena vingspetsen till den andra.

25

Den andra keruben var ock tio alnar. Båda keruberna hade samma mått och samma form:

26

den ena keruben var tio alnar hög och likaså den andra keruben.

27

Och han ställde keruberna i de innersta av huset, och keruberna bredde ut sina vingar, så att den enas ena vinge rörde vid den ena väggen och den andra kerubens ena vinge rörde vid den andra väggen; och mitt i huset rörde deras båda andra vingar vid varandra.

28

Och han överdrog keruberna med guld.

29

Och alla husets väggar runt omkring utsirade han med snidverk i form av keruber, palmer och blomsterband; så både i det inre rummet och i det yttre.

30

Och husets golv överdrog han med guld; så både i det inre rummet och i det yttre.

31

För ingången till koret gjorde han dörrar av olivträ. Dörrinfattningen hade formen av en femkant.

32

Och de båda dörrarna av olivträ prydde han med utsirningar i form av keruber, palmer och blomsterband, och överdrog dem med guld; han lade ut guldet över keruberna och palmerna.

33

Likaså gjorde han för ingången till tempelsalen dörrposter av olivträ, i fyrkant,

34

och två dörrar av cypressträ, var dörr bestående av två dörrhalvor som kunde vridas.

35

Och han utsirade dem med keruber, palmer och blomsterband, och överdrog dem med guld, som lades jämnt över snidverken.

36

Vidare byggde han den inre förgårdsmuren av tre varv huggna stenar och ett varv huggna bjälkar av cederträ.

37

I det fjärde året blev grunden lagd till HERRENS hus, i månaden Siv.

38

Och i det elfte året, månaden Bul, det är den åttonde månaden, var huset färdigt till alla sina delar alldeles såsom det skulle vara. Han byggde alltså därpå i sju år.

7 Första Konungaboken


Första Konungaboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Första Konungaboken

Första Konungaboken

Index

7 Kapitlet

1

Men på sitt eget hus byggde Salomo i tretton år, innan han fick hela sitt hus färdigt.

2

Han byggde Libanonskogshuset, hundra alnar långt, femtio alnar brett och trettio alnar högt, med fyra rader pelare av cederträ och med huggna bjälkar av cederträ ovanpå pelarna.

3

Det hade ock ett tak av cederträ över sidokamrarna, vilka vilade på pelarna, som tillsammans voro fyrtiofem, femton i var rad.

4

Och det hade bjälklag i tre rader; och fönsteröppningarna sutto mitt emot varandra i tre omgångar.

5

Alla dörröppningar och dörrposter voro fyrkantiga, av bjälkar; och fönsteröppningarna sutto alldeles mitt emot varandra i tre omgångar.

6

Vidare gjorde han pelarförhuset, femtio alnar långt och trettio alnar brett, och framför detta också ett förhus med pelare, och med ett trapphus framför dessa.

7

Och han gjorde tronförhuset, där han skulle skipa rätt, domsförhuset; det var belagt med cederträ från golv till tak.

8

Och hans eget hus, där han själv skulle bo, på den andra gården, innanför förhuset, var byggt på samma sätt. Salomo byggde ock ett hus, likadant som detta förhus, åt Faraos dotter, som han hade tagit till hustru.

9

Allt detta var av dyrbara stenar, avmätta såsom byggnadsblock och sågade med såg invändigt och utvändigt, alltsammans, ända ifrån grunden upp till taklisterna; och likaså allt därutanför, ända till den stora förgårdsmuren.

10

Och grunden var lagd med dyrbara och stora stenar, stenar av tio alnars längd och av åtta alnars längd.

11

Därovanpå lågo dyrbara stenar, avmätta såsom byggnadsblock, ävensom cederbjälkar.

12

Och den stora förgårdsmuren där runt omkring var uppförd av tre varv huggna stenar och ett varv huggna bjälkar av cederträ. Så var det ock med den inre förgårdsmuren till HERRENS hus, så jämväl med husets förhus.

13

Och konung Salomo sände och lät hämta Hiram från Tyrus.

14

Denne var son till en änka av Naftali stam, och hans fader var en tyrisk man, en kopparsmed; han hade konstskicklighet och förstånd och kunskap i fullt mått till att utföra alla slags arbeten av koppar. Han kom nu till konung Salomo och utförde alla hans arbeten.

15

Han förfärdigade de båda pelarna av koppar. Aderton alnar hög var den ena pelaren, och en tolv alnar lång tråd mätte omfånget av den andra pelaren.

16

Han gjorde ock två pelarhuvuden, gjutna av koppar, till att sätta ovanpå pelarna; vart pelarhuvud var fem alnar högt.

17

Nätlika utsirningar, som bildade ett nätverk, hängprydnader i form av kedjor funnos på pelarhuvudena som sutto ovanpå pelarna, sju på vart pelarhuvud.

18

Och han gjorde pelarna så, att två rader gingo runt omkring över det ena av de nätverk som tjänade till att betäcka pelarhuvudena, vilka höjde sig över granatäpplena; och likadant gjorde han på det andra pelarhuvudet.

19

Och pelarhuvudena som sutto ovanpå pelarna inne i förhuset voro utformade till liljor, och mätte fyra alnar.

20

På båda pelarna funnos pelarhuvuden, också ovantill invid den bukformiga delen inemot nätverket. Och granatäpplena voro två hundra, i rader runt omkring, över det andra pelarhuvudet.

21

Pelarna ställde han upp vid förhuset till tempelsalen. Åt den pelare han ställde upp på högra sidan gav han namnet Jakin, och åt den han ställde upp på vänstra sidan gav han namnet Boas.

22

Överst voro pelarna utformade till liljor. Så blev då arbetet med pelarna fullbordat.

23

Han gjorde ock havet, i gjutet arbete. Det var tio alnar från den ena kanten till den andra, runt allt omkring, och fem alnar högt; och ett trettio alnar långt snöre mätte dess omfång.

24

Och under kanten voro gurklika sirater, som omgåvo det runt omkring -- tio alnar brett som det var -- så att de gingo runt omkring havet. De gurklika siraterna sutto i två rader, och de voro gjutna i ett stycke med det övriga.

25

Det stod på tolv oxar, tre vända mot norr, tre vända mot väster, tre vända mot söder och tre vända mot öster; havet stod ovanpå dessa, och deras bakdelar voro alla vända inåt.

26

Dess tjocklek var en handsbredd; och dess kant var gjord såsom kanten på en bägare, i form av en utslagen lilja. Det rymde två tusen bat.

27

Vidare gjorde han de tio bäckenställen, av koppar. Vart ställ var fyra alnar långt, fyra alnar brett och tre alnar högt.

28

Och på följande sätt voro dessa ställ gjorda. De voro försedda med sidolister, vilka sidolister hade sin plats mellan hörnlisterna.

29

På dessa sidolister mellan hörnlisterna funnos avbildade lejon, tjurar och keruber, och likaså på hörnlisterna upptill. Under lejonen och tjurarna sutto nedhängande blomsterslingor.

30

Vart ställ hade fyra hjul av koppar med axlar av koppar; och dess fyra fötter voro försedda med bärarmar. Dessa bärarmar voro gjutna till att sitta under bäckenet, och mitt för var och en sutto blomsterslingor.

31

Sin öppning hade det inom kransstycket, som höjde sig en aln uppåt. öppningen i detta var rund; det var så gjort, att det kunde tjäna såsom underlag, och det mätte en och en halv aln. Också på dess öppning funnos utsirningar. Men sidolisterna därtill voro fyrkantiga, icke runda.

32

De fyra hjulen sutto under sidolisterna, och hjulens hållare voro fästa vid bäckenstället. Vart hjul mätte en och en halv aln.

33

Hjulen voro gjorda såsom vagnshjul; och deras hållare, deras ringar, deras ekrar och deras navar voro allasammans gjutna.

34

Fyra bärarmar funnos på vart ställ, i de fyra hörnen; bärarmarna voro gjorda i ett stycke med sitt ställ.

35

Överst på vart ställ var en helt och hållet rund uppsats, en halv aln hög; och ovantill på vart ställ sutto dess hållare, så ock dess sidolister gjorda i ett stycke därmed.

36

Och på hållarnas ytor och på sidolisterna inristade han keruber, lejon och palmer, alltefter som utrymme fanns på var och en, så ock blomsterslingor runt omkring.

37

På detta sätt gjorde han de tio bäckenställen; de voro alla gjutna på samma sätt och hade samma mått och samma form

38

Han gjorde ock tio bäcken, av koppar. Fyrtio bat rymde vart bäcken, och vart bäcken mätte fyra alnar; till vart och ett av de tio bäckenställen gjordes ett bäcken.

39

Och han ställde fem av bäckenställen på högra sidan om huset och fem på vänstra sidan om huset. Och havet ställde han på högra sidan om huset, åt sydost.

40

Hirom gjorde dessa bäcken, så ock skovlarna och skålarna. Så förde Hiram allt det arbete till slut, som han fick utföra åt konung Salomo för HERRENS hus:

41

nämligen två pelare, och de två klotformiga pelarhuvuden som sutto ovanpå pelarna, och de två nätverk som skulle betäcka de båda klotformiga pelarhuvuden som sutto ovanpå pelarna,

42

därjämte de fyra hundra granatäpplena till de båda nätverken, två rader granatäpplen till vart nätverk, för att de båda klotformiga pelarhuvuden som sutto uppe på pelarna så skulle bliva betäckta,

43

Vidare de tio bäckenställen och de tio bäckenen på bäckenställen,

44

så ock havet, som var allenast ett, och de tolv oxarna under havet,

45

vidare askkärlen, skovlarna och skålarna, korteligen, alla redan nämnda föremål som Hiram gjorde åt konung Salomo för HERRENS hus. Allt var av polerad koppar.

46

På Jordanslätten lät konungen gjuta det i lerformar, mellan Suckot och Saretan.

47

Och för den övermåttan stora myckenhetens skull lämnade Salomo alla föremålen ovägda, så att kopparens vikt icke blev utrönt.

48

Salomo gjorde ock alla övriga föremål som skulle finnas i HERRENS hus: det gyllene altaret, det gyllene bordet som skådebröden skulle ligga på,

49

så ock ljusstakarna, fem på högra sidan och fem på vänstra framför koret, av fint guld, med blomverket, lamporna och lamptängerna av guld,

50

vidare faten, knivarna, de båda slagen av skålar och fyrfaten, av fint guld, äntligen de gyllene gångjärnen till de dörrar som ledde till det innersta av huset, det allraheligaste, och till de dörrar i huset, som ledde till tempelsalen.

51

Sedan allt det arbete som konung Salomo lät utföra på HERRENS hus var färdigt, förde Salomo ditin vad hans fader David hade helgat åt HERREN: silvret, guldet och kärlen; detta lade han in i skattkamrarna i HERRENS hus.

8 Första Konungaboken


Första Konungaboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Första Konungaboken

Första Konungaboken

Index

8 Kapitlet

1

Därefter församlade Salomo de äldste i Israel, alla huvudmännen för stammarna, Israels barns familjehövdingar, till konung Salomo i Jerusalem, för att hämta HERRENS förbundsark upp från Davids stad, det är Sion.

2

Så församlade sig då till konung Salomo alla Israels män under högtiden i månaden Etanim, det är den sjunde månaden.

3

När då alla de äldste i Israel hade kommit tillstädes, lyfte prästerna upp arken.

4

Och de hämtade HERRENS ark och uppenbarelsetältet ditupp, jämte alla heliga föremål som funnos i tältet; prästerna och leviterna hämtade det ditupp.

5

Och konung Salomo stod framför arken jämte Israels hela menighet, som hade församlats till honom; och de offrade därvid småboskap och fäkreatur i sådan myckenhet, att de icke kunde täljas eller räknas.

6

Och prästerna buro in HERRENS förbundsark till dess plats i husets kor, i det allraheligaste, till platsen under kerubernas vingar.

7

Ty keruberna bredde ut sina vingar fram över den plats där arken stod, så att arken och dess stänger ovantill betäcktes av keruberna.

8

Och stängerna voro så långa, att deras ändar väl kunde ses från helgedomen framför koret, men däremot icke voro synliga längre ute. Och de hava blivit kvar där ända till denna dag.

9

I arken fanns intet annat än de två stentavlor som Mose hade lagt ned däri vid Horeb, när HERREN slöt förbund med Israels barn, sedan de hade dragit ut ur Egyptens land.

10

Men när prästerna gingo ut ur helgedomen, uppfyllde molnskyn HERRENS hus,

11

så att prästerna för molnskyns skull icke kunde stå där och göra tjänst; ty HERRENS härlighet uppfyllde HERRENS hus.

12

Då sade Salomo: »HERREN har sagt att han vill bo i töcknet.

13

Jag har nu byggt ett hus till boning åt dig, berett en plats där du må förbliva till evig tid.»

14

Sedan vände konungen sig om och välsignade Israels hela församling, under det att Israels hela församling förblev stående.

15

Han sade: »Lovad vare HERREN, Israels Gud, som med sin hand har fullbordat vad han med sin mun lovade min fader David, i det han sade:

16

'Från den dag då jag förde mitt folk Israel ut ur Egypten har jag icke i någon av Israels stammar utvalt en stad, till att i den bygga ett hus där mitt namn skulle vara; men David har jag utvalt till att råda över mitt folk Israel.'

17

Och min fader David hade väl i sinnet att bygga ett hus åt HERRENS, Israels Guds, namn;

18

men HERREN sade till min fader David: 'Då du nu har i sinnet att bygga ett hus åt mitt namn, så gör du visserligen väl däri att du har detta i sinnet;

19

dock skall icke du få bygga detta hus, utan din son, den som har utgått från din länd, han skall bygga huset åt mitt namn.'

20

Och HERREN har uppfyllt det löfte han gav; ty jag har kommit upp min fader Davids ställe och sitter nu på Israels tron, såsom HERREN lovade, och jag har byggt huset åt HERRENS, Israels Guds, namn.

21

Och där har jag tillrett ett rum för arken, i vilken förvaras det förbund som HERREN slöt med våra fäder, när han förde dem ut ur Egyptens land.»

22

Därefter trädde Salomo fram för HERRENS altare inför Israels hela församling, och uträckte sina händer mot himmelen

23

och sade: »HERRE, Israels Gud, ingen gud är dig lik, uppe i himmelen eller nere på jorden, du som håller förbund och bevarar nåd mot dina tjänare, när de vandra inför dig av allt sitt hjärta,

24

du som har hållit vad du lovade din tjänare David, min fader; ty vad du med din mun lovade, det fullbordade du med din hand, såsom nu har skett.

25

Så håll nu ock, HERRE, Israels Gud, vad du lovade din tjänare David, min fader, i det att du sade: 'Aldrig skall den tid komma, då på Israels tron icke inför mig sitter en avkomling av dig, om allenast dina barn hava akt på sin väg, så att de vandra inför mig, såsom du har vandrat inför mig.'

26

Så låt nu, o Israels Gud, de ord som du har talat till din tjänare David, min fader, bliva sanna.

27

Men kan då Gud verkligen bo på jorden? Himlarna och himlarnas himmel rymma dig ju icke; huru mycket mindre då detta hus som jag har byggt!

28

Men vänd dig ändå till din tjänares bön och åkallan, HERRE, min Gud, så att du hör på det rop och den bön som din tjänare nu uppsänder till dig,

29

och låter dina ögon natt och dag vara öppna och vända mot detta hus -- den plats varom du har sagt: 'Mitt namn skall vara där' -- så att du ock hör den bön som din tjänare beder, vänd mot denna plats.

30

Ja, hör på den åkallan som din tjänare och ditt folk Israel uppsända, vända mot denna plats. Må du höra den och låta den komma upp till himmelen, där du bor; och när du hör, så må du förlåta.

31

Om någon försyndar sig mot sin nästa och man ålägger honom en ed och låter honom svärja, och han så kommer och svär inför ditt altare i detta hus,

32

må du då höra det i himmelen och utföra ditt verk och skaffa dina tjänare rätt, i det att du dömer den skyldige skyldig och låter hans gärningar komma över hans huvud, men skaffar rätt åt den som har rätt och låter honom få efter hans rättfärdighet.

33

Om ditt folk Israel bliver slaget av en fiende, därför att de hava syndat mot dig, men de omvända sig till dig och prisa ditt namn och bedja och åkalla dig i detta hus,

34

må du då höra det i himmelen och förlåta ditt folk Israels synd och låta dem komma tillbaka till det land som du har givit åt deras fäder.

35

Om himmelen bliver tillsluten, så att regn icke faller, därför att de hava syndat mot dig, men de då bedja, vända mot denna plats, och prisa ditt namn och omvända sig från sin synd, när du bönhör dem,

36

må du då höra det i himmelen och förlåta dina tjänares och ditt folk Israels synd, i det att du lär dem den goda väg som de skola vandra; och må du låta det regna över ditt land, det som du har givit åt ditt folk till arvedel.

37

Om hungersnöd uppstår i landet, om pest uppstår, om sot eller rost, om gräshoppor eller gräsmaskar komma, om fienden tränger folket i det land där deras städer stå, eller om någon annan plåga eller sjukdom kommer, vilken det vara må,

38

och om då någon bön och åkallan höjes från någon människa, vilken det vara må, eller från hela ditt folk Israel, när de var för sig känna plågan därav i sitt hjärta och så uträcka sina händer mot detta hus,

39

må du då höra det i himmelen, där du bor, och förlåta och utföra ditt verk, i det att du giver var och en efter alla hans gärningar, eftersom du känner hans hjärta -- ty du allena känner alla människors hjärtan --

40

på det att de alltid må frukta dig, så länge de leva i det land som du har givit åt våra fäder.

41

Också om en främling, en som icke är av ditt folk Israel, kommer ifrån fjärran land för ditt namns skull

42

-- ty man skall ock där höra talas om ditt stora namn och din starka hand och din uträckta arm -- om någon sådan kommer och beder, vänd mot detta hus,

43

må du då i himmelen, där du bor, höra det och göra allt varom främlingen ropar till dig, på det att alla jordens folk må känna ditt namn och frukta dig, likasom ditt folk Israel gör, och förnimma att detta hus som jag har byggt är uppkallat efter ditt namn.

44

Om ditt folk drager ut i strid mot sin fiende, på den väg du sänder dem, och de då bedja till HERREN, vända i riktning mot den stad som du har utvalt, och mot det hus som jag har byggt åt ditt namn,

45

må du då i himmelen höra deras bön och åkallan och skaffa dem rätt.

46

Om de synda mot dig -- eftersom ingen människa finnes, som icke syndar -- och du bliver vred på dem och giver dem i fiendens våld, så att man tager dem till fånga och för dem bort till fiendens land, fjärran eller nära,

47

men de då besinna sig i det land där de äro i fångenskap, och omvända sig och åkalla dig i landet där man håller dem fångna och säga: 'Vi hava syndat och gjort illa, vi hava varit ogudaktiga',

48

om de så omvända sig till dig av allt sitt hjärta och av all sin själ, i sina fienders land -- deras som hava fört dem i fångenskap -- och bedja till dig, vända i riktning mot sitt land, det som du har givit åt deras fäder, och mot den stad som du har utvalt, och mot det hus som jag har byggt åt ditt namn,

49

må du då i himmelen, där du bor, höra deras bön och åkallan och skaffa dem rätt

50

och förlåta ditt folk vad de hava syndat mot dig, och alla de överträdelser som de hava begått mot dig, och låta dem finna barmhärtighet inför dem som hålla dem fångna, så att dessa förbarma sig över dem.

51

Ty de äro ju ditt folk och din arvedel, som du har fört ut ur Egypten, den smältugnen.

52

Ja, låt dina ögon vara öppna och vända till din tjänares och ditt folk Israels åkallan, så att du hör på dem, så ofta de ropa till dig.

53

Ty du har själv avskilt dem åt dig till arvedel bland alla folk på Jorden, såsom du talade genom din tjänare Mose, när du förde våra fäder ut ur Egypten, o Herre, HERRE.»

54

När Salomo hade slutat att med dessa ord bedja och åkalla HERREN, stod han upp från HERRENS altare, där han hade legat på sina knän med händerna uträckta mot himmelen,

55

och trädde fram och välsignade Israels hela församling med hög röst och sade:

56

»Lovad vare HERREN, som har givit sitt folk Israel ro, alldeles såsom han har sagt! Alls intet har uteblivit av allt det goda som han lovade genom sin tjänare Mose.

57

Så vare då HERREN, vår Gud, med oss, såsom han har varit med våra fäder. Han må icke övergiva oss och förskjuta oss,

58

utan böja våra hjärtan till sig, så att vi alltid vandra på hans vägar och hålla hans bud och stadgar och rätter, dem som han har givit våra fäder.

59

Och må dessa mina ord, med vilka jag har bönfallit inför HERRENS ansikte, vara nära HERREN, vår Gud, dag och natt, så att han skaffar rätt åt sin tjänare och rätt åt sitt folk Israel, efter var dags behov;

60

på det att alla folk på jorden må förnimma att HERREN är Gud, och ingen annan.

61

Och må edra hjärtan vara hängivna åt HERREN, vår Gud, så att I alltjämt vandren efter hans stadgar och hållen hans bud, såsom I nu gören.»

62

Och konungen jämte hela Israel offrade slaktoffer inför HERRENS ansikte.

63

Till det tackoffer som Salomo offrade åt HERREN tog han tjugutvå tusen tjurar och ett hundra tjugu tusen av småboskapen. Så invigdes HERRENS hus av konungen och alla Israels barn.

64

På samma dag helgade konungen den mellersta delen av förgården framför HERRENS hus, ty där offrade han brännoffret, spisoffret och fettstyckena av tackoffret, eftersom kopparaltaret, som stod inför HERRENS ansikte, var för litet för att brännoffret, spisoffret och fettstyckena av tackoffret skulle kunna rymmas där.

65

Vid detta tillfälle firade Salomo högtiden, och med honom hela Israel -- en stor församling ifrån hela landet, allt ifrån det ställe där vägen går till Hamat ända till Egyptens bäck -- inför HERRENS, vår Guds, ansikte i sju dagar och åter sju dagar, tillsammans fjorton dagar.

66

På åttonde dagen lät han folket gå, och de togo avsked av konungen. Sedan gingo de till sina hyddor, fulla av glädje och fröjd över allt det goda som HERREN hade gjort mot sin tjänare David och sitt folk Israel.

9 Första Konungaboken


Första Konungaboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Första Konungaboken

Första Konungaboken

Index

9 Kapitlet

1

Då nu Salomo hade byggt HERRENS hus färdigt, så ock konungshuset, ävensom allt annat som han hade känt åstundan och lust att utföra,

2

uppenbarade sig HERREN för andra gången för Salomo, likasom han förut hade uppenbarat sig för honom i Gibeon.

3

Och HERREN sade till honom »Jag har hört den bön och åkallan som du har uppsänt till mig; detta hus som du har byggt har jag helgat, till att där fästa mitt namn för evig tid. Och mina ögon och mitt hjärta skola vara där alltid.

4

Om du nu vandrar inför mig, såsom din fader David vandrade, med ostraffligt hjärta och i redlighet, så att du gör allt vad jag har bjudit dig och håller mina stadgar och rätter

5

då skall jag upprätthålla din konungatron över Israel evinnerligen, såsom jag lovade angående din fader David, när jag sade: 'Aldrig skall på Israels tron saknas en avkomling av dig.'

6

Men om I och edra barn vänden om och övergiven mig, och icke hållen de bud och stadgar som jag har förelagt eder, utan gån bort och tjänen andra gudar och tillbedjen dem,

7

då skall jag utrota Israel ur det land som jag har givit dem; och det hus som jag har helgat åt mitt namn skall jag förkasta ifrån mitt ansikte; och Israel skall bliva ett ordspråk och en visa bland alla folk.

8

Och huru upphöjt detta hus nu än må vara, skall då var och en som går därförbi bliva häpen och vissla. Och när man frågar: 'Varför har HERREN gjort så mot detta land och detta hus?',

9

då skall man svara: 'Därför att de övergåvo HERREN, sin Gud, som hade fört deras fäder ut ur Egyptens land, och höllo sig till andra gudar och tillbådo dem och tjänade dem, därför har HERREN låtit allt detta onda komma över dem.'»

10

När de tjugu år voro förlidna, under vilka Salomo byggde på de två husen, HERRENS hus och konungshuset,

11

gav konung Salomo tjugu städer i Galileen åt Hiram, konungen i Tyrus, som hade försett honom med cederträ, cypressträ och guld, så mycket han begärde.

12

Men när Hiram från Tyrus begav sig ut för att bese de städer som Salomo hade givit honom, behagade de honom icke,

13

utan han sade: »Vad är detta för städer som du har givit mig, min broder?» Och han kallade dem Kabuls land, såsom de heta ännu i dag.

14

Men Hiram sände till konungen ett hundra tjugu talenter guld.

15

Och på följande sätt förhöll det sig med det arbetsfolk som konung Salomo bådade upp för att bygga HERRENS hus och hans eget hus och Millo, ävensom Jerusalems murar, så ock Hasor, Megiddo och Geser.

16

(Farao, konungen i Egypten, hade nämligen dragit upp och intagit Geser och bränt upp det i eld och dräpt de kananéer som bodde i staden, varefter han hade givit den till hemgift åt sin dotter, Salomos hustru.

17

Men Salomo byggde upp Geser, ävensom Nedre Bet-Horon,

18

så ock Baalat och Tamar i öknen där i landet,

19

vidare alla Salomos förrådsstäder, vagnsstäderna och häststäderna, och vad annat Salomo kände åstundan att bygga i Jerusalem, på Libanon och eljest i hela det land som lydde under hans välde.)

20

Allt det folk som fanns kvar av amoréerna, hetiterna, perisséerna hivéerna och jebuséerna, korteligen, alla de som icke voro av Israels barn --

21

deras avkomlingar, så många som funnos kvar i landet efter dem, i det Israels barn icke hade förmått giva dem till spillo, dessa pålade Salomo att vara arbetspliktiga tjänare, såsom de äro ännu i dag.

22

Men av Israels barn gjorde Salomo ingen till träl, utan de blevo krigare och blevo hans tjänare och hövitsman och kämpar, eller uppsyningsmän över hans vagnar och ridhästar.

23

Överfogdarna över Salomos arbeten voro fem hundra femtio; dessa hade befälet över folket som utförde arbetet.

24

Men så snart Faraos dotter hade flyttat upp från Davids stad till det hus som han hade byggt åt henne, byggde han ock Millo.

25

Och Salomo offrade tre gånger om året brännoffer och tackoffer på det altare som han hade byggt åt HERREN, och tände därjämte rökelsen inför HERRENS ansikte. Så hade han då gjort huset färdigt.

26

Konung Salomo byggde ock en flotta i Esjon-Geber, som ligger vid Elot, på stranden av Röda havet, i Edoms land.

27

På denna flotta sände Hiram av sitt folk sjökunnigt skeppsmanskap, som åtföljde Salomos folk.

28

De foro till Ofir och hämtade därifrån guld, fyra hundra tjugu talenter, som de förde till konung Salomo.

10 Första Konungaboken


Första Konungaboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Första Konungaboken

Första Konungaboken

Index

10 Kapitlet

1

När drottningen av Saba fick höra ryktet om Salomo och vad han hade gjort för HERRENS namn, kom hon för att sätta honom på prov med svåra frågor.

2

Hon kom till Jerusalem med ett mycket stort följe, med kameler, som buro välluktande kryddor och guld i stor myckenhet, så ock ädla stenar. Och när hon kom inför Salomo, förelade hon honom allt vad hon hade i tankarna.

3

Men Salomo gav henne svar på alla hennes frågor; intet var förborgat för konungen, utan han kunde giva henne svar på allt.

4

När nu drottningen av Saba såg all Salomos vishet, och såg huset som han hade byggt,

5

och såg rätterna på hans bord, och såg huru hans tjänare sutto där, och huru de som betjänade honom utförde sina åligganden, och huru de voro klädda, och vidare såg hans munskänkar, och när hon såg brännoffren som han offrade i HERRENS hus, då blev hon utom sig av förundran.

6

Och hon sade till konungen: »Sant var det tal som jag hörde i mitt land om dig och om din vishet.

7

Jag ville icke tro vad man sade, förrän jag själv kom och med egna ögon fick se det; men nu finner jag att det icke ens till hälften har blivit omtalat för mig. Du har långt mer vishet och rikedom, än jag genom ryktet hade hört.

8

Sälla äro dina män, sälla äro dessa dina tjänare, som beständigt få stå inför dig och höra din visdom.

9

Lovad vare HERREN, din Gud, som har funnit sådant behag i dig, att han har satt dig på Israels tron! Ja, därför att HERREN älskar Israel evinnerligen, därför har han satt dig till konung, för att du skall skipa lag och rätt.»

10

Och hon gav åt konungen ett hundra tjugu talenter guld, så ock välluktande kryddor i stor myckenhet, därtill ädla stenar; en så stor myckenhet av välluktande kryddor, som drottningen av Saba gav åt konung Salomo, har aldrig mer blivit införd.

11

När Hirams flotta hämtade guld från Ofir, hemförde också den från Ofir almugträ i stor myckenhet, ävensom ädla stenar.

12

Av almugträet lät konungen göra tillbehör till HERRENS hus och till konungshuset, så ock harpor och psaltare för sångarna. Så mycket almugträ har sedan intill denna dag icke införts eller blivit sett i landet.

13

Konung Salomo åter gav åt drottningen av Saba allt vad hon åstundade och begärde, och skänkte henne i sin konungsliga frikostighet också annat därutöver. Sedan vände hon om och for till sitt land igen med sina tjänare.

14

Det guld som årligen inkom till Salomo vägde sex hundra sextiosex talenter,

15

förutom det som inkom genom kringresande handelsmän och genom krämares köpenskap, så ock från Erebs alla konungar och från ståthållarna i landet.

16

Och konung Salomo lät göra två hundra stora sköldar av uthamrat guld och använde till var sådan sköld sex hundra siklar guld;

17

likaledes tre hundra mindre sköldar av uthamrat guld och använde till var sådan sköld tre minor guld; och konungen satte upp dem i Libanonskogshuset.

18

Vidare lät konungen göra en stor tron av elfenben och överdrog den med fint guld.

19

Tronen hade sex trappsteg, och tronens ryggstycke var ovantill avrundat; på båda sidor om sitsen voro armstöd, och två lejon stodo utmed armstöden;

20

och tolv lejon stodo där på de sex trappstegen, på båda sidor. Något sådant har aldrig blivit förfärdigat i något annat rike.

21

Och alla konung Salomos dryckeskärl voro av guld, och alla kärl i Libanonskogshuset voro av fint guld; av silver fanns intet, det aktades icke för något i Salomos tid.

22

Ty konungen hade en egen Tarsisflotta på havet jämte Hirams flotta; en gång vart tredje år kom Tarsisflottan hem och förde med sig guld och silver, elfenben, apor och påfåglar.

23

Och konung Salomo blev större än någon annan konung på jorden, både i rikedom och i vishet.

24

Från alla länder kom man för att besöka Salomo och höra den vishet som Gud hade nedlagt i hans hjärta.

25

Och var och en förde med sig skänker: föremål av silver och av guld, kläder, vapen, välluktande kryddor, hästar och mulåsnor. Så skedde år efter år.

26

Salomo samlade ock vagnar och ridhästar, så att han hade ett tusen fyra hundra vagnar och tolv tusen ridhästar; dem förlade han dels i vagnsstäderna, dels i Jerusalem, hos konungen själv.

27

Och konungen styrde så, att silver blev lika vanligt i Jerusalem som stenar, och cederträ lika vanligt som mullbärsfikonträ i Låglandet.

28

Och hästarna som Salomo lät anskaffa infördes från Egypten; ett antal kungliga uppköpare hämtade ett visst antal av dem till bestämt pris.

29

Var vagn som hämtades upp från Egypten och infördes kostade sex hundra siklar silver, och var häst ett hundra femtio. Sammalunda infördes ock genom deras försorg sådana till hetiternas alla konungar och till konungarna i Aram.

11 Första Konungaboken


Första Konungaboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Första Konungaboken

Första Konungaboken

Index

11 Kapitlet

1

Men konung Salomo hade utom Faraos dotter många andra utländska kvinnor som han älskade: moabitiskor, ammonitiskor, edomeiskor, sidoniskor och hetitiskor,

2

kvinnor av de folk om vilka HERREN hade lagt till Israels barn: »I skolen icke inlåta eder med dem, och de få icke inlåta sig med eder; de skola förvisso eljest förleda edra hjärtan att avfalla till deras gudar.» Till dessa höll sig Salomo och älskade dem.

3

Han hade sju hundra furstliga gemåler och tre hundra bihustrur. Dessa kvinnor förledde hans hjärta till avfall.

4

Ja, när Salomo blev gammal, förledde kvinnorna hans hjärta att avfalla till andra gudar, så att hans hjärta icke förblev hängivet åt HERREN, hans Gud, såsom hans fader Davids hjärta hade varit.

5

Så kom Salomo att följa efter Astarte, sidoniernas gudinna, och Milkom, ammoniternas styggelse.

6

Och Salomo gjorde vad ont var i HERRENS ögon och följde icke i allt efter HERREN, såsom hans fader David hade gjort.

7

Salomo byggde nämligen då en offerhöjd åt Kemos, moabiternas styggelse, på berget öster om Jerusalem, och likaså en åt Molok, Ammons barns styggelse.

8

På samma sätt gjorde han för alla sina utländska kvinnor, så att de fingo tända offereld och frambära offer åt sina gudar.

9

Och HERREN blev vred på Salomo, därför att hans hjärta hade avfallit från HERREN, Israels Gud, som dock två gånger hade uppenbarat sig för honom,

10

och som hade givit honom ett särskilt bud angående denna sak, att han icke skulle följa efter andra gudar, ett HERRENS bud som han icke hade hållit.

11

Därför sade HERREN till Salomo: »Eftersom det är så med dig, och eftersom du icke har hållit det förbund och de stadgar som jag har givit dig, skall jag rycka riket ifrån dig och giva det åt din tjänare.

12

Men för din fader Davids skull vill jag icke göra detta i din tid; först ur din sons hand skall jag rycka det.

13

Dock skall jag icke rycka hela riket ifrån honom, utan en stam skall jag giva åt din son, för min tjänare Davids skull och för Jerusalems skull, som jag har utvalt.»

14

Och HERREN lät en motståndare till Salomo uppstå i edoméen Hadad. Denne var av konungasläkten i Edom.

15

Ty när David var i strid med Edom, och härhövitsmannen Joab drog upp för att begrava de slagna och därvid förgjorde allt mankön i Edom

16

-- ty Joab och hela Israel stannade där i sex månader, till dess att han hade utrotat allt mankön i Edom --

17

då flydde Adad jämte några edomeiska män som hade varit i hans faders tjänst, och de togo vägen till Egypten; Hadad var då en ung gosse.

18

De begav sig åstad från Midjan och kommo till Paran; och de togo folk med sig från Paran och kommo så till Egypten, till Farao, konungen i Egypten. Denne gav honom ett hus och anslog ett underhåll åt honom och gav honom land.

19

Och Hadad fann mycken nåd för Faraos ögon, så att denne gav honom till hustru en syster till sin gemål, en syster till drottning Tapenes.

20

Denna syster till Tapenes födde åt honom sonen Genubat, och Tapenes lät avvänja honom i Faraos hus; sedan vistades Genubat i Faraos hus bland Faraos söner.

21

Då nu Hadad i Egypten hörde att David hade gått till vila hos sina fäder, och att härhövitsmannen Joab var död, sade han till Farao: »Låt mig fara hem till mitt land.»

22

Men Farao sade till honom: »Vad fattas dig här hos mig, eftersom du vill fara till ditt land?» Han svarade: »Hindra mig icke, utan låt mig gå.

23

Och Gud lät ännu en motståndare till honom uppstå i Reson, Eljadas son, som hade flytt ifrån sin herre, Hadadeser, konungen i Soba.

24

När David sedan anställde blodbadet ibland dem, samlade denne folk omkring sig och blev hövitsman för en strövskara; dessa drogo därefter till Damaskus och slogo sig ned där och gjorde sig till herrar i Damaskus.

25

Denne var nu under Salomos hela livstid Israels motståndare och gjorde det skada, han såväl som Hadad. Han avskydde Israel; och han blev konung över Aram.

26

Och en av Salomos tjänare hette Jerobeam; han var son till Nebat, en efraimit, från Sereda, och hans moder hette Seruga och var änka. Denne reste sig upp mot konungen.

27

Orsaken varför han reste sig upp mot konungen var följande. Salomo byggde då på Millo; han ville befästa det blottade stället på sin fader Davids stad.

28

Nu var Jerobeam en dugande man; och då Salomo såg att den unge mannen var driftig i sitt arbete, satte han honom över allt det arbete som ålåg Josefs hus.

29

Vid den tiden hände sig en gång att Jerobeam hade begivit sig ut ur Jerusalem; då kom profeten Ahia från Silo emot honom på vägen, där han gick klädd i en ny mantel; och de båda voro ensamma på fältet.

30

Och Ahia fattade i den nya manteln som han hade på sig och ryckte sönder den i tolv stycken.

31

Därefter sade han till Jerobeam: »Tag här tio stycken för dig. Ty så säger HERREN, Israels Gud: Se, jag vill rycka riket ur Salomos hand och giva tio av stammarna åt dig;

32

den ena stammen skall han få behålla för min tjänare Davids skull och för Jerusalems skull, den stads som jag har utvalt ur alla Israels stammar.

33

Så skall ske, därför att de hava övergivit mig och tillbett Astarte, sidoniernas gudinna, och Kemos, Moabs gud, och Milkom, Ammons barns gud, och icke vandrat på mina vägar och icke gjort vad rätt är i mina ögon, efter mina stadgar och rätter, såsom hans fader David gjorde.

34

Dock skall jag icke taga ifrån honom själv det samlade riket, utan jag vill låta honom förbliva furste, så länge han lever, för min tjänare Davids skull, som jag utvalde, därför att han höll mina bud och stadgar.

35

Men från hans son skall jag taga konungadömet och giva det åt dig, nämligen de tio stammarna.

36

En stam skall jag giva åt hans son, så att min tjänare David alltid har en lampa inför mitt ansikte i Jerusalem, den stad som jag har utvalt åt mig, till att där fästa mitt namn.

37

Dig vill jag alltså taga och vill låta dig regera över allt vad dig lyster; du skall bliva konung över Israel.

38

Om du nu hörsammar allt vad jag bjuder dig och vandrar på mina vägar och gör vad rätt är i mina ögon, så att du håller mina stadgar och bud, såsom min tjänare David gjorde, så skall jag vara med dig och bygga åt dig ett hus som bliver beståndande, såsom jag byggde ett hus åt David, och jag skall giva Israel åt dig. --

39

Ja, för den sakens skull skall jag ödmjuka Davids säd, dock icke för alltid.»

40

Och Salomo sökte tillfälle att döda Jerobeam; men Jerobeam stod upp och flydde till Egypten, till Sisak, konungen i Egypten. Och han stannade i Egypten till Salomos död.

41

Vad nu mer är att säga om Salomo, om allt vad han gjorde och om hans vishet, det finnes upptecknat i Salomos krönika.

42

Den tid Salomo regerade i Jerusalem över hela Israel var fyrtio år.

43

Och Salomo gick till vila hos sina fäder och blev begraven i sin fader Davids stad. Och hans son Rehabeam blev konung efter honom.

12 Första Konungaboken


Första Konungaboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Första Konungaboken

Första Konungaboken

Index

12 Kapitlet

1

Och Rehabeam drog till Sikem, ty hela Israel hade kommit till Sikem för att göra honom till konung.

2

När Jerobeam, Nebats son, hörde detta -- han var då ännu kvar i Egypten, dit han hade flytt för konung Salomo; Jerobeam bodde alltså i Egypten,

3

men de sände ditbort och läto kalla honom åter -- då kom han tillstädes jämte Israels hela församling och talade till Rehabeam och sade:

4

»Din fader gjorde vårt ok för svårt; men lätta nu du det svåra arbete och det tunga ok som din fader lade på oss, så vilja vi tjäna dig.»

5

Han svarade dem: »Gån bort och vänten ännu tre dagar, och kommen så tillbaka till mig.» Och folket gick.

6

Då rådförde sig konung Rehabeam med de gamle som hade varit i tjänst hos hans fader Salomo, medan denne ännu levde; han sade: »Vilket svar råden I mig att giva detta folk?»

7

De svarade honom och sade: »Om du i dag underkastar dig detta folk och bliver dem till tjänst, om du lyssnar till deras bön och talar goda ord till dem, så skola de för alltid bliva dina tjänare.»

8

Men han aktade icke på det råd som de gamle hade givit honom, utan rådförde sig med de unga män som hade vuxit upp med honom, och som nu voro i hans tjänst.

9

Han sade till dem: »Vilket svar råden I oss att giva detta folk som har talat till mig och sagt: 'Lätta det ok som din fader har lagt på oss'?»

10

De unga männen som hade vuxit upp med honom svarade honom då och sade: »Så bör du säga till detta folk som har talat till dig och sagt: 'Din fader gjorde vårt ok tungt, men lätta du det för oss' -- så bör du tala till dem: 'Mitt minsta finger är tjockare än min faders länd.

11

Så veten nu, att om min fader har belastat eder med ett tungt ok, så skall jag göra edert ok ännu tyngre; har min fader tuktat eder med ris, så skall jag tukta eder med skorpiongissel.'»

12

Så kom nu Jerobeam med allt folket till Rehabeam på tredje dagen, såsom konungen hade befallt, i det han sade: »Kommen tillbaka till mig på tredje dagen.»

13

Då gav konungen folket ett hårt svar; ty han aktade icke på det råd som de gamle hade givit honom.

14

Han talade till dem efter de unga männens råd och sade: »Har min fader gjort edert ok tungt, så skall jag göra edert ok ännu tyngre; har min fader tuktat eder med ris, så skall jag tukta eder med skorpiongissel.»

15

Alltså hörde konungen icke på folket; ty det var så skickat av HERREN, för att hans ord skulle uppfyllas, det som HERREN hade talat till Jerobeam, Nebats son, genom Ahia från Silo.

16

Då nu hela Israel förnam att konungen icke ville höra på dem, gav folket konungen detta svar: »Vad del hava vi i David? Ingen arvslott hava vi i Isais son. Drag hem till dina hyddor, Israel. Se nu själv om ditt hus, du David.» Därefter drog Israel hem till sina hyddor.

17

Allenast över de israeliter som bodde i Juda städer förblev Rehabeam konung.

18

Och när konung Rehabeam sände åstad Adoram, som hade uppsikten över de allmänna arbetena, stenade hela Israel denne till döds; och konung Rehabeam själv måste med hast stiga upp i sin vagn och fly till Jerusalem.

19

Så avföll Israel från Davids hus och har varit skilt därifrån ända till denna dag.

20

Men när hela Israel hörde att Jerobeam hade kommit tillbaka, sände de och läto kalla honom till folkförsamlingen och gjorde honom till konung över hela Israel; ingen höll sig till Davids hus, utom Juda stam allena.

21

Och när Rehabeam kom till Jerusalem, församlade han hela Juda hus och Benjamins stam, ett hundra åttio tusen utvalda krigare, för att de skulle strida mot Israels hus och återvinna konungadömet åt Rehabeam, Salomos son.

22

Men Guds ord kom till gudsmannen Semaja;

23

han sade: »Säg till Rehabeam, Salomos son, Juda konung, och till hela Juda hus och Benjamin och till det övriga folket:

24

Så säger HERREN: I skolen icke draga upp och strida mot edra bröder, Israels barn. Vänden tillbaka hem, var och en till sitt, ty vad som har skett har kommit från mig.» Och de lyssnade till HERRENS ord och vände om och gingo sin väg, såsom HERREN hade befallt.

25

Men Jerobeam befäste Sikem i Efraims bergsbygd och bosatte sig där. Därifrån drog han åstad och befäste Penuel.

26

Och Jerobeam sade vid sig själv: »Såsom nu är, kan riket komma tillbaka till Davids hus.

27

Ty om folket här får draga upp och anställa slaktoffer i HERRENS hus i Jerusalem, så kan folkets hjärta vända tillbaka till deras herre Rehabeam, Juda konung; ja, då kunna de dräpa mig och vända tillbaka till Rehabeam, Juda konung.»

28

Sedan nu konungen hade överlagt härom, lät han göra två kalvar av guld. Därefter sade han till folket: »Nu må det vara nog med edra färder upp till Jerusalem. Se, här är din Gud, Israel, han som har fört dig upp ur Egyptens land.»

29

Och han ställde upp den ena i Betel, och den andra satte han upp i Dan.

30

Detta blev en orsak till synd; folket gick ända till Dan för att träda fram inför den ena av dem.

31

Han byggde också upp offerhöjdshus och gjorde till präster allahanda män ur folket, sådana som icke voro av Levi barn.

32

Och Jerobeam anordnade en högtid i åttonde månaden, på femtonde dagen i månaden, lik högtiden Juda, och steg då upp till altaret; så gjorde han i Betel för att offra åt de kalvar som han hade låtit göra. Och de män som han hade gjort till offerhöjdspräster lät han göra tjänst i Betel. Första Konungaboken, 13 Kapitlet Gudsmannen från Juda och hans profetia mot altaret i Betel. Den gamle profeten i Betel och gudsmannens död. Jerobeams fortsatta försyndelser.

33

Till det altare som han hade gjort i Betel steg han alltså upp på femtonde dagen i åttonde månaden, den månad som han av eget påfund hade valt. Han anordnade nämligen då en högtid för Israels barn och steg upp till altaret för att där tända offereld.

13 Första Konungaboken


Första Konungaboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Första Konungaboken

Första Konungaboken

Index

13 Kapitlet

1

Men då kom på HERRENS befallning en gudsman från Juda till Betel, just när Jerobeam stod vid altaret för att där tända offereld.

2

Och mannen ropade mot altaret på HERRENS befallning och sade: »Altare! Altare! Så säger HERREN: Se, åt Davids hus skall födas en son vid namn Josia, han skall på dig slakta offerhöjdsprästerna som antända offereld på dig, och människoben skall man då bränna upp på dig.»

3

På samma gång angav han ett tecken, i det han sade: »Detta är tecknet på att det är HERREN som har talat: se, altaret skall rämna, och askan därpå skall spillas ut.»

4

När konung Jerobeam hörde dessa ord, som gudsmannen ropade mot altaret i Betel, räckte han ut sin hand från altaret och sade: »Gripen honom.» Men handen som han hade räckt ut mot honom förvissnade, och han kunde icke draga den tillbaka till sig igen.

5

Och altaret rämnade, och askan på altaret spilldes ut; det var det tecken som gudsmannen på HERRENS befallning hade angivit.

6

Då tog konungen till orda och sade till gudsmannen: »Bönfall inför HERREN, din Gud, och bed för mig att jag må kunna draga min hand tillbaka till mig igen.» Och gudsmannen bönföll inför HERREN; och konungen kunde då draga sin hand tillbaka till sig igen, och den var likadan som förut.

7

Då talade konungen till gudsmannen: »Kom hem med mig och vederkvick dig; sedan vill jag giva dig en gåva.»

8

Men gudsmannen svarade konungen: »Om du än vill giva mig hälften av vad som finnes i ditt hus, så kommer jag dock icke med dig; här på orten vill jag varken äta eller dricka.

9

Ty så har HERREN genom sitt ord bjudit mig och sagt: Du skall varken äta eller dricka, och ej heller vända tillbaka samma väg du har gått hit.»

10

Därefter gick han sina färde en annan väg och vände icke tillbaka samma väg han hade kommit till Betel.

11

Men i Betel bodde en gammal profet. Dennes son kom och förtäljde för honom allt vad gudsmannen den dagen hade gjort i Betel, huru han hade talat till konungen. När de hade förtäljt detta för sin fader,

12

frågade deras fader dem vilken väg han hade gått. Och hans söner visste vilken väg gudsmannen som kom från Juda hade gått.

13

Då sade han till sina söner: »Sadlen åsnan åt mig.» När de då hade sadlat åsnan åt honom, satte han sig på den

14

och begav dig åstad efter gudsmannen och fann honom sittande under terebinten; och han frågade honom: »Är du den gudsman som har kommit från Juda?» Han svarade: »Ja.»

15

Då sade han till honom: »Kom med mig hem och ät med mig.»

16

Men han svarade: »Jag kan icke vända om med dig och följa dig, och jag vill icke äta eller dricka med dig här på orten;

17

ty så har blivit mig sagt genom HERRENS ord: Du skall varken äta eller dricka där; du skall icke heller gå tillbaka samma väg du har gått dit.»

18

Han sade till honom: »Jag är ock en profet såsom du, och en ängel har talat till mig på HERRENS befallning och sagt: 'För honom tillbaka med dig hem och giv honom att äta och dricka.'» Men häri ljög han för honom.

19

Då vände han tillbaka med honom och åt i hans hus och drack.

20

Men under det att de sutto till bords, kom HERRENS ord till profeten som hade fört honom tillbaka.

21

Och han ropade till gudsmannen som hade kommit från Juda och sade: »Så säger HERREN: Därför att du har varit gensträvig mot HERRENS ord och icke hållit det bud som HERREN, din Gud, har givit dig,

22

utan vänt tillbaka och ätit och druckit på den ort där han hade förbjudit, dig att äta och dricka, därför skall din döda kropp icke komma i dina fäders grav.

23

Sedan han nu hade ätit och druckit, sadlade han åsnan åt honom, åt profeten som han hade fört tillbaka.

24

Och denne begav sig åstad; men ett lejon kom emot honom på vägen och dödade honom. Sedan låg hans döda kropp utsträckt där på vägen, under det att åsnan stod bredvid den; och lejonet stod också bredvid den döda kroppen.

25

Då nu folk som gick därförbi fick se den döda kroppen ligga utsträckt på vägen och lejonet stå bredvid den döda kroppen, gingo de in i staden där den gamle profeten bodde och omtalade det där.

26

När profeten, som hade fört honom tillbaka från hans väg, hörde det, sade han: »Det är gudsmannen, han som var gensträvig mot HERRENS ord; därför har HERREN givit honom i lejonets våld, och det har krossat och dödat honom, i enlighet med det ord som HERREN hade talat till honom.»

27

Därefter tillsade han sina söner att de skulle sadla åsnan åt honom; och de sadlade den.

28

Så begav han sig åstad och fann den döda kroppen liggande utsträckt på vägen och åsnan och lejonet stående bredvid den döda kroppen; lejonet hade icke ätit av den döda kroppen och ej heller krossat åsnan.

29

Då tog profeten upp gudsmannens döda kropp och lade den på åsnan och förde den tillbaka; och den gamle profeten begav sig in i sin stad för att hålla dödsklagan och begrava honom.

30

Och han lade hans döda kropp i sin egen grav; och de höllo dödsklagan efter honom och ropade: »Ack ve, min broder!»

31

Då han nu hade begravit honom, sade han till sina söner: »När jag dör, så begraven mig i den grav där gudsmannen ligger begraven; läggen mina ben vid sidan av hans ben.

32

Ty förvisso skall det ord gå i fullbordan, som han på HERRENS befallning ropade mot altaret i Betel och mot alla offerhöjdshus i Samariens städer.»

33

Dock vände Jerobeam efter detta icke om från sin onda väg, utan gjorde åter allahanda man ur folket till offerhöjdspräster; vem som hade lust därtill fick av honom mottaga handfyllning till att vara offerhöjdspräst.

34

På detta sätt blev han för Jerobeams hus en orsak till synd, och en orsak till att det blev utplånat och utrotat från jorden.

14 Första Konungaboken


Första Konungaboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Första Konungaboken

Första Konungaboken

Index

14 Kapitlet

1

Vid den tiden blev Abia, Jerobeams son, sjuk.

2

Då sade Jerobeam till sin hustru: »Stå upp och förkläd dig, så att ingen kan märka att du är Jerobeams hustru, och gå till Silo, ty där bor profeten Ahia, han som förkunnade om mig att jag skulle bliva konung över detta folk.

3

Och tag med dig tio bröd, därtill smått bakverk och en kruka honung, och gå in till honom; han skall då förkunna för dig huru det skall gå med gossen.»

4

Jerobeams hustru gjorde så; hon stod upp och gick till Silo och kom till Ahias hus. Och Ahia kunde icke se, ty hans ögon voro starrblinda av ålderdom.

5

Men HERREN hade sagt till Ahia: »Just nu kommer Jerobeams hustru för att förfråga sig hos dig om sin son, ty han är sjuk; så och så skall du tala till henne. Men när hon kommer, skall hon ställa sig främmande.

6

Då nu Ahia hörde ljudet av hennes steg, när hon kom i dörren, sade han: »Kom in, du Jerobeams hustru. Varför ställer du dig främmande? Jag har ju fått uppdrag att giva dig ett hårt budskap.

7

Gå och säg Jerobeam: Så säger HERREN, Israels Gud: Se, jag har upphöjt dig ur folket och satt dig till furste över mitt folk Israel

8

och har ryckt riket från Davids hus och givit det åt dig. Men du har icke varit sådan som min tjänare David, som höll mina bud och följde efter mig av allt sitt hjärta, så att han gjorde allenast vad rätt var i mina ögon;

9

utan du har gjort mer ont än alla som hava varit före dig och har gått bort och gjort dig andra gudar, nämligen gjutna beläten, för att förtörna mig, och har kastat mig bakom din rygg.

10

Därför skall jag låta olycka komma över Jerobeams hus och utrota allt mankön av Jerobeams hus, både små och stora i Israel; och jag skall bortsopa Jerobeams hus, såsom man sopar bort orenlighet, till dess det bliver en ände därpå.

11

Den av Jerobeams hus, som dör i staden, skola hundarna äta upp, och den som dör ute på marken, skola himmelens fåglar äta upp. Ty så har HERREN talat.

12

Så stå du nu upp och gå hem igen. När din fot träder in i staden, skall barnet dö.

13

Och hela Israel skall hålla dödsklagan efter honom, och man skall begrava honom; ty av Jerobeams hus skall allenast han komma i en grav, därför att i Jerobeams hus dock hos honom blev funnet något som var gott inför HERREN, Israels Gud.

14

Men HERREN skall låta en konung över Israel uppstå åt sig, en konung som skall utrota Jerobeams hus. Detta är den dagen; och vad skall icke nu ske!

15

HERREN skall slå Israel, så att det bliver likt vassen, som vaggar hit och dit i vattnet. Och han skall rycka upp Israel ur detta goda land, som han har givit åt deras fäder, och skall förströ dem på andra sidan floden, därför att de hava gjort sig Aseror och därmed förtörnat HERREN.

16

Och han skall prisgiva Israel för de synders skull som Jerobeam har begått, och genom vilka han har kommit Israel att synda.»

17

Då stod Jerobeams hustru upp och gick sin väg och kom till Tirsa; och just som hon beträdde husets tröskel, gav gossen upp andan.

18

Och man begrov honom, och hela Israel höll dödsklagan efter honom, i enlighet med det ord som HERREN hade talat genom sin tjänare, profeten Ahia.

19

Vad nu mer är att säga om Jerobeam, om hans krig och om hans regering, det finnes upptecknat i Israels konungars krönika.

20

Den tid Jerobeam regerade var tjugutvå år. Så gick han till vila hos sina fäder; och hans son Nadab blev konung efter honom.

21

Men Rehabeam, Salomos son, var konung i Juda. Fyrtioett år gammal var Rehabeam, när han blev konung, och han regerade sjutton år i Jerusalem, den stad som HERREN hade utvalt ur alla Israels stammar, till att där fästa sitt namn. Hans moder hette Naama, ammonitiskan.

22

Och Juda gjorde vad ont var i HERRENS ögon; med de synder som de begingo retade de honom långt mer, än deras fäder hade gjort.

23

Ty också de byggde sig offerhöjder och reste stoder och Aseror på alla höga kullar och under alla gröna träd;

24

ja, också tempelbolare funnos i landet. De gjorde efter alla styggelser hos de folk som HERREN hade fördrivit för Israels barn.

25

Men i konung Rehabeams femte regeringsår drog Sosak, konungen i Egypten, upp mot Jerusalem.

26

Och han tog skatterna i HERRENS hus och skatterna i konungshuset; alltsammans tog han. Han tog ock alla de gyllene sköldar som Salomo hade låtit göra.

27

I deras ställe lät konung Rehabeam göra sköldar av koppar, och dessa lämnade han i förvar åt hövitsmännen för drabanterna som höllo vakt vid ingången till konungshuset.

28

Och så ofta konungen gick till HERRENS hus, buro drabanterna dem; sedan förde de dem tillbaka till drabantsalen.

29

Vad nu mer är att säga om Rehabeam och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

30

Men Rehabeam och Jerobeam lågo i krig med varandra, så länge de levde.

31

Och Rehabeam gick till vila hos sina fäder och blev begraven hos sina fäder i Davids stad. Hans moder hette Naama, ammonitiskan. Och hans son Abiam blev konung efter honom.

15 Första Konungaboken


Första Konungaboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Första Konungaboken

Första Konungaboken

Index

15 Kapitlet

1

I konung Jerobeams, Nebats sons, adertonde regeringsår blev Abiam konung över Juda.

2

Han regerade tre år i Jerusalem. Hans moder hette Maaka, Abisaloms dotter.

3

Och han vandrade i alla de synder som hans fader hade begått före honom, och hans hjärta var icke hängivet åt HERREN, hans Gud, såsom hans fader Davids hjärta hade varit.

4

Allenast för Davids skull lät HERREN, hans Gud, honom få en lampa i Jerusalem, i det att han uppsatte hans son efter honom och lät Jerusalem hava bestånd --

5

detta därför att David gjorde vad rätt var i HERRENS ögon och icke vek ifrån något som han bjöd honom, så länge han levde, utom i saken med hetiten Uria.

6

Men Rehabeam och Jerobeam lågo i krig med varandra, så länge den förre levde.

7

Vad nu mer är att säga om Abiam och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika. Men Abiam och Jerobeam lågo i krig med varandra.

8

Och Abiam gick till vila hos sina fäder, och man begrov honom i Davids stad. Och hans son Asa blev konung efter honom.

9

I Jerobeams, Israels konungs, tjugonde regeringsår blev Asa konung över Juda.

10

Han regerade fyrtioett år i Jerusalem. Hans moder hette Maaka, Abisaloms dotter.

11

Och Asa gjorde vad rätt var i HERRENS ögon, såsom hans fader David hade gjort

12

Han drev ut tempelbolarna ur landet och skaffade bort alla de eländiga avgudabeläten som hans fader hade låtit göra.

13

Ja, sin moder Maaka avsatte han från hennes drottningsvärdighet, därför att hon hade satt upp en styggelse åt Aseran; Asa högg nu ned styggelsen och brände upp den i Kidrons dal.

14

Men offerhöjderna blevo icke avskaffade; dock var Asas hjärta hängivet åt HERREN, så länge han levde.

15

Och han förde in i HERRENS hus både vad hans fader och vad han själv hade helgat åt HERREN: silver, guld och kärl.

16

Men Asa och Baesa, Israels konung, lågo i krig med varandra, så länge de levde.

17

Baesa, Israels konung, drog upp mot Juda och begynte befästa Rama, för att hindra att någon komme vare sig till eller ifrån Asa, Juda konung.

18

Då tog Asa allt silver och guld som fanns kvar i skattkamrarna i HERRENS hus, ävensom skatterna i konungshuset, och lämnade detta åt sina tjänare; därefter sände konung Asa dem till Ben-Hadad, son till Tabrimmon, son till Hesjon, konungen i Aram, som bodde i Damaskus, och lät säga:

19

»Ett förbund består ju mellan mig och dig, såsom det var mellan min fader och din fader. Se, här sänder jag dig skänker av silver och guld, så bryt då nu ditt förbund med Baesa, Israels konung, för att han må lämna mig i fred.»

20

Och Ben-Hadad lyssnade till konung Asa och sände sina krigshövitsmän mot Israels städer och förhärjade Ijon, Dan, Abel-Bet-Maaka och hela Kinarot jämte hela Naftali land.

21

När Baesa hörde detta, avstod han från att befästa Rama och höll sig sedan stilla i Tirsa.

22

Men konung Asa bådade upp hela Juda, ingen fritagen; och de förde bort stenar och trävirke som Baesa använde till att befästa Rama. Därmed befäste nu konung Asa Geba i Benjamin, så ock Mispa.

23

Allt vad mer är att säga om Asa, om alla hans bedrifter, om allt vad han gjorde och om de städer han byggde, det finnes upptecknat i Juda konungars krönika. Men på sin ålderdom fick han en sjukdom i sina fötter.

24

Och Asa gick till vila hos sina fäder och blev begraven hos sina fäder i sin fader Davids stad. Och hans son Josafat blev konung efter honom.

25

Men Nadab, Jerobeams son, blev konung över Israel i Asas, Juda konungs, andra regeringsår, och han regerade över Israel i två år.

26

Han gjorde vad ont var i HERRENS ögon och vandrade på sin faders väg och i den synd genom vilken denne hade kommit Israel att synda.

27

Men Baesa, Ahias son, av Isaskar hus, anstiftade en sammansvärjning mot honom, och Baesa dräpte honom vid Gibbeton, som tillhörde filistéerna; Nadab med hela Israel höll nämligen på med att belägra Gibbeton.

28

I Asas, Juda konungs, tredje regeringsår var det som Baesa dödade honom, och han blev så själv konung i hans ställe.

29

Och när han hade blivit konung förgjorde han hela Jerobeams hus; han lät intet som anda hade bliva kvar av Jerobeams hus, utan utrotade det, i enighet med det ord som HERREN hade talat genom sin tjänare Ahia från Silo --

30

detta för de synders skull som Jerobeam hade begått, och genom vilka han kom Israel att synda, så att han därmed förtörnade HERREN, Israels Gud.

31

Vad nu mer är att säga om Nadab och om allt vad han gjorde det finnes upptecknat i Israels konungars krönika.

32

Men Asa och Baesa, Israels konung, lågo i krig med varandra, länge de levde.

33

I Asas, Juda konungs, tredje regeringsår blev Baesa, Ahias son, konung över hela Israel i Tirsa och regerade i tjugufyra år.

34

Han gjorde vad ont var i HERRENS ögon och vandrade på Jerobeams väg och i den synd genom vilken denne hade kommit Israel att synda.

16 Första Konungaboken


Första Konungaboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Första Konungaboken

Första Konungaboken

Index

16 Kapitlet

1

Och HERRENS ord kom till Jehu, Hananis son, mot Baesa; han sade:

2

»Se, jag har lyft dig upp ur stoftet och satt dig till furste över mitt folk Israel. Men du har vandrat på Jerobeams väg och kommit mitt folk Israel att synda, så att de hava förtörnat mig genom sina synder.

3

Därför vill jag bortsopa Baesa och hans hus; ja, jag vill göra med ditt hus såsom jag gjorde med Jerobeams, Nebats sons, hus.

4

Den av Baesas hus, som dör i staden, skola hundarna äta upp, och den av hans hus, som dör ute på marken, skola himmelens fåglar äta upp.»

5

Vad nu mer är att säga om Baesa, om vad han gjorde och om hans bedrifter, det finnes upptecknat i Israels konungars krönika.

6

Och Baesa gick till vila hos sina fäder och blev begraven i Tirsa. Och hans son Ela blev konung efter honom.

7

Men genom profeten Jehu, Hananis son, hade HERRENS ord kommit till Baesa och hans hus, icke allenast för allt det onda som han hade gjort i HERRENS ögon, då han förtörnade honom genom sina händers verk, så att det måste gå honom såsom det gick Jerobeams hus, utan ock därför att han hade förgjort detta.

8

I Asas, Juda konungs, tjugusjätte regeringsår blev Ela, Baesas son, konung över Israel i Tirsa och regerade i två år.

9

Men hans tjänare Simri, som var hövitsman för den ena hälften av stridsvagnarna, anstiftade en sammansvärjning mot honom. Och en gång, då han i Tirsa hade druckit sig drucken i Arsas hus, överhovmästarens i Tirsa,

10

kom Simri dit och slog honom till döds -- det var i Asas, Juda konungs, tjugusjunde regeringsår -- och han själv blev så konung i hans ställe.

11

Och när han hade blivit konung och intagit sin tron, förgjorde han hela Baesas hus, utan att låta någon av mankön bliva kvar, varken hans blodsförvanter eller hans vänner.

12

Så utrotade Simri hela Baesas hus, i enlighet med det ord som HERREN hade talat till Baesa genom profeten Jehu --

13

detta för alla de synders skull som Baesa och hans son Ela hade begått, och genom vilka de hade kommit Israel att synda, så att de förtörnade HERREN, Israels Gud, med de fåfängliga avgudar som de dyrkade.

14

Vad nu mer är att säga om Ela och om allt vad han gjorde, det finnes upptecknat i Israels konungars krönika.

15

I Asas, Juda konungs, tjugusjunde regeringsår blev Simri konung och regerade i sju dagar, i Tirsa. Folket höll då på att belägra Gibbeton, som tillhörde filistéerna.

16

Medan nu folket höll på med belägringen, fingo de höra sägas »Simri har anstiftat en sammansvärjning; han har ock dräpt konungen.» Då gjorde hela Israel samma dag Omri, den israelitiske härhövitsmannen, till konung, i lägret.

17

Därefter drog Omri med hela Israel upp från Gibbeton, och de angrepo Tirsa.

18

Men när Simri såg att staden var intagen, gick han in i konungshusets palatsbyggnad och brände upp konungshuset jämte sig själv i eld och omkom så --

19

detta för de synders skull som han hade begått, i det att han gjorde vad ont var i HERRENS ögon och vandrade på Jerobeams väg och i den synd som denne hade gjort, och genom vilken han hade kommit Israel att synda.

20

Vad nu mer är att säga om Simri och om den sammansvärjning som han anstiftade, det finnes upptecknat i Israels konungars krönika.

21

Nu delade sig Israels folk i två hälfter; den ena hälften av folket höll sig till Tibni, Ginats son, och ville göra honom till konung, och den andra hälften höll sig till Omri.

22

Men den del av folket som höll sig till Omri, fick överhanden över den del som höll sig till Tibni, Ginats son. Och när Tibni var död, blev Omri konung.

23

I Asas, Juda konungs, trettioförsta regeringsår blev Omri konung över Israel och regerade i tolv år; i Tirsa regerade han i sex år.

24

Han köpte berget Samaria av Semer för två talenter silver; och han bebyggde berget och kallade staden som han byggde där Samaria, efter Semer, den man som hade varit bergets ägare.

25

Men Omri gjorde vad ont var i HERRENS ögon; han gjorde mer ont än någon av dem som hade varit före honom.

26

Han vandrade i allt på Jerobeams, Nebats sons, väg och i de synder genom vilka denne hade kommit Israel att synda, så att de förtörnade HERREN, Israels Gud, med de fåfängliga avgudar de dyrkade.

27

Vad nu mer är att säga om Omri, om vad han gjorde och om de bedrifter han utförde, det finnes upptecknat i Israels konungars krönika.

28

Och Omri gick till vila hos sina fäder och blev begraven i Samaria. Och hans son Ahab blev konung efter honom.

29

Ahab, Omris son, blev konung över Israel i Asas, Juda konungs, trettioåttonde regeringsår; sedan regerade Ahab, Omris son, i tjugutvå år över Israel i Samaria.

30

Men Ahab, Omris son, gjorde vad ont var i HERRENS ögon, mer än någon av dem som hade varit före honom.

31

Det var honom icke nog att vandra i Jerobeams, Nebats sons, synder; han tog ock till hustru Isebel, dotter till Etbaal, sidoniernas konung, och gick så åstad och tjänade Baal och tillbad honom.

32

Och han reste ett altare åt Baal i Baalstemplet som han hade byggt i Samaria.

33

Därtill lät Ahab göra Aseran. Så gjorde Ahab mer till att förtörna HERREN, Israels Gud, än någon av de Israels konungar som hade varit före honom.

34

Under hans tid byggde beteliten Hiel åter upp Jeriko. Men när han lade dess grund, kostade det honom hans äldste son Abiram, och när han satte upp dess portar, kostade det honom hans yngste son Segib -- i enlighet med det ord som HERREN hade talat genom Josua, Nuns son.

17 Första Konungaboken


Första Konungaboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Första Konungaboken

Första Konungaboken

Index

17 Kapitlet

1

Och tisbiten Elia, en man som förut hade uppehållit sig i Gilead, sade till Ahab: »Så sant HERREN, Israels Gud, lever, han vilkens tjänare jag är, under dessa år skall varken dagg eller regn falla, med mindre jag säger det.»

2

Och HERRENS ord kom till honom; han sade:

3

»Gå bort härifrån och begiv dig österut, och göm dig vid bäcken Kerit, som österifrån rinner ut i Jordan.

4

Din dryck skall du få ur bäcken, och korparna har jag bjudit att där förse dig med föda.»

5

Då gick han bort och gjorde såsom HERREN hade befallt; han gick bort och uppehöll sig vid bäcken Kerit, som österifrån rinner ut i Jordan.

6

Och korparna förde till honom bröd och kött om morgonen, och bröd och kött om aftonen, och sin dryck fick han ur bäcken.

7

Men efter någon tid torkade bäcken ut, därför att det icke regnade i landet.

8

Då kom HERRENS ord till honom; han sade:

9

»Stå upp och gå till Sarefat, som hör till Sidon, och uppehåll dig där. Se, jag har där bjudit en änka att förse dig med föda.»

10

Han stod upp och gick till Sarefat. Och när han kom till stadsporten, fick han där se en änka som samlade ved. Då ropade han till henne och sade: »Hämta litet vatten åt mig i kärlet, så att jag får dricka.»

11

När hon nu gick för att hämta det, ropade han efter henne och sade: »Tag ock med dig ett stycke bröd åt mig.»

12

Men hon svarade: »Så sant HERREN, din Gud, lever, jag äger icke en kaka bröd, utan allenast en hand full mjöl i krukan och litet olja i kruset. Och se, här har jag samlat ihop ett par vedpinnar, och jag går nu hem och tillreder det åt mig och min son, för att vi må äta det och sedan dö.»

13

Då sade Elia till henne: »Frukta icke; gå och gör såsom du har sagt. Men red först till en liten kaka därav åt mig, och bär ut den till mig; red sedan till åt dig och din son.

14

Ty så säger HERREN, Israels Gud: Mjölet i krukan skall icke taga slut, och oljan i kruset skall icke tryta, intill den dag då HERREN låter det regna på jorden.»

15

Då gick hon åstad och gjorde såsom Elia hade sagt. Och hon hade sedan att äta, hon själv och han och hennes husfolk, en lång tid.

16

Mjölet i krukan tog icke slut, och oljan i kruset tröt icke, i enlighet med det ord som HERREN hade talat genom Elia.

17

Men härefter hände sig, att kvinnans, hans värdinnas, son blev sjuk; hans sjukdom blev mycket svår, så att han till slut icke mer andades.

18

Då sade hon till Elia: »Vad har du med mig att göra, du gudsman? Du har kommit till mig, för att min missgärning skulle bliva ihågkommen, så att min son måste dö.»

19

Men han sade till henne: »Giv mig din son.» Och han tog honom ur hennes famn och bar honom upp i salen där han bodde och lade honom på sin säng.

20

Och han ropade till HERREN och sade: »HERRE, min Gud, har du väl kunnat göra så illa mot denna änka, vilkens gäst jag är, att du har dödat hennes son?»

21

Därefter sträckte han sig ut över gossen tre gånger och ropade till HERREN och sade: »HERRE, min Gud, låt denna gosses själ komma tillbaka in i honom.»

22

Och HERREN hörde Elias röst, och gossens själ kom tillbaka in i honom, och han fick liv igen.

23

Och Elia tog gossen och bar honom från salen ned i huset och gav honom åt hans moder. Och Elia sade: »Se, din son lever.»

24

Då sade kvinnan till Elia: »Nu vet jag att du är en gudsman, och att HERRENS ord i din mun är sanning.»

18 Första Konungaboken


Första Konungaboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Första Konungaboken

Första Konungaboken

Index

18 Kapitlet

1

En lång tid härefter, på tredje året, kom HERRENS ord till Elia; han sade: »Gå åstad och träd fram för Ahab, så skall jag sedan låta det regna på jorden.»

2

Då gick Elia åstad för att träda fram för Ahab. Men hungersnöden var då stor i Samaria.

3

Och Ahab kallade till sig Obadja, sin överhovmästare; men Obadja dyrkade HERREN med stor iver.

4

Och när Isebel utrotade HERRENS profeter, hade Obadja tagit ett hundra profeter och gömt dem, femtio man åt gången, i en grotta och försett dem med mat och dryck.

5

Ahab sade nu till Obadja: »Far igenom landet till alla vattenkällor och alla bäckar. Kanhända skola vi finna gräs, så att vi kunna behålla hästar och mulåsnor vid liv och slippa att slakta ned någon boskap.»

6

Och de fördelade mellan sig landet som de skulle draga i genom. Ahab for en väg för sig, och Obadja for en annan väg för sig.

7

När nu Obadja färdades sin väg fram, fick han se Elia komma emot sig. Och han kände igen denne och föll ned på Sitt ansikte och sade: »Är du här, min herre Elia?»

8

Han svarade honom: »Ja. Gå och säg till din herre: 'Elia är här.'»

9

Då sade han: »Varmed har jag försyndat mig, eftersom du vill giva din tjänare i Ahabs hand och låta honom döda mig?

10

Så sant HERREN, din Gud, lever, det finnes icke något folk eller något rike dit min herre icke har sänt för att söka efter dig; och om man har svarat: 'Han är icke här', så har han av det riket eller det folket tagit en ed, att man icke har funnit dig.

11

Och nu säger du: 'Gå och säg till din herre: Elia är här!'

12

Om nu, när jag går ifrån dig, HERRENS Ande skulle rycka bort dig, jag vet icke vart, och jag likväl komme med ditt budskap till Ahab, så skulle han dräpa mig, när han icke funne dig. Och dock har ju jag, din tjänare, fruktat HERREN allt ifrån min ungdom.

13

Har det icke blivit berättat för min herre vad jag gjorde, när Isebel dräpte HERRENS profeter, huru jag gömde ett hundra av HERRENS profeter, femtio man och åter femtio, i en grotta och försåg dem med mat och dryck?

14

Och nu säger du: 'Gå och säg till din herre: Elia är här!' -- för att han skall dräpa mig.»

15

Men Elia svarade: »Så sant HERREN Sebaot lever, han vilkens tjänare jag är, redan i dag skall jag träda fram för honom.»

16

Då gick Obadja Ahab till mötes och förkunnade detta för honom; och Ahab begav sig åstad för att möta Elia.

17

Och när Ahab fick se Elia, sade Ahab till honom: »Är du här, du som drager olycka över Israel?»

18

Han svarade: »Det är icke jag, som drager olycka över Israel, utan du och din faders hus, därmed att I övergiven HERRENS bud, och därmed att du följer efter Baalerna.

19

Men sänd nu bort och församla hela Israel till mig på berget Karmel, jämte Baals fyra hundra femtio profeter och Aserans fyra hundra profeter, som äta vid Isebels bord.»

20

Då sände Ahab omkring bland Israels barn och lät församla profeterna på berget Karmel.

21

Och Elia trädde fram för allt folket och sade: »Huru länge viljen I halta på båda sidor? Är det HERREN som är Gud, så följen efter honom; men om Baal är det, så följen efter honom.» Och folket svarade honom icke ett ord.

22

Då sade Elia till folket: »Jag allena är kvar såsom HERRENS Profet, och Baals profeter äro fyra hundra femtio man.

23

Må man nu giva oss två tjurar, och må de välja ut åt sig den ena tjuren och stycka den och lägga den på veden, utan att tända eld därpå, så vill jag reda till den andra tjuren och lägga den på veden, utan att tända eld därpå.

24

Därefter mån I åkalla eder guds namn, men själv vill jag åkalla HERRENS namn. »Den gud som då svarar med eld, han vare Gud.» Allt folket svarade och sade. »Ditt förslag är gott.»

25

Då sade Elia till Baals profeter: »Väljen ut åt eder den ena tjuren och reden till den, I först, ty I ären flertalet; åkallen därefter eder guds namn, men eld fån I icke tända.»

26

Då togo de den tjur som han gav dem och redde till den; sedan åkallade de Baals namn från morgonen ända till middagen och ropade: »Baal, svara oss.» Men icke ett ljud hördes, och ingen svarade. Och alltjämt haltade de åstad kring altaret som man hade gjort.

27

När det så blev middag, gäckades Elia med dem och sade: »Ropen ännu högre, ty visserligen är han en gud, men han har väl något att begrunda, eller ock har han gått avsides, eller är han på resa; kanhända sover han, men då skall han väl vakna.»

28

Då ropade de ännu högre och ristade sig, såsom deras sed var, med svärd och spjut, så att blodet kom ut på dem.

29

När det sedan hade blivit eftermiddag, fattades de av profetiskt raseri, och höllo så på ända till den tid då spisoffret frambäres. Men icke ett ljud hördes, ingen svarade, och ingen tycktes heller akta på dem.

30

Och Elia sade till allt folket: »Träden hitfram till mig.» Så trädde nu allt folket fram till honom. Då satte han åter i stånd HERRENS altare, som hade blivit nedrivet.

31

Elia tog tolv stenar, lika många som Jakobs söners stammar -- den mans, till vilken detta HERRENS ord hade kommit: »Israel skall vara ditt namn.»

32

Och han byggde av stenarna ett altare i HERRENS namn och gjorde omkring altaret en grav, stor nog för ett utsäde av två sea-mått.

33

Därefter lade han upp veden, styckade tjuren och lade den på veden.

34

Sedan sade han: »Fyllen fyra krukor med vatten, och gjuten ut vattnet över brännoffret och veden.» Han sade ytterligare: »Gören så ännu en gång.» Och de gjorde så för andra gången. Därefter sade han: »Gören så för tredje gången.» Och de gjorde så för tredje gången.

35

Och vattnet flöt runt omkring altaret; och han lät fylla också graven med vatten.

36

Då nu tiden var inne att frambära spisoffret, trädde profeten Elia fram och sade: »HERRE, Abrahams, Isaks och Israels Gud, låt det i dag bliva kunnigt att du är Gud i Israel, och att jag är din tjänare, och att det är på din befallning jag har gjort allt detta.»

37

Svara mig, HERRE, svara mig, så att detta folk förnimmer att det är du, HERRE, som är Gud, i det att du vänder om deras hjärtan.»

38

»Då föll HERRENS ed ned och förtärde brännoffret, veden, stenarna och jorden, och uppslickade vattnet som var i graven.

39

När allt folket såg detta, föllo de ned på sina ansikten och sade: »HERREN är det som är Gud! HERREN är det som är Gud!»

40

Men Elia sade till dem: »Gripen Baals profeter; låten ingen av dem komma undan.» Och de grepo dem. Och Elia lät föra dem ned till bäcken Kison och slakta dem där.

41

Och Elia sade till Ahab: »Begiv dig ditupp, ät och drick, ty jag hör bruset av regn.»

42

Då begav sig Ahab ditupp för att äta och dricka. Men Elia steg upp på Karmels topp, hukade sig ned mot jorden och sänkte sitt ansikte mellan sina knän.

43

Och han sade till sin tjänare »Gå upp och skåda ut åt havet.» Denne gick då upp och skådade ut, men sade: »Jag ser ingenting.» Så tillsade han honom sju gånger att gå tillbaka.

44

När han då kom dit sjunde gången sade han: »Nu ser jag ett litet moln, icke större än en mans hand, stiga upp ur havet.» Då sade han: »Gå upp och säg till Ahab: Spänn för och far ned, så att regnet icke håller dig kvar.»

45

Och i ett ögonblick förmörkades himmelen av moln och storm, och ett starkt regn föll. Och Ahab steg upp i sin vagn och for till Jisreel.

46

Men HERRENS hand hade kommit över Elia, så att han omgjorde sina länder och sprang framför Ahab ända inemot Jisreel.

19 Första Konungaboken


Första Konungaboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Första Konungaboken

Första Konungaboken

Index

19 Kapitlet

1

Men när Ahab berättade för Isebel allt vad Elia hade gjort, och huru han hade dräpt alla profeterna med svärd,

2

Sände Isebel en budbärare till Elia och lät säga: »Gudarna straffe mig nu och framgent om jag icke i morgon vid denna tid låter det gå med ditt liv såsom det gick med alla dessas liv.»

3

När han förnam detta, stod han upp och begav sig i väg för att rädda sitt liv, och han kom så till Beer-Seba, som hör till Juda; där lämnade han kvar sin tjänare.

4

Men själv gick han ut i öknen en dagsresa. Där satte han sig under en ginstbuske; och han önskade sig döden och sade: »Det är nog; tag nu mitt liv, HERRE, ty jag är icke förmer än mina fäder.»

5

Därefter lade han sig att sova under en ginstbuske. Men se, då rörde en ängel vid honom och sade till honom: »Stå upp och ät.»

6

När han då såg upp, fick han vid sin huvudgärd se ett bröd, sådant som bakas på glödande stenar, och ett krus med vatten. Och han åt och drack och lade sig åter ned.

7

Men HERRENS ängel rörde åter vid honom, för andra gången, och sade: »Stå upp och ät, ty eljest bliver vägen dig för lång.»

8

Då stod han upp och åt och drack, och gick så, styrkt av den maten, i fyrtio dagar och fyrtio nätter, ända till Guds berg Horeb.

9

Där gick han in i en grotta, och i den stannade han över natten. Då kom HERRENS ord till honom; han sade till honom: »Vad vill du här, Elia?»

10

Han svarade: »Jag har nitälskat för HERREN, härskarornas Gud. Ty Israels barn hava övergivit ditt förbund, rivit ned dina altaren och dräpt dina profeter med svärd; jag allena är kvar, och de stå efter att taga mitt liv.»

11

Han sade: »Gå ut och ställ dig på berget inför HERREN.» Då gick HERREN fram där, och en stor och stark storm, som ryckte loss berg och bröt sönder klippor, gick före HERREN; men icke var HERREN i stormen. Efter stormen kom en jordbävning; men icke var HERREN i jordbävningen.

12

Efter jordbävningen kom en eld; men icke var HERREN i elden. Efter elden kom ljudet av en sakta susning.

13

Så snart Elia hörde detta, skylde han sitt ansikte med manteln och gick ut och ställde sig vid ingången till grottan. Då kom en röst till honom och sade: »Vad vill du här, Elia?»

14

Han svarade: »Jag har nitälskat för HERREN, härskarornas Gud. Ty Israels barn hava övergivit ditt förbund, rivit ned dina altaren och dräpt dina profeter med svärd; jag allena är kvar, och de stå efter att taga mitt liv.»

15

HERREN sade till honom: »Gå nu tillbaka igen, och tag vägen till Damaskus' öken, och gå in och smörj Hasael till konung över Aram.

16

Och Jehu, Nimsis son, skall du smörja till konung över Israel. Och till profet i ditt ställe skall du smörja Elisa, Safats son, från Abel-Mehola.

17

Och så skall ske: den som kommer undan Hasaels svärd, honom skall Jehu döda, och den som kommer undan Jehus svärd, honom skall Elisa döda.

18

Men jag skall låta sju tusen män bliva kvar i Israel, alla de knän som icke hava böjt sig för Baal, och var mun som icke har givit honom hyllningskyss.»

19

När han sedan gick därifrån, träffade han på Elisa, Safats son, som höll på att plöja; tolv par oxar gingo framför honom, och själv körde han det tolfte paret. Och Elia gick fram till honom och kastade sin mantel över honom.

20

Då släppte han oxarna och skyndade efter Elia och sade: »Låt mig först få kyssa min fader och min moder, så vill jag sedan följa dig.» Han sade till honom: »Välan, du må gå tillbaka igen; du vet ju vad jag har gjort med dig.»

21

Då lämnade han honom och gick tillbaka och tog sina båda oxar och slaktade dem, och med oxarnas ok kokade han deras kött; detta gav han åt folket, och de åto. Därefter stod han upp och följde Elia och blev hans tjänare.

20 Första Konungaboken


Första Konungaboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Första Konungaboken

Första Konungaboken

Index

20 Kapitlet

1

Och Ben-Hadad, konungen i Aram, samlade hela sin här; han hade med sig trettiotvå konungar jämte hästar och vagnar. Han drog upp och belägrade Samaria och ansatte det.

2

Och han skickade sändebud in i staden till Ahab, Israels konung,

3

och lät säga honom: »Så säger Ben-Hadad: Ditt silver och ditt guld tillhör mig, och det bästa du har av kvinnor och barn tillhör mig ock.»

4

Israels konung svarade och sade: »Såsom du har sagt, min herre konung: jag själv och allt vad jag har tillhör dig.»

5

Men sändebuden kommo tillbaka och sade: »Så säger Ben-Hadad: Jag har ju sänt till dig och låtit säga: 'Ditt silver och ditt guld, dina kvinnor och dina barn skall du giva mig.'

6

Och nu skall jag sannerligen i morgon vid denna tid sända mina tjänare till dig, för att de må genomsöka ditt hus och dina tjänares hus; och allt som är dina ögons lust skola de taga med sig och föra bort.»

7

Då kallade Israels konung till sig alla de äldste i landet och sade: »Märken och sen huru denne står efter vårt fördärv. Ty när han sände till mig och begärde mina kvinnor och mina barn, mitt silver och mitt guld, vägrade jag ju icke att giva honom det.»

8

Alla de äldste och allt folket sade till honom: »Hör icke på honom och gör honom icke till viljes.»

9

Så svarade han då Ben-Hadads sändebud: »Sägen till min herre konungen: Allt, varom du förra gången sände bud till din tjänare, det vill jag foga mig i; men detta kan jag icke foga mig i.» Och sändebuden vände tillbaka med detta svar.

10

Då sände Ben-Hadad till honom och lät säga: »Gudarna straffe mig nu och framgent, om Samarias grus skall räcka till att fylla händerna på allt det folk som följer mig.»

11

Men Israels konung svarade och sade: »Sägen så: Icke må den som omgjordar sig med svärdet berömma sig likt den som spänner det av sig.»

12

Så snart Ben-Hadad hörde detta svar, där han satt och drack med konungarna i lägerhyddorna, sade han till sina tjänare: »Gören eder redo.» Och de gjorde sig redo till att angripa staden.

13

Då trädde en profet fram till Ahab, Israels konung, och sade: »Så säger HERREN: Ser du hela denna stor hop? Se, jag vill i dag giva den i din hand, på det att du må förnimma att jag är HERREN.»

14

Då frågade Ahab: »Genom vem? Han svarade: »Så säger HERREN: Genom landshövdingarnas män.» Han frågade ytterligare: »Vem skall begynna striden?» Han svarade: »Du själv.»

15

Så mönstrade han då landshövdingarnas män, och de voro två hundra trettiotvå, därefter mönstrade han allt folket, alla Israels barn, sju tusen man.

16

Och vid middagstiden gjorde de ett utfall, just när Ben-Hadad höll på att dricka sig drucken i lägerhyddorna, tillsammans med de trettiotvå konungar som sade kommit honom till hjälp.

17

Landshövdingarnas män drogo först ut. Och de kunskapare som Ben-Hadad sände ut underrättade honom om att folk kom ut från Samaria.

18

Då sade han: »Om de hava dragit ut i fredlig avsikt, så gripen dem levande; och om de hava dragit ut till strid, så gripen dem ock levande.»

19

Men när dessa -- landshövdingarnas män och hären som följde dem -- hade kommit ut ur staden,

20

höggo de ned var och en sin man, och araméerna flydde, och Israel förföljde dem. Och Ben-Hadad, konungen i Aram, kom undan på en häst, jämte några ryttare.

21

Och Israels konung drog ut och slog både ryttarhären och vagnshären och tillfogade araméerna ett stort nederlag.

22

Men profeten trädde fram till Israels konung och sade till honom: »Grip dig nu an; och betänk och se till, vad du bör göra, ty nästa år kommer konungen i Aram att åter draga upp mot dig.»

23

Men den arameiske konungens tjänare sade till honom: »Deras gud är en bergsgud; därför hava de blivit oss övermäktiga. Låt oss nu strida mot dem på slätten, så skola vi förvisso bliva dem övermäktiga.

24

Och vidare måste du göra så: avsätt var och en av konungarna från hans plats, och insätt ståthållare i deras ställe.

25

Skaffa dig sedan själv en här, lika stor som den du har förlorat, med lika många hästar och lika många vagnar, och låt oss sedan strida mot dem på slätten, så skola vi förvisso bliva dem övermäktiga.» Och han lyssnade till deras ord och gjorde så.

26

Följande år mönstrade Ben-Hadad araméerna och drog så upp till Afek för att strida mot Israel.

27

Israels barn hade ock blivit mönstrade och försedda med livsmedel och tågade därefter emot dem. Och Israels barn lägrade sig gent emot dem, lika två små gethjordar, under det att araméerna uppfyllde landet.

28

Då trädde gudsmannen fram och sade till Israels konung: »Så säger HERREN: Därför att araméerna hava sagt: 'HERREN är en bergsgud och icke en dalgud', därför giver jag hela denna stora hop i din hand, på det att I mån förnimma att jag är HERREN.»

29

Och de voro lägrade mitt emot varandra i sju dagar. På sjunde dagen kom det till strid, och Israels barn slogo då av araméerna hundra tusen man fotfolk, detta på en enda dag.

30

De återstående flydde in i staden Afek; men stadsmuren föll ned över tjugusju tusen man, dem som återstodo. Ben-Hadad flydde också och kom in i staden och sprang från kammare till kammare.

31

Då sade hans tjänare till honom: »Vi hava hört att konungarna av Israels hus äro nådiga konungar. Låt oss därför sätta säcktyg om våra länder och rep om våra huvuden och giva oss åt Israels konung; kanhända låter han dig då få leva.»

32

Och de bundo säcktyg omkring sina länder och rep omkring sina huvuden och kommo så till Israels konung och sade: »Din tjänare Ben-Hadad beder: 'Låt mig få leva.'» Han svarade: »Är han ännu vid liv, han min broder?»

33

Männen, som i detta hans ord sågo ett gott varsel, skyndade att taga fasta därpå och sade: »Ja, din broder är Ben-Hadad.» Han sade: »Gån och hämten honom hit.» Då gav sig Ben-Hadad åt honom, och han lät honom stiga upp i sin vagn.

34

Och Ben-Hadad sade till honom: »De städer som min fader tog från din fader vill jag giva tillbaka, och du skall för din räkning få inrätta handelskvarter i Damaskus, såsom min fader fick göra i Samaria.» »Välan», sade Ahab, »på sådana villkor vill jag giva dig fri.» Och han slöt ett fördrag med honom och gav honom fri.

35

Och en av profetlärjungarna sade på HERRENS befallning till en annan: »Slå till mig.» Men mannen vägrade att slå honom.

36

Då sade han till honom: »Eftersom du icke har lyssnat till HERRENS röst, därför skall ett lejon slå ned dig, när du går ifrån mig.» Och när han gick sin väg ifrån honom, kom ett lejon emot honom och slog ned honom.

37

Sedan träffade han en annan man och sade: »Slå till mig.» Och mannen slog honom så hårt, att sår uppstod därav.

38

Därefter gick profeten och ställde sig i konungens väg, sedan han hade gjort sig oigenkännlig genom att sätta en bindel över ögonen.

39

När nu konungen kom därfram, ropade han till konungen och sade: »Din tjänare hade givit sig ut i striden, då i detsamma en man kom därifrån och förde till mig en annan man och sade: 'Vakta denne man; om han kommer bort, skall det gå dig såsom det skulle hava gått honom, eller ock måste du betala en talent silver.'

40

Nu hände sig, under det din tjänare hade att syssla än här än där, att mannen kom undan.» Israels konung sade till honom: »Din dom är given; du har ju själv avkunnat den.»

41

Då tog han skyndsamt bort bindeln från sina ögon, och Israels konung kände igen honom och såg att han var en av profeterna.

42

Och han sade till konungen: »Så säger HERREN: Därför att du har släppt ur din hand den man som av mig var given till spillo, skall det gå dig såsom det skulle hava gått honom, och ditt folk såsom det har gått hans folk.»

43

Och Israels konung begav sig hem, missmodig och vred, och kom till Samaria.

21 Första Konungaboken


Första Konungaboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Första Konungaboken

Första Konungaboken

Index

21 Kapitlet

1

Därefter hände sig följande. Jisreeliten Nabot hade en vingård i Jisreel bredvid Ahabs palats, konungens i Samaria.

2

Och Ahab talade till Nabot och sade: »Låt mig få din vingård för att därav göra mig en köksträdgård, eftersom den ligger så nära intill mitt hus; jag vill giva dig en bättre vingård i stället, eller om dig så behagar, vill jag giva dig penningar såsom betalning för den.»

3

Men Nabot svarade Ahab: »HERREN låte det vara fjärran ifrån mig att jag skulle låta dig få mina fäders arvedel.»

4

Då gick Ahab hem till sitt, missmodig och vred för det svars skull som jisreeliten Nabot hade givit honom, när denne sade: »Jag vill icke låta dig få mina fäders arvedel.» Och han lade sig på sin säng och vände bort sitt ansikte och åt intet.

5

Då kom hans hustru Isebel in till honom och frågade honom: »Varför är du så missmodig, och varför äter du intet?»

6

Han svarade henne: »Därför att när jag talade till jisreeliten Nabot och sade till honom: 'Låt mig få din vingård för penningar, eller om du så önskar, vill jag giva dig en annan vingård i stället', då svarade han: 'Jag vill icke låta dig få min vingård.'

7

Då sade hans hustru Isebel honom: »Är det du som nu regerar över Israel? Stå upp och ät och var vid gott mod; jag skall skaffa dig jisreeliten Nabot vingård.

8

Därefter skrev hon ett brev i Ahabs namn och satte sigill under det med hans signetring, och sände så brevet till de äldste och förnämsta i Nabots stad, de som bodde där jämte honom.

9

Och hon skrev i brevet så: »Lysen ut en fasta, och låten Nabot sitta längst fram bland folket.

10

Och låten så två onda män sätta sig mitt emot honom, och låten dem vittna emot honom och säga: 'Du har talat förgripligt mot Gud och konungen.' Fören så ut honom och stenen honom till döds.»

11

Och de äldsta och förnämsta männen i staden, de som bodde där i hans stad, handlade i enlighet med det bud som Isebel hade sänt dem, och såsom det var skrivet i brevet som hon hade sänt till dem.

12

De lyste ut en fasta och läto Nabot sitta längst fram bland folket.

13

Och de två onda männen kommo och satte sig mitt emot honom; och de onda männen vittnade mot Nabot inför folket och sade: Nabot har talat förgripligt mot Gud och konungen.» Då förde man honom utanför staden och stenade honom till döds.

14

Därefter sände de bud till Isebel och läto säga: »Nabot har blivit stenad till döds.»

15

Så snart Isebel hörde att Nabot var stenad till döds, sade hon till Ahab: »Stå upp och tag jisreeliten Nabots vingård i besittning, den som han vägrade att låta dig få för penningar; ty Nabot är icke längre vid liv, utan han är död.»

16

Så snart Ahab hörde att Nabot var död, stod han upp och begav sig åstad ned till jisreeliten Nabots vingård för att taga den i besittning.

17

Men HERRENS ord kom till tisbiten Elia; han sade:

18

»Stå upp, gå åstad och möt Ahab, Israels konung, som bor i Samaria. Du träffar honom i Nabots vingård, dit han har gått ned för att taga den i besittning.

19

Och du skall tala till honom och säga: 'Så säger HERREN: Har du till redan hunnit att både dräpa och tillträda arvet?' Därefter skall du tala till honom och säga: 'Så säger HERREN: På samma ställe där hundarna hava slickat Nabots blod skola hundarna slicka också ditt blod.'»

20

Ahab sade till Elia: »Har du äntligen funnit mig, du min fiende?» Han svarade: »Ja, jag har funnit dig. Eftersom du har sålt dig till att göra vad ont är i HERRENS ögon,

21

därför skall jag ock låta vad ont är komma över dig och skall bortsopa dig, och av Ahabs hus skall jag utrota allt mankön, både små och stora i Israel.

22

Och jag skall göra med ditt hus såsom jag gjorde med Jerobeams, Nebats sons, hus, och såsom jag gjorde med Baesas, Ahias sons, hus, därför att du har förtörnat mig och kommit Israel att synda.

23

Också om Isebel har HERREN talat och sagt: Hundarna skola äta upp Isebel invid Jisreels murar.

24

Ja, den av Ahabs hus, som dör i staden, skola hundarna äta upp, och den som dör ute på marken skola himmelens fåglar äta upp.»

25

(Också har ingen varit såsom Ahab, han som sålde sig till att göra vad ont var i HERRENS ögon, när hans hustru Isebel uppeggade honom därtill.

26

Mycken styggelse förövade han, i det han följde efter de eländiga avgudarna, alldeles såsom amoréerna hade gjort, vilka HERREN fördrev för Israels barn.)

27

Men när Ahab hörde de orden, rev han sönder sina kläder och svepte säcktyg om sin kropp och fastade; och han låg höljd i säcktyg och gick tyst omkring.

28

Då kom HERRENS ord till tisbiten Elia; han sade:

29

»Har du sett huru Ahab ödmjukar sig inför mig? Därför att han så ödmjukar sig inför mig, skall jag icke låta olyckan komma i hans tid; först i hans sons tid skall jag låta olyckan komma över hans hus.»

22 Första Konungaboken


Första Konungaboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Första Konungaboken

Första Konungaboken

Index

22 Kapitlet

1

Och de sutto i ro i tre år, under vilka intet krig var mellan Aram och Israel.

2

Men i det tredje året for Josafat, Juda konung, ned till Israels konung.

3

Och Israels konung sade till sina tjänare: »I veten ju att Ramot i Gilead tillhör oss. Och likväl sitta vi stilla och taga det icke ifrån konungen i Aram.»

4

Och han frågade Josafat: Vill du draga med mig för att belägra Ramot i Gilead?» Josafat svarade Israels konung: »Jag såsom du, mitt folk såsom ditt folk, mina hästar såsom dina hästar!»

5

Men Josafat sade ytterligare till Israels konung: »Fråga dock först HERREN härom.»

6

Då församlade Israels konung profeterna, vid pass fyra hundra män, och frågade dem: »Skall jag draga åstad mot Ramot i Gilead för att belägra det, eller skall jag avstå därifrån?» De svarade: »Drag ditupp; Herren skall giva det i konungens hand.»

7

Men Josafat sade: »Finnes här ingen annan HERRENS profet, så att vi kunna fråga genom honom?»

8

Israels konung svarade Josafat: »Här finnes ännu en man, Mika, Jimlas son, genom vilken vi kunna fråga HERREN; men han är mig förhatlig, ty han profeterar aldrig lycka åt mig, utan allenast olycka.» Josafat sade: »Konungen säge icke så.»

9

Då kallade Israels konung till sig en hovman och sade: »Skaffa skyndsamt hit Mika, Jimlas son.»

10

Israels konung och Josafat, Juda konung, sutto nu var och en på sin tron, iklädda sina skrudar, på en tröskplats vid Samarias port, under det att alla profeterna profeterade inför dem.

11

Då gjorde sig Sidkia, Kenaanas son, horn av järn och sade: »Så säger HERREN: Med dessa skall du stånga araméerna, så att de förgöras.»

12

Och alla profeterna profeterade på samma sätt och sade: »Drag upp mot Ramot i Gilead, så skall du bliva lyckosam; HERREN skall giva det i konungens hand.»

13

Och budet som hade gått för att tillkalla Mika talade till honom och sade: »Det är så, att profeterna med en mun lova konungen lycka; låt nu dina ord stämma överens med vad de hava talat, och lova också du lycka.»

14

Men Mika svarade: »Så sant HERREN lever, jag skall allenast tala det som HERREN säger till mig.»

15

När han sedan kom till konungen, frågade konungen honom: »Mika, skola vi draga åstad till Ramot i Gilead för att belägra det, eller skola vi avstå därifrån?» Han svarade honom: »Drag ditupp, så skall du bliva lyckosam; HERREN skall giva det i konungens hand.»

16

Men konungen sade till honom: »Huru många gånger skall jag besvärja dig att icke tala till mig annat än sanning i HERRENS namn?»

17

Då sade han: »Jag såg hela Israel förskingrat på bergen, likt får som icke hava någon herde. Och HERREN sade: 'Dessa hava icke någon herre; må de vända tillbaka hem i frid, var och en till sitt.'»

18

Då sade Israels konung till Josafat: »Sade jag dig icke att denne aldrig profeterar lycka åt mig, utan allenast olycka?»

19

Men han sade: »Hör alltså HERRENS ord. Jag såg HERREN sitta på sin tron och himmelens hela härskara stå där hos honom, på hans högra sida och på hans vänstra.

20

Och HERREN sade: 'Vem vill locka Ahab att draga upp mot Ramot i Gilead, för att han må falla där?' Då sade den ene så och den andre så.

21

Slutligen kom anden fram och ställde sig inför HERREN och sade: 'Jag vill locka honom därtill.' HERREN frågade honom: 'På vad sätt?'

22

Han svarade: 'Jag vill gå ut och bliva en lögnens ande i alla hans profeters mun.' Då sade han: 'Du må försöka att locka honom därtill, och du skall också lyckas; gå ut och gör så.'

23

Och se, nu har HERREN lagt en lögnens ande i alla dessa dina profeters mun, medan HERREN ändå har beslutit att olycka skall komma över dig.»

24

Då trädde Sidkia, Kenaanas son, fram och gav Mika ett slag på kinden och sade: »På vilken väg har då HERRENS Ande gått bort ifrån mig för att tala med dig?»

25

Mika svarade: »Du skall få se det på den dag då du nödgas springa från kammare till kammare för att gömma dig.»

26

Men Israels konung sade: »Tag Mika och för honom tillbaka till Amon, hövitsmannen i staden, och till Joas, konungasonen.

27

Och säg: Så säger konungen: Sätten denne i fängelse och bespisen honom med fångkost, till dess jag kommer välbehållen hem.»

28

Mika svarade: »Om du kommer välbehållen tillbaka, så har HERREN icke talat genom mig.» Och han sade ytterligare: »Hören detta, I folk, allasammans.»

29

Så drog nu Israels konung jämte Josafat, Juda konung, upp till Ramot i Gilead.

30

Och Israels konung sade till Josafat: »Jag vill förkläda mig, när jag drager ut i striden, men du må vara klädd i dina egna kläder.» Så förklädde sig Israels konung, när han drog ut i striden.

31

Men konungen i Aram hade bjudit och sagt till sina trettiotvå vagnshövitsmän: »I skolen icke giva eder i strid med någon, vare sig liten eller stor, utom med Israels konung allena.»

32

När då hövitsmännen över vagnarna fingo se Josafat, tänkte de: »Förvisso är detta Israels konung», och vände sig därför till anfall mot honom. Då gav Josafat upp ett rop.

33

Så snart nu hövitsmännen över vagnarna märkte att det icke var Israels konung, vände de om och läto honom vara.

34

Men en man som spände sin båge och sköt på måfå träffade Israels konung i en fog på rustningen. Då sade denne till sin körsven: »Sväng om vagnen och för mig ut ur hären, ty jag är sårad.»

35

Och striden blev på den dagen allt häftigare, och konungen stod upprätt i sin vagn, vänd mot araméerna; men om aftonen gav han upp andan. Och blodet från såret hade runnit ned i vagnen.

36

Och vid solnedgången gick ett rop genom hären: »Var och en till sin stad igen! Var och en till sitt land igen!»

37

Så dödades då konungen och blev förd till Samaria; och man begrov konungen där i Samaria.

38

Och när man sköljde vagnen i dammen i Samaria, slickade hundarna hans blod, och skökorna badade sig däri -- såsom HERREN hade sagt.

39

Vad nu mer är att säga om Ahab och om allt vad han gjorde, om elfenbenshuset som han byggde, och om alla de städer som han byggde, det finnes upptecknat i Israels konungars krönika.

40

Och Ahab gick till vila hos sina fäder. Och hans son Ahasja blev konung efter honom.

41

Men Josafat, Asas sons blev konung över Juda i Ahabs, Israels konungs, fjärde regeringsår.

42

Trettiofem år gammal var Josafat, när han blev konung, och han regerade tjugufem år i Jerusalem. Hans moder hette Asuba, Silhis dotter.

43

Och han vandrade i allt på sin fader Asas väg, utan att vika av ifrån den; han gjorde nämligen vad rätt var i HERRENS ögon.

44

Dock blevo offerhöjderna icke avskaffade, utan folket fortfor att frambära offer och tända offereld på höjderna.

45

Och Josafat höll fred med Israels konung.

46

Vad nu mer är att säga om Josafat och om de bedrifter han utförde och om hans krig, det finnes upptecknat i Juda konungars krönika.

47

Han utrotade ock ur landet de tempelbolare som ännu funnos där, vilka hade lämnats kvar i hans fader Asas tid.

48

I Edom fanns då ingen konung, utan en ståthållare regerade där.

49

Och Josafat hade låtit bygga Tarsis-skepp, som skulle gå till Ofir för att hämta guld; men de kommo aldrig åstad, ty de ledo skeppsbrott vid Esjon-Geber.

50

Då sade Ahasja, Ahabs son, till Josafat: »Låt mitt folk fara med ditt folk på skeppen.» Men Josafat ville icke.

51

Och Josafat gick till vila hos sina fäder och blev begraven hos sina fäder i sin fader Davids stad. Och hans son Joram blev konung efter honom.

52

Ahasja, Ahabs son, blev konung över Israel i Samaria i Josafats, Juda konungs, sjuttonde regeringsår, och han regerade över Israel i två år.

53

Han gjorde vad ont var i HERRENS ögon och vandrade på sin faders och sin moders väg och på Jerobeams, Nebats sons, väg, hans som hade kommit Israel att synda.

54

Och han tjänade Baal och tillbad honom och förtörnade HERREN, Israels Gud, alldeles såsom hans fader hade gjort.

1 Andra Konungaboken


Andra Konungaboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Första Konungaboken

Andra Konungaboken

Index

1 Kapitlet

1

Efter Ahabs död avföll Moab från Israel.

2

Och Ahasja störtade ned genom gallret i sin Övre sal i Samaria och skadade sig, så att han blev sjuk. Då skickade han åstad sändebud och sade till dem: »Gån och frågen Baal-Sebub, guden i Ekron, om jag skall tillfriskna från denna sjukdom.»

3

Men HERRENS ängel hade talat så till tisbiten Elia: »Stå upp och gå emot konungens i Samaria sändebud och tala så till dem: 'Är det därför att ingen Gud finnes i Israel som I gån åstad och frågen Baal-Sebub, guden i Ekron?

4

Därför att I gören detta, säger HERREN så: Du skall icke komma upp ur den säng i vilken du har lagt dig, ty du skall döden dö.'» Och Elia gick.

5

När sedan sändebuden kommo tillbaka till konungen, frågade han dem: »Varför kommen I tillbaka?»

6

De svarade honom: »En man kom emot oss och sade till oss: 'Gån tillbaka till konungen, som har sänt eder, och talen så till honom: Så säger HERREN: Är det därför att ingen Gud finnes i Israel som du sänder bud för att fråga Baal-Sebub, guden i Ekron? Därför att du så gör skall du icke komma upp ur den säng i vilken du har lagt dig, ty du skall döden dö.'»

7

Då frågade han dem: »Huru såg den mannen ut, som kom emot eder och talade till eder på detta sätt?»

8

De svarade honom: »Mannen bar en hårmantel och var omgjordad med en lädergördel om sina länder.» Då sade han: »Det var tisbiten Elia.»

9

Och han sände till honom en underhövitsman med femtio man. Och när denne kom upp till honom, där han satt på toppen av berget, sade han till honom: »Du gudsman, konungen befaller dig att komma ned.»

10

Men Elia svarade och sade till underhövitsmannen: »Om jag är en gudsman, så komme eld ned från himmelen och förtäre dig och dina femtio.» Då kom eld ned från himmelen och förtärde honom och hans femtio.

11

Och han sände åter till honom en annan underhövitsman med femtio man. Denne tog till orda och sade till honom: »Du gudsman, så säger konungen: Kom strax ned.»

12

Men Elia svarade och sade till dem: »Om jag är en gudsman, så komme eld ned från himmelen och förtäre dig och dina femtio.» Då kom Guds eld ned från himmelen och förtärde honom och hans femtio.

13

Åter sände han åstad en tredje underhövitsman med femtio man Och denne tredje underhövitsman drog ditupp, och när han kom fram, föll han ned på sina knän för Elia och bad honom och sade till honom: »Du gudsman, låt mitt liv och dessa dina femtio tjänares liv vara något aktat i dina ögon.

14

Se, eld har kommit ned från himmelen och förtärt de första två underhövitsmännen med deras femtio man; men låt nu mitt liv vara något aktat i dina ögon.

15

Och HERRENS ängel sade till Elia: »Gå ned med honom, frukta icke för honom.» Då stod han upp och gick med honom ned till konungen

16

Och han sade till denne: »Så säger HERREN: Eftersom du skickade sändebud för att fråga Baal-Sebub, guden i Ekron -- likasom om i Israel icke funnes någon Gud, som du kunde fråga härom -- fördenskull skall du icke få komma upp ur den säng i vilken du har lagt dig, ty du skall döden dö.»

17

Och han dog, i enlighet med det HERRENS ord som Elia hade talat; och Joram blev konung efter honom, i Jorams, Josafats sons, Juda konungs, andra regeringsår. Han hade nämligen ingen son.

18

Vad nu mer är att säga om Ahasja, om vad han gjorde, det finnes upptecknat i Israels konungars krönika.

2 Andra Konungaboken


Andra Konungaboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Konungaboken

Andra Konungaboken

Index

2 Kapitlet

1

Vid den tid då HERREN ville upptaga Elia till himmelen i en stormvind gingo Elia och Elisa från Gilgal.

2

Och Elia sade till Elisa: »Stanna här, ty HERREN har sänt mig till Betel.» Men Elisa svarade: »Så sant HERREN lever, och så sant du själv lever, jag lämnar dig icke. Och de gingo ned till Betel.

3

Då kommo profetlärjungarna i Betel ut till Elisa och sade till honom: »Vet du att HERREN i dag vill taga din herre ifrån dig, upp över ditt huvud?» Han svarade: »Ja, jag vet det; tigen stilla.»

4

Och Elia sade till honom: »Elisa, stanna här, ty HERREN har sänt mig till Jeriko.» Men han svarade: »Så sant HERREN lever, och så sant du själv lever, jag lämnar dig icke.» Och de kommo till Jeriko.

5

Då gingo profetlärjungarna i Jeriko fram till Elisa och sade till honom: »Vet du att HERREN i dag vill taga din herre ifrån dig, upp över ditt huvud?» Han svarade: »Ja, jag vet det; tigen stilla.»

6

Och Elia sade till honom: »Stanna här, ty HERREN har sänt mig till Jordan.» Men han svarade: »Så sant HERREN lever, och så sant du själv lever, jag lämnar dig icke.» Och de gingo båda åstad.

7

Men femtio män av profetlärjungarna gingo ock åstad och ställde sig på något avstånd, längre bort, under det att de båda stodo vid Jordan.

8

Och Elia tog sin mantel och vek ihop den och slog på vattnet; då delade sig detta åt två sidor. Och de gingo så båda på torr mark därigenom.

9

När de hade kommit över, sade Elia till Elisa: »Bed mig om vad jag skall göra för dig, innan jag bliver tagen ifrån dig.» Elisa sade »Må en dubbel arvslott av din ande falla mig till.»

10

Han svarade: »Du har bett om något svårt. Men om du ser mig, när jag bliver tagen ifrån dig, då kommer det dock att så ske dig; varom icke, så sker det ej.»

11

Under det att de nu gingo och talade, syntes plötsligt en vagn eld, med hästar av eld, och skilde de båda från varandra; och Elia for i stormvinden upp till himmelen.

12

Och Elisa såg det och ropade: »Min fader, min fader! Du som för Israel är både vagnar och ryttare!» Sedan såg han honom icke mer. Och han fattade i sina kläder och rev sönder dem i två stycken.

13

Därefter tog han upp Elias mantel, som hade fallit av denne, och vände så om och ställde sig vid Jordans strand.

14

Och han tog Elias mantel, som hade fallit av denne, och slog på vattnet och sade: »Var är HERREN, Elias Gud?» Då nu också Elisa slog på vattnet, delade det sig åt två sidor, och han gick över.

15

När profetlärjungarna, som voro vid Jeriko på något avstånd, sågo detta, sade de: »Elias ande vilar på Elisa.» Och de kommo honom till mötes och bugade sig ned till jorden för honom.

16

Och de sade till honom: »Se, bland dina tjänare finnas femtio raska män; låt dessa gå och söka efter din herre. Kanhända har HERRENS Ande lyft upp honom och kastat honom på något berg eller i någon dal.» Men han svarade: »Sänden ingen åstad.

17

Men när de länge och väl enträget hade bett honom därom, sade han: »Så sänden då åstad.» Då sände de åstad femtio män; och dessa sökte efter honom i tre dagar, men funno honom icke.

18

När de sedan kommo tillbaka till honom, medan han ännu vistades i Jeriko, sade han till dem: »Sade jag icke till eder att I icke skullen gå?»

19

Och männen i staden sade till Elisa: »Stadens läge är ju gott, såsom min herre ser, men vattnet är dåligt, och därav komma missfall i landet.»

20

Han sade: »Hämten hit åt mig en ny skål och läggen salt däri.» Och de hämtade en åt honom.

21

Därefter gick han ut till vattenkällan och kastade salt däri och sade: »Så säger HERREN: Jag har nu gjort detta vatten sunt; död och missfall skola icke mer komma därav.

22

Och vattnet blev sunt, och har förblivit så ända till denna dag, i enlighet med det ord Elisa talade.

23

Därifrån begav han sig upp till Betel. Och under det han var på väg ditupp, kom en skara gossar ut ur staden; och de begynte driva gäck med honom och ropade till honom: »Upp med dig, du flintskalle! Upp med dig, du flintskalle!»

24

När han då vände sig om och fick se dem, uttalade han en förbannelse över dem i HERRENS namn. Då kommo två björninnor ut ur skogen och sleto sönder fyrtiotvå av barnen.

25

Därifrån gick han till berget Karmel och vände sedan därifrån tillbaka till Samaria.

3 Andra Konungaboken


Andra Konungaboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Konungaboken

Andra Konungaboken

Index

3 Kapitlet

1

Joram, Ahabs son, blev konung över Israel i Samaria i Josafats, Juda konungs, adertonde regeringsår, och han regerade i tolv år.

2

Han gjorde vad ont var i HERRENS ögon; dock icke såsom hans fader och moder, ty han skaffade bort den Baalsstod som hans fader hade låtit göra.

3

Dock höll han fast vid de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda; från dessa avstod han icke.

4

Mesa, konungen i Moab, som ägde mycken boskap, hade i skatt till konungen i Israel erlagt hundra tusen lamm och ull av hundra tusen vädurar.

5

Men när Ahab var död, avföll konungen i Moab från konungen i Israel.

6

Då drog konung Joram ut från Samaria och mönstrade hela Israel.

7

Därefter sände han åstad bud till Josafat, konungen i Juda, och lät säga honom: »Konungen i Moab har avfallit från mig. Vill du draga med mig för att strida mot Moab?» Han svarade: »Ja, jag vill draga ditupp -- jag såsom du, mitt folk såsom ditt folk, mina hästar såsom dina hästar!»

8

Och han frågade: »Vilken väg skola vi draga ditupp?» Han svarade »Vägen genom Edoms öken.»

9

Så drogo då konungen i Israel konungen i Juda och konungen i Edom åstad; men när de hade färdats sju dagsresor, fanns intet vatten för hären och för djuren som de hade med sig.

10

Då sade Israels konung: »Ack att HERREN skulle kalla tillhopa dessa tre konungar för att giva dem i Moabs hand!»

11

Men Josafat sade: »Finnes här ingen HERRENS profet, så att vi kunna fråga HERREN genom honom?» Då svarade en av Israels konungs tjänare och sade: »Elisa, Safats son, finnes här, han som plägade gjuta vatten på Elias händer.»

12

Josafat sade: »Hos honom är HERRENS ord.» Israels konung och Josafat och Edoms konung gingo då ned till honom.

13

Men Elisa sade till Israels konung: »Vad har du med mig att göra? Gå du till din faders profeter och till din moders profeter.» Israels konung svarade honom: »Bort det, att HERREN skulle hava kallat tillhopa dessa tre konungar för att giva dem i Moabs hand!»

14

Då sade Elisa: »Så sant HERREN Sebaot lever, han vilkens tjänare jag är: om jag icke hade undseende för Josafat, Juda konung, så skulle jag icke akta på dig eller se till dig.

15

Men hämten nu hit åt mig en harpospelare.» Så ofta harpospelaren spelade, kom nämligen HERRENS hand över honom.

16

Och han sade: »Så säger HERREN: Gräven i denna dal grop vid grop.

17

Ty så säger HERREN: I skolen icke märka någon vind, ej heller se något regn, men likväl skall denna dal bliva full med vatten, så att både I själva skolen hava att dricka och eder boskap och edra övriga djur.

18

Dock anser HERREN icke ens detta vara nog, utan han vill ock giva Moab i eder hand.

19

Och I skolen intaga alla befästa städer och alla andra ansenliga städer, I skolen fälla alla nyttiga träd och kasta igen alla vattenkällor, och alla bördiga åkerstycken skolen I fördärva med stenar.»

20

Och se, om morgonen, vid den tid då spisoffret frambäres, strömmade vatten till från Edomssidan, så att landet fylldes med vatten.

21

Moabiterna hade nu allasammans hört att konungarna hade dragit upp för att strida mot dem, och alla de som voro vid vapenför ålder eller därutöver blevo uppbådade och stodo nu vid gränsen.

22

Men bittida om morgonen, när solen gick upp och lyste på vattnet, sågo moabiterna vattnet framför sig rött såsom blod.

23

Då sade de: »Det är blod! Konungarna hava helt visst råkat i strid och därvid dräpt varandra. Nu till plundring, Moab!»

24

Men när de kommo till Israels läger, bröto israeliterna fram och slogo moabiterna, så att de flydde för dem. Och de drogo in i landet och slogo ytterligare moabiterna.

25

Och städerna förstörde de, och på alla bördiga åkerstycken kastade de var och en sin sten, till dess de hade överhöljt dem, och alla vattenkällor täppte de till, och alla nyttiga träd fällde de, så att de till slut lämnade kvar allenast stenarna av Kir-Hareset. Men när slungkastarna omringade staden och besköto den

26

och Moabs konung såg att han icke kunde hålla stånd i striden, tog han med sig sju hundra svärdbeväpnade män för att slå sig igenom till Edoms konung; men de kunde det icke.

27

Då tog han sin förstfödde son, den som skulle bliva konung efter honom, och offrade denne på muren till ett brännoffer. Då drabbades Israel av svår hemsökelse, så att de måste bryta upp och lämna honom i fred och vända tillbaka till sitt land igen.

4 Andra Konungaboken


Andra Konungaboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Konungaboken

Andra Konungaboken

Index

4 Kapitlet

1

Och en kvinna som var hustru till en av profetlärjungarna ropade till Elisa och sade: »Min man, din tjänare, har dött, och du vet att din tjänare fruktade HERREN; nu kommer hans fordringsägare och vill taga mina båda söner till trälar.

2

Elisa sade till henne: »Vad kan jag göra för dig? Säg mig, vad har du i huset?» Hon svarade: »Din tjänarinna har intet annat i huset än en flaska smörjelseolja.»

3

Då sade han: »Gå och låna dig kärl utifrån av alla dina grannar, tomma kärl, men icke för få.

4

Gå så in, och stäng igen dörren om dig och dina söner, och gjut i alla dessa kärl; och när ett kärl är fullt, så flytta undan det.»

5

Då gick hon ifrån honom. Och sedan hon hade stängt igen dörren om sig och sina söner, buro de fram kärlen till henne, och hon göt i.

6

Och när kärlen voro fulla, sade hon till sin son: »Bär fram åt mig ännu ett kärl.» Men han svarade henne: »Här finnes intet kärl mer. Då stannade oljan av.

7

Och hon kom och berättade detta för gudsmannen. Då sade han: »Gå och sälj oljan, och betala din skuld. Sedan må du med dina söner leva av det som bliver över.»

8

En dag kom Elisa över till Sunem. Där bodde en rik kvinna, som nödgade honom att äta hos sig; och så ofta han sedan kom ditöver, tog han in där och åt.

9

Då sade hon en gång till sin man: »Se, jag har förnummit att han som beständigt kommer hitöver är en helig gudsman.

10

Så låt oss nu mura upp ett litet rum på taket och där sätta in åt honom en säng, ett bord, en stol och en ljusstake, så att han kan få taga in där, när han kommer till oss.»

11

Så kom han dit en dag och fick då taga in i rummet och ligga där.

12

Och han sade till sin tjänare Gehasi: »Kalla hit sunemitiskan.» Då kallade han dit henne, och hon infann sig där hos tjänaren.

13

Ytterligare tillsade han honom: »Säg till henne: 'Se, du har haft allt detta besvär för oss. Vad kan nu jag göra för dig? Har du något att andraga hos konungen eller hos härhövitsmannen?'» Men hon svarade: »Nej; jag bor ju här mitt ibland mitt folk.»

14

Sedan frågade han: »Vad kan jag då göra för henne?» Gehasi svarade: »Jo, hon har ingen son, och hennes man är gammal.»

15

Så sade han då: »Kalla henne hitin.» Då kallade han dit henne, och hon stannade i dörren.

16

Och han sade: »Nästa år vid just denna tid skall du hava en son i famnen.» Hon svarade: »Nej, min herre, du gudsman, inbilla icke din tjänarinna något sådant.»

17

Men kvinnan blev havande och födde en son följande år, just vid den tid som Elisa hade sagt henne.

18

Och när gossen blev större, hände sig en dag att han gick ut till sin fader hos skördemännen.

19

Då begynte han klaga för sin fader: »Mitt huvud! Mitt huvud!» Denne sade till sin tjänare: »Tag honom och bär honom till hans moder.

20

Han tog honom då och förde honom till hans moder. Och han satt i hennes knä till middagstiden; då gav han upp andan.

21

Men hon gick upp och lade honom på gudsmannens säng och stängde igen om honom och gick ut.

22

Därefter kallade hon på sin man och sade: »Sänd till mig en av tjänarna med en åsninna, så vill jag skynda till gudsmannen; sedan kommer jag strax tillbaka.»

23

Han sade: »Varför vill du i dag fara till honom? Det är ju varken nymånad eller sabbat.» Hon svarade: »Oroa dig icke!»

24

Sedan lät hon sadla åsninnan och sade till sin tjänare: »Driv på framåt, och gör icke något uppehåll i min färd, förrän jag säger dig till.»

25

Så begav hon sig åstad och kom till gudsmannen på berget Karmel. Då nu gudsmannen fick se henne på något avstånd, sade han till sin tjänare Gehasi: »Se, där är sunemitiskan.

26

Skynda nu emot henne och fråga henne: 'Allt står väl rätt till med dig och med din man och med gossen?'» Hon svarade: »Ja.»

27

Men när hon kom upp till gudsmannen på berget, fattade hon om hans fötter. Då gick Gehasi fram och ville driva henne undan; men gudsmannen sade: »Låt henne vara, ty hennes själ är bedrövad; men HERREN hade fördolt detta för mig och icke låtit mig få veta det.»

28

Och hon sade: »Hade jag väl bett min herre om en son? Sade jag icke fastmer att du icke skulle inbilla mig något?»

29

Då sade han till Gehasi: »Omgjorda dina länder och tag min stav i din hand och gå åstad; om du möter någon, så hälsa icke på honom, och om någon hälsar på dig, så besvara icke hans hälsning. Och lägg sedan min stav på gossens ansikte.»

30

Men gossens moder sade: »Så sant HERREN lever, och så sant du själv lever, jag släpper dig icke.» Då stod han upp och följde med henne.

31

Men Gehasi hade redan gått före dem och lagt staven på gossens ansikte; dock hördes icke ett ljud, och intet spår av förnimmelse kunde märkas. Då vände han om och gick honom till mötes och berättade det för honom och sade: »Gossen har icke vaknat upp.»

32

Och när Elisa kom in i huset, fick han se att gossen låg död på hans säng.

33

Då gick han in och stängde igen dörren om dem båda och bad till HERREN.

34

Och han steg upp i sängen och lade sig över gossen, så att han hade sin mun på hans mun, sina ögon på hans ögon och sina händer på hans händer. När han så lutade sig ned över gossen, blev kroppen varm.

35

Därefter gick han åter fram och tillbaka i rummet och steg så åter upp i sängen och lutade sig ned över honom. Då nös gossen, ända till sju gånger. Och därpå slog gossen upp ögonen.

36

Sedan ropade han på Gehasi och sade: »Kalla hit sunemitiskan.» Då kallade han in henne, och när hon kom in till honom, sade han: »Tag din son.»

37

Då kom hon fram och föll ned för hans fötter och bugade sig mot jorden. Därefter tog hon sin son och gick ut.

38

Och Elisa kom åter till Gilgal, medan hungersnöden var i landet. När då profetlärjungarna sutto där inför honom, sade han till sin tjänare »Sätt på den stora grytan och koka något till soppa åt profetlärjungarna.»

39

Och en av dem gick ut på marken för att plocka något grönt; då fick han se en vild slingerväxt, och av den plockade han något som liknade gurkor, sin mantel full. När han sedan kom in, skar han sönder dem och lade dem i soppgrytan; ty de kände icke till dem.

40

Och de öste upp åt männen, för att de skulle äta. Men så snart de hade begynt äta av soppan, gåvo de upp ett rop och sade: »Döden är i grytan, du gudsman!» Och de kunde icke äta.

41

Då sade han: »Skaffen hit mjöl.» Detta kastade han i grytan. Därefter sade han: »Ös upp åt folket och låt dem äta.» Och intet skadligt fanns nu mer i grytan.

42

Och en man kom från Baal-Salisa och förde med sig åt gudsmannen förstlingsbröd; tjugu kornbröd, och ax av grönskuren säd i sin påse. Då sade han: »Giv det åt folket att äta.»

43

Men hans tjänare sade: »Huru skall jag kunna sätta fram detta för hundra män?» Han sade: »Giv det åt folket att äta; ty så säger HERREN: De skola äta och få över.

44

Då satte han fram det för dem. Och de åto och fingo över, såsom HERREN hade sagt.

5 Andra Konungaboken


Andra Konungaboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Andra Konungaboken

Andra Konungaboken

Index

5 Kapitlet

1

Naaman, den arameiske konungens härhövitsman, hade stort anseende hos sin herre och var högt aktad, ty genom honom hade HERREN givit seger åt Aram; och han var en tapper stridsman, men spetälsk.

2

Nu hade araméerna, en gång då de drogo ut på strövtåg, fört med sig såsom fånge ur Israels land en ung flicka, som kom i tjänst hos Naamans hustru.

3

Denna sade till sin fru: »Ack att min herre vore hos profeten i Samaria, så skulle denne nog befria honom från hans spetälska!»

4

Då gick hon åstad och berättade detta för sin herre och sade: »Så och så har flickan ifrån Israels land sagt.

5

Konungen i Aram svarade: »Far dit, så skall jag sända brev till konungen i Israel.» Så for han då och tog med sig tio talenter silver och sex tusen siklar guld, så ock tio högtidsdräkter.

6

Och han överlämnade brevet till Israels konung, och däri stod det: »Nu, när detta brev kommer dig till handa, må du veta att jag har sänt till dig min tjänare Naaman, för att du må befria honom från hans spetälska.»

7

När Israels konung hade läst brevet, rev han sönder sina kläder och sade: »Är jag då Gud, så att jag skulle kunna döda och göra levande, eftersom denne sänder bud till mig att jag skall befria en man från hans spetälska? Märken nu och sen huru han söker sak med mig.»

8

Men när gudsmannen Elisa hörde att Israels konung hade rivit sönder sina kläder, sände han till konungen och lät säga: »Varför har du rivit sönder dina kläder? Låt honom komma till mig, så skall han förnimma att en profet finnes i Israel.»

9

Så kom då Naaman med sina hästar och vagnar och stannade vid dörren till Elisas hus.

10

Då sände Elisa ett bud ut till honom och lät säga: »Gå bort och bada dig sju gånger i Jordan, så skall ditt kött åter bliva sig likt, och du skall bliva ren.»

11

Men Naaman blev vred och for sin väg, i det han sade: »Jag tänkte att han skulle gå ut till mig och träda fram och åkalla HERRENS, sin Guds, namn och föra sin hand fram och åter över stället och så taga bort spetälskan.

12

Äro icke Damaskus' floder, Abana och Parpar, bättre än alla vatten Israel? Då kunde jag ju lika gärna bada mig i dem för att bliva ren.» Så vände han om och for sin väg i vrede.

13

Men hans tjänare gingo fram och talade till honom och sade: »Min fader, om profeten hade förelagt dig något svårt, skulle du då icke hava gjort det? Huru mycket mer nu, då han allenast har sagt till dig: 'Bada dig, så bliver du ren'!

14

Då for han ned och doppade sig i Jordan sju gånger, såsom gudsmannen hade sagt; och hans kött blev då åter sig likt, friskt såsom en ung gosses kött, och han blev ren.

15

Därefter vände han tillbaka till gudsmannen med hela sin skara och gick in och trädde fram för honom och sade: »Se, nu vet jag att ingen Gud finnes på hela jorden utom i Israel. Så tag nu emot en tacksamhetsskänk av din tjänare.»

16

Men han svarade: »Så sant HERREN lever, han vilkens tjänare jag är, jag vill icke taga emot den.» Och fastän han enträget bad honom att taga emot den, ville han icke.

17

Då sade Naaman: »Om du icke vill detta, så låt då din tjänare få så mycket jord som ett par mulåsnor kunna bära. Ty din tjänare vill icke mer offra brännoffer och slaktoffer åt andra gudar, utan allenast åt HERREN.

18

Detta må dock HERREN förlåta din tjänare: när min herre går in i Rimmons tempel för att där böja knä, och han då stöder sig vid min hand, och jag också böjer knä där i Rimmons tempel, må då HERREN förlåta din tjänare, när jag så böjer knä i Rimmons tempel.

19

Han sade till honom: »Far i frid.» Men när hän hade lämnat honom och farit ett stycke väg framåt,

20

tänkte Gehasi, gudsmannen Elisas tjänare: »Se, min herre har släppt denne Naaman från Aram, utan att taga emot av honom vad han hade fört med sig. Så sant HERREN lever, jag vill skynda efter honom och söka få något av honom.»

21

Så gav sig då Gehasi åstad efter Naaman. Men när Naaman såg någon skynda efter sig, steg han med hast ned från vagnen och gick emot honom och sade: »Allt står väl rätt till?»

22

Han svarade: »Ja; men min herre har sänt mig och låter säga: 'Just nu hava två unga män, profetlärjungar, kommit till mig från Efraims bergsbygd; giv dem en talent silver och två högtidsdräkter.'»

23

Naaman svarade: »Värdes taga två talenter.» Och han bad honom enträget och knöt så in två talenter silver i två pungar och tog fram två högtidsdräkter, och lämnade detta åt två av sina tjänare, och dessa buro det framför honom.

24

Men när han kom till kullen, tog han det ur deras hand och lade det i förvar i huset; sedan lät han männen gå sin väg.

25

Därefter gick han in och trädde fram för sin herre. Då frågade Elisa honom: »Varifrån kommer du, Gehasi?» Han svarade: »Din tjänare har ingenstädes varit.»

26

Då sade han till honom: »Menar du att jag icke i min ande var med, när en man vände om från sin vagn och gick emot dig? Är det nu tid att du skaffar dig silver och skaffar dig kläder, så ock olivplanteringar, vingårdar, får och fäkreatur, tjänare och tjänarinnor,

27

nu då Naamans spetälska kommer att låda vid dig och vid dina efterkommande för evigt?» Så gick denne ut ifrån honom, vit såsom snö av spetälska.

6 Andra Konungaboken


Andra Konungaboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Andra Konungaboken

Andra Konungaboken

Index

6 Kapitlet

1

Profetlärjungarna sade till Elisa: »Se, rummet där vi sitta inför dig är för trångt för oss.»

2

Låt oss därför gå till Jordan och därifrån hämta var sin timmerstock, så att vi där kunna bygga oss ett annat hus att sitta i.» Han svarade: »Gån åstad.»

3

Men en av dem sade: »Värdes själv gå med dina tjänaren.» Han varade: »Ja, jag skall gå med.»

4

Så gick han med dem. Och när de kommo till Jordan, begynte de hugga ned träd.

5

Men under det att en av dem höll på att fälla en stock, föll yxjärnet i vattnet. Då gav han upp ett rop och sade: »Ack, min herre, yxan var ju lånad.»

6

Gudsmannen frågade: »Var föll den i?» Och han visade honom stället. Då högg han av ett stycke trä och kastade det i där och fick så järnet att flyta upp.

7

Sedan sade han: »Tag nu upp det.» Då räckte mannen ut sin hand och tog det.

8

Och konungen i Aram låg i krig med Israel. Men när han rådförde sig med sina tjänare och sade: »På det och det stället vill jag lägra mig»,

9

då sände gudsmannen bud till Israels konung och lät säga: »Tag dig till vara för att tåga fram vid det stället, ty araméerna ligga där.»

10

Då sände Israels konung till det ställe som gudsmannen hade angivit för honom och varnat honom för; och han tog sig till vara där. Detta skedde icke allenast en gång eller två gånger.

11

Häröver blev konungen i Aram mycket orolig; och han kallade till sig sina tjänare och sade till dem: »Kunnen I icke säga mig vem av de våra det är som håller med Israels konung?»

12

Då svarade en av hans tjänare: »Icke så, min herre konung; men Elisa, profeten i Israel, kungör för Israels konung vart ord som du talar i din sovkammare.»

13

Han sade: »Gån och sen till, var han finnes, så att jag kan sända åstad och gripa honom.» Och man berättade för honom att han var i Dotan.

14

Då sände han dit hästar och vagnar och en stor här; och de kommo dit om natten och omringade staden.

15

När nu gudsmannens tjänare bittida om morgonen stod upp och gick ut, fick han se att en här hade lägrat sig runt omkring staden med hästar och vagnar. Då sade tjänaren till honom: »Ack, min herre, huru skola vi nu göra?»

16

Han svarade: »Frukta icke; ty de som äro med oss äro flera än de som äro med dem.»

17

Och Elisa bad och sade: »HERRE, öppna hans ögon, så att han ser.» Då öppnade HERREN tjänarens ögon, och han fick se att berget var fullt med hästar och vagnar av eld, runt omkring Elisa.

18

När de nu drogo ned mot honom, bad Elisa till HERREN och sade: »Slå detta folk med blindhet.» Då slog han dem med blindhet, såsom Elisa bad.

19

Och Elisa sade till dem: »Detta är icke den rätta vägen eller den rätta staden. Följen mig, så skall jag föra eder till den man som I söken.» Därefter förde han dem till Samaria.

20

Men när de kommo till Samaria, sade Elisa: »HERRE, öppna dessas ögon, så att de se.» Då öppnade HERREN deras ögon, och de fingo se att de voro mitt i Samaria.

21

När då Israels konung såg dem, sade han till Elisa: »Skall jag hugga ned dem, min fader, skall jag hugga ned dem?»

22

Han svarade: »Du skall icke hugga ned dem. Du plägar ju icke ens hugga ned dem som du har tagit till fånga med svärd och båge. Sätt fram för dem mat och dryck och låt dem äta och dricka, och låt dem sedan gå till sin herre igen»

23

Då tillredde han åt dem en stor måltid, och när de hade ätit och druckit, lät han dem gå; och de gingo till sin herre igen. Sedan kommo icke vidare några arameiska strövskaror in i Israels land.

24

Därefter hände sig att Ben-Hadad, konungen i Aram, samlade hela sin här och drog upp och belägrade Samaria.

25

Och medan de belägrade Samaria, uppstod där en så stor hungersnöd, att man betalade åttio siklar silver för ett åsnehuvud och fem siklar silver för en fjärdedels kab duvoträck.

26

Och en gång då Israels konung gick omkring på muren ropade en kvinna till honom och sade: »Hjälp, min herre konung!»

27

Han svarade: »Hjälper icke HERREN dig, varifrån skall då jag kunna skaffa hjälp åt dig? Från logen eller från vinpressen?»

28

Och konungen frågade henne: »Vad fattas dig?» Hon svarade: »Kvinnan där sade till mig: 'Giv hit din son, så att vi få äta honom i dag, så skola vi äta min son i morgon.'

29

Så kokade vi min son och åto upp honom. Nästa dag sade jag till henne: 'Giv nu hit din son, så att vi få äta honom.' Men då gömde hon undan sin son.»

30

När konungen hörde kvinnans ord, rev han sönder sina kläder, där han gick på muren. Då fick folket se att han hade säcktyg inunder, närmast kroppen.

31

Och han sade: »Gud straffe mig nu och framgent, om Elisas, Safats sons, huvud i dag får sitta kvar på honom.»

32

Så sände han då dit en man före sig, under det att Elisa satt i sitt hus och de äldste sutto där hos honom. Men innan den utskickade hann fram till honom, sade han till de äldste: »Sen I huru denne mördarson sänder hit en man för att taga mitt huvud? Men sen nu till, att I stängen igen dörren, när den utskickade kommer; och spärren så vägen för honom med den. Jag hör nu ock ljudet av hans herres steg efter honom.»

33

Medan han ännu talade med dem, kom den utskickade ned till honom. Och denne sade: »Se, detta är en olycka som kommer från HERREN; huru skall jag då längre kunna hoppas på HERREN?» 7:1. 7:2. den elektroniska utgåvan.

7 Andra Konungaboken


Andra Konungaboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Andra Konungaboken

Andra Konungaboken

Index

7 Kapitlet

1

Men Elisa svarade: »Hören HERRENS ord. Så säger HERREN: I morgon vid denna tid skall man få ett sea-mått fint mjöl för en sikel, så ock två sea-mått korn för en sikel, i Samarias port.»

2

Den kämpe vid vilkens hand konungen stödde sig svarade då gudsmannen och sade: »Om HERREN också gjorde fönster på himmelen, huru skulle väl detta kunna ske?» Han sade: »Du skall få se det med egna ögon, men du skall icke få äta därav.» Andra Konungaboken, 7 Kapitlet De spetälska vid Samarias stadsport. Araméernas flykt. Tvivlarens straff.

3

Utanför stadsporten uppehöllo sig då fyra spetälska män. Dessa sade till varandra: »Varför skola vi stanna kvar här, till dess vi dö?»

4

Om vi besluta oss för att gå in i staden nu då hungersnöd är i staden, så skola vi dö där, och om vi stanna här, skola vi ock dö. Välan då, låt oss gå över till araméernas läger; låta de oss leva, så få vi leva, och döda de oss, så må vi dö.»

5

Så stodo de då upp i skymningen för att gå in i araméernas läger. Men när de kommo till utkanten av araméernas läger, se, då fanns ingen människa där.

6

Ty Herren hade låtit ett dån av vagnar och hästar höras i araméernas läger, ett dån såsom av en stor här, så att de hade sagt till varandra: »Förvisso har Israels konung lejt hjälp mot oss av hetiternas och egyptiernas konungar, för att dessa skola komma över oss.»

7

Därför hade de brutit upp och flytt i skymningen och hade övergivit sina tält, sina hästar och åsnor, lägret sådant det stod; de hade flytt för att rädda sina liv.

8

När de spetälska nu kommo till utkanten av lägret, gingo de in i ett tält och åto och drucko, och togo därur silver och guld och kläder, och gingo så bort och gömde det. Sedan vände de tillbaka och gingo in i ett annat tält och togo vad där fanns, och gingo så bort och gömde det.

9

Men därefter sade de till varandra: »Vi bete oss icke rätt. I dag kunna vi frambära ett glädjebudskap. Men om vi nu tiga och vänta till i morgon, när det bliver dager, så skall det tillräknas oss såsom missgärning. Välan då, låt oss gå och berätta detta i konungens hus.

10

Så gingo de åstad och ropade an vakten vid stadsporten och berättade för dem och sade: »Vi kommo till araméernas läger, men där fanns ingen människa, och icke ett ljud av någon människa hördes; där stodo allenast hästarna och åsnorna bundna och tälten såsom de pläga stå.»

11

Detta ropades sedan ut av dem som höllo vakt vid porten, och man förkunnade det också inne i konungens hus.

12

Konungen stod då upp om natten och sade till sina tjänare: »Jag vill säga eder vad araméerna hava för händer mot oss. De veta att vi lida hungersnöd, därför hava de gått ut ur lägret och gömt sig ute på marken, i det de tänka att de skola gripa oss levande, när vi nu gå ut ur staden, och att de så skola komma in i staden.»

13

Men en av hans tjänare svarade och sade: »Låt oss taga fem av de återstående hästarna, dem som ännu finnas kvar härinne -- det skall ju eljest gå dem såsom det går hela hopen av israeliter som ännu äro kvar härinne, eller såsom det har gått hela hopen av israeliter som redan hava omkommit -- och låt oss sända åstad och se efter.»

14

Så tog man då två vagnar med hästar för, och konungen sände dem åstad efter araméernas här och sade: »Faren åstad och sen efter.»

15

Dessa foro nu efter dem ända till Jordan; och se, hela vägen var full med kläder och andra saker som araméerna hade kastat ifrån sig, när de hastade bort. Och de utskickade kommo tillbaka och berättade detta för konungen.

16

Då drog folket ut och plundrade Araméernas läger; och nu fick man ett sea-mått fint mjöl för en sikel och likaså två sea-mått korn för en sikel, såsom HERREN hade sagt.

17

Och den kämpe vid vilkens hand konungen plägade stödja sig hade av honom blivit satt till att hålla ordning vid stadsporten; men folket trampade honom till döds i porten, detta i enlighet med gudsmannens ord, vad denne hade sagt, när konungen kom ned till honom.

18

Ty när gudsmannen sade till konungen: »I morgon vid denna tid skall man i Samarias port få två sea-mått korn för en sikel och likaså ett sea-mått fint mjöl för en sikel»,

19

då svarade kämpen gudsmannen och sade: »Om HERREN också gjorde fönster på himmelen, huru skulle väl något sådant kunna ske?» Då sade han: »Du skall få se det med egna ögon, men du skall icke få äta därav.»

20

Så gick det honom ock, ty folket trampade honom till döds i porten.

8 Andra Konungaboken


Andra Konungaboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Andra Konungaboken

Andra Konungaboken

Index

8 Kapitlet

1

Och Elisa talade till den kvinna vilkens son han hade gjort levande, han sade: »Stå upp och drag bort med ditt husfolk och vistas var du kan, ty HERREN har bjudit hungersnöden komma, och den har redan kommit in i landet och skall räcka i sju år.»

2

Då stod kvinnan upp och gjorde såsom gudsmannen sade; hon drog bort med sitt husfolk och vistades i filistéernas land i sju år.

3

Men när de sju åren voro förlidna, kom kvinnan tillbaka ifrån filistéernas land; och hon gick åstad för att anropa konungen om att återfå sitt hus och sin åker.

4

Och konungen höll då på att tala med Gehasi, gudsmannens tjänare, och sade: »Förtälj för mig alla de stora ting som Elisa har gjort.»

5

Och just som han förtäljde för konungen huru han hade gjort en död levande, då kom den kvinna vilkens son han hade gjort levande och anropade konungen om att återfå sitt hus och sin åker. Då sade Gehasi: »Min herre konung, detta är kvinnan, och detta är hennes son, den som Elisa har gjort levande.»

6

Då frågade konungen kvinnan, och hon förtäljde allt för honom. Sedan lät konungen henne få en hovman med sig och sade: »Skaffa tillbaka allt vad som tillhör henne, och därtill all avkastning av åkern, från den dag då hon lämnade landet ända till nu.»

7

Och Elisa kom till Damaskus, under det att Ben-Hadad, konungen i Aram, låg sjuk. När man nu berättade för denne att gudsmannen hade kommit dit,

8

sade konungen till Hasael: »Tag skänker med dig och gå gudsmannen till mötes, och fråga HERREN genom honom om jag skall tillfriskna från denna sjukdom.

9

Så gick då Hasael honom till mötes och tog med sig skänker, allt det bästa som fanns i Damaskus, så mycket som fyrtio kameler kunde bära. Och han kom och trädde fram för honom och sade: »Din son Ben-Hadad, konungen i Aram, har sänt mig till dig och låter fråga: 'Skall jag tillfriskna från denna sjukdom?'»

10

Elisa svarade honom: »Gå och säg till honom: 'Du skall tillfriskna.' Men HERREN har uppenbarat för mig att han likväl skall dö.»

11

Och gudsmannen stirrade framför sig och betraktade honom länge och väl; därefter begynte han gråta.

12

Då sade Hasael: »Varför gråter min herre?» Han svarade: »Därför att jag vet huru mycket ont du skall göra Israels barn: du skall sätta eld på deras fästen, deras unga män skall du dräpa med svärd, deras späda barn skall du krossa, och deras havande kvinnor skall du upprista.»

13

Hasael sade: »Vad är väl din tjänare, den hunden, eftersom han skulle kunna göra så stora ting?» Elisa svarade: »HERREN har uppenbarat för mig att du skall bliva konung över Aram.»

14

Och han gick ifrån Elisa och kom till sin herre. Då frågade denne honom: »Vad sade Elisa till dig?» Han svarade: »Han sade till mig att du skall tillfriskna.»

15

Men dagen därefter tog han täcket och doppade det i vatten och bredde ut det över hans ansikte; detta blev hans död. Och Hasael blev konung efter honom.

16

I Jorams, Ahabs sons, Israels konungs, femte regeringsår, medan Josafat var konung i Juda, blev Joram, Josafats son, konung i Juda.

17

Han var trettiotvå år gammal, när han blev konung, och han regerade åtta år i Jerusalem.

18

Men han vandrade på Israels konungars väg, såsom Ahabs hus hade gjort, ty en dotter till Ahab var hans hustru; han gjorde vad ont var i HERRENS ögon.

19

Dock ville HERREN icke fördärva Juda, för sin tjänare Davids skull, enligt sitt löfte till honom, att han skulle låta honom och hans söner hava en lampa för alltid.

20

I hans tid avföll Edom från Juda välde och satte en egen konung över sig.

21

Då drog Joram över till Sair med alla sina stridsvagnar. Och om natten gjorde han ett anfall på edoméerna, som hade omringat honom, och slog dem och hövitsmannen över deras vagnar, men folket flydde till sina hyddor.

22

Så avföll Edom från Juda välde, och det har varit skilt därifrån ända till denna dag. Vid just samma tid avföll ock Libna.

23

Vad nu mer är att säga om Joram och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

24

Och Joram gick till vila hos sina fäder och blev begraven hos sina fäder i Davids stad. Och hans son Ahasja blev konung efter honom.

25

I Jorams, Ahabs sons, Israels konungs, tolfte regeringsår blev Ahasja, Jorams son, konung i Juda.

26

Tjugutvå år gammal var Ahasja, när han blev konung, och han regerade ett år i Jerusalem. Hans moder hette Atalja, dotter till Omri, Israels konung.

27

Han vandrade på Ahabs hus' väg och gjorde vad ont var i HERRENS ögon likasom Ahabs hus; han var ju nära besläktad med Ahabs hus.

28

Och han drog åstad med Joram, Ahabs son, och stridde mot Hasael, konungen i Aram, vid Ramot Gilead. Men Joram blev sårad av araméerna.

29

Då vände konung Joram tillbaka, för att i Jisreel låta hela sig från de sår som araméerna hade tillfogat honom vid Rama, i striden mot Hasael, konungen i Aram. Och Ahasja, Jorams son, Juda konung, for ned för att besöka Joram, Ahabs son, i Jisreel, eftersom denne låg sjuk.

9 Andra Konungaboken


Andra Konungaboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Andra Konungaboken

Andra Konungaboken

Index

9 Kapitlet

1

Profeten Elisa kallade till sig en av profetlärjungarna och sade till honom: »Omgjorda dina länder och tag denna oljeflaska med dig, och gå till Ramot i Gilead.

2

Och när du har kommit dit, så sök upp Jehu, son till Josafat, son till Nimsi, och gå in och bed honom stå upp, där han sitter bland sina bröder, och för honom in i den innersta kammaren.

3

Tag så oljeflaskan och gjut olja på hans huvud och säg: 'Så säger HERREN: Jag har smort dig till konung över Israel.' Öppna sedan dörren och fly, utan att dröja.»

4

Så gick då den unge mannen, profetens tjänare, åstad till Ramot i Gilead.

5

Och när han kom dit, fick han se härens hövitsmän sitta där. Då sade han: »Jag har ett ärende till dig, hövitsman.» Jehu frågade: »Till vem av oss alla här?» Han svarade: »Till dig själv, hövitsman.»

6

Då stod han upp och gick in i huset; och han göt oljan på hans huvud och sade till honom: »Så säger HERREN Israels Gud: Jag har smort dig till konung över HERRENS folk, över Israel.

7

Och du skall förgöra Ahabs, din herres, hus; ty jag vill på Isebel hämnas mina tjänare profeterna blod, ja, alla HERRENS tjänares blod.

8

Och Ahabs hela hus skall förgås jag skall utrota allt mankön av Ahab hus, både små och stora i Israel.

9

Och jag skall göra med Ahab hus såsom jag gjorde med Jerobeams, Nebats sons, hus, och såsom jag gjorde med Baesas, Ahias sons, hus.

10

Och hundarna skola äta upp Isebel på Jisreels åkerfält, och ingen skall begrava henne.» Därefter öppnade han dörren och flydde.

11

När sedan Jehu åter kom ut till sin herres tjänare, frågade man honom: »Allt står väl rätt till? Varför kom denne vanvetting till dig?» Han svarade dem: »I kännen ju den mannen och hans tal.»

12

Men de sade: »Du vill bedraga oss; säg oss sanningen.» Då sade han: »Så och så talade han till mig och sade: 'Så säger HERREN: Jag har smort dig till konung över Israel.'»

13

Strax tog då var och en av dem sin mantel och lade den under honom på själva trappan; och de stötte i basun och ropade: »Jehu har blivit konung.»

14

Och Jehu, son till Josafat, son till Nimsi, anstiftade nu en sammansvärjning mot Joram. (Joram hade då med hela Israel legat vid Ramot i Gilead för att försvara det mot Hasael, konungen i Aram;

15

men själv hade konung Joram vänt tillbaka, för att i Jisreel låta hela sig från de sår som araméerna hade tillfogat honom under hans strid mot Hasael, konungen i Aram.) Och Jehu sade: »Om I så viljen, så låten ingen slippa ut ur staden, som kan gå åstad och berätta detta i Jisreel.»

16

Och Jehu steg upp i sin vagn och for till Jisreel, ty Joram låg sjuk där; och Ahasja, Juda konung, hade farit ditned för att besöka Joram.

17

När nu väktaren som stod på tornet i Jisreel fick se Jehus skara, då han kom, sade han: »Jag ser en skara.» Då bjöd Joram att man skulle taga en ryttare och sända honom dem till mötes och låta honom fråga om allt stode rätt till.

18

Ryttaren red honom då till mötes och sade: »Konungen låter fråga 'Allt står väl rätt till?'» Då svarade Jehu: »Vad kommer den saken dig vid? Vänd, och följ efter mig.» Och väktaren berättade och sade: »Den utskickade har hunnit fram till dem, men han kommer icke tillbaka.»

19

Då sände han en annan ryttare. när denne hade hunnit fram till dem, sade han: »Konungen låter fråga: 'Allt står väl rätt till?'» Jehu svarade: »Vad kommer den saken dig vid? Vänd, och följ efter mig.»

20

Väktaren berättade åter och sade: »Han har hunnit fram till dem men han kommer icke tillbaka. På deras sätt att fara fram ser det ut som vore det Jehu, Nimsis son, ty han far fram såsom en vanvetting.»

21

Då sade Joram: »Spänn för.» Och man spände för hans vagn. Och Joram, Israels konung, for nu ut med Ahasja, Juda konung, var och en i sin vagn; de foro ut för att möta Jehu. Och de träffade tillsammans med honom på jisreeliten Nabots åkerstycke.

22

När Joram nu fick se Jehu, sade han: »Allt står väl rätt till, Jehu?» Denne svarade: »Huru skulle det kunna stå rätt till, så länge som du tål din moder Isebels avgudiska väsen och hennes många trolldomskonster?»

23

Då svängde Joram om vagnen och flydde, i det han ropade till Ahasja: »Förräderi, Ahasja!»

24

Men Jehu hade fattat bågen i sin hand och sköt Joram i ryggen, att pilen gick ut genom hjärtat, och han sjönk ned i sin vagn.

25

Därefter sade han till sin livkämpe Bidkar: »Tag honom och kasta ut honom på jisreeliten Nabots åkerstycke; kom ihåg huru HERREN, när jag och du bredvid varandra redo bakom hans fader Ahab, om denne uttalade den utsagan:

26

'Sannerligen, så visst som jag i går såg Nabots och hans söners blod, säger HERREN, skall jag just på detta åkerstycke vedergälla dig, säger HERREN.' Tag därför honom nu och kasta ut honom här på åkerstycket, i enlighet med HERRENS ord.»

27

När Ahasja, Juda konung, såg detta, flydde han åt Trädgårdshuset till. Men Jehu jagade efter honom och ropade: »Skjuten ned också honom i vagnen.» Så skedde ock på Gurhöjden vid Jibleam; men han flydde vidare till Megiddo och dog där.

28

Sedan förde hans tjänare honom i vagnen till Jerusalem; och man begrov honom i hans grav hos hans fäder, i Davids stad.

29

Ahasja hade blivit konung över Juda i Jorams, Ahabs sons, elfte regeringsår.

30

Så kom nu Jehu till Jisreel. När Isebel fick höra detta, sminkade hon sig kring ögonen och smyckade sitt huvud och såg ut genom fönstret.

31

Och när Jehu kom in genom porten, ropade hon: »Allt står väl rätt till, du, Simri, som har dräpt din herre?»

32

Han lyfte sitt ansikte upp mot fönstret och sade: »Vem håller med mig? Vem?» Då sågo två eller tre hovmän ut, ned på honom.

33

Han sade: »Störten ned henne.» Och de störtade ned henne, så att hennes blod stänkte på väggen och på hästarna; och han körde över henne.

34

Därefter gick han in och åt och drack. Sedan sade han: »Tagen vara på henne, den förbannade, och begraven henne, ty hon är dock en konungadotter.»

35

Men när de då gingo åstad för att begrava henne, funno de av henne intet annat än huvudskålen, fötterna och händerna.

36

och de vände tillbaka och berättade detta för honom. Då sade han: »Detta är vad HERREN talade genom sin tjänare tisbiten Elia, i det han sade: 'På Jisreels åkerfält skola hundarna äta upp Isebels kött;

37

och Isebels döda kropp skall ligga såsom gödsel på marken på Jisreels åkerfält, så att ingen skall kunna säga: Detta är Isebel.'»

10 Andra Konungaboken


Andra Konungaboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Andra Konungaboken

Andra Konungaboken

Index

10 Kapitlet

1

Men Ahab hade sjuttio söner i Samaria. Och Jehu skrev brev och sände till Samaria, till de överste i Jisreel, de äldste, och till de fostrare som Ahab hade utsett;

2

han skrev: »Nu, när detta brev kommer eder till handa, I som haven eder herres söner hos eder, och som haven vagnarna och hästarna hos eder, och därtill en befäst stad och vapen,

3

mån I utse den som är bäst och lämpligast av eder herres söner och sätta honom på hans faders tron och strida för eder herres hus.»

4

Men de blevo övermåttan förskräckta och sade: »De två konungarna hava ju icke kunnat hålla stånd mot honom; huru skulle då vi kunna hålla stånd!»

5

Och överhovmästaren och hövdingen över staden och de äldste och konungasönernas fostrare sände till Jehu och läto säga: »Vi äro dina tjänare; allt vad du säger oss villa vi göra. Vi vilja icke göra någon till konung; gör vad dig täckes.»

6

Då skrev han ett annat brev till dem, vari det stod: »Om I hållen med mig och viljen lyssna till mina ord, så tagen huvudena av eder herres söner och kommen i morgon vid denna tid till mig i Jisreel.» De sjuttio konungasönerna bodde nämligen hos de store i staden, vilka fostrade dem.

7

Då nu brevet kom dem till handa, togo de konungasönerna och slaktade dem, alla sjuttio, och lade deras huvuden i korgar och sände dem till honom i Jisreel.

8

När då ett bud kom och berättade för honom att de hade fört dit konungasönernas huvuden, sade han: »Läggen dem till i morgon i två högar vid ingången till porten.»

9

Och om morgonen gick han ut och ställde sig där och sade till allt folket: »I ären utan skuld. Det är jag som har anstiftat sammansvärjningen mot min herre och dräpt honom; men vem har slagit ihjäl alla dessa?

10

Märken nu huru intet av HERRENS ord faller till jorden, intet som HERREN har talat mot Ahabs hus. Ja, HERREN har gjort vad han har sagt genom sin tjänare Elia.»

11

Sedan, dräpte Jehu alla som voro kvar av Ahabs hus i Jisreel, så ock alla hans store och hans förtrogne och hans präster; han lät ingen slippa undan.

12

Därefter stod han upp och begav sig åstad till Samaria; men under vägen, när Jehu kom till Bet-Eked-Haroim,

13

träffade han på Ahasjas, Juda konungs, bröder. Han frågade dem: »Vilka ären I?» De svarade: »Vi äro Ahasjas bröder, och vi äro på väg ned för att hälsa på konungasönerna och konungamoderns söner.»

14

Han sade: »Gripen dem levande.» Då grepo de dem levande och slaktade dem och kastade dem i Bet-Ekeds brunn, alla fyrtiotvå; han lät ingen av dem bliva kvar.

15

När han sedan begav sig därifrån, träffade han Jonadab, Rekabs son, som kom honom till mötes; och han hälsade på honom och sade till honom: »Är du lika redligt sinnad mot mig som jag är mot dig?» Jonadab svarade: »Ja.» »Är det så», sade han, »så räck mig din hand.» Då räckte han honom sin hand; och han lät honom stiga upp till sig i vagnen.

16

Och han sade: »Far med mig och se huru jag nitälskar för HERREN.» Så körde man åstad med honom i hans vagn.

17

Och när han kom till Samaria, dräpte han alla som voro kvar av Ahabs hus i Samaria och förgjorde det så, i enlighet med det ord som HERREN hade talat till Elia.

18

Och Jehu församlade allt folket och sade till dem: »Ahab har tjänat Baal litet; Jehu skall tjäna honom mycket.

19

Så kallen nu hit till mig alla Baals profeter, alla hans tjänare och alla hans präster -- ingen får saknas -- ty jag har ett stort offer åt Baal i sinnet; var och en som saknas skall mista livet.» Men Jehu gjorde så med led list, i avsikt att utrota Baals tjänare.

20

Därefter sade Jehu: »Pålysen en helig högtidsförsamling åt Baal.» Då lyste man ut en sådan.

21

Och Jehu sände bud över hela Israel, och alla Baals tjänare kommo; Ingen underlät att komma. Och de gingo in i Baals tempel, och Baals tempel blev fullt, ifrån den ena ändan till den andra.

22

Sedan sade han till föreståndaren för klädkammaren: »Tag fram kläder åt alla Baals tjänare.» Och han tog fram kläderna åt dem.

23

Därefter gick Jehu in i Baals tempel med Jonadab, Rekabs son. Och han sade till Baals tjänare: »Sen nu noga efter, att här bland eder icke finnes någon HERRENS tjänare, utan allenast sådana som tjäna Baal.

24

De gingo alltså in för att offra slaktoffer och brännoffer. Men Jehu hade därutanför ställt åttio man och sagt: »Om någon slipper undan av de män som jag nu överlämnar i edra händer, så skall liv givas för liv.»

25

Och när man hade offrat brännoffret, sade Jehu till drabanterna och kämparna: »Gån in och slån ned dem; låten ingen komma ut.» Och de slogo dem med svärdsegg, och drabanterna och kämparna kastade undan deras kroppar. Därefter gingo de in i det inre av Baals tempel

26

och kastade ut stoderna ur Baals tempel och brände upp dem.

27

Och själva Baalsstoden bröto de ned; de bröto ock ned Baals tempel och gjorde därav avträden, som finnas kvar ännu i dag.

28

Så utrotade Jehu Baal ur Israel.

29

Men från de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda, från dem avstod icke Jehu, icke från guldkalvarna i Betel och Dan.

30

Och HERREN sade till Jehu: »Därför att du har väl utfört vad rätt var i mina ögon, och gjort mot Ahabs hus allt vad jag hade i sinnet, därför skola dina söner till fjärde led sitta på Israels tron.

31

Men Jehu tog dock icke i akt att vandra efter HERRENS, Israels Guds, lag av allt sitt hjärta; han avstod icke från de Jerobeams synder genom vilka denne hade kommit Israel att synda.

32

Vid denna tid begynte HERREN skära bort stycken från Israel, ty Hasael slog israeliterna utefter hela deras gräns

33

och intog östra sidan om Jordan hela landet Gilead, gaditernas, rubeniternas och manassiternas land, området från Aroer vid bäcken Arnon, både Gilead och Basan.

34

Vad nu mer är att säga om Jehu, om allt vad han gjorde och om alla hans bedrifter, det finnes upptecknat i Israels konungars krönika.

35

Och Jehu gick till vila hos sina fäder, och man begrov honom i Samaria. Och hans son Joahas blev konung efter honom.

36

Den tid Jehu regerade över Israel Samaria var tjuguåtta år.

11 Andra Konungaboken


Andra Konungaboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Andra Konungaboken

Andra Konungaboken

Index

11 Kapitlet

1

När Atalja, Ahasjas moder, förnam att hennes son var död, stod hon upp och förgjorde hela konungasläkten.

2

Men just när konungabarnen skulle dödas, tog Joseba, konung Jorams dotter, Ahasjas syster, Joas, Ahasjas son, och skaffade honom jämte hans amma hemligen undan, in i sovkammaren; där höll man honom dold för Atalja, så att han icke blev dödad.

3

Sedan var han hos henne i HERRENS hus, där han förblev gömd i sex år, medan Atalja regerade i landet.

4

Men i det sjunde året sände Jojada åstad och lät hämta karéernas och drabanternas underhövitsmän och förde dem in till sig i HERRENS hus; och sedan han hade gjort en överenskommelse med dem och tagit en ed av dem i HERRENS hus visade han dem konungens son.

5

Därefter bjöd han dem och sade: »Detta är vad I skolen göra: en tredjedel av eder, I som haven att inträda i vakthållningen på sabbaten, skall hålla vakt i konungshuset

6

och en tredjedel vid Surporten och en tredjedel vid porten bakom drabanterna; så skolen hålla vakt vid huset var i sin ordning.

7

Men de båda andra avdelningarna av eder, nämligen alla som hava att avgå från vakthållningen på sabbaten, de skola hålla vakt i HERRENS hus hos konungen.

8

I skolen ställa eder runt omkring; konungen, var och en med sina vapen i handen; och om någon vill tränga sig inom leden, skall han dödas. Och I skolen följa konungen, vare sig han går ut eller in.

9

Underhövitsmännen gjorde allt vad prästen Jojada hade bjudit dem; var och en av dem tog sina män, både de som skulle inträda i vakthållningen på sabbaten och de som skulle avgå därifrån på sabbaten, och de kommo så till prästen Jojada.

10

Och prästen gav åt underhövitsmännen det spjut och de sköldar som hade tillhört konung David, och som funnos i HERRENS hus.

11

Och drabanterna ställde upp sig, var och en med sina vapen i handen, från husets södra sida till husets norra sida, mot altaret och mot huset, runt omkring konungen.

12

Därefter förde han ut konungasonen och satte på honom kronan och gav honom vittnesbördet; och de gjorde honom till konung och smorde honom. Och de klappade i händerna och ropade: »Leve konungen!»

13

När Atalja nu hörde drabanternas och folkets rop, gick hon in i HERRENS hus till folket.

14

Där fick hon då se konungen stå vid pelaren, såsom övligt var, och hövitsmännen och trumpetblåsarna bredvid konungen, och fick höra huru hela folkmängden jublade och stötte i trumpeterna. Då rev Atalja sönder sina kläder och utropade: »Sammansvärjning! Sammansvärjning!»

15

Men prästen Jojada gav underhövitsmännen som anförde skaran denna befallning: »Fören henne ut mellan leden, och om någon följer henne, så må han dödas med svärd.» Prästen ville nämligen förhindra att hon dödades i HERRENS hus.

16

Alltså grepo de henne, och när hon hade kommit till den plats där hästarna plägade föras in i konungshuset, dödades hon där.

17

Och Jojada slöt det förbundet mellan HERREN, konungen och folket, att de skulle vara ett HERRENS folk; han slöt ock ett förbund mellan konungen och folket.

18

Och hela folkmängden begav sig till Baals tempel och rev ned det och förstörde i grund dess altaren och dess bilder; och Mattan, Baals präst, dräpte de framför altarna. Därefter ställde prästen ut vakter vid HERRENS hus.

19

Och han tog med sig underhövitsmännen jämte karéerna och drabanterna och hela folkmängden, och de förde konungen ned från HERRENS hus och gingo in i konungshuset genom Drabantporten; och han satte sig på konungatronen.

20

Och hela folkmängden gladde sig, och staden förblev lugn. Men Atalja hade de dödat med svärd i konungshuset. Andra Konungaboken, 12 Kapitlet Joas konung i Juda. Insamling för att sätta templet i stånd. Hasaels tåg mot Jerusalem. Joas dödad genom en sammansvärjning.

21

Joas var sju år gammal, när han blev konung.

12 Andra Konungaboken


Andra Konungaboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Andra Konungaboken

Andra Konungaboken

Index

12 Kapitlet

1

I Jehus sjunde regeringsår blev Joas konung, och han regerade fyrtio år i Jerusalem. Hans moder hette Sibja, från Beer-Seba.

2

Och Joas gjorde vad rätt var HERRENS ögon, så länge han levde, prästen Jojada hade varit hans lärare.

3

Dock blevo offerhöjderna icke avskaffade, utan folket fortfor att frambära offer och tända offereld på höjderna.

4

Och Joas sade till prästerna: »Alla penningar vilka såsom heliga gåvor inflyta till HERRENS hus, gångbara penningar, sådana som utgöra lösen för personer, efter det värde som för var och en bestämmes, och alla penningar som någon av sitt hjärta manas att bära till HERRENS hus,

5

dem skola prästerna taga emot, var och en av sina bekanta, och de skola därmed sätta i stånd vad som är förfallet på HERRENS hus, överallt där något förfallet finnes.»

6

Men i konung Joas' tjugutredje regeringsår hade prästerna ännu icke satt i stånd vad som var förfallet på huset.

7

Då kallade konung Joas till sig prästen Jojada och de övriga prästerna och sade till dem: »Varför sätten I icke i stånd vad som är förfallet på huset? Nu fån I icke längre taga emot penningar av edra bekanta, utan I skolen lämna dem ifrån eder till det som är förfallet på huset.»

8

Och prästerna samtyckte till att icke taga emot penningar av folket, och ej heller befatta sig med att sätta i stånd vad som var förfallet på huset.

9

Då tog prästen Jojada en kista och borrade ett hål på locket och ställde den bredvid altaret, på högra sidan, när man går in i HERRENS hus. Och prästerna som höllo vakt vid tröskeln lade dit alla penningar som inflöto till HERRENS hus.

10

Men så snart de då märkte att mycket penningar fanns i kistan, gick konungens sekreterare ditupp jämte översteprästen, och de knöto in och räknade sedan de penningar som funnos i HERRENS hus.

11

Därefter överlämnades de uppvägda penningarna åt de män som förrättade arbete såsom tillsyningsmän vid HERRENS hus, och dessa betalade ut dem åt de timmermän och byggningsmän som arbetade på HERRENS hus,

12

och åt murarna och stenhuggarna, så ock till inköp av trävirke och huggen sten för att sätta i stånd vad som var förfallet på HERRENS hus, korteligen, till alla utgifter för att sätta huset i stånd.

13

Men man gjorde inga silverfat för HERRENS hus, ej heller knivar, skålar, trumpeter eller andra föremål av guld eller av silver, för de penningar som inflöto till HERRENS hus,

14

utan man gav dem åt arbetarna, och dessa satte därför HERRENS hus i stånd.

15

Och man höll icke någon räkenskap med de män åt vilka penningarna överlämnades, för att de skulle giva dem åt arbetarna, utan de fingo handla på heder och tro.

16

Men skuldoffers- och syndofferspenningarna gingo icke till HERRENS hus utan tillföllo prästerna.

17

På den tiden drog Hasael, konungen i Aram, upp och belägrade Gat och intog det, därefter ställde Hasael sitt tåg upp mot Jerusalem.

18

Då tog Joas, Juda konung, allt vad hans fäder Josafat, Joram och Ahasja, Juda konungar, hade helgat åt HERREN, och vad han själv hade helgat åt HERREN, och allt guld som fanns i skattkamrarna i HERRENS hus och i konungshuset, och sände det till Hasael, konungen i Aram, och då lämnade denne Jerusalem i fred.

19

Vad nu mer är att säga om Joas och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

20

Och hans tjänare uppreste sig och sammansvuro sig och dräpte Joas i Millobyggnaden, som sträcker sig ned mot Silla.

21

Det var hans tjänare Josakar, Simeats son, och Josabad, Somers son, som slogo honom till döds. Och man begrov honom hos hans fäder i Davids stad. Och hans son Amasja blev konung efter honom

13 Andra Konungaboken


Andra Konungaboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Andra Konungaboken

Andra Konungaboken

Index

13 Kapitlet

1

I Joas', Ahasjas sons, Juda konungs, tjugutredje regeringsår blev Joahas, Jehus son, konung över Israel i Samaria och regerade i sjutton år.

2

Han gjorde vad ont var i HERRENS ögon och följde efter de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda; från dem avstod han icke.

3

Då upptändes HERRENS vrede mot Israel, och han gav dem i Hasaels, den arameiske konungens, hand och i Ben-Hadads, Hasaels sons, hand hela denna tid.

4

(Men Joahas bönföll inför HERREN, och HERREN hörde honom, eftersom han såg Israels betryck, då nu konungen i Aram förtryckte dem.

5

Och HERREN gav åt Israel en frälsare, så att de blevo räddade ur araméernas hand; sedan bodde Israels barn i sina hyddor såsom förut.

6

Dock avstodo de icke från de Jerobeams hus' synder genom vilka denne hade kommit Israel att synda, utan vandrade i dem. Aseran fick också stå kvar i Samaria.)

7

Ty han hade icke låtit Joahas behålla mer folk än femtio ryttare, tio vagnar och tio tusen man fotfolk; så illa förgjorde dem konungen i Aram; han slog dem, så att de blevo såsom stoft, när man tröskar.

8

Vad nu mer är att säga om Joahas, om allt vad han gjorde och om hans bedrifter, det finnes upptecknat i Israels konungars krönika.

9

Och Joahas gick till vila hos sina fäder, och man begrov honom i Samaria. Och hans son Joas blev konung efter honom.

10

I Joas', Juda konungs, trettiosjunde regeringsår blev Joas, Joahas' son, konung över Israel i Samaria och regerade i sexton år.

11

Han gjorde vad ont var i HERRENS ögon; han avstod icke från någon av de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda, utan vandrade i dem.

12

Vad nu mer är att säga om Joas, om allt vad han gjorde och om hans bedrifter, om hans krig mot Amasja, Juda konung, det finnes upptecknat i Israels konungars krönika.

13

Och Joas gick till vila hos sina fäder, och Jerobeam besteg hans tron. Och Joas blev begraven i Samaria, hos Israels konungar.

14

Men när Elisa låg sjuk i den sjukdom varav han dog, kom Joas, Israels konung, ned till honom. Och han satt hos honom gråtande och sade: »Min fader, min fader! Du som för Israel är både vagnar och ryttare!»

15

Då sade Elisa till honom: »Hämta en båge och pilar.» Och han hämtade åt honom en båge och pilar.

16

Då sade han till Israels konung: »Fatta i bågen med din hand.» Och när han hade gjort detta, lade Elisa sina händer på konungens händer.

17

Därefter sade han: »Öppna fönstret mot öster.» Och när han hade öppnat det, sade Elisa: »Skjut.» Och han sköt. Då sade han: »En HERRENS segerpil, en segerpil mot Aram! Du skall slå araméerna vid Afek, så att de förgöras.»

18

Därefter sade han: »Tag pilarna.» Och när han hade tagit dem, sade han till Israels konung: »Slå på jorden.» Då slog han tre gånger och sedan höll han upp.

19

Då blev gudsmannen vred på honom och sade: »Du skulle slagit fem eller sex gånger, ty då skulle du hava slagit araméerna så, att de hade blivit förgjorda; men nu kommer du att slå araméerna allenast tre gånger.»

20

Så dog då Elisa, och man begrov honom. Men moabitiska strövskaror plägade falla in i landet, vid årets ingång.

21

Så hände sig, att just när några höllo på att begrava en man, fingo de se en strövskara; då kastade de mannen i Elisas grav. När då mannen kom i beröring med Elisas ben, fick han liv igen och reste sig upp på sina fötter.

22

Och Hasael, konungen i Aram, hade förtryckt Israel, så länge Joahas levde.

23

Men HERREN blev dem nådig och förbarmade sig över dem och vände sig till dem, för det förbunds skull som han hade slutit med Abraham, Isak och Jakob; ty han ville icke fördärva dem, och han hade ännu icke kastat dem bort ifrån sitt ansikte.

24

Och Hasael, konungen i Aram, dog, och hans son Ben-Hadad blev konung efter honom.

25

Då tog Joas, Joahas' son, tillbaka från Ben-Hadad, Hasaels son, de städer som denne i krig hade tagit ifrån hans fader Joahas. Tre gånger slog Joas honom och återtog så Israels städer.

14 Andra Konungaboken


Andra Konungaboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Andra Konungaboken

Andra Konungaboken

Index

14 Kapitlet

1

I Joas', Joahas' sons, Israels konungs, andra regeringsår blev Amasja, Joas' son, konung i Juda.

2

Han var tjugufem år gammal, när han blev konung, och han regerade tjugunio år i Jerusalem. Hans moder hette Joaddin, från Jerusalem.

3

Han gjorde vad rätt var i HERRENS ögon, dock icke såsom hans fader David; men han gjorde i allt såsom hans fader Joas hade gjort.

4

Offerhöjderna blevo likväl icke avskaffade, utan folket fortfor att frambära offer och tända offereld på höjderna.

5

Och sedan konungadömet hade blivit befäst i hans hand, lät han dräpa dem av sina tjänare, som hade dräpt hans fader, konungen.

6

Men mördarnas barn dödade han icke, i enlighet med vad föreskrivet var i Moses lagbok, där HERREN hade bjudit och sagt: »Föräldrarna skola icke dödas för sina barns skull, och barnen skola icke dödas för sina föräldrars skull, utan var och en skall dö genom sin egen synd.»

7

Han slog edoméerna i Saltdalen, tio tusen man, och intog Sela med strid och gav det namnet Jokteel, såsom det heter ännu i dag.

8

Därefter skickade Amasja sändebud till Joas, son till Joahas, son till Jehu, Israels konung, och lät säga: »Kom, låt oss drabba samman med varandra.»

9

Men Joas, Israels konung, sände då till Amasja, Juda konung, och lät svara: »Törnbusken på Libanon sände en gång bud till cedern på Libanon och lät säga: 'Giv din dotter åt min son till hustru.' Men sedan gingo markens djur på Libanon fram över törnbusken och trampade ned den.

10

Du har slagit Edom, och däröver förhäver du dig i ditt hjärta. Men låt dig nöja med den äran, och stanna hemma. Varför utmanar du olyckan, dig själv och Juda med dig till fall?»

11

Men Amasja ville icke höra härpå, och Joas, Israels konung, drog då upp, och de drabbade samman med varandra, han och Amasja, Juda konung, vid det Bet-Semes som hör till Juda.

12

Och Juda män blevo slagna av Israels män och flydde, var och en till sin hydda.

13

Och Amasja, Juda konung, son till Joas, son till Ahasja, blev tagen till fånga i Bet-Semes av Joas, Israels konung. Och när de kommo till Jerusalem, bröt han ned ett stycke av Jerusalems mur vid Efraimsporten, och därifrån ända till Hörnporten, fyra hundra alnar.

14

Och han tog allt guld och silver och alla kärl som funnos i HERRENS hus och i konungshusets skattkamrar, därtill ock gisslan, och vände så tillbaka till Samaria.

15

Vad nu mer är att säga om Joas, om vad han gjorde och om hans bedrifter och om hans krig mot Amasja, Juda konung, det finnes upptecknat i Israels konungars krönika.

16

Och Joas gick till vila hos sina fäder och blev begraven i Samaria, hos Israels konungar. Och hans son Jerobeam blev konung efter honom.

17

Men Amasja, Joas' son, Juda konung, levde i femton år efter Joas', Joahas' sons, Israels konungs, död.

18

Vad nu mer är att säga om Amasja, det finnes upptecknat i Juda konungars krönika.

19

Och en sammansvärjning anstiftades mot honom i Jerusalem, så att han måste fly till Lakis. Då sändes män efter honom till Lakis, och dessa dödade honom där.

20

Sedan förde man honom därifrån på hästar; och han blev begraven i Jerusalem hos sina fäder i Davids stad.

21

Och allt folket i Juda tog Asarja som då var sexton år gammal, och gjorde honom till konung i hans fader Amasjas ställe.

22

Det var han som befäste Elat; ock han lade det åter under Juda, sedan konungen hade gått till vila hos sina fäder.

23

I Amasjas, Joas' sons, Juda konungs, femtonde regeringsår blev Jerobeam, Joas' son, konung över Israel i Samaria och regerade i fyrtioett år.

24

Han gjorde vad ont var i HERRENS ögon; han avstod icke från någon av de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda.

25

Han återvann Israels område, från det ställe där vägen går till Hamat ända till Hedmarkshavet, i enlighet med det ord som HERREN, Israels Gud, hade talat genom sin tjänare profeten Jona, Amittais son, från Gat-Hahefer.

26

Ty HERREN såg att Israels betryck var mycket svårt, och att det var ute med alla och envar, och att Israel icke hade någon hjälpare.

27

Och HERREN hade ännu icke beslutit att utplåna Israels namn under himmelen; därför frälste han dem genom Jerobeam, Joas' son.

28

Vad nu mer är att säga om Jerobeam, om allt vad han gjorde och om hans bedrifter och hans krig, så ock om huru han åt Israel återvann den del av Damaskus och Hamat, som en gång hade tillhört Juda, det finnes upptecknat i Israels konungars krönika.

29

Och Jerobeam gick till vila hos sina fäder, Israels konungar. Och hans son Sakarja blev konung efter honom.

15 Andra Konungaboken


Andra Konungaboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Andra Konungaboken

Andra Konungaboken

Index

15 Kapitlet

1

I Jerobeams, Israels konungs, tjugusjunde regeringsår blev Asarja, Amasjas son, konung i Juda.

2

Han var sexton år gammal, när han blev konung, och han regerade femtiotvå år i Jerusalem. Hans moder hette Jekolja, från Jerusalem.

3

Han gjorde vad rätt var i HERRENS ögon, alldeles såsom hans fader Amasja hade gjort.

4

Dock blevo offerhöjderna icke avskaffade, utan folket fortfor att frambära offer och tända offereld på höjderna.

5

Men HERREN hemsökte konungen, så att han blev spetälsk för hela sitt liv; och han bodde sedan i ett särskilt hus. Jotam, konungens son, förestod då hans hus och dömde folket i landet.

6

Vad nu mer är att säga om Asarja och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

7

Och Asarja gick till vila hos sina fäder, och man begrov honom hos hans fäder i Davids stad. Och hans son Jotam blev konung efter honom.

8

I Asarjas, Juda konungs, trettioåttonde regeringsår blev Sakarja, Jerobeams son, konung över Israel i Samaria och regerade i sex månader.

9

Han gjorde vad ont var i HERRENS ögon, såsom hans fäder hade gjort; han avstod icke från de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda.

10

Och Sallum, Jabes' son, anstiftade en sammansvärjning mot honom och slog honom till döds i folkets åsyn, och blev så konung i hans ställe

11

Vad nu mer är att säga om Sakarja, det finnes upptecknat i Israels konungars krönika.

12

Så, uppfylldes det ord som HERREN, hade talat till Jehu, när han sade: »Dina söner till fjärde led skola sitta på Israels tron.» Det skedde så.

13

Sallum, Jabes' son, blev konung i Ussias, Juda konungs, trettionionde regeringsår, och han regerade en månads tid i Samaria.

14

Men då drog Menahem, Gadis son, upp från Tirsa och kom till Samaria och slog Sallum, Jabes' son, till döds i Samaria, och blev så konung i hans ställe

15

Vad nu mer är att säga om Sallum och om den sammansvärjning han anstiftade, det finnes upptecknat i Israels konungars krönika.

16

Vid den tiden förhärjade Menahem Tifsa med allt vad därinne var, så ock hela dess område, från Tirsa; ty staden hade icke öppnat portarna, därför härjade han den, och alla dess havande kvinnor lät han upprista.

17

I Asarjas, Juda konungs, trettionionde regeringsår blev Menahem, Gadis son, konung över Israel och regerade i tio år, i Samaria.

18

Han gjorde vad ont var i HERRENS ögon; han avstod icke, så länge han levde, från de Jerobeams Nebats sons, synder genom vilka denne hade kommit Israel att synda.

19

Och Pul, konungen i Assyrien, föll in i landet; då gav Menahem åt Pul tusen talenter silver, för att han skulle understödja honom och befästa konungadömet i hans hand.

20

Och de penningar som Menahem skulle giva åt konungen i Assyrien tog han ut genom att lägga skatt på alla rika män i Israel, en skatt av femtio siklar silver på var och en. Så vände då konungen i Assyrien tillbaka och stannade icke där i landet.

21

Vad nu mer är att säga om Menahem och om allt vad han gjorde, det finnes upptecknat i Israels konungars krönika.

22

Och Menahem gick till vila hos sina fäder. Och hans son Pekaja blev konung efter honom.

23

I Asarjas, Juda konungs, femtionde regeringsår blev Pekaja, Menahems son, konung över Israel i Samaria och regerade i två år.

24

Han gjorde vad ont var i HERRENS ögon; han avstod icke från de Jerobeams, Nebats sons, synder genom vilka denne hade kommit Israel att synda.

25

Och Peka, Remaljas son, hans livkämpe, anstiftade en sammansvärjning mot honom och dräpte honom i Samaria, i konungshusets palatsbyggnad, han tillika med Argob och Arje; därvid hade han med sig femtio gileaditer. Så dödade han honom och blev konung i hans ställe.

26

Vad nu mer är att säga om Pekaja och om allt vad han gjorde, det finnes upptecknat i Israels konungars krönika.

27

I Asarjas, Juda konungs, femtioandra regeringsår blev Peka, Remaljas son, konung över Israel i Samaria och regerade i tjugu år.

28

Han gjorde vad ont var i HERRENS Ögon; han avstod icke från de Jerobeams; Nebats sons, synder genom vilka denne hade kommit Israel att synda.

29

I Pekas, Israels konungs, tid kom Tiglat-Pileser, konungen i Assyrien, och intog Ijon, Abel-Bet-Maaka, Janoa, Kedes, Hasor, Gilead och Galileen, hela Naftali land, och förde folket bort till Assyrien.

30

Och Hosea, Elas son, anstiftade en sammansvärjning mot Peka, Remaljas son, och slog honom till döds och blev så konung i hans ställe, i Jotams, Ussias sons, tjugonde regeringsår.

31

Vad nu mer är att säga om Peka och om allt vad han gjorde, det finnes upptecknat i Israels konungars krönika.

32

I Pekas, Remaljas sons, Israels konungs, andra regeringsår blev Jotam, Ussias son, konung i Juda.

33

Han var tjugufem år gammal, när han blev konung, och han regerade sexton år i Jerusalem. Hans moder hette Jerusa, Sadoks dotter.

34

Han gjorde vad rätt var i HERRENS ögon; han gjorde alldeles såsom hans fader Ussia hade gjort.

35

Dock blevo offerhöjderna icke avskaffade, utan folket fortfor att frambära offer och tända offereld på höjderna. Han byggde Övre porten till HERRENS hus.

36

Vad nu mer är att säga om Jotam, om vad han gjorde, det finnes upptecknat i Juda konungars krönika.

37

Vid den tiden begynte HERREN att låta Juda hemsökas av Resin, konungen i Aram, och av Peka, Remaljas son.

38

Och Jotam gick till vila hos sina fäder och blev begraven hos sina fäder i sin fader Davids stad. Och hans son Ahas blev konung efter honom.

16 Andra Konungaboken


Andra Konungaboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Andra Konungaboken

Andra Konungaboken

Index

16 Kapitlet

1

I Pekas, Remaljas sons, sjuttonde regeringsår blev Ahas, Jotams son, konung i Juda.

2

Tjugu år gammal var Ahas, när han blev konung, och han regerade sexton år i Jerusalem. Han gjorde icke vad rätt var i HERRENS, sin Guds, ögon, såsom hans fader David,

3

utan vandrade på Israels konungars väg; ja, han lät ock sin son gå genom eld, efter den styggeliga seden hos de folk som HERREN hade fördrivit för Israels barn.

4

Och han frambar offer och tände offereld på höjderna och kullarna och under alla gröna träd.

5

På den tiden drogo Resin, konungen i Aram, och Peka, Remaljas son, Israels konung, upp för att erövra Jerusalem; och de inneslöto Ahas, men kunde icke erövra staden.

6

Vid samma tid återvann Resin, konungen i Aram, Elat åt Aram och jagade Juda män bort ifrån Elot. Därefter kommo araméerna till Elat och bosatte sig där, och där bo de ännu i dag.

7

Men Ahas skickade sändebud till Tiglat-Pileser, konungen i Assyrien, och lät säga: »Jag är din tjänare och din son. Drag hitupp och fräls mig från Arams konung och från Israels konung, ty de hava överfallit mig.»

8

Och Ahas tog det silver och guld som fanns i HERRENS hus och i konungshusets skattkamrar, och sände det såsom skänk till konungen i Assyrien.

9

Och konungen i Assyrien lyssnade till honom: konungen i Assyrien drog upp mot Damaskus och intog det och förde bort folket till Kir och dödade Resin.

10

Sedan for konung Ahas till Damaskus för att där möta Tiglat-Pileser, konungen i Assyrien. Och när konung Ahas fick se altaret i Damaskus, sände han till prästen Uria en avteckning av altaret och en mönsterbild till ett sådant, alldeles såsom det var gjort.

11

Sedan byggde prästen Uria altaret; alldeles efter den föreskrift som konung Ahas hade sänt till honom från Damaskus gjorde prästen Uria det färdigt, till dess konung Ahas kom tillbaka från Damaskus.

12

När så konungen efter sin hemkomst från Damaskus fick se altaret, trädde han fram till altaret och steg upp till det.

13

Därefter förbrände han sitt brännoffer och sitt spisoffer och utgöt sitt drickoffer; och blodet av det tackoffer som han offrade stänkte han på altaret.

14

Men kopparaltaret, som stod inför HERRENS ansikte, flyttade han undan från husets framsida, från platsen mellan det nya altaret och HERRENS hus, och ställde det på norra sidan om detta altare.

15

Och konung Ahas bjöd prästen Uria och sade: »På det stora altaret skall du förbränna morgonens brännoffer och aftonens spisoffer, ävensom konungens brännoffer jämte hans spisoffer, så ock brännoffer, spisoffer och drickoffer för allt folket i landet; och allt blodet, såväl av brännoffer som av slaktoffer, skall du stänka därpå. Men vad Jag skall göra med kopparaltaret, det vill jag närmare betänka.»

16

Och prästen Uria gjorde alldeles såsom konung Ahas bjöd honom.

17

Konung Ahas lösbröt ock sidolisterna på bäckenställen och tog bort bäckenet från dem; och havet lyfte han ned från kopparoxarna som stodo därunder och ställde det på ett stengolv.

18

Och den täckta sabbatsgången som man hade byggt vid huset, så ock konungens yttre ingångsväg, förlade han inom HERRENS hus, för den assyriske konungens skull.

19

Vad nu mer är att säga om Ahas, om vad han gjorde, det finnes upptecknat i Juda konungars krönika.

20

Och Ahab gick till vila hos sina fäder och blev begraven hos sina fäder i Davids stad. Och hans son Hiskia blev konung efter honom.

17 Andra Konungaboken


Andra Konungaboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Andra Konungaboken

Andra Konungaboken

Index

17 Kapitlet

1

I Ahas', Juda konungs, tolfte regeringsår blev Hosea, Elas son, konung i Samaria över Israel och regerade i nio år.

2

Han gjorde vad ont var i HERRENS; ögon, dock icke såsom de israelitiska konungar som hade varit före honom

3

Mot honom drog den assyriske konungen Salmaneser upp; och Hosea måste bliva honom underdånig och giva honom skänker.

4

Men sedan märkte konungen i Assyrien att Hosea förehade stämplingar, i det att han skickade sändebud till So, konungen i Egypten och icke, såsom förut, vart år sände skänker till konungen i Assyrien Då lät konungen i Assyrien spärra in honom och hålla honom bunden i fängelse.

5

Ty konungen i Assyrien drog upp och angrep hela landet, och drog upp mot Samaria och belägrade det i tre år.

6

I Hoseas nionde regeringsår intog konungen i Assyrien Samaria och förde Israel bort till Assyrien och lät dem bo i Hala och vid Habor -- en ström i Gosan -- och i Mediens städer.

7

Israels barn hade ju syndat mot HERREN, sin Gud, honom som hade fört dem upp ur Egyptens land, undan Faraos, den egyptiske konungens, hand, och de hade fruktat andra gudar.

8

De hade ock vandrat efter de folks stadgar, som HERREN hade fördrivit för Israels barn, och efter de stadgar som Israels konungar hade uppgjort.

9

Ja, Israels barn hade bedrivit otillbörliga ting mot HERREN, sin Gud; de hade byggt sig offerhöjder på alla sina boningsorter, vid väktartornen såväl som i de befästa städerna.

10

De hade rest stoder och Aseror åt sig på alla höga kullar och under alla gröna träd.

11

Där hade de på alla offerhöjder tänt offereld, likasom de folk som HERREN hade drivit bort för dem, och hade gjort onda ting, så att de förtörnade HERREN.

12

De hade tjänat de eländiga avgudarna, fastän HERREN hade sagt till dem: »I skolen icke göra så.

13

Och HERREN hade varnat både Israel och Juda genom alla sina profeter och siare och sagt: »Vänden om från edra onda vägar och hållen mina bud och stadgar -- efter hela den lag som jag gav edra fäder -- så ock vad jag har låtit säga eder genom mina tjänare profeterna.»

14

Men de ville icke höra, utan voro hårdnackade såsom deras fäder, vilka icke trodde på HERREN, sin Gud.

15

De förkastade hans stadgar och det förbund som han hade slutit med deras fäder, och de förordningar som han hade givit dem, och följde efter fåfängliga avgudar och bedrevo fåfänglighet, likasom de folk som voro omkring dem, fastän HERREN hade förbjudit dem att göra såsom dessa.

16

De övergåvo HERRENS, sin Guds, alla bud och gjorde sig gjutna beläten, två kalvar; de gjorde sig ock Aseror och tillbådo himmelens hela härskara och tjänade Baal.

17

Och de läto sina söner och döttrar gå genom eld och befattade sig med spådom och övade trolldom de sålde sig till att göra vad ont var i HERRENS ögon och förtörnade honom därmed.

18

Därför blev ock HERREN mycket vred på Israel och försköt dem från sitt ansikte, så att icke något annat blev kvar än Juda stam allena.

19

Dock höll icke heller Juda HERRENS, sin Guds, bud, utan vandrade efter de stadgar som Israel hade uppgjort.

20

Så förkastade då HERREN all Israels säd och tuktade dem och gav dem i plundrares hand, till dess att han kastade dem bort ifrån sitt ansikte.

21

Ty när han hade ryckt Israel från Davids hus och de hade gjort Jerobeam, Nebats son, till konung, förförde Jerobeam Israel till att avfalla från HERREN och kom dem att begå en stor synd.

22

Och Israels barn vandrade i alla de synder son Jerobeam hade gjort; de avstodo icke från dem.

23

Men till slut försköt HERREN Israel från sitt ansikte, såsom har hade hotat genom alla sina tjänare profeterna. Så blev Israel; bortfört från sitt land till Assyrien, där de äro ännu i dag.

24

Och konungen i Assyrien lät folk komma från Babel, Kuta, Ava, Hamat och Sefarvaim och bosätta sig i Samariens städer, i Israels barns ställe. Så togo då dessa Samarien i besittning och bosatte sig i dess städer.

25

Men då de under den första tiden av sin vistelse där icke fruktade HERREN, sände HERREN bland dem lejon, som anställde förödelse bland dem.

26

Och man omtalade detta för konungen i Assyrien och sade: »De folk som du har fört bort och låtit bosätta sig i Samariens städer veta icke huru landets Gud skall dyrkas därför har han sänt lejon ibland dem, och dessa döda dem nu, eftersom de icke veta huru landets Gud skall dyrkas.»

27

Då bjöd konungen i Assyrien och sade: »Låten en av de präster som I haven fört bort därifrån fara dit; må de fara dit och bosätta sig där. Och må han lära dem huru landets Gud skall dyrkas.»

28

Så kom då en av de präster som: de hade fört bort ifrån Samarien och bosatte sig i Betel; och han lärde dem huru de skulle frukta HERREN.

29

Väl gjorde sig vart folk sin egen gud och ställde upp denne i de offerhöjdshus som samariterna hade uppbyggt, vart folk för sig, i de städer där det bodde.

30

Folket ifrån Babel gjorde sig en Suckot-Benot, folket ifrån Kut gjorde sig en Nergal, och folket ifrån Hamat gjorde sig en Asima;

31

aviterna gjorde sig en Nibhas och en Tartak, och sefarviterna brände upp sina barn i eld åt Adrammelek och Anammelek, Sefarvaims gudar.

32

Men de fruktade också HERREN. Och de gjorde män ur sin egen krets till offerhöjdspräster åt sig, och dessa offrade åt dem i offerhöjdshusen.

33

Så fruktade de visserligen HERREN, men de tjänade därjämte sina egna gudar, på samma sätt som de folk ifrån vilka man hade fört bort dem.

34

Ännu i dag göra de likasom förut: de frukta icke HERREN och göra icke efter de stadgar och den rätt som de hava fått, icke efter den lag och de bud som HERREN har givit Jakobs barn, den mans åt vilken han gav namnet Israel.

35

Ty HERREN slöt ett förbund med dem och bjöd dem och sade: »I skolen icke frukta andra gudar, ej heller tillbedja dem eller tjäna dem eller offra åt dem.

36

Nej, HERREN allena, som förde eder upp ur Egyptens land med stor makt och uträckt arm, honom skolen I frukta, honom skolen I tillbedja och åt honom skolen I offra.

37

Och de stadgar och rätter, den lag och de bud som han har föreskrivit eder, dem skolen I hålla och göra i all tid; men I skolen icke frukta andra gudar.

38

Det förbund som jag har slutit med eder skolen I icke förgäta; I skolen icke frukta andra gudar.

39

Allenast HERREN, eder Gud, skolen I frukta, så skall han rädda eder ur alla edra fienders hand.»

40

Men de ville icke höra härpå, utan gjorde likasom förut.

41

Så fruktade då dessa folk HERREN, men tjänade därjämte sina beläten. Också deras barn och deras barnbarn göra ännu i dag såsom deras fäder gjorde.

18 Andra Konungaboken


Andra Konungaboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Andra Konungaboken

Andra Konungaboken

Index

18 Kapitlet

1

I Hoseas, Elas sons, Israels konungs, tredje regeringsår blev Hiskia, Ahas' son, konung i Juda.

2

Han var tjugufem år gammal, när han blev konung, och han regerade tjugunio år i Jerusalem. Hans moder hette Abi, Sakarjas dotter.

3

Han gjorde vad rätt var i HERRENS ögon, alldeles såsom hans fader David hade gjort.

4

Han avskaffade offerhöjderna, slog sönder stoderna och högg ned Aseran. Han krossade ock den kopparorm som Mose hade gjort; ty ända till denna tid hade Israels barn tänt offereld åt denne. Man kallade honom Nehustan.

5

På HERREN, Israels Gud, förtröstade han, så att ingen var honom lik bland alla Juda konungar efter honom, ej heller bland dem som hade varit före honom.

6

Han höll sig till HERREN och vek icke av ifrån honom, utan höll hans bud, dem som HERREN hade givit Mose.

7

Och HERREN var med honom, så att han hade framgång i allt vad han företog sig. Han avföll från konungen i Assyrien och upphörde att vara honom underdånig.

8

Han slog ock filistéerna och intog deras land ända till Gasa med dess område, såväl väktartorn som befästa städer.

9

I konung Hiskias fjärde regeringsår, som var Hoseas, Elas sons, Israels konungs, sjunde regeringsår, drog Salmaneser, konungen i Assyrien, upp mot Samaria och belägrade det.

10

Och de intogo det efter tre år, i Hiskias sjätte regeringsår; under detta år, som var Hoseas, Israels konungs, nionde regeringsår, blev Samaria intaget.

11

Och konungen i Assyrien förde Israel bort till Assyrien och förflyttade dem till Hala och till Habor, en ström i Gosan, och till Mediens städer --

12

detta därför att de icke hörde HERRENS, sin Guds, röst, utan överträdde hans förbund, allt vad HERRENS tjänare Mose hade bjudit; de ville varken höra eller göra det.

13

Och i konung Hiskias fjortonde regeringsår drog Sanherib, konungen i Assyrien, upp och angrep alla befästa städer i Juda och intog dem.

14

Då sände Hiskia, Juda konung, till Assyriens konung i Lakis och lät säga: »Jag har försyndat mig; vänd om och lämna mig i fred. Vad du lägger på mig vill jag bära.» Då ålade konungen i Assyrien Hiskia, Juda konung, att betala tre hundra talenter silver och trettio talenter guld.

15

Och Hiskia gav ut alla de penningar som funnos i HERRENS hus och i konungshusets skattkamrar.

16

Vid detta tillfälle lösbröt ock Hiskia från dörrarna till HERRENS tempel och från dörrposterna den beläggning som Hiskia, Juda konung, hade överdragit dem med, och gav detta åt konungen i Assyrien.

17

Men konungen i Assyrien sände från Lakis åstad Tartan, Rab-Saris och Rab-Sake med en stor här mot konung Hiskia i Jerusalem. Dessa drogo då upp och kommo till Jerusalem; och när de hade dragit ditupp och kommit fram, stannade de vid Övre dammens vattenledning, på vägen till Valkarfältet.

18

Och de begärde att få tala med konungen. Då gingo överhovmästaren Eljakim, Hilkias son, och sekreteraren Sebna och kansleren Joa, Asafs son, ut till dem.

19

Och Rab-Sake sade till dem: »Sägen till Hiskia: Så säger den store konungen, konungen i Assyrien: Vad är det för en förtröstan som du nu har hängivit dig åt?

20

Du menar väl att allenast munväder behövs för att veta råd och hava makt att föra krig. På vem förtröstar du då, eftersom du har satt dig upp mot mig?

21

Du förtröstar val nu på den bräckta rörstaven Egypten, men se, när någon stöder sig på den, går den in i hans hand och genomborrar den. Ty sådan är Farao, konungen i Egypten, för alla som förtrösta på honom.

22

Eller sägen I kanhända till mig: 'Vi förtrösta på HERREN, vår Gud'? Var det då icke hans offerhöjder och altaren Hiskia avskaffade, när han sade till Juda och Jerusalem: 'Inför detta altare skolen I tillbedja, har i Jerusalem'?

23

Men ingå nu ett vad med min herre, konungen i Assyrien: jag vill giva dig två tusen hästar, om du kan skaffa dig ryttare till dem.

24

Huru skulle du då kunna slå tillbaka en enda ståthållare, en av min herres ringaste tjänare? Och du sätter din förtröstan till Egypten, i hopp om att så få vagnar och ryttare!

25

Menar du då att jag utan HERRENS vilja har dragit upp till detta ställe för att fördärva det? Nej, det är HERREN som har sagt till mig: Drag upp mot detta land och fördärva det.»

26

Då sade Eljakim, Hilkias son, och Sebna och Joa till Rab-Sake: »Tala till dina tjänare på arameiska, ty vi förstå det språket, och tala icke med oss på judiska inför folket som står på muren.»

27

Men Rab-Sake svarade dem: »Är det då till din herre och till dig som min herre har sänt mig att tala dessa ord? Är det icke fastmer till de män som sitta på muren, och som jämte eder skola nödgas äta sin egen träck och dricka sitt eget vatten?»

28

Därefter trädde Rab-Sake närmare och ropade med hög röst på judiska och talade och sade: »Hören den store konungens, den assyriske konungens, ord.

29

Så säger konungen: Låten icke Hiskia bedraga eder, ty han förmår icke rädda eder ur min hand

30

Och låten icke Hiskia förleda eder att förtrösta på HERREN, därmed att han säger: 'HERREN skall förvisso rädda oss, och denna stad skall icke bliva given i den assyriske konungens hand.'

31

Hören icke på Hiskia. Ty så säger konungen i Assyrien: Gören upp i godo med mig och given eder åt mig, så skolen I få äta var och en av sitt vinträd och av sitt fikonträd och dricka var och en ur sin brunn,

32

till dess jag kommer och hämtar eder till ett land som är likt edert eget land, ett land med säd och vin, ett land med bröd och vingårdar, ett land med ädla olivträd och honung; så skolen I få leva och icke dö. Men hören icke på Hiskia; ty han vill förleda eder, när han säger: 'HERREN skall rädda oss.'

33

Har väl någon av de andra folkens gudar någonsin räddat sitt land ur den assyriske konungens hand?

34

Var äro Hamats och Arpads gudar? Var äro Sefarvaims, Henas och Ivas gudar? Eller hava de räddat Samaria ur min hand?

35

Vilken bland andra länders alla gudar har väl räddat sitt land ur min hand, eftersom I menen att HERREN skall rädda Jerusalem ur min hand?»

36

Men folket teg och svarade honom icke ett ord, ty konungen hade så bjudit och sagt: »Svaren honom icke.»

37

Och överhovmästaren Eljakim, Hilkias son, och sekreteraren Sebna och kansleren Joa, Asafs son, kommo till Hiskia med sönderrivna kläder och berättade för honom vad Rab-Sake hade sagt.

19 Andra Konungaboken


Andra Konungaboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Andra Konungaboken

Andra Konungaboken

Index

19 Kapitlet

1

Då nu konung Hiskia hörde detta, rev han sönder sina kläder och höljde sig i sorgdräkt och gick in i HERRENS hus.

2

Och överhovmästaren Eljakim och sekreteraren Sebna och de äldste bland prästerna sände han, höljda i sorgdräkt, till profeten Jesaja, Amos' son.

3

Och de sade till denne: »Så säger Hiskia: En nödens, tuktans och smälekens dag är denna dag, ty fostren hava väl kommit fram till födseln, men kraft att föda finnes icke.

4

Kanhända skall HERREN, din Gud, höra alla Rab-Sakes ord, med vilka hans herre, konungen i Assyrien, har sänt honom till att smäda den levande Guden, så att han straffar honom för dessa ord, som han, HERREN, din Gud, har hört. Så bed nu en bön för den kvarleva som ännu finnes.»

5

När nu konung Hiskias tjänare kommo till Jesaja,

6

sade Jesaja till dem: »Så skolen I säga till eder herre: Så säger HERREN: Frukta icke för de ord som du har hört, dem med vilka den assyriske konungens tjänare hava hädat mig.

7

Se, jag skall låta en sådan ande komma in i honom, att han, på grund av ett rykte som han skall få höra, vänder tillbaka till sitt land; och jag skall låta honom falla för svärd i hans eget land.

8

Och Rab-Sake vände tillbaka och fann den assyriske konungen upptagen med att belägra Libna; ty han hade hört att han hade brutit upp från Lakis.

9

Men när Sanherib fick höra säga om Tirhaka, konungen i Etiopien, att denne hade dragit ut för att strida mot honom, skickade han åter sändebud till Hiskia och sade:

10

»Så skolen I säga till Hiskia, Juda konung: Låt icke din Gud, som du förtröstar på, bedraga dig, i det att du tänker: 'Jerusalem skall icke bliva givet i den assyriske konungens hand.'

11

Du har nu hört vad konungarna i Assyrien hava gjort med alla andra länder, huru de hava givit dem till spillo. Och du skulle nu bliva räddad!

12

Hava väl de folk som mina fäder fördärvade, Gosan, Haran, Resef och Edens barn i Telassar, blivit räddade av sina gudar?

13

Var är Hamats konung och Arpads konung och konungen över Sefarvaims stad, över Hena och Iva?»

14

När Hiskia hade mottagit brevet av sändebuden och läst det, gick han upp i HERRENS hus, och där bredde Hiskia ut det inför HERRENS ansikte.

15

Och Hiskia bad inför HERRENS ansikte och sade: »HERRE, Israels Gud, du som tronar på keruberna, du allena är Gud, den som råder över alla riken på jorden; du har gjort himmel och jord.

16

HERRE, böj ditt öra härtill och hör; HERRE, öppna dina ögon och se. Ja, hör Sanheribs ord, det budskap varmed han har smädat den levande Guden.

17

Det är sant, HERRE, att konungarna i Assyrien hava förött folken och deras land.

18

Och de hava kastat deras gudar i elden; ty dessa voro inga gudar, utan verk av människohänder, trä och sten; därför kunde de förgöra dem.

19

Men fräls oss nu, HERRE, vår Gud, ur hans hand, så att alla riken på jorden förnimma att du, HERRE, allena är Gud.»

20

Då sände Jesaja, Amos' son, bud till Hiskia och låt säga: »Så säger HERREN, Israels Gud: Det varom du har bett mig angående Sanherib, konungen i Assyrien, det har jag hört.

21

Så är nu detta det ord som HERREN har talat om honom: Hon föraktar dig och bespottar dig, jungfrun dottern Sion; hon skakar huvudet efter dig, dottern Jerusalem.

22

vem har du smädat och hädat, och mot vem har du upphävt din röst? Alltför högt har du upplyft dina ögon -- Ja, mot Israels Helige.

23

Genom dina sändebud smädade du Herren, när du sade: 'Med mina många vagnar drog jag upp på bergens höjder, längst upp på Libanon; jag högg ned dess höga cedrar och väldiga cypresser; jag trängde fram till dess innersta gömslen, dess frodigaste skog;

24

jag grävde brunnar och drack ut främmande vatten, och med min fot uttorkade jag alla Egyptens strömmar.'

25

Har du icke hört att jag för länge sedan beredde detta? Av ålder bestämde jag ju så; och nu har jag fört det fram: du fick makt att ödelägga befästa städer till grusade stenhopar.

26

Deras invånare blevo maktlösa, de förfärades och stodo med skam. Det gick dem såsom gräset på marken och gröna örter, såsom det som växer på taken, och säd som förbrännes, förrän strået har vuxit upp.

27

Om du sitter eller går ut eller går in, så vet jag det, och huru du rasar mot mig.

28

Men då du nu så rasar mot mig, och då ditt övermod har nått till mina öron, skall jag sätta min krok i din näsa och mitt betsel i din mun och föra dig tillbaka samma väg som du har kommit på.

29

Och detta skall för dig vara tecknet: man skall detta år äta vad som växer upp av spillsäd, och nästa år självvuxen säd; men det tredje året skolen I få så och skörda och plantera vingårdar och äta deras frukt.

30

Och den räddade skara av Juda hus, som bliver kvar, skall åter skjuta rot nedtill och bära frukt upptill.

31

Ty från Jerusalem skall utgå en kvarleva, en räddad skara från Sions berg. HERRENS nitälskan skall göra detta.

32

Därför säger HERREN så om konungen i Assyrien: Han skall icke komma in i denna stad och icke skjuta någon pil ditin; han skall icke mot den föra fram någon sköld eller kasta upp någon vall mot den.

33

Samma väg han kom skall han vända tillbaka, och in i denna stad skall han icke komma, säger HERREN.

34

Ty jag skall beskärma och frälsa denna stad för min och min tjänare Davids skull.»

35

Och samma natt gick HERRENS ängel ut och slog i assyriernas läger ett hundra åttiofem tusen man; och när man bittida följande morgon kom ut, fick man se döda kroppar ligga där överallt

36

Då bröt Sanherib, konungen i Assyrien, upp och tågade tillbaka; och han stannade sedan i Nineve.

37

Men när han en gång tillbad i sin gud Nisroks tempel, blev han dräpt med svärd av Adrammelek och Sareser; därefter flydde dessa undan till Ararats land. Och hans son Esarhaddon blev konung efter honom.

20 Andra Konungaboken


Andra Konungaboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Andra Konungaboken

Andra Konungaboken

Index

20 Kapitlet

1

Vid den tiden blev Hiskia dödssjuk; och profeten Jesaja, Amos' son, kom till honom och sade till honom: »Så säger HERREN: Beställ om ditt hus; ty du måste dö och skall icke tillfriskna.»

2

Då vände han sitt ansikte mot väggen och bad till HERREN och sade:

3

»Ack HERRE, tänk dock på huru jag har vandrat inför dig i trohet och med hängivet hjärta och gjort vad gott är i dina ögon.» Och Hiskia grät bitterligen.

4

Men innan Jesaja hade hunnit ut ur den inre staden, kom HERRENS ord till honom; han sade:

5

»Vänd om och säg till Hiskia, fursten över mitt folk: Så säger HERREN, din fader Davids Gud: Jag har hört din bön, jag har sett dina tårar. Se, jag vill göra dig frisk; i övermorgon skall du få gå upp i HERRENS hus.

6

Och jag skall föröka din livstid med femton år; jag skall ock rädda dig och denna stad ur den assyriske konungens hand. Ja, jag skall beskärma denna stad, för min skull och för min tjänare Davids skull.

7

Och Jesaja sade: »Hämten hit en fikonkaka.» Då hämtade man en sådan och lade den på bulnaden. Och han tillfrisknade.

8

Och Hiskia sade till Jesaja: »Vad för ett tecken gives mig därpå att HERREN skall göra mig frisk, så att jag i övermorgon får gå upp i HERRENS hus?»

9

Jesaja svarade: »Detta skall för dig vara tecknet från HERREN därpå att HERREN skall göra vad han har lovat: skuggan har gått tio steg framåt; skall den nu gå tio steg tillbaka?»

10

Hiskia sade: »Det är lätt för skuggan att sträcka sig tio steg framåt. Nej, låt skuggan gå tio steg tillbaka.»

11

Då ropade profeten Jesaja till HERREN, och han lät skuggan på Ahas' solvisare gå tillbaka de tio steg som den redan hade lagt till rygga.

12

Vid samma tid sände Berodak-Baladan, Baladans son, konungen i Babel, brev och skänker till Hiskia, ty han hade sport att Hiskia hade varit sjuk.

13

Och när Hiskia hade hört på dem, visade han dem hela sitt förrådshus, sitt silver och guld, sina välluktande kryddor och sina dyrbara oljor, och hela sitt tyghus och allt vad som fanns i hans skattkamrar. Intet fanns i Hiskias hus eller eljest i hans ägo, som han icke visade dem.

14

Men profeten Jesaja kom till konung Hiskia och sade till honom: »Vad hava dessa män sagt, och varifrån hava de kommit till dig?» Hiskia svarade: »De hava kommit ifrån fjärran land, ifrån Babel.»

15

Han sade vidare: »Vad hava de sett i ditt hus?» Hiskia svarade: »Allt som är i mitt hus hava de sett; intet finnes i mina skattkamrar, som jag icke har visat dem.»

16

Då sade Jesaja till Hiskia: »Hör HERRENS ord:

17

Se, dagar skola komma, då allt som finnes i ditt hus, och som dina fäder hava samlat ända till denna dag skall föras bort till Babel; intet skall bliva kvar, säger HERREN.

18

Och söner till dig, de som skola utgå av dig, och som du skall föda, dem skall man taga, och de skola bliva hovtjänare i den babyloniske konungens palats.»

19

Hiskia sade till Jesaja: »Gott är det HERRENS ord som du har talat.» Och han sade ytterligare: »Ja, om nu blott frid och trygghet få råda i min tid.»

20

Vad nu mer är att säga om Hiskia och om alla hans bedrifter, och om huru han anlade dammen och vattenledningen och ledde vatten in i staden, det finnes upptecknat Juda konungars krönika.

21

Och Hiskia gick till vila hos sina fäder. Och hans son Manasse blev konung efter honom.

21 Andra Konungaboken


Andra Konungaboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Andra Konungaboken

Andra Konungaboken

Index

21 Kapitlet

1

Manasse var tolv år gammal, när han blev konung, och han regerade femtiofem år i Jerusalem. Hans moder hette Hefsi-Ba.

2

Han gjorde vad ont var i HERRENS ögon, efter den styggeliga seden hos de folk som HERREN hade fördrivit för Israels barn.

3

Han byggde åter upp de offerhöjder som hans fader Hiskia hade förstört, och reste altaren åt Baal och gjorde en Asera, likasom Ahab, Israels konung, hade gjort, och tillbad och tjänade himmelens hela härskara.

4

Ja, han byggde altaren i HERRENS hus, det om vilket HERREN hade sagt: »Vid Jerusalem vill jag fästa mitt namn.»

5

Han byggde altaren åt himmelens hela härskara på de båda förgårdarna till HERRENS hus.

6

Han lät ock sin son gå genom eld och övade teckentyderi och svartkonst och skaffade sig andebesvärjare och spåmän och gjorde mycket som var ont i HERRENS ögon, så att han förtörnade honom.

7

Och Aserabelätet som han hade låtit göra satte han i det hus om vilket HERREN hade sagt till David och till hans son Salomo: »Vid detta hus och vid Jerusalem som jag har utvalt bland alla Israels stammar, vill jag fästa mitt namn för evig tid

8

Och jag skall icke mer låta Israel vandra flyktig bort ifrån det land som jag har givit åt deras fäder, om de allenast hålla och göra allt vad jag har bjudit dem, och det alldeles efter den lag som min tjänare Mose har givit dem.»

9

Men de lyssnade icke härtill, och Manasse förförde dem, så att de gjorde mer ont än de folk som HERREN hade förgjort för Israels barn.

10

Då talade HERREN genom sina tjänare profeterna och sade:

11

»Eftersom Manasse, Juda konung, har bedrivit dessa styggelser och så gjort mer ont, än allt vad amoréerna som voro före honom hava gjort, så att han med sina eländiga avgudar har kommit också Juda att synda,

12

därför säger HERREN, Israels Gud, så: 'Se, jag skall låta en sådan olycka komma över Jerusalem och Juda, att det skall genljuda i båda öronen på var och en som får höra det.

13

Och mot Jerusalem skall jag bruka det mätsnöre som jag brukade mot Samaria, och det sänklod som jag brukade mot Ahabs hus; och jag skall skölja Jerusalem tomt, såsom man sköljer ett fat och, sedan man har sköljt det, vänder det upp och ned.

14

Och jag skall förskjuta kvarlevan av min arvedel och giva dem i deras fienders hand, så att de skola bliva ett rov och ett byte för alla sina fiender --

15

detta därför att de hava gjort vad ont är i mina ögon och beständigt förtörnat mig, från den dag då deras fader drogo ut ur Egypten ända till denna dag.'»

16

Därtill utgöt ock Manasse oskyldigt blod i så stor myckenhet, att han därmed uppfyllde Jerusalem från den ena ändan till den andra -- detta förutom den särskilda syns genom vilken han kom Juda att synda och göra vad ont var i HERRENS ögon.

17

Vad nu mer är att säga om Manasse och om allt vad han gjorde så ock om den synd han begick det finnes upptecknat i Juda konungars krönika.

18

Och Manasse gick till vila hos sina fäder och blev begraven i trädgården till sitt hus, i Ussas trädgård. Och hans son Amon blev konung efter honom.

19

Amon var tjugutvå år gammal när han blev konung, och han regerade två år i Jerusalem. Hans moder hette Mesullemet, Harus' dotter, från Jotba.

20

Han gjorde vad ont var i HERRENS ögon, såsom hans fader Manasse hade gjort.

21

Han vandrade i allt på samma väg som hans fader hade vandrat, och tjänade och tillbad de eländiga avgudar som hans fader hade tjänat.

22

Han övergav HERREN, sina fäders Gud, och vandrade icke på HERRENS väg.

23

Och Amons tjänare sammansvuro sig mot honom och dödade konungen hemma i hans hus.

24

Men folket i landet dräpte alla som hade sammansvurit sig mot konung Amon. Därefter gjorde folket i landet hans son Josia till konung efter honom.

25

Vad nu mer är att säga om Amon, om vad han gjorde, det finnes upptecknat i Juda konungars krönika. Och man begrov honom i hans grav i Ussas trädgård. Och hans son Josia blev konung efter honom.

22 Andra Konungaboken


Andra Konungaboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Andra Konungaboken

Andra Konungaboken

Index

22 Kapitlet

1

Josia var åtta år gammal, när han blev konung, och han regerade trettioett år i Jerusalem. Hans moder hette Jedida, Adajas dotter, från Boskat.

2

Han gjorde vad rätt var i HERRENS ögon och vandrade i allt på sin fader Davids väg och vek icke av vare sig till höger eller till vänster.

3

I sitt adertonde regeringsår sände konung Josia sekreteraren Safan, son till Asalja, Mesullams son, åstad till HERRENS hus och sade:

4

»Gå upp till översteprästen Hilkia, och bjud honom att göra i ordning de penningar som hava influtit till HERRENS hus, sedan de hava blivit insamlade ifrån folket av dem som hålla vakt vid tröskeln.

5

Och han skall överlämna dem åt de män som förrätta arbete såsom tillsyningsmän vid HERRENS hus, och dessa skola giva dem åt de män som arbeta vid HERRENS hus, för att sätta i stånd vad som är förfallet på huset,

6

nämligen åt timmermännen, byggningsmännen och murarna, så ock till att inköpa trävirke och huggen sten för att sätta huset i stånd.

7

Dock skall man icke hålla någon räkenskap med dem angående de penningar som överlämnas åt dem, utan de skola få handla på heder och tro.»

8

Och översteprästen Hilkia sade till sekreteraren Safan: »Jag har funnit lagboken i HERRENS hus.» Och Hilkia gav boken åt Safan, och han läste den.

9

Därefter gick sekreteraren Safan in till konungen och avgav sin berättelse inför konungen; han sade: »Dina tjänare hava tömt ut de penningar som funnos i templet, och hava överlämnat dem åt de män som förrätta arbete såsom tillsyningsmän vid HERRENS hus.»

10

Vidare berättade sekreteraren Safan för konungen och sade: »Prästen Hilkia har givit mig en bok.» Och Safan föreläste den för konungen.

11

När konungen nu hörde lagbokens ord, rev han sönder sina kläder.

12

Och konungen bjöd prästen Hilkia och Ahikam, Safans son, och Akbor, Mikajas son, och sekreteraren Safan och Asaja, konungens tjänare, och sade:

13

»Gån och frågen HERREN för mig och för folket, ja, för hela Juda, angående det som står i denna bok som nu har blivit funnen. Ty stor är HERRENS vrede, den som är upptänd mot oss, därför att våra fäder icke hava velat lyssna till denna boks ord och icke hava gjort allt som är oss föreskrivet.

14

Då gingo prästen Hilkia och Ahikam, Akbor, Safan och Asaja till profetissan Hulda, hustru åt Sallum, klädkammarvaktaren, som var son till Tikva, Harhas' son; hon bodde i Jerusalem, i Nya staden. Och de talade med henne.

15

Då sade hon till dem: »Så säger HERREN, Israels Gud: Sägen till den man som har sänt eder till mig:

16

Så säger HERREN: Se, över denna plats och över dess invånare skall jag låta olycka komma, allt vad som står i den bok som Juda konung har läst --

17

detta därför att de hava övergivit mig och tänt offereld åt andra gudar, och så hava förtörnat mig med alla sina händers verk. Min vrede skall upptändas mot denna plats och skall icke bliva utsläckt.

18

Men till Juda konung, som har sänt eder för att fråga HERREN, till honom skolen I säga så: Så säger HERRES, Israels Gud,

19

angående de ord som du har hört: Eftersom ditt hjärta blev bevekt och du ödmjukade dig inför HERREN, när du hörde vad jag har talat mot denna plats och mot dess invånare, nämligen att de skola bliva ett föremål för häpnad och ett exempel som man nämner, när man förbannar, och eftersom du rev sönder dina kläder och grät inför mig, fördenskull har jag ock hört dig, säger HERREN.

20

Därför vill jag samla dig till dina fäder, så att du får samlas till dem i din grav med frid; och dina ögon skola slippa att se all den olycka som jag skall låta komma över denna plats.» Och de vände till baka till konungen med detta svar.

23 Andra Konungaboken


Andra Konungaboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Andra Konungaboken

Andra Konungaboken

Index

23 Kapitlet

1

Då sände konungen åstad män som församlade till honom alla de äldste i Juda och Jerusalem.

2

Och konungen gick upp i HERRENS hus, och alla Juda män och alla Jerusalems invånare följde honom, också prästerna och profeterna, ja, allt folket, ifrån den minste till den störste. Och han läste upp för dem allt vad som stod i förbundsboken, som hade blivit funnen i HERRENS hus

3

Och konungen trädde fram till pelaren och slöt inför HERRENS ansikte det förbundet, att de skulle följa efter HERREN och hålla hans bud, hans vittnesbörd och hans stadgar, av allt hjärta och av all själ, och upprätthålla detta förbunds ord, dem som voro skrivna i denna bok. Och allt folket trädde in i förbundet.

4

Därefter bjöd konungen översteprästen Hilkia och prästerna näst under honom, så ock dem som höllo vakt vid tröskeln, att de skulle föra bort ur HERRENS tempel alla de redskap som voro gjorda åt Baal och Aseran och åt himmelens hela härskara. Och han lät bränna upp dem utanför Jerusalem på Kidrons fält, men askan efter dem lät han föra till Betel.

5

Han avsatte ock de avgudapräster som Juda konungar hade tillsatt, för att tända offereld på offerhöjderna i Juda städer och runt omkring Jerusalem, så ock dem som tände offereld åt Baal, åt solen, åt månen, åt stjärnbilderna och åt himmelens hela härskara.

6

Och han tog Aseran ur HERRENS hus och förde bort den utanför Jerusalem till Kidrons dal, och brände upp den där i Kidrons dal, han stötte sönder den till stoft och kastade stoftet på den allmänna begravningsplatsen.

7

Vidare rev han ned tempelbolarhusen som funnos i HERRENS hus, dem i vilka kvinnor vävde tyg till tält åt Aseran.

8

Och han lät föra alla prästerna bort ifrån Juda städer och orenade de offerhöjder där prästerna hade tänt offereld, från Geba ända till Beer-Seba; och han bröt ned offerhöjderna vid stadsportarna, både den som låg vid ingången till stadshövitsmannen Josuas port och den som låg till vänster, när man gick in genom stadsporten.

9

Dock fingo offerhöjdsprästerna icke stiga upp till HERRENS altare i Jerusalem; de fingo allenast äta osyrat bröd ibland sina bröder.

10

Han orenade ock Tofet i Hinnoms barns dal, för att ingen skulle låta sin son eller dotter gå genom eld, till offer åt Molok.

11

Och han skaffade bort de hästar som Juda konungar hade invigt åt solen och ställt upp så, att man icke kunde gå in i HERRENS hus, vid hovmannen Netan-Meleks kammare i Parvarim; och solens vagnar brände han upp i eld.

12

Och altarna på taket över Ahas' sal, vilka Juda konungar hade låtit göra, och de altaren som Manasse hade låtit göra på de båda förgårdarna till HERRENS hus, dem bröt konungen ned; sedan skyndade han bort därifrån och kastade stoftet av dem i Kidrons dal.

13

Och offerhöjderna öster om Jerusalem och söder om Fördärvets berg, vilka Salomo, Israels konung, hade byggt åt Astarte, sidoniernas styggelse, åt Kemos, Moabs styggelse, och åt Milkom, Ammons barns skändlighet, dem orenade konungen.

14

Han slog sönder stoderna och högg ned Aserorna; och platsen där de hade stått fyllde han med människoben.

15

Också altaret i Betel, den offerhöjd som Jerobeam, Nebats son, hade byggt upp, han som kom Israel att synda, också detta altare med offerhöjden bröt han ned; därefter brände han upp offerhöjden och stötte sönder den till stoft och brände tillika upp Aseran.

16

När då Josia såg sig om och fick se gravarna som voro där på berget, sände han åstad och lät hämta benen ur gravarna och brände upp dem på altaret och orenade det så -- i enlighet med det HERRENS ord som hade blivit förkunnat av gudsmannen som förkunnade att detta skulle ske.

17

Och han frågade: »Vad är det för en vård som jag ser där?» Folket i staden svarade honom: »Det är den gudsmans grav, som kom från Juda och ropade mot altaret i Betel att det skulle ske, som du nu har gjort.»

18

Då sade han: »Låten honom vara; ingen må röra hans ben.» Så lämnade man då hans ben i fred, och tillika benen av den profet som hade kommit dit från Samarien.

19

Därjämte skaffade Josia bort alla de offerhöjdshus i Samariens städer, som Israels konungar hade byggt upp, och med vilka de hade kommit förtörnelse åstad; och han gjorde med dem alldeles på samma sätt som han hade gjort i Betel.

20

Och alla offerhöjdspräster som funnos där slaktade han på altarna och brände människoben ovanpå dem. Därefter vände han tillbaka till Jerusalem.

21

Och konungen bjöd allt folket och sade: »Hållen HERRENS, eder Guds, påskhögtid, såsom det är föreskrivet i denna förbundsbok.»

22

Ty en sådan påskhögtid hade icke blivit hållen sedan den tid då domarna dömde Israel, icke under Israels konungars och Juda konungars hela tid.

23

Först i konung Josias adertonde regeringsår hölls en sådan HERRENS påskhögtid i Jerusalem.

24

Därjämte skaffade Josia bort andebesvärjarna och spåmännen, husgudarna och de eländiga avgudarna, och alla styggelser som voro att se i Juda land och i Jerusalem, på det att han skulle upprätthålla lagens ord, dem som voro skrivna i den bok som prästen Hilkia hade funnit i HERRENS hus.

25

Ingen konung lik honom hade funnits före honom, ingen som så av allt sitt hjärta och av all sin själ och av all sin kraft hade vänt sig till HERREN, i enlighet med Moses hela lag; och efter honom uppstod ej heller någon som var honom lik.

26

Dock vände HERREN sig icke ifrån sin stora vredes glöd, då nu hans vrede hade blivit upptänd mot Juda, för allt det varmed Manasse hade förtörnat honom.

27

Och HERREN sade: »Också Juda vill jag förskjuta ifrån mitt ansikte, likasom jag har förskjutit Israel; ja, jag vill förkasta Jerusalem, denna stad som jag hade utvalt, så ock det hus varom jag hade sagt: Mitt namn skall vara där.»

28

Vad nu mer är att säga om Josia och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

29

I hans tid drog Farao Neko, konungen i Egypten, upp mot konungen i Assyrien, till floden Frat. Då tågade konung Josia emot honom, men blev dödad av honom vid Megiddo, under första sammandrabbningen.

30

Och hans tjänare förde hans döda kropp i en vagn bort ifrån Megiddo till Jerusalem och begrovo honom i hans grav. Men folket i landet tog Josias son Joahas och smorde honom och gjorde honom till konung efter hans fader.

31

Joahas var tjugutre år gammal, när han blev konung, och han regerade tre månader i Jerusalem. Hans moder hette Hamutal, Jeremias dotter, från Libna.

32

Han gjorde vad ont var i HERRENS ögon, alldeles såsom hans fäder hade gjort.

33

Och Farao Neko lät sätta honom i fängelse i Ribla i Hamats land och gjorde så slut på hans regering i Jerusalem; och han pålade landet en skatt av ett hundra talenter silver och en talent guld.

34

Och Farao Neko gjorde Josias son Eljakim till konung i hans fader Josias ställe och förändrade hans namn till Jojakim. Men Joahas tog han med sig, och denne kom så till Egypten och dog där.

35

Och Jojakim betalade ut silvret och guldet åt Farao; men han måste skattlägga landet för att kunna utbetala dessa penningar enligt Faraos befallning. Efter som var och en av folket i landet blev uppskattad, indrevs från dem silvret och guldet, för att sedan utbetalas åt Farao Neko.

36

Jojakim var tjugufem år gammal, när han blev konung; och han regerade elva år i Jerusalem. Hans moder hette Sebida, Pedajas dotter, från Ruma.

37

Han gjorde vad ont var i HERRENS ögon, alldeles såsom hans fäder hade gjort.

24 Andra Konungaboken


Andra Konungaboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Andra Konungaboken

Andra Konungaboken

Index

24 Kapitlet

1

I hans tid drog Nebukadnessar, konungen i Babel, upp, och Jojakim blev honom underdånig och förblev så i tre år; men sedan avföll han från honom.

2

Då sände HERREN över honom kaldéernas; araméernas, moabiternas och Ammons barns härskaror; han sände dem över Juda för att förgöra det -- i enlighet med det ord som HERREN hade talat genom sina tjänare profeterna.

3

Ja, det var efter HERRENS ord som detta kom över Juda, i det att han försköt det från sitt ansikte för de synder Manasse hade begått och för allt vad denne hade förövat,

4

jämväl för det oskyldiga blod som han utgöt, ty han uppfyllde Jerusalem med oskyldigt blod; det ville HERREN icke förlåta.

5

Vad nu mer är att säga om Jojakim och om allt vad han gjorde, det finnes upptecknat i Juda konungars krönika.

6

Och Jojakim gick till vila hos sina fäder. Och hans son Jojakin blev konung efter honom.

7

Därefter drog konungen i Egypten icke vidare ut ur sitt land, ty konungen i Babel hade intagit allt som tillhörde konungen i Egypten, från Egyptens bäck ända till floden Frat.»

8

Jojakin var aderton år gammal, när han blev konung, och han regerade tre månader i Jerusalem. Hans moder hette Nehusta, Elnatans dotter, från Jerusalem.

9

Han gjorde vad ont var i HERRENS ögon, alldeles såsom hans fader hade gjort.

10

På den tiden drogo den babyloniske konungen Nebukadnessars tjänare upp till Jerusalem, och staden blev belägrad.

11

Och Nebukadnessar, konungen i Babel, kom till staden, medan hans tjänare belägrade den.

12

Då gav sig Jojakin, Juda konung, åt konungen i Babel, med sin moder och med sina tjänare, sina hövitsmän och hovmän; och konungen i Babel tog honom så till fånga i sitt åttonde regeringsår.

13

Och han förde bort därifrån alla skatter i HERRENS hus och skatterna i konungshuset, han lösbröt ock beläggningen från alla gyllene föremål som Salomo, Israels konung, hade låtit göra för HERRENS tempel, detta i enlighet med vad HERREN hade hotat.

14

Och han förde bort i fångenskap hela Jerusalem, alla hövitsmän och alla tappra stridsmän; tio tusen förde han bort, jämväl alla timmermän och smeder. Inga andra lämnades kvar än de ringaste av folket i landet.

15

Han förde Jojakin bort till Babel; därjämte förde han konungens moder, konungens hustrur och hans hovmän samt de mäktige i landet såsom fångar bort ifrån Jerusalem till Babel,

16

så ock alla stridsmännen, sju tusen, och timmermännen och smederna, ett tusen, allasammans raska och krigsdugliga män. Dessa fördes nu av den babyloniske konungen i fångenskap till Babel.

17

Men konungen i Babel gjorde hans farbroder Mattanja till konung i hans ställe och förändrade dennes namn till Sidkia.

18

Sidkia var tjuguett år gammal, när han blev konung, och han regerade elva år i Jerusalem. Hans moder hette Hamital, Jeremias dotter, från Libna.

19

Han gjorde vad ont var i HERRENS ögon, alldeles såsom Jojakim hade gjort.

20

Ty på grund av HERRENS vrede skedde vad som skedde med Jerusalem och Juda, till dess att han kastade dem bort ifrån sitt ansikte.

25 Andra Konungaboken


Andra Konungaboken Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Andra Konungaboken

Andra Konungaboken

Index

25 Kapitlet

1

Då, i hans nionde regeringsår, i tionde månaden; på tionde dagen i månaden, kom Nebukadnessar, konungen i Babel, med hela sin här till Jerusalem och belägrade det; och de byggde en belägringsmur runt omkring det.

2

Så blev staden belägrad och förblev så ända till konung Sidkias elfte regeringsår.

3

Men på nionde dagen i månaden var hungersnöden så stor i staden, att mängden av folket icke hade något att äta.

4

Och staden stormades, och allt krigsfolket flydde om natten genom porten mellan de båda murarna (den port som ledde till den kungliga trädgården), medan kaldéerna lågo runt omkring staden; och folket tog vägen åt Hedmarken till.

5

Men kaldéernas här förföljde konungen, och de hunno upp honom på Jerikos hedmarker, sedan hela hans här hade övergivit honom och skingrat sig.

6

Och de grepo konungen och förde honom till den babyloniske konungen i Ribla; där höll man rannsakning och dom med honom.

7

Och Sidkias barn slaktade man inför hans ögon, och på Sidkia själv stack man ut ögonen; och man fängslade honom med kopparfjättrar och förde honom till Babel.

8

I femte månaden, på sjunde dagen i månaden, detta i den babyloniske konungen Nebukadnessars nittonde regeringsår, kom den babyloniske konungens tjänare Nebusaradan, översten för drabanterna, till Jerusalem.

9

Denne brände upp HERRENS hus och konungshuset: ja, alla hus i Jerusalem, i synnerhet alla de förnämas hus, brände han upp i eld.

10

Och murarna runt omkring Jerusalem brötos ned av hela den här av kaldéer, som översten för drabanterna hade med sig,

11

och återstoden av folket, dem som voro kvar i staden, och de överlöpare som hade gått över till konungen i Babel, så ock den övriga hopen, dem förde Nebusaradan, översten för drabanterna, bort i fångenskap.

12

Men av de ringaste i landet lämnade översten för drabanterna några kvar till vingårdsmän och åkermän.

13

Kopparpelarna i HERRENS hus, bäckenställen och kopparhavet i HERRENS hus slogo kaldéerna sönder och förde kopparen till Babel.

14

Och askkärlen, skovlarna, knivarna, skålarna och alla kopparkärl som hade begagnats vid gudstjänsten togo de bort.

15

Likaledes tog översten för drabanterna bort fyrfaten och offerskålarna, allt som var av rent guld eller av rent silver.

16

Vad angår de två pelarna, havet, som var allenast ett, och bäckenställen, som Salomo hade låtit göra till HERRENS hus, så kunde kopparen i alla dessa föremål icke vägas.

17

Aderton alnar hög var den ena pelaren, och ovanpå den var ett pelarhuvud av koppar, och pelarhuvudet var tre alnar högt, och ett nätverk och granatäpplen funnos på pelarhuvudet runt omkring, alltsammans av koppar; och likadant var det på den andra pelaren, över nätverket.

18

Och översten för drabanterna tog översteprästen Seraja jämte Sefanja, prästen näst under honom, så ock de tre som höllo vakt vid tröskeln,

19

och från staden tog han en hovman, den som var anförare för krigsfolket, och fem av konungens närmaste män, som påträffades i staden, så ock sekreteraren, den härhövitsman som plägade utskriva folket i landet till krigstjänst, och sextio andra män av landets folk, som påträffades i staden --

20

dessa tog Nebusaradan, översten för drabanterna, och förde dem till den babyloniske konungen i Ribla.

21

Och konungen i Babel lät avliva dem där, i Ribla i Hamats land. blev Juda bortfört från sitt land.

22

Men över det folk som blev kvar i Juda land, det folk som Nebukadnessar, konungen i Babel, lät bliva kvar där, satte han Gedalja, son till Ahikam, son till Safan.

23

När då alla krigshövitsmännen jämte sina män fingo höra att konungen i Babel hade satt Gedalja över landet, kommo de till Gedalja i Mispa, nämligen Ismael, Netanjas son, Johanan, Kareas son, netofatiten Seraja, Tanhumets son, och Jaasanja, maakatitens son, med sina män.

24

Och Gedalja gav dem och deras män sin ed och sade till dem: »Frukten icke för kaldéernas tjänare. Stannen kvar i landet, och tjänen konungen i Babel, så skall det gå eder väl.»

25

Men i sjunde månaden kom Ismael, son till Netanja, son till Elisama, av konungslig börd, och hade med sig tio män, och de slogo ihjäl Gedalja, så ock de judar och kaldéer som voro hos honom i Mispa.

26

Då bröt allt folket upp, från den minste till den störste, tillika med krigshövitsmännen, och begav sig till Egypten; ty de fruktade för kaldéerna.

27

Men i det trettiosjunde året sedan Jojakin, Juda konung, hade blivit bortförd i fångenskap, i tolfte månaden, på tjugusjunde dagen i månaden, tog Evil-Merodak, konungen i Babel -- samma år han blev konung -- Jojakin, Juda konung, till nåder och befriade honom ur fängelset;

28

Och han talade vänligt med honom och gav honom främsta platsen bland de konungar som voro hos honom i Babel.

29

Han fick lägga av sin fångdräkt och beständigt äta vid hans bord, så länge han levde.

30

Och ett ständigt underhåll gavs honom från konungen, visst för var dag, så länge han levde.

1 Första Krönikeboken


Första Krönikeboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Andra Konungaboken

Första Krönikeboken

Index

1 Kapitlet

1

Adam, Set, Enos,

2

Kenan, Mahalalel, Jered,

3

Hanok, Metusela, Lemek,

4

Noa, Sem, Ham och Jafet.

5

Jafets söner voro Gomer, Magog, Madai, Javan, Tubal, Mesek och Tiras.

6

Gomers söner voro Askenas, Difat och Togarma.

7

Javans söner voro Elisa och Tarsisa, kittéerna och rodanéerna.

8

Hams söner voro Kus, Misraim, Put och Kanaan.

9

Kus' söner voro Seba, Havila, Sabta, Raema och Sabteka. Raemas söner voro Saba och Dedan.

10

Men Kus födde Nimrod; han var den förste som upprättade ett välde på jorden.

11

Och Misraim födde ludéerna, anaméerna, lehabéerna, naftuhéerna,

12

patroséerna, kasluhéerna, från vilka filistéerna hava utgått, och kaftoréerna.

13

Och Kanaan födde Sidon, som var hans förstfödde, och Het,

14

så ock jebuséerna, amoréerna och girgaséerna,

15

hivéerna, arkéerna, sinéerna,

16

arvadéerna, semaréerna och hamatéerna.

17

Sems söner voro Elam, Assur, Arpaksad, Lud och Aram, så ock Us, Hul, Geter och Mesek.

18

Arpaksad födde Sela, och Sela födde Eber.

19

Men åt Eber föddes två söner; den ene hette Peleg, ty i hans tid blev jorden fördelad; och hans broder hette Joktan.

20

Och Joktan födde Almodad, Selef, Hasarmavet, Jera,

21

Hadoram, Usal, Dikla,

22

Ebal, Abimael, Saba,

23

Ofir, Havila och Jobab; alla dessa voro Joktans söner.

24

Sem, Arpaksad, Sela,

25

Eber, Peleg, Regu,

26

Serug, Nahor, Tera,

27

Abram, det är Abraham

28

Abrahams söner voro Isak och Ismael.

29

Detta är deras släkttavla: Nebajot, Ismaels förstfödde, vidare Kedar, Adbeel och Mibsam,

30

Misma och Duma, Massa, Hadad och Tema,

31

Jetur, Nafis och Kedma. Dessa voro Ismaels söner.

32

Och de söner som Ketura, Abrahams bihustru, födde voro Simran, Joksan, Medan, Midjan, Jisbak och Sua. Joksans söner voro Saba och Dedan.

33

Och Midjans söner voro Efa, Efer, Hanok, Abida och Eldaa. Alla dessa voro Keturas söner.

34

Och Abraham födde Isak. Isaks söner voro Esau och Israel.

35

Esaus söner voro Elifas, Reguel, Jeus, Jaelam och Kora.

36

Elifas' söner voro Teman och Omar, Sefi och Gaetam, Kenas, Timna och Amalek

37

Reguels söner voro Nahat, Sera, Samma och Missa.

38

Men Seirs söner voro Lotan, Sobal, Sibeon, Ana, Dison, Eser och Disan.

39

Lotans söner voro Hori och Homam; och Lotans syster var Timna.

40

Sobals söner voro Aljan, Manahat och Ebal, Sefi och Onam. Och Sibeons söner voro Aja och Ana.

41

Anas söner voro Dison. Och Disons söner voro Hamran, Esban, Jitran och Keran.

42

Esers söner voro Bilhan, Saavan, Jaakan. Disans söner voro Us och Aran.

43

Och dessa voro de konungar som regerade i Edoms land, innan ännu någon israelitisk konung var konung där: Bela, Beors son, och hans stad hette Dinhaba.

44

När Bela dog, blev Jobab, Seras son, från Bosra, konung efter honom.

45

När Jobab dog, blev Husam från temanéernas land konung efter honom.

46

När Husam dog, blev Hadad, Bedads son, konung efter honom, han som slog midjaniterna på Moabs mark; och hans stad hette Avit.

47

När Hadad dog, blev Samla från Masreka konung efter honom.

48

När Samla dog, blev Saul, från Rehobot vid floden, konung efter honom.

49

När Saul dog, blev Baal-Hanan, Akbors son, konung efter honom

50

När Baal-Hanan dog, blev Hadad konung efter honom; och hans stad hette Pagi, och hans hustru hette Mehetabel, dotter till Matred, var dotter till Me-Sahab.

51

Men när Hadad hade dött, voro dessa Edoms stamfurstar: fursten Timna, fursten Alja, fursten Jetet,

52

fursten Oholibama, fursten Ela, fursten Pinon,

53

fursten Kenas, fursten Teman, fursten Mibsar,

54

fursten Magdiel, fursten Iram. Dessa voro Edoms stamfurstar.

2 Första Krönikeboken


Första Krönikeboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Krönikeboken

Första Krönikeboken

Index

2 Kapitlet

1

Dessa voro Israels söner: Ruben, Simeon, Levi och Juda, Isaskar och Sebulon,

2

Dan, Josef och Benjamin, Naftali, Gad och Aser.

3

Judas söner voro Er, Onan och Sela; dessa tre föddes åt honom av Suas dotter, kananeiskan. Men Er, Judas förstfödde, misshagade HERREN; därför dödade han honom.

4

Och Tamar, hans sonhustru, födde åt honom Peres och Sera, så att Judas söner voro tillsammans fem.

5

Peres' söner voro Hesron och Hamul.

6

Seras söner voro Simri, Etan, Heman, Kalkol och Dara, tillsammans fem.

7

Men Karmis söner voro Akar, som drog olycka över Israel, när han trolöst förgrep sig på det tillspillogivna.

8

Och Etans söner voro Asarja.

9

Och de söner som föddes åt Hesron voro Jerameel, Ram och Kelubai.

10

Och Ram födde Amminadab, och Amminadab födde Naheson, hövding för Juda barn.

11

Naheson födde Salma, och Salma födde Boas.

12

Boas födde Obed, och Obed födde Isai.

13

Isai födde Eliab, som var hans förstfödde, Abinadab, den andre, och Simea, den tredje,

14

Netanel, den fjärde, Raddai, den femte,

15

Osem, den sjätte, David, den sjunde.

16

Och deras systrar voro Seruja och Abigail. Och Serujas söner voro Absai, Joab och Asael, tillsammans tre.

17

Och Abigail födde Amasa, och Amasas fader var ismaeliten Jeter.

18

Och Kaleb, Hesrons son, födde ett barn av kvinnkön, Asuba, därtill ock Jeriot; och dessa voro henne söner: Jeser, Sobab och Ardon.

19

Och när Asuba dog, tog Kaleb Efrat till hustru åt sig, och hon födde åt honom Hur.

20

Och Hur födde Uri, och Uri födde Besalel.

21

Därefter gick Hesron in till Makirs, Gileads faders, dotter; henne tog han till hustru, när han var sextio år gammal. Och hon födde åt honom Segub.

22

Och Segub födde Jair; denne hade tjugutre städer i Gileads land.

23

Men gesuréerna och araméerna togo ifrån dem Jairs byar jämte Kenat med underlydande orter, sextio städer. Alla dessa voro söner till Makir, Gileads fader.

24

Och sedan Hesron hade dött i Kaleb-Efrata, födde Hesrons hustru Abia åt honom Ashur, Tekoas fader.

25

Och Jerameels, Hesrons förstföddes, söner voro Ram, den förstfödde, vidare Buna, Oren och Osem samt Ahia.

26

Men Jerameel hade en annan hustru som hette Atara; hon var moder till Onam.

27

Och Rams, Jerameels förstföddes, söner voro Maas, Jamin och Eker.

28

Onams söner voro Sammai och Jada; och Sammais söner voro Nadab och Abisur.

29

Och Abisurs hustru hette Abihail; hon födde åt honom Aban och Molid.

30

Nadabs söner voro Seled och Appaim. Seled dog barnlös.

31

Men Appaims söner voro Jisei; Jiseis söner voro Sesan; Sesans söner voro Alai.

32

Jadas, Sammais broders, söner voro Jeter och Jonatan. Jeter dog barnlös.

33

Men Jonatans söner voro Pelet och Sasa. Dessa voro Jerameels söner.

34

Men Sesan hade inga söner, utan allenast döttrar. Nu hade Sesan en egyptisk tjänare som hette Jarha.

35

Och Sesan gav sin dotter till hustru åt sin tjänare Jarha, och hon födde åt honom Attai.

36

Attai födde Natan, och Natan födde Sabad.

37

Sabad födde Eflal, och Eflal födde Obed.

38

Obed födde Jehu, och Jehu födde Asarja.

39

Asarja födde Heles, och Heles födde Eleasa.

40

Eleasa födde Sisamai, och Sisamai födde Sallum.

41

Sallum födde Jekamja, och Jekamja födde Elisama.

42

Och Kalebs, Jerameels broders, söner voro Mesa, hans förstfödde, som var Sifs fader, och Maresas, Hebrons faders, söner.

43

Men Hebrons söner voro Kora, Tappua, Rekem och Sema.

44

Sema födde Raham, Jorkeams fader. Men Rekem födde Sammai.

45

Sammais son var Maon, och Maon var Bet-Surs fader.

46

Och Efa, Kalebs bihustru, födde Haran, Mosa och Gases; och Haran födde Gases.

47

Och Jadais söner voro Regem, Jotam, Gesan, Pelet, Efa och Saaf.

48

Kalebs bihustru Maaka födde Seber och Tirhana.

49

Hon födde ock Saaf, Madmannas fader, Seva, Makbenas fader och Gibeas fader. Och Kalebs dotter var Aksa.

50

Dessa voro Kalebs söner: Hurs, Efratas förstföddes, son var Sobal Kirjat-Jearims fader,

51

vidare Salma, Bet-Lehems fader, och Haref, Bet-Gaders fader.

52

Söner till Sobal, Kirjat-Jearims fader, voro Haroe och hälften av Hammenuhot-släkten.

53

Men Kirjat-Jearims släkter voro jeteriterna, putiterna, sumatiterna och misraiterna. Från dem utgingo sorgatiterna och estaoliterna.

54

Salmas söner voro Bet-Lehem och netofatiterna, Atrot-Bet-Joab, så ock hälften av manahatiterna, sorgiterna.

55

Och de skriftlärdes släkter, deras som bodde i Jaebes, voro tireatiterna, simeatiterna, sukatiterna. Dessa voro de kainéer som härstammade från Hammat, fader till Rekabs släkt.

3 Första Krönikeboken


Första Krönikeboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Krönikeboken

Första Krönikeboken

Index

3 Kapitlet

1

Dessa voro de söner som föddes åt David i Hebron: Amnon, den förstfödde, av Ahinoam från Jisreel; Daniel, den andre, av Abigail från Karmel;

2

Absalom, den tredje, son till Maaka, som var dotter till Talmai, konungen i Gesur; Adonia, den fjärde, Haggits son;

3

Sefatja, den femte, av Abital; Jitream, den sjätte, av hans hustru Egla.

4

Dessa sex föddes åt honom i Hebron, där han regerade i sju år och sex månader. I Jerusalem åter regerade han i trettiotre år.

5

Och dessa söner föddes åt honom i Jerusalem: Simea, Sobab, Natan och Salomo, tillsammans fyra, av Bat-Sua, Ammiels dotter;

6

vidare Jibhar, Elisama, Elifelet,

7

Noga, Nefeg, Jafia,

8

Elisama, Eljada och Elifelet, tillsammans nio.

9

Detta var alla Davids söner, förutom sönerna med bihustrurna; och Tamar var deras syster.

10

Salomos son var Rehabeam. Hans son var Abia; hans son var Asa; hans son var Josafat.

11

Hans son var Joram; hans son var Ahasja; hans son var Joas.

12

Hans son var Amasja; hans son var Asarja; hans son var Jotam.

13

Hans son var Ahas; hans son var Hiskia; hans son var Manasse.

14

Hans son var Amon; hans son var Josia.

15

Josias söner voro Johanan den förstfödde, Jojakim, den andre, Sidkia, den tredje, Sallum, den fjärde.

16

Jojakims söner voro hans son Jekonja och dennes son Sidkia.

17

Jekonjas söner voro Assir och dennes son Sealtiel,

18

vidare Malkiram, Pedaja, Senassar, Jekamja, Hosama och Nedabja.

19

Pedajas söner voro Serubbabel och Simei. Serubbabels söner voro Mesullam och Hananja, och deras syster var Selomit,

20

vidare Hasuba, Ohel, Berekja, Hasadja och Jusab-Hesed, tillsammans fem.

21

Hananjas söner voro Pelatja och Jesaja, vidare Refajas söner, Arnans söner, Obadjas söner och Sekanjas söner.

22

Sekanjas söner voro Semaja, Semajas söner voro Hattus, Jigeal, Baria, Nearja och Safat, tillsammans sex.

23

Nearjas söner voro Eljoenai, Hiskia och Asrikam, tillsammans tre.

24

Eljoenais söner voro Hodauja, Eljasib, Pelaja, Ackub, Johanan, Delaja och Anani, tillsammans sju.

4 Första Krönikeboken


Första Krönikeboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Krönikeboken

Första Krönikeboken

Index

4 Kapitlet

1

Judas söner voro Peres, Hesron, Karmi, Hur och Sobal.

2

Och Reaja, Sobals son, födde Jahat, och Jahat födde Ahumai och Lahad. Dessa voro sorgatiternas släkter.

3

Och dessa voro Abi-Etams söner: Jisreel, Jisma och Jidbas, och deras syster hette Hasselelponi,

4

vidare Penuel, Gedors fader, och Eser, Husas fader. Dessa voro söner till Hur, Efratas förstfödde, Bet-Lehems fader.

5

Och Ashur, Tekoas fader, hade två hustrur, Helea och Naara.

6

Naara födde åt honom Ahussam, Hefer, Timeni och ahastariterna. Dessa voro Naaras söner.

7

Och Heleas söner voro Seret, Jishar och Etnan.

8

Och Kos födde Anub och Hassobeba, så ock Aharhels, Harums sons, släkter.

9

Men Jaebes var mer ansedd än sina bröder; hans moder hade givit honom namnet Jaebes, i det hon sade: »Jag har fött honom med smärta.»

10

Och Jaebes åkallade Israels Gud och sade: »O att du ville välsigna mig och utvidga mitt område och låta din hand vara med mig! O att du ville avvända vad ont är, så att jag sluppe att känna någon smärta!» Och Gud lät det ske, som han begärde.

11

Och Kelub, Suhas broder, födde Mehir; han var Estons fader.

12

Och Eston födde Bet-Rafa, Pasea och Tehinna, Ir-Nahas' fader. Dessa voro männen från Reka.

13

Och Kenas söner voro Otniel och Seraja. Otniels söner voro Hatat.

14

Och Meonotai födde Ofra. Och Seraja födde Joab, fader till Timmermansdalens släkt, ty dessa voro timmermän.

15

Och Kalebs, Jefunnes sons, söner voro Iru, Ela och Naam, så ock Elas söner och Kenas.

16

Och Jehallelels söner voro Sif och Sifa, Tirja och Asarel.

17

Och Esras son var Jeter, vidare Mered, Efer och Jalon. Och kvinnan blev havande och födde Mirjam, Sammai och Jisba, Estemoas fader.

18

Och hans judiska hustru födde Jered, Gedors fader, och Heber, Sokos fader, och Jekutiel, Sanoas fader. Men de andra voro söner till Bitja, Faraos dotter, som Mered hade tagit till hustru.

19

Och söner till Hodias hustru, Nahams syster, voro Kegilas fader, garmiten, och maakatiten Estemoa.

20

Och Simons söner voro Amnon och Rinna, Ben-Hanan och Tilon. Och Jiseis söner voro Sohet och Sohets son.

21

Söner till Sela, Judas son, voro Er, Lekas fader, och Laeda, Maresas fader, och de släkter som tillhörde linnearbetarnas hus, av Asbeas hus,

22

vidare Jokim och männen i Koseba samt Joas och Saraf, som blevo herrar över Moab, så ock Jasubi-Lehem. Men detta tillhör en avlägsen tid.

23

Dessa voro krukmakarna och invånarna i Netaim och Gedera; de bodde där hos konungen och voro i hans arbete.

24

Simeons söner voro Nemuel och Jamin, Jarib, Sera och Saul.

25

Hans son var Sallum; hans son var Mibsam; hans son var Misma.

26

Mismas söner voro hans son Hammuel, dennes son Sackur och dennes son Simei.

27

Och Simei hade sexton söner och sex döttrar; men hans bröder hade icke många barn. Och deras släkt i sin helhet förökade sig icke så mycket som Juda barn.

28

Och de bodde i Beer-Seba, Molada och Hasar-Sual,

29

i Bilha, i Esem och i Tolad,

30

i Betuel, i Horma och i Siklag,

31

i Bet-Markabot, i Hasar-Susim, i Bet-Birei och i Saaraim. Dessa voro deras städer, till dess att David blev konung.

32

Och deras byar voro Etam och Ain, Rimmon, Token och Asan -- fem städer;

33

därtill alla deras byar, som lågo runt omkring dessa städer, ända till Baal. Dessa voro deras boningsorter; och de hade sitt särskilda släktregister.

34

Vidare: Mesobab, Jamlek och Josa, Amasjas son,

35

och Joel och Jehu, son till Josibja, son till Seraja, son till Asiel,

36

och Eljoenai, Jaakoba, Jesohaja, Asaja, Adiel, Jesimiel och Benaja,

37

så ock Sisa, son till Sifei, son till Allon, son till Jedaja, son till Simri son till Semaja.

38

Dessa nu nämnda voro hövdingar i sina släkter, och deras familjer utbredde sig och blevo talrika.

39

Och de drogo fram mot Gedor, ända till östra sidan av dalen, för att söka bete för sin boskap.

40

Och de funno fett och gott bete, och landet hade utrymme nog, och där var stilla och lugnt, ty de som förut bodde där voro hamiter.

41

Men dessa som här hava blivit upptecknade vid namn kommo i Hiskias, Juda konungs, tid och förstörde deras tält och slogo de meiniter som funnos där och gåvo dem till spillo, så att de nu icke mer äro till, och bosatte sig i deras land; ty där fanns bete för deras boskap.

42

Och av dem, av Simeons barn, drogo fem hundra man till Seirs bergsbygd; och Pelatja, Nearja, Refaja och Ussiel, Jiseis söner, stodo i spetsen för dem.

43

Och de slogo den sista kvarlevan av amalekiterna; sedan bosatte de sig där och bo där ännu i dag.

5 Första Krönikeboken


Första Krönikeboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Krönikeboken

Första Krönikeboken

Index

5 Kapitlet

1

Och Rubens söner, Israels förstföddes -- han var nämligen den förstfödde, men därför att han oskärade sin faders bädd, blev hans förstfödslorätt given åt Josefs, Israels sons, söner, dock icke så, att denne skulle upptagas i släktregistret såsom den förstfödde;

2

ty väl var Juda den mäktigaste bland sina bröder, och furste blev en av hans avkomlingar, men förstfödslorätten blev dock Josefs --

3

Rubens, Israels förstföddes, söner voro Hanok och Pallu, Hesron och Karmi.

4

Joels söner voro hans son Semaja, dennes son Gog, dennes son Simei,

5

dennes son Mika, dennes son Reaja, dennes son Baal,

6

så ock dennes son Beera, som Tillegat-Pilneeser, konungen i Assyrien, förde bort i fångenskap; han var hövding för rubeniterna.

7

Och hans bröder voro, efter sina släkter, när de upptecknades i släktregistret efter sin ättföljd: Jegiel, huvudmannen, Sakarja

8

och Bela, son till Asas, son till Sema, son till Joel; han bodde i Aroer, och hans boningsplatser nådde ända till Nebo och Baal-Meon.

9

Och österut nådde hans boningsplatser ända fram till öknen som sträcker sig ifrån floden Frat; ty de hade stora boskapshjordar i Gileads land.

10

Men i Sauls tid förde de krig mot hagariterna, och dessa föllo för deras hand; då bosatte de sig i deras hyddor utefter hela östra sidan av Gilead.

11

Och Gads barn hade sina boningsplatser gent emot dem i landet Basan ända till Salka:

12

Joel, huvudmannen, och Safam därnäst, och vidare Jaanai och Safat i Basan.

13

Och deras bröder voro, efter sina familjer, Mikael, Mesullam, Seba, Jorai, Jaekan, Sia och Eber, tillsammans sju.

14

Dessa voro söner till Abihail, son till Huri, son till Jaroa, son till Gilead, son till Mikael, son till Jesisai, son till Jado, son till Bus.

15

Men Ahi, son till Abdiel, son till Guni, var huvudman för deras familjer.

16

Och de bodde i Gilead i Basan och underlydande orter, så ock på alla Sarons utmarker, så långt de sträckte sig.

17

Alla dessa blevo upptecknade i släktregistret i Jotams, Juda konungs, och i Jerobeams, Israels konungs, tid.

18

Rubens barn och gaditerna och ena hälften av Manasse stam, de av dem, som voro krigsdugliga och buro sköld och svärd och spände båge och voro stridskunniga, utgjorde fyrtiofyra tusen sju hundra sextio stridbara män.

19

Och de förde krig mot hagariterna och mot Jetur, Nafis och Nodab.

20

Och seger beskärdes dem i striden mot dessa, så att hagariterna och alla som voro med dem blevo givna i deras hand; ty de ropade till Gud under striden, och han bönhörde dem, därför att de förtröstade på honom.

21

Och såsom byte förde de bort deras boskapshjordar, femtio tusen kameler, två hundra femtio tusen får och två tusen åsnor, så ock ett hundra tusen människor.

22

Ty många hade fallit slagna, eftersom striden var av Gud. Sedan bosatte de sig i deras land och bodde där ända till fångenskapen.

23

Halva Manasse stams barn bodde ock där i landet, från Basan ända till Baal-Hermon och Senir och Hermons berg, och de voro talrika.

24

Och dessa voro huvudmän för sina familjer: Efer, Jisei, Eliel, Asriel, Jeremia, Hodauja och Jadiel, tappra stridsmän, namnkunniga män, huvudmän för sina familjer.

25

Men de blevo otrogna mot sina fäders Gud, i det att de i trolös avfällighet lupo efter de gudar som dyrkades av de folk där i landet, som Gud hade förgjort för dem.

26

Då uppväckte Israels Gud den assyriske konungen Puls ande och den assyriske konungen Tillegat-Pilnesers ande och lät folket föras bort i fångenskap, såväl rubeniterna och gaditerna som ena hälften av Manasse stam, och lät dem komma till Hala, Habor, Hara och Gosans ström, där de äro ännu i dag.

6 Första Krönikeboken


Första Krönikeboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Krönikeboken

Första Krönikeboken

Index

6 Kapitlet

1

Levis söner voro Gerson, Kehat och Merari.

2

Kehats söner voro Amram, Jishar, Hebron och Ussiel.

3

Amrams barn voro Aron, Mose och Mirjam. Arons söner voro Nadab och Abihu, Eleasar och Itamar.

4

Eleasar födde Pinehas, Pinehas födde Abisua.

5

Abisua födde Bucki, och Bucki födde Ussi.

6

Ussi födde Seraja, och Seraja födde Merajot.

7

Merajot födde Amarja, och Amarja födde Ahitub.

8

Ahitub födde Sadok, och Sadok födde Ahimaas.

9

Ahimaas födde Asarja, och Asarja födde Johanan.

10

Johanan födde Asarja; det var han som var präst i det tempel som Salomo byggde i Jerusalem.

11

Asarja födde Amarja, och Amarja födde Ahitub.

12

Ahitub födde Sadok, och Sadok födde Sallum.

13

Sallum födde Hilkia, och Hilkia födde Asarja.

14

Asarja födde Seraja, och Seraja födde Josadak.

15

Men Josadak måste gå med i fångenskap, när HERREN lät Juda och Jerusalem föras bort genom Nebukadnessar.

16

Levis söner voro Gersom, Kehat och Merari.

17

Och dessa voro namnen på Gersoms söner: Libni och Simei.

18

Och Kehats söner voro Amram, Jishar, Hebron och Ussiel.

19

Meraris söner voro Maheli och Musi. Dessa voro leviternas släkter, efter deras fäder.

20

Från Gersom härstammade hans son Libni, dennes son Jahat, dennes son Simma,

21

dennes son Joa, dennes son Iddo, dennes son Sera, dennes son Jeaterai.

22

Kehats söner voro hans son Amminadab, dennes son Kora, dennes son Assir,

23

dennes son Elkana, dennes son Ebjasaf, dennes son Assir,

24

dennes son Tahat, dennes son Uriel, dennes son Ussia och dennes son Saul.

25

Elkanas söner voro Amasai och Ahimot.

26

Hans son var Elkana; hans son var Elkana-Sofai; hans son var Nahat.

27

Hans son var Eliab; hans son var Jeroham; hans son var Elkana.

28

Och Samuels söner voro Vasni, den förstfödde, och Abia.

29

Meraris söner voro Maheli, dennes son Libni, dennes son Simei, dennes son Ussa,

30

dennes son Simea, dennes son Haggia, dennes son Asaja.

31

Och dessa voro de som David anställde för att ombesörja sången i HERRENS hus, sedan arken hade fått en vilostad.

32

De gjorde tjänst inför uppenbarelsetältets tabernakel såsom sångare, till dess att Salomo byggde HERRENS hus i Jerusalem; de stodo där och förrättade sin tjänst, såsom det var föreskrivet för dem.

33

Dessa voro de som så tjänstgjorde, och dessa voro deras söner: Av kehatiternas barn: Heman, sångaren, son till Joel, son till Samuel,

34

son till Elkana, son till Jeroham, son till Eliel, son till Toa,

35

son till Sif, son till Elkana, son till Mahat, son till Amasai,

36

son till Elkana, son till Joel, son till Asarja, son till Sefanja,

37

son till Tahat, son till Assir, son till Ebjasaf, son till Kora,

38

son till Jishar, son till Kehat, son till Levi, son till Israel;

39

vidare hans broder Asaf, som hade sin plats på hans högra sida, Asaf, son till Berekja, son till Simea,

40

son till Mikael, son till Baaseja, son till Malkia,

41

son till Etni, son till Sera, son till Adaja,

42

son till Etan, son till Simma, son till Simei,

43

son till Jahat, son till Gersom, son till Levi.

44

Och deras bröder, Meraris barn stodo på den vänstra sidan: Etan son till Kisi, son till Abdi, son till Malluk,

45

son till Hasabja, son till Amasja, son till Hilkia,

46

son till Amsi, son till Bani, son till Semer,

47

son till Maheli, son till Musi, son till Merari, son till Levi.

48

Och deras bröder, de övriga leviterna, hade blivit givna till allt slags tjänstgöring vid tabernaklet, Guds hus.

49

Men Aron och hans söner ombesörjde offren på brännoffersaltaret och på rökelsealtaret, och skulle utföra all förrättning i det allraheligaste och bringa försoning för Israel, alldeles såsom Mose, Guds tjänare, hade bjudit.

50

Och dessa voro Arons söner: hans son Eleasar, dennes son Pinehas, dennes son Abisua,

51

dennes son Bucki, dennes son Ussi, dennes son Seraja,

52

dennes son Merajot, dennes son Amarja, dennes son Ahitub,

53

dennes son Sadok, dennes son Ahimaas.

54

Och dessa voro deras boningsorter, efter deras tältläger inom deras område: Åt Arons söner av kehatiternas släkt -- ty dem träffade nu lotten --

55

åt dem gav man Hebron i Juda land med dess utmarker runt omkring.

56

Men åkerjorden och byarna som hörde till staden gav man åt Kaleb, Jefunnes son.

57

Åt Arons söner gav man alltså fristäderna Hebron och Libna med dess utmarker, vidare Jattir och Estemoa med dess utmarker.

58

Hilen med dess utmarker, Debir med dess utmarker,

59

Asan med dess utmarker och Bet-Semes med dess utmarker;

60

och ur Benjamins stam Geba med dess utmarker, Alemet med dess utmarker och Anatot med dess utmarker, så att deras städer tillsammans utgjorde tretton städer, efter deras släkter.

61

Och Kehats övriga barn fingo ur en stamsläkt, nämligen den stamhalva som utgjorde ena hälften av Manasse stam, genom lottkastning tio städer.

62

Gersoms barn åter fingo, efter sina släkter, ur Isaskars stam, ur Asers stam, ur Naftali stam och ur Manasse stam i Basan tretton städer.

63

Meraris barn fingo, efter sina släkter, ur Rubens stam, ur Gads stam och ur Sebulons stam genom lottkastning tolv städer.

64

Så gåvo Israels barn åt leviterna dessa städer med deras utmarker.

65

Genom lottkastning gåvo de åt dem ur Juda barns stam, ur Simeons barns stam och ur Benjamins barns stam dessa städer, som de namngåvo.

66

Och bland Kehats barns släkter fingo några följande städer ur Efraims stam såsom sitt område:

67

Man gav dem fristäderna Sikem med dess utmarker i Efraims bergsbygd, Geser med dess utmarker,

68

Jokmeam med dess utmarker, Bet-Horon med dess utmarker;

69

vidare Ajalon med dess utmarker och Gat-Rimmon med dess utmarker;

70

och ur ena hälften av Manasse stam Aner med dess utmarker och Bileam med dess utmarker. Detta tillföll Kehats övriga barns släkt.

71

Gersoms barn fingo ur den släkt som utgjorde ena hälften av Manasse stam Golan i Basan med dess utmarker och Astarot med dess utmarker;

72

och ur Isaskars stam Kedes med dess utmarker, Dobrat med dess utmarker,

73

Ramot med dess utmarker och Anem med dess utmarker;

74

och ur Asers stam Masal med dess utmarker, Abdon med dess utmarker,

75

Hukok med dess utmarker och Rehob med dess utmarker;

76

och ur Naftali stam Kedes i Galileen med dess utmarker, Hammon med dess utmarker och Kirjataim med dess utmarker.

77

Meraris övriga barn fingo ur Sebulons stam Rimmono med dess utmarker och Tabor med dess utmarker,

78

och på andra sidan Jordan mitt emot Jeriko, öster om Jordan, ur Rubens stam Beser i öknen med dess utmarker, Jahas med dess utmarker,

79

Kedemot med dess utmarker och Mefaat med dess utmarker;

80

och ur Gads stam Ramot i Gilead med dess utmarker, Mahanaim med dess utmarker,

81

Hesbon med dess utmarker och Jaeser med dess utmarker.

7 Första Krönikeboken


Första Krönikeboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Första Krönikeboken

Första Krönikeboken

Index

7 Kapitlet

1

Och Isaskars söner voro Tola och Pua, Jasib och Simron, tillsammans fyra.

2

Tolas söner voro Ussi, Refaja, Jeriel, Jamai, Jibsam och Samuel, huvudmän för sina familjer, ättlingar av Tola, tappra stridsmän, upptecknade efter sin ättföljd. I Davids tid var deras antal tjugutvå tusen sex hundra.

3

Ussis söner voro Jisraja, och Jisrajas söner voro Mikael, Obadja och Joel samt Jissia, tillhopa fem, allasammans huvudmän.

4

Och med dem följde stridbara härskaror, trettiosex tusen man, efter sin ättföljd och sina familjer; ty de hade många hustrur och barn.

5

Och deras bröder i alla Isaskars släkter voro tappra stridsmän; åttiosju tusen utgjorde tillsammans de som voro upptecknade i deras släktregister.

6

Benjamins söner voro Bela, Beker och Jediael, tillsammans tre.

7

Belas söner voro Esbon, Ussi, Ussiel, Jerimot och Iri, tillsammans fem, huvudmän för sina familjer, tappra stridsmän; de som voro upptecknade i deras släktregister utgjorde tjugutvå tusen trettiofyra.

8

Bekers söner voro Semira, Joas, Elieser, Eljoenai, Omri, Jeremot, Abia, Anatot och Alemet. Alla dessa voro Bekers söner.

9

De som voro upptecknade i deras släktregister, efter sin ättföljd, efter huvudmannen för sina familjer, tappra stridsmän, utgjorde tjugu tusen två hundra.

10

Jediaels söner voro Bilhan; Bilhans söner voro Jeus, Benjamin, Ehud, Kenaana, Setan, Tarsis och Ahisahar.

11

Alla dessa voro Jediaels söner, upptecknade efter huvudmännen för sina familjer, tappra stridsmän, sjutton tusen två hundra stridbara krigsmän.

12

Och Suppim och Huppim voro Irs söner. -- Men Husim voro Ahers söner.

13

Naftalis söner voro Jahasiel, Guni, Jeser och Sallum, Bilhas söner.

14

Manasses söner voro Asriel, som kvinnan födde; hans arameiska bihustru födde Makir, Gileads fader.

15

Och Makir tog hustru åt Huppim och Suppim. Hans syster hette Maaka. Och den andre hette Selofhad. Och Selofhad hade döttrar.

16

Och Maaka, Makirs hustru, födde en son och gav honom namnet Peres, men hans broder hette Seres. Hans söner voro Ulam och Rekem.

17

Ulams söner voro Bedan. Dessa voro söner till Gilead, son till Makir, son till Manasse.

18

Och hans syster var Hammoleket; hon födde Is-Hod, Abieser och Mahela.

19

Och Semidas söner voro Ajan, Sekem, Likhi och Aniam.

20

Och Efraims söner voro Sutela, dennes son Bered, dennes son Tahat, dennes son Eleada, dennes son Tahat,

21

dennes son Sabad och dennes son Sutela, så ock Eser och Elead. Och män från Gat, som voro födda där i landet, dräpte dem, därför att de hade dragit ned för att taga deras boskapshjordar.

22

Då sörjde Efraim, deras fader, i lång tid, och hans bröder kommo för att trösta honom.

23

Och han gick in till sin hustru, och hon blev havande och födde en son; och han gav honom namnet bBeria/b, därför att det hade skett bunder en olyckstid/b för hans hus.

24

Hans dotter var Seera; hon byggde Nedre och Övre Bet-Horon, så ock Ussen-Seera.

25

Och hans son var Refa; hans son var Resef, ävensom Tela; hans son var Tahan.

26

Hans son var Laedan; hans son var Ammihud; hans son var Elisama.

27

Hans son var Non; hans son var Josua.

28

Och deras besittning och deras boningsorter voro Betel med underlydande orter, österut Naaran och västerut Geser med underlydande orter, vidare Sikem med underlydande orter, ända till Aja med underlydande orter.

29

Men i Manasse barns ägo voro Bet-Sean med underlydande orter, Taanak med underlydande orter, Megiddo med underlydande orter, Dor med underlydande orter. Här bodde nu Josefs, Israels sons, barn.

30

Asers söner voro Jimna, Jisva, Jisvi och Beria; och deras syster var Sera.

31

Berias söner voro Heber och Malkiel; han var Birsaits fader.

32

Och Heber födde Jaflet, Somer och Hotam, så ock Sua, deras syster.

33

Och Jaflets söner voro Pasak, Bimhal och Asvat. Dessa voro Jaflets söner.

34

Semers söner voro Ahi och Rohaga, Jaba och Aram.

35

Hans broder Helems söner voro Sofa, Jimna, Seles och Amal.

36

Sofas söner voro Sua, Harnefer, Sual, Beri och Jimra,

37

Beser, Hod, Samma, Silsa, Jitran och Beera.

38

Jeters söner voro Jefunne, Pispa och Ara.

39

Och Ullas söner voro Ara, Hanniel och Risja.

40

Alla dessa voro Asers söner, huvudmän för sina familjer, utvalda tappra stridsmän, huvudmän bland hövdingarna; och de som voro upptecknade i deras släktregister såsom dugliga till krigstjänst utgjorde ett antal av tjugusex tusen man.

8 Första Krönikeboken


Första Krönikeboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Första Krönikeboken

Första Krönikeboken

Index

8 Kapitlet

1

Och Benjamin födde Bela, sin förstfödde, Asbel, den andre, och Ahara, den tredje,

2

Noha, den fjärde, och Rafa, den femte.

3

Bela hade följande söner: Addar, Gera, Abihud,

4

Abisua, Naaman, Ahoa,

5

Gera, Sefufan och Huram.

6

Och dessa voro Ehuds söner, och de voro familjehuvudmän för dem som bodde i Geba, och som blevo bortförda till Manahat,

7

dit Gera jämte Naaman och Ahia förde bort dem: han födde Ussa och Ahihud.

8

Och Saharaim födde barn i Moabs land, sedan han hade skilt sig från sina hustrur, Husim och Baara;

9

med sin hustru Hodes födde han där Jobab, Sibja, Mesa, Malkam,

10

Jeus, Sakeja och Mirma. Dessa voro hans söner, huvudmän för familjer.

11

Med Husim hade han fött Abitub och Elpaal.

12

Och Elpaals söner voro Eber, Miseam och Semed. Han var den som byggde Ono och Lod med underlydande orter.

13

Beria och Sema -- vilka voro familjehuvudmän för Ajalons invånare och förjagade Gats invånare --

14

så ock Ajo, Sasak och Jeremot.

15

Och Sebadja, Arad, Eder,

16

Mikael, Jispa och Joha voro Berias söner.

17

Och Sebadja, Mesullam, Hiski, Heber,

18

Jismerai, Jislia och Jobab voro Elpaals söner.

19

Och Jakim, Sikri, Sabdi,

20

Elienai, Silletai, Eliel,

21

Adaja, Beraja och Simrat voro Simeis söner.

22

Och Jispan, Eber, Eliel,

23

Abdon, Sikri, Hanan,

24

Hananja, Elam, Antotja,

25

Jifdeja och Peniel voro Sasaks söner.

26

Och Samserai, Seharja, Atalja,

27

Jaaresja, Elia och Sikri voro Jerohams söner.

28

Dessa vore huvudman för familjer, huvudmän efter sin ättföljd; de bodde i Jerusalem.

29

I Gibeon bodde Gibeons fader, vilkens hustru hette Maaka.

30

Och hans förstfödde son var Abdon; vidare Sur, Kis, Baal, Nadab,

31

Gedor, Ajo och Seker.

32

Men Miklot födde Simea. Också dessa bodde jämte sina bröder i Jerusalem, gent emot sina bröder.

33

Och Ner födde Kis, Kis födde Saul, och Saul födde Jonatan, Malki-Sua, Abinadab och Esbaal.

34

Jonatans son var Merib-Baal, och Merib-Baal födde Mika.

35

Mikas söner voro Piton, Melek, Taarea och Ahas.

36

Ahas födde Joadda, Joadda födde Alemet, Asmavet och Simri, och Simri födde Mosa.

37

Mosa födde Binea. Hans son var Rafa; hans son var Eleasa; hans son var Asel.

38

Och Asel hade sex söner, och dessa hette Asrikam, Bokeru, Ismael, Searja, Obadja och Hanan. Alla dessa voro Asels söner.

39

Och hans broder Eseks söner voro Ulam, hans förstfödde, Jeus, den andre, och Elifelet, den tredje.

40

Och Ulams söner voro tappra stridsmän, som voro skickliga i att spänna båge; och de hade många söner och sonsöner: ett hundra femtio. Alla dessa voro av Benjamins barn

9 Första Krönikeboken


Första Krönikeboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Första Krönikeboken

Första Krönikeboken

Index

9 Kapitlet

1

Och hela Israel blev upptecknat i släktregister, och de finnas uppskrivna i boken om Israels konungar. Och Juda fördes i fångenskap bort till Babel för sin otrohets skull.

2

Men de förra invånarna som bodde där de hade sin arvsbesittning, i sina städer, utgjordes av vanliga israeliter, präster, leviter och tempelträlar.

3

I Jerusalem bodde en del av Juda barn, av Benjamins barn och av Efraims och Manasse barn, nämligen:

4

Utai, son till Ammihud, son till Omri, son till Imri, son till Bani, av Peres', Judas sons, barn;

5

av siloniterna Asaja, den förstfödde, och hans söner;

6

av Seras barn Jeguel och deras broder, sex hundra nittio;

7

av Benjamins barn Sallu, son till Mesullam, son till Hodauja, son till Hassenua,

8

vidare Jibneja, Jerohams son, och Ela, son till Ussi, son till Mikri, och Mesullam, son till Sefatja, son till Reguel, son till Jibneja,

9

så ock deras bröder, efter deras ättföljd, nio hundra femtiosex. Alla dessa män voro huvudmän för familjer, var och en för sin familj.

10

Och av prästerna: Jedaja, Jojarib och Jakin,

11

vidare Asarja, son till Hilkia, son till Mesullam, son till Sadok, son till Merajot, son till Ahitub, fursten i Guds hus,

12

vidare Adaja, son till Jeroham, son till Pashur, son till Malkia, vidare Maasai, son till Adiel, son till Jasera, son till Mesullam, son till Mesillemit, son till Immer,

13

så ock deras bröder, huvudmän för sina familjer, ett tusen sju hundra sextio, dugande män i de sysslor som hörde till tjänstgöringen i Guds hus.

14

Och av leviterna: Semaja, som till Hassub, son till Asrikam, son till Hasabja, av Meraris barn,

15

vidare Bakbackar, Heres och Galal, så ock Mattanja, son till Mika, son till Sikri, son till Asaf,

16

vidare Obadja, son till Semaja, son till Galal, son till Jedutun, så ock Berekja, son till Asa, son till Elkana, som bodde i netofatiternas byar.

17

Och dörrvaktarna: Sallum, Ackub, Talmon och Ahiman med sina bröder; men Sallum var huvudmannen.

18

Och ända till nu göra de tjänst vid Konungsporten, på östra sidan. Dessa voro dörrvaktarna i Levi barns läger.

19

Men Sallum, son till Kore, son till Ebjasaf, son till Kora, hade jämte sina bröder, dem som voro av hans familj, koraiterna, till tjänstgöringssyssla att hålla vakt vid tältets trösklar; deras fäder hade nämligen i HERRENS läger hållit vakt vid ingången.

20

Och Pinehas, Eleasars son, hade förut varit furste över dem -- med honom vare HERREN!

21

Sakarja, Meselemjas son, var dörrvaktare vid ingången till uppenbarelsetältet.

22

Alla dessa voro utvalda till dörrvaktare vid trösklarna: två hundra tolv. De blevo i sina byar upptecknade i släktregistret. David och siaren Samuel hade tillsatt dem att tjäna på heder och tro.

23

De och deras söner stodo därför vid portarna till HERRENS hus, tälthuset, och höllo vakt.

24

Efter de fyra väderstrecken hade dörrvaktarna sina platser: i öster, väster, norr och söder.

25

Och deras bröder, de som fingo bo i sina byar, skulle var sjunde dag, alltid på samma timme, infinna sig hos dem.

26

Ty på heder och tro voro dessa fyra anställda såsom förmän för dörrvaktarna. Detta var nu leviterna. De hade ock uppsikten över kamrarna och förvaringsrummen i Guds hus.

27

Och de vistades om natten runt omkring Guds hus, ty dem ålåg att hålla vakt, och de skulle öppna dörrarna var morgon.

28

Somliga av dem hade uppsikten över de kärl som användes vid tjänstgöringen. De buro nämligen in dem, efter att hava räknat dem, och buro sedan ut dem, efter att åter hava räknat dem.

29

Och somliga av dem voro förordnade till att hava uppsikten över de andra kärlen, över alla andra helgedomens kärl, så ock över det fina mjölet och vinet och oljan och rökelsen och de välluktande kryddorna.

30

Men somliga av prästernas söner beredde salvan av de välluktande kryddorna.

31

Och Mattitja, en av leviterna, koraiten Sallums förstfödde, hade på heder och tro uppsikten över bakverket.

32

Och somliga av deras bröder, kehatiternas söner, hade uppsikten över skådebröden och skulle tillreda dem för var sabbat.

33

Men de andra, nämligen sångarna, huvudmän för levitiska familjer, vistades i kamrarna, fria ifrån annan tjänstgöring, ty dag och natt voro de upptagna av sina egna sysslor.

34

Dessa voro huvudmännen för de levitiska familjerna, huvudman efter sin ättföljd; de bodde i Jerusalem.

35

I Gibeon bodde Gibeons fader Jeguel, vilkens hustru hette Maaka.

36

Och hans förstfödde son var Abdon; vidare Sur, Kis, Baal, Ner, Nadab

37

Gedor, Ajo, Sakarja och Miklot.

38

Men Miklot födde Simeam. Också de bodde jämte sina bröder i Jerusalem, gent emot sina bröder.

39

Och Ner födde Kis, Kis födde Saul, och Saul födde Jonatan, Malki-Sua, Abinadab och Esbaal.

40

Jonatans son var Merib-Baal, och Merib-Baal födde Mika.

41

Mikas söner voro Piton, Melek och Taharea.

42

Ahas födde Jaera, Jaera födde Alemet, Asmavet och Simri, och Simri födde Mosa.

43

Mosa födde Binea. Hans son var Refaja; hans son var Eleasa; hans son var Asel.

44

Och Asel hade sex söner, och dessa hette Asrikam, Bokeru, Ismael, Searja, Obadja och Hanan. Dessa voro Asels söner

10 Första Krönikeboken


Första Krönikeboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Första Krönikeboken

Första Krönikeboken

Index

10 Kapitlet

1

Och filistéerna stridde mot Israel; och Israels män flydde för filistéerna och föllo slagna på berget Gilboa.

2

Och filistéerna ansatte ivrigt Saul och hans söner. Och filistéerna dödade Jonatan, Abinadab och Malki-Sua, Sauls söner.

3

När då Saul själv blev häftigt anfallen och bågskyttarna kommo över honom, greps han av förskräckelse för skyttarna.

4

Och Saul sade till sin vapendragare: »Drag ut ditt svärd och genomborra mig därmed, så att icke dessa oomskurna komma och hantera mig skändligt.» Men hans vapendragare ville det icke, ty han fruktade storligen. Då tog Saul själv svärdet och störtade sig därpå.

5

Men när vapendragaren såg att Saul var död, störtade han sig ock på sitt svärd och dog.

6

Så dogo då Saul och hans tre söner; och alla som hörde till hans hus dogo på samma gång.

7

Och när alla israeliterna i dalen förnummo att deras här hade flytt, och att Saul och hans söner voro döda, övergåvo de sina städer och flydde; sedan kommo filistéerna och bosatte sig i dem.

8

Dagen därefter kommo filistéerna för att plundra de slagna och funno då Saul och hans söner, där de lågo fallna på berget Gilboa.

9

Och de plundrade honom och togo med sig hans huvud och hans vapen och sände dem omkring i filistéernas land och läto förkunna det glada budskapet för sina avgudar och för folket.

10

Och de lade hans vapen i sitt gudahus, men hans huvudskål hängde de upp i Dagons tempel.

11

Men när allt folket i Jabes i Gilead hörde allt vad filistéerna hade gjort med Saul,

12

stodo de upp, alla stridbara män, och togo Sauls och hans söners lik och förde dem till Jabes; och de begrovo deras ben under terebinten i Jabes och fastade så i sju dagar.

13

Detta blev Sauls död, därför att han hade begått otrohet mot HERREN, i det att han icke hade hållit HERRENS ord, så ock därför att han hade frågat en ande och sökt svar hos en sådan.

14

Han hade icke sökt svar hos HERREN; därför dödade HERREN honom. Och sedan överflyttade han konungadömet på David, Isais son.

11 Första Krönikeboken


Första Krönikeboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Första Krönikeboken

Första Krönikeboken

Index

11 Kapitlet

1

Då församlade sig hela Israel till David i Hebron och sade: »Vi äro ju ditt kött och ben.

2

Redan för länge sedan, redan då Saul ännu var konung, var det du som var ledare och anförare för Israel. Och till dig har HERREN, din Gud, sagt: Du skall vara en herde för mitt folk Israel, ja, du skall vara en furste över mitt folk Israel.»

3

När så alla de äldste i Israel kommo till konungen i Hebron, slöt David ett förbund med dem där i Hebron, inför HERREN; och sedan smorde de David till konung över Israel, i enlighet med HERRENS ord genom Samuel.

4

Och David drog med hela Israel till Jerusalem, det är Jebus; där befunno sig jebuséerna, som ännu bodde kvar i landet.

5

Och invånarna i Jebus sade till David: »Hitin kommer du icke.» Men David intog likväl Sions borg, det är Davids stad

6

Och David sade: »Vemhelst som först slår ihjäl en jebusé, han skall bliva hövding och anförare.» Och Joab, Serujas son, kom först ditupp och blev så hövding.

7

Sedan tog David sin boning i bergfästet; därför kallade man det Davids stad.

8

Och han uppförde befästningsverk runt omkring staden, från Millo och allt omkring; och Joab återställde det övriga av staden.

9

Och David blev allt mäktigare och mäktigare, och HERREN Sebaot var med honom

10

Och dessa äro de förnämsta bland Davids hjältar, vilka gåvo honom kraftig hjälp att bliva konung, de jämte hela Israel, och så skaffade honom konungaväldet, enligt HERRENS ord angående Israel.

11

Detta är förteckningen på Davids hjältar: Jasobeam, son till en hakmonit, den förnämste bland kämparna, han som svängde sitt spjut över tre hundra som hade blivit slagna på en gång.

12

Och efter honom kom ahoaiten Eleasar, son till Dodo; han var en av de tre hjältarna.

13

Han var med David vid Pas-Dammim, när filistéerna där hade församlat sig till strid. Och där var ett åkerstycke, fullt med korn. Och folket flydde för filistéerna.

14

Då ställde de sig mitt på åkerstycket och försvarade det och slogo filistéerna; och HERREN lät dem så vinna en stor seger.

15

En gång drogo tre av de trettio förnämsta männen ned över klippan till David vid Adullams grotta, medan en avdelning filistéer var lägrad i Refaimsdalen.

16

Men David var då på borgen, under det att en filisteisk utpost fanns i Bet-Lehem.

17

Och David greps av lystnad och sade: »Ack att någon ville giva mig vatten att dricka från brunnen vid Bet-Lehems stadsport!»

18

Då bröto de tre sig igenom filistéernas läger och hämtade vatten ur brunnen vid Bet-Lehems stadsport och togo det och buro det till David. Men David ville icke dricka det, utan göt ut det såsom ett drickoffer åt HERREN.

19

Han sade nämligen: »Gud låte det vara fjärran ifrån mig att jag skulle göra detta! Skulle jag dricka dessa mäns blod, som hava vågat sina liv? Ty med fara för sina liv hava de burit det hit.» Och han ville icke dricka det. Sådana ting hade de tre hjältarna gjort.

20

Absai, Joabs broder, var den förnämste av tre andra; han svängde en gång sitt spjut över tre hundra som hade blivit slagna. Och han hade ett stort namn bland de tre.

21

Han var dubbelt mer ansedd än någon annan i detta tretal, och han var deras hövitsman, men upp till de tre första kom han dock icke.

22

Vidare Benaja, son till Jojada, som var son till en tapper, segerrik man från Kabseel; han slog ned de två Arielerna i Moab, och det var han som en snövädersdag steg ned och slog ihjäl lejonet i brunnen.

23

Han slog ock ned den egyptiske mannen som var så reslig: fem alnar lång. Fastän egyptiern i handen hade ett spjut som liknade en vävbom, gick han ned mot honom, väpnad allenast med sin stav. Och han ryckte spjutet ur egyptiern hand och dräpte honom med hans eget spjut.

24

Sådana ting hade Benaja, Jojadas son, gjort. Och han hade ett stort namn bland de tre hjältarna.

25

Ja, han var mer ansedd än någon av de trettio, men upp till de tre första kom han icke. Och David satte honom till anförare för sin livvakt.

26

De tappra hjältarna voro: Asael, Joabs broder, Elhanan, Dodos son, från Bet-Lehem;

27

haroriten Sammot; peloniten Heles;

28

tekoaiten Ira, Ickes' son; anatotiten Abieser;

29

husatiten Sibbekai; ahoaiten Ilai;

30

netofatiten Maherai; netofatiten Heled, Baanas son;

31

Itai, Ribais son, från Gibea i Benjamins barns stam; pirgatoniten Benaja;

32

Hurai från Gaas' dalar; arabatiten Abiel;

33

baharumiten Asmavet; saalboniten Eljaba;

34

gisoniten Bene-Hasem; harariten Jonatan, Sages son;

35

harariten Ahiam, Sakars son; Elifal, Urs son;

36

mekeratiten Hefer; peloniten Ahia;

37

Hesro från Karmel; Naarai, Esbais son;

38

Joel, broder till Natan; Mibhar, Hagris son;

39

ammoniten Selek; berotiten Naherai, vapendragare åt Joab, Serujas son;

40

jeteriten Ira; jeteriten Gareb;

41

hetiten Uria; Sabad, Alais son;

42

rubeniten Adina, Sisas son, en huvudman bland rubeniterna, och jämte honom trettio andra;

43

Hanan, Maakas son, och mitniten Josafat;

44

astarotiten Ussia; Sama och Jeguel, aroeriten Hotams söner;

45

Jediael, Simris son, och hans broder Joha, tisiten;

46

Eliel-Hammahavim samt Jeribai och Josauja, Elnaams söner, och moabiten Jitma;

47

slutligen Eliel, Obed och Jaasiel-Hammesobaja.

12 Första Krönikeboken


Första Krönikeboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Första Krönikeboken

Första Krönikeboken

Index

12 Kapitlet

1

Och dessa voro de som kommo till David i Siklag, medan han ännu höll sig undan för Saul, Kis' son; de hörde till de hjältar som bistodo honom under kriget.

2

De voro väpnade med båge och skickliga i att, både med höger och med vänster hand, slunga stenar och avskjuta pilar från bågen. Av Sauls stamfränder, benjaminiterna, kommo:

3

Ahieser, den förnämste, och Joas, gibeatiten Hassemaas söner; Jesuel och Pelet, Asmavets söner; Beraka; anatotiten Jehu;

4

gibeoniten Jismaja, en av de trettio hjältarna, anförare för de trettio; Jeremia; Jahasiel; Johanan; gederatiten Josabad;

5

Eleusai; Jerimot; Bealja; Semarja; harufiten Sefatja;

6

koraiterna Elkana, Jissia, Asarel, Joeser och Jasobeam;

7

Joela och Sebadja, söner till Jeroham, av strövskaran.

8

Och av gaditerna avföllo några och gingo till David i bergfästet i öknen, tappra män, krigsmän skickliga att strida, rustade med sköld och spjut; de hade en uppsyn såsom lejon och voro snabba såsom gaseller på bergen:

9

Eser, den förnämste, Obadja, den andre, Eliab, den tredje,

10

Masmanna, den fjärde, Jeremia, den femte,

11

Attai, den sjätte, Eliel, den sjunde,

12

Johanan, den åttonde, Elsabad, den nionde,

13

Jeremia, den tionde, Makbannai, den elfte.

14

Dessa hörde till Gads barn och till de förnämsta i hären; den ringaste av dem var ensam så god som hundra, men den ypperste så god som tusen.

15

Dessa voro de som i första månaden gingo över Jordan, när den var full över alla sina bräddar, och som förjagade alla dem som bodde i dalarna, åt öster och åt väster.

16

Av Benjamins och Juda barn kommo några män till David ända till bergfästet.

17

Då gick David ut emot dem och tog till orda och sade till dem: »Om I kommen till mig i fredlig avsikt och viljen bistå mig, så är mitt hjärta redo till förening med eder; men om I kommen för att förråda mig åt mina ovänner, fastän ingen orätt är i mina händer, då må våra fäders Gud se därtill och straffa det.»

18

Men Amasai, den förnämste bland de trettio, hade blivit beklädd med andekraft, och han sade: »Dina äro vi, David, och med dig stå vi, du Isais son. Frid vare med dig, frid, och frid vare med dem som bistå dig ty din Gud har bistått dig!» Och David tog emot dem och gav dem plats bland de förnämsta i sin skara.

19

Från Manasse gingo några över till David, när han med filistéerna drog ut i strid mot Saul, dock fingo de icke bistå dessa; ty när filistéernas hövdingar hade rådplägat, skickade de bort honom, i det de sade: »Det gäller huvudet för oss, om han går över till sin herre Saul.

20

När han då drog till Siklag, gingo dessa från Manasse över till honom: Adna, Josabad, Jediael, Mikael, Josabad, Elihu och Silletai, huvudmän för de ätter som tillhörde Manasse.

21

Dessa bistodo David mot strövskaran, ty de voro allasammans tappra stridsmän och blevo hövitsmän i hären.

22

Dag efter dag kommo nämligen allt flera till David för att bistå honom, så att hans läger blev övermåttan stort.

23

Detta är de tal som angiva summorna av det väpnade krigsfolk som kom till David i Hebron, för att efter HERRENS befallning flytta Sauls konungamakt över på honom:

24

Juda barn, som buro sköld och spjut, sex tusen åtta hundra, väpnade till strid;

25

av Simeons barn tappra krigsmän, sju tusen ett hundra;

26

av Levi barn fyra tusen sex hundra;

27

därtill Jojada, fursten inom Arons släkt, och med honom tre tusen sju hundra;

28

så ock Sadok, en tapper yngling, med sin familj, tjugutvå hövitsmän;

29

av Benjamins barn, Sauls stamfränder, tre tusen (ty ännu vid den tiden höllo de flesta av dem troget med Sauls hus);

30

av Efraims barn tjugu tusen åtta hundra, tappra stridsmän, namnkunniga män i sina familjer;

31

av ena hälften av Manasse stam aderton tusen namngivna män, som kommo för att göra David till konung;

32

av Isaskars barn kommo män som väl förstodo tidstecknen och insågo vad Israel borde göra, två hundra huvudmän, därtill alla deras stamfränder under deras befäl;

33

av Sebulon stridbara män, rustade till krig med alla slags vapen, femtio tusen, som samlades endräktigt;

34

av Naftali ett tusen hövitsmän, och med dem trettiosju tusen, väpnade med sköld och spjut;

35

av daniterna krigsrustade män, tjuguåtta tusen sex hundra;

36

av Aser stridbara män, rustade till krig, fyrtio tusen;

37

och från andra sidan Jordan, av rubeniterna, gaditerna och andra hälften av Manasse stam, ett hundra tjugu tusen, väpnade med alla slags vapen som brukas vid krigföring.

38

Alla dessa krigsmän, ordnade till strid, kommo i sina hjärtans hängivenhet till Hebron för att göra David till konung över hela Israel. Också hela det övriga Israel var enigt i att göra David till konung.

39

Och de voro där hos David i tre dagar och åto och drucko, ty deras bröder hade försett dem med livsmedel.

40

De som bodde närmast dem, ända upp till Isaskar, Sebulon och Naftali, tillförde dem ock på åsnor, kameler, mulåsnor och oxar livsmedel i myckenhet till föda: mjöl, fikonkakor och russinkakor, vin och olja, fäkreatur och småboskap; ty glädje rådde i Israel.

13 Första Krönikeboken


Första Krönikeboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Första Krönikeboken

Första Krönikeboken

Index

13 Kapitlet

1

Och David rådförde sig med över- och underhövitsmännen, med alla furstarna.

2

Sedan sade David till Israels hela församling: »Om I så finnen för gott, och om detta är från HERREN, vår Gud, så låt oss sända bud åt alla håll till våra övriga bröder i alla Israels landsändar, och därjämte till prästerna och leviterna i de städer kring vilka de hava sina utmarker, att de må församla sig till oss;

3

och låt oss flytta vår Guds ark till oss, ty i Sauls tid frågade vi icke efter den.»

4

Och hela församlingen svarade att man skulle göra så, ty förslaget behagade hela folket.

5

Så församlade då David hela Israel, från Sihor i Egypten ända dit där vägen går till Hamat, för att hämta Guds ark från Kirjat-Jearim.

6

Och David drog med hela Israel upp till Baala, det är Kirjat-Jearim, som hör till Juda, för att därifrån föra upp Guds, HERRENS, ark, hans som tronar på keruberna, och efter vilken den hade fått sitt namn.

7

Och de satte Guds ark på en ny vagn och förde den bort ifrån Abinadabs hus; och Ussa och Ajo körde vagnen.

8

Och David och hela Israel fröjdade sig inför Gud av all makt, med sånger och med harpor, psaltare, pukor, cymbaler och trumpeter.

9

Men när de kommo till Kidonslogen, räckte Ussa ut sin hand för att fatta I arken, ty oxarna snavade.

10

Då upptändes HERRENS vrede mot Ussa, och därför att han hade räckt ut sin hand mot arken, slog han honom, så att han föll ned död där inför Gud.

11

Men det gick David hårt till sinnes att HERREN så bhade brutit ned Ussa/b; och han kallade det stället bPeres-Ussa/b, såsom det heter ännu i dag.

12

Och David betogs av sådan fruktan för Gud på den dagen, att han sade: »Huru skulle jag töras låta föra Guds ark till mig?»

13

Därför lät David icke flytta in arken till sig i Davids stad, utan lät sätta in den i gatiten Obed-Edoms hus.

14

Sedan blev Guds ark kvar vid Obed-Edoms hus, där den stod i sitt eget hus, i tre månader; men HERREN välsignade Obed-Edoms hus och allt vad som hörde honom till.

14 Första Krönikeboken


Första Krönikeboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Första Krönikeboken

Första Krönikeboken

Index

14 Kapitlet

1

Och Hiram, konungen i Tyrus, skickade sändebud till David med cederträ, därjämte ock murare och timmermän, för att de skulle bygga honom ett hus.

2

Och David märkte att HERREN hade befäst honom såsom konung över Israel; ty han hade låtit hans rike bliva övermåttan upphöjt, för sitt folk Israels skull.

3

Och David tog sig ännu flera hustrur i Jerusalem, och David födde ännu flera söner och döttrar.

4

Dessa äro namnen på de söner som han fick i Jerusalem: Sammua, Sobab, Natan, Salomo,

5

Jibhar, Elisua, Elpelet,

6

Noga, Nefeg, Jafia,

7

Elisama, Beeljada och Elifelet.

8

Men när filistéerna hörde att David hade blivit smord till konung över hela Israel, drogo de allasammans upp för att fånga David. När David hörde detta, drog han ut mot dem.

9

Då nu filistéerna hade fallit in i Refaimsdalen och där företogo plundringståg,

10

frågade David Gud: »Skall jag draga upp mot filistéerna? Vill du då giva dem i min hand?» HERREN svarade honom: »Drag upp; jag vill giva dem i din hand.»

11

Och de drogo upp till Baal-Perasim, och där slog David dem. Då sade David: »Gud bhar brutit ned/b mina fiender genom min hand, likasom en vattenflod bryter ned.» Därav fick det stället namnet bBaal-Perasim/b.

12

De lämnade där efter sig sina gudar; och David befallde att dessa skulle brännas upp i eld.

13

Men filistéerna företogo ännu en gång plundringståg i dalen.

14

När David då åter frågade Gud, svarade Gud honom: »Du skall icke draga upp efter dem; du må kringgå dem på en omväg, så att du kommer över dem från det håll där bakaträden stå.

15

Så snart du sedan hör ljudet av steg i bakaträdens toppar, drag då ut till strid, ty då har Gud dragit ut framför dig till att slå filistéernas här.»

16

David gjorde såsom Gud hade bjudit honom; och de slogo filistéernas här och förföljde dem från Gibeon ända till Geser.

17

Och ryktet om David gick ut i alla länder, och HERREN lät fruktan för honom komma över alla folk.

15 Första Krönikeboken


Första Krönikeboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Första Krönikeboken

Första Krönikeboken

Index

15 Kapitlet

1

Och han uppförde åt sig hus i Davids stad; sedan beredde han en plats åt Guds ark och slog upp ett tält åt den.

2

Därvid befallde David: »Inga andra än leviterna må bära Guds ark; ty dem har HERREN utvalt till att bära Guds ark och till att göra tjänst inför honom för evärdlig tid.»

3

Och David församlade hela Israel till Jerusalem för att hämta HERRENS ark upp till den plats som han hade berett åt den.

4

Och David samlade tillhopa Arons barn och leviterna;

5

av Kehats barn: Uriel, deras överste, och hans bröder, ett hundra tjugu;

6

av Meraris barn: Asaja, deras överste, och hans bröder, två hundra tjugu;

7

av Gersoms barn: Joel, deras överste, och hans bröder, ett hundra trettio;

8

av Elisafans barn: Semaja, deras överste, och hans bröder, två hundra;

9

av Hebrons barn: Eliel, deras överste, och hans bröder, åttio;

10

av Ussiels barn: Amminadab, deras överste, och hans bröder, ett hundra tolv.

11

Och David kallade till sig prästerna Sadok och Ebjatar jämte leviterna Uriel, Asaja, Joel, Semaja, Eliel och Amminadab.

12

Och han sade till dem: »I ären huvudmän för leviternas familjer. Helgen eder tillika med edra bröder, och hämten så HERRENS, Israels Guds, ark upp till den plats som jag har berett åt den.

13

Ty därför att I förra gången icke voren tillstädes var det som HERREN, vår Gud, bröt ned en av oss, till straff för att vi icke sökte honom så, som tillbörligt var.»

14

Då helgade prästerna och leviterna sig till att hämta upp HERRENS, Israels Guds, ark.

15

Och såsom Mose hade bjudit i enlighet med HERRENS ord, buro nu Levi barn Guds ark med stänger, som vilade på deras axlar.

16

Och David sade till de översta bland leviterna att de skulle förordna sina bröder sångarna till tjänstgöring med musikinstrumenter, psaltare, harpor och cymbaler, som de skulle låta ljuda, under det att de höjde glädjesången.

17

Leviterna förordnade då Heman, Joels son, och av hans bröder Asaf, Berekjas son, och av dessas bröder, Meraris barn, Etan, Kusajas son,

18

och jämte dem deras bröder av andra ordningen Sakarja, Ben, Jaasiel, Semiramot, Jehiel, Unni, Eliab, Benaja, Maaseja, Mattitja, Elifalehu, Mikneja, Obed-Edom och Jegiel, dörrvaktarna.

19

Och sångarna, Heman, Asaf och Etan, skulle slå kopparcymbaler.

20

Sakarja, Asiel, Semiramot, Jehiel, Unni, Eliab, Maaseja och Benaja skulle spela på psaltare, till Alamót.

21

Mattitja, Elifalehu, Mikneja, Obed-Edom, Jegiel och Asasja skulle leda sången med harpor, till Seminit.

22

Kenanja, leviternas anförare, när de buro, skulle undervisa i att bära, ty han var kunnig i sådant.

23

Berekja och Elkana skulle vara dörrvaktare vid arken.

24

Sebanja, Josafat, Netanel, Amasai, Sakarja, Benaja och Elieser, prästerna, skulle blåsa i trumpeter framför Guds ark. Slutligen skulle Obed-Edom och Jehia vara dörrvaktare vid arken.

25

Så gingo då David och de äldste i Israel och överhövitsmännen åstad för att hämta HERRENS förbundsark upp ur Obed-Edoms hus, under jubel.

26

Och då Gud skyddade leviterna som buro HERRENS förbundsark, offrade man sju tjurar och sju vädurar.

27

Därvid var David klädd i en kåpa av fint linne; så voro ock alla leviterna som buro arken, så ock sångarna och Kenanja, som anförde sångarna, när de buro. Och därjämte bar David en linne-efod.

28

Och hela Israel hämtade upp HERRENS förbundsark under jubel och basuners ljud; och man blåste i trumpeter och slog cymbaler och lät psaltare och harpor ljuda.

29

När då HERRENS förbundsark kom till Davids stad, blickade Mikal, Sauls dotter, ut genom fönstret, och då hon såg konung David dansa och göra sig glad, fick hon förakt för honom i sitt hjärta.

16 Första Krönikeboken


Första Krönikeboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Första Krönikeboken

Första Krönikeboken

Index

16 Kapitlet

1

Sedan de hade fört Guds ark ditin, ställde de den i tältet som David hade slagit upp åt den, och framburo därefter brännoffer och tackoffer inför Guds ansikte.

2

När David hade offrat brännoffret och tackoffret, välsignade han folket i HERRENS namn.

3

Och åt var och en av alla israeliterna, både man och kvinna, gav han en kaka bröd, ett stycke kött och en druvkaka.

4

Och han förordnade vissa leviter till att göra tjänst inför HERRENS ark, för att de skulle prisa, tacka och lova HERREN, Israels Gud:

5

Asaf såsom anförare, näst efter honom Sakarja, och vidare Jegiel, Semiramot, Jehiel, Mattitja, Eliab, Benaja, Obed-Edom och Jegiel med psaltare och harpor; och Asaf skulle slå cymbaler.

6

Men prästerna Benaja och Jahasiel skulle beständigt stå med sina trumpeter framför Guds förbundsark.

7

På den dagen var det som David först fastställde den ordningen att man genom Asaf och hans bröder skulle tacka HERREN på detta sätt:

8

»Tacken HERREN, åkallen hans namn, gören hans gärningar kunniga bland folken.

9

Sjungen till hans ära, lovsägen honom, talen om alla hans under.

10

Berömmen eder av hans heliga namn; glädje sig av hjärtat de som söka HERREN.

11

Frågen efter HERREN och hans makt, söken hans ansikte beständigt.

12

Tänken på de underbara verk som han har gjort, på hans under och hans muns domar,

13

I Israels, hans tjänares, säd, I Jakobs barn, hans utvalda.

14

Han är HERREN, vår Gud; över hela jorden gå hans domar.

15

Tänken evinnerligen på hans förbund, intill tusen släkten på vad han har stadgat,

16

på det förbund han slöt med Abraham och på hans ed till Isak.

17

Han fastställde det för Jakob till en stadga, för Israel till ett evigt förbund;

18

han sade: 'Åt dig vill jag giva Kanaans land, det skall bliva eder arvedels lott.'

19

Då voren I ännu en liten hop, I voren ringa och främlingar därinne.

20

Och de vandrade åstad ifrån folk till folk ifrån ett rike bort till ett annat.

21

Han tillstadde ingen att göra dem skada, han straffade konungar för deras skull:

22

'Kommen icke vid mina smorda, och gören ej mina profeter något ont.'

23

Sjungen till HERRENS ära, alla länder, båden glädje var dag, förkunnen hans frälsning.

24

Förtäljen bland hedningarna hans ära, bland alla folk hans under.

25

Ty stor är HERREN och högt lovad, och fruktansvärd är han mer än alla gudar.

26

Ty folkens alla gudar äro avgudar, men HERREN är den som har gjort himmelen.

27

Majestät och härlighet äro inför hans ansikte, makt och fröjd i hans boning.

28

Given åt HERREN, I folkens släkter, given åt HERREN ära och makt;

29

given åt HERREN hans namns ära, bären fram skänker och kommen inför hans ansikte, tillbedjen HERREN i helig skrud.

30

Bäven för hans ansikte, alla länder; se, jordkretsen står fast och vacklar icke.

31

Himmelen vare glad, och jorden fröjde sig, och bland hedningarna säge man: 'HERREN är nu konung!'

32

Havet bruse och allt vad däri är, marken glädje sig och allt som är därpå;

33

ja, då juble skogens träd inför HERREN, ty han kommer för att döma jorden.

34

Tacken HERREN, ty han är god, ty hans nåd varar evinnerligen,

35

och sägen: 'Fräls oss, du vår frälsnings Gud, församla oss och rädda oss från hedningarna, så att vi få prisa ditt heliga namn och berömma oss av ditt lov.'

36

Lovad vare HERREN, Israels Gud, från evighet till evighet!» Och allt folket sade: »Amen», och lovade HERREN.

37

Och han gav där, inför HERRENS förbundsark, åt Asaf och hans bröder uppdraget att beständigt göra tjänst inför arken, var dag med de för den dagen bestämda sysslorna.

38

Men Obed-Edom och deras bröder voro sextioåtta; och Obed-Edom, Jedituns son, och Hosa gjorde han till dörrvaktare.

39

Och prästen Sadok och hans bröder, prästerna, anställde han inför HERRENS tabernakel, på offerhöjden i Gibeon,

40

för att de beständigt skulle offra åt HERREN brännoffer på brännoffersaltaret, morgon och afton, och göra allt vad som var föreskrivet i HERRENS lag, den som han hade givit åt Israel;

41

och jämte dem Heman och Jedutun och de övriga namngivna utvalda, på det att de skulle tacka HERREN, därför att hans nåd varar evinnerligen.

42

Och hos dessa, nämligen Heman och Jedutun, förvarades trumpeter och cymbaler åt dem som skulle spela, så ock andra instrumenter som hörde till gudstjänsten. Och Jedutuns söner gjorde han till dörrvaktare.

43

Sedan gick allt folket hem, var och en till sitt; men David vände om för att hälsa sitt husfolk.

17 Första Krönikeboken


Första Krönikeboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Första Krönikeboken

Första Krönikeboken

Index

17 Kapitlet

1

Då nu David satt i sitt hus, sade han till profeten Natan: »Se, jag bor i ett hus av cederträ, under det att HERRENS förbundsark står under ett tält.»

2

Natan sade till David: »Gör allt vad du har i sinnet; ty Gud är med dig.»

3

Men om natten kom Guds ord till Natan; han sade:

4

»Gå och säg till min tjänare David: Så säger HERREN: Icke du skall bygga mig det hus som jag skall bo i.

5

Jag har ju icke bott i något hus, från den dag då jag förde Israel hitupp ända till denna dag, utan jag har flyttat ifrån tält till tält, ifrån tabernakel till tabernakel.

6

Har jag då någonsin, varhelst jag flyttade omkring med hela Israel, talat och sagt så till någon enda av Israels domare, som jag har förordnat till herde för mitt folk: 'Varför haven I icke byggt mig ett hus av cederträ?'

7

Och nu skall du säga så till min tjänare David: Så säger HERREN Sebaot: Från betesmarken, där du följde fåren, har jag hämtat dig, för att du skulle bliva en furste över mitt folk Israel.

8

Och jag har varit med dig på alla dina vägar och utrotat alla dina fiender för dig. Och jag vill göra dig ett namn, sådant som de störstes namn på jorden.

9

Jag skall bereda en plats åt mitt folk Israel och plantera det, så att det får bo kvar där, utan att vidare bliva oroat. Orättfärdiga människor skola icke mer föröda det, såsom fordom skedde,

10

och såsom det har varit allt ifrån den tid då jag förordnade domare över mitt folk Israel; och jag skall kuva alla dina fiender. Så förkunnar jag nu för dig att HERREN skall bygga ett hus åt dig.

11

Ty det skall ske, att när din tid är ute och du går till dina fäder skall jag efter dig upphöja din son, en av dina avkomlingar; och jag skall befästa hans konungamakt.

12

Han skall bygga ett hus åt mig, och jag skall befästa hans tron för evig tid.

13

Jag skall vara hans fader, och han skall vara min son; och min nåd skall jag icke låta vika ifrån honom, såsom jag lät den vika ifrån din företrädare.

14

Jag skall hålla honom vid makt i mitt hus och i mitt rike för evig tid, och hans tron skall vara befäst för evig tid.»

15

Alldeles i överensstämmelse med dessa ord och med denna syn talade nu Natan till David.

16

Då gick konung David in och satte sig ned inför HERRENS ansikte och sade: »Vem är jag, HERRE Gud, och vad är mitt hus, eftersom du har låtit mig komma härtill?

17

Och detta har likväl synts dig vara för litet, o Gud; du har talat angående din tjänares hus om det som ligger långt fram i tiden. Ja, du har sett till mig på människosätt, for att upphöja mig, HERRE Gud.

18

Vad skall nu David vidare säga till dig om den ära du har bevisat din tjänare? Du känner ju din tjänare.

19

HERRE, för din tjänares skull och efter ditt hjärta har du gjort allt detta stora och förkunnat alla dessa stora ting.

20

HERRE, ingen är dig lik, och ingen Gud finnes utom dig, efter allt vad vi hava hört med våra öron.

21

Och var finnes på jorden något enda folk som är likt ditt folk Israel, vilket Gud själv har gått åstad att förlossa åt sig till ett folk -- för att så göra dig ett stort och fruktansvärt namn, i det att du förjagade hedningarna för ditt folk, det som du hade förlossat ifrån Egypten?

22

Och du har gjort ditt folk Israel till ett folk åt dig för evig tid, och du, HERRE, har blivit deras Gud

23

Så må nu, HERRE, vad du har talat om din tjänare och om hans hus bliva fast för evig tid; gör såsom du har talat.

24

Då skall ditt namn anses fast och bliva stort till evig tid, så att man skall säga: 'HERREN Sebaot, Israels Gud, är Gud över Israel.' Och så skall din tjänare Davids hus bestå inför dig.

25

Ty du, min Gud, har uppenbarat för din tjänare att du skall bygga honom ett hus; därför har din tjänare dristat att bedja inför dig.

26

Och nu, HERRE, du är Gud; och då du har lovat din tjänare detta goda,

27

så må du nu ock värdigas välsigna din tjänares hus, så att det förbliver evinnerligen inför dig. Ty vad du, HERRE, välsignar, det är välsignat evinnerligen.»

18 Första Krönikeboken


Första Krönikeboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Första Krönikeboken

Första Krönikeboken

Index

18 Kapitlet

1

En tid härefter slog David filistéerna och kuvade dem. Därvid tog han Gat med underlydande orter ur filistéernas hand.

2

Han slog ock moabiterna; så blevo moabiterna David underdåniga och förde till honom skänker.

3

Likaledes slog David Hadareser, konungen i Soba, vid Hamat, när denne hade dragit åstad för att befästa sitt välde vid floden Frat.

4

Och David tog ifrån honom ett tusen vagnar och tog till fånga sju tusen ryttare och tjugu tusen man fotfolk; och David lät avskära fotsenorna på alla vagnshästarna, utom på ett hundra hästar, som han skonade.

5

När sedan araméerna från Damaskus kommo för att hjälpa Hadareser, konungen i Soba, nedgjorde David tjugutvå tusen man av dem.

6

Och David insatte fogdar bland araméerna i Damaskus; och araméerna blevo David underdåniga och förde till honom skänker. Så gav HERREN seger åt David, varhelst han drog fram.

7

Och David tog de gyllene sköldar som Hadaresers tjänare hade burit och förde dem till Jerusalem.

8

Och från Hadaresers städer Tibhat och Kun tog David koppar i stor myckenhet; därav gjorde sedan Salomo kopparhavet, pelarna och kopparkärlen.

9

Då nu Tou, konungen i Hamat, hörde att David hade slagit Hadaresers, konungens i Soba, hela här,

10

sände han sin son Hadoram till konung David för att hälsa honom och lyckönska honom, därför att han hade givit sig i strid med Hadareser och slagit honom; ty Hadareser hade varit Tous fiende. Han sände ock alla slags kärl av guld, silver och koppar.

11

Också dessa helgade konung David åt HERREN, likasom han hade gjort med det silver och guld han hade hemfört från alla andra folk: från edoméerna, moabiterna, Ammons barn, filistéerna och amalekiterna.

12

Och sedan Absai, Serujas son, hade slagit edoméerna i Saltdalen, aderton tusen man,

13

insatte han fogdar i Edom; och alla edoméer blevo David underdåniga. Så gav HERREN seger åt David, varhelst han drog fram.

14

David regerade nu över hela Israel; och han skipade lag och rätt åt allt sitt folk.

15

Joab, Serujas son, hade befälet över krigshären, och Josafat, Ahiluds son, var kansler.

16

Sadok, Ahitubs son, och Abimelek, Ebjatars son, voro präster, och Sausa var sekreterare.

17

Benaja, Jojadas son, hade befälet över keretéerna och peletéerna; men Davids söner voro de förnämste vid konungens sida.

19 Första Krönikeboken


Första Krönikeboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Första Krönikeboken

Första Krönikeboken

Index

19 Kapitlet

1

En tid härefter dog Nahas, Ammons barns konung, och hans son blev konung efter honom.

2

Då sade David: »Jag vill bevisa Hanun, Nahas' son, vänskap, eftersom hans fader bevisade mig vänskap.» Och David skickade sändebud för att trösta honom i hans sorg efter fadern. När så Davids tjänare kommo till Ammons barns land, till Hanun, för att trösta honom,

3

sade Ammons barns furstar till Hanun: »Menar du att David därmed att han sänder tröstare till dig vill visa dig att han ärar din fader? Nej, för att undersöka och fördärva och bespeja landet hava hans tjänare kommit till dig.»

4

Då tog Hanun Davids tjänare och lät raka dem och skära av deras kläder mitt på, ända uppe vid sätet, och lät dem så gå.

5

Och man kom och berättade för David vad som hade hänt männen; då sände han bud emot dem, ty männen voro ju mycket vanärade. Och konungen lät säga: »Stannen i Jeriko, till dess edert skägg hinner växa ut, och kommen så tillbaka.»

6

Då nu Ammons barn insågo att de hade gjort sig förhatliga för David, sände Hanun och Ammons barn ett tusen talenter silver för att leja sig vagnar och ryttare från Aram-Naharaim, från Aram-Maaka och från Soba.

7

De lejde sig trettiotvå tusen vagnar, ävensom hjälp av konungen i Maaka med hans folk; dessa kommo och lägrade sig framför Medeba. Ammons barn församlade sig ock från sina städer och kommo för att strida.

8

När David hörde detta, sände han åstad Joab med hela hären, de tappraste krigarna.

9

Och Ammons barn drogo ut och ställde upp sig till strid vid ingången till staden; men de konungar som hade kommit dit ställde upp sig för sig själva på fältet.

10

Då Joab nu såg att han hade fiender både framför sig och bakom sig, gjorde han ett urval bland allt Israels utvalda manskap och ställde sedan upp sig mot araméerna.

11

Men det övriga folket överlämnade han åt sin broder Absai, och dessa fingo ställa upp sig mot Ammons barn.

12

Och han sade: »Om araméerna bliva mig övermäktiga, så skall du komma mig till hjälp; och om Ammons barn bliva dig övermäktiga, så vill jag hjälpa dig.

13

Var nu vid gott mod; ja, låt oss visa mod i striden för vårt folk och för vår Guds städer. Sedan må HERREN göra vad honom täckes.

14

Därefter ryckte Joab fram med sitt folk till strid mot araméerna, och de flydde för honom.

15

Men när Ammons barn sågo att araméerna flydde, flydde också de för hans broder Absai och begåvo sig in i staden. Då begav sig Joab till Jerusalem.

16

Då alltså araméerna sågo att de hade blivit slagna av Israel, sände de bud att de araméer som bodde på andra sidan floden skulle rycka ut, anförda av Sofak, Hadaresers härhövitsman.

17

När detta blev berättat för David, församlade han hela Israel och gick över Jordan, och då han kom fram till dem, ställde han upp sig i slagordning mot dem; och när David hade ställt upp sig till strid mot araméerna, gåvo dessa sig i strid med honom.

18

Men araméerna flydde undan för Israel, och David dräpte av araméerna manskapet på sju tusen vagnar, så ock fyrtio tusen man fotfolk; härhövitsmannen Sofak dödade han ock.

19

Då, alltså Hadaresers tjänare sågo att de hade blivit slagna av israeliterna, ingingo de fred med David och blevo honom underdåniga. Efter detta ville araméerna icke vidare hjälpa Ammons barn.

20 Första Krönikeboken


Första Krönikeboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Första Krönikeboken

Första Krönikeboken

Index

20 Kapitlet

1

Följande år, vid den tid då konungarna plägade draga i fält, tågade Joab ut med krigshären och härjade Ammons barns land, och kom så och belägrade Rabba, medan David stannade kvar i Jerusalem. Och Joab intog Rabba och förstörde det.

2

Och David tog deras konungs krona från hans huvud, den befanns väga en talent guld och var prydd med en dyrbar sten. Den sattes nu på Davids huvud. Och han förde ut byte från staden i stor myckenhet.

3

Och folket därinne förde han ut och söndersargade dem med sågar och tröskvagnar av järn och med bilor. Så gjorde David mot Ammons barns alla städer. Sedan vände David med allt folket tillbaka till Jerusalem.

4

Därefter uppstod en strid med filistéerna vid Geser; husatiten Sibbekai slog då ned Sippai, en av rafaéernas avkomlingar; så blevo de kuvade.

5

Åter stod en strid med filistéerna; Elhanan, Jaurs son, slog då ned Lami, gatiten Goljats broder, som hade ett spjut vars skaft liknade en vävbom.

6

Åter stod en strid vid Gat. Där var en reslig man som hade sex fingrar och sex tår, tillsammans tjugufyra; han var ock en avkomling av rafaéerna.

7

Denne smädade Israel; då blev han nedgjord av Jonatan, son till Simea, Davids broder.

8

Dessa voro avkomlingar av rafaéerna i Gat; och de föllo för Davids och hans tjänares hand.

21 Första Krönikeboken


Första Krönikeboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Första Krönikeboken

Första Krönikeboken

Index

21 Kapitlet

1

Men Satan trädde upp mot Israel och uppeggade David till att räkna Israel.

2

Då sade David till Joab och till folkets andra hövitsman: »Gån åstad och räknen Israel, från Beer-Seba ända till Dan, och given mig besked därom, så att jag får veta huru många de äro.»

3

Joab svarade: »Må HERREN än vidare föröka sitt folk hundrafalt. Äro de då icke, min herre konung, allasammans min herres tjänare? Varför begär då min herre sådant? Varför skulle man därmed draga skuld över Israel?

4

Likväl blev konungens befallning gällande, trots Joab. Alltså drog Joab ut och for omkring i hela Israel, och kom så hem igen till Jerusalem.

5

Och Joab uppgav för David vilken slutsumma folkräkningen utvisade: i Israel funnos tillsammans elva hundra tusen svärdbeväpnade män, och i Juda funnos fyra hundra sjuttio tusen svärdbeväpnade man.

6

Men Levi och Benjamin hade han icke räknat jämte de andra, ty konungens befallning var en styggelse för Joab.

7

Vad som hade skett misshagade Gud, och han hemsökte Israel.

8

Då sade David till Gud: »Jag har syndat storligen däri att jag har gjort detta; men tillgiv nu din tjänares missgärning, ty jag har handlat mycket dåraktigt.»

9

Men HERREN talade till Gad, Davids siare, och sade:

10

»Gå och tala till David och säg: Så säger HERREN: Tre ting lägger jag fram för dig; välj bland dem ut åt dig ett som du vill att jag skall göra dig.»

11

Då gick Gad in till David och sade till honom: »Så säger HERREN:

12

Tag vilketdera du vill: antingen hungersnöd i tre år, eller förödelse i tre månader genom dina ovänners anfall, utan att du kan undkomma dina fienders svärd, eller HERRENS svärd och pest i landet under tre dagar, i det att HERRENS ängel sprider fördärv inom hela Israels område. Eftersinna nu vilket svar jag skall giva honom som har sänt mig.»

13

David svarade Gad: »Jag är i stor vånda. Men låt mig då falla i HERRENS hand, ty hans barmhärtighet är mycket stor; i människohand vill jag icke falla.»

14

Så lät då HERREN pest komma i Israel, så att sjuttio tusen män av Israel föllo.

15

Och Gud sände en ängel mot Jerusalem till att fördärva det. Men när denne höll på att fördärva, såg HERREN därtill och ångrade det onda, så att han sade till ängeln, Fördärvaren: »Det är nog; drag nu din hand tillbaka.» Och HERRENS ängel stod då vid jebuséen Ornans tröskplats.

16

När nu David lyfte upp sina ögon och fick se HERRENS ängel stående mellan jorden och himmelen med ett blottat svärd i sin hand, uträckt över Jerusalem, då föllo han och de äldste, höljda i sorgdräkt, ned på sina ansikten.

17

Och David sade till Gud: »Det var ju jag som befallde att folket skulle räknas. Det är då jag som har syndat och gjort vad ont är; men dessa, min hjord, vad hava de gjort? HERRE, min Gud, må din hand vända sig mot mig och min faders hus, men icke mot ditt folk, så att det bliver hemsökt.»

18

Men HERRENS ängel befallde Gad att säga till David att David skulle gå åstad och resa ett altare åt HERREN på jebuséen Ornans tröskplats.

19

Och David gick åstad på grund av det ord som Gad hade talat i HERRENS namn.

20

Då Ornan nu vände sig om, fick han se ängeln; och hans fyra söner som voro med honom, gömde sig. Men Ornan höll på att tröska vete.

21

Och David kom till Ornan; när då Ornan såg upp och fick se David, gick han fram ifrån tröskplatsen och föll ned till jorden på sitt ansikte för David.

22

Och David sade till Ornan: »Giv mig den plats där du tröskar din säd, så att jag där kan bygga ett altare åt HERREN; giv mig den för full betalning; och må så hemsökelsen upphöra bland folket.»

23

Då sade Ornan till David: »Tag den, och må sedan min herre konungen göra vad honom täckes. Se, här giver jag dig fäkreaturen till brännoffer och tröskvagnarna till ved och vetet till spisoffer; alltsammans giver jag.»

24

Men konung David svarade Ornan: »Nej, jag vill köpa det för full betalning; ty jag vill icke taga åt HERREN det som är ditt, och offra brännoffer som jag har fått för intet.»

25

Och David gav åt Ornan för platsen sex hundra siklar guld, i full vikt.

26

Och David byggde där ett altare åt HERREN och offrade brännoffer och tackoffer. Han ropade till HERREN, och han svarade honom med eld från himmelen på brännoffersaltaret.

27

Och på HERRENS befallning stack ängeln sitt svärd tillbaka i skidan.

28

Då, när David förnam att HERREN hade bönhört honom på jebuséen Ornans tröskplats, offrade han där.

29

Men HERRENS tabernakel, som Mose hade låtit göra i öknen, stod jämte brännoffersaltaret, vid den tiden på offerhöjden i Gibeon.

30

Dock vågade David icke komma inför Guds ansikte för att söka honom; så förskräckt var han för HERRENS ängels svärd.

22 Första Krönikeboken


Första Krönikeboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Första Krönikeboken

Första Krönikeboken

Index

22 Kapitlet

1

Och David sade: »Här skall HERREN Guds hus stå, och här altaret för Israels brännoffer.»

2

Och David befallde att man skulle samla tillhopa de främlingar som funnos i Israels land; och han anställde hantverkare, som skulle hugga ut stenar för att därmed bygga Guds hus.

3

Och David anskaffade järn i myckenhet till spikar på dörrarna i portarna och till krampor, så ock koppar i sådan myckenhet att den icke kunde vägas,

4

och cederbjälkar i otalig mängd; ty sidonierna och tyrierna förde cederträ i myckenhet till David.

5

David tänkte nämligen: »Min son Salomo är ung och späd, men huset som skall byggas åt HERREN måste göras övermåttan stort, så att det bliver namnkunnigt och prisat i alla länder; jag vill därför skaffa förråd åt honom.» Så skaffade David förråd i myckenhet före sin död.

6

Och han kallade till sig sin son Salomo och bjöd honom att bygga ett hus åt HERREN, Israels Gud.

7

Och David sade till sin son Salomo: »Jag hade själv i sinnet att bygga ett hus åt HERRENS, min Guds, namn.

8

Men HERRENS ord kom till mig; han sade: Du har utgjutit blod i myckenhet och fört stora krig; du skall icke bygga ett hus åt mitt namn, eftersom du har utgjutit så mycket blod på jorden, i min åsyn.

9

Men se, åt dig skall födas en son; han skall bliva en fridsäll man, och jag skall låta honom få fred med alla sina fiender runt omkring; ty bSalomo/b skall han heta, och bfrid/b och ro skall jag låta vila över Israel i hans dagar.

10

Han skall bygga ett hus åt mitt namn; han skall vara min son, och jag skall vara hans fader. Och jag skall befästa hans konungatron över Israel för evig tid.

11

Så vare nu HERREN med dig, min son; må du bliva lyckosam och få bygga HERRENS, din Guds, hus, såsom han har lovat om dig.

12

Må HERREN allenast giva dig klokhet och förstånd, när han sätter dig till härskare över Israel, och förhjälpa dig till att hålla HERRENS, din Guds, lag.

13

Då skall du bliva lyckosam, om du håller och gör efter de stadgar och rätter som HERREN har bjudit Mose att ålägga Israel. Var frimodig och oförfärad; frukta icke och var icke försagd.

14

Och se, trots mitt betryck har jag nu anskaffat till HERRENS hus ett hundra tusen talenter guld och tusen gånger tusen talenter silver, därtill av koppar och järn mer än som kan vägas, ty så mycket är det; trävirke och sten har jag ock anskaffat, och mer må du själv anskaffa.

15

Arbetare har du ock i myckenhet hantverkare, stenhuggare och timmermän, och därtill allahanda folk som är kunnigt i allt slags annat arbete.

16

På guldet, silvret, kopparen och järnet kan ingen räkning hållas. Upp då och gå till verket; och vare HERREN med dig!»

17

Därefter bjöd David alla Israels furstar att de skulle understödja hans son Salomo; han sade:

18

»HERREN, eder Gud, är ju med eder och har låtit eder få ro på alla sidor; ty han har givit landets förra inbyggare i min hand, och landet har blivit HERREN och hans folk underdånigt.

19

Så vänden nu edert hjärta och eder själ till att söka HERREN, eder Gud; och stån upp och byggen HERREN Guds helgedom, så att man kan föra HERRENS förbundsark och vad annat som hör till Guds helgedom in i det hus som skall byggas åt HERRENS namn.»

23 Första Krönikeboken


Första Krönikeboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Första Krönikeboken

Första Krönikeboken

Index

23 Kapitlet

1

Och när David blev gammal och levnadsmätt, gjorde han sin son Salomo till konung över Israel.

2

Och han församlade alla Israels furstar, så ock prästerna och leviterna.

3

Och leviterna blevo räknade, de nämligen som voro trettio år gamla eller därutöver; och deras antal, antalet av alla personer av mankön, utgjorde trettioåtta tusen.

4

»Av dessa», sade han, »skola tjugufyra tusen förestå sysslorna vid HERRENS hus, och sex tusen vara tillsyningsmän och domare;

5

fyra tusen skola vara dörrvaktare och fyra tusen skola lovsjunga HERREN till de instrumenter som jag har låtit göra för lovsången.»

6

Och David delade dem i avdelningar efter Levis söner, Gerson Kehat och Merari.

7

Till gersoniterna hörde Laedan och Simei.

8

Laedans söner voro Jehiel, huvudmannen, Setam och Joel, tillsammans tre.

9

Simeis söner voro Selomot, Hasiel och Haran, tillsammans tre. Dessa voro huvudmän för Laedans familjer.

10

Och Simeis söner voro Jahat, Sina, Jeus och Beria. Dessa voro Simeis söner, tillsammans fyra.

11

Jahat var huvudmannen, och Sisa var den andre. Men Jeus och Beria hade icke många barn; därför fingo de utgöra allenast en familj, en ordning.

12

Kehats söner voro Amram, Jishar, Hebron och Ussiel, tillsammans fyra.

13

Amrams söner voro Aron och Mose. Och Aron blev jämte sina söner för evärdlig tid avskild till att helgas såsom höghelig, till att för evärdlig tid antända rökelse inför HERREN och göra tjänst inför honom och välsigna i hans namn.

14

Men gudsmannen Moses söner räknades till Levi stam.

15

Moses söner voro Gersom och Elieser.

16

Gersoms söner voro Sebuel, huvudmannen.

17

Och Eliesers söner voro Rehabja, huvudmannen. Elieser hade inga andra söner; men Rehabjas söner voro övermåttan talrika.

18

Jishars söner voro Selomit, huvudmannen.

19

Hebrons söner voro Jeria, huvudmannen, Amarja, den andre, Jahasiel, den tredje, och Jekameam, den fjärde.

20

Ussiels söner voro Mika, huvudmannen, och Jissia, den andre.

21

Meraris söner voro Maheli och Musi. Mahelis söner voro Eleasar och Kis.

22

När Eleasar dog, lämnade han inga söner efter sig, utan allenast döttrar; men Kis' söner, deras fränder, togo dessa till hustrur.

23

Musis söner voro Maheli, Eder och Jeremot, tillsammans tre.

24

Dessa voro Levi barn, efter deras familjer, huvudmännen för familjerna, så många av dem som inmönstrades, vart namn räknat särskilt, var person för sig, de som kunde förrätta sysslor vid tjänstgöringen i HERRENS hus, nämligen de som voro tjugu år gamla eller därutöver.

25

Ty David sade: »HERREN, Israels Gud, har låtit sitt folk komma till ro, och han har nu sin boning i Jerusalem till evig tid;

26

därför behöva icke heller leviterna mer bära tabernaklet och alla redskap till tjänstgöringen därvid.»

27

(Enligt berättelsen om Davids sista tid räknades nämligen av Levi barn de som voro tjugu år gamla eller därutöver.)

28

De fingo i stället sin plats vid Arons söners sida för tjänstgöringen i HERRENS hus, i vad som rörde förgårdarna och kamrarna och reningen av allt heligt och sysslorna vid tjänstgöringen i Guds hus,

29

vare sig det gällde skådebröden eller det fina mjölet till spisoffret eller de osyrade tunnkakorna eller plåtarna eller det hopknådade mjölet, eller något mått och mål,

30

eller att var morgon göra tjänst genom att tacka och lova HERREN, och likaledes var afton,

31

eller att offra alla brännoffer åt HERREN på sabbaterna, vid nymånaderna och vid högtiderna, till bestämt antal och såsom det var föreskrivet för dem, beständigt, inför HERRENS ansikte.

32

De skulle iakttaga vad som var att iakttaga vid uppenbarelsetältet och vid det heliga, vad Arons söner, deras bröder, hade att iakttaga vid tjänstgöringen i HERRENS hus.

24 Första Krönikeboken


Första Krönikeboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Första Krönikeboken

Första Krönikeboken

Index

24 Kapitlet

1

Och Arons söner hade följande avdelningar: Arons söner voro Nadab och Abihu, Eleasar och Itamar.

2

Men Nadab och Abihu dogo före sin fader; och de hade inga söner. Så blevo allenast Eleasar och Itamar präster.

3

Och David jämte Sadok, av Eleasars söner, och Ahimelek, av Itamars söner, indelade dem och bestämde den ordning i vilken de skulle göra tjänst.

4

Då nu Eleasars söner befunnos hava flera huvudmän än Itamars söner, indelade man dem så, att Eleasars söner fingo sexton huvudmän för sina familjer och Itamars söner åtta huvudmän för sina familjer.

5

Man indelade dem genom lottkastning, de förra såväl som de senare, ty helgedomens furstar och Guds furstar togos både av Eleasars söner och av Itamars söner.

6

Och Semaja, Netanels son, sekreteraren, av Levi stam, tecknade upp dem i närvaro av konungen, furstarna och prästen Sadok och Ahimelek, Ebjatars son, och i närvaro av huvudmännen för prästernas och leviternas familjer. Lotterna drogos skiftevis för Eleasars och för Itamars familjer.

7

Den första lotten föll ut för Jojarib, den andra för Jedaja,

8

den tredje för Harim, den fjärde för Seorim,

9

den femte för Malkia, den sjätte för Mijamin,

10

den sjunde för Hackos, den åttonde för Abia,

11

den nionde för Jesua, den tionde för Sekanja,

12

den elfte för Eljasib, den tolfte för Jakim,

13

den trettonde för Huppa, den fjortonde för Jesebab,

14

den femtonde för Bilga, den sextonde för Immer,

15

den sjuttonde för Hesir, den adertonde för Happisses,

16

den nittonde för Petaja, den tjugonde för Hesekiel,

17

den tjuguförsta för Jakin, den tjuguandra för Gamul,

18

den tjugutredje for Delaja, den tjugufjärde för Maasja.

19

Detta blev den ordning i vilken de skulle göra tjänst, när de gingo in i HERRENS hus, såsom det var föreskrivet för dem genom deras fader Aron, i enlighet med vad HERREN, Israels Gud, hade bjudit honom.

20

Vad angår de övriga Levi barn, så hörde till Amrams barn Subael, till Subaels barn Jedeja,

21

till Rehabja, det är till Rehabjas barn, huvudmannen Jissia,

22

till jishariterna Selomot, till Selomots barn Jahat.

23

Och benajiter voro Jeria, Amarja, den andre, Jahasiel, den tredje, och Jekameam, den fjärde.

24

Ussiels barn voro Mika; till Mikas barn hörde Samur.

25

Mikas broder var Jissia; till Jissias barn hörde Sakarja.

26

Meraris barn voro Maheli och Musi, Jaasia-Benos söner.

27

Meraris barn voro dessa av Jaasia-Beno, och vidare Soham, Sackur och Ibri.

28

Mahelis son var Eleasar, men denne hade inga söner.

29

Till Kis, det är Kis' barn, hörde Jerameel.

30

Men Musis barn voro Maheli, Eder och Jerimot. Dessa voro leviternas barn, efter deras familjer.

31

Också dessa kastade lott likasåväl som deras bröder, Arons söner, i närvaro av konung David, Sadok, Ahimelek och huvudmännen för prästernas och leviternas familjer, huvudmännen för familjerna likasåväl som deras yngsta bröder.

25 Första Krönikeboken


Första Krönikeboken Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Första Krönikeboken

Första Krönikeboken

Index

25 Kapitlet

1

Och David jämte härhövitsmännen avskilde till tjänstgöring Asafs, Hemans och Jedutuns söner, som hade profetisk anda till att spela på harpor, psaltare och cymbaler. Och detta är förteckningen på dem, på de män som fingo denna tjänstgöring till åliggande.

2

Av Asafs söner: Sackur, Josef, Netanja och Asarela, Asafs söner, under ledning av Asaf, som hade profetisk anda till att spela, under konungens ledning.

3

Av Jedutun: Jedutuns söner Gedalja, Seri, Jesaja, Hasabja och Mattitja, tillsammans sex, med harpor, under ledning av sin fader Jedutun, som hade profetisk anda till att spela tack- och lovsånger till HERREN.

4

Av Heman: Hemans söner Buckia, Mattanja, Ussiel, Sebuel och Jerimot, Hananja, Hanani, Eliata, Giddalti och Romamti-Eser, Josbekasa, Malloti, Hotir, Mahasiot.

5

Alla dessa voro söner till Heman, som var konungens siare, enligt det löfte Gud hade givit, att han ville upphöja hans horn; därför gav Gud Heman fjorton söner och tre döttrar.

6

Alla dessa stodo var och en under sin faders ledning, när de utförde sången i HERRENS hus till cymbaler, psaltare och harpor och så gjorde tjänst i Guds hus; de stodo under konungens, Asafs, Jedutuns och Hemans ledning.

7

Och antalet av dem jämte deras bröder, av dem som hade blivit undervisade i sången till HERREN ära, alla de däri kunniga, utgjorde två hundra åttioåtta.

8

Och de kastade lott om tjänstgöringen, alla, den minste likasåväl som den störste, den kunnige jämte lärjungen.

9

Den första lotten kom ut för Asaf och föll på Josef; den andre blev Gedalja, han själv med sina bröder och söner, tillsammans tolv;

10

den tredje blev Sackur, med sin söner och bröder, tillsammans tolv

11

den fjärde lotten kom ut för Jisri, med hans söner och bröder, tillsammans tolv;

12

den femte blev Netanja, med sina söner och bröder, tillsammans tolv;

13

den sjätte blev Buckia, med sina söner och bröder, tillsammans tolv;

14

den sjunde blev Jesarela, med sina söner och bröder, tillsammans tolv;

15

den åttonde blev Jesaja, med sin söner och bröder, tillsammans tolv

16

den nionde blev Mattanja, med sina söner och bröder, tillsammans tolv;

17

den tionde blev Simei, med sina söner och bröder, tillsammans tolv

18

den elfte blev Asarel, med sin söner och bröder, tillsammans tolv

19

den tolfte lotten kom ut för Hasabja, med hans söner och bröder tillsammans tolv;

20

den trettonde blev Subael, med sina söner och bröder, tillsammans tolv;

21

den fjortonde blev Mattitja, med sina söner och bröder, tillsammans tolv;

22

den femtonde lotten kom ut för Jeremot, med hans söner och bröder, tillsammans tolv;

23

den sextonde för Hananja, med hans söner och bröder, tillsammans tolv;

24

den sjuttonde för Josbekasa, med hans söner och bröder, tillsammans tolv;

25

den adertonde för Hanani, med hans söner och bröder, tillsammans tolv;

26

den nittonde för Malloti, med hans söner och bröder, tillsammans tolv;

27

den tjugonde för Elijata, med hans söner och bröder, tillsammans tolv;

28

den tjuguförsta för Hotir, med hans söner och bröder, tillsammans tolv;

29

den tjuguandra för Giddalti, med hans söner och bröder, tillsammans tolv;

30

den tjugutredje för Mahasiot, med hans söner och bröder, tillsammans tolv;

31

den tjugufjärde för Romamti-Eser, med hans söner och bröder, tillsammans tolv.

26 Första Krönikeboken


Första Krönikeboken Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Första Krönikeboken

Första Krönikeboken

Index

26 Kapitlet

1

Vad angår dörrvaktarnas avdelningar, så hörde till koraiterna Meselemja, Kores son, av Asafs barn.

2

Och Meselemja hade söner: Sakarja var den förstfödde, Jediael den andre, Sebadja den tredje, Jatniel den fjärde,

3

Elam den femte, Johanan den sjätte, Eljoenai den sjunde.

4

Och Obed-Edom hade söner: Semaja var den förstfödde, Josabad den andre, Joa den tredje, Sakar den fjärde, Netanel den femte,

5

Ammiel den sjätte, Isaskar den sjunde, Peulletai den åttonde; ty Gud hade välsignat honom.

6

Åt hans son Semaja föddes ock söner, som blevo furstar inom sin familj, ty de voro dugande män.

7

Semajas söner voro Otni, Refael och Obed, Elsabad och hans bröder, dugliga män, Elihu och Semakja.

8

Alla dessa hörde till Obed-Edoms avkomlingar, de själva och deras söner och bröder, dugliga och kraftfulla män i tjänsten, tillsammans sextiotvå avkomlingar av Obed-Edom.

9

Meselemja hade ock söner och bröder, dugliga män, tillsammans aderton.

10

Och Hosa, av Meraris barn, hade söner: Simri var huvudmannen, ty visserligen var han icke förstfödd, men hans fader insatte honom till huvudman;

11

Hilkia var den andre, Tebalja den tredje, Sakarja den fjärde. Hosas söner och bröder voro tillsammans tretton.

12

Dessa avdelningar av dörrvaktarna, nämligen dessa deras huvudmän, fingo nu, likasåväl som deras bröder, sina åligganden för att göra tjänst i HERRENS hus.

13

Och om var port kastade de lott, den minste såväl som den störste, efter sina familjer.

14

Den lott som angav öster föll då på Selemja; och för hans son Sakarja, en rådklok man, kastade man lott, och för honom kom ut den lott som angav norr;

15

för Obed-Edom den lott som angav söder, under det att hans söner fingo på sin del förrådshuset;

16

för Suppim och för Hosa den lott som angav platsen västerut, vid Salleketporten, där vägen höjer sig uppåt, det ena vaktstället invid det andra.

17

Österut voro sex leviter, norrut fyra för var dag, söderut fyra för var dag, och vid förrådshuset två i sänder;

18

vid Parbar västerut voro fyra vid vägen och två vid själva Parbar.

19

Dessa voro dörrvaktarnas avdelningar, av koraiternas barn och av Meraris barn.

20

Och av leviterna hade Ahia uppsikten över Guds hus skatter och vården om de förråd som utgjordes av vad som hade blivit helgat åt HERREN.

21

Laedans barn, nämligen gersoniternas barn av Laedans släkt, huvudmannen för gersoniten Laedans familj, jehieliterna,

22

det är jehieliternas barn, Setam och hans broder Joel, hade uppsikten över skatterna i HERRENS hus.

23

Vad angår amramiterna, jishariterna, hebroniterna och ossieliterna,

24

så var Sebuel, son till Gersom, son till Mose, överuppsyningsman över skatterna.

25

Och hans bröder av Eliesers släkt voro dennes son Rehabja, dennes son Jesaja, dennes son Joram, dennes son Sikri och dennes son Selomot.

26

Denne Selomot och hans bröder hade uppsikten över alla förråd som utgjordes av vad som hade blivit helgat åt HERREN av konung David, så ock av huvudmännen för familjerna, ävensom av över- och underhövitsmännen och av härhövitsmännen.

27

Från krigen och av bytet hade de helgat detta för att hålla HERRENS hus vid makt;

28

likaledes allt vad siaren Samuel och Saul, Kis' son, och Abner, Ners son, och Joab, Serujas son, hade helgat -- korteligen, var och en som helgade något lämnade det under Selomits och hans bröders vård.

29

Av jishariterna togos Kenanja och hans söner till de världsliga sysslorna i Israel, till att vara tillsyningsmän och domare.

30

Av hebroniterna togos Hasabja och hans bröder, dugliga män, ett tusen sju hundra, till ämbetsförvaltningen i Israel på andra sidan Jordan, på västra sidan, till alla slags sysslor åt HERREN och till konungens tjänst.

31

För hebroniterna var Jeria huvudman, för hebroniterna efter deras ättföljd och familjer. (I Davids fyrtionde regeringsår anställdes undersökning rörande dem; och bland dem funnos då dugande män i Jaeser i Gilead.)

32

Hans bröder, dugliga män, vore två tusen sju hundra, huvudmän för familjer. Dem satte konung David över rubeniterna, gaditerna och ena hälften av Manasse stam, för att ombesörja alla Guds och konungens angelägenheter.

27 Första Krönikeboken


Första Krönikeboken Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Första Krönikeboken

Första Krönikeboken

Index

27 Kapitlet

1

Och detta är förteckningen på Israels barn, efter deras antal med huvudmännen för deras familjer och med över- och underhövitsmännen och med deras tillsyningsmän vilka tjänade konungen i allt som rörde krigsfolkets avdelningar, vilka avdelningar kommo och avgingo skiftevis för var och en av årets alla månader, var avdelning tjugufyra tusen man stark.

2

Över den första avdelningen, den som tjänstgjorde under första månaden, hade Jasobeam, Sabdiels son, befälet. Och i hans avdelning voro tjugufyra tusen.

3

Han hörde till Peres' barn och var huvudanförare för alla härhövitsmän som tjänstgjorde under första månaden.

4

Över den andra månadens avdelning hade ahoaiten Dodai befälet, det var hans avdelning; där var ock fursten Miklot. Och i hans avdelning voro tjugufyra tusen.

5

Den tredje härhövitsmannen, den som tjänstgjorde under tredje månaden, var Benaja, prästen Jojadas son, såsom huvudanförare. Och i hans avdelning voro tjugufyra tusen.

6

Denne Benaja var en hjälte bland de trettio och hade befälet över de trettio. Och vid hans avdelning var hans son Ammisabad.

7

Den fjärde, den som tjänstgjorde under fjärde månaden, var Asael, Joabs broder, och efter honom hans son Sebadja. Och i hans avdelning voro tjugufyra tusen

8

Den femte, den som tjänstgjorde under femte månaden, var hövitsmannen Samhut, jisraiten. Och i hans avdelning voro tjugufyra tusen.

9

Den sjätte, den som tjänstgjorde under sjätte månaden, var tekoaiten Ira, Ickes' son. Och i hans avdelning voro tjugufyra tusen.

10

Den sjunde, den som tjänstgjorde under sjunde månaden, var peloniten Heles, av Efraims barn. Och i hans avdelning voro tjugufyra tusen.

11

Den åttonde, den som tjänstgjorde under åttonde månaden, var husatiten Sibbekai, som hörde till seraiterna. Och i hans avdelning voro tjugufyra tusen.

12

Den nionde, den som tjänstgjorde under nionde månaden, var anatotiten Abieser, som hörde till benjaminiterna. Och i hans avdelning voro tjugufyra tusen.

13

Den tionde, den som tjänstgjorde under tionde månaden, var netofatiten Maherai, som hörde till seraiterna. Och i hans avdelning voro tjugufyra tusen.

14

Den elfte, den som tjänstgjorde under elfte månaden, var pirgatoniten Benaja, av Efraims barn. Och i hans avdelning voro tjugufyra tusen.

15

Den tolfte, den som tjänstgjorde under tolfte månaden, var netofatiten Heldai, som hörde till Otniels släkt. Och i hans avdelning voro tjugufyra tusen.

16

Och Israels stamhövdingar voro dessa: furste för rubeniterna var Elieser, Sikris son; för simeoniterna Sefatja, Maakas son;

17

för Levi Hasabja, Kemuels son; för Arons släkt Sadok;

18

för Juda Elihu, en av Davids bröder; för Isaskar Omri, Mikaels son;

19

för Sebulon Jismaja, Obadjas son; för Naftali Jerimot, Asriels son;

20

för Efraims barn Hosea, Asasjas son; för ena hälften av Manasse stam Joel, Pedajas son;

21

för andra hälften av Manasse, den i Gilead, Jiddo, Sakarjas son; för Benjamin Jaasiel, Abners son;

22

för Dan Asarel, Jerohams son. Dessa voro Israels stamhövdingar.

23

Men David tog i förteckningen icke upp dem som voro under tjugu år, ty HERREN hade lovat att han ville föröka Israel såsom stjärnorna på himmelen.

24

Joab, Serujas son, begynte räkningen, men fullbordade den icke, ty genom den kom förtörnelse över Israel; och antalet togs icke upp i någon förteckning i konung Davids krönika.

25

Uppsikten över konungens skatter hade Asmavet, Adiels son; över förråden på fälten, i städerna och byarna och fästningstornen Jonatan, Ussias son;

26

över dem som arbetade på fältet med jordbruket Esri, Kelubs son;

27

över vingårdarna ramatiten Simei; över de vinförråd som man hade samlat i vingårdarna sifmiten Sabdi;

28

över olivplanteringarna och mullbärsfikonträden i Låglandet gaderiten Baal-Hanan; över oljeförråden Joas.

29

Över de fäkreatur som betade i Saron saroniten Sitrai, och över fäkreaturen i dalarna Safat, Adlais son;

30

över kamelerna ismaeliten Obil; över åsninnorna meronotiten Jedeja;

31

över småboskapen hagariten Jasis. Alla dessa voro uppsyningsmän över konung Davids ägodelar.

32

Men Jonatan, Davids farbroder, var rådgivare; han var en förståndig och skriftlärd man. Jehiel, Hakmonis son, var anställd hos konungens söner.

33

Ahitofel var konungens rådgivare, och arkiten Husai var konungens vän.

34

Efter Ahitofel kom Jojada, Benajas son, och Ebjatar. Och Joab var konungens härhövitsman.

28 Första Krönikeboken


Första Krönikeboken Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Första Krönikeboken

Första Krönikeboken

Index

28 Kapitlet

1

Och David församlade till Jerusalem alla Israels hövdingar, stamhövdingarna och häravdelningarnas hövitsmän, dem som voro i konungens tjänst, och över- och underhövitsmännen och uppsyningsmännen över alla konungens och hans söners ägodelar och boskap, så ock hovmännen och hjältarna och alla tappra stridsmän.

2

Och konung David stod upp från sin plats och sade: »Hören mig, mina bröder och mitt folk. Jag hade själv i sinnet att bygga ett hus till vilostad för HERRENS förbundsark och för vår Guds fotapall, och jag hade skaffat förråd till byggnadsverket.

3

Men Gud sade till mig: 'Du skall icke bygga ett hus åt mitt namn, ty du är en krigsman och har utgjutit blod.'

4

Dock utvalde HERREN, Israels Gud mig ur hela min faders hus till att vara konung över Israel evärdligen. Ty Juda utvalde han till furste, och i Juda hus min faders hus, och bland min faders söner hade han behag till mig, så att han gjorde mig till konung över hela Israel.

5

Och bland alla mina söner -- ty HERREN har givit mig många söner -- utvalde han min son Salomo till att sitta på HERRENS konungatron och härska över Israel.

6

Och han sade till mig: 'Din son Salomo är den som skall bygga mitt hus och mina förgårdar; ty honom har jag utvalt till min son, och jag skall vara hans fader.

7

Och jag skall befästa hans konungamakt för evigt, om han är ståndaktig i att göra efter mina bud och rätter, såsom han nu gör.'

8

Och nu säger jag inför hela Israel, HERRENS församling, och inför vår Gud, som hör det: Hållen och akten på alla HERRENS, eder Guds, bud, så att I fån besitta det goda landet och lämna det såsom arv åt edra barn efter eder till evärdlig tid.

9

Och du, min son Salomo, må lära känna din faders Gud och tjäna honom med hängivet hjärta och med villig själ; ty HERREN rannsakar alla hjärtan och förstår alla uppsåt och tankar. Om du söker honom, så låter han sig finnas av dig, men om du övergiver honom, då förkastar han dig evinnerligen.

10

Så se nu till; ty HERREN har utvalt dig att bygga ett hus till helgedomen. Var frimodig och gå till verket.»

11

Och David gav åt sin son Salomo en mönsterbild av förhuset och tempelbyggnaderna, och av förrådskamrarna, de övre salarna och de inre rummen, och av nådastolens boning;

12

vidare en mönsterbild av allt som han hade tänkt ut i sitt sinne rörande förgårdarna till HERRENS hus, och rörande alla kamrarna runt omkring för Guds hus' skatter och för de förråd som utgjordes av vad som hade blivit helgat åt HERREN;

13

vidare föreskrifter rörande prästernas och leviternas avdelningar och alla sysslor som skulle förekomma vid tjänstgöringen i HERRENS hus, och rörande alla kärl som skulle användas vid tjänstgöringen i HERRENS hus,

14

och rörande guldet, med uppgift på den vikt i guld, som kom på vart särskilt kärl till tjänstgöringen, och rörande alla kärl av silver, med uppgift på den vikt som kom på vart särskilt kärl till tjänstgöringen.

15

Och han angav vikten på de gyllene ljusstakarna med tillhörande lampor av guld, med uppgift på vikten i var särskild ljusstake med dess lampor, så ock rörande silverljusstakarna, med uppgift på vikten i var ljusstake med dess lampor, alltefter beskaffenheten av den tjänstförrättning vid vilken ljusstaken skulle användas;

16

likaledes rörande vikten på guldet till skådebrödsborden, vart bord för sig, och rörande silvret till silverborden.

17

Och han gav honom föreskrifter rörande gafflarna och skålarna och kannorna av rent guld, och rörande de gyllene bägarna, med uppgift på vikten i var särskild bägare, och rörande silverbägarna, med uppgift på vikten i var särskild bägare;

18

likaså rörande rökelsealtaret av rent guld, med uppgift på vikten; så ock en mönsterbild av vagnen, de gyllene keruberna, som skulle breda ut sina vingar och övertäcka HERRENS förbundsark.

19

»Om alltsammans», sade han, »har HERREN undervisat mig genom en skrift av sin hand, om allt som skall utföras enligt mönsterbilden.»

20

Och David sade till sin son Salomo: »Var frimodig och oförfärad och gå till verket; frukta icke och var icke försagd. Ty HERREN Gud, min Gud, skall vara med dig. Han skall icke lämna dig och icke övergiva dig, till dess att allt som skall utföras för tjänstgöringen i HERRENS hus har blivit fullbordat.

21

Och se, här äro prästernas och leviternas avdelningar, som skola förrätta allt slags tjänst i Guds hus. Och till allt som skall utföras har du hos dig allahanda villigt folk, utrustat med vishet till allt slags arbete; därjämte äro hövdingarna och allt folket redo till allt vad du befaller.»

29 Första Krönikeboken


Första Krönikeboken Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Första Krönikeboken

Första Krönikeboken

Index

29 Kapitlet

1

Och konung David sade till hela församlingen: »Min son Salomo den ende som Gud har utvalt, är ung och späd, och arbetet är stort, ty denna borg är icke avsedd för en människa, utan för HERREN Gud.

2

Därför har jag, så vitt jag har förmått, för min Guds hus anskaffat guld till det som skall vara av guld, silver till det som skall vara av silver, koppar till det som skall vara av koppar, järn till det som skall vara av järn, och trä till det som skall vara av trä, dessutom onyxstenar och andra infattningsstenar, svartglänsande och brokiga stenar, korteligen, alla slags dyrbara stenar, så ock marmor i myckenhet.

3

Och därjämte, eftersom jag har min Guds hus kärt, giver jag nu vad jag själv äger i guld och silver till min Guds hus, utöver allt vad jag förut har anskaffat för det heliga huset:

4

tre tusen talenter guld, guld från Ofir, och sju tusen talenter renat silver till att därmed överdraga byggnadernas väggar,

5

till att göra av guld vad som skall vara av guld, och till att göra av silver vad som skall vara av silver, ja, till allt slags arbete som utföres av konstnärer. Vill då någon annan nu i dag frivilligt fylla sin hand med gåvor åt HERREN?»

6

Då kommo frivilligt familjehövdingarna och Israels stamhövdingar, så ock över- och underhövitsmännen och tillika uppsyningsmännen över konungens arbeten,

7

och de gåvo till arbetet på Guds hus fem tusen talenter guld, tio tusen dariker, tio tusen talenter silver, aderton tusen talenter koppar och ett hundra tusen talenter järn.

8

Och var och en som hade ädla stenar i sin ägo gav dem till skatten i HERRENS hus, under gersoniten Jehiels vård.

9

Då gladde sig folket över deras frivilliga gåvor, ty av hängivet hjärta buro de fram sina frivilliga gåvor åt HERREN; konung David gladde sig ock högeligen.

10

Och David lovade HERREN inför hela församlingen; David sade: »Lovad vare du, HERRE, vår fader Israels Gud, från evighet till evighet!

11

Dig, HERRE, tillhör storhet och makt och härlighet och glans och majestät, ja, allt vad i himmelen och på jorden är. Ditt, o HERRE, är riket, och du har upphöjt dig till ett huvud över allt.

12

Rikedom och ära komma från dig, du råder över allt, och i din hand är kraft och makt; det står i din hand att göra vad som helst stort och starkt.

13

Så tacka vi dig nu, vår Gud, och lova ditt härliga namn.

14

Ty vad är väl jag, och vad är mitt folk, att vi själva skulle förmå att giva sådana frivilliga gåvor? Nej, från dig kommer allt, och ur din hand hava vi givit det åt dig.

15

Ty vi äro främlingar hos dig och gäster såsom alla våra fäder; såsom en skugga äro våra dagar på jorden, och intet är här att lita på.

16

HERRE, vår Gud, alla dessa håvor som vi hava anskaffat för att bygga dig ett hus åt ditt heliga namn -- från din hand hava de kommit, och ditt är alltsammans.

17

Och jag vet, min Gud, att du prövar hjärtat och har behag till vad rätt är. Med rättsinnigt hjärta har jag burit fram alla dessa frivilliga gåvor; och nu har jag ock sett med glädje huru ditt folk, som står har, har burit fram åt dig sina frivilliga gåvor.

18

HERRE, Abrahams, Isaks och Israels, våra fäders, Gud, låt evinnerligen ditt folks hjärtas håg och tankar vara redo till sådant, och vänd deras hjärtan till dig.

19

Och giv min son Salomo ett hängivet hjärta, så att han håller dina bud, dina vittnesbörd och dina stadgar, och utför allt detta och bygger denna borg, vartill jag har skaffat förråd.»

20

Därefter sade David till hela församlingen: »Loven HERREN, eder Gud.» Då lovade hela församlingen HERREN, sina fäders Gud, och de bugade sig och föllo ned för HERREN och för konungen.

21

Och dagen efter denna dag slaktade de slaktoffer åt HERREN och offrade brännoffer åt HERREN: tusen tjurar, tusen vädurar och tusen lamm med tillhörande drickoffer, därtill slaktoffer i myckenhet för hela Israel.

22

Och de åto och drucko inför HERRENS ansikte på den dagen med stor glädje. Och de gjorde för andra gången Salomo, Davids son, till konung; de smorde honom till en HERRENS furste, och Sadok till präst.

23

Och så satt Salomo på HERRENS tron såsom konung efter sin fader David, och han blev lyckosam; och hela Israel lydde honom.

24

Och alla hövdingarna och hjältarna och därjämte alla konung Davids söner underkastade sig konung Salomo.

25

Och HERREN gjorde Salomo övermåttan stor inför hela Israel, och lät hans konungsliga härlighet bliva större än någons som före honom hade varit konung över Israel.

26

Men David, Isais son, hade regerat över hela Israel.

27

Den tid han regerade över Israel var fyrtio år; i Hebron regerade han i sju år, och i Jerusalem regerade han i trettiotre år.

28

Och han dog i en god ålder, mätt på att leva och mätt på rikedom och ära. Och hans son Salomo blev konung efter honom.

29

Och vad som är att säga om konung David, om hans första tid såväl som om hans sista, det finnes upptecknat i siaren Samuels krönika, i profeten Natans krönika och i siaren Gads krönika,

30

tillika med hela hans regering och hans bedrifter och de skickelser som övergingo honom och Israel och alla andra länder och riken.

1 Andra Krönikeboken


Andra Krönikeboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Första Krönikeboken

Andra Krönikeboken

Index

1 Kapitlet

1

Salomo, Davids son, befäste sig nu i sin konungamakt, i det att HERREN, hans Gud, var med honom och gjorde honom övermåttan stor.

2

Och sedan Salomo hade låtit kallelse utgå till hela Israel, till över- och underhövitsmännen, till domarna och till alla hövdingar i hela Israel, huvudmännen för familjerna,

3

begav han sig med hela denna församling till offerhöjden i Gibeon, ty där stod Guds uppenbarelsetält, som HERRENS tjänare Mose hade gjort i öknen.

4

Guds ark däremot hade David hämtat från Kirjat-Jearim upp till den plats som David hade berett åt den, ty han hade åt den slagit upp ett tält i Jerusalem.

5

Men kopparaltaret, som Besalel, son till Uri, son till Hur, hade gjort, det hade man ställt upp framför HERRENS tabernakel; och Salomo och församlingen gingo dit för att fråga honom.

6

Där offrade nu Salomo inför HERRENS ansikte på kopparaltaret, som stod vid uppenbarelsetältet; han offrade på det tusen brännoffer.

7

Och om natten uppenbarade sig Gud för Salomo; han sade till honom: »Bed mig om vad du vill att jag skall giva dig.»

8

Salomo svarade Gud: »Du har gjort stor nåd med min fader David och har låtit mig bliva konung efter honom.

9

Så låt nu, HERRE Gud, ditt ord till min fader David visa sig vara sant; ty du har själv gjort mig till konung över ett folk som är så talrikt som stoftet på jorden.

10

Giv mig nu vishet och förstånd till att vara detta folks ledare och anförare; ty vem skulle eljest kunna vara domare för detta ditt stora folk?»

11

Då sade Gud till Salomo: »Eftersom du är så till sinnes, och icke har bett om rikedom, skatter och ära eller om dina ovänners liv, och ej heller bett om långt liv, utan har bett om vishet och förstånd, så att du kan vara domare för mitt folk, över vilket jag har gjort dig till konung,

12

därför vare vishet och förstånd dig givna; därtill vill jag ock giva dig rikedom och skatter och ära, så att ingen konung före dig har haft och ej heller någon efter dig skall hava så mycket därav.»

13

Sedan nu Salomo hade varit vid offerhöjden i Gibeon, begav han sig från uppenbarelsetältet till Jerusalem och regerade där över Israel.

14

Och Salomo samlade vagnar och ridhästar, så att han hade ett tusen fyra hundra vagnar och tolv tusen ridhästar; dem förlade han dels i vagnsstäderna, dels i Jerusalem, hos konungen själv.

15

Och konungen styrde så, att silver och guld blev lika vanligt i Jerusalem som stenar, och cederträ lika vanligt som mullbärsfikonträ i Låglandet.

16

Och hästarna som Salomo lät anskaffa infördes från Egypten; ett antal kungliga uppköpare hämtade ett visst antal av dem till bestämt pris.

17

Var vagn som de hämtade upp från Egypten och införde kostade sex hundra siklar silver, och var häst ett hundra femtio. Sammalunda infördes ock genom deras försorg sådana till hetiternas alla konungar och till konungarna i Aram.

2 Andra Krönikeboken


Andra Krönikeboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Krönikeboken

Andra Krönikeboken

Index

2 Kapitlet

1

Och Salomo tänkte nu på att bygga ett hus åt HERRENS namn och ett hus åt sig själv till konungaboning.

2

Därför avräknade Salomo sjuttio tusen män till att vara bärare, åttio tusen man till att hugga sten i bergen, och tre tusen sex hundra till att hava uppsikt över de andra.

3

Och Salomo sände till Huram, konungen i Tyrus, och lät säga: »Visa samma vänskap mot mig som mot min fader David, till vilken du sände cederträ, för att han skulle bygga sig ett hus att bo i.

4

Nu vill jag bygga ett hus åt HERRENS, min Guds, namn och helga det åt honom, för att man där må antända välluktande rökelse inför hans ansikte, och hava skådebröden beständigt upplagda, och offra brännoffer morgon och afton, på sabbaterna, vid nymånaderna och vid HERRENS, vår Guds, högtider; ty så är det för evärdlig tid stadgat för Israel.

5

Och det hus som jag vill bygga skall vara stort, ty vår Gud är större än alla andra gudar.

6

Vem förmår väl att bygga honom ett hus? Himlarna och himlarnas himmel rymma honom ju icke. Vem är då jag, att jag skulle kunna bygga honom ett hus, om icke för att antända rökelse inför hans ansikte?

7

Så sänd mig nu en konstförfaren man som kan arbeta i guld, silver, koppar och järn, så ock i purpurrött, karmosinrött och mörkblått garn, och som är skicklig i att utföra snidverk, tillsammans med de konstförfarna män som jag har hos mig här i Juda och Jerusalem, och som min fader David har anställt.

8

Och sänd mig cederträ, cypressträ och algumträ från Libanon, ty jag vet att dina tjänare äro skickliga i att hugga virke på Libanon; och mina tjänare äro redo att vara dina tjänare behjälpliga.

9

Må du skaffa mig virke i myckenhet, ty huset som jag vill bygga skall vara stort och härligt.

10

Och jag är villig att åt timmermännen som hugga virket giva, för dina tjänares räkning, tjugu tusen korer tröskat vete, tjugu tusen korer korn, tjugu tusen bat vin och tjugu tusen bat olja.»

11

Härpå svarade Huram, konungen i Tyrus, i ett brev som han sände till Salomo: »Därför att HERREN älskar sitt folk, har han satt dig till konung över dem.»

12

Och Huram skrev ytterligare: »Lovad vare HERREN, Israels Gud, himmelens och jordens skapare, han som har givit konung David en vis son, så utrustad med klokhet och förstånd, att han kan bygga ett hus åt HERREN och ett hus åt sig själv till konungaboning!

13

Så sänder jag nu en konstförfaren och förståndig man, nämligen Huram-Abi.

14

Han är son till en av Dans döttrar, och hans fader är en tyrisk man; han är skicklig att arbeta i guld och silver, i koppar, järn, sten och trä, så ock i purpurrött, mörkblått, vitt och karmosinrött garn, och tillika att utföra alla slags snidverk och att väva alla slags konstvävnader; honom må du låta utföra arbetet tillsammans med dina och min herres, din fader Davids, konstförfarna män.

15

Må alltså nu min herre sända till sina tjänare vetet och kornet, oljan och vinet som han har talat om.

16

Då vilja vi hugga virke på Libanon, så mycket du behöver, och flotta det till dig på havet till Jafo; men därifrån må du själv låta föra det upp till Jerusalem.»

17

Och Salomo lät räkna alla främmande män i Israels land, likasom hans fader David förut hade anställt en räkning av dem. Och de befunnos vara ett hundra femtiotre tusen sex hundra.

18

Av dem utsåg han sjuttio tusen till att vara bärare, åttio tusen till att hugga sten i bergen, och tre tusen sex hundra till att hava uppsikt över folket och hålla det till arbete.

3 Andra Krönikeboken


Andra Krönikeboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Krönikeboken

Andra Krönikeboken

Index

3 Kapitlet

1

Och Salomo begynte att bygga HERRENS hus i Jerusalem, på berget Moria, där hans fader David hade fått sin uppenbarelse, och där han nu själv hade berett rum, på det ställe som David hade utsett, nämligen på jebuséen Ornans tröskplats.

2

Han begynte att bygga på andra dagen i andra månaden, i sitt fjärde regeringsår.

3

När Salomo då skulle bygga Guds hus, lade han grunden så, att det blev sextio alnar långt och tjugu alnar brett, efter det gamla alnmåttet.

4

Förhuset, som låg framför långhuset, framför husets kortsida, mätte tjugu alnar, och dess höjd var ett hundra tjugu, och han överdrog det innantill med rent guld.

5

Huvudbyggnaden beklädde han med cypressträ, detta åter beklädde han med bästa guld, och prydde det med palmer och kedjeverk.

6

Därjämte smyckade han huset med dyrbara stenar. Men guldet var från Parvaim.

7

Och han beklädde huset, bjälkarna, trösklarna, ävensom väggarna och dörrarna däri med guld, och lät inrista keruber på väggarna.

8

Vidare tillredde han det rum som skulle vara det allraheligaste; det låg utefter husets kortsida och var tjugu alnar långt och tjugu alnar brett. Och han beklädde det med bästa guld, sex hundra talenter i vikt.

9

Och spikarna däri vägde femtio siklar i guld. De övre salarna beklädde han ock med guld.

10

Och till det rum som var det allraheligaste gjorde han två keruber, i bildhuggeriarbete, och man överdrog dem med guld.

11

Längden på kerubernas vingar tillsammans var tjugu alnar. Den enas ena vinge, fem alnar lång, rörde vid husets ena vägg, och hans andra vinge, fem alnar lång, rörde vid den andra kerubens vinge.

12

Och den andra kerubens ena vinge, fem alnar lång, rörde vid husets andra vägg, och hans andra vinge, fem alnar lång, nådde intill den första kerubens vinge.

13

Alltså bredde dessa keruber ut sina vingar tjugu alnar vitt, under det att de stodo på sina fötter, med ansiktena vända inåt.

14

Och han gjorde förlåten av mörkblått, purpurrött, karmosinrött och vitt garn och prydde den med keruber.

15

Och han gjorde två pelare till att stå framför huset, trettiofem alnar höga; och huvudet som satt ovanpå var och en av dem var fem alnar.

16

Och han gjorde kedjor till koret och satte ock sådana upptill på pelarna. Och vidare gjorde han hundra granatäpplen och satte dem på kedjorna.

17

Och pelarna ställde han upp framför tempelsalen, den ena på högra sidan och den andra på vänstra; åt den högra gav han namnet Jakin och åt den vänstra namnet Boas.

4 Andra Krönikeboken


Andra Krönikeboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Krönikeboken

Andra Krönikeboken

Index

4 Kapitlet

1

Och han gjorde ett altare av koppar, tjugu alnar långt, tjugu alnar brett och tio alnar högt.

2

Han gjorde ock havet, i gjutet arbete. Det var tio alnar från den ena kanten till den andra, runt allt omkring, och fem alnar högt; och ett trettio alnar långt snöre mätte dess omfång.

3

Och runt omkring nedantill voro bilder som föreställde oxar, och omgåvo det runt omkring -- tio alnar brett som det var -- så att de omslöto havet runt omkring; oxarna bildade två rader och voro gjutna i ett stycke med det övriga.

4

Det stod ock på tolv oxar, tre vända mot norr, tre vända mot väster, tre vända mot söder och tre vända mot öster; havet stod ovanpå dessa, och deras bakdelar voro alla vända inåt.

5

Dess tjocklek var en handsbredd; och dess kant var gjord såsom kanten på en bägare, i form av en utslagen lilja. Det rymde och höll tre tusen bat.

6

Vidare gjorde han tio bäcken och ställde fem på högra sidan och fem på vänstra, för att brukas vid tvagning; i dem skulle man nämligen skölja vad som hörde till brännoffret. Men havet var för prästerna till att två sig i.

7

Vidare gjorde han de gyllene ljusstakarna, tio till antalet, sådana de skulle vara, och ställde dem i tempelsalen, fem på högra sidan och fem på vänstra.

8

Vidare gjorde han tio bord och satte dem i tempelsalen, fem på högra sidan och fem på vänstra. Han gjorde ock ett hundra skålar av guld.

9

Och han gjorde prästernas förgård och den stora yttre förgården, så ock dörrar till denna förgård; och dörrarna överdrog han med koppar.

10

Och havet ställde han på högra sidan, åt sydost.

11

Dessutom gjorde Huram askkärlen, skovlarna och skålarna. Så förde Hiram det arbete till slut, som han fick utföra åt konung Salomo för Guds hus:

12

nämligen två pelare, och de två kloten och pelarhuvudena ovanpå pelarna, och de två nätverk som skulle betäcka de båda klotformiga pelarhuvuden som sutto ovanpå pelarna,

13

och därjämte de fyra hundra granatäpplena till de båda nätverken, två rader granatäpplen till vart nätverk, för att de båda klotformiga pelarhuvuden som sutto uppe på pelarna så skulle bliva betäckta.

14

Vidare gjorde han bäckenställen och gjorde tillika bäckenen på bäckenställen,

15

så ock havet, som var allenast ett, och de tolv oxarna därunder.

16

Och askkärlen, skovlarna och gafflarna och alla dithörande föremål gjorde Huram-Abiv åt konung Salomo till HERRENS hus. Allt var av blank koppar.

17

På Jordanslätten lät konungen gjuta det i lerformar, mellan Suckot och Sereda.

18

Och Salomo lät göra en så stor myckenhet av alla dessa föremål, att kopparens vikt icke kunde utrönas.

19

Alltså gjorde Salomo alla föremål som skulle finnas i Guds hus: det gyllene altaret, borden som skådebröden skulle ligga på,

20

så ock ljusstakarna med sina lampor, som skulle tändas på föreskrivet sätt, framför koret, av fint guld,

21

med blomverket, lamporna och lamptängerna av guld -- allt av yppersta guld;

22

vidare knivarna, de båda slagen av skålar och fyrfaten, av fint guld. Och vad angår ingångarna i huset, så voro både de dörrar i dess innersta, som ledde till det allraheligaste, och de dörrar i huset, som ledde till tempelsalen, gjorda av guld.

5 Andra Krönikeboken


Andra Krönikeboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Andra Krönikeboken

Andra Krönikeboken

Index

5 Kapitlet

1

Sedan allt det arbete som Salomo lät utföra för HERRENS hus var färdigt, förde Salomo ditin vad hans fader David hade helgat åt HERREN: silvret, guldet och alla kärlen; detta lade han in i skattkamrarna i Guds hus.

2

Därefter församlade Salomo de äldste i Israel, alla huvudmännen för stammarna, Israels barns familjehövdingar, till Jerusalem, för att hämta HERRENS förbundsark upp från Davids stad, det är Sion.

3

Så församlade sig då till konungen alla Israels män under högtiden, den som firades i sjunde månaden.

4

När då alla de äldste i Israel hade kommit tillstädes, lyfte leviterna upp arken.

5

Och de hämtade arken och uppenbarelsetältet ditupp, jämte alla heliga föremål som funnos i tältet; de levitiska prästerna hämtade det ditupp.

6

Och konung Salomo stod framför arken jämte Israels hela menighet, som hade församlats till honom; och de offrade därvid småboskap och fäkreatur i sådan myckenhet, att de icke kunde täljas eller räknas.

7

Och prästerna buro in HERRENS förbundsark till dess plats i husets kor, i det allraheligaste, till platsen under kerubernas vingar.

8

Keruberna höllo nämligen sina vingar utbredda över den plats där arken stod, så att arken och dess stänger ovantill övertäcktes av keruberna.

9

Och stängerna voro så långa, att deras ändar, som sköto ut från arken, väl kunde ses framför koret, men däremot icke voro synliga längre ute. Och den har blivit kvar där ända till denna dag.

10

I arken fanns intet annat än de två tavlor som Mose hade lagt dit vid Horeb, när HERREN slöt förbund med Israels barn, sedan de hade dragit ut ur Egypten.

11

Men när prästerna gingo ut ur helgedomen (ty alla präster som funnos där hade helgat sig, utan avseende på vilken avdelning de tillhörde;

12

och leviterna, samtliga sångarna, Asaf, Heman och Jedutun med sina söner och bröder, stodo, klädda i vitt linne, med cymbaler, psaltare och harpor öster om altaret, och jämte dem ett hundra tjugu präster som blåste i trumpeter;

13

och trumpetblåsarna och sångarna stämde på en gång och enhälligt upp HERRENS lov och pris), och när man nu lät trumpeter och cymbaler och andra instrumenter ljuda och begynte lova HERREN, därför att han är god, och därför att hans nåd varar evinnerligen, då blev huset, HERRENS hus, uppfyllt av en molnsky,

14

så att prästerna för molnskyns skull icke kunde stå där och göra tjänst; ty HERRENS härlighet uppfyllde Guds hus.

6 Andra Krönikeboken


Andra Krönikeboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Andra Krönikeboken

Andra Krönikeboken

Index

6 Kapitlet

1

Då sade Salomo: »HERREN har sagt att han vill bo i töcknet.

2

Men jag har byggt ett hus till boning åt dig och berett en plats där du må förbliva till evig tid.»

3

Sedan vände konungen sig om och välsignade Israels hela församling, under det att Israels hela församling förblev stående.

4

Han sade: »Lovad vare HERREN, Israels Gud, som med sina händer har fullbordat vad han med sin mun lovade min fader David, i det han sade:

5

'Från den dag då jag förde mitt folk ut ur Egyptens land har jag icke i någon av Israels stammar utvalt en stad, till att i den bygga ett hus där mitt namn skulle vara, ej heller har jag utvalt någon man till att vara en furste över mitt folk Israel;

6

men Jerusalem har jag nu utvalt, för att mitt namn skall vara där, och David har jag utvalt till att råda över mitt folk Israel.'

7

Och min fader David hade väl i sinnet att bygga ett hus åt HERRENS, Israels Guds, namn;

8

men HERREN sade till min fader David: 'Då du nu har i sinnet att bygga ett hus åt mitt namn, så gör du visserligen väl däri att du har detta i sinnet;

9

dock skall icke du få bygga detta hus, utan din son, den som har utgått från din länd, han skall bygga huset åt mitt namn.'

10

Och HERREN har uppfyllt det löfte han gav; ty jag har kommit upp i min fader Davids ställe och sitter nu på Israels tron, såsom HERREN lovade, och jag har byggt huset åt HERRENS, Israels Guds, namn.

11

Och där har jag satt arken, i vilken förvaras det förbund som HERREN slöt med Israels barn.»

12

Därefter trädde han fram för HERRENS altare inför Israels hela församling och uträckte sina händer.

13

Ty Salomo hade gjort en talarstol av koppar, fem alnar lång, fem alnar bred och tre alnar hög, och ställt den mitt på den yttre förgården, på den stod han nu. Och han föll ned på sina knän inför Israels hela församling, och uträckte sina händer mot himmelen

14

och sade: »HERRE, Israels Gud, ingen gud är dig lik, i himmelen eller på jorden, du som håller förbund och bevarar nåd mot dina tjänare, när de vandra inför dig av allt sitt hjärta,

15

du som har hållit vad du lovade din tjänare David, min fader; ty vad du med din mun lovade, det fullbordade du med din hand, så som nu har skett.

16

Så håll nu ock, HERRE, Israels Gud, vad du lovade din tjänare David, min fader, i det att du sade: 'Aldrig skall den tid komma, då på Israels tron icke inför mig sitter en avkomling av dig, om allenast dina barn hava akt på sin väg, så att de vandra efter min lag, såsom du har vandrat inför mig.'

17

Så låt nu, HERRE, Israels Gud, det ord som du har talat till din tjänare David bliva sant.

18

Men kan då Gud verkligen bo på jorden bland människorna? Himlarna och himlarnas himmel rymma dig ju icke; huru mycket mindre då detta hus som jag har byggt!

19

Men vänd dig ändå till din tjänares bön och åkallan, HERRE, min Gud, så att du hör på det rop och den bön som din tjänare uppsänder till dig

20

och låter dina ögon dag och natt vara öppna och vända mot detta hus -- den plats varom du har sagt att du där vill fästa ditt namn -- så att du ock hör den bön som din tjänare beder, vänd mot denna plats.

21

Ja, hör på de böner som din tjänare och ditt folk Israel uppsända, vända mot denna plats. Må du höra dem från himmelen, där du bor; och när du hör, så må du förlåta.

22

Om någon försyndar sig mot sin nästa och man ålägger honom en ed och låter honom svärja, och han så kommer och svär inför ditt altare i detta hus,

23

må du då höra det från himmelen och utföra ditt verk och skaffa dina tjänare rätt, i det att du vedergäller den skyldige och låter hans gärningar komma över hans huvud, men skaffar rätt åt den som har rätt och låter honom få efter hans rättfärdighet.

24

Och om ditt folk Israel bliver slaget av en fiende, därför att de hava syndat mot dig, men de omvända sig och prisa ditt namn och bedja och åkalla inför ditt ansikte i detta hus

25

må du då höra det från himmelen och förlåta ditt folk Israels synd och låta dem komma tillbaka till det land som du har givit åt dem och deras fäder.

26

Om himmelen bliver tillsluten, så att regn icke faller, därför att de hava syndat mot dig, men de då bedja, vända mot denna plats, och prisa ditt namn och omvända sig från sin synd, när du bönhör dem,

27

må du då höra det i himmelen och förlåta dina tjänares och ditt folk Israels synd, i det att du lär dem den goda väg som de skola vandra; och må du låta det regna över ditt land, det som du har givit åt ditt folk till arvedel.

28

Om hungersnöd uppstår i landet, om pest uppstår, om sot och rost, om gräshoppor och gräsmaskar komma, om fienderna tränga folket i det land där deras städer stå, eller om någon annan plåga och sjukdom kommer, vilken det vara må,

29

och om då någon bön och åkallan höjes från någon människa, vilken det vara må, eller ock från hela ditt folk Israel, när de var för sig känna den plåga och smärta som har drabbat dem, och de så uträcka sina händer mot detta hus,

30

må du då höra det från himmelen, där du bor, och förlåta och giva var och en efter alla hans gärningar, eftersom du känner hans hjärta -- ty du allena känner människornas hjärtan --

31

på det att de alltid må frukta dig och vandra på dina vägar, så länge de leva i det land som du har givit åt våra fäder.

32

Också om en främling, en som icke är av ditt folk Israel, kommer ifrån fjärran land, för ditt stora namns och din starka hands och din uträckta arms skull, om någon sådan kommer och beder, vänd mot detta hus,

33

må du då från himmelen, där du bor, höra det och göra allt varom främlingen ropar till dig, på det att alla jordens folk må känna ditt namn och frukta dig, likasom ditt folk Israel gör, och förnimma att detta hus som jag har byggt är uppkallat efter ditt namn.

34

Om ditt folk drager ut till strid mot sina fiender, på den väg du sänder dem, och de då bedja till dig, vända i riktning mot denna stad som du har utvalt och mot det hus som jag har byggt åt ditt namn,

35

må du då från himmelen höra deras bön och åkallan och skaffa dem rätt.

36

Om de synda mot dig -- eftersom ingen människa finnes, som icke syndar -- och du bliver vred på dem och giver dem i fiendens våld, så att man tager dem till fånga och för dem bort till något annat land, fjärran eller nära,

37

men de då besinna sig i det land där de äro i fångenskap, och omvända sig och åkalla dig i fångenskapens land och säga: 'Vi hava syndat, vi hava gjort illa och varit ogudaktiga',

38

om de så omvända sig till dig av allt sitt hjärta och av all sin själ, i fångenskapens land, dit man har fört dem i fångenskap, och bedja, vända i riktning mot sitt land, det som du har givit åt deras fäder, och mot den stad som du har utvalt, och mot det hus som jag har byggt åt ditt namn,

39

må du då från himmelen, där du bor, höra deras bön och åkallan och skaffa dem rätt och förlåta ditt folk vad de hava syndat mot dig.

40

Ja, min Gud, låt nu dina ögon vara öppna och dina öron akta på vad som bedes på denna plats.

41

Ja: Stå upp, HERRE Gud, och kom till din vilostad, du och din makts ark. Dina präster, HERRE Gud, vare klädda i frälsning, och dina fromma glädje sig över ditt goda.

42

HERRE Gud, visa icke tillbaka din smorde; tänk på den nåd du har lovat din tjänare David.

7 Andra Krönikeboken


Andra Krönikeboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Andra Krönikeboken

Andra Krönikeboken

Index

7 Kapitlet

1

När Salomo hade slutat sin bön, kom eld ned från himmelen och förtärde brännoffret och slaktoffren, och HERRENS härlighet uppfyllde huset.

2

Och prästerna kunde icke gå in i HERRENS hus, eftersom HERRENS härlighet uppfyllde HERRENS hus.

3

Då nu alla Israels barn sågo huru elden kom ned, och sågo HERRENS härlighet över huset, föllo de ned på den stenlagda gården, med ansiktena mot jorden, och tillbådo HERREN och tackade honom, därför att han är god, och därför att hans nåd varar evinnerligen.

4

Och konungen och allt folket offrade slaktoffer inför HERRENS ansikte.

5

Konung Salomo offrade såsom slaktoffer tjugutvå tusen tjurar och ett hundra tjugu tusen av småboskapen. Så invigdes Guds hus av konungen och allt folket.

6

Och prästerna stodo där i sina tjänstförrättningar, och leviterna stodo med HERRENS musikinstrumenter, som konung David hade låtit göra, för att de med dem skulle tacka HERREN, därför att hans nåd varar evinnerligen; David lät nämligen dem utföra lovsången. Men prästerna stodo mitt emot dem och blåste i trumpeter, medan hela Israel förblev stående.

7

Och Salomo helgade den mellersta delen av förgården framför HERRENS hus; ty där offrade han brännoffren och fettstyckena av tackoffret eftersom kopparaltaret som Salomo hade låtit göra icke kunde rymma brännoffret, spisoffret och fettstyckena.

8

Tid detta tillfälle firade Salomo högtiden i sju dagar, och med honom hela Israel, en mycket stor församling ifrån hela landet, allt ifrån det ställe där vägen går till Hamat ända till Egyptens bäck.

9

Och på åttonde dagen höllo de högtidsförsamling. Ty altarets invigning firade de i sju dagar och högtiden i sju dagar.

10

Men på tjugutredje dagen i sjunde månaden lät han folket gå hem till sina hyddor; och de voro fulla av glädje och fröjd över det goda som HERREN hade gjort mot David och Salomo och mot sitt folk Israel.

11

Så fullbordade Salomo HERRENS hus och konungshuset; och allt vad Salomo hade haft i sinnet att utföra i HERRENS hus och i sitt eget hus hade lyckats honom väl.

12

Och HERREN uppenbarade sig för Salomo om natten och sade till honom: »Jag har hört din bön och utvalt denna plats åt mig till offerplats.

13

Om jag tillsluter himmelen, så att regn icke faller, om jag bjuder gräshoppor att fördärva landet, eller om jag sänder pest bland mitt folk,

14

men mitt folk, det som är uppkallat efter mitt namn, då ödmjukar sig och beder och söker mitt ansikte och omvänder sig från sina onda vägar, så vill jag höra det från himmelen och förlåta deras synd och skaffa bot åt deras land.

15

Så skola nu mina ögon vara öppna och mina öron akta på vad som bedes på denna plats.

16

Och nu har jag utvalt och helgat detta hus, för att mitt namn skall vara där till evig tid. Och mina ögon och mitt hjärta skola vara där alltid.

17

Om du nu vandrar inför mig, såsom din fader David vandrade, så att du gör allt vad jag har bjudit dig och håller mina stadgar och rätter,

18

då skall jag upprätthålla din konungatron, såsom jag lovade din fader David, när jag sade: 'Aldrig skall den tid komma, då en avkomling av dig icke råder över Israel.'

19

Men om I vänden om och övergiven de stadgar och bud som jag har förelagt eder, och gån bort och tjänen andra gudar och tillbedjen dem,

20

då skall jag rycka upp dem som så göra ur mitt land, det som jag har givit dem; och detta hus som jag har helgat åt mitt namn skall jag förkasta ifrån mitt ansikte; och jag skall göra det till ett ordspråk och en visa bland alla folk.

21

Och över detta hus, som har varit så upphöjt, skall då var och en som går därförbi bliva häpen. Och när någon frågar: 'Varför har HERREN gjort så mot detta land och detta hus?',

22

då skall man svara: 'Därför att de övergåvo HERREN, sina fäders Gud, som hade fört dem ut ur Egyptens land, och höllo sig till andra gudar och tillbådo dem och tjänade dem, därför har han låtit allt detta onda komma över dem.'»

8 Andra Krönikeboken


Andra Krönikeboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Andra Krönikeboken

Andra Krönikeboken

Index

8 Kapitlet

1

När de tjugu år voro förlidna, under vilka Salomo byggde på HERRENS hus och på sitt eget hus,

2

byggde Salomo upp de städer som Huram hade givit honom och lät Israels barn bosätta sig i dem.

3

Och Salomo drog till Hamat-Soba och bemäktigade sig det.

4

Och han byggde upp Tadmor i öknen och alla de förrådsstäder som i Hamat äro byggda av honom.

5

Vidare byggde han upp Övre Bet-Horon och Nedre Bet-Horon och gjorde dem till fasta städer med murar, portar och bommar,

6

så ock Baalat och alla Salomos förrådsstäder, ävensom alla vagnsstäderna och häststäderna, och allt annat som Salomo kände åstundan att bygga i Jerusalem, på Libanon och eljest i hela det land som lydde under hans välde.

7

Allt det folk som fanns kvar av hetiterna, amoréerna, perisséerna, hivéerna och jebuséerna, korteligen, alla de som icke voro av Israel --

8

deras avkomlingar, så många som funnos kvar i landet efter dem, i det att Israels barn icke hade utrotat dem, dessa pålade Salomo att vara arbetspliktiga, såsom de äro ännu i dag.

9

Men somliga av Israels barn gjorde Salomo icke till trälar vid de arbeten han utförde, utan de blevo krigare och hövitsmän för hans kämpar, eller uppsyningsmän över hans vagnar och ridhästar.

10

Och konung Salomos överfogdar voro två hundra femtio; dessa hade befälet över folket.

11

Och Salomo lät Faraos dotter flytta upp från Davids stad till det hus som han hade byggt åt henne; ty han sade: »Jag vill icke att någon kvinna skall bo i Davids, Israels konungs, hus, ty det är en helig plats, eftersom HERRENS ark har kommit dit.»

12

Nu offrade Salomo brännoffer åt HERREN på HERRENS, altare, det som han hade byggt framför förhuset;

13

han offrade var dag de för den dagen bestämda offren, efter Moses bud, på sabbaterna, vid nymånaderna och vid högtiderna tre gånger om året, nämligen vid det osyrade brödets högtid, vid veckohögtiden och vid lövhyddohögtiden.

14

Och efter sin fader Davids anordning fastställde han de avdelningar i vilka prästerna skulle tjänstgöra, ävensom leviternas åligganden, att de skulle utföra lovsången och betjäna prästerna -- var dag de för den dagen bestämda åliggandena -- så ock huru dörrvaktarna, efter sina avdelningar, skulle hålla vakt vid de särskilda portarna; ty så hade gudsmannen David bjudit.

15

Och man vek icke av ifrån vad konungen hade bjudit angående prästerna och leviterna, varken i fråga om någon annan angelägenhet eller i fråga om förråden.

16

Så utfördes allt Salomos arbete, först intill den dag då grunden lades till HERRENS hus, och sedan intill dess det blev fullbordat. Och så var då HERRENS hus färdigt.

17

Vid denna tid drog Salomo till Esjon-Geber och till Elot, på havsstranden, i Edoms land.

18

Och Huram sände till honom skepp genom sitt folk, och därjämte av sitt folk sjökunnigt manskap. De foro med Salomos folk till Ofir och hämtade därifrån fyra hundra femtio talenter guld, som de förde till konung Salomo.

9 Andra Krönikeboken


Andra Krönikeboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Andra Krönikeboken

Andra Krönikeboken

Index

9 Kapitlet

1

När drottningen av Saba fick höra ryktet om Salomo, kom hon för att i Jerusalem sätta Salomo på prov med svåra frågor. Hon kom med ett mycket stort följe och förde med sig kameler, som buro välluktande kryddor och guld i myckenhet, så ock ädla stenar. Och när hon kom inför konung Salomo, förelade hon honom allt vad hon hade i tankarna.

2

Men Salomo gav henne svar på alla hennes frågor; intet var förborgat för Salomo, utan han kunde giva henne svar på allt.

3

När nu drottningen av Saba såg Salomos vishet, och såg huset som han hade byggt,

4

och såg rätterna på hans bord och såg huru hans tjänare sutto där, och huru de som betjänade honom utförde sina åligganden, och huru de voro klädda, och vidare såg hans munskänkar, och huru de voro klädda, och när hon såg den trappgång på vilken han gick upp till HERRENS hus, då blev hon utom sig av förundran.

5

Och hon sade till konungen: »Sant var det tal som jag hörde i mitt land om dig och om din vishet.

6

Jag ville icke tro vad man sade förrän jag själv kom och med egna ögon fick se det; men nu finner jag att vidden av din vishet icke ens till hälften har blivit omtalad för mig. Du är vida förmer, än jag genom ryktet hade hört.

7

Sälla äro dina män, och sälla äro dessa dina tjänare, som beständigt få stå inför dig och höra din visdom.

8

Lovad vare HERREN, din Gud, som har funnit sådant behag i dig, att han har satt dig på sin tron till att vara konung inför HERREN, din Gud! Ja, därför att din Gud älskar Israel och vill hålla det vid makt evinnerligen, därför har han satt dig till konung över dem, för att du skall skipa lag och rätt.»

9

Och hon gav åt konungen ett hundra tjugu talenter guld, så och välluktande kryddor i stor myckenhet, därtill ädla stenar; sådana välluktande kryddor som de vilka drottningen av Saba gav åt konung Salomo hava eljest icke funnits.

10

När Hirams folk och Salomos folk hämtade guld från Ofir, hemförde också de algumträ och ädla stenar.

11

Av algumträet lät konungen göra tillbehör till HERRENS hus och till konungshuset, så ock harpor och psaltare för sångarna. Sådant hade aldrig förut blivit sett i Juda land.

12

Konung Salomo åter gav åt drottningen av Saba allt vad hon åstundade och begärde, förutom vad som svarade emot det hon hade medfört åt konungen. Sedan vände hon om och for till sitt land igen med sina tjänare.

13

Det guld som årligen inkom till Salomo vägde sex hundra sextiosex talenter,

14

förutom det som infördes genom kringresande handelsmän och andra köpmän; också Arabiens alla konungar och ståthållarna i landet förde guld och silver till Salomo.

15

Och konung Salomo lät göra två hundra stora sköldar av uthamrat guld och använde till var sådan sköld sex hundra siklar uthamrat guld;

16

likaledes tre hundra mindre sköldar av uthamrat guld och använde till var sådan sköld tre hundra siklar guld; och konungen satte upp dem i Libanonskogshuset.

17

Vidare lät konungen göra en stor tron av elfenben och överdrog den med rent guld.

18

Tronen hade sex trappsteg och en pall av guld, fastsatta vid tronen; på båda sidor om sitsen voro armstöd, och två lejon stodo utmed armstöden;

19

och tolv lejon stodo där på de sex trappstegen, på båda sidor. Något sådant har aldrig blivit förfärdigat i något annat rike.

20

Och alla konung Salomos dryckeskärl voro av guld, och alla kärl i Libanonskogshuset voro av fint guld; silver aktades icke för något i Salomos tid.

21

Ty konungen hade skepp som gingo till Tarsis med Hurams folk; en gång vart tredje år kommo Tarsis-skeppen hem och förde med sig guld och silver, elfenben, apor och påfåglar.

22

Och konung Salomo blev större än någon annan konung på jorden, både i rikedom och i vishet.

23

Alla konungar på jorden kommo för att besöka Salomo och höra den vishet som Gud hade nedlagt i hans hjärta.

24

Och var och en av dem förde med sig skänker: föremål av silver och av guld, kläder, vapen, välluktande kryddor, hästar och mulåsnor. Så skedde år efter år.

25

Och Salomo hade fyra tusen spann hästar med vagnar och tolv tusen ridhästar; dem förlade han dels i vagnsstäderna, dels i Jerusalem, hos konungen själv.

26

Och han var herre över alla konungar ifrån floden ända till filistéernas land och sedan ända ned till Egyptens gräns.

27

Och konungen styrde så, att silver blev lika vanligt i Jerusalem som stenar, och cederträ lika vanligt som mullbärsfikonträ i Låglandet.

28

Och hästar infördes till Salomo från Egypten och från alla andra länder.

29

Vad nu vidare är att säga om Salomo, om hans första tid såväl som om hans sista, det finnes upptecknat i profeten Natans krönika, i siloniten Ahias profetia och i siaren Jedais syner om Jerobeam, Nebats son.

30

Salomo regerade i Jerusalem över hela Israel i fyrtio år.

31

Och Salomo gick till vila hos sina fäder, och man begrov honom i hans fader Davids stad. Och hans son Rehabeam blev konung efter honom.

10 Andra Krönikeboken


Andra Krönikeboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Andra Krönikeboken

Andra Krönikeboken

Index

10 Kapitlet

1

Och Rehabeam drog till Sikem, ty hela Israel hade kommit till Sikem för att göra honom till konung.

2

När Jerobeam, Nebats son, hörde detta, där han var i Egypten -- dit hade han nämligen flytt för konung Salomo -- vände han tillbaka från Egypten.

3

Och de sände bort och läto kalla honom åter. Då kom Jerobeam tillstädes jämte hela Israel och talade till Rehabeam och sade:

4

»Din fader gjorde vårt ok för svårt; men lätta nu du det svåra arbete och det tunga ok som din fader lade på oss, så vilja vi tjäna dig.»

5

Han svarade dem: »Vänten ännu tre dagar, och kommen så tillbaka till mig.» Och folket gick.

6

Då rådförde sig konung Rehabeam med de gamle som hade varit i tjänst hos hans fader Salomo, medan denne ännu levde; han sade: »Vilket svar råden I mig att giva detta folk?»

7

De svarade honom och sade: »Om du visar dig god mot detta folk och är nådig mot dem och talar goda ord till dem, så skola de för alltid bliva dina tjänare.»

8

Men han aktade icke på det råd som de gamle hade givit honom, utan rådförde sig med de unga män som hade vuxit upp med honom, och som nu voro i hans tjänst.

9

Han sade till dem: »Vilket svar råden I oss att giva detta folk som har talat till mig och sagt: 'Lätta det ok som din fader har lagt på oss'?»

10

De unga männen som hade vuxit upp med honom svarade honom då och sade: »Så bör du säga till folket som har talat till dig och sagt: 'Din fader gjorde vårt ok tungt, men lätta du det för oss' -- så bör du säga till dem: 'Mitt minsta finger är tjockare än min faders länd.

11

Så veten nu, att om min fader har belastat eder med ett tungt ok, så skall jag göra edert ok ännu tyngre; har min fader tuktat eder med ris, så skall jag göra det med skorpiongissel.'»

12

Så kom nu Jerobeam med allt folket till Rehabeam på tredje dagen, såsom konungen hade befallt, i det han sade: »Kommen tillbaka till mig på tredje dagen.»

13

Då gav konungen dem ett hårt svar; ty konung Rehabeam aktade icke på de gamles råd.

14

Han talade till dem efter de unga männens råd och sade: »Jag skall göra edert ok tungt, ja, jag skall göra det ännu tyngre än förut; har min fader tuktat eder med ris, så skall jag göra det med skorpiongissel.»

15

Alltså hörde konungen icke på folket; ty det var så skickat av Gud, för att HERRENS ord skulle uppfyllas, det som han hade talat till Jerobeam, Nebats son, genom Ahia från Silo.

16

Då nu hela Israel förnam att konungen icke ville höra på dem, gav folket konungen detta svar: »Vad del hava vi i David? Ingen arvslott hava vi i Isais son. Israel drage hem, var och en till sin hydda. Se nu själv om ditt hus, du David.» Därefter drog hela Israel hem till sina hyddor.

17

Allenast över de israeliter som bodde i Juda städer förblev Rehabeam konung.

18

Och när konung Rehabeam sände åstad Hadoram, som hade uppsikten över de allmänna arbetena, stenade Israels barn denne till döds; och konung Rehabeam själv måste med hast stiga upp i sin vagn och fly till Jerusalem.

19

Så avföll Israel från Davids hus och har varit skilt därifrån ända till denna dag.

11 Andra Krönikeboken


Andra Krönikeboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Andra Krönikeboken

Andra Krönikeboken

Index

11 Kapitlet

1

Och när Rehabeam kom till Jerusalem, församlade han Juda hus och Benjamin, ett hundra åttio tusen utvalda krigare, för att de skulle strida mot Israel och återvinna konungadömet åt Rehabeam.

2

Men HERRENS ord kom till gudsmannen Semaja; han sade:

3

»Säg till Rehabeam, Salomos son, Juda konung, och till alla israeliter i Juda och Benjamin:

4

Så säger HERREN: I skolen icke draga upp och strida mot edra bröder. Vänden tillbaka hem, var och en till sitt, ty vad som har skett har kommit från mig.» Och de lyssnade till HERRENS ord och vände om och drogo icke mot Jerobeam.

5

Men Rehabeam bodde i Jerusalem, och han befäste städer i Juda och gjorde dem till fasta platser.

6

Han befäste Bet-Lehem, Etam, Tekoa,

7

Bet-Sur, Soko, Adullam

8

Gat, Maresa, Sif,

9

Adoraim, Lakis, Aseka,

10

Sorga, Ajalon och Hebron, alla i Juda och Benjamin, och gjorde dem till fasta städer.

11

Och han gjorde deras befästningar starka och tillsatte hövdingar i dem och lade in i dem förråd av mat, olja och vin;

12

var och en särskild av dessa städer försåg han med sköldar och spjut; han befäste dem mycket starkt. Och Juda och Benjamin förblevo under hans välde.

13

Och prästerna och leviterna i hela Israel gingo över till honom från alla sina områden;

14

ty leviterna övergåvo sina utmarker och sina andra besittningar och begåvo sig till Juda och Jerusalem, eftersom Jerobeam med sina söner drev dem bort ifrån deras tjänst såsom HERRENS präster,

15

och anställde åt sig andra präster för offerhöjderna och för de onda andarna och för kalvarna som han hade låtit göra.

16

Och dem följde ifrån alla Israels stammar de som vände sina hjärtan till att söka HERREN, Israels Gud; dessa kommo till Jerusalem för att offra åt HERREN, sina fäders Gud.

17

I tre år befäste de så konungamakten i Juda och gjorde Rehabeams, Salomos sons, välde starkt; ty i tre år vandrade de på Davids och Salomos väg.

18

Och Rehabeam tog till hustru åt sig Mahalat, dotter till Jerimot, Davids son, och till Abihail, Eliabs, Isais sons, dotter.

19

Hon födde åt honom sönerna Jeus, Semarja och Saham.

20

Och efter henne tog han till hustru Maaka, Absaloms dotter. Hon födde åt honom Abia, Attai, Sisa och Selomit.

21

Och Rehabeam hade Maaka, Absaloms dotter, kärare än alla sina andra hustrur och bihustrur -- ty han hade tagit aderton hustrur och sextio bihustrur -- och han födde tjuguåtta söner och sextio döttrar.

22

Och Rehabeam satte Abia, Maakas son, till huvud och furste bland sina bröder, ty han hade i sinnet att göra honom till konung.

23

Och på lämpligt sätt fördelade han alla Judas och Benjamins landskap och alla fasta städer mellan några av sina söner och gav dem rikligt underhåll; han skaffade dem ock hustrur i mängd.

12 Andra Krönikeboken


Andra Krönikeboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Andra Krönikeboken

Andra Krönikeboken

Index

12 Kapitlet

1

När Rehabeams konungamakt nu hade blivit befäst och han hade blivit mäktig, övergav han HERRENS lag, han jämte hela Israel.

2

Men i konung Rehabeams femte regeringsår drog Sisak, konungen i Egypten, upp mot Jerusalem, därför att de hade varit otrogna mot HERREN;

3

han kom med ett tusen två hundra vagnar och sextio tusen ryttare, och ingen kunde räkna det folk som följde honom från Egypten: libyer, suckéer och etiopier.

4

Och han intog de fasta städerna i Juda och kom ända till Jerusalem.

5

Och profeten Semaja hade kommit till Rehabeam och till Juda furstar, som hade församlat sig i Jerusalem av fruktan för Sisak; och han sade till dem: »Så säger HERREN: I haven övergivit mig, därför har ock jag övergivit eder och givit eder i Sisaks hand.»

6

Då ödmjukade sig Israels furstar och konungen själv och sade: »HERREN är rättfärdig.»

7

När nu HERREN såg att de ödmjukade sig, kom HERRENS ord till Semaja; han sade: »Eftersom de hava ödmjukat sig, vill jag icke fördärva dem; jag skall låta dem med knapp nöd komma undan, och min vrede skall icke bliva utgjuten över Jerusalem genom Sisaks hand.

8

Dock skola de nödgas bliva honom underdåniga, för att de må lära sig förstå vilken skillnad det är mellan att tjäna mig och att tjäna främmande konungadömen.»

9

Så drog nu Sisak, konungen i Egypten, upp mot Jerusalem. Och han tog skatterna i HERRENS hus och skatterna i konungshuset; alltsammans tog han. Han tog ock de gyllene sköldar som Salomo hade låtit göra.

10

I deras ställe lät konung Rehabeam göra sköldar av koppar, och dessa lämnade han i förvar åt hövitsmännen för drabanterna som höllo vakt vid ingången till konungshuset.

11

Och så ofta konungen gick till HERRENS hus, gingo ock drabanterna och buro dem; sedan förde de dem tillbaka till drabantsalen.

12

Därför att nu Rehabeam ödmjukade sig, vände sig HERRENS vrede ifrån honom, så att han icke alldeles fördärvade honom. Också fanns ännu något gott i Juda.

13

Alltså befäste konung Rehabeam sitt välde i Jerusalem och fortsatte att regera. Rehabeam var nämligen fyrtioett år gammal, när han blev konung, och han regerade sjutton år i Jerusalem, den stad som HERREN hade utvalt ur alla Israel stammar, till att där fästa sitt namn. Hans moder hette Naama, ammonitiskan.

14

Och han gjorde vad ont var, ty han vände icke sitt hjärta till att söka HERREN.

15

Men vad som är att säga om Rehabeam, om hans första tid såväl som om hans sista, det finnes upptecknat i profeten Semajas och siaren Iddos krönikor, enligt släktregistrens sätt. Och Rehabeam och Jerobeam lågo i krig med varandra, så länge de levde.

16

Men Rehabeam gick till vila hos sina fäder och blev begraven i Davids stad. Och hans son Abia blev konung efter honom.

13 Andra Krönikeboken


Andra Krönikeboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Andra Krönikeboken

Andra Krönikeboken

Index

13 Kapitlet

1

I konung Jerobeams adertonde regeringsår blev Abia konung över Juda.

2

Han regerade tre år i Jerusalem. Hans moder hette Mikaja, Uriels dotter, från Gibea. Men Abia och Jerobeam lågo i krig med varandra.

3

Och Abia begynte kriget med en här av tappra krigsmän, fyra hundra tusen utvalda män; men Jerobeam ställde upp sig till strid mot honom med åtta hundra tusen utvalda tappra stridsmän.

4

Och Abia steg upp på berget Semaraim i Efraims bergsbygd och sade: »Hören mig, du, Jerobeam, och I, hela Israel.

5

Skullen I icke veta att det är HERREN, Israels Gud, som har givit åt David konungadömet över Israel för evig tid, åt honom själv och hans söner, genom ett saltförbund?

6

Men Jerobeam, Nebats son, Salomos, Davids sons, tjänare, uppreste sig och avföll från sin herre.

7

Och till honom församlade sig löst folk, onda män, och de blevo Rehabeam, Salomos son, för starka, eftersom Rehabeam ännu var ung och försagd och därför icke kunde stå dem emot.

8

Och nu menen I eder kunna stå emot HERRENS konungadöme, som tillhör Davids söner, eftersom I ären en stor hop och haven hos eder de guldkalvar som Jerobeam har låtit göra åt eder till gudar.

9

Haven I icke fördrivit HERRENS präster, Arons söner, och leviterna, och själva gjort eder präster, såsom de främmande folken göra? Vemhelst som kommer med en ungtjur och sju vädurar for att taga handfyllning, han får bliva präst åt dessa gudar, som icke äro gudar.

10

Men vi hava HERREN till vår Gud, och vi hava icke övergivit honom. Vi hava präster av Arons söner, som göra tjänst inför HERREN, och leviter, som sköta tempelsysslorna;

11

och de förbränna åt HERREN brännoffer var morgon och var afton och antända välluktande rökelse och lägga upp bröd på det gyllene bordet och tända var afton den gyllene ljusstaken med dess lampor. Ty vi hålla vad HERREN, vår Gud, har bjudit oss hålla, men I haven övergivit honom.

12

Och se, vi hava Gud i spetsen för oss, och vi hava hans präster med larmtrumpeterna för att blåsa till strid mot eder. I Israels barn, striden icke mot HERREN, edra fäders Gud; ty då skall det icke gå eder väl.»

13

Men Jerobeam hade låtit kringgå dem och lagt ett bakhåll för att falla dem i ryggen; så stodo de nu mitt emot Juda män och hade sitt bakhåll bakom dem.

14

När då Juda män vände sig om, fingo de se att de hade fiender både framför sig och bakom sig. Då ropade de till HERREN, och prästerna blåste i trumpeterna.

15

Därefter hovo Juda män upp ett härskri; och när Juda män hovo upp sitt härskri, lät Gud Jerobeam och hela Israel bliva slagna av Abia och Juda.

16

Och Israels barn flydde för Juda, och Gud gav dem i deras hand.

17

Och Abia med sitt folk anställde ett stort nederlag bland dem, så att fem hundra tusen unga män av Israel föllo slagna.

18

Alltså blevo Israels barn på den tiden kuvade; men Juda barn voro starka, ty de stödde sig på HERREN sina fäders Gud.

19

Och Abia förföljde Jerobeam och tog ifrån honom några städer: Betel med underlydande orter, Jesana med underlydande orter och Efron med underlydande orter.

20

Och Jerobeam förmådde ingenting mer, så länge Abia levde; och han blev hemsökt av HERREN, så att han dog.

21

Men Abia befäste sitt välde; och han tog sig fjorton hustrur och födde tjugutvå söner och sexton döttrar.

22

Vad nu mer är att säga om Abia, om hans företag och om annat som rör honom, det finnes upptecknat i profeten Iddos »Utläggning».

14 Andra Krönikeboken


Andra Krönikeboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Andra Krönikeboken

Andra Krönikeboken

Index

14 Kapitlet

1

Och Abia gick till vila hos sina fäder, och man begrov honom i Davids stad. Och hans son Asa blev konung efter honom. Under hans tid hade landet ro i tio år.

2

Och Asa gjorde vad gott och rätt var i HERRENS, sin Guds, ögon.

3

Han skaffade bort de främmande altarna och offerhöjderna och slog sönder stoderna och högg ned Aserorna.

4

Och han uppmanade Juda att söka HERREN, sina fäders Gud, och hålla lagen och budorden.

5

Ur alla Juda städer skaffade han bort offerhöjderna och solstoderna; och riket hade ro under honom.

6

Och han byggde fasta städer i Juda, eftersom landet hade ro och han under dessa år icke hade något krig; ty HERREN hade givit honom lugn.

7

Han sade nämligen till Juda: »Låt oss bygga dessa städer och förse dem runt omkring med murar och torn, med portar och bommar, medan vi ännu hava landet i vår makt, därför att vi hava sökt HERREN, vår Gud; ty vi hava sökt honom, och han har låtit oss få lugn på alla sidor.» Så byggde de då, och allt gick väl.

8

Och Asa hade en här som var väpnad med stora sköldar och med spjut, och som utgjordes av tre hundra tusen man från Juda, vartill kommo två hundra åttio tusen man från Benjamin, som voro väpnade med små sköldar och spände båge. Alla dessa voro tappra stridsmän.

9

Men Sera från Etiopien drog ut mot dem med en här av tusen gånger tusen man och tre hundra vagnar; och han kom till Maresa.

10

Och Asa drog ut mot honom, och de ställde upp sig till strid i Sefatas dal vid Maresa.

11

Och Asa ropade till HERREN, sin Gud, och sade: »HERRE, förutom dig finnes ingen som kan hjälpa i striden mellan den starke och den svage. Så hjälp oss, HERRE, vår Gud, ty på dig stödja vi oss, och i ditt namn hava vi kommit hit mot denna hop. HERRE, du är vår Gud; mot dig förmår ju ingen människa något.»

12

Och HERREN lät etiopierna bliva slagna av Asa och Juda, så att etiopierna flydde.

13

Och Asa och hans folk förföljde dem ända till Gerar; och av etiopierna föllo så många, att ingen av dem kom undan med livet, ty de blevo nedgjorda av HERREN och hans här. Och folket tog byte i stor myckenhet.

14

Och de intogo alla städer runt omkring Gerar, ty en förskräckelse ifrån HERREN hade kommit över dessa; och de plundrade alla städerna, ty i dem fanns mycket att plundra.

15

Till och med boskapsskjulen bröto de ned och förde bort småboskap i myckenhet och kameler, och vände så tillbaka till Jerusalem.

15 Andra Krönikeboken


Andra Krönikeboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Andra Krönikeboken

Andra Krönikeboken

Index

15 Kapitlet

1

Och över Asarja, Odeds son, kom Guds Ande.

2

Han gick ut mot Asa och sade till honom: »Hören mig, du, Asa, och I, hela Juda och Benjamin. HERREN är med eder, när I ären med honom, och om I söken honom, så låter han sig finnas av eder; men om I övergiven honom, så övergiver han ock eder.

3

En lång tid var ju Israel utan den sanne Guden, utan präster som undervisade dem, och utan någon lag.

4

Men i sin nöd omvände de sig till HERREN, Israels Gud, och när de sökte honom, lät han sig finnas av dem.

5

Under de tiderna fanns ingen trygghet, när man gick ut eller in; utan stor förvirring rådde bland alla dem som bodde här i länderna,

6

och folk drabbade samman med folk och stad med stad; ty Gud förvirrade dem med allt slags nöd.

7

Men varen I frimodiga, låten icke modet falla, ty edert verk skall få sin lön.»

8

När Asa hörde dessa ord och denna profetia av profeten Oded, tog han mod till sig och skaffade bort styggelserna ur Judas och Benjamins hela land och ur de städer som han hade tagit i Efraims bergsbygd, och upprättade åter HERRENS altare, det som stod framför HERRENS förhus.

9

Och han församlade hela Juda och Benjamin, så ock de främlingar ifrån Efraim, Manasse och Simeon, som bodde ibland dem; ty många från Israel hade gått över till honom, när de sågo att HERREN, hans Gud, var med honom.

10

Och de församlade sig till Jerusalem i tredje månaden av Asas femtonde regeringsår,

11

och offrade på den dagen åt HERREN sju hundra tjurar och sju tusen djur av småboskapen, uttagna av det byte som de hade fört med sig.

12

Och de ingingo det förbundet att de skulle söka HERREN, sina fäders Gud, av allt sitt hjärta och av all sin själ,

13

och att var och en som icke sökte HERREN, Israels Gud, han skulle bliva dödad, liten eller stor, man eller kvinna.

14

Och de gåvo HERREN sin ed med hög röst och under jubel, och under det att trumpeter och basuner ljödo.

15

Och hela Juda gladde sig över eden; ty de hade svurit den av allt sitt hjärta, och de sökte HERREN med hela sin vilja, och han lät sig finnas av dem, och han lät dem få ro på alla sidor.

16

Konung Asa avsatte ock sin moder Maaka från hennes drottningsvärdighet, därför att hon hade satt upp en styggelse åt Aseran; Asa högg nu ned styggelsen och krossade de och brände upp den i Kidrons dal.

17

Men offerhöjderna blevo icke avskaffade ur Israel; dock var Asas hjärta gudhängivet, så länge han levde.

18

Och han förde in i Guds hus både vad hans fader och vad han själv hade helgat åt HERREN: silver, guld och kärl.

19

Och intet krig uppstod förrän i Asas trettiofemte regeringsår.

16 Andra Krönikeboken


Andra Krönikeboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Andra Krönikeboken

Andra Krönikeboken

Index

16 Kapitlet

1

I Asas trettiosjätte regeringsår drog Baesa, Israels konung, upp mot Juda och begynte befästa Rama, för att hindra att någon komme vare sig från eller till Asa, Juda konung.

2

Då tog Asa silver och guld ur skattkamrarna i HERRENS hus och i konungshuset, och sände det till Ben-Hadad, konungen i Aram, som bodde i Damaskus, och lät säga:

3

»Ett förbund består ju mellan mig och dig, såsom det var mellan min fader och din fader. Se, här sänder jag dig silver och guld; så bryt då ditt förbund med Baesa, Israels konung, för att han må lämna mig i fred.»

4

Och Ben-Hadad lyssnade till konung Asa och sände sina krigshövitsmän mot Israels städer, och de förhärjade Ijon, Dan och Abel-Maim samt alla förrådshus i Naftali städer.

5

När Baesa hörde detta, avstod han från att befästa Rama och lät sina arbeten där upphöra.

6

Men konung Asa tog med sig hela Juda, och de förde bort ifrån Rama stenar och trävirke som Baesa använde till att befästa det. Därmed befäste han så Geba och Mispa.

7

Vid samma tid kom siaren Hanani till Asa, Juda konung, och sade till honom: »Eftersom du stödde dig på konungen i Aram och icke stödde dig på HERREN, din Gud, därför har den arameiske konungens här sluppit undan din hand.

8

Voro icke etiopierna och libyerna en väldig här, med vagnar och ryttare i stor myckenhet? Men därför att du då stödde dig på HERREN, gav han dem i din hand.

9

TY HERRENS ögon överfara hela jorden, för att han med sin kraft skall bistå dem som med sina hjärtan hängiva sig åt honom. Härutinnan har du handlat dåraktigt. Därför skall du hädanefter hava ständiga strider.»

10

Men Asa blev förtörnad på siaren och satte honom i stockhuset; så förbittrad var han på honom för vad han hade sagt. Vid samma tid förfor Asa ock våldsamt mot andra av folket.

11

Men vad som är att säga om Asa, om hans första tid såväl som om hans sista, det finnes upptecknat i boken om Judas och Israels konungar.

12

Och i sitt trettionionde regeringsår fick Asa en sjukdom i sina fötter, och sjukdomen blev övermåttan svår; men oaktat sin sjukdom sökte han icke HERREN, utan allenast läkares hjälp.

13

Och Asa gick till vila hos sina fäder och dog i sitt fyrtioförsta regeringsår.

14

Och man begrov honom i den grav som han hade låtit hugga ut åt sig i Davids stad; och man lade honom på en bädd som man hade fyllt med vällukter och kryddor av olika slag, konstmässigt beredda, och anställde till hans ära en mycket stor förbränning.

17 Andra Krönikeboken


Andra Krönikeboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Andra Krönikeboken

Andra Krönikeboken

Index

17 Kapitlet

1

Och hans son Josafat blev konung; efter honom. Han befäste sitt välde mot Israel.

2

Han lade in krigsfolk i alla Juda fasta städer och lade in besättningar i Juda land och i de Efraims städer som hans fader Asa hade intagit.

3

Och HERREN var med Josafat, ty han vandrade på sin fader Davids första vägar och sökte icke Baalerna,

4

utan sökte sin faders Gud och vandrade efter hans bud och gjorde icke såsom Israel.

5

Därför befäste HERREN konungadömet i hans hand, och hela Juda gav skänker åt Josafat, så att hans rikedom och ära blev stor.

6

Och då hans frimodighet växte på HERRENS vägar, skaffade han också bort offerhöjderna och Aserorna ur Juda.

7

Och i sitt tredje regeringsår sände han ut sina hövdingar Ben-Hail, Obadja, Sakarja, Netanel och Mikaja, till att undervisa i Juda städer,

8

och med dem några leviter, nämligen leviterna Semaja, Netanja, Sebadja, Asael, Semiramot, Jonatan, Adonia, Tobia och Tob-Adonia; och de hade med sig prästerna Elisama och Joram.

9

Dessa undervisade nu i Juda och hade HERRENS lagbok med sig; de foro omkring i alla Juda städer och undervisade bland folket.

10

Och en förskräckelse ifrån HERREN kom över alla riken i de länder som lågo omkring Juda, så att de icke vågade kriga mot Josafat.

11

Och en del av filistéerna förde skänker till Josafat och gåvo silver i skatt. Därtill förde ock araberna till honom småboskap, sju tusen sju hundra vädurar och sju tusen sju undra bockar.

12

Så blev Josafat allt mäktigare och till slut övermåttan mäktig. Och han byggde borgar och förrådsstäder i Juda.

13

Han hade stora upplag i Juda städer; och krigsfolk, tappra stridsmän, hade han i Jerusalem.

14

Och detta var ordningen bland dem, efter deras familjer. Till Juda hörde följande överhövitsmän: hövitsmannen Adna och med honom tre hundra tusen tappra stridsmän;

15

därnäst hövitsmannen Johanan och med honom två hundra åttio tusen;

16

därnäst Amasja, Sikris son, som frivilligt hade givit sig i HERRENS tjänst, och med honom två hundra tusen tappra stridsmän.

17

Men från Benjamin voro: Eljada, en tapper stridsman, och med honom två hundra tusen, väpnade med båge och sköld;

18

därnäst Josabad och med honom ett hundra åttio tusen, rustade till strid.

19

Dessa voro de som gjorde tjänst hos konungen; därtill kommo de som konungen hade förlagt i de befästa städerna i hela Juda.

18 Andra Krönikeboken


Andra Krönikeboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Andra Krönikeboken

Andra Krönikeboken

Index

18 Kapitlet

1

När Josafat nu hade kommit till stor rikedom och ära, befryndade han sig med Ahab.

2

Och efter några års förlopp for han ned till Ahab i Samaria. Och Ahab lät för honom och folket som han hade med sig slakta får och fäkreatur i myckenhet; och han sökte intala honom att draga upp mot Ramot i Gilead.

3

Ahab, Israels konung, frågade alltså Josafat, Juda konung: »Vill du draga med mig mot Ramot i Gilead?» Han svarade honom: »Jag såsom du, och mitt folk såsom ditt folk! Jag vill följa med dig i striden.»

4

Men Josafat sade ytterligare till Israels konung: »Fråga dock först HERREN härom.»

5

Då församlade Israels konung profeterna, fyra hundra män, och frågade dem: »Skola vi draga åstad till Ramot i Gilead för att belägra det, eller skall jag avstå därifrån?» De svarade: »Drag ditupp; Gud skall giva det i konungens hand.»

6

Men Josafat sade: »Finnes här ingen annan HERRENS profet, så att vi kunna fråga genom honom?»

7

Israels konung svarade Josafat: »Här finnes ännu en man, Mika, Jimlas son, genom vilken vi kunna fråga HERREN; men han är mig förhatlig, ty han profeterar aldrig lycka åt mig, utan beständigt allenast olycka.» Josafat sade: »Konungen säge icke så.»

8

Då kallade Israels konung till sig en hovman och sade: »Skaffa skyndsamt hit Mika, Jimlas son.»

9

Israels konung och Josafat, Juda konung, sutto nu var och en på sin tron, iklädda sina skrudar; de sutto på en tröskplats vid Samarias port, under det att alla profeterna profeterade inför dem.

10

Då gjorde sig Sidkia, Kenaanas son, horn av järn och sade: »Så säger HERREN: Med dessa skall du stånga araméerna, så att de förgöras.»

11

Och alla profeterna profeterade på samma sätt och sade: »Drag upp mot Ramot i Gilead, så skall du bliva lyckosam; HERREN skall giva det i konungens hand.»

12

Och budet som hade gått för att kalla på Mika talade till honom och sade: »Det är så, att profeterna med en mun lova konungen lycka; så låt nu ock ditt tal stämma överens med deras, och lova också du lycka.»

13

Men Mika svarade: »Så sant HERREN lever, jag skall allenast tala det som min Gud säger.»

14

När han sedan kom till konungen, frågade konungen honom: »Mika, skola vi draga åstad till Ramot i Gilead för att belägra det, eller skall jag avstå därifrån?» Han svarade: »Dragen ditupp, så skolen I bliva lyckosamma; de skola bliva givna i eder hand.»

15

Men konungen sade till honom: »Huru många gånger skall jag besvärja dig att icke tala till mig annat än sanning i HERRENS namn?»

16

Då sade han: »Jag såg hela Israel förskingrat på bergen, likt får som icke hava någon herde. Och HERREN sade: 'Dessa hava icke någon herre; må de vända tillbaka hem i frid, var och en till sitt.'»

17

Då sade Israels konung till Josafat: »Sade jag dig icke att denne aldrig profeterar lycka åt mig, utan allenast olycka?»

18

Men han sade: »Hören alltså HERRENS ord. Jag såg HERREN sitta på sin tron och himmelens hela härskara stå på hans högra sida och på hans vänstra.

19

Och HERREN sade: 'Vem vill locka Ahab, Israels konung, att draga upp mot Ramot i Gilead, för att han må falla där?' Då sade den ene så och den andre så.

20

Slutligen kom anden fram och ställde sig inför HERREN och sade: 'Jag vill locka honom därtill.' HERREN frågade honom: 'På vad sätt?'

21

Han svarade: 'Jag vill gå ut och bliva en lögnens ande i alla hans profeters mun.» Då sade han: 'Du må försöka att locka honom därtill och du skall också lyckas; gå ut och gör så.'

22

Och se, nu har HERREN lagt en lögnens ande i dessa dina profeters mun, medan HERREN ändå har beslutit att olycka skall komma över dig.»

23

Då trädde Sidkia, Kenaanas son, fram och gav Mika ett slag på kinden och sade: »På vilken väg har då HERRENS Ande gått bort ifrån mig för att tala med dig?»

24

Mika svarade: »Du skall få se det på den dag då du nödgas springa från kammare till kammare för att gömma dig.»

25

Men Israels konung sade: »Tagen Mika och fören honom tillbaka till Amon, hövitsmannen i staden, och till Joas, konungasonen.

26

Och sägen: Så säger konungen: Sätten denne i fängelse och bespisen honom med fångkost, till dess jag kommer välbehållen tillbaka.»

27

Mika svarade: »Om du kommer välbehållen tillbaka, så har HERREN icke talat genom mig.» Och han sade ytterligare: »Hören detta, I folk, allasammans.»

28

Så drog nu Israels konung jämte Josafat, Juda konung, upp till Ramot i Gilead.

29

Och Israels konung sade till Josafat: »Jag vill förkläda mig, när jag drager ut i striden, men du må vara klädd i dina egna kläder.» Så förklädde sig Israels konung, när de drogo ut i striden.

30

Men konungen i Aram hade bjudit och sagt till sina vagnshövitsmän: »I skolen icke giva eder i strid med någon, vare sig liten eller stor, utom med Israels konung allena.»

31

När då hövitsmannen över vagnarna fingo se Josafat, tänkte de: »Detta är Israels konung», och omringade honom därför, i avsikt att anfalla honom. Då gav Josafat upp ett rop, och HERREN hjälpte honom, Gud vände dem bort ifrån honom.

32

Så snart nämligen hövitsmännen över vagnarna märkte att det icke var Israels konung, vände de om och läto honom vara.

33

Men en man som spände sin båge och sköt på måfå träffade Israels konung i en fog på rustningen. Då sade denne till sin körsven: »Sväng om vagnen och för mig ut ur hären, ty jag är sårad.»

34

Och striden blev på den dagen allt häftigare, och Israels konung höll sig ända till aftonen upprätt i sin vagn, vänd mot araméerna; men vid den tid då solen gick ned gav han upp andan.

19 Andra Krönikeboken


Andra Krönikeboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Andra Krönikeboken

Andra Krönikeboken

Index

19 Kapitlet

1

Men Josafat, Juda konung, vände välbehållen hem igen till Jerusalem.

2

Då gick siaren Jehu, Hananis son, ut mot konung Josafat och sade till honom: »Skall man då hjälpa den ogudaktige? Skall du då älska dem som hata HERREN? För vad du har gjort vilar nu HERRENS förtörnelse över dig.

3

Dock har något gott blivit funnet hos dig, ty du har utrotat Aserorna ur landet och har vänt ditt hjärta till att söka Gud.»

4

Och Josafat stannade nu i Jerusalem, men sedan drog han åter ut bland folket, ifrån Beer-Seba ända till Efraims bergsbygd, och förde dem tillbaka till HERREN, deras fäders Gud.

5

Och han anställde domare i landet, i alla Juda befästa städer, särskilda för var stad.

6

Och han sade till dessa domare: »Sen till, vad I gören; ty I dömen icke människodom, utan HERRENS dom, och han är närvarande, så ofta I dömen.

7

Låten alltså nu fruktan för HERREN vara över eder. Given akt på vad I gören; ty hos HERREN, vår Gud, finnes ingen orätt, och han har icke anseende till personen, ej heller tager han mutor.»

8

Också i Jerusalem hade Josafat anställt några av leviterna och prästerna och några av huvudmännen för Israels familjer till att döma HERRENS dom och avgöra rättstvister. När de sedan vände tillbaka till Jerusalem,

9

bjöd han dem och sade: »Så skolen I göra i HERRENS fruktan, redligt och med hängivet hjärta.

10

Och så ofta någon rättssak drages inför eder av edra bröder, som bo i sina städer, det må gälla dom i en blodssak eller eljest tillämpning av lag och bud, stadgar och rätter, då skolen I varna dem, så att de icke ådraga sig skuld inför HERREN, varigenom förtörnelse kommer över eder och edra bröder. Så skolen I göra, för att I icke mån ådraga eder skuld.

11

Och se, översteprästen Amarja skall vara eder förman i alla HERRENS saker, och Sebadja, Ismaels son, fursten för Juda hus, i alla konungens saker; och leviterna skola vara tillsyningsmän under eder. Varen nu ståndaktiga i vad I gören, och HERREN skall vara med den som är god.»

20 Andra Krönikeboken


Andra Krönikeboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Andra Krönikeboken

Andra Krönikeboken

Index

20 Kapitlet

1

Därefter kommo Moabs barn och Ammons barn och med dem en del av ammoniterna för att strida mot Josafat.

2

Och man kom och berättade detta för Josafat och sade: »En stor hop kommer mot dig från landet på andra sidan havet, från Aram, och de äro redan i Hasason-Tamar (det är En-Gedi).»

3

Då blev Josafat förskräckt och vände sin håg till att söka HERREN; och han lät lysa ut en fasta över hela Juda.

4

Och Juda församlade sig för att söka hjälp hos HERREN; ja, från alla Juda städer kom man för att söka HERREN.

5

Och Josafat trädde upp i Juda mäns och Jerusalems församling i HERRENS hus, framför den nya förgården,

6

och sade: »HERRE, våra fäders Gud, är icke du Gud i himmelen och den som råder över alla hednafolkens riken? I din hand är kraft och makt; och ingen finnes, som kan stå dig emot.

7

Var det icke du, vår Gud, som fördrev detta lands inbyggare för ditt folk Israel och gav det åt Abrahams, din väns, säd för evig tid?

8

De fingo bo där, och de byggde dig där en helgedom åt ditt namn, i det de sade:

9

'Om något ont kommer över oss, svärd, straffdom eller pest eller hungersnöd, så vilja vi träda upp inför detta hus och inför dig, ty ditt namn är i detta hus; och vi vilja ropa till dig i vår nöd, och du skall då höra och hjälpa.'

10

Se därför nu huru Ammons barn och Moab och folket i Seirs bergsbygd -- genom vilkas område du icke tillstadde Israel att gå, när de kommo från Egyptens land, varför de ock togo en omväg bort ifrån dem och icke förgjorde dem --

11

se huru dessa nu vedergälla oss, i det att de komma för att förjaga oss ur det land som är din besittning, och som du har givit oss till besittning.

12

Du, vår Gud, skall du icke hålla dom över dem? Ty vi förmå intet mot denna stora hop som kommer emot oss, och själva veta vi icke vad vi skola göra, utan till dig se våra ögon.»

13

Och hela Juda stod där inför HERREN med sina späda barn, sina hustrur och söner.

14

Då kom HERRENS Ande mitt i församlingen över Jahasiel, son till Sakarja, son till Benaja, son till Jegiel, son till Mattanja, en levit, av Asafs söner,

15

och han sade: »Akten härpå, alla I av Juda, och I Jerusalems invånare, och du konung Josafat. Så säger HERREN till eder: Frukten icke och varen icke förfärade för denna stora hop, ty striden är icke eder, utan Guds.

16

Dragen i morgon ned mot dem. De draga då upp på Hassishöjden, och I skolen träffa dem vid andan av dalen, framför Jeruels öken.

17

Men därvid bliver det icke eder sak att strida. I skolen allenast träda fram och stå stilla och se på, huru HERREN frälsar eder, I av Juda och Jerusalem. Frukten icke och varen icke förfärade. Dragen i morgon ut mot dem, och HERREN skall vara med eder.»

18

Då böjde Josafat sig ned med ansiktet mot jorden, och alla Juda män och Jerusalems invånare föllo ned för HERREN och tillbådo HERREN.

19

Och de av leviterna, som tillhörde kehatiternas och koraiternas barn, stodo upp och lovade HERREN, Israels Gud, med hög och stark röst.

20

Men bittida följande morgon drogo de ut till Tekoas öken. Och när de drogo ut, trädde Josafat fram och sade: »Hören mig, I av Juda och I Jerusalems invånare. Haven tro på HERREN, eder Gud, så skolen I hava ro. Och tron på hans profeter, så skolen I bliva lyckosamma.»

21

Och sedan han hade rådfört sig med folket, ställde han upp män som skulle sjunga till HERRENS ära och lova honom i helig skrud, under det att de drogo ut framför den väpnade hären; de skulle sjunga: »Tacken HERREN, ty hans nåd varar evinnerligen.»

22

Och just som de begynte med sången och lovet, lät HERREN ett angrepp ske bakifrån på Ammons barn och Moab och folket ifrån Seirs bergsbygd, dem som hade kommit mot Juda; och de blevo slagna.

23

Och Ammons barn och Moab reste sig mot folket ifrån Seirs bergsbygd och gåvo dem till spillo och förgjorde dem; och när de hade gjort ände på folket ifrån Seir, hjälptes de åt att nedgöra varandra.

24

När sedan Juda män kommo upp på höjden, varifrån man kunde se ut över öknen, och vände sig mot fiendernas hop, fingo de se dessa ligga döda på jorden, och ingen hade undkommit.

25

Och när Josafat begav sig dit med sitt folk för att plundra och taga byte från dem, funno de där en myckenhet av gods och av döda kroppar och av dyrbara ting; och de togo for sig så mycket att de icke kunde bära det. Och de fortsatte plundringen i tre dagar; så stort var bytet.

26

Men på fjärde dagen församlade de sig i Berakadalen; där blovade de/b HERREN, och därav fick det stället namnet bBerakadalen/b, såsom det heter ännu i dag.

27

Därefter vände alla Judas och Jerusalems män, med Josafat i spetsen, glada tillbaka igen till Jerusalem; ty HERREN hade berett dem glädje genom vad som hade skett med deras fiender.

28

Och de drogo in i Jerusalem med psaltare, harpor och trumpeter och tågade till HERRENS hus.

29

Och en förskräckelse ifrån Gud kom över alla de främmande rikena, när de hörde att HERREN hade stritt mot Israels fiender.

30

Och Josafats rike hade nu ro, ty hans Gud lät honom få lugn på alla sidor.

31

Så regerade Josafat över Juda. han var trettiofem år gammal, när han blev konung, och han regerade tjugufem år i Jerusalem. Hans moder hette Asuba, Silhis dotter.

32

Och han vandrade på sin fader Asas väg, utan att vika av ifrån den; han gjorde nämligen vad rätt var i HERRENS ögon.

33

Dock blevo offerhöjderna icke avskaffade, och ännu hade folket icke vänt sina hjärtan till sina fäders Gud.

34

Vad nu mer är att säga om Josafat, om hans första tid såväl som om hans sista, det finnes upptecknat i Jehus, Hananis sons, krönika, som är upptagen i boken om Israels konungar.

35

Men sedan förband sig Josafat, Juda konung, med Ahasja, Israels konung, fastän denne var ogudaktig i sina gärningar;

36

han förband sig med honom för att bygga skepp som skulle gå till Tarsis. Och de byggde skepp i Esjon-Geber.

37

Då profeterade Elieser, Dodavahus son, från Maresa, mot Josafat; han sade: »Därför att du har förbundit dig med Ahasja, skall HERREN låta ditt företag bliva om intet.» Och somliga av skeppen ledo skeppsbrott, så att de icke kunde gå till Tarsis.

21 Andra Krönikeboken


Andra Krönikeboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Andra Krönikeboken

Andra Krönikeboken

Index

21 Kapitlet

1

Och Josafat gick till vila hos sina fäder och blev begraven hos sina fäder i Davids stad. Och hans son Joram blev konung efter honom.

2

Denne hade bröder, söner till Josafat: Asarja, Jehiel, Sakarja, Asarjahu, Mikael och Sefatja; alla dessa voro söner till Josafat, Israels konung.

3

Och deras fader gav dem stora skänker i silver och guld och dyrbarheter, därtill ock fasta städer i Juda; men konungadömet hade han givit åt Joram, ty denne var den förstfödde.

4

När Joram nu hade övertagit sin faders konungadöme och befäst sig däri, dräpte han alla sina bröder med svärd, så ock några av Israels furstar,

5

Joram var trettiotvå år gammal, är han blev konung, och han regerade åtta år i Jerusalem.

6

Men han vandrade på Israels konungars väg, såsom Ahabs hus hade gjort, ty en dotter till Ahab var hans hustru; han gjorde vad ont var i HERRENS ögon.

7

Dock ville HERREN icke fördärva Davids hus, för det förbunds skull som han hade slutit med David, och enligt sitt löfte, att han skulle låta honom och hans söner hava en lampa för alltid.

8

I hans tid avföll Edom från Juda välde och satte en egen konung över sig.

9

Då drog Joram dit med sina hövitsmän och med alla sina stridsvagnar. Och om natten gjorde han ett anfall på edoméerna, som hade omringat honom, och slog dem och hövitsmännen över deras vagnar.

10

Så avföll Edom från Juda välde, och det har varit skilt därifrån ända till denna dag. Vid samma tid avföll ock Libna från hans välde, därför att han hade övergivit HERREN, sina fäders Gud.

11

Också han uppförde offerhöjder på bergen i Juda och förledde så Jerusalems invånare till trolös avfällighet och förförde Juda.

12

Men en skrivelse kom honom till handa från profeten Elia, så lydande: »Så säger HERREN, din fader Davids Gud: Se, du har icke vandrat på din fader Josafats vägar eller på Asas, Juda konungs, vägar,

13

utan du har vandrat på Israels konungars väg och förlett Juda och Jerusalems invånare till trolös avfällighet, på samma sätt som Ahabs hus förledde till avfällighet; du har också dräpt dina bröder, dem som hörde till din faders hus, och som voro bättre än du.

14

Därför skall HERREN låta en stor hemsökelse drabba ditt folk, så ock dina barn och dina hustrur och allt vad du äger;

15

och själv skall du träffas av svår sjukdom, en sjukdom i dina inälvor, så svår att dina inälvor, efter år och dagar, skola falla ut i följd av sjukdomen.»

16

Och HERREN uppväckte mot Joram filistéernas ande och de arabers som bodde närmast etiopierna;

17

och de drogo upp mot Juda och bröto in där och förde bort allt gods som fanns i konungens hus, därtill ock hans söner och hustrur, så att han icke hade kvar någon av sina söner förutom Joahas, sin yngste son.

18

Och efter allt detta hemsökte HERREN honom med en obotlig sjukdom i inälvorna.

19

Och efter år och dagar, när två år voro förlidna, föllo hans inälvor ut i följd av sjukdomen, och han dog i svåra plågor; men hans folk anställde ingen förbränning till hans ära, såsom de hade gjort efter hans fäder.

20

Han var trettiotvå år gammal, när han blev konung, och han regerade åtta år i Jerusalem. Och han gick bort utan att bliva saknad, och man begrov honom i Davids stad, men icke i konungagravarna.

22 Andra Krönikeboken


Andra Krönikeboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Andra Krönikeboken

Andra Krönikeboken

Index

22 Kapitlet

1

Och Jerusalems invånare gjorde Ahasja, hans yngste son, till konung efter honom; ty alla de äldre hade blivit dräpta av den rövarskara som med araberna hade kommit till lägret. Så blev då Ahasja, Jorams son, konung i Juda.

2

Fyrtiotvå år gammal var Ahasja, är han blev konung, ock han regerade ett år i Jerusalem. Hans moder hette Atalja, Omris dotter.

3

Också han vandrade på Ahabs hus' vägar, ty hans moder var hans rådgiverska i ogudaktighet.

4

Han gjorde vad ont var i HERRENS ögon likasom Ahabs hus; ty därifrån tog han, efter sin faders död, sina rådgivare, till sitt eget fördärv.

5

Det var ock deras råd han följde, när han drog åstad med Joram, Ahabs son, Israels konung, och stridde mot Hasael, konungen i Aram, vid Ramot i Gilead. Men Joram blev sårad av araméerna.

6

Då vände han tillbaka, för att i Jisreel låta hela sig från de sår som han hade fått vid Rama, i striden mot Hasael, konungen i Aram. Och Asarja, Jorams son, Juda konung, for ned för att besöka Joram, Ahabs son, i Jisreel, eftersom denne låg sjuk.

7

Men till Ahasjas fördärv var det av Gud bestämt att han skulle komma till Joram. Ty när han hade kommit dit, for han med Joram för att möta Jehu, Nimsis son, som HERREN hade smort till att utrota Ahabs hus.

8

Så hände sig att Jehu, när han utförde straffdomen över Ahabs hus, träffade på de Juda furstar och de brorsöner till Ahasja, som voro i Ahasjas tjänst, och dräpte dem.

9

Sedan sökte han efter Ahasja; och man grep denne, där han höll sig gömd i Samaria, och förde honom till Jehu och dödade honom. Men därefter begrovo de honom, ty de sade: »Han var dock son till Josafat, som sökte HERREN av allt sitt hjärta.» Och av Ahasjas hus fanns sedan ingen dom förmådde övertaga konungadömet.

10

När nu Atalja, Ahasjas moder, förnam att hennes son var död, stod hon upp och förgjorde hela konungasläkten i Juda hus.

11

Men just när konungabarnen skulle dödas, tog konungadottern Josabeat Joas, Ahasjas son, och skaffade honom hemligen undan, i det att han förde honom jämte hans amma in i sovkammaren; där höll Josabeat, konung Jorams dotter, prästen Jojadas hustru -- som ju ock var Ahasjas syster -- honom dold för Atalja, så att denna icke fick döda honom.

12

Sedan var han hos dem i Guds hus, där han förblev gömd i sex år, medan Atalja regerade i landet.

23 Andra Krönikeboken


Andra Krönikeboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Andra Krönikeboken

Andra Krönikeboken

Index

23 Kapitlet

1

Men i det sjunde året tog Jojada mod till sig och förband sig med underhövitsmännen Asarja, Jerohams son, Ismael, Johanans son, Asarja, Obeds son, Maaseja, Adajas son, och Elisafat, Sikris son.

2

Dessa foro därefter omkring i Juda och församlade leviterna ur alla Juda städer, så ock huvudmännen för Israels familjer. Och när de kommo till Jerusalem,

3

Slöt hela församlingen i Guds hus ett förbund med konungen. Och Jojada sade till dem: »Konungens son skall nu vara konung, såsom HERREN har talat angående Davids söner.

4

Detta är alltså vad I skolen göra: en tredjedel av eder, nämligen de präster och leviter som hava att inträda i vakthållningen på sabbaten, skall stå på vakt vid trösklarna

5

och en tredjedel vid konungshuset och en tredjedel vid Jesodporten; och allt folket skall vara på förgårdarna till HERRENS hus.

6

Dock må ingen annan än prästerna och de tjänstgörande leviterna gå in i HERRENS hus; dessa må gå in, ty de äro heliga. Men allt det övriga folket skall iakttaga vad HERREN har bjudit dem iakttaga.

7

Och leviterna skola ställa sig runt omkring konungen, var och en med sina vapen i handen; och om någon vill tränga sig in i huset, skall han dödas. Och I skolen följa konungen, vare sig han går in eller ut.»

8

Leviterna och hela Juda gjorde allt vad prästen Jojada hade bjudit dem, var och en av dem tog sina män, både de som skulle inträda i vakthållningen på sabbaten och de som skulle avgå därifrån på sabbaten, ty prästen Jojada lät ingen avdelning vara fri ifrån tjänstgöring.

9

Och prästen Jojada gav åt underhövitsmännen de spjut och de sköldar av olika slag, som hade tillhört konung David, och som funnos i Guds hus.

10

Och han ställde upp allt folket, var och en med sitt vapen i handen, från husets södra sida till husets norra sida, mot altaret och mot huset, runt omkring konungen.

11

Därefter förde de ut konungasonen och satte på honom kronan och gåvo honom vittnesbördet och gjorde honom till konung; och Jojada och hans söner smorde honom och ropade: »Leve konungen!»

12

När Atalja nu hörde folkets rop, då de skyndade fram och hyllade konungen, gick hon in i HERRENS hus till folket.

13

Där fick hon då se konungen stå vid sin pelare, nära ingången, och hövitsmännen och trumpetblåsarna bredvid konungen, och fick höra huru hela folkmängden jublade och stötte i trumpeterna, och huru sångarna med sina instrumenter ledde hyllningssången. Då rev Atalja sönder sina kläder och ropade: »Sammansvärjning! Sammansvärjning!»

14

Men prästen Jojada lät underhövitsmännen som anförde skaran träda fram, och han sade till dem: »Fören henne ut mellan leden, och om någon följer henne, så må han dödas med svärd.» Prästen förbjöd dem nämligen att döda henne i HERRENS hus.

15

Alltså grepo de henne, och när hon hade kommit fram dit där Hästporten för in i konungshuset, dödade de henne där.

16

Och Jojada slöt ett förbund mellan sig och allt folket och konungen, att de skulle vara ett HERRENS folk.

17

Och allt folket begav sig till Baals tempel och rev ned det och slog sönder dess altaren och bilder; och Mattan, Baals präst, dräpte de framför altarna.

18

Därefter ställde Jojada ut vakter vid HERRENS hus och betrodde detta värv åt de levitiska prästerna, dem som David hade indelat i klasser för tjänstgöringen i HERRENS hus, till att offra brännoffer åt HERREN, såsom det var föreskrivet i Moses lag, med jubel och sång, efter Davids anordning.

19

Och han ställde dörrvaktarna vid portarna till HERRENS hus, för att ingen skulle komma in, som på något sätt var oren.

20

Och han tog med sig underhövitsmännen och de förnämsta och mäktigaste bland folket och hela folkmängden och förde konungen ned från HERRENS hus, och de gingo in i konungshuset genom Övre porten; och de satte konungen på konungatronen.

21

Och hela folkmängden gladde sig, och staden förblev lugn. Men Atalja hade de dödat med svärd.

24 Andra Krönikeboken


Andra Krönikeboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Andra Krönikeboken

Andra Krönikeboken

Index

24 Kapitlet

1

Joas var sju år gammal, när han blev konung, och han regerade fyrtio år i Jerusalem. Hans moder hette Sibja, från Beer-Seba.

2

Och Joas gjorde vad rätt var i HERRENS ögon, så länge prästen Jojada levde.

3

Och Jojada tog åt honom två hustrur, och han födde söner och döttrar.

4

Därefter blev Joas betänkt på att upphjälpa HERRENS hus.

5

Och han församlade prästerna och leviterna och sade till dem: »Faren vart år ut till Juda städer, och samlen från hela Israel in penningar till att sätta eder Guds hus i stånd; och I skolen bedriva denna sak med skyndsamhet.» Men leviterna skyndade sig icke.

6

Då kallade konungen till sig översteprästen Jojada och sade till honom: »Varför har du icke tillhållit leviterna att från Juda och Jerusalem indriva den skatt som HERRENS tjänare Mose pålade, och som Israels församling skulle erlägga till vittnesbördets tabernakel?

7

Ty Ataljas, den ogudaktiga kvinnans, söner hava fördärvat Gud hus; ja, allt som var helgat till HERRENS hus hava de använt till Baalerna.»

8

På konungens befallning gjorde man därefter en kista och ställde den utanför porten till HERREN hus.

9

Och man lät utropa i Juda och Jerusalem att den skatt som Guds tjänare Mose hade pålagt Israel i öknen skulle erläggas åt HERREN.

10

Och alla furstarna och allt folket buro fram penningar med glädje och kastade dem i kistan, till dess att allt var insamlat.

11

Och när tid blev att genom leviternas försorg föra kistan till de granskningsmän som konungen hade förordnat, och dessa då märkte att mycket penningar fanns i den, då kommo konungens sekreterare och översteprästens tillsyningsman och tömde kistan och buro den sedan tillbaka till dess plats. Så gjorde de gång efter annan och samlade in penningar i myckenhet.

12

Därefter lämnade konungen och Jojada dessa åt den som skulle utföra arbetet på HERRENS hus, och lejde stenhuggare och timmermän till att upphjälpa HERRENS hus, så ock järn- och kopparsmeder till att sätta HERRENS hus i stånd.

13

Och de som utförde arbetet bedrevo det så, att arbetet gick framåt under deras händer, Och de återställde Guds hus i dess förra skick och satte det i gott stånd.

14

Och när de hade slutat, buro de återstoden av penningarna till konungen och Jojada; och man gjorde därav kärl till HERRENS hus, kärl till gudstjänsten och offren, skålar och andra kärl av guld och silver Och man offrade brännoffer i HERRENS hus beständigt, så länge Jojada levde.

15

Men Jojada blev gammal och mätt på att leva och dog så; ett hundra trettio år gammal var han vid sin död.

16

Och man begrov honom i Davids stad bland konungarna, därför att han hade gjort vad gott var mot Israel och mot Gud och hans hus.

17

Men efter Jojadas död kommo Juda furstar och föllo ned för konungen; då lyssnade konungen till dem.

18

Och de övergåvo HERRENS, sina fäders Guds, hus och tjänade Aserorna och avgudarna. Då kom förtörnelse över Juda och Jerusalem genom den skuld de så ådrogo sig.

19

Och profeter sändes ibland dem för att omvända dem till HERREN; och dessa varnade dem, men de lyssnade icke därtill.

20

Men Sakarja, prästen Jojadas son, hade blivit beklädd med Guds Andes kraft, och han trädde fram inför folket och sade till dem: »Så säger Gud: Varför överträden I HERRENS bud, eder själva till ingen fromma? Eftersom I haven övergivit HERREN, har han ock övergivit eder.»

21

Då sammansvuro de sig mot honom och stenade honom, enligt konungens befallning, på förgården till HERRENS hus.

22

Ty konung Joas tänkte icke på den kärlek som Jojada, dennes fader, hade bevisat honom, utan dräpte hans son. Men denne sade i sin dödsstund: »Må HERREN se detta och utkräva det.»

23

Och när året hade gått till ända, drog araméernas här upp mot honom, och de kommo till Juda och Jerusalem och utrotade ur folket alla folkets furstar. Och allt byte som de togo sände de till konungen i Damaskus.

24

Ty fastän araméernas här som då ryckte an utgjorde allenast en ringa skara, gav HERREN likväl i deras hand en mycket talrik här, därför att folket hade övergivit HERREN, sina fäders Gud. Så fingo de utföra straffdomen över Joas.

25

Och när dessa drogo bort ifrån honom -- ty de lämnade honom kvar illa sjuk -- sammansvuro sig hans tjänare mot honom, därför att han hade utgjutit prästen Jojadas söners blod, och dräpte honom på hans säng; detta blev hans död. Och man begrov honom i Davids stad; dock begrov man honom icke i konungagravarna.

26

Och de som sammansvuro sig mot honom voro Sabad, son till ammonitiskan Simeat, och Josabad, son till moabitiskan Simrit.

27

Men om hans söner, och om de många profetior som förkunnades mot honom, och om huru Guds hus åter upprättades, härom är skrivet i »Utläggning av Konungaboken». Och hans son Amasja blev konung efter honom.

25 Andra Krönikeboken


Andra Krönikeboken Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Andra Krönikeboken

Andra Krönikeboken

Index

25 Kapitlet

1

Amasja var tjugufem år gammal, när han blev konung, och han regerade tjugunio år i Jerusalem. Hans moder hette Joaddan, från Jerusalem.

2

Han gjorde vad rätt var i HERRENS ögon, dock icke av fullt hängivet hjärta.

3

Och sedan hans konungadöme hade blivit befäst, lät han dräpa dem av sina tjänare, som hade dödat hans fader, konungen.

4

Men deras barn dödade han icke, utan handlade i enlighet med vad föreskrivet var i Moses lagbok, där HERREN hade bjudit och sagt: »Föräldrarna skola icke dö för sina barns skull, och barnen skola icke dö för sina föräldrars skull, utan var och en skall dö genom sin egen synd.»

5

Och Amasja församlade Juda barn och lät dem ställa upp sig efter sina familjer, efter sina över- och under- hövitsmän, hela Juda och Benjamin. Därefter inmönstrade han dem som voro tjugu år gamla eller därutöver, och fann dem utgöra tre hundra tusen utvalda stridbara män, som kunde föra spjut och sköld.

6

Därtill lejde han för hundra talenter silver ett hundra tusen tappra stridsmän ur Israel.

7

Men en gudsman kom till honom och sade: »O konung, låt icke Israels här draga åstad med dig, ty HERREN är icke med Israel, icke med hela hopen av Efraims barn;

8

utan du själv må allena draga åstad. Grip verket an, gå frimodigt ut i striden. Gud skall eljest låta dig komma på fall genom fienden; ty Gud förmår både att hjälpa och att stjälpa.»

9

Amasja sade till gudsmannen: »Men huru skall det då gå med de hundra talenterna som jag har givit åt skaran från Israel?» Gudsmannen svarade: »HERREN kan väl giva dig mer än det.»

10

Då avskilde Amasja den skara som hade kommit till honom från Efraim och lät dem gå hem igen. Häröver blevo dessa högeligen förgrymmade på Juda och vände tillbaka hem i vredesmod.

11

Men Amasja tog mod till sig och tågade ut med sitt folk och drog till Saltdalen och nedgjorde där av Seirs barn tio tusen.

12

Och Juda barn togo andra tio tusen till fånga levande; dem förde de upp på spetsen av en klippa och störtade dem ned från klippspetsen, så att de alla krossades.

13

Men de som tillhörde den skara som Amasja hade sänt tillbaka, och som icke hade fått gå med honom ut i striden, företogo plundringståg i Juda städer, från Samaria ända till Bet-Horon; och de nedgjorde tre tusen av invånarna och togo stort byte.

14

När sedan Amasja kom tillbaka från sin seger över edoméerna, förde han med sig Seirs barns gudar och ställde upp dem till gudar åt sig; och han tillbad inför dem och tände offereld åt dem.

15

Då upptändes HERRENS vrede mot Amasja, och han sände till honom en profet; denne sade till honom: »Varför söker du detta folks gudar, som ju icke hava kunnat rädda sitt eget folk ur din hand?»

16

När denne så talade till honom, svarade han honom: »Hava vi satt dig till konungens rådgivare? Håll upp, om du icke vill att man skall dräpa dig.» Då höll profeten upp och sade: »Jag förstår nu att Gud har beslutit att fördärva dig, eftersom du gör på detta sätt och icke vill höra på mitt råd.»

17

Och sedan Amasja, Juda konung, hade hållit rådplägning, sände han till Joas, son till Joahas, son till Jehu, Israels konung, och lät säga: »Kom, låt oss drabba samman med varandra.»

18

Men Joas, Israels konung, sände då till Amasja, Juda konung, och lät svara: »Törnbusken på Libanon sände en gång bud till cedern på Libanon och lät säga: 'Giv din dotter åt min son till hustru.' Men sedan gingo markens djur på Libanon fram över törnbusken och trampade ned den.

19

Du tänker på huru du har slagit Edom, och däröver förhäver du dig ditt hjärta och vill vinna ännu mer ära. Men stanna nu hemma. Varför utmanar du olyckan, dig själv och Juda med dig till fall?»

20

Men Amasja ville icke höra härpå, ty Gud skickade det så, för att de skulle bliva givna i fiendehand, eftersom de hade sökt Edoms gudar.

21

Så drog då Joas, Israels konung, upp, och de drabbade samman med varandra, han och Amasja, Juda konung, vid det Bet-Semes som hör till Juda.

22

Och Juda män blevo slagna av Israels män och flydde, var och en till sin hydda.

23

Och Amasja, Juda konung, son till Joas, son till Joahas, blev tagen till fånga i Bet-Semes av Joas, Israels konung. Och när denne hade fört honom till Jerusalem, bröt han ned ett stycke av Jerusalems mur, från Efraimsporten ända till Poneporten, fyra hundra alnar.

24

Och han tog allt guld och silver och alla kärl som funnos i Guds hus, hos Obed-Edom, och konungshusets skatter, därtill ock gisslan, och vände så tillbaka till Samaria.

25

Men Amasja, Joas' son, Juda konung, levde i femton år efter Joas', Joahas' sons, Israels konungs, död.

26

Vad nu mer är att säga om Amasja, om hans första tid såväl som om hans sista, det finnes upptecknat i boken om Judas och Israels konungar.

27

Och från den tid då Amasja vek av ifrån HERREN begynte man anstifta en sammansvärjning mot honom i Jerusalem, så att han måste fly till Lakis. Då sändes män efter honom till Lakis, och dessa dödade honom där.

28

Sedan förde man honom därifrån på hästar och begrov honom hos hans fäder i Juda huvudstad.

26 Andra Krönikeboken


Andra Krönikeboken Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Andra Krönikeboken

Andra Krönikeboken

Index

26 Kapitlet

1

Och allt folket i Juda tog Ussia, som då var sexton år gammal, och gjorde honom till konung i hans fader Amasjas ställe.

2

Det var han som befäste Elot, och han lade det åter under Juda, sedan konungen hade gått till vila hos sina fäder.

3

Ussia var sexton år gammal, när han blev konung, och han regerade femtiotvå år i Jerusalem. Hans moder hette Jekilja, från Jerusalem.

4

Han gjorde vad rätt var i HERRENS ögon, alldeles såsom hans fader Amasja hade gjort.

5

Och han sökte Gud, så länge Sakarja levde, han som aktade på Guds syner. Och så länge han sökte HERREN, lät Gud det gå honom väl.

6

Han drog ut och stridde mot filistéerna och bröt ned Gats, Jabnes och Asdods murar; och han byggde städer på Asdods område och annorstädes i filistéernas land.

7

Och Gud hjälpte honom mot filistéerna och mot de araber som bodde i Gur-Baal och mot maoniterna.

8

Och ammoniterna måste giva skänker åt Ussia, och ryktet om honom sträckte sig ända till Egypten, ty han blev övermåttan mäktig.

9

Och Ussia byggde torn i Jerusalem över Hörnporten och över Dalporten och över Vinkeln och befäste dem.

10

Han byggde ock torn i öknen och högg ut många brunnar, ty han hade mycken boskap, både i låglandet och på slätten. Jordbruks- och vingårdsarbetare hade han i bergsbygden och på de bördiga fälten, ty han var en vän av åkerbruk.

11

Och Ussia hade en krigshär som drog ut till strid i avdelade skaror, med en mansstyrka som hade blivit fastställd vid mönstring genom sekreteraren Jeguel och tillsyningsmannen Maaseja, under överinseende av Hananja, en av konungens hövitsmän.

12

Hela antalet av de tappra stridsmän som voro huvudmän för familjerna var två tusen sex hundra.

13

Under deras befäl stod en krigshär av tre hundra sju tusen fem hundra män, som stridde med kraft och mod och voro konungens hjälp mot fienden.

14

Och Ussia försåg hela denna här med sköldar, spjut, hjälmar, pansar och bågar, så ock med slungstenar.

15

Och han lät i Jerusalem göra krigsredskap, konstmässigt uttänkta, till att sätta upp på tornen och på murarnas hörn, för att med dem avskjuta pilar och stora stenar. Och ryktet om honom gick ut vida omkring, ty underbart hjälptes han fram till makt.

16

Men när han nu var så mäktig, blev hans hjärta högmodigt, så att han gjorde vad fördärvligt var; han förbröt sig trolöst mot HERREN, sin Gud, i det att han gick in i HERRENS tempel för att antända rökelse på rökelsealtaret.

17

Då gick prästen Asarja ditin efter honom, åtföljd av åttio HERRENS präster, oförskräckta män.

18

Dessa trädde fram mot konung Ussia och sade till honom: »Det hör icke dig till, Ussia, att antända rökelse åt HERREN, utan det tillhör prästerna, Arons söner, som är helgade till att antända rökelse. Gå ut ur helgedomen, ty du har begått en förbrytelse, och HERREN Gud skall icke låta detta lända dig till ära.»

19

Då for Ussia ut i vrede, där han stod med ett rökelsekar i sin hand för att antända rökelse. Men just som han for ut mot prästerna, slog spetälska ut på hans panna, i prästernas närvaro, inne i HERRENS hus, bredvid rökelsealtaret.

20

Och när översteprästen Asarja och alla prästerna vände sig till honom och fingo se att han var spetälsk i pannan, drevo de honom strax ut därifrån. Själv skyndade han också ut, eftersom HERREN så hemsökte honom.

21

Sedan var konung Ussia spetälsk för hela sitt liv och bodde i ett särskilt hus såsom spetälsk, ty han var utesluten från HERRENS hus. Hans son Jotam förestod då konungens hus och dömde folket i landet.

22

Vad nu mer är att säga om Ussia, om hans första tid såväl som om hans sista, det har profeten Jesaja, Amos' son, tecknat upp.

23

Och Ussia gick till vila hos sina fäder, och man begrov honom hos hans fäder, ute på konungagravens mark, detta med tanke därpå att han hade varit spetälsk. Och hans son Jotam blev konung efter honom.

27 Andra Krönikeboken


Andra Krönikeboken Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Andra Krönikeboken

Andra Krönikeboken

Index

27 Kapitlet

1

Jotam var tjugufem år gammal när han blev konung, och han regerade sexton år i Jerusalem. Hans moder hette Jerusa, Sadoks dotter.

2

Han gjorde vad rätt var i HERRENS ögon, alldeles såsom hans fader Ussia hade gjort, vartill kom att han icke trängde in i HERRENS tempel; men folket gjorde ännu vad fördärvligt var.

3

Han byggde Övre porten till HERRENS hus, och på Ofelmuren utförde han stora byggnadsarbeten.

4

Därtill byggde han städer i Juda bergsbygd, och i skogarna byggde han borgar och torn.

5

Och när han så kom i strid med Ammons barns konung, blev han dem övermäktig, så att Ammons barn det året måste giva honom ett hundra talenter silver, tio tusen korer vete och tio tusen korer korn. Lika mycket måste Ammons barn erlägga åt honom också nästa år och året därpå.

6

Så mäktig blev Jotam, därför att han vandrade ståndaktigt inför HERREN, sin Gud.

7

Vad nu mer är att säga om Jotam och om alla hans krig och andra företag, det finnes upptecknat i boken om Israels och Juda konungar.

8

Han var tjugufem år gammal, när han blev konung, och han regerade sexton år i Jerusalem.

9

Och Jotam gick till vila hos sina fäder, och man begrov honom i Davids stad. Och hans son Ahas blev konung efter honom.

28 Andra Krönikeboken


Andra Krönikeboken Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Andra Krönikeboken

Andra Krönikeboken

Index

28 Kapitlet

1

Ahas var tjugu år gammal när han blev konung, och han regerade sexton år i Jerusalem. Han gjorde icke vad rätt var i HERRENS ögon, såsom hans fader David,

2

utan vandrade på Israels konungars väg; ja, han lät ock göra gjutna beläten åt Baalerna.

3

Och själv tände han offereld i Hinnoms sons dal och brände upp sina barn i eld, efter den styggeliga seden hos de folk som HERREN hade fördrivit för Israels barn.

4

Och han frambar offer och tände offereld på höjderna och kullarna och under alla gröna träd.

5

Därför gav HERREN, hans Gud, honom i den arameiske konungens hand; de slogo honom och togo av hans folk en stor hop fångar och förde dem till Damaskus. Han blev ock given i Israels konungs hand, så att denne tillfogade honom ett stort nederlag.

6

Ty Peka, Remaljas son, dräpte av Juda ett hundra tjugu tusen man på en enda dag, allasammans stridbara män. Detta skedde därför att de hade övergivit HERREN, sina fäders Gud.

7

Och Sikri, en tapper man från Efraim, dräpte Maaseja, konungasonen, och Asrikam, slottshövdingen, och Elkana, konungens närmaste man.

8

Och Israels barn bortförde från sina bröder två hundra tusen fångar, nämligen deras hustrur, söner och döttrar, och togo därjämte mycket byte från dem och förde bytet till Samaria.

9

Men där var en HERRENS profet som hette Oded; denne gick ut mot hären, när den kom till Samaria, och sade till dem: »Se, i sin vrede över Juda har HERREN, edra fäders Gud, givit dem i eder hand, men I haven dräpt dem med en hätskhet som har nått upp till himmelen.

10

Och nu tänken I göra Judas och Jerusalems barn till trälar och trälinnor åt eder. Därmed dragen I ju allenast skuld över eder själva inför HERREN, eder Gud.

11

Så hören mig nu: Sänden tillbaka fångarna som I haven tagit från edra bröder; ty HERRENS vrede är upptänd mot eder.»

12

Några av huvudmännen bland Efraims barn, nämligen Asarja, Johanans son, Berekja, Mesillemots son, Hiskia, Sallums son, och Amasa, Hadlais son, stodo då upp och gingo emot dem som kommo från kriget

13

och sade till dem: »I skolen icke föra dessa fångar hitin; ty I förehaven något som drager skuld över oss inför HERREN, och varigenom I ytterligare föröken våra synder och vår skuld. Vår skuld är ju redan stor nog, och vrede är upptänd mot Israel.»

14

Då lämnade krigsfolket ifrån sig fångarna och bytet inför de överste och hela församlingen.

15

Och de nämnda männen stodo upp och togo sig an fångarna. Alla som voro nakna bland dem klädde de upp med vad de hade tagit såsom byte; de gåvo dem kläder och skor, mat och dryck, och smorde dem med olja, och alla som icke orkade gå läto de sätta sig upp på åsnor, och förde dem så till Jeriko, Palmstaden, till deras bröder där. Sedan vände de tillbaka till Samaria.

16

Vid samma tid sände konung Ahas bud till konungarna i Assyrien, med begäran att de skulle hjälpa honom.

17

Ty förutom allt annat hade edoméerna kommit och slagit Juda och tagit fångar.

18

Och filistéerna hade fallit in i städerna i Juda lågland och sydland och hade intagit Bet-Semes, Ajalon och Gederot, så ock Soko med underlydande orter, Timna med underlydande orter och Gimso med underlydande orter, och hade bosatt sig i dem.

19

Ty HERREN ville förödmjuka Juda, för Ahas', den israelitiske konungens, skull, därför att denne hade vållat oordning i Juda och varit otrogen mot HERREN.

20

Men Tillegat-Pilneeser, konungen i Assyrien, drog emot honom och angrep honom, i stället för att understödja honom.

21

Ty fastän Ahas plundrade HERRENS hus och konungshuset och de överstes hus och gav allt åt konungen i Assyrien, så hjälpte det honom dock icke.

22

Och i sin nöd försyndade sig samme konung Ahas ännu mer genom otrohet mot HERREN.

23

Han offrade nämligen åt gudarna i Damaskus, som hade slagit honom; ty han tänkte: »Eftersom de arameiska konungarnas gudar hava förmått hjälpa dem, vill jag offra åt dessa gudar, för att de ock må hjälpa mig.» Men i stället var det dessa som kommo honom och hela Israel på fall.

24

Ahas samlade ihop de kärl som funnos i Guds hus och bröt sönder kärlen i Guds hus och stängde igen dörrarna till HERRENS hus, och gjorde sig altaren i vart hörn i Jerusalem.

25

Och i var och en av Juda städer uppförde han offerhöjder för att där tända offereld åt andra gudar, och han förtörnade så HERREN, sina fäders Gud.

26

Vad nu mer är att säga om honom och om alla hans företag, under hans första tid såväl som under hans sista, det finnes upptecknat i boken om Judas och Israels konungar.

27

Och Ahas gick till vila hos sina fäder, och man begrov honom i Jerusalem, inne i själva staden; de lade honom nämligen icke i Israels konungars gravar. Och hans son Hiskia blev konung efter honom.

29 Andra Krönikeboken


Andra Krönikeboken Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Andra Krönikeboken

Andra Krönikeboken

Index

29 Kapitlet

1

Hiskia var tjugufem år gammal, när han blev konung, och han regerade tjugunio år i Jerusalem. Hans moder hette Abia, Sakarjas dotter.

2

Han gjorde vad rätt var i HERRENS ögon, alldeles såsom hans fader David hade gjort.

3

I sitt första regeringsår, i första månaden, öppnade han dörrarna till HERRENS hus och satte dem i stånd

4

Och han lät hämta prästerna och leviterna och församlade dem på den öppna platsen mot öster.

5

Och han sade till dem: »Hören mig, I leviter. Helgen nu eder själva, och helgen HERRENS, edra fäders Guds, hus, och skaffen orenheten ut ur helgedomen.

6

Ty våra fäder voro otrogna och gjorde vad ont var i HERRENS, vår Guds, ögon och övergåvo honom; de vände sitt ansikte bort ifrån HERRENS boning och vände honom ryggen.

7

De stängde ock igen dörrarna till förhuset, släckte ut lamporna, tände ingen rökelse och offrade inga brännoffer i helgedomen åt Israels Gud.

8

Därför har HERRENS förtörnelse kommit över Juda och Jerusalem, och han har gjort dem till en varnagel, till ett föremål för häpnad och begabberi, såsom I sen med egna ögon.

9

Ja, därför hava ock våra fäder fallit för svärd, och våra söner och döttrar och hustrur hava fördenskull kommit i fångenskap.

10

Men nu har jag i sinnet att sluta ett förbund med HERREN, Israels Gud, för att hans vredes glöd må vända sig ifrån oss.

11

Så varen nu icke försumliga, mina barn, ty eder har HERREN utvalt till att stå inför hans ansikte och göra tjänst inför honom, till att vara hans tjänare och antända rökelse åt honom.»

12

Då stodo leviterna upp: Mahat, Amasais son, och Joel, Asarjas son, av kehatiternas barn; av Meraris barn Kis, Abdis son, och Asarja, Jehallelels son; av gersoniterna Joa, Simmas son, och Eden, Joas son;

13

av Elisafans barn Simri och Jeguel; av Asafs barn Sakarja och Mattanja;

14

av Hemans barn Jehuel och Simei; av Jedutuns barn Semaja och Ussiel.

15

Dessa församlade nu sina bröder och helgade sig och gingo, såsom konungen hade bjudit i kraft av HERRENS ord, sedan in för att rena HERRENS hus.

16

Men prästerna gingo in i det inre av HERRENS hus för att rena det, och all orenhet som de funno i HERRENS tempel buro de ut på förgården till HERRENS hus; där togo leviterna emot den och buro ut den i Kidrons dal.

17

De begynte att helga templet på första dagen i första månaden, och på åttonde dagen i månaden hade de hunnit till HERRENS förhus och helgade sedan HERRENS hus under åtta dagar; och på sextonde dagen i första månaden hade de fullgjort sitt arbete.

18

Då gingo de in till konung Hiskia och sade: »Vi hava renat hela HERRENS hus och brännoffersaltaret med alla dess tillbehör och skådebrödsbordet med alla dess tillbehör.

19

Och alla de kärl som konung Ahas under sin regering i sin otrohet förkastade, dem hava vi återställt och helgat, och de stå nu framför HERRENS altare.»

20

Då lät konung Hiskia bittida om morgonen församla de överste i staden och gick upp i HERRENS hus.

21

Och man förde fram sju tjurar, sju vädurar och sju lamm, så ock sju bockar till syndoffer för riket och för helgedomen och för Juda; och han befallde Arons söner, prästerna, att offra detta på HERRENS altare.

22

Då slaktade de fäkreaturen, och prästerna togo upp blodet och stänkte det på altaret; därefter slaktade de vädurarna och stänkte blodet på altaret; sedan slaktade de lammen och stänkte blodet på altaret.

23

Därefter förde de syndoffersbockarna fram inför konungen och församlingen, och de lade sina händer på dem.

24

Och prästerna slaktade dem och läto deras blod såsom syndoffer komma på altaret, till försoning för hela Israel; ty konungen hade befallt att offra dessa brännoffer och syndoffer för hela Israel.

25

Och han lät leviterna ställa upp sig till tjänstgöring i HERRENS hus med cymbaler, psaltare och harpor, såsom David och Gad, konungens siare, och profeten Natan hade bjudit; ty budet härom var givet av HERREN genom hans profeter.

26

Och leviterna ställde upp sig med Davids instrumenter, och prästerna med trumpeterna.

27

Och Hiskia befallde att man skulle offra brännoffret på altaret; och på samma gång som offret begynte, begynte ock HERRENS sång ljuda jämte trumpeterna, och detta under ledning av Davids, Israels konungs, instrumenter.

28

Och hela församlingen föll ned, under det att sången sjöngs och trumpeterna skallade -- allt detta ända till dess brännoffret var fullbordat.

29

Och när de hade offrat brännoffret, knäböjde konungen och alla som voro där tillstädes med honom, och tillbådo.

30

Och konung Hiskia och de överste befallde leviterna att lova HERREN med Davids och siaren Asafs ord; och de sjöngo hans lov med glädje och böjde sig ned och tillbådo.

31

Och Hiskia tog till orda och sade: »I haven nu tagit handfyllning till HERRENS tjänst. Så träden nu hit och fören fram slaktoffer och lovoffer till HERRENS hus.» Då förde församlingen fram slaktoffer och lovoffer, och var och en som av sitt hjärta manades därtill offrade brännoffer.

32

Antalet av de brännoffersdjur som församlingen förde fram var sjuttio tjurar, ett hundra vädurar och två hundra lamm, alla dessa till brännoffer åt HERREN.

33

Och tackoffren utgjordes av sex hundra tjurar och tre tusen djur av småboskapen.

34

Men prästerna voro för få, så att de icke kunde draga av huden på alla brännoffersdjuren; därför understöddes de av sina bröder leviterna, till dess detta göromål var fullgjort, och till dess prästerna hade helgat sig. Ty i fråga om att helga sig hade leviterna visat sig mer rättsinniga än prästerna.

35

Också var antalet stort av brännoffer, vartill kommo fettstyckena från tackoffren, så ock de drickoffer som hörde till brännoffren. Så blev det ordnat med tjänstgöringen i HERRENS hus.

36

Och Hiskia och allt folket gladde sig över vad Gud hade berett åt folket; ty helt oväntat hade detta kommit till stånd.

30 Andra Krönikeboken


Andra Krönikeboken Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Andra Krönikeboken

Andra Krönikeboken

Index

30 Kapitlet

1

Därefter sände Hiskia ut bud till hela Israel och Juda och skrev också brev till Efraim och Manasse, att de skulle komma till HERRENS hus i Jerusalem för att hålla HERRENS, Israels Guds, påskhögtid.

2

Och konungen och hans förnämsta män och hela församlingen i Jerusalem enade sig om att hålla påskhögtiden i andra månaden;

3

ty de kunde icke hålla den nu genast, eftersom prästerna ännu icke hade helgat sig i tillräckligt antal och folket icke hade hunnit församla sig till Jerusalem.

4

Därför syntes det konungen och hela församlingen rätt att göra så.

5

Och de beslöto att låta utropa i hela Israel, från Beer-Seba ända till Dan, att man skulle komma och hålla HERRENS, Israels Guds, påskhögtid i Jerusalem; ty man hade icke eljest hållit den samfällt, såsom föreskrivet var.

6

Så begåvo sig då ilbuden åstad med breven från konungen och hans förnämsta män och drogo genom hela Israel och Juda, enligt konungens befallning, och sade: »I Israels barn, vänden om till HERREN, Abrahams, Isaks och Israels Gud, på det att han må vända om till den kvarleva av eder, som har räddats undan de assyriska konungarnas hand.

7

Och varen icke såsom edra fäder och bröder, som voro otrogna mot HERREN, sina fäders Gud, så att han prisgav dem åt förödelse, såsom I själva haven sett.

8

Varen alltså nu icke hårdnackade såsom edra fäder, utan underkasten eder HERREN och kommen till hans helgedom, den som han har helgat för evig tid, och tjänen HERREN, eder Gud, på det att hans vredes glöd må vända sig ifrån eder.

9

Ty om I vänden om till HERREN, skola edra bröder och edra barn finna barmhärtighet inför dem som hålla dem fångna, så att de få vända tillbaka till detta land; ty HERREN, eder Gud, är nådig och barmhärtig, och han skall icke vända sitt ansikte ifrån eder, om I vänden om till honom.»

10

Och ilbuden foro ifrån stad till stad i Efraims och Manasse land och ända till Sebulon; men man gjorde spe av dem och bespottade dem.

11

Dock funnos några i Aser, Manasse och Sebulon, som ödmjukade sig och kommo till Jerusalem.

12

Också i Juda verkade Guds hand, så att han gav dem ett endräktigt hjärta till att göra efter vad konungen och de överste hade bjudit i kraft av HERRENS ord.

13

Och mycket folk kom tillhopa i Jerusalem för att hålla det osyrade brödets högtid i andra månaden, en mycket stor församling.

14

Och de stodo upp och skaffade bort de altaren som funnos i Jerusalem; också alla offereldsaltarna skaffade de bort och kastade dem i Kidrons dal.

15

Och de slaktade påskalammet på fjortonde dagen i andra månaden; prästerna och leviterna, som nu kände blygsel och därför hade helgat sig, förde därvid fram brännoffer till HERRENS hus.

16

Och de inställde sig till tjänstgöring på sina platser, såsom det var föreskrivet för dem, efter gudsmannen Moses lag; och prästerna stänkte med blodet, sedan de hade tagit emot det av leviterna.

17

Ty många funnos i församlingen, som icke hade helgat sig; därför måste leviterna slakta påskalammen för alla som icke voro rena, och så helga dem åt HERREN.

18

Det var nämligen en myckenhet av folket, många från Efraim och Manasse, Isaskar och Sebulon, som icke hade renat sig, utan åto påskalammet på annat sätt än föreskrivet var. Men Hiskia hade bett för dem och sagt: »HERREN, den gode, förlåte var och en

19

som har vänt sitt hjärta till att söka Gud, HERREN, sina fäders Gud, om han än icke är ren efter helgedomens ordning.»

20

Och HERREN hörde Hiskia och skonade folket.

21

Så höllo Israels barn, de som då voro tillstädes i Jerusalem, det osyrade brödets högtid i sju dagar med stor glädje; och leviterna och prästerna lovade HERREN var dag med kraftiga instrumenter, HERREN till ära.

22

Och Hiskia talade vänligt till alla de leviter som voro väl förfarna i HERRENS tjänst. Och de åto av högtidsoffren under de sju dagarna, i det att de offrade tackoffer och prisade HERREN, sina faders Gud.

23

Och hela församlingen enade sig om att hålla högtid under ännu sju dagar; och så höll man högtid med glädje också under de sju dagarna.

24

Ty Hiskia, Juda konung, hade såsom offergärd givit åt församlingen ett tusen tjurar och av småboskapen sju tusen djur, och de överste hade såsom offergärd givit åt församlingen ett tusen tjurar och av småboskapen tio tusen djur. Och ett stort antal präster helgade sig.

25

Och hela Juda församling gladde sig med prästerna och leviterna, så ock hela församlingen av dem som hade kommit från Israel, ävensom de främlingar som hade kommit från Israels land, eller som bodde i Juda.

26

Och i Jerusalem var stor glädje; ty alltsedan Salomos, Davids sons, Israels konungs, tid hade icke något sådant som detta skett i Jerusalem.

27

Och de levitiska prästerna stodo upp och välsignade folket, och deras röst blev hörd, och deras bön kom till himmelen, hans heliga boning.

31 Andra Krönikeboken


Andra Krönikeboken Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Andra Krönikeboken

Andra Krönikeboken

Index

31 Kapitlet

1

När nu allt detta var till ända, drogo alla israeliter som hade varit där tillstädes ut till Juda städer och slogo sönder stoderna, höggo ned Aserorna och bröto ned offerhöjderna och altarna i hela Juda och Benjamin och i Efraim och Manasse, till dess att de hade gjort ände på dem; sedan vände alla Israels barn tillbaka till sina städer, var och en till sin egendom.

2

Och Hiskia förordnade om prästernas och leviternas avdelningar, alltefter som de tillhörde den ena eller den andra avdelningen, så att var och en av såväl prästerna som leviterna fick sitt bestämda göromål, när brännoffer och tackoffer skulle offras, till att därvid göra tjänst och tacka och lovsjunga i portarna till HERRENS läger.

3

Och konungen anslog en del av sin egendom till brännoffren, nämligen till att offra brännoffer morgon och afton, och till att offra brännoffer på sabbaterna, vid nymånaderna och vid högtiderna, såsom det var föreskrivet i HERRENS lag.

4

Och han befallde folket som bodde i Jerusalem att giva prästerna och leviterna deras del, för att de skulle kunna hålla fast vid HERRENS lag.

5

Och när denna befallning blev känd, gåvo Israels barn rikligen en förstling av säd, vin, olja och honung och av all markens avkastning; och tionde av allt förde de fram i myckenhet.

6

Och de av Israels och Juda barn, som bodde i Juda städer, förde ock fram tionde av fäkreatur och små boskap, så ock tionde av de heliga gåvor som helgades åt HERRENS, deras Gud, och lade upp dem i särskilda högar.

7

I tredje månaden begynte de att lägga upp högarna, och i sjunde månaden hade de slutat därmed.

8

När då Hiskia och de överste kommo och sågo högarna, prisade de HERREN och hans folk Israel.

9

Och Hiskia frågade prästerna och leviterna om högarna.

10

Då svarade honom översteprästen Asarja, av Sadoks hus, och sade; »Alltsedan man begynte föra fram offergärden till HERRENS hus, hava vi ätit och blivit mätta och dock fått mycket kvar; ty HERREN har välsignat sitt folk, och vad som är kvar är denna stora rikedom.»

11

Och Hiskia befallde att man skulle inreda förrådskamrar i HERRENS hus, och man inredde sådana.

12

Och i dem förde man in offergärden och tionden och de heliga gåvorna, allt på heder och tro. Och överuppsyningsman däröver var leviten Konanja, och hans närmaste man var hans broder Simei.

13

Men Jehiel, Asasja, Nahat, Asael, Jerimot, Josabad, Eliel, Jismakja, Mahat och Benaja voro tillsyningsmän under Konanja och hans broder Simei, efter förordnande av konung Hiskia och Asarja, fursten i Guds hus.

14

Och leviten Kore, Jimnas son, som var dörrvaktare på östra sidan, hade uppsikten över de frivilliga gåvorna åt Gud och skulle fördela HERRENS offergärd och det högheliga av offren.

15

Och under honom sattes Eden, Minjamin, Jesua, Semaja, Amarja och Sekanja till förtroendemän i präststäderna för att ombesörja utdelningen åt sina bröder, efter deras avdelningar, åt den minste såväl som åt den störste.

16

Härifrån voro undantagna alla sådana i sina släktregister upptecknade personer av mankön, från tre års ålder och därutöver, som skulle infinna sig i HERRENS hus, där var dag de för den dagen bestämda sysslorna skulle utföras genom dem som hade tjänstgöringen, med de särskilda åligganden de hade efter sina avdelningar.

17

Och vad angick prästernas släktregister, så var det uppgjort efter deras familjer; och av leviterna voro de upptagna, som voro tjugu år gamla eller därutöver, efter sina särskilda åligganden, alltefter sina avdelningar.

18

Och i släktregistret skulle de vara upptecknade jämte alla sina späda barn, hustrur, söner och döttrar, så många de voro. Ty på heder och tro skulle de förvalta det heliga såsom heligt.

19

Och för dem av Arons söner, prästerna, som bodde på sina städers utmarker, voro i var särskild stad namngivna män tillsatta, som åt allt mankön bland prästerna och åt alla de leviter som voro upptecknade i släktregistret skulle utdela vad dem tillkom.

20

Så förfor Hiskia i hela Juda, och han gjorde inför HERREN, sin Gud, vad gott och rätt och sant var.

21

Och allt som han företog sig, när han nu sökte sin Gud, allt, vare sig det angick tjänstgöringen i Guds hus eller det angick lagen och budorden, det gjorde han av allt sitt hjärta, och det lyckades honom väl.

32 Andra Krönikeboken


Andra Krönikeboken Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Andra Krönikeboken

Andra Krönikeboken

Index

32 Kapitlet

1

Sedan han hade utfört detta och bevisat sådan trohet, kom Sanherib, konungen i Assyrien, och drog in i Juda och belägrade dess befästa städer och tänkte erövra dem åt sig.

2

Då nu Hiskia såg att Sanherib kom, i avsikt att belägra Jerusalem,

3

rådförde han sig med sina förnämsta män och sina hjältar om att täppa för vattnet i de källor som lågo utom staden; och de hjälpte honom härmed.

4

Mycket folk församlades och täppte till alla källorna och dämde för bäcken som flöt mitt igenom trakten, ty de sade: »När de assyriska konungarna komma, böra de icke finna vatten i sådan myckenhet.»

5

Och han tog mod till sig och byggde upp muren överallt där den var nedbruten, och byggde tornen högre, och förde upp en annan mur därutanför, och befäste Millo i Davids stad, och lät göra skjutvapen i myckenhet, så ock sköldar.

6

Och han tillsatte krigshövitsmän över folket och församlade dem till sig på den öppna platsen vid stadsporten, och talade uppmuntrande till dem och sade:

7

»Varen frimodiga och oförfärade, frukten icke och varen icke förskräckta för konungen i Assyrien och för hela den hop han har med sig; ty med oss är en som är större än den som är med honom.

8

Med honom är en arm av kött, men med oss är HERREN, vår Gud, och han skall hjälpa oss och föra våra krig. Och folket tryggade sig vid Hiskias, Juda konungs, ord.

9

Därefter sände Sanherib, konungen i Assyrien -- som nu med hela sin härsmakt låg framför Lakis -- sina tjänare till Jerusalem, till Hiskia, Juda konung, och till alla dem av Juda, som voro i Jerusalem, och lät säga:

10

»Så säger Sanherib, konungen i Assyrien: Varpå förtrösten I, eftersom I stannen kvar i det belägrade Jerusalem?

11

Se, Hiskia uppeggar eder, så att I kommen att dö genom hunger och törst; han säger: 'HERREN, vår Gud, skall rädda oss ur den assyriske konungens hand.'

12

Har icke denne samme Hiskia avskaffat hans offerhöjder och altaren och sagt till Juda och Jerusalem: 'Inför ett enda altare skolen I tillbedja, och på detta skolen I tända offereld'?

13

Veten I icke vad jag och mina fäder hava gjort med andra länders alla folk? Hava väl de gudar som dyrkas av folken i dessa andra länder någonsin förmått rädda sina länder ur min hand?

14

Ja, vilket bland alla dessa folk som mina fäder hava givit till spillo har väl haft någon gud som har förmått rädda sitt folk ur min hand eftersom I menen att eder Gud förmår rädda eder ur min hand!»

15

Nej, låten nu icke Hiskia så bedraga och uppegga eder, och tron honom icke; ty ingen gud hos något folk eller i något rike har förmått rädda sitt folk ur min hand eller ur mina fäders hand. Huru mycket mindre skall då eder Gud kunna rädda eder ur min hand!»

16

Och hans tjänare talade ännu mer mot HERREN Gud och mot hans tjänare Hiskia.

17

Han hade ock skrivit ett brev vari han smädade HERREN, Israels Gud, och talade mot honom så: »Lika litet som de gudar som dyrkas av folken i de andra länderna hava kunnat rädda sina folk ur min hand, lika litet skall Hiskias Gud kunna rädda sitt folk ur min hand.»

18

Och till Jerusalems folk, dem som stodo på muren, ropade de med hög röst på judiska för att göra dem modlösa och förskräckta, så att man sedan skulle kunna intaga staden.

19

Och de talade om Jerusalems Gud på samma sätt som om de främmande folkens gudar, vilka äro verk av människohänder.

20

Men vid allt detta bådo konung Hiskia och profeten Jesaja, Amos' son, och ropade till himmelen.

21

Då sände HERREN en ängel, som förgjorde alla de tappra stridsmännen och furstarna och hövitsmännen i den assyriske konungens läger, så att han med skam måste draga tillbaka till sitt land. Och när han en gång gick in i sin guds hus, blev han där nedhuggen med svärd av sina egna söner.

22

Så frälste HERREN Hiskia och Jerusalems invånare ur Sanheribs, den assyriske konungens, hand och ur alla andras hand; och han beskyddade dem på alla sidor.

23

Och många förde skänker till HERREN i Jerusalem och dyrbara gåvor till Hiskia, Juda konung; och han blev härefter högt aktad av alla folk.

24

Vid den tiden blev Hiskia dödssjuk. Då bad han till HERREN, och han svarade honom och gav honom ett undertecken.

25

Dock återgäldade Hiskia icke det goda som hade blivit honom bevisat, utan hans hjärta blev högmodigt; därför kom förtörnelse över honom och över Juda och Jerusalem.

26

Men då Hiskia ödmjukade sig, mitt i sitt hjärtas högmod, och Jerusalems invånare med honom, drabbade HERRENS förtörnelse dem icke, så länge Hiskia levde.

27

Och Hiskias rikedom och härlighet var mycket stor; han hade byggt sig skattkamrar för silver och guld och ädla stenar, och för välluktande kryddor, och för sköldar och för allahanda dyrbara håvor av andra slag,

28

så ock förrådshus för vad som kom in av säd, vin och olja, ävensom stall för allt slags boskap; och hjordar hade han skaffat för sina fållor.

29

Och han hade byggt sig städer och förvärvat sig stor rikedom på får och fäkreatur; ty Gud hade givit honom mycket stora ägodelar.

30

Det var ock Hiskia som täppte till Gihonsvattnets övre källa och ledde vattnet nedåt, väster om Davids stad. Och Hiskia var lyckosam i allt vad han företog sig.

31

Jämväl när från Babels furstar de sändebud kommo, som voro skickade till honom för att fråga efter det under som hade skett i landet, övergav Gud honom allenast för att pröva honom, på det att han skulle förnimma allt vad som var i hans hjärta.

32

Vad nu mer är att säga om Hiskia och om hans fromma gärningar, det finnes upptecknat i »Profeten Jesajas, Amos' sons, syner», i boken om Judas och Israels konungar.

33

Och Hiskia gick till vila hos sina fäder, och han begrov honom på den plats där man går upp till Davids hus' gravar; och hela Juda och Jerusalems invånare bevisade honom ära vid hans död. Och hans son Manasse blev konung efter honom.

33 Andra Krönikeboken


Andra Krönikeboken Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Andra Krönikeboken

Andra Krönikeboken

Index

33 Kapitlet

1

Manasse var tolv år gammal, när han blev konung, och han regerade femtiofem år i Jerusalem.

2

Han gjorde vad ont var i HERRENS ögon, efter den styggeliga seden hos de folk som HERREN hade fördrivit för Israels barn.

3

Han byggde åter upp de offerhöjder som hans fader Hiskia hade brutit ned, och reste altaren åt Baalerna och gjorde Aseror, och tillbad och tjänade himmelens hela härskara.

4

Ja, han byggde altaren i HERRENS hus, det om vilket HERREN hade sagt: »I Jerusalem skall mitt namn vara till evig tid.»

5

Han byggde altaren åt himmelens hela härskara på de båda förgårdarna till HERRENS hus.

6

Han lät ock sina barn gå genom eld i Hinnoms sons dal och övade teckentyderi, svartkonst och trolldom och skaffade sig andebesvärjare och spåmän och gjorde mycket som var ont i HERRENS ögon, så att han förtörnade honom.

7

Och avgudabelätet som han hade låtit göra satte han i Guds hus, om vilket Gud hade sagt till David och till hans son Salomo: »Vid detta hus och vid Jerusalem, som jag har utvalt bland alla Israels stammar, vill jag fästa mitt namn för evig tid.

8

Och jag skall icke mer låta Israel vandra bort ifrån det land som jag har bestämt åt edra fäder, om de allenast hålla och göra allt vad jag har bjudit dem, alldeles efter den lag, de stadgar och rätter som de hava fått genom Mose.»

9

Men Manasse förförde Juda och Jerusalems invånare, så att de gjorde mer ont än de folk som HERREN hade förgjort för Israels barn.

10

Och HERREN talade till Manasse och hans folk, men de aktade icke därpå.

11

Då lät HERREN den assyriske konungens härhövitsmän komma över dem; de slogo Manasse i bojor och fängslade honom med kopparfjättrar och förde honom till Babel.

12

Men när han nu var i nöd, bön föll han inför HERREN, sin Gud, och ödmjukade sig storligen för sina fäders Gud.

13

Och när han så bad till honom, lät han beveka sig och hörde hans bön och lät honom komma tillbaka till Jerusalem såsom konung. Och då besinnade Manasse att HERREN är Gud.

14

Därefter byggde han en yttre mur till Davids stad västerut mot Gihon i dalen, intill Fiskporten, och runt omkring Ofel, och gjorde den mycket hög. Och han insatte krigshövitsmän i alla befästa städer i Juda.

15

Och han skaffade bort de främmande gudarna och avgudabelätet ur HERRENS hus, så ock alla de altaren som han hade byggt på det berg där HERRENS hus stod och i Jerusalem, och kastade dem utanför staden.

16

Och han upprättade HERRENS altare och offrade tackoffer och lovoffer därpå, och uppmanade Juda att tjäna HERREN, Israels Gud.

17

Men folket offrade ännu på höjderna, dock allenast åt HERREN, sin Gud.

18

Vad nu mer är att säga om Manasse och om hans bön till sin Gud och om de ord som siarna talade till honom i HERRENS, Israels Guds, namn, det står i Israels konungars krönika.

19

Och om hans bön och huru han blev bönhörd, och om all hans synd och otrohet, och om de platser på vilka han byggde offerhöjder och ställde upp sina Aseror och beläten, innan han ödmjukade sig, härom är skrivet i Hosais krönika.

20

Och Manasse gick till vila hos sina fäder, och man begrov honom där han bodde. Och hans son Amon blev konung efter honom.

21

Amon var tjugutvå år gammal, när han blev konung, och han regerade två år i Jerusalem.

22

Han gjorde vad ont var i HERRENS ögon, såsom hans fader Manasse hade gjort; åt alla de beläten som hans fader Manasse hade låtit göra offrade Amon, och han tjänade dem.

23

Men han ödmjukade sig icke för HERREN, såsom hans fader Manasse hade gjort, utan denne Amon hopade skuld på skuld.

24

Och hans tjänare sammansvuro sig mot honom och dödade honom hemma i hans hus.

25

Men folket i landet dräpte alla som hade sammansvurit sig mot konung Amon. Därefter gjorde folket i landet hans son Josia till konung efter honom.

34 Andra Krönikeboken


Andra Krönikeboken Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Andra Krönikeboken

Andra Krönikeboken

Index

34 Kapitlet

1

Josia var åtta år gammal, när han blev konung, och han regerade trettioett år i Jerusalem.

2

Han gjorde vad rätt var i HERRENS ögon och vandrade på sin fader Davids vägar och vek icke av vare sig till höger eller till vänster.

3

I sitt åttonde regeringsår, medan han ännu var en yngling, begynte han att söka sin fader Davids Gud; och i det tolfte året begynte han att rena Juda och Jerusalem från offerhöjderna och Aserorna och från de skurna och gjutna belätena.

4

Men Baalsaltarna brötos ned i hans åsyn, och solstoderna som voro uppställda på dem högg han ned, och Aserorna och de skurna och gjutna belätena slog han sönder och krossade dem till stoft och strödde ut stoftet på de mäns gravar, som hade offrat åt dem.

5

Och prästernas ben brände han upp på deras altaren. Så renade han Juda och Jerusalem.

6

Och i Manasses, Efraims och Simeons städer ända till Naftali genomsökte han överallt husen.

7

Och sedan han hade brutit ned altarna och krossat Aserorna och belätena sönder till stoft och huggit ned alla solstoder i hela Israels land, vände han tillbaka till Jerusalem.

8

Och i sitt adertonde regeringsår, medan han höll på med att rena landet och templet, sände han Safan, Asaljas son, och Maaseja, hövitsmannen i staden, och kansleren Joa, Joahas' son, för att sätta HERRENS, sin Guds, hus i stånd.

9

Och de gingo till översteprästen Hilkia och avlämnade de penningar som hade influtit till Guds hus, sedan de av de leviter som höllo vakt vid tröskeln hade blivit insamlade från Manasse, Efraim och hela det övriga Israel, så ock från hela Juda och Benjamin och från Jerusalems invånare;

10

de överlämnade dem åt de män som förrättade arbete såsom tillsyningsmän vid HERRENS hus. Sedan gåvos penningarna av dessa män, som förrättade arbete och hade befattning vid HERRENS hus med att laga huset och sätta det i stånd,

11

de gåvos åt timmermännen och byggningsmännen, till att inköpa huggen sten och trävirke till stockar, för att man därmed skulle timra upp de hus som Juda konungar hade förstört.

12

Och männen fingo vid sitt arbete handla på heder och tro; och tillsyningsmän över dem och föreståndare för arbetet voro Jahat och Obadja, leviter av Meraris barn, och Sakarja och Mesullam, av kehatiternas barn, så ock alla de leviter som voro kunniga på musikinstrumenter.

13

De hade ock tillsynen över bärarna, så att föreståndare funnos för alla arbetarna vid de särskilda göromålen. Av leviterna togos ock skrivare, uppsyningsmän och dörrvaktare.

14

När de nu togo ut penningarna som hade influtit till HERRENS hus, fann prästen Hilkia HERRENS lagbok, den som hade blivit given genom Mose

15

Då tog Hilkia till orda och sade till sekreteraren Safan: »Jag har funnit lagboken i HERRENS hus.» Och Hilkia gav boken åt Safan.

16

Och Safan bar boken till konungen och avgav därjämte sin berättelse inför konungen och sade: »Allt vad dina tjänare hava fått i uppdrag att göra, det göra de.

17

Och de hava tömt ut de penningar som funnos i HERRENS hus, och hava överlämnat dem åt tillsyningsmännen och åt arbetarna.»

18

Vidare berättade sekreteraren Safan för konungen och sade: »Prästen Hilkia har givit mig en bok.» Och Safan föreläste därur för konungen

19

När konungen nu hörde lagens ord, rev han sönder sina kläder.

20

Och konungen bjöd Hilkia och Ahikam, Safans son, och Abdon, Mikas son, och sekreteraren Safan och Asaja, konungens tjänare, och sade:

21

»Gån och frågen HERREN för mig och för dem som äro kvar av Israel och Juda, angående det som står i den bok som nu har blivit funnen. Ty stor är HERRENS vrede, den som är utgjuten över oss, därför att våra fäder icke hava hållit HERRENS ord och icke hava gjort allt som är föreskrivet i denna bok.»

22

Då gick Hilkia, tillika med andra som konungen sände åstad, till profetissan Hulda, hustru åt Sallum, klädkammarvaktaren, som var son till Tokehat, Hasras son; hon bodde i Jerusalem, i Nya staden. Och de talade med henne såsom dem bjudet var.

23

Då svarade hon dem: »Så säger HERREN, Israels Gud: Sägen till den man som har sänt eder till mig:

24

Så säger HERREN: Se, över denna plats och över dess invånare skall jag låta olycka komma, alla de förbannelser som äro skrivna i den bok som man har föreläst för Juda konung --

25

detta därför att de hava övergivit mig och tänt offereld åt andra gudar, och så hava förtörnat mig med alla sina händers verk. Min vrede skall utgjutas över denna plats och skall icke bliva utsläckt.

26

Men till Juda konung, som har sänt eder för att fråga HERREN, till honom skolen I säga så: Så säger HERREN, Israels Gud, angående de ord som du har hört:

27

Eftersom ditt hjärta blev bevekt och du ödmjukade dig inför Gud, när du hörde hans ord mot denna plats och mot dess invånare, ja, ödmjukade dig inför mig och rev sönder dina kläder och grät inför mig, fördenskull har jag ock hört dig, säger HERREN.

28

Se, jag vill samla dig till dina fäder, så att du får samlas till dem i din grav med frid, och dina ögon skola slippa att se all den olycka som jag skall låta komma över denna plats och dess invånare.» Och de vände tillbaka till konungen med detta svar.

29

Då sände konungen åstad och lät församla alla de äldste i Juda och Jerusalem.

30

Och konungen gick upp i HERRENS hus med alla Juda män och Jerusalems invånare, också prästerna och leviterna, ja, allt folket, ifrån den störste till den minste. Och han läste upp för dem allt vad som stod i förbundsboken, som hade blivit funnen i HERRENS hus.

31

Och konungen trädde fram på sin plats och slöt inför HERRENS ansikte det förbundet, att de skulle följa efter HERREN och hålla hans bud, hans vittnesbörd och hans stadgar, av allt sitt hjärta och av all sin själ, och göra efter förbundets ord, dem som voro skrivna i denna bok.

32

Och han lät alla som funnos i Jerusalem och Benjamin träda in i förbundet Och Jerusalems invånare gjorde efter Guds, sina fäders Guds, förbund.

33

Och Josia skaffade bort alla styggelser ur Israels barns alla landområden, och tillhöll alla dem som funnos i Israel att tjäna HERREN, sin Gud. Så länge han levde, veko de icke av ifrån HERREN, sina fäders Gud.

35 Andra Krönikeboken


Andra Krönikeboken Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Andra Krönikeboken

Andra Krönikeboken

Index

35 Kapitlet

1

Därefter höll Josia HERRENS påskhögtid i Jerusalem; man slaktade påskalammet på fjortonde dagen i första månaden.

2

Och han fastställde prästernas åligganden och styrkte dem till tjänstgöringen i HERRENS hus.

3

Och han sade till leviterna som undervisade hela Israel, och som voro helgade åt HERREN: »Sätten den heliga arken i det hus som Salomo, Davids son, Israels konung, har byggt. Den skall icke mer vara en börda på edra axlar. Tjänen nu HERREN, eder Gud, och hans folk Israel.

4

Gören eder redo efter edra familjer, i edra avdelningar, enligt vad David, Israels konung, har föreskrivit, och enligt hans son Salomos föreskrifter,

5

och inställen eder i helgedomen, ordnade efter edra bröders, det meniga folkets, familjeskiften, så att en avdelning av en levitisk familj kommer på vart skifte.

6

Och slakten påskalammet och helgen eder och reden till det för edra bröder, så att I gören efter HERRENS ord genom Mose.»

7

Och Josia gav åt det meniga folket såsom offergärd småboskap, dels lamm och dels killingar, till ett antal av trettio tusen, alltsammans till påskoffer, åt alla som voro där tillstädes, så ock tre tusen fäkreatur, detta allt av konungens enskilda egendom.

8

Och hans förnämsta män gåvo efter sin fria vilja offergåvor åt folket, åt prästerna och leviterna. Hilkia, Sakarja och Jehiel, furstarna i Guds hus, gåvo åt prästerna två tusen sex hundra lamm och killingar till påskoffer, så ock tre hundra fäkreatur.

9

Men Konanja och hans bröder, Semaja och Netanel, jämte Hasabja, Jegiel och Josabad, de översta bland leviterna, gåvo åt leviterna såsom offergärd fem tusen lamm och killingar till påskoffer, så ock fem hundra fäkreatur.

10

Så blev det då ordnat för gudstjänsten; och prästerna inställde sig till tjänstgöring på sina platser och likaledes leviterna, efter sina avdelningar, såsom konungen hade bjudit.

11

Därefter slaktade de påskalammet, och prästerna stänkte med blodet som de togo emot av leviterna; och dessa drogo av huden.

12

Och de avskilde brännoffersstyckena och delade ut dem åt det meniga folket, efter deras familjeskiften, för att de skulle offra dem åt HERREN, såsom det var föreskrivet i Moses bok. På samma sätt gjorde de ock med fäkreaturen.

13

Och de stekte påskalammet på eld, på föreskrivet sätt; men tackoffersköttet kokade de i grytor, pannor och kittlar och delade ut det med hast åt allt det meniga folket.

14

Sedan redde de till åt sig själva och åt prästerna; ty prästerna, Arons söner, voro upptagna ända till natten med att offra brännoffret och fettstyckena; därför måste leviterna reda till både åt sig och åt prästerna, Arons söner.

15

Och sångarna, Asafs barn, stodo på sin plats, såsom David och Asaf och Heman och konungens siare Jedutun hade bjudit, och dörrvaktarna stodo var och en vid sin port; de behövde icke gå ifrån sin tjänstgöring, ty deras bröder, de andra leviterna, redde till åt dem.

16

Så blev allt ordnat för HERRENS tjänst på den dagen, i det att man höll påskhögtid och offrade brännoffer på HERRENS altare, såsom konung Josia hade bjudit.

17

De israeliter som voro där tillstädes höllo nu påskhögtid och firade det osyrade brödets högtid i sju dagar.

18

En påskhögtid lik denna hade icke blivit hållen i Israel sedan profeten Samuels tid; ty ingen av Israels konungar hade hållit en sådan påskhögtid som den vilken nu hölls av Josia jämte prästerna och leviterna och hela Juda och dem av Israel, som voro där tillstädes, jämväl Jerusalems invånare.

19

I Josias adertonde regeringsår hölls denna påskhögtid.

20

Efter allt detta, sedan Josia hade försatt templet i gott stånd, drog Neko, konungen i Egypten, upp för att strida vid Karkemis, som ligger vid Frat; och Josia drog ut mot honom.

21

Då skickade denne sändebud till honom och lät säga: »Vad har du med mig att göra, du Juda konung? Det är icke mot dig jag nu kommer, utan mot min arvfiende, och Gud har befallt mig att skynda. Hör upp att trotsa Gud, som är med mig, och tag dig till vara, så att han icke fördärvar dig.»

22

Men i stället för att vända om och lämna honom i fred förklädde Josia sig och gick att strida mot honom, utan att höra på Nekos ord, som dock kommo från Guds mun. Och det kom till strid på Megiddos slätt.

23

Men skyttarnas skott träffade konung Josia; och konungen sade till sina tjänare: »Bären mig undan, ty jag är svårt sårad.»

24

Då buro hans tjänare honom från stridsvagnen och satte honom i hans andra vagn och förde honom till Jerusalem; och han gav upp andan och blev begraven där hans fäder voro begravna. Och hela Juda och Jerusalem sörjde Josia.

25

Och Jeremia sjöng en klagosång över Josia. Och alla sångare och sångerskor talade sedan i sina klagosånger om Josia, såsom man gör ännu i dag; och dessa sånger blevo allmänt gängse i Israel. De finnas upptecknade bland »Klagosångerna».

26

Vad nu mer är att säga om Josia och om de fromma gärningar han gjorde, efter vad föreskrivet var i HERRENS lag,

27

och om annat som han företog sig under sin första tid såväl som under sin sista, det finnes upptecknat i boken om Israels och Juda konungar

36 Andra Krönikeboken


Andra Krönikeboken Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Andra Krönikeboken

Andra Krönikeboken

Index

36 Kapitlet

1

Och folket i landet tog Josias son Joahas och gjorde honom till konung i Jerusalem efter hans fader.

2

Joahas var tjugutre år gammal, när han blev konung, och han regerade tre månader i Jerusalem.

3

Konungen i Egypten avsatte honom i Jerusalem och pålade landet en skatt av ett hundra talenter silver och en talent guld.

4

Och konungen i Egypten gjorde hans broder Eljakim till konung över Juda och Jerusalem och förändrade hans namn till Jojakim men hans broder Joahas, honom tog Neko med sig, och han förde honom till Egypten.

5

Jojakim var tjugufem år gammal när han blev konung, och han regerade elva år i Jerusalem. Han gjorde vad ont var i HERRENS, sin Guds, ögon.

6

Och Nebukadnessar, konungen i Babel, drog upp mot honom och fängslade honom med kopparfjättrar och förde honom bort till Babel.

7

Och en del av kärlen i HERRENS hus förde Nebukadnessar till Babel, och han satte in dem i sitt tempel i Babel.

8

Vad nu mer är att säga om Jojakim och om de styggelser som han gjorde, och om vad han eljest har befunnits vara skyldig till, det finnes upptecknat i boken om Israels och Juda konungar. Och hans son Jojakin blev konung efter honom.

9

Jojakin var åtta år gammal, när han blev konung, och han regerade tre månader och tio dagar i Jerusalem. Han gjorde vad ont var i HERRENS ögon.

10

Och vid följande års början sände konung Nebukadnessar och lät hämta honom till Babel, tillika med de dyrbara kärlen i HERRENS hus; och han gjorde hans broder Sidkia till konung över Juda och Jerusalem.

11

Sidkia var tjuguett år gammal, när han blev konung, och han regerade elva år i Jerusalem.

12

Han gjorde vad ont var i HERRENS, sin Guds, ögon; han ödmjukade sig icke för profeten Jeremia, som talade HERRENS ord.

13

Han avföll från konung Nebukadnessar, som hade tagit ed av honom vid Gud. Och han var hårdnackad och förstockade sitt hjärta, så att han icke omvände sig till HERREN, Israels Gud.

14

Alla de översta bland prästerna och folket försyndade sig ock storligen i otrohet mot Gud med hedningarnas alla styggelser och orenade HERRENS hus, som han hade helgat i Jerusalem.

15

Och HERREN, deras faders Gud, skickade sina budskap till dem titt och ofta genom sina sändebud, ty han ömkade sig över sitt folk och sin boning.

16

Men de begabbade Guds sändebud och föraktade hans ord och bespottade hans profeter, till dess HERRENS vrede över hans folk växte så, att ingen bot mer fanns.

17

Då sände han emot dem kaldéernas konung, och denne dräpte deras unga män med svärd i deras helgedomshus och skonade varken ynglingar eller jungfrur, ej heller gamla och gråhårsmän; allt blev givet i hans hand.

18

Och alla kärl i Guds hus, både stora och små, och skatterna i HERRENS hus, så ock konungens och hans förnämsta mäns skatter, allt förde han till Babel.

19

Och man brände upp Guds hus och bröt ned Jerusalems mur, och alla dess palats brände man upp i eld och förstörde alla de dyrbara föremål som funnos där.

20

Och dem som hade undsluppit svärdet förde han bort i fångenskap till Babel, och de blevo tjänare åt honom och åt hans söner, till dess att perserna kommo till väldet --

21

för att HERRENS ord genom Jeremias mun skulle uppfyllas -- alltså till dess att landet hade fått gottgörelse för sina sabbater. Ty medan det låg öde, hade det sabbat -- till dess att sjuttio år hade gått till ända.

22

Men i den persiske konungens Kores' första regeringsår uppväckte HERREN -- för att HERRENS ord genom Jeremias mun skulle fullbordas -- den persiske konungen Kores' ande, så att denne lät utropa över hela sitt rike och tillika skriftligen kungöra följande:

23

»Så säger Kores, konungen i Persien: Alla riken på jorden har HERREN, himmelens Gud, givit mig; och han har anbefallt mig att bygga honom ett hus i Jerusalem i Juda. Vemhelst nu bland eder, som tillhör hans folk, med honom vare HERREN, hans Gud, och han drage ditupp.»

1 Esra


Esra Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Andra Krönikeboken

Esra

Index

1 Kapitlet

1

Men i den persiske konungen Kores' första regeringsår uppväckte HERREN -- för att HERRENS ord från Jeremias mun skulle fullbordas -- den persiske konungen Kores' ande, så att denne lät utropa över hela sitt rike och tillika skriftligen kungöra följande:

2

»Så säger Kores, konungen i Persien: Alla riken på jorden har HERREN, himmelens Gud, givit mig; och han har anbefallt mig att bygga honom ett hus i Jerusalem i Juda.

3

Vemhelst nu bland eder, som tillhör hans folk, med honom vare hans Gud, och han drage upp till Jerusalem i Juda för att bygga på HERRENS, Israels Guds, hus; han är den Gud som bor i Jerusalem.

4

Och varhelst någon ännu finnes kvar, må han av folket på den ort där han bor såsom främling få hjälp med silver och guld, med gods och boskap, detta jämte vad som frivilligt gives till Guds hus i Jerusalem.»

5

Då stodo huvudmännen för Judas och Benjamins familjer upp, ävensom prästerna och leviterna, alla de vilkas ande Gud uppväckte till att draga upp och bygga på HERRENS hus i Jerusalem.

6

Och alla de som bodde i deras grannskap understödde dem med silverkärl, med guld, med gods och boskap och med dyrbara skänker, detta förutom allt vad man eljest frivilligt gav.

7

Och konung Kores utlämnade de kärl till HERRENS hus, som Nebukadnessar hade fört bort ifrån Jerusalem och låtit sätta in i sin guds hus.

8

Dem utlämnade nu Kores, konungen i Persien, åt skattmästaren Mitredat, och denne räknade upp den åt Sesbassar, hövdingen för Juda.

9

Och detta var antalet av dem: trettio bäcken av guld, ett tusen bäcken av silver, tjugunio andra offerkärl,

10

trettio bägare av guld, fyra hundra tio silverbägare av ringare slag, därtill ett tusen andra kärl.

11

Kärlen av guld och silver utgjorde tillsammans fem tusen fyra hundra. Allt detta förde Sesbassar med sig, när de som hade varit i fångenskapen drogo upp från Babel till Jerusalem.

2 Esra


Esra Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Esra

Esra

Index

2 Kapitlet

1

Och dessa voro de män från hövdingdömet, som drogo upp ur den landsflykt och fångenskap i Babel, till vilken de hade blivit bortförda av Nebukadnessar, konungen i Babel, och som vände tillbaka till Jerusalem och Juda, var och en till sin stad,

2

i det att de följde med Serubbabel, Jesua, Nehemja, Seraja, Reelaja, Mordokai, Bilsan, Mispar, Bigvai, Rehum och Baana. Detta var antalet män av Israels meniga folk:

3

Pareos' barn: två tusen ett hundra sjuttiotvå;

4

Sefatjas barn: tre hundra sjuttiotvå;

5

Aras barn: sju hundra sjuttiofem;

6

Pahat-Moabs barn, av Jesuas och Joabs barn: två tusen åtta hundra tolv;

7

Elams barn: ett tusen två hundra femtiofyra;

8

Sattus barn: nio hundra fyrtiofem;

9

Sackais barn: sju hundra sextio;

10

Banis barn: sex hundra fyrtiotvå;

11

Bebais barn: sex hundra tjugutre;

12

Asgads barn: ett tusen två hundra tjugutvå;

13

Adonikams barn: sex hundra sextiosex;

14

Bigvais barn: två tusen femtiosex;

15

Adins barn: fyra hundra femtiofyra;

16

Aters barn av Hiskia: nittioåtta;

17

Besais barn: tre hundra tjugutre;

18

Joras barn: ett hundra tolv;

19

Hasums barn: två hundra tjugutre;

20

Gibbars barn: nittiofem;

21

Bet-Lehems barn: ett hundra tjugutre;

22

männen från Netofa: femtiosex;

23

männen från Anatot: ett hundra tjuguåtta;

24

Asmavets barn: fyrtiotvå;

25

Kirjat-Arims, Kefiras och Beerots barn: sju hundra fyrtiotre;

26

Ramas och Gebas barn: sex hundra tjuguen;

27

männen från Mikmas: ett hundra tjugutvå;

28

männen från Betel och Ai: två hundra tjugutre;

29

Nebos barn: femtiotvå;

30

Magbis' barn: ett hundra femtiosex;

31

den andre Elams barn: ett tusen två hundra femtiofyra;

32

Harims barn: tre hundra tjugu;

33

Lods, Hadids och Onos barn: sju hundra tjugufem;

34

Jerikos barn: tre hundra fyrtiofem;

35

Senaas barn: tre tusen sex hundra trettio.

36

Av prästerna: Jedajas barn av Jesuas hus: nio hundra sjuttiotre;

37

Immers barn: ett tusen femtiotvå;

38

Pashurs barn: ett tusen två hundra fyrtiosju;

39

Harims barn: ett tusen sjutton.

40

Av leviterna: Jesuas och Kadmiels barn, av Hodaujas barn: sjuttiofyra;

41

av sångarna: Asafs barn: ett hundra tjuguåtta;

42

av dörrvaktarnas barn: Sallums barn, Aters barn, Talmons barn, Ackubs barn, Hatitas barn, Sobais barn: alla tillsammans ett hundra trettionio.

43

Av tempelträlarna: Sihas barn, Hasufas barn, Tabbaots barn,

44

Keros' barn, Siahas barn, Padons barn,

45

Lebanas barn, Hagabas barn, Ackubs barn,

46

Hagabs barn, Samlais barn, Hanans barn,

47

Giddels barn, Gahars barn, Reajas barn,

48

Resins barn, Nekodas barn, Gassams barn,

49

Ussas barn, Paseas barn, Besais barn,

50

Asnas barn, Meunims barn, Nefisims barn,

51

Bakbuks barn, Hakufas barn, Harhurs barn,

52

Basluts barn, Mehidas barn, Harsas barn,

53

Barkos' barn, Siseras barn, Temas barn,

54

Nesias barn, Hatifas barn.

55

Av Salomos tjänares barn: Sotais barn, Hassoferets barn, Perudas barn,

56

Jaalas barn, Darkons barn, Giddels barn,

57

Sefatjas barn, Hattils barn, Pokeret-Hassebaims barn, Amis barn.

58

Tempelträlarna och Salomos tjänares barn utgjorde tillsammans tre hundra nittiotvå.

59

Och dessa voro de som drogo åstad från Tel-Mela, Tel-Harsa, Kerub, Addan och Immer, men som icke kunde uppgiva sina familjer och sin släkt och huruvida de voro av Israel:

60

Delajas barn, Tobias barn, Nekodas barn, sex hundra femtiotvå.

61

Och av prästernas barn: Habajas barn, Hackos' barn, Barsillais barn, hans som tog en av gileaditen Barsillais döttrar till hustru och blev uppkallad efter deras namn.

62

Dessa sökte efter sina släktregister, men kunde icke finna dem; därför blevo de såsom ovärdiga uteslutna från prästadömet.

63

Och ståthållaren tillsade dem att de icke skulle få äta av det högheliga, förrän en präst uppstode med urim och tummim.

64

Hela församlingen utgjorde sammanräknad fyrtiotvå tusen tre hundra sextio,

65

förutom deras tjänare och tjänarinnor, som voro sju tusen tre hundra trettiosju. Och till dem hörde två hundra sångare och sångerskor.

66

De hade sju hundra trettiosex hästar, två hundra fyrtiofem mulåsnor,

67

fyra hundra trettiofem kameler och sex tusen sju hundra tjugu åsnor.

68

Och somliga av huvudmännen för familjerna gåvo, när de kommo till HERRENS hus i Jerusalem, frivilliga gåvor till Guds hus, för att det åter skulle byggas upp på samma plats.

69

De gåvo, efter som var och en förmådde, till arbetskassan i guld sextioett tusen dariker och i silver fem tusen minor, så ock ett hundra prästerliga livklädnader.

70

Och prästerna, leviterna, en del av meniga folket, sångarna, dörrvaktarna och tempelträlarna bosatte sig i sina städer: hela Israel i sina städer.

3 Esra


Esra Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Esra

Esra

Index

3 Kapitlet

1

När sjunde månaden nalkades och Israels barn nu voro bosatta i sina städer, församlade sig folket såsom en man till Jerusalem.

2

Och Jesua, Josadaks son, och hans bröder, prästerna, och Serubbabel, Sealtiels son, och hans bröder stodo upp och byggde Israels Guds altare för att offra brännoffer därpå, såsom det var föreskrivet i gudsmannen Moses lag.

3

De uppförde altaret på dess plats, ty en förskräckelse hade kommit över dem för de främmande folken; och de offrade åt HERREN brännoffer därpå, morgonens och aftonens brännoffer.

4

Och de höllo lövhyddohögtiden, såsom det var föreskrivet, och offrade brännoffer för var dag till bestämt antal, på stadgat sätt, var dag det för den dagen bestämda antalet,

5

och därefter det dagliga brännoffret och de offer som hörde till nymånaderna och till alla HERRENS övriga helgade högtider, så ock alla de offer som man frivilligt frambar åt HERREN.

6

På första dagen i sjunde månaden begynte de att offra brännoffer åt HERREN, innan grunden till HERRENS tempel ännu var lagd.

7

Och de gåvo penningar åt stenhuggare och timmermän, så ock matvaror, dryckesvaror och olja åt sidonierna och tyrierna, för att dessa sjöledes skulle föra cederträ från Libanon till Jafo, i enlighet med den tillåtelse som Kores, konungen i Persien, hade givit dem.

8

Och året näst efter det då de hade kommit till Guds hus i Jerusalem, i andra månaden, begyntes verket av Serubbabel, Sealtiels son, och Jesua, Josadaks son, och deras övriga bröder, prästerna och leviterna, och av alla dem som ur fångenskapen hade kommit till Jerusalem; det begyntes därmed att de anställde leviterna, dem som voro tjugu år gamla eller därutöver, till att förestå arbetet på HERRENS hus.

9

Och Jesua med sina söner och bröder och Kadmiel med sina söner, Judas söner, allasammans, blevo anställda till att hava uppsikt över dem som utförde arbetet på Guds hus, sammaledes ock Henadads söner med sina söner och bröder, leviterna.

10

Och när byggningsmännen lade grunden till HERRENS tempel, ställdes prästerna upp i ämbetsskrud med trumpeter, så ock leviterna, Asafs barn, med cymbaler, till att lova HERREN, efter Davids, Israels konungs, anordning.

11

Och de sjöngo, under lov och tack till HERREN, därför att han är god, och därför att hans nåd varar evinnerligen över Israel. Och allt folket jublade högt till HERRENS lov, därför att grunden till HERRENS hus var lagd.

12

Men många av prästerna och leviterna och huvudmännen för familjerna, de gamle som hade sett det förra huset, gräto högljutt, när de sågo grunden läggas till detta hus, många åter jublade och voro så glada att de ropade med hög röst.

13

Och man kunde icke skilja mellan det högljudda, glada jubelropet och folkets högljudda gråt; ty folket ropade så högt att ljudet därav hördes vida omkring.

4 Esra


Esra Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Esra

Esra

Index

4 Kapitlet

1

Men när ovännerna till Juda och Benjamin fingo höra att de som hade återkommit ifrån fångenskapen höllo på att bygga ett tempel åt HERREN, Israels Gud,

2

gingo de till Serubbabel och till huvudmännen för familjerna och sade till dem: »Vi vilja bygga tillsammans med eder, ty vi söka eder Gud, likasom I, och åt honom offra vi alltsedan den tid då den assyriske konungen Esarhaddon lät föra oss hit.»

3

Men Serubbabel och Jesua och de övriga huvudmännen för Israels familjer sade till dem: »Det är icke tillbörligt att I tillsammans med oss byggen ett hus åt vår Gud, utan vi vilja för oss själva med varandra bygga huset åt HERREN, Israels Gud, såsom konung Kores, konungen i Persien, har bjudit oss.»

4

Men folket i landet bedrev det så, att judafolkets mod föll och de avskräcktes från att bygga vidare.

5

Och de lejde mot dem män som genom sina råd gjorde deras rådslag om intet, så länge Kores, konungen i Persien, levde, och sedan ända till dess att Darejaves, konungen i Persien, kom till regeringen.

6

(Sedermera, under Ahasveros' regering, redan i begynnelsen av hans regering, skrev man en anklagelseskrift mot dem som bodde i Juda och Jerusalem.

7

Och i Artasastas tid skrevo Bislam, Mitredat och Tabeel samt dennes övriga medbröder till Artasasta, konungen i Persien. Och det som stod i skrivelsen var skrivet med arameiska bokstäver och avfattat på arameiska.

8

Likaledes skrevo rådsherren Rehum och sekreteraren Simsai ett brev om Jerusalem till konung Artasasta av följande innehåll.

9

De skrevo då, rådsherren Rehum och sekreteraren Simsai och de andra, deras medbröder: diniterna och afaresatkiterna, tarpeliterna, afaresiterna, arkeviterna, babylonierna, susaniterna, dehaviterna, elamiterna

10

och de andra folk som den store och mäktige Asenappar hade fört bort och låtit bosätta sig i staden Samaria och annorstädes i landet på andra sidan floden o. s. v.

11

Och detta är vad som stod skrivet i det brev som de sände till konung Artasasta: »Dina tjänare, männen på andra sidan floden o. s. v.

12

Det vare veterligt för konungen att de judar som drogo upp från dig hava kommit hit till oss i Jerusalem, och de hålla nu på att bygga upp den upproriska och onda staden, att sätta murarna i stånd och att förbättra grundvalarna.

13

Så må nu konungen veta, att om denna stad bliver uppbyggd och murarna bliva satta i stånd, skola de varken giva skatt eller tull eller vägpenningar, och sådant skall bliva till men för konungarnas inkomster.

14

Alldenstund vi nu äta palatsets salt, och det icke är tillbörligt att vi åse huru skada tillskyndas konungen, därför sända vi nu och låta konungen veta detta,

15

för att man må göra efterforskningar i dina fäders krönikor; ty av dessa krönikor skall du finna och erfara att denna stad har varit en upprorisk stad, till förfång för konungar och länder, och att man i den har anstiftat oroligheter ända ifrån äldsta tider, varför ock denna stad har blivit förstörd.

16

Så låta vi nu konungen veta, att om denna stad bliver uppbyggd och dess murar bliva satta i stånd, så skall du i följd härav icke mer hava någon del i landet på andra sidan floden.»

17

Då sände konungen följande svar till rådsherren Rehum och sekreteraren Simsai och de andra, deras medbröder, som bodde i Samaria och i det övriga landet på andra sidan floden: »Frid o. s. v.

18

Den skrivelse som I haven sänt till oss har noggrant blivit uppläst för mig.

19

Och sedan jag hade givit befallning att man skulle göra efterforskningar, fann man att denna stad ända ifrån äldsta tider har plägat sätta sig upp mot konungar, och att uppror och oroligheter där hava anstiftats.

20

I Jerusalem hava ock funnits mäktiga konungar, som hava varit herrar över allt land som ligger på andra sidan floden, och skatt, tull och vägpenningar hava blivit dem givna.

21

Så utfärden nu en befallning att man förhindrar dessa män att bygga upp denna stad, till dess jag giver befallning därom.

22

Och sen till, att I icke handlen försumligt i denna sak, så att skadan icke växer, konungarna till förfång.»

23

Så snart nu vad som stod i konung Artasastas skrivelse hade blivit läst för Rehum och sekreteraren Simsai och deras medbröder, gingo de med hast till judarna i Jerusalem och hindrade dem med våld och makt.)

24

Så förhindrades nu arbetet på Guds hus i Jerusalem. Och det blev förhindrat ända till den persiske konungen Darejaves' andra regeringsår.

5 Esra


Esra Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Esra

Esra

Index

5 Kapitlet

1

Men profeten Haggai och Sakarja, Iddos son, profeterna, profeterade för judarna i Juda och Jerusalem, i Israels Guds namn, efter vilket de voro uppkallade.

2

Och Serubbabel, Sealtiels son, och Jesua, Josadaks son, stodo då upp och begynte bygga på Guds hus i Jerusalem, och med dem Guds profeter, som understödde dem.

3

Vid samma tid kommo till dem Tattenai, ståthållaren i landet på andra sidan floden, och Setar-Bosenai och dessas medbröder, och sade så till dem: »Vem har givit eder tillåtelse att bygga detta hus och att sätta denna mur i stånd?»

4

Då sade vi dem vad de män hette, som uppförde byggnaden.

5

Och över judarnas äldste vakade deras Guds öga, så att man lovade att icke lägga något hinder i vägen för dem, till dess saken hade kommit inför Darejaves; sedan skulle man sända dem en skrivelse härom.

6

Detta är nu vad som stod skrivet i det brev som Tattenai, ståthållaren i landet på andra sidan floden, och Setar-Bosenai och hans medbröder, afarsekiterna, som bodde på andra sidan floden, sände till konung Darejaves;

7

de sände nämligen till honom en berättelse, och däri var så skrivet: »Frid vare i allo med konung Darejaves.

8

Det vare veterligt för konungen att vi kommo till det judiska hövdingdömet, till den store Gudens hus. Detta håller man nu på att bygga upp med stora stenar, och i väggarna lägger man in trävirke; och arbetet bedrives med omsorg och har god framgång under deras händer.

9

Då frågade vi de äldste där och sade till dem så: 'Vem har givit eder tillåtelse att bygga detta hus och att sätta denna mur i stånd?'

10

Vi frågade dem ock huru de hette, för att kunna underrätta dig därom, och för att teckna upp namnen på de män som stodo i spetsen för dem.

11

Och detta var det svar som de gåvo oss: 'Vi äro himmelens och jordens Guds tjänare, och vi bygga nu upp det hus som fordom, för många år sedan, var uppbyggt här, och som en stor konung i Israel hade byggt och fulländat.

12

Men eftersom våra fäder förtörnade himmelens Gud, gav han dem i kaldéen Nebukadnessars, den babyloniske konungens, hand; och han förstörde detta hus och förde folket bort till Babel.

13

Men i den babyloniske konungen Kores' första regeringsår gav konung Kores befallning att man åter skulle bygga upp detta Guds hus.

14

Och tillika tog konung Kores ur templet i Babel de kärl av guld och silver, som hade tillhört Guds hus, men som Nebukadnessar hade tagit ur templet i Jerusalem och fört till templet i Babel; och de överlämnades åt en man vid namn Sesbassar, som han hade satt till ståthållare.

15

Och till honom sade han: Tag dessa kärl och far åstad och sätt in dem i templet i Jerusalem; ty Guds hus skall åter byggas upp på sin plats.

16

Så kom då denne Sesbassar hit och lade grunden till Guds hus i Jerusalem. Och från den tiden och intill nu har man byggt därpå, och det är ännu icke färdigt.'

17

Om det nu täckes konungen, må man göra efterforskningar i konungens skattkammare därborta i Babel om det är så, att konung Kores har givit tillåtelse att bygga detta Guds hus i Jerusalem; därefter må konungen meddela oss sin vilja härom.»

6 Esra


Esra Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Esra

Esra

Index

6 Kapitlet

1

Då gav konung Darejaves befallning att man skulle göra efterforskningar i kansliet i Babel, där skatterna nedlades.

2

Och i Ametas borg, i hövdingdömet Medien, fann man en bokrulle i vilken följande var upptecknat till hågkomst:

3

»I konung Kores' första regeringsår gav konung Kores denna befallning: 'Guds hus i Jerusalem, det huset skall byggas upp till att vara en plats där man frambär offer; och dess grundvalar skola göras fasta. Det skall byggas sextio alnar högt och sextio alnar brett,

4

med tre varv stora stenar och med ett varv nytt trävirke; och vad som fordras för omkostnaderna skall utgivas från konungens hus.

5

De kärl av guld och silver i Guds hus, som Nebukadnessar tog ur templet i Jerusalem och förde till Babel, skall man ock giva tillbaka, så att de komma åter till sin plats i templet i Jerusalem, och man skall sätta in dem i Guds hus.' --

6

Alltså, du Tattenai, som är ståthållare i landet på andra sidan floden, och du Setar-Bosenai, och I afarsekiter, de nämndas medbröder på andra sidan floden: hållen eder fjärran därifrån.

7

Lämnen arbetet på detta Guds hus ostört. Judarnas ståthållare och judarnas äldste må bygga detta Guds hus på dess plats.

8

Och härmed giver jag befallning om huru I skolen förfara med dessa judarnas äldste, när de bygga på detta Guds hus. Av de penningar som givas åt konungen i skatt från landet på andra sidan floden skall vad som fordras för omkostnaderna redligt utgivas åt dessa män, så att hinder icke uppstår i arbetet.

9

Och vad de behöva, ungtjurar, vädurar och lamm till brännoffer åt himmelens Gud, så och vete, salt, vin och olja, det skall, efter uppgift av prästerna i Jerusalem, utgivas åt dem dag för dag utan någon försummelse,

10

för att de må kunna frambära offer, till en välbehaglig lukt åt himmelens Gud, och för att de må bedja för konungens och hans söners liv.

11

Och härmed giver jag befallning, att om någon överträder denna förordning, så skall en bjälke brytas ut ur hans hus, och på den skall man upphänga och fästa honom, och hans hus skall göras till en plats för orenlighet, därför att han har så gjort.

12

Och må den Gud som har låtit sitt namn bo där slå ned alla konungar och folk som uträcka sin hand till att överträda denna förordning, och till att förstöra detta Guds hus i Jerusalem. Jag, Darejaves, giver denna befallning. Blive den redligt fullgjord!»

13

Alldenstund nu konung Darejaves hade sänt ett sådant bud, blev detta redligt fullgjort av Tattenai, ståthållaren i landet på andra sidan floden, och av Setar-Bosenai, så ock av deras medbröder.

14

Och judarnas äldste byggde vidare och hade god framgång i arbetet genom profeten Haggais och Sakarjas, Iddos sons, profetiska tal; man byggde och fullbordade det såsom Israels Gud hade befallt, och såsom Kores och Darejaves och Artasasta, den persiske konungen, hade befallt.

15

Och huset blev färdigt till den tredje dagen i månaden Adar, i konung Darejaves' sjätte regeringsår.

16

Och Israels barn, prästerna och leviterna och de övriga som hade återkommit ifrån fångenskapen, firade invigningen av detta Guds hus med glädje.

17

Och till invigningen av detta Guds hus offrade de ett hundra tjurar, två hundra vädurar och fyra hundra lamm, så ock till syndoffer för hela Israel tolv bockar, efter antalet av Israels stammar.

18

Och man anställde prästerna, efter deras skiften, och leviterna, efter deras avdelningar, till att förrätta Guds tjänst i Jerusalem, såsom det var föreskrivet i Moses bok.

19

Och de som hade återkommit ifrån fångenskapen höllo påskhögtid på fjortonde dagen i första månaden.

20

Ty prästerna och leviterna hade då allasammans renat sig, så att de alla voro rena; och de slaktade påskalammet för alla dem som hade återkommit ifrån fångenskapen, också för sina bröder, prästerna, likasåväl som för sig själva.

21

Och de israeliter som hade återvänt ifrån fångenskapen åto därav, jämte alla sådana som hade avskilt sig från den hedniska landsbefolkningens orenhet och slutit sig till dem för att söka HERREN, Israels Gud.

22

Och de höllo det osyrade brödets högtid i sju dagar med glädje; ty HERREN hade berett dem glädje, i det att han hade vänt den assyriske konungens hjärta till dem, så att han understödde dem i arbetet på Guds, Israels Guds, hus.

7 Esra


Esra Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Esra

Esra

Index

7 Kapitlet

1

Efter en tids förlopp, under den persiske konungen Artasastas regering, hände sig att Esra, son till Seraja, son till Asarja, son till Hilkia,

2

son till Sallum, son till Sadok, son till Ahitub,

3

son till Amarja, son till Asarja, son till Merajot,

4

son till Seraja, son till Ussi, son till Bucki,

5

son till Abisua, son till Pinehas, son till Eleasar, son till Aron, översteprästen --

6

det hände sig att denne Esra drog upp från Babel; han var en skriftlärd, väl förfaren i Moses lag, den som HERREN, Israels Gud, hade utgivit. Och konungen gav honom allt vad han begärde, eftersom HERRENS, hans Guds, hand var över honom.

7

Också en del av Israels barn och av prästerna, leviterna, sångarna, dörrvaktarna och tempelträlarna drog upp till Jerusalem i Artasastas sjunde regeringsår.

8

Och han kom till Jerusalem i femte månaden, i konungens sjunde regeringsår.

9

Ty på första dagen i första månaden blev det bestämt att man skulle draga upp från Babel; och på första dagen i femte månaden kom han till Jerusalem, eftersom Guds goda hand var över honom.

10

Ty Esra hade vänt sitt hjärta till att begrunda HERRENS lag och göra efter den, och till att i Israel undervisa i lag och rätt.

11

Så stod nu skrivet i den skrivelse som konung Artasasta gav åt prästen Esra, den skriftlärde, som var lärd i det som HERREN hade bjudit och stadgat för Israel:

12

»Artasasta, konungarnas konung, till prästen Esra, den i himmelens Guds lag lärde, o. s. v. med övlig fortsättning.

13

Jag giver härmed befallning att var och en i mitt rike av Israels folk och av dess präster och leviter, som är villig att fara till Jerusalem, må fara med dig,

14

alldenstund du är sänd av konungen och hans sju rådgivare till att hålla undersökning om Juda och Jerusalem efter din Guds lag, som är i din hand,

15

och till att föra dit det silver och guld som konungen och hans rådgivare av fritt beslut hava givit åt Israels Gud, vilken har sin boning i Jerusalem,

16

så ock allt det silver och guld som du kan få i hela Babels hövdingdöme, tillika med de frivilliga gåvor som folket och prästerna giva till sin Guds hus i Jerusalem.

17

Alltså skall du nu för dessa penningar såsom en redlig man köpa tjurar, vädurar och lamm, jämte sådant som behöves till dithörande spisoffer och drickoffer; och detta skall du offra på altaret i eder Guds hus i Jerusalem.

18

Och vad du och dina bröder finnen för gott att göra med det silver och guld som bliver över, det mån I göra efter eder Guds vilja.

19

Och alla de kärl som givas dig till tempeltjänsten i din Guds hus skall du avlämna inför Jerusalems Gud.

20

Och vad du måste utbetala för det som härutöver behöves till din Guds hus, det må du låta utbetala ur konungens skattkammare.

21

Och jag, konung Artasasta, giver härmed befallning till alla skattmästare i landet på andra sidan floden att allt vad prästen Esra, den i himmelens Guds lag lärde, begär av eder, det skall redligt göras och givas,

22

ända till hundra talenter silver, hundra korer vete, hundra bat vin och hundra bat olja, så ock salt utan särskild föreskrift.

23

Allt vad himmelens Gud befaller skall noggrant göras och givas till himmelens Guds hus, för att icke vrede må komma över konungens och hans söners rike.

24

Och vi göra eder veterligt att ingen skall hava makt att lägga skatt, tull eller vägpenningar på någon präst eller levit, sångare, dörrvaktare, tempelträl eller annan tjänare i detta Guds hus.

25

Och du, Esra, må, efter din Guds vishet, den som har blivit dig betrodd, förordna domare och lagkloke till att döma allt folket i landet på andra sidan floden, alla dem som känna din Guds lagar; och om någon icke känner dessa, skolen I lära honom dem.

26

Och var och en som icke gör efter din Guds lag och konungens lag, över honom skall dom fällas med rättvisa, vare sig till död eller till landsförvisning eller till penningböter eller till fängelse.»

27

Lovad vare HERREN, våra fäders Gud, som ingav konungen sådant i hjärtat, nämligen att han skulle förhärliga HERRENS hus i Jerusalem,

28

och som lät mig finna nåd inför konungen och hans rådgivare och inför alla konungens mäktiga hövdingar!

29

Och jag kände mig frimodig, eftersom HERRENS, min Guds, hand var över mig, och jag församlade en del av huvudmännen i Israel till att draga upp med mig.

8 Esra


Esra Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Esra

Esra

Index

8 Kapitlet

1

Och dessa voro de huvudmän för familjerna, som under konung Artasastas regering med mig drogo upp från Babel, och så förhöll det sig med deras släkter:

2

Av Pinehas' barn Gersom; av Itamars barn Daniel; av Davids barn Hattus;

3

av Sekanjas barn, av Pareos' barn, Sakarja och med honom i släktregistret upptagna män, ett hundra femtio;

4

av Pahat-Moabs barn Eljoenai, Serajas son, och med honom två hundra män;

5

av Sekanjas barn Jahasiels son och med honom tre hundra män;

6

av Adins barn Ebed, Jonatans son, och med honom femtio män;

7

av Elams barn Jesaja, Ataljas son, och med honom sjuttio män;

8

av Sefatjas barn Sebadja, Mikaels son, och med honom åttio män;

9

av Joabs barn Obadja, Jehiels son och med honom två hundra aderton män;

10

av Selomits barn Josifjas son och med honom ett hundra sextio män;

11

av Bebais barn Sakarja, Bebais son, och med honom tjuguåtta män;

12

av Asgads barn Johanan, Hackatans son, och med honom ett hundra tio män;

13

av Adonikams barn de sistkomna, vilka hette Elifelet, Jegiel och Semaja, och med dem sextio män;

14

av Bigvais barn Utai och Sabbud och med dem sjuttio män.

15

Och jag församlade dessa till den ström som flyter till Ahava, och vi voro lägrade där i tre dagar. Men när jag närmare gav akt på folket och prästerna, fann jag där ingen av Levi barn.

16

Då sände jag åstad huvudmännen Elieser, Ariel, Semaja, Elnatan, Jarib, Elnatan, Natan, Sakarja och Mesullam och lärarna Jojarib och Elnatan;

17

jag bjöd dem gå till Iddo, huvudmannen i Kasifja, och jag lade dem i munnen de ord som de skulle tala till Iddo och hans broder och till tempelträlarna i Kasifja, på det att man skulle sända till oss tjänare för vår Guds hus.

18

Och eftersom vår Guds goda hand var över oss, sände de till oss en förståndig man av Mahelis, Levis sons, Israels sons, barn, ävensom Serebja med hans söner och bröder, aderton män,

19

vidare Hasabja och med honom Jesaja, av Meraris barn, med dennes bröder och deras söner, tjugu män,

20

så ock två hundra tjugu tempelträlar, alla namngivna, av de tempelträlar som David och hans förnämsta män hade givit till leviternas tjänst.

21

Och jag lät där, vid Ahavaströmmen, lysa ut en fasta, för att vi skulle ödmjuka oss inför vår Gud, till att av honom utbedja oss en lyckosam resa för oss och våra kvinnor och barn och all vår egendom.

22

Ty jag blygdes för att av konungen begära krigsfolk och ryttare till att hjälpa oss mot fiender på vägen, eftersom vi hade sagt till konungen: »Vår Guds hand är över alla dem som söka honom, och så går det dem väl, men hans makt och hans vrede äro emot alla dem som övergiva honom.»

23

Därför fastade vi och sökte hjälp av vår Gud, och han bönhörde oss.

24

Och jag avskilde tolv av de översta bland prästerna, så ock Serebja och Hasabja och med dem tio av deras bröder.

25

Och jag vägde upp åt dem silvret och guldet och kärlen, den gärd till vår Guds hus, som hade blivit given av konungen och hans rådgivare och hövdingar och av alla de israeliter som voro där.

26

Jag vägde upp åt dem sex hundra femtio talenter silver jämte silverkärl till ett värde av ett hundra talenter, så ock ett hundra talenter guld,

27

därtill tjugu bägare av guld, till ett värde av tusen dariker, samt två kärl av fin, glänsande koppar, dyrbara såsom guld.

28

Och jag sade till dem: »I ären helgade åt HERREN, och kärlen äro helgade, och silvret och guldet är en frivillig gåva åt HERREN, edra fäders Gud.

29

Så vaken däröver och bevaren det, till dess I fån väga upp det i Jerusalem inför de översta bland prästerna och leviterna och de översta inom Israels familjer, i kamrarna i HERRENS hus.»

30

Då togo prästerna och leviterna emot det uppvägda, silvret och guldet och kärlen, för att de skulle föra det till Jerusalem, till vår Guds hus.

31

Och vi bröto upp från Ahavaströmmen på tolfte dagen i första månaden för att draga till Jerusalem; och vår Guds hand var över oss och räddade oss undan fiender och försåt på vägen.

32

Och vi kommo till Jerusalem och blevo stilla där i tre dagar.

33

Men på fjärde dagen uppvägdes silvret och guldet och kärlen i vår Guds hus, och överlämnades åt prästen Meremot, Urias son, och jämte honom åt Eleasar, Pinehas' son, och jämte dessa åt leviterna Josabad, Jesuas son, och Noadja, Binnuis som --

34

alltsammans efter antal och vikt, och hela vikten blev då upptecknad.

35

De landsflyktiga som hade återkommit ifrån fångenskapen offrade nu till brännoffer åt Israels Gud tolv tjurar för hela Israel, nittiosex vädurar, sjuttiosju lamm och tolv syndoffersbockar, alltsammans till brännoffer åt HERREN.

36

Och de överlämnade konungens påbud åt konungens satraper och åt ståthållarna i landet på andra sidan floden, och dessa gåvo understöd åt folket och åt Guds hus.

9 Esra


Esra Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Esra

Esra

Index

9 Kapitlet

1

Sedan allt detta hade skett, trädde några av furstarna fram till mig och sade: »Varken folket i Israel eller prästerna och leviterna hava hållit sig avskilda från de främmande folken, såsom tillbörligt hade varit för de styggelsers skull som hava bedrivits av dem, av kananéerna, hetiterna, perisséerna, jebuséerna, ammoniterna, moabiterna, egyptierna och amoréerna.

2

Ty av deras döttrar hava de tagit hustrur åt sig och åt sina söner, och så har det heliga släktet blandat sig med de främmande folken; och furstarna och föreståndarna hava varit de första att begå sådan otrohet.»

3

När jag nu hörde detta, rev jag sönder min livrock och min kåpa och ryckte av mig huvudhår och skägg och blev sittande i djup sorg.

4

Och alla de som fruktade för vad Israels Gud hade talat mot sådan otrohet som den de återkomna fångarna hade begått, de församlade sig till mig, under det att jag förblev sittande i min djupa sorg ända till tiden för aftonoffret.

5

Men vid tiden för aftonoffret stod jag upp från min bedrövelse och rev sönder min livrock och min kåpa; därefter föll jag ned på mina knän och uträckte mina händer till HERREN, min Gud,

6

och sade: »Min Gud, jag skämmes och blyges för att upplyfta mitt ansikte till dig, min Gud, ty våra missgärningar hava växt oss över huvudet, och vår skuld är stor allt upp till himmelen.

7

Från våra fäders dagar ända till denna dag hava vi varit i stor skuld, och genom våra missgärningar hava vi, med våra konungar och präster, blivit givna i främmande konungars hand, och hava drabbats av svärd, fångenskap, plundring och skam, såsom det går oss ännu i dag.

8

Men nu har ett litet ögonblick nåd vederfarits oss från HERREN, vår Gud, så att han har låtit en räddad skara bliva kvar av oss, och givit oss fotfäste på sin heliga plats, för att han, vår Gud, så skulle låta ljus gå upp för våra ögon och giva oss något litet andrum i vår träldom.

9

Ty trälar äro vi, men i vår träldom har vår Gud icke övergivit oss, utan han har låtit oss finna nåd inför Persiens konungar, så att de hava givit oss andrum till att upprätta vår Guds hus och bygga upp dess ruiner och bereda oss en hägnad plats i Juda och Jerusalem.

10

Och vad skola vi nu säga, o vår Gud, efter allt detta? Vi hava ju övergivit dina bud,

11

dem som du gav genom dina tjänare profeterna, i det du sade: 'Det land dit I nu kommen, för att taga det i besittning, är ett besmittat land, genom de främmande folkens besmittelse, och genom de styggelser med vilka de i sin orenhet hava uppfyllt det från den ena ändan till den andra.

12

Så given nu icke edra döttrar åt deras söner, och tagen icke deras döttrar till hustrur åt edra söner. Ja, I skolen aldrig fråga efter deras välfärd och lycka -- detta på det att I mån bliva starka, så att I fån äta av landets goda och lämna det till besittning åt edra barn för evärdlig tid.'

13

Skulle vi väl nu, efter allt vad som har kommit över oss genom våra onda gärningar och genom den stora skuld vi hava ådragit oss, och sedan du, vår Gud, har skonat oss mer än våra missgärningar förtjänade, och låtit en skara av oss, sådan som denna, bliva räddad --

14

skulle vi väl nu på nytt bryta mot dina bud och befrynda oss med folk som bedriva sådana styggelser? Skulle du då icke vredgas på oss, ända därhän att du förgjorde oss, så att intet mer vore kvar och ingen räddning funnes?

15

HERRE, Israels Gud, du är rättfärdig, ty av oss har allenast blivit kvar en räddad skara, såsom i dag nogsamt synes. Och se, nu ligga vi här i vår skuld inför dig, ty vid sådant kan ingen bestå inför dig.»

10 Esra


Esra Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Esra

Esra

Index

10 Kapitlet

1

Då nu Esra så bad och bekände, där han låg gråtande framför Guds hus, församlade sig till honom av Israel en mycket stor skara, män, kvinnor och barn; ty också folket grät bitterligen.

2

Och Sekanja, Jehiels son, av Ulams barn, tog till orda och sade till Esra: »Ja, vi hava varit otrogna mot vår Gud, i det att vi hava tagit till oss främmande kvinnor från de andra folken här i landet. Dock finnes ännu hopp för Israel.

3

Så låt oss nu sluta ett förbund med vår Gud, att vi, i kraft av Herrens rådslut och de mäns som frukta för vår Guds bud, vilja avlägsna ifrån oss alla sådana kvinnor jämte deras barn; så bör ju ske efter lagen.

4

Stå upp, ty dig åligger denna sak, och vi vilja vara med dig. Var frimodig och grip verket an.»

5

Då stod Esra upp och tog en ed av de översta bland prästerna, leviterna och hela Israel, att de skulle göra såsom det var sagt; och de gingo eden.

6

Och Esra stod upp från platsen framför Guds hus och gick in i Johanans, Eljasibs sons, tempelkammare. Och när han hade kommit dit, kunde han varken äta eller dricka; så sörjde han över den otrohet som de återkomna fångarna hade begått.

7

Och man lät utropa i Juda och Jerusalem, bland alla dem som hade återkommit ifrån fångenskapen, att de skulle församla sig i Jerusalem;

8

och vilken som icke komme till den tredje dagen därefter, i enlighet med furstarnas och de äldstes beslut, hans hela egendom skulle givas till spillo, och han själv skulle avskiljas från de återkomna fångarnas församling.

9

Så församlade sig då alla Judas och Benjamins män i Jerusalem till den tredje dagen, det är på tjugonde dagen i nionde månaden; och allt folket stannade på den öppna platsen vid Guds hus, skälvande både på grund av den sak som förelåg och på grund av det starka regnet.

10

Och prästen Esra stod upp och sade till dem: »I haven varit otrogna, i det att I haven tagit till eder främmande kvinnor och därigenom ökat Israels skuld.

11

Men bekännen det nu, HERREN, edra fäders Gud, till pris, och gören hans vilja: skiljen eder från de andra folken här i landet och från de främmande kvinnorna.»

12

Då svarade hela församlingen och sade med hög röst: »Såsom du har sagt, så tillkommer det oss att göra.

13

Men folket är talrikt, och regntiden är nu inne, och man kan icke stå härute; detta ärende kan ej heller avslutas på en dag eller två, ty vi hava mycket förbrutit oss härutinnan.

14

Må därför våra furstar stå redo för hela församlingen, och må alla i våra städer, som hava tagit till sig främmande kvinnor, infinna sig på bestämda tider, och med dem de äldste i var stad och domarna där, till dess att vi hava avvänt ifrån oss vår Guds vredes glöd i denna sak.»

15

Allenast Jonatan, Asaels son, och Jaseja, Tikvas son, trädde upp häremot, och Mesullam jämte leviten Sabbetai understödde dem.

16

Men de som hade återkommit ifrån fångenskapen gjorde såsom det var sagt. Och man utsåg prästen Esra och några av huvudmännen för familjerna, efter de särskilda familjerna, alla namngivna; och på första dagen i tionde månaden satte de sig att rannsaka härom.

17

Och till första dagen i första månaden hade de avslutat rannsakningen om allt som angick de män vilka hade tagit till sig främmande kvinnor.

18

Bland prästernas söner befunnos följande hava tagit till sig främmande kvinnor: Av Jesuas, Josadaks sons, barn och hans bröder: Maaseja, Elieser, Jarib och Gedalja,

19

vilka nu gåvo sin hand därpå att de skulle avlägsna ifrån sig sina kvinnor; och de skulle frambära en vädur såsom skuldoffer för den skuld de hade ådragit sig;

20

av Immers barn: Hanani och Sebadja;

21

av Harims barn: Maaseja, Elia, Semaja, Jehiel och Ussia;

22

av Pashurs barn: Eljoenai, Maaseja, Ismael, Netanel, Josabad och Eleasa.

23

Av leviterna: Josabad, Simei och Kelaja, som ock hette Kelita, Petaja, Juda och Elieser;

24

av sångarna: Eljasib; av dörrvaktarna: Sallum, Telem och Uri.

25

Av det övriga Israel: av Pareos' barn: Ramja, Issia, Malkia Mijamin, Eleasar, Malkia och Benaja;

26

av Elams barn: Mattanja, Sakarja, Jehiel, Abdi, Jeremot och Elia;

27

av Sattus barn: Eljoenai, Eljasib, Mattanja, Jeremot, Sabad och Asisa;

28

av Bebais barn: Johanan, Hananja, Sabbai, Atlai;

29

av Banis barn: Mesullam, Malluk, Adaja, Jasub, Seal och Jeremot;

30

av Pahat-Moabs barn: Adna och Kelal, Benaja, Maaseja, Mattanja, Besalel, Binnui och Manasse;

31

vidare Harims barn: Elieser, Issia, Malkia, Semaja, Simeon,

32

Benjamin, Malluk, Semarja;

33

av Hasums barn: Mattenai, Mattatta, Sabad, Elifelet, Jeremai, Manasse, Simei;

34

av Banis barn: Maadai, Amram och Uel,

35

Benaja, Bedeja, Keluhi,

36

Vanja, Meremot, Eljasib,

37

Mattanja, Mattenai och Jaasu,

38

vidare Bani, Binnui, Simei,

39

vidare Selemja, Natan och Adaja,

40

Maknaddebai, Sasai, Sarai,

41

Asarel, Selemja, Semarja,

42

Sallum, Amarja, Josef;

43

av Nebos barn: Jegiel, Mattitja, Sabad, Sebina, Jaddu, Joel och Benaja.

44

Alla dessa hade tagit främmande kvinnor till hustrur; och bland dessa funnos kvinnor som hade fött barn.

1 Nehemja


Nehemja Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Esra

Nehemja

Index

1 Kapitlet

1

Nehemjas, Hakaljas sons, berättelse. I månaden Kisleu, i det tjugonde året, när jag var i Susans borg,

2

hände sig att Hanani, en av mina bröder, och några andra män kommo från Juda. Och jag frågade dem om judarna, den räddade skara som fanns kvar efter fångenskapen, och om Jerusalem.

3

De sade till mig: »De kvarblivna, de som efter fångenskapen finnas kvar i hövdingdömet, lida stor nöd och smälek, och Jerusalems mur är nedbruten, och dess portar äro uppbrända i eld.»

4

När jag hade hört detta, satt jag gråtande och sörjande i flera dagar och fastade och bad inför himmelens Gud.

5

Och jag sade: »Ack HERRE, himmelens Gud, du store och fruktansvärde Gud, du som håller förbund och bevarar nåd mot dem som älska dig och hålla dina bud,

6

låt ditt öra akta härpå, och låt dina ögon vara öppna, och hör din tjänares bön, den som jag nu beder inför dig både dag och natt, för Israels barn, dina tjänare, i det att jag bekänner Israels barns synder, dem som vi hava begått mot dig; ty också jag och min faders hus hava syndat.

7

Vi hava svårt förbrutit oss mot dig; vi hava icke hållit de bud och stadgar och rätter som du gav din tjänare Mose.

8

Men tänk på det ord som du gav din tjänare Mose, när du sade: 'Om I ären otrogna, så skall jag förströ eder bland folken;

9

men om I vänden om till mig och hållen mina bud och gören efter dem, då vill jag, om än edra fördrivna vore vid himmelens ända, likväl församla dem därifrån och låta dem komma till den plats som jag har utvalt till boning åt mitt namn.'

10

De äro ju dina tjänare och ditt folk, som du har förlossat genom din stora kraft och din starka hand.

11

Ack Herre, låt ditt öra akta på din tjänares bön, ja, på vad dina tjänare bedja, de som vilja frukta ditt namn; låt nu din tjänare vara lyckosam och låt honom finna barmhärtighet inför denne man.» Jag var då munskänk hos konungen.

2 Nehemja


Nehemja Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Nehemja

Nehemja

Index

2 Kapitlet

1

I månaden Nisan, i Artasastas tjugonde regeringsår, vid ett tillfälle då vin stod framsatt för konungen, tog jag vinet och gav det åt honom. Och jag hade icke förr visat mig sorgsen inför honom;

2

men nu sade konungen till mig: »Varför ser du så sorgsen ut? Du är ju icke sjuk; du måste hava någon hjärtesorg.» Då blev jag övermåttan häpen.

3

Och jag sade till konungen: »Må konungen leva evinnerligen! Skulle jag icke se sorgsen ut, då den stad där mina fäders gravar äro ligger öde och dess portar äro förtärda av eld?»

4

Konungen sade till mig: »Vad är det då du begär?» Då bad jag en bön till himmelens Gud

5

och sade till konungen: »Om det så täckes konungen, och om du finner behag i din tjänare, så beder jag att du ville låta mig fara till Juda, till den stad där mina fäders gravar äro, på det att jag åter må bygga upp den.»

6

Då frågade konungen mig, allt under det att drottningen satt vid hans sida: »Huru länge kan din resa räcka, och när kan du komma tillbaka?» Då det nu alltså täcktes konungen att låta mig fara, uppgav jag för honom en bestämd tid.

7

Och jag sade till konungen: »Om det så täckes konungen, så må brev givas mig till ståthållarna i landet på andra sidan floden, att de låta mig fara därigenom, till dess jag kommer till Juda,

8

så ock ett brev till Asaf, uppsyningsmannen över den kungliga skogsparken, att han låter mig få virke för att därmed timra upp portarna till borgen som hör till templet, ävensom virke till stadsmuren, så ock till det hus där jag själv skall hava min bostad.» Och konungen beviljade mig detta, eftersom min Guds goda hand var över mig.

9

När jag så kom till ståthållarna i landet på andra sidan floden, gav jag dem konungens brev. Och konungen hade sänt med mig härhövitsmän och ryttare.

10

Men då horoniten Sanballat och Tobia, den ammonitiske tjänstemannen, hörde detta, förtröt det dem högeligen att någon hade kommit för att se Israels barn till godo.

11

När jag sedan hade kommit till Jerusalem och varit där i tre dagar,

12

stod jag upp om natten jämte några få män, utan att hava omtalat för någon människa vad min Gud ingav mig i hjärtat att göra för Jerusalem; och det djur som jag red på var det enda jag hade med mig.

13

Och jag drog om natten ut genom Dalporten fram emot Drakkällan och Dyngporten och besåg Jerusalems murar, huru de voro nedbrutna, och huru dess portar voro förtärda av eld.

14

Och jag drog vidare till Källporten och till Konungsdammen, men där var det icke möjligt för djuret att komma fram med mig.

15

Då begav jag mig uppför dalen om natten och besåg muren och vände sedan åter in genom Dalporten och kom så tillbaka.

16

Och föreståndarna hade icke fått veta vart jag hade gått, och vad jag ville göra, ty jag hade ännu icke omtalat något för judarna, prästerna, ädlingarna, föreståndarna och de övriga, som skulle få med arbetet att göra.

17

Men nu sade jag till dem: »I sen själva i vilken nöd vi äro, huru Jerusalem ligger öde, och huru dess portar äro uppbrända i eld. Välan då, låt oss bygga upp Jerusalems mur, för att vi icke längre må vara till smälek.»

18

Och jag omtalade för dem huru min Guds hand hade varit mig nådig, så ock vad konungen hade lovat mig. Då sade de: »Vi vilja stå upp och bygga.» Och de togo mod till sig för det goda verket.

19

Men när horoniten Sanballat och Tobia, den ammonitiske tjänstemannen, och araben Gesem hörde detta, bespottade de oss och visade förakt för oss; och de sade: »Vad är det I gören? Viljen I sätta eder upp mot konungen?»

20

Då gav jag dem detta svar: »Himmelens Gud skall låta det gå oss väl, och vi, hans tjänare, vilja stå upp och bygga; men I haven ingen del eller rätt eller åminnelse i Jerusalem.»

3 Nehemja


Nehemja Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Nehemja

Nehemja

Index

3 Kapitlet

1

Och översteprästen Eljasib och hans bröder, prästerna, stodo upp och byggde Fårporten, vilken de helgade, och i vilken de sedan satte in dörrarna. Vidare byggde de ända fram till Hammeatornet, som de helgade, och vidare fram till Hananeltornet.

2

Därbredvid byggde Jerikos män; och därbredvid byggde Sackur, Imris son.

3

Fiskporten byggdes av Hassenaas barn; de timrade upp den och satte in dess dörrar, dess riglar och bommar.

4

Därbredvid arbetade Meremot, son till Uria, son till Hackos, på att sätta muren i stånd; därbredvid arbetade Mesullam, son till Berekja, son till Mesesabel; och därbredvid arbetade Sadok, Baanas son.

5

Därbredvid arbetade tekoaiterna, men de förnämsta bland dem ville icke böja sin hals till att tjäna sin Herre.

6

Gamla porten sattes i stånd av Jojada, Paseas son, och Mesullam, Besodjas son; de timrade upp den och satte in dess dörrar, dess riglar och bommar.

7

Därbredvid arbetade gibeoniten Melatja och meronotiten Jadon jämte männen från Gibeon och Mispa, som lydde under ståthållaren i landet på andra sidan floden.

8

Därbredvid arbetade Ussiel, Harhajas son, jämte guldsmederna; och därbredvid arbetade Hananja, en av salvoberedarna. Det nästföljande stycket av Jerusalem lät man vara, ända till Breda muren.

9

Därbredvid arbetade Refaja, Hurs son, hövdingen över ena hälften av Jerusalems område.

10

Därbredvid arbetade Jedaja, Harumafs son, mitt emot sitt eget hus; och därbredvid arbetade Hattus, Hasabnejas son.

11

En annan sträcka sattes i stånd av Malkia, Harims son, och av Hassub, Pahat-Moabs son, och därjämte Ugnstornet.

12

Därbredvid arbetade Sallum, Hallohes' son, hövdingen över andra hälften av Jerusalems område, han själv med sina döttrar.

13

Dalporten sattes i stånd av Hanun och Sanoas invånare; de byggde upp den och satte in dess dörrar, dess riglar och bommar. De byggde ock ett tusen alnar på muren, ända fram till Dyngporten.

14

Och Dyngporten sattes i stånd av Malkia, Rekabs son, hövdingen över Bet-Hackerems område; han byggde upp den och satte in dess dörrar, dess riglar och bommar.

15

Och Källporten sattes i stånd av Sallun, Kol-Hoses son, hövdingen över Mispas område; han byggde upp den och lade tak därpå och satte in dess dörrar, dess riglar och bommar. Han byggde ock muren vid Vattenledningsdammen, invid den kungliga trädgården, ända fram till trapporna som föra ned från Davids stad.

16

Därnäst sattes ett stycke i stånd av Nehemja, Asbuks son, hövdingen över ena hälften av Bet-Surs område, nämligen stycket ända fram till platsen mitt emot Davidsgravarna och vidare fram till den grävda dammen och till Hjältehuset.

17

Därnäst arbetade leviterna under Rehum, Banis son; därbredvid arbetade Hasabja, hövdingen över ena hälften av Kegilas område, för sitt område.

18

Därnäst arbetade deras bröder under Bavai, Henadads son, hövdingen över andra hälften av Kegilas område.

19

Därbredvid sattes en annan sträcka i stånd av Eser, Jesuas son, hövdingen över Mispa, nämligen från platsen mitt emot uppgången till tyghuset i Vinkeln.

20

Därnäst sattes, under ivrigt arbete, en annan sträcka i stånd av Baruk, Sabbais son, från Vinkeln ända fram till ingången till översteprästen Eljasibs hus.

21

Därnäst sattes en annan sträcka i stånd av Meremot, son till Uria, son till Hackos, från ingången till Eljasibs hus ända dit där Eljasibs hus slutar.

22

Därnäst arbetade prästerna, männen från Jordanslätten.

23

Därnäst arbetade Benjamin och Hassub, mitt emot sitt eget hus; därnäst arbetade Asarja, son till Maaseja, son till Ananja, utmed sitt eget hus.

24

Därnäst sattes en annan sträcka i stånd av Binnui, Henadads son, från Asarjas hus ända fram till Vinkeln och vidare fram till Hörnet.

25

Palal, Usais son, satte i stånd stycket från platsen mitt emot Vinkeln och det torn som skjuter ut från det övre konungshuset, vid fängelsegården; därnäst kom Pedaja, Pareos' son.

26

(Men tempelträlarna bodde på Ofel ända fram till platsen mitt emot Vattenporten mot öster och det utskjutande tornet.)

27

Därnäst sattes en annan sträcka i stånd av tekoaiterna, från platsen mitt emot det stora utskjutande tornet ända fram till Ofelmuren.

28

Ovanför Hästporten arbetade prästerna, var och en mitt emot sitt eget hus.

29

Därnäst arbetade Sadok, Immers son, mitt emot sitt eget hus; och därnäst arbetade Semaja, Sekanjas son, som hade vakten vid Östra porten.

30

Därnäst sattes en annan sträcka i stånd av Hananja, Selemjas son, och Hanun, Salafs sjätte son; därnäst arbetade Mesullam, Berekjas son, mitt emot sin tempelkammare.

31

Därnäst sattes ett stycke i stånd av Malkia, en av guldsmederna, ända fram till tempelträlarnas och köpmännens hus, mitt emot Mönstringsporten och vidare fram till Hörnsalen.

32

Och mellan Hörnsalen och Fårporten arbetade guldsmederna och köpmännen på att sätta muren i stånd.

4 Nehemja


Nehemja Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Nehemja

Nehemja

Index

4 Kapitlet

1

När nu Sanballat hörde att vi höllo på att bygga upp muren, vredgades han och blev högeligen förtörnad. Och han bespottade judarna

2

och talade så inför sina bröder och inför Samariens krigsfolk: »Vad är det dessa vanmäktiga judar göra? Skall man låta dem hållas? Skola de få offra? Skola de kanhända i sinom tid fullborda sitt verk? Skola de kunna giva liv åt stenarna i grushögarna, där de ligga förbrända?»

3

Och ammoniten Tobia, som stod bredvid honom sade: »Huru de än bygga, skall dock en räv komma deras stenmur att rämna, blott han hoppar upp på den.»

4

Hör, vår Gud, huru föraktade vi äro. Låt deras smädelser falla tillbaka på deras egna huvuden. Ja, låt dem bliva utplundrade i ett land dit de föras såsom fångar.

5

Överskyl icke deras missgärningar, och låt deras synd icke varda utplånad ur din åsyn, eftersom de hava varit de byggande till förargelse.

6

Och vi byggde på muren, och hela muren blev hopfogad till sin halva höjd; och folket arbetade med gott mod.

7

Men när Sanballat och Tobia och araberna, ammoniterna och asdoditerna hörde att man alltjämt höll på med att laga upp Jerusalems murar, och att rämnorna begynte igentäppas, då blevo de mycket vreda.

8

Och de sammansvuro sig allasammans att gå åstad och angripa Jerusalem och störa folket i deras arbete.

9

Då bådo vi till vår Gud; och vi läto hålla vakt mot dem både dag och natt för att skydda oss mot dem.

10

Men judarna sade: »Bärarnas kraft sviker, och gruset är alltför mycket; vi förmå icke mer att bygga på muren.»

11

Våra ovänner åter sade: »Innan de få veta eller se något, skola vi stå mitt ibland dem och dräpa dem; så skola vi göra slut på arbetet.»

12

När nu de judar som bodde i deras grannskap kommo och från alla håll uppmanade oss, väl tio gånger, att vi skulle draga oss tillbaka till dem,

13

då ställde jag upp folket i de lägsta och mest öppna delarna av staden bakom muren; jag ställde upp dem efter släkter, med sina svärd, spjut och bågar.

14

Och sedan jag hade besett allt, stod jag upp och sade till ädlingarna och föreståndarna och det övriga folket: »Frukten icke för dem; tänken på Herren, den store och fruktansvärde, och striden för edra bröder, edra söner och döttrar, edra hustrur och edra hus.»

15

Sedan våra fiender sålunda hade fått förnimma att saken var oss bekant, och att Gud hade gjort deras råd om intet, kunde vi alla vända tillbaka till muren, var och en till sitt arbete.

16

Från den dagen var ena hälften av mina tjänare sysselsatt med arbetet, under det att andra hälften stod väpnad med sina spjut, sköldar, bågar och pansar, medan furstarna stodo bakom hela Juda hus.

17

De som byggde på muren och de som lassade på och buro bördor gjorde sitt arbete med den ena handen, och med den andra höllo de vapnet.

18

Och de som byggde hade var och en sitt svärd bundet vid sin länd, under det att de byggde; och bredvid mig stod en basunblåsare.

19

Jag hade nämligen sagt till ädlingarna och föreståndarna och det övriga folket: »Arbetet är stort och vidsträckt, och vi äro spridda över muren, långt ifrån varandra.

20

Där I nu hören basunen ljuda, dit skolen I församla eder till oss; vår Gud skall strida för oss.»

21

Så gjorde ock vi vårt arbete, under det att hälften av folket stod väpnad med sina spjut från morgonrodnadens uppgång, till dess att stjärnorna kommo fram.

22

Vid samma tid sade jag ock till folket att var och en med sin tjänare skulle stanna över natten inne i Jerusalem, så att vi om natten kunna hava dem till vakt och om dagen till arbete.

23

Och varken jag eller mina bröder eller mina tjänare eller de som gjorde vakt hos mig lade av kläderna; vapnen höllos av var och en för lika nödvändiga som vatten.

5 Nehemja


Nehemja Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Nehemja

Nehemja

Index

5 Kapitlet

1

Och männen av folket med sina hustrur hovo upp ett stort rop mot sina judiska bröder.

2

Några sade: »Vi med våra söner och döttrar äro många; låt oss få säd, så att vi hava att äta och kunna bliva vid liv.»

3

Och några sade: »Våra åkrar, vingårdar och hus måste vi pantsätta; låt oss få säd till att stilla vår hunger.»

4

Och andra sade: »Vi hava måst låna penningar på våra åkrar och vingårdar till skatten åt konungen.

5

Nu äro ju våra kroppar lika goda som våra bröders kroppar, och våra barn lika goda som deras barn; men ändå måste vi giva våra söner och döttrar i träldom, ja, några av våra döttrar hava redan blivit givna i träldom, utan att vi förmå göra något därvid, eftersom våra åkrar och vingårdar äro i andras händer.»

6

När jag nu hörde deras rop och hörde dessa ord, blev jag mycket vred.

7

Och sedan jag hade gått till råds med mig själv, förebrådde jag ädlingarna och föreståndarna och sade till dem: »Det är ocker I bedriven mot varandra.» Därefter sammankallade jag en stor folkförsamling emot dem.

8

Och jag sade till dem: »Vi hava efter förmåga friköpt våra judiska bröder som voro sålda åt hedningarna. Skolen nu I sälja edra bröder? Skola de behöva sälja sig åt oss?» Då tego de och hade intet att svara.

9

Och jag sade: »Vad I gören är icke rätt. I borden ju vandra i vår Guds fruktan, så att våra fiender, hedningarna, ej finge orsak att smäda oss.

10

Också jag och mina bröder och mina tjänare hava penningar och säd att fordra av dem; låt oss nu avstå från vår fordran.

11

Given dem redan i dag tillbaka deras åkrar, vingårdar, olivplanteringar och hus, och skänken efter den ränta på penningarna, på säden, på vinet och oljan, som I haven att fordra av dem.»

12

De svarade: »Vi vilja giva det tillbaka och icke utkräva något av dem; vi vilja göra såsom du har sagt.» Och jag tog en ed av dem, sedan jag hade tillkallat prästerna, att de skulle göra så.

13

Därjämte skakade jag fånget på min mantel och sade: »Var och en som icke håller detta sitt ord, honom må Gud så skaka bort ifrån hans hus och hans gods; ja, varde han så utskakad och tom på allt.» Och hela församlingen sade: »Amen», och lovade HERREN. Därefter gjorde folket såsom det var sagt.

14

Ytterligare är att nämna att från den dag då jag förordnades att vara ståthållare över dem i Juda land, alltså från Artasastas tjugonde regeringsår ända till hans trettioandra, tolv hela år, varken jag eller mina bröder åto av ståthållarkosten.

15

De förra ståthållarna, de som hade varit före mig, hade betungat folket och tagit av dem mat och vin till ett värde av mer än fyrtio siklar silver, och jämväl deras tjänare hade förfarit hårt mot folket. Men så gjorde icke jag, ty jag fruktade Gud.

16

Dessutom höll jag i att arbeta på muren, och ingen åker köpte vi oss; och alla mina tjänare voro församlade vid arbetet där.

17

Och av judarna och deras föreståndare åto ett hundra femtio man vid mitt bord, förutom dem som kommo till oss ifrån folken runt omkring oss.

18

Och vad som tillreddes för var dag, nämligen en oxe och sex utsökta får, förutom fåglar, det tillreddes på min bekostnad; och var tionde dag anskaffades mycket vin av alla slag. Men likväl krävde jag icke ut ståthållarkosten, eftersom arbetet tyngde så svårt på folket.

19

Tänk, min Gud, på allt vad jag har gjort för detta folk, och räkna mig det till godo!

6 Nehemja


Nehemja Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Nehemja

Nehemja

Index

6 Kapitlet

1

När nu Sanballat och Tobia och araben Gesem och våra övriga fiender hörde att jag hade byggt upp muren, och att det icke mer fanns någon rämna i den -- om jag ock vid den tiden ännu icke hade satt in dörrar i portarna --

2

då sände Sanballat och Gesem bud till mig och läto säga: »Kom, låt oss träda tillsammans i Kefirim i Onos dal.» De tänkte nämligen göra mig något ont.

3

Men jag skickade bud till dem och lät säga: »Jag har ett stort arbete för händer och kan icke komma ned. Arbetet kan ju icke vila, såsom dock måste ske, om jag lämnade det och komme ned till eder.»

4

Och de sände samma bud till mig fyra gånger; men var gång gav jag dem samma svar som förut.

5

Då sände Sanballat för femte gången till mig sin tjänare med samma bud, och denne hade nu med sig ett öppet brev.

6

Däri var skrivet: »Det förljudes bland folken, och påstås jämväl av Gasmu, att du och judarna haven i sinnet att avfalla, och att det är därför du bygger upp muren, ja, att du vill bliva deras konung -- sådant säger man.

7

Du lär ock hava beställt profeter som i Jerusalem skola utropa och förkunna att du är konung i Juda. Eftersom nu konungen nog får höra talas härom, därför må du nu komma, så att vi få rådslå med varandra.»

8

Då sände jag bud till honom och lät svara: »Intet av det du säger har någon grund, utan det är dina egna påfund.»

9

De ville nämligen alla skrämma oss, i tanke att vi då skulle förlora allt mod till arbetet, och att detta så skulle bliva ogjort. Styrk du nu i stället mitt mod!

10

Men jag gick hem till Semaja, son till Delaja, son till Mehetabel; han höll sig då inne. Och han sade: »Låt oss tillsammans gå till Guds hus, in i templet, och sedan stänga igen templets dörrar. Ty de skola komma för att dräpa dig; om natten skola de komma för att dräpa dig.»

11

Men jag svarade: »Skulle en man sådan som jag vilja fly? Eller kan väl en man av mitt slag gå in i templet och dock bliva vid liv? Nej, jag vill icke gå dit.»

12

Jag förstod nämligen att Gud icke hade sänt honom, utan att han förebådade mig sådant, blott därför att Tobia och Sanballat hade lejt honom.

13

Han var lejd, för att jag skulle låta skrämma mig till att göra såsom han sade och därmed försynda mig; på detta sätt ville de framkalla ont rykte om mig, för att sedan kunna smäda mig.

14

Tänk, min Gud på Tobia, ävensom Sanballat, efter dessa hans gärningar, så ock på profetissan Noadja och de andra profeterna som ville skrämma mig!

15

Och muren blev färdig på tjugufemte dagen i månaden Elul, efter femtiotvå dagar.

16

När nu alla våra fiender hörde detta, betogos de, alla de kringboende folken, av fruktan, och sågo att de hade kommit illa till korta; ty de förstodo nu att detta arbete var vår Guds verk.

17

Vid denna tid sände ock Juda ädlingar många brev till Tobia, och brev från Tobia ankommo ock till dem.

18

Ty många i Juda voro genom ed förbundna med honom; han var nämligen måg till Sekanja, Aras son, och hans son Johanan hade tagit till hustru en dotter till Mesullam, Berekjas son.

19

Dessa plägade också inför mig tala gott om honom, och vad jag sade buro de fram till honom. Tobia sände ock brev för att skrämma mig.

7 Nehemja


Nehemja Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Nehemja

Nehemja

Index

7 Kapitlet

1

När nu muren var uppbyggd, satte jag in dörrarna; och dörrvaktare, sångare och leviter blevo anställda.

2

Och till befälhavare över Jerusalem satte jag min broder Hanani jämte Hananja, hövitsman i borgen, ty denne hölls för en pålitlig man och var gudfruktig mer än många andra.

3

Och jag sade till dem: »Jerusalems portar må icke öppnas, förrän solen är högt uppe; och medan vakten ännu står kvar, skall man stänga dörrarna och sätta bommarna för. Och I skolen ställa ut vakter av Jerusalems invånare, var och en på hans post, så att envar får stå framför sitt eget hus.»

4

Och staden var vidsträckt och stor, men där fanns icke mycket folk, och husen voro icke uppbyggda.

5

Och min Gud ingav mig i hjärtat att jag skulle församla ädlingarna, föreståndarna och folket för att upptecknas i släktregister. Då fann jag släktförteckningen över dem som först hade dragit upp, och jag fann däri så skrivet:

6

»Dessa voro de män från hövdingdömet, som drogo upp ur den landsflykt och fångenskap till vilken de hade blivit bortförda av Nebukadnessar, konungen i Babel, och som vände tillbaka till Jerusalem och till Juda, var och en till sin stad,

7

i det att de följde med Serubbabel, Jesua, Nehemja, Asarja, Raamja, Nahamani, Mordokai, Bilsan, Misperet, Bigvai, Nehum och Baana. Detta var antalet män av Israels meniga folk:

8

Pareos' barn: två tusen ett hundra sjuttiotvå;

9

Sefatjas barn: tre hundra sjuttiotvå;

10

Aras barn: sex hundra femtiotvå;

11

Pahat-Moabs barn, av Jesuas och Joabs barn: två tusen åtta hundra aderton;

12

Elams barn: ett tusen två hundra femtiofyra;

13

Sattus barn: åtta hundra fyrtiofem;

14

Sackais barn: sju hundra sextio;

15

Binnuis barn: sex hundra fyrtioåtta;

16

Bebais barn: sex hundra tjuguåtta;

17

Asgads barn: två tusen tre hundra tjugutvå;

18

Adonikams barn: sex hundra sextiosju;

19

Bigvais barn: två tusen sextiosju;

20

Adins barn: sex hundra femtiofem;

21

Aters barn av Hiskia: nittioåtta;

22

Hasums barn: tre hundra tjuguåtta;

23

Besais barn: tre hundra tjugufyra;

24

Harifs barn: ett hundra tolv;

25

Gibeons barn: nittiofem;

26

männen från Bet-Lehem och Netofa: ett hundra åttioåtta;

27

männen från Anatot: ett hundra tjuguåtta;

28

männen från Bet-Asmavet: fyrtiotvå;

29

männen från Kirjat-Jearim, Kefira och Beerot: sju hundra fyrtiotre;

30

männen från Rama och Geba: sex hundra tjuguen;

31

männen från Mikmas: ett hundra tjugutvå;

32

männen från Betel och Ai: ett hundra tjugutre;

33

männen från det andra Nebo: femtiotvå;

34

den andre Elams barn: ett tusen två hundra femtiofyra;

35

Harims barn: tre hundra tjugu;

36

Jerikos barn: tre hundra fyrtiofem;

37

Lods, Hadids och Onos barn: sju hundra tjuguen;

38

Senaas barn: tre tusen nio hundra trettio.

39

Av prästerna: Jedajas barn av Jesuas hus: nio hundra sjuttiotre;

40

Immers barn: ett tusen femtiotvå;

41

Pashurs barn: ett tusen två hundra fyrtiosju;

42

Harims barn: ett tusen sjutton.

43

Av leviterna: Jesuas barn av Kadmiel, av Hodevas barn: sjuttiofyra;

44

av sångarna: Asafs barn: ett hundra fyrtioåtta;

45

av dörrvaktarna: Sallums barn, Aters barn, Talmons barn, Ackubs barn, Hatitas barn, Sobais barn: ett hundra trettioåtta.

46

Av tempelträlarna: Sihas barn, Hasufas barn, Tabbaots barn,

47

Keros' barn, Sias barn, Padons barn,

48

Lebanas barn, Hagabas barn, Salmais barn,

49

Hanans barn, Giddels barn, Gahars barn,

50

Reajas barn, Resins barn, Nekodas barn,

51

Gassams barn, Ussas barn, Paseas barn,

52

Besais barn, Meunims barn, Nefusesims barn,

53

Bakbuks barn, Hakufas barn, Harhurs barn,

54

Basluts barn, Mehidas barn, Harsas barn,

55

Barkos' barn, Siseras barn, Temas barn,

56

Nesias barn, Hatifas barn.

57

Av Salomos tjänares barn: Sotais barn, Soferets barn, Peridas barn,

58

Jaalas barn, Darkons barn, Giddels barn,

59

Sefatjas barn, Hattils barn, Pokeret-Hassebaims barn, Amons barn.

60

Tempelträlarna och Salomos tjänares barn utgjorde tillsammans tre hundra nittiotvå.

61

Och dessa voro de som drogo åstad från Tel-Mela, Tel-Harsa, Kerub, Addon och Immer, men som icke kunde uppgiva sina familjer och sin släkt, och huruvida de voro av Israel:

62

Delajas barn, Tobias barn, Nekodas barn, sex hundra fyrtiotvå.

63

Och av prästerna: Habajas barn, Hackos' barn, Barsillais barn, hans som tog en av gileaditen Barsillais döttrar till hustru och blev uppkallad efter deras namn.

64

Dessa sökte efter sina släktregister, men man kunde icke finna dem; därför blevo de såsom ovärdiga uteslutna från prästadömet.

65

Och ståthållaren tillsade dem att de icke skulle få äta av det högheliga, förrän en präst uppstode med urim och tummim.

66

Hela församlingen utgjorde sammanräknad fyrtiotvå tusen tre hundra sextio,

67

förutom deras tjänare och tjänarinnor, som voro sju tusen tre hundra trettiosju. Och till dem hörde två hundra fyrtiofem sångare och sångerskor.

68

69

Och de hade fyra hundra trettiofem kameler och sex tusen sju hundra tjugu åsnor.

70

Och somliga bland huvudmännen för familjerna gåvo skänker till arbetet. Ståthållaren gav till kassan i guld ett tusen dariker, därtill femtio skålar och fem hundra trettio prästerliga livklädnader.

71

Och somliga bland huvudmännen för familjerna gåvo till arbetskassan i guld tjugu tusen dariker och i silver två tusen två hundra minor.

72

Och det övriga folkets gåvor utgjorde i guld tjugu tusen dariker och i silver två tusen minor, så ock sextiosju prästerliga livklädnader.

73

Och prästerna, leviterna, dörrvaktarna, sångarna, en del av meniga folket samt tempelträlarna, korteligen hela Israel, bosatte sig i sina städer.»

8 Nehemja


Nehemja Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Nehemja

Nehemja

Index

8 Kapitlet

1

När sjunde månaden nalkades och Israels barn voro bosatta i sina städer, församlade sig folket, alla såsom en man, på den öppna platsen framför Vattenporten; och de bådo Esra, den skriftlärde, att hämta fram Moses lagbok, den som HERREN hade givit åt Israel.

2

Då framlade prästen Esra lagen för församlingen, för både män och kvinnor, alla som kunde förstå vad de hörde; detta var på första dagen i sjunde månaden.

3

Och han föreläste därur vid den öppna platsen framför Vattenporten, från dagningen till middagen, för män och kvinnor, dem som kunde förstå det; och allt folket lyssnade till lagboken.

4

Och Esra, den skriftlärde, stod på en hög träställning som man hade gjort för det ändamålet; och bredvid honom stodo Mattitja, Sema, Anaja, Uria, Hilkia och Maaseja på hans högra sida, och till vänster om honom Pedaja, Misael, Malkia, Hasum, Hasbaddana, Sakarja och Mesullam.

5

Och Esra öppnade boken, så att allt folket såg det, ty han stod högre än allt folket; och när han öppnade den, stod allt folket upp.

6

Och Esra lovade den store HERREN Gud, och allt folket svarade: »Amen, Amen», med uppräckta händer; och de böjde sig ned och tillbådo HERREN med ansiktet mot jorden.

7

Och Jesua, Bani, Serebja, Jamin, Ackub, Sabbetai, Hodia, Maaseja, Kelita, Asarja, Josabad, Hanan, Pelaja och de andra leviterna undervisade folket i lagen, medan folket stod där, var och en på sin plats.

8

Och de föreläste tydligt ur boken, ur Guds lag; och de utlade meningen, så att man förstod det som lästes.

9

Och Nehemja, han som var ståthållare, och prästen Esra, den skriftlärde, och leviterna, som undervisade folket, sade till allt folket: »Denna dag är helgad åt HERREN, eder Gud; sörjen icke och gråten icke.» Ty allt folket grät, när de hörde lagens ord.

10

Och han sade ytterligare till dem: »Gån bort och äten eder bästa mat och dricken edert sötaste vin, och sänden omkring gåvor därav till dem som icke hava något tillrett åt sig, ty denna dag är helgad åt vår Herre. Och varen icke bedrövade, ty fröjd i HERREN är eder starkhet.»

11

Också leviterna lugnade allt folket och sade: »Varen stilla, ty dagen är helig; varen icke bedrövade.»

12

Och allt folket gick bort och åt och drack; de sände ock omkring gåvor av den mat de hade tillagat och gjorde sig mycket glada; ty de hade aktat på det som man hade kungjort för dem.

13

Dagen därefter församlade sig huvudmännen för hela folkets familjer, så ock prästerna och leviterna, till Esra, den skriftlärde, för att giva närmare akt på lagens ord.

14

Och de funno skrivet i lagen att HERREN genom Mose hade bjudit att Israels barn skulle bo i lövhyddor under högtiden i sjunde månaden,

15

och att man skulle kungöra och låta utropa i alla deras städer och i Jerusalem och säga: »Gån ut på bergen och hämten löv av olivträd, planterade eller vilda, och löv av myrten, palmträd och andra lummiga träd, och gören lövhyddor, såsom det är föreskrivet.»

16

Då gick folket ut och hämtade sådant och gjorde sig hyddor på tak och på gårdar, var och en åt sig, så ock på gårdarna till Guds hus och på den öppna platsen vid Vattenporten och på den öppna platsen vid Efraimsporten.

17

Och hela församlingen, så många som hade kommit tillbaka ifrån fångenskapen, gjorde sig lövhyddor och bodde i dessa hyddor. Ty från Jesuas, Nuns sons, dagar ända till den dagen hade Israels barn icke gjort så. Och där rådde mycket stor glädje.

18

Och man föreläste ur Guds lagbok var dag, från den första dagen till den sista. Och de höllo högtid i sju dagar, och på åttonde dagen hölls en högtidsförsamling på föreskrivet sätt.

9 Nehemja


Nehemja Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Nehemja

Nehemja

Index

9 Kapitlet

1

Men på tjugufjärde dagen i samma månad församlade sig Israels barn och höllo fasta och klädde sig i sorgdräkt och strödde jord på sina huvuden.

2

Och de som voro av Israels släkt avskilde sig från alla främlingar och trädde så fram och bekände sina synder och sina fäders missgärningar.

3

Och de stodo upp, var och en på sin plats, och man föreläste ur HERRENS, deras Guds, lagbok under en fjärdedel av dagen; och under en annan fjärdedel bekände de sina synder och tillbådo HERREN, sin Gud.

4

Och Jesua och Bani, Kadmiel, Sebanja, Bunni, Serebja, Bani och Kenani trädde upp på leviternas upphöjning och ropade med hög röst till HERREN, sin Gud.

5

Och leviterna Jesua och Kadmiel, Bani, Hasabneja, Serebja, Hodia, Sebanja och Petaja sade: »Stån upp och loven HERREN, eder Gud, från evighet till evighet. Ja, lovat vare ditt härliga namn, som är upphöjt över allt lov och pris.

6

Du allena är HERREN. Du har gjort himlarna och himlarnas himmel och hela deras härskara, jorden och allt vad därpå är, haven och allt vad som är i dem, och det är du som behåller det allt vid liv; och himmelens härskara tillbeder dig.

7

Du är HERREN Gud, som utvalde Abram och förde honom ut från det kaldeiska Ur och gav honom namnet Abraham.

8

Och du fann hans hjärta fast i tron inför dig, och du slöt med honom det förbundet att du skulle giva åt hans säd kananéernas, hetiternas, amoréernas, perisséernas, jebuséernas och girgaséernas land, ja, giva det åt dem; och du uppfyllde dina ord, ty du är rättfärdig.

9

Och du såg till våra fäders betryck i Egypten och hörde deras rop vid Röda havet.

10

Du gjorde tecken och under på Farao och på alla hans tjänare och på allt folket i hans land; ty du förnam att dessa handlade övermodigt mot dem, och du gjorde dig ett namn, som är detsamma än i dag.

11

Havet klöv du itu för dem, så att de gingo mitt igenom havet på torr mark; men deras förföljare lät du sjunka i djupet såsom stenar, i väldiga vatten.

12

Du ledde dem om dagen med en molnstod, och om natten med en eldstod, för att lysa dem på den väg de skulle gå.

13

Och du steg ned på berget Sinai och talade till dem från himmelen och gav dem rättfärdiga rätter och riktiga lagar, goda stadgar och bud.

14

Du gav dem kunskap om din heliga sabbat och gav dem bud och stadgar och lag genom din tjänare Mose.

15

Och du gav dem bröd från himmelen, när de hungrade, och lät vatten komma ut ur klippan, när de törstade; och du tillsade dem att gå och taga i besittning det land som du med upplyft hand hade lovat giva åt dem.

16

Men våra fäder, de voro övermodiga; de voro hårdnackade, så att de icke hörde på dina bud.

17

De ville icke höra och tänkte icke på de under som du hade gjort med dem, utan voro hårdnackade och valde i sin gensträvighet en anförare, för att vända tillbaka till sin träldom. Men du är en förlåtande Gud, nådig och barmhärtig, långmodig och stor i mildhet; och du övergav dem icke.

18

Nej, fastän de gjorde åt sig en gjuten kalv och sade: 'Detta är din Gud, han som har fört dig upp ur Egypten', och fastän de gjorde sig skyldiga till stora hädelser,

19

så övergav du dem likväl icke i öknen, efter din stora barmhärtighet. Molnstoden vek om dagen icke ifrån dem, utan ledde dem på vägen, ej heller eldstoden om natten, utan lyste dem på den väg de skulle gå.

20

Din gode Ande sände du att undervisa dem, och ditt manna förvägrade du icke deras mun, och vatten gav du dem, när de törstade.

21

I fyrtio år försörjde du dem i öknen, så att intet fattades dem; deras kläder blevo icke utslitna, och deras fötter svullnade icke.

22

Och du gav dem riken och folk och utskiftade lotter åt dem på skilda håll; och de intogo Sihons land, det land som tillhörde konungen i Hesbon, och det land som tillhörde Og, konungen i Basan

23

Och du lät deras barn bliva talrika såsom stjärnorna på himmelen, och förde dem in i det land varom du hade sagt till deras fäder att de skulle komma dit och taga det i besittning.

24

Så kommo då barnen och togo landet i besittning, och du kuvade för dem landets inbyggare, kananéerna, och gav dessa i deras hand, både konungarna och folken där i landet, så att de gjorde med dem vad de ville.

25

Och de intogo befästa städer och ett bördigt land och kommo i besittning av hus, fulla med allt gott, och av uthuggna brunnar, vingårdar, olivplanteringar och fruktträd i myckenhet; och de åto och blevo mätta och feta och gjorde sig glada dagar av ditt myckna goda.

26

Men de blevo gensträviga och satte sig upp mot dig och kastade din lag bakom sin rygg och dräpte dina profeter, som varnade dem och ville omvända dem till dig; och de gjorde sig skyldiga till stora hädelser.

27

Då gav du dem i deras ovänners hand, så att dessa förtryckte dem; men när de i sin nöds tid ropade till dig, hörde du det från himmelen, och efter din stora barmhärtighet gav du dem frälsare, som frälste dem ur deras ovänners hand.

28

När de så kommo till ro, gjorde de åter vad ont var inför dig. Då överlämnade du dem i deras fienders hand, så att dessa fingo råda över dem; men när de åter ropade till dig, då hörde du det från himmelen och räddade dem efter din barmhärtighet, många gånger.

29

Och du varnade dem och ville omvända dem till din lag; men de voro övermodiga och hörde icke på dina bud, utan syndade mot dina rätter, om vilka det gäller att den människa som gör efter dem får leva genom dem; de spjärnade emot i gensträvighet och voro hårdnackade och ville icke höra.

30

Du hade fördrag med dem i många år och varnade dem med din Ande genom dina profeter, men de lyssnade icke därtill; då gav du dem i de främmande folkens hand.

31

Men i din stora barmhärtighet gjorde du icke alldeles ände på dem och övergav dem icke; ty du är en nådig och barmhärtig Gud.

32

Och nu, vår Gud, du store, väldige och fruktansvärde Gud, du som håller förbund och bevarar nåd, nu må du icke akta för ringa all den vedermöda som har träffat oss, våra konungar, våra furstar, våra präster, våra fäder och hela ditt folk, ifrån de assyriska konungarnas dagar ända till denna dag.

33

Nej, du är rättfärdig vid allt det som har kommit över oss; ty du har visat dig trofast, men vi hava varit ogudaktiga.

34

Och våra konungar, våra furstar, våra präster och våra fäder hava icke gjort efter din lag och icke aktat på dina bud och på de varningar som du har låtit komma till dem.

35

Och fastän de sutto i sitt eget rike i det myckna goda som du hade givit dem, och i det rymliga och bördiga land som du hade upplåtit för dem, hava de ändå icke tjänat dig och icke omvänt sig från sina onda gärningar.

36

Se, vi äro nu andras tjänare; i det land som du gav åt våra fäder, för att de skulle äta dess frukt och dess goda, just där äro vi andras tjänare,

37

och sin rika avkastning giver det åt de konungar som du för våra synders skull har satt över oss. Och de råda över våra kroppar och vår boskap såsom de vilja, och vi äro i stor nöd.» Nehemja, 10 Kapitlet Förbundets förnyelse och innehåll.

38

På grund av allt detta slöto vi ett fast förbund och uppsatte det skriftligen; och på skrivelsen, som försågs med sigill, stodo våra furstars, våra leviters och våra prästers namn.

10 Nehemja


Nehemja Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Nehemja

Nehemja

Index

10 Kapitlet

1

Följande namn stodo på skrivelserna som buro sigillen: Nehemja, ståthållaren, Hakaljas son, och Sidkia,

2

Seraja, Asarja, Jeremia,

3

Pashur, Amarja, Malkia,

4

Hattus, Sebanja, Malluk,

5

Harim, Meremot, Obadja,

6

Daniel, Ginneton, Baruk,

7

Mesullam, Abia, Mijamin,

8

Maasja, Bilgai, Semaja; dessa voro prästerna.

9

Och leviterna voro: Jesua, Asanjas son, Binnui, av Henadads barn, Kadmiel,

10

så ock deras bröder: Sebanja, Hodia, Kelita, Pelaja, Hanan,

11

Mika, Rehob, Hasabja,

12

Sackur, Serebja, Sebanja,

13

Hodia, Bani och Beninu.

14

Folkets huvudmän voro: Pareos, Pahat-Moab, Elam, Sattu, Bani,

15

Bunni, Asgad, Bebai,

16

Adonia, Bigvai, Adin,

17

Ater, Hiskia, Assur,

18

Hodia, Hasum, Besai,

19

Harif, Anatot, Nobai,

20

Magpias, Mesullam, Hesir,

21

Mesesabel, Sadok, Jaddua,

22

Pelatja, Hanan, Anaja,

23

Hosea, Hananja, Hassub,

24

Hallohes, Pilha, Sobek,

25

Rehum, Hasabna, Maaseja,

26

Ahia, Hanan, Anan,

27

Malluk, Harim och Baana.

28

Och det övriga folket, prästerna, leviterna, dörrvaktarna, sångarna, tempelträlarna och alla de som hade avskilt sig från de främmande folken och vänt sig till Guds lag, så ock deras hustrur, söner och döttrar, alla som hade kommit till moget förstånd,

29

dessa slöto sig till sina förnämligare bröder och gingo ed och svuro att de skulle vandra efter Guds lag, den som hade blivit given genom Guds tjänare Mose, och att de skulle hålla och göra efter alla HERRENS, vår HERRES, bud och rätter och stadgar,

30

att vi icke skulle giva våra döttrar åt de främmande folken, ej heller taga deras döttrar till hustrur åt våra söner.

31

Och när de främmande folken förde in handelsvaror eller något slags säd till salu på sabbatsdagen, skulle vi icke köpa det av dem på sabbat eller helgdag; och vi skulle låta vart sjunde år vara friår och då avstå från alla slags krav.

32

Och vi fastställde för oss den förpliktelsen att såsom vår gärd årligen erlägga en tredjedels sikel till tjänsten i vår Guds hus,

33

nämligen till skådebröden, och till det dagliga brännoffret, och till offren på sabbaterna, vid nymånaderna och högtiderna, och till tackoffren, och till syndoffren för Israels försoning, och till allt arbete i vår Guds hus.

34

Och vi, prästerna, leviterna och folket, kastade lott angående vedoffret, huru man årligen skulle föra det till vår Guds hus på bestämda tider, efter våra familjer, för att antändas på HERRENS, vår Guds, altare, såsom det är föreskrivet i lagen.

35

Och vi skulle årligen föra till HERRENS hus förstlingen av vår mark, och förstlingen av all frukt på alla slags träd,

36

och de förstfödda av våra söner och av vår boskap, såsom det är föreskrivet i lagen; vi skulle föra till vår Guds hus de förstfödda både av våra fäkreatur och av vår småboskap, till prästerna som gjorde tjänst i vår Guds hus.

37

Och förstlingen av vårt mjöl och våra offergärder, så ock av allt slags trädfrukt, av vin och olja skulle vi föra till prästerna, in i kamrarna i vår Guds hus, och tionden av vår jord till leviterna; ty det var leviterna som skulle uppbära tionden i alla de städer vid vilka vi brukade jorden.

38

Och en präst, en av Arons söner, skulle vara med leviterna, när leviterna uppburo tionden; och själva skulle leviterna föra tionden av sin tionde upp till vår Guds hus, in i förrådshusets kamrar.

39

Ty såväl de övriga israeliterna som Levi barn skulle föra sin offergärd av säd, vin och olja in i dessa kamrar, där helgedomens kärl och de tjänstgörande prästerna, ävensom dörrvaktarna och sångarna voro. Alltså skulle vi icke försumma vår Guds hus.

11 Nehemja


Nehemja Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Nehemja

Nehemja

Index

11 Kapitlet

1

Och folkets furstar bodde i Jerusalem; men det övriga folket kastade lott, för att så var tionde man skulle utses att bo i Jerusalem, den heliga staden, medan nio tiondedelar skulle bo i de andra städerna.

2

Och folket välsignade alla de män som frivilligt bosatte sig i Jerusalem.

3

Och de huvudmän i hövdingdömet, som bodde i Jerusalem, bodde var och en där han hade sin arvsbesittning, i sin stad; vanliga israeliter, präster, leviter och tempelträlar, så ock Salomos tjänares barn.

4

I Jerusalem bodde en del av Juda barn och en del av Benjamins barn, nämligen: Av Juda barn: Ataja, son till Ussia, son till Sakarja, son till Amarja, son till Sefatja, son till Mahalalel, av Peres' barn,

5

så ock Maaseja, son till Baruk, son till Kol-Hose, son till Hasaja, son till Adaja, son till Jojarib, son till Sakarja, silonitens son.

6

Peres' barn som bodde i Jerusalem utgjorde tillsammans fyra hundra sextioåtta stridbara män.

7

Och Benjamins barn voro dessa: Sallu, son till Mesullam, son till Joed, son till Pedaja, son till Kolaja, son till Maaseja, son till Itiel, son till Jesaja,

8

och näst honom Gabbai och Sallai, nio hundra tjuguåtta.

9

Joel, Sikris son, var tillsyningsman över dem, och Juda, Hassenuas son, var den andre i befälet över staden.

10

Av prästerna: Jedaja, Jojaribs son, Jakin

11

samt Seraja, son till Hilkia, son till Mesullam, son till Sadok, son till Merajot, son till Ahitub, fursten i Guds hus,

12

så ock deras bröder, som förrättade sysslorna i huset, åtta hundra tjugutvå; vidare Adaja, son till Jeroham, son till Pelalja, son till Amsi, son till Sakarja, son till Pashur, son till Malkia,

13

så ock hans bröder, huvudmän för familjer, två hundra fyrtiotvå; vidare Amassai, son till Asarel, son till Asai, son till Mesillemot, son till Immer,

14

så ock deras bröder, dugande män, ett hundra tjuguåtta; och tillsyningsman över dem var Sabdiel, Haggedolims son.

15

Och av leviterna: Semaja, son till Hassub, son till Asrikam, son till Hasabja, son till Bunni,

16

så ock Sabbetai och Josabad, som hade uppsikten över de yttre sysslorna vid Guds hus och hörde till leviternas huvudmän,

17

vidare Mattanja, son till Mika, son till Sabdi, son till Asaf, sånganföraren, som vid bönen tog upp lovsången, och Bakbukja, den av hans bröder, som var närmast efter honom, och Abda, son till Sammua, son till Galal, son till Jeditun.

18

Leviterna i den heliga staden utgjorde tillsammans två hundra åttiofyra.

19

Och dörrvaktarna, Ackub, Talmon och deras bröder, som höllo vakt vid portarna, voro ett hundra sjuttiotvå.

20

Och de övriga israeliterna, prästerna och leviterna bodde i alla de andra städerna i Juda, var och en i sin arvedel.

21

Men tempelträlarna bodde på Ofel, och Siha och Gispa hade uppsikten över tempelträlarna.

22

Och tillsyningsman bland leviterna i Jerusalem vid sysslorna i Guds hus var Ussi, son till Bani, son till Hasabja, son till Mattanja, son till Mika, av Asafs barn, sångarna.

23

Ty ett kungligt påbud var utfärdat angående dem, och en bestämd utanordning var för var dag fastställd för sångarna.

24

Och Petaja, Mesesabels son, av Seras, Judas sons, barn, gick konungen till handa i var sak som rörde folket.

25

Och i byarna med tillhörande utmarker bodde ock en del av Juda barn: i Kirjat-Arba och underlydande orter, I Dibon och underlydande orter, i Jekabseel och dess byar,

26

vidare i Jesua, Molada, Bet-Pelet

27

och Hasar-Sual, så ock i Beer-Seba och underlydande orter,

28

i Siklag, ävensom i Mekona och underlydande orter,

29

i En-Rimmon, Sorga, Jarmut,

30

Sanoa, Adullam och deras byar, i Lakis med dess utmarker, i Aseka och underlydande orter; och de hade sina boningsorter från Beer- Seba ända till Hinnoms dal.

31

Och Benjamins barn hade sina boningsorter från Geba: i Mikmas och Aja, så ock i Betel och underlydande orter,

32

i Anatot, Nob, Ananja,

33

Hasor, Rama, Gittaim,

34

Hadid, Seboim, Neballat,

35

Lod, Ono, och Timmermansdalen.

36

Och av leviterna blevo några avdelningar från Juda räknade till Benjamin.

12 Nehemja


Nehemja Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Nehemja

Nehemja

Index

12 Kapitlet

1

Och dessa voro de präster och leviter som drogo upp med Serubbabel, Sealtiels son, och Jesua: Seraja, Jeremia, Esra,

2

Amarja, Malluk, Hattus,

3

Sekanja, Rehum, Meremot,

4

Iddo, Ginnetoi, Abia,

5

Mijamin, Maadja, Bilga,

6

Semaja, Jojarib, Jedaja,

7

Sallu, Amok, Hilkia och Jedaja. Dessa voro huvudmän för prästerna och för sina bröder i Jesuas tid.

8

Och leviterna voro: Jesua, Binnui, Kadmiel, Serebja, Juda och Mattanja, som jämte sina bröder förestod lovsången;

9

vidare Bakbukja och Unno, deras bröder, som hade sina platser mitt emot dem, så att var avdelning hade sin tjänstgöring.

10

Och Jesua födde Jojakim, och Jojakim födde Eljasib, och Eljasib Jojada,

11

och Jojada födde Jonatan, och Jonatan födde Jaddua.

12

Och i Jojakims tid voro huvudmännen för prästernas familjer följande: för Seraja Meraja, för Jeremia Hananja,

13

för Esra Mesullam, för Amarja Johanan,

14

för Malluki Jonatan, för Sebanja Josef,

15

för Harim Adna, för Merajot Helkai,

16

för Iddo Sakarja, för Ginneton Mesullam,

17

för Abia Sikri, för Minjamin, för Moadja Piltai,

18

för Bilga Sammua, för Semaja Jonatan,

19

för Jojarib Mattenai, för Jedaja Ussi,

20

för Sallai Kallai, för Amok Eber,

21

för Hilkia Hasabja, för Jedaja Netanel.

22

I Eljasibs, Jojadas, Johanans och Jadduas tid blevo huvudmännen för leviternas familjer upptecknade, ävenså prästerna under persern Darejaves' regering.

23

Huvudmännen för Levi barns familjer äro upptecknade i krönikeboken, ända till Johanans, Eljasibs sons, tid.

24

Och leviternas huvudmän voro Hasabja, Serebja och Jesua, Kadmiels son, samt deras bröder, som stodo mitt emot dem för att lova och tacka, såsom gudsmannen David hade bjudit, den ena tjänstgörande avdelningen jämte den andra.

25

Mattanja, Bakbukja, Obadja, Mesullam, Talmon och Ackub höllo såsom dörrvaktare vakt över förrådshusen vid portarna.

26

Dessa levde i Jojakims, Jesuas sons, Josadaks sons, tid, och i Nehemjas, ståthållarens, och i prästen Esras, den skriftlärdes, tid.

27

Och när Jerusalems mur skulle invigas, uppsökte man leviterna på alla deras orter och förde dem till Jerusalem för att hålla invignings- och glädjehögtid under tacksägelse och sång, med cymbaler, psaltare och harpor.

28

Då församlade sig sångarnas barn såväl från nejden runt omkring Jerusalem som från netofatiternas byar,

29

ävensom från Bet-Haggilgal och från Gebas och Asmavets utmarker; ty sångarna hade byggt sig byar runt omkring Jerusalem.

30

Och prästerna och leviterna renade sig och renade sedan folket, portarna och muren.

31

Och jag lät Juda furstar stiga upp på muren. Därefter anordnade jag två stora lovsångskörer och högtidståg; den ena kören gick till höger ovanpå muren, fram till Dyngporten.

32

Och dem följde Hosaja och ena hälften av Juda furstar

33

samt Asarja, Esra och Mesullam,

34

Juda, Benjamin, Semaja och Jeremia,

35

ävensom några av prästerna söner med trumpeter, vidare Sakarja, son till Jonatan, son till Semaja, son till Mattanja, son till Mikaja, son till Sackur, son till Asaf,

36

så ock hans bröder Semaja, Asarel, Milalai, Gilalai, Maai, Netanel och Juda samt Hanani, med gudsmannen Davids musikinstrumenter; och Esra, den skriftlärde, gick i spetsen för dem.

37

Och de gingo över Källporten och rakt fram uppför trapporna till Davids stad, på trappan i muren ovanför Davids hus, ända fram till Vattenporten mot öster.

38

Och efter den andra lovsångskören, som gick åt motsatt håll, följde jag med andra hälften av folket, ovanpå muren, upp genom Ugnstornet ända till Breda muren,

39

vidare över Efraimsporten, Gamla porten och Fiskporten och genom Hananeltornet, ända fram till Fårporten; och de stannade vid Fängelseporten.

40

Sedan trädde de båda lovsångskörerna upp i Guds hus, och likaså jag och ena hälften av föreståndarna jämte mig,

41

så ock prästerna Eljakim, Maaseja, Minjamin, Mikaja, Eljoenai, Sakarja och Hananja, med trumpeterna,

42

och Maaseja, Semaja, Eleasar, Ussi, Johanan, Malkia, Elam och Eser. Och sångarna läto sången ljuda under Jisrajas anförarskap.

43

Och de offrade på den dagen stora offer och voro glada, ty Gud hade berett dem stor glädje; också kvinnor och barn voro glada. Och glädjen från Jerusalem hördes vida omkring.

44

Vid samma tid tillsattes män som skulle förestå förrådskamrarna där offergärder, förstling och tionde nedlades; de skulle i dem hopsamla från stadsåkrarna det som efter lagen tillkom prästerna och leviterna. Ty glädje rådde i Juda över att prästerna och leviterna nu gjorde sin tjänst.

45

Dessa iakttogo nu vad som var att iakttaga vid gudstjänsten och vid reningarna, och likaså gjorde sångarna och dörrvaktarna sin tjänst, såsom David och hans son Salomo hade bjudit.

46

Ty redan i fordom tid, på Davids och Asafs tid, hans som var anförare för sångarna, sjöngos lov- och tacksägelsesånger till Gud.

47

Och nu under Serubbabels och Nehemjas tid gav hela Israel åt sångarna och dörrvaktarna vad som tillkom dem för var dag; och man gav åt leviterna deras helgade andel, och leviterna gåvo åt Arons söner deras helgade andel.

13 Nehemja


Nehemja Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Nehemja

Nehemja

Index

13 Kapitlet

1

Vid samma tid föreläste man ur Moses bok för folket, och man fann däri skrivet att ingen ammonit eller moabit någonsin skulle få komma in i Guds församling,

2

därför att de icke hade kommit Israels barn till mötes med mat och dryck, utan hade lejt Bileam emot dem till att förbanna dem; fastän vår Gud förvandlade förbannelsen till välsignelse.

3

Och när de hade hört lagen, avskilde de allt slags främmande folk från Israel.

4

Men en tid förut hade prästen Eljasib, som var satt att förestå kammaren i vår Guds hus, och som var en frände till Tobia,

5

åt denne inrett en stor kammare, där man förut plägade lägga in spisoffret, rökelsen och kärlen och den tionde av säd, vin och olja, som var bestämd åt leviterna, sångarna och dörrvaktarna, så ock offergärden åt prästerna.

6

Men under allt detta var jag icke i Jerusalem; ty i den babyloniske konungen Artasastas trettioandra regeringsår hade jag återkommit till konungen. Men sedan jag efter någon tid hade utbett mig tillstånd av konungen,

7

begav jag mig till Jerusalem. Och när jag där förnam det onda som Eljasib hade gjort till förmån för Tobia, då han hade inrett åt honom en kammare i förgårdarna till Guds hus,

8

misshagade detta mig högeligen; och jag lät kasta allt Tobias bohag ut ur kammaren.

9

Därefter tillsade jag att man skulle rena kamrarna, och jag lät åter ställa in i dem Guds hus' kärl, så ock spisoffret och rökelsen.

10

Och när jag vidare fick veta att man icke hade givit åt leviterna vad dem tillkom, varför ock leviterna och sångarna, i stället för att förrätta sina sysslor, hade avvikit var och en till sitt jordagods,

11

då förebrådde jag föreståndarna detta och sade: »Varför har Guds hus blivit så försummat?» Och jag hämtade dem tillhopa och lät dem inställa sig på sina platser.

12

Och hela Juda förde fram till förrådshusen sin tionde av säd, vin och olja;

13

och jag satte prästen Selemja och Sadok, den skriftlärde, och Pedaja, en av leviterna, till förvaltare över förrådshusen och gav dem till biträde Hanan, son till Sackur, son till Mattanja; ty dessa voro ansedda såsom pålitliga män, och de skulle nu ombesörja utdelningen åt sina bröder.

14

Tänk fördenskull på mig, min Gud, och låt icke de fromma gärningar bliva utplånade, som jag har gjort för min Guds hus och för tjänstgöringen där!

15

Vid samma tid såg jag i Juda huru man trampade vinpressarna på sabbaten och förde hem säd, som man lastade på åsnor, så ock vin, druvor och fikon och annat lastgods av olika slag, och huru man förde sådant till Jerusalem på sabbatsdagen; och jag varnade dem, när de sålde dessa livsförnödenheter.

16

Och tyrierna, som vistades där, förde in fisk och alla slags varor och sålde dem på sabbaten till judarna, och detta i Jerusalem.

17

Då förebrådde jag Juda ädlingar detta och sade till dem: »Huru kunnen I handla så illa och därmed ohelga sabbatsdagen?

18

Var det icke därför att edra fäder gjorde sådant som vår Gud lät all denna olycka komma över oss och över denna stad? Och nu dragen I ännu större vrede över Israel genom att så ohelga sabbaten.»

19

Och så snart det begynte bliva mörkt i Jerusalems portar före sabbaten, tillsade jag att man skulle stänga dörrarna; jag tillsade ock att man icke skulle öppna dem förrän efter sabbaten. Och jag ställde några av mina tjänare på vakt vid portarna, för att intet lastgods skulle kunna föras in på sabbatsdagen.

20

Då stannade köpmän och försäljare av alla slags varor utanför Jerusalem över natten, och det både en och två gånger.

21

Men jag varnade dem och sade till dem: »Varför stannen I över natten framför muren? Om I ännu en gång gören så, skall jag låta min hand drabba eder.»

22

Och jag tillsade leviterna att de skulle rena sig och komma och hålla vakt vid portarna, för att sabbatsdagen måtte hållas helig. Tänk ock därför på mig, min Gud, och hav misskund med mig efter din stora nåd!

23

På den tiden såg jag också judiska män som hade tagit till sig asdoditiska, ammonitiska och moabitiska kvinnor.

24

Och deras barn talade till hälften asdoditiska -- ty judiska kunde de icke tala riktigt -- eller ock något av de andra folkens tungomål.

25

Då förebrådde jag dem detta och uttalade förbannelser över dem, ja, några av dem slog jag och ryckte jag i skägget. Och jag besvor dem vid Gud och sade: »I skolen icke giva edra döttrar åt deras söner, ej heller skolen I av deras döttrar taga hustrur åt edra söner eller åt eder själva.

26

Var det icke med sådant som Salomo, Israels konung, försyndade sig? Det fanns bland de många folken ingen konung som var hans like, ty han var älskad av sin Gud, och Gud satte honom till konung över hela Israel. Likväl kommo de främmande kvinnorna också honom att synda.

27

Och nu skulle vi om eder få höra att I haven gjort allt detta stora onda och varit otrogna mot vår Gud, i det att I haven tagit till eder främmande kvinnor!»

28

Och en son till Jojada, översteprästen Eljasibs son, var måg till horoniten Sanballat; honom drev jag bort ifrån mig.

29

Tänk på dem, min Gud, därför att de hava befläckat prästadömet och prästadömets och leviternas förbund!

30

Så renade jag folket ifrån allt främmande väsen; och jag fastställde vad prästerna och leviterna skulle iakttaga, var och en i sin syssla,

31

och huru vedoffret på bestämda tider skulle avlämnas, och huru med förstlingsgåvorna skulle förfaras. Tänk härpå, min Gud, och räkna mig det till godo!

1 Ester


Ester Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Nehemja

Ester

Index

1 Kapitlet

1

I Ahasveros' tid -- den Ahasveros' som regerade från Indien ända till Etiopien, över ett hundra tjugusju hövdingdömen --

2

under den tiden, medan konung Ahasveros satt på konungatronen i Susans borg, tilldrog sig följande.

3

I sitt tredje regeringsår gjorde han ett gästabud för alla sina furstar och tjänare, varvid Persiens och Mediens härförare och hans förnämsta män och furstarna i hövdingdömena voro samlade inför honom.

4

Och han lät dem under många dagar se sin konungsliga härlighet och rikedom och sin storhets glans och prakt -- under ett hundra åttio dagar.

5

Och när dessa dagar hade gått till ända, gjorde konungen ett sju dagars gästabud för allt det folk som fanns i Susans borg, både stora och små, i den inhägnade trädgård som hörde till konungapalatset.

6

Där hängde tapeter av linne, bomull och mörkblått tyg, uppsatta med vita och purpurröda snören i ringar av silver och på pelare av vit marmor. Soffor av guld och silver stodo på ett golv som var inlagt med grön och vit marmor och med pärlglänsande och svart sten.

7

Och dryckerna sattes fram i gyllene kärl, det ena icke likt det andra, och konungsligt vin fanns i myckenhet, såsom det hövdes hos en konung.

8

Och när man drack, gällde den lagen att intet tvång skulle råda; ty konungen hade befallt alla sina hovmästare att de skulle rätta sig efter vars och ens önskan.

9

Samtidigt gjorde ock Vasti, drottningen, ett gästabud för kvinnorna i konung Ahasveros' kungliga palats.

10

När då på sjunde dagen konungens hjärta var glatt av vinet, befallde han Mehuman, Bisseta, Harebona, Bigeta, Abageta, Setar och Karkas, de sju hovmän som gjorde tjänst hos konung Ahasveros,

11

att de skulle föra drottning Vasti, prydd med kunglig krona, inför konungen, för att han skulle låta folken och furstarna se hennes skönhet, ty hon var fager att skåda.

12

Men drottning Vasti ville icke komma, fastän konungen befallde henne det genom hovmännen. Då blev konungen mycket förtörnad. och hans vrede upptändes.

13

Och konungen frågade de vise som voro kunniga i tidstecknens tydning (ty konungens ärenden plägade så läggas fram för alla i lag och rätt kunniga;

14

och han hade vid sin sida Karsena, Setar, Admata, Tarsis, Meres, Marsena och Memukan, de sju furstar i Persien och Medien, som voro konungens närmaste män och innehade främsta platsen i riket); han frågade:

15

»Vad skall man efter lag göra med drottning Vasti, då hon nu icke har gjort vad konung Ahasveros befallde genom hovmännen?»

16

Memukan svarade inför konungen och furstarna: »Icke mot konungen allena har drottning Vasti gjort illa, utan mot alla furstar och alla folk i alla konung Ahasveros' hövdingdömen.

17

Ty vad drottningen har gjort skall komma ut bland alla kvinnor, och skall leda till att de förakta sina män, då de ju kunna säga: 'Konung Ahasveros befallde att man skulle föra drottning Vasti inför honom, men hon kom icke.'

18

Ja, redan i dag skola furstinnorna i Persien och Medien, när de få höra vad drottningen har gjort, åberopa detta inför alla konungens furstar, och därav skall komma förakt och förtret mer än nog.

19

Om det så täckes konungen, må han därför låta en kunglig befallning utgå -- och må denna upptecknas i Persiens och Mediens lagar, så att den bliver orygglig -- att Vasti icke mer skall få komma inför konung Ahasveros' ansikte; och hennes konungsliga värdighet give konungen åt en annan, som är bättre än hon.

20

När så den förordning som konungen utfärdar bliver kunnig i hela hans rike, så stort det är, då skola alla kvinnor giva sina män tillbörlig ära, både stora och små.»

21

Detta tal behagade konungen och furstarna, och konungen gjorde såsom Memukan hade sagt.

22

Skrivelser blevo sända till alla konungens hövdingdömen, till vart hövdingdöme med dess skrift och till vart folk på dess tungomål, att envar man skulle vara herre i sitt hus och tala sitt folks tungomål.

2 Ester


Ester Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Ester

Ester

Index

2 Kapitlet

1

Efter en tids förlopp, sedan konung Ahasveros' vrede hade lagt sig, tänkte han åter på Vasti och vad hon hade gjort, och vad som var beslutet om henne.

2

Då sade konungens män som betjänade honom: »Må man för konungens räkning söka upp unga och fagra jungfrur,

3

och må konungen i sitt rikes alla hövdingdömen förordna vissa män som samla tillhopa alla dessa unga och fagra jungfrur till fruhuset i Susans borg och överlämna dem åt konungens hovman Hege, kvinnovaktaren, och man give dem vad nödigt är till deras beredelse.

4

Och den kvinna som konungen finner behag i blive drottning i Vastis ställe.» Detta tal behagade konungen, och han gjorde så.

5

I Susans borg fanns då en judisk man som hette Mordokai, son till Jair, son till Simei, son till Kis, en benjaminit;

6

denne hade blivit bortförd från Jerusalem med de fångar som fördes bort tillsammans med Jekonja, Juda konung, när denne fördes bort av Nebukadnessar, konungen i Babel.

7

Han var fosterfader åt Hadassa, som ock kallades Ester, hans farbroders dotter; ty hon hade varken fader eller moder. Hon var en flicka med skön gestalt, fager att skåda; och efter hennes faders och moders död hade Mordokai upptagit henne såsom sin egen dotter.

8

Då nu konungens befallning och påbud blev kunnigt, och många unga kvinnor samlades tillhopa till Susans borg och överlämnades åt Hegai, blev ock Ester hämtad till konungshuset och överlämnad åt kvinnovaktaren Hegai.

9

Och flickan behagade honom och fann nåd inför honom; därför skyndade han att giva henne vad nödigt var till hennes beredelse, så ock den kost hon skulle hava, ävensom att giva henne från konungshuset de sju tärnor som utsågos åt henne. Och han lät henne med sina tärnor flytta in i den bästa delen av fruhuset.

10

Men om sitt folk och sin släkt hade Ester icke yppat något, ty Mordokai hade förbjudit henne att yppa något därom.

11

Och Mordokai gick var dag fram och åter utanför gården till fruhuset, för att få veta huru det stod till med Ester, och vad som vederfors henne.

12

Nu var det så, att när ordningen kom till den ena eller andra av de unga kvinnorna att gå in till konung Ahasveros, sedan med henne hade förfarits i tolv månader såsom det var påbjudet om kvinnorna (så lång tid åtgick nämligen till att bereda dem: sex månader med myrraolja och sex månader med välluktande kryddor och annat som var nödigt till kvinnornas beredelse),

13

när alltså en kvinna gick in till konungen, då fick hon taga med sig ifrån fruhuset till konungshuset allt vad hon begärde.

14

Och sedan hon om aftonen hade gått ditin, skulle hon om morgonen, när hon gick tillbaka, gå in i det andra fruhuset och överlämnas åt konungens hovman Saasgas, som hade vakten över bihustrurna. Hon fick sedan icke mer komma in till konungen, om icke konungen hade funnit sådant behag i henne, att hon uttryckligen blev kallad till honom.

15

Då nu ordningen att gå in till konungen kom till Ester, dotter till Abihail, farbroder till Mordokai, som hade upptagit henne till sin dotter, begärde hon intet annat än det som konungens hovman Hegai, kvinnovaktaren, rådde henne till. Och Ester fann nåd för allas ögon, som sågo henne.

16

Ester blev hämtad till konung Ahasveros i hans kungliga palats i tionde månaden, det är månaden Tebet, i hans sjunde regeringsår.

17

Och Ester blev konungen kärare än alla de andra kvinnorna, och hon fann nåd och ynnest inför honom mer än alla de andra jungfrurna, så att han satte en kunglig krona på hennes huvud och gjorde henne till drottning i Vastis ställe.

18

Och konungen gjorde ett stort gästabud för alla sina furstar och tjänare, ett gästabud till Esters ära; och han beviljade skattelindring åt sina hövdingdömen och delade ut skänker, såsom det hövdes en konung.

19

När sedermera jungfrur för andra gången samlades tillhopa och Mordokai satt i konungens port

20

(men Ester hade, såsom Mordokai bjöd henne, icke yppat något om sin släkt och sitt folk, ty Ester gjorde efter Mordokais befallning, likasom när hon var under hans vård),

21

vid den tiden, under det att Mordokai satt i konungens port, blevo Bigetan och Teres, två av de hovmän hos konungen, som höllo vakt vid tröskeln, förbittrade på konung Ahasveros och sökte tillfälle att bära hand på honom.

22

Härom fick Mordokai kunskap, och han berättade det för drottning Ester; därefter omtalade Ester det för konungen på Mordokais vägnar.

23

Saken blev nu undersökt och så befunnen; och de blevo båda upphängda på trä. Och detta upptecknades i krönikan, för konungen.

3 Ester


Ester Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Ester

Ester

Index

3 Kapitlet

1

En tid härefter upphöjde konung Ahasveros agagiten Haman, Hammedatas son, till hög värdighet och gav honom främsta platsen bland alla de furstar som voro hos honom.

2

Och alla konungens tjänare som voro i konungens port böjde knä och föllo ned för Haman, ty så hade konungen bjudit om honom. Men Mordokai böjde icke knä och föll icke ned för honom.

3

Då sade konungens tjänare som voro i konungens port till Mordokai: »Varför överträder du konungens bud?»

4

Och när de dag efter dag hade sagt så till honom, utan att han lyssnade till dem, berättade de det för Haman, för att se om Mordokais förklaring skulle få gälla: ty han hade berättat för dem att han var en jude.

5

När nu Haman såg att Mordokai icke böjde knä eller föll ned för honom, uppfylldes han med vrede.

6

Men det syntes honom för ringa att bära hand allenast på Mordokai, sedan man berättat för honom av vilket folk Mordokai var, utan Haman sökte tillfälle att utrota alla judar som funnos i Ahasveros' hela rike, därför att de voro Mordokais landsmän.

7

I första månaden, det är månaden Nisan, i Ahasveros' tolfte regeringsår, kastades bpur/b, det är blott/b, inför Haman om var särskild dag och var särskild månad intill tolfte månaden, det är månaden Adar.

8

Och Haman sade till konung Ahasveros: »Här finnes ett folk som bor kringspritt och förstrött bland de andra folken i ditt rikes alla hövdingdömen. Deras lagar äro olika alla andra folks, och de göra icke efter konungens lagar; därför är det icke konungen värdigt att låta dem vara.

9

Om det så täckes konungen, må fördenskull en skrivelse utfärdas, att man skall förgöra dem. Tio tusen talenter silver skall jag då kunna väga upp åt tjänstemännen till att läggas in i konungens skattkamrar.»

10

Då tog konungen ringen av sin hand och gav den åt agagiten Haman, Hammedatas son, judarnas ovän.

11

Därefter sade konungen till Haman: »Silvret vare dig skänkt, och med folket må du göra såsom du finner för gott.»

12

Så blevo då konungens sekreterare tillkallade på trettonde dagen i första månaden, och en skrivelse, alldeles sådan som Haman ville, utfärdades till konungens satraper och till ståthållarna över de särskilda hövdingdömena och till furstarna över de särskilda folken, till vart hövdingdöme med dess skrift och till vart folk på dess tungomål. I konung Ahasveros' namn utfärdades skrivelsen, och den beseglades med konungens ring.

13

Sedan kringsändes med ilbud brev till alla konungens hövdingdömen, att man skulle utrota, dräpa och förgöra judarna, både unga och gamla, både barn och kvinnor, alla på en och samma dag, nämligen på trettonde dagen i tolfte månaden, det är månaden Adar, varvid ock deras ägodelar såsom byte skulle givas till plundring.

14

I skrivelsen stod att i vart särskilt hövdingdöme ett påbud, öppet för alla folk, skulle utfärdas, som innehöll att de skulle vara redo den dagen.

15

Och på grund av konungens befallning drogo ilbuden med hast åstad, så snart påbudet hade blivit utfärdat i Susans borg. Men konungen och Haman satte sig ned till att dricka, under det att bestörtning rådde i staden Susan.

4 Ester


Ester Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Ester

Ester

Index

4 Kapitlet

1

När Mordokai fick veta allt vad som hade skett, rev han sönder sina kläder och klädde sig i säck och aska, och gick så ut i staden och uppgav högljudda och bittra klagorop.

2

Och han begav sig till konungens port och stannade framför den, ty in i konungens port fick ingen komma, som var klädd i sorgdräkt.

3

Och i vart hövdingdöme dit konungens befallning och påbud kom blev stor sorg bland judarna, och de fastade, gräto och klagade, ja, de flesta satte sig i säck och aska.

4

När nu Esters tjänarinnor och hovmän kommo och berättade detta för henne, blev drottningen högeligen förskräckt; och hon skickade ut kläder till Mordokai, för att man skulle kläda honom i dem och taga av honom sorgdräkten; men han tog icke emot dem.

5

Då kallade Ester till sig Hatak, en av de hovmän som konungen hade anställt i hennes tjänst, och bjöd honom att gå till Mordokai, för att få veta vad som var på färde, och varför han gjorde så.

6

När då Hatak kom ut till Mordokai på den öppna platsen i staden framför konungens port,

7

berättade Mordokai för honom allt vad som hade hänt honom, och uppgav beloppet av den penningsumma som Haman hade lovat väga upp till konungens skattkamrar, för att han skulle få förgöra judarna.

8

Och en avskrift av det skrivna påbud som hade blivit utfärdat i Susan om att de skulle utrotas lämnade han honom ock, för att han skulle visa Ester den och berätta allt för henne, och ålägga henne att gå in till konungen och bedja honom om misskund och söka nåd hos honom för sitt folk.

9

Och Hatak kom och berättade för Ester vad Mordokai hade sagt.

10

Då bjöd Ester Hatak att gå till Mordokai och säga:

11

»Alla konungens tjänare och folket i konungens hövdingdömen veta, att om någon, vare sig man eller kvinna, går in till konungen på den inre gården utan att vara kallad, så gäller för var och en samma lag: att han skall dödas, såframt icke konungen räcker ut mot honom den gyllene spiran, till tecken på att han får leva. Men jag har icke på trettio dagar varit kallad att komma till konungen.»

12

När man nu berättade för Mordokai vad Ester hade sagt,

13

sade Mordokai att man skulle giva Ester detta svar: »Tänk icke att du ensam bland alla judar skall slippa undan, därför att du är i konungens hus.

14

Nej, om du tiger stilla vid detta tillfälle, så skall nog hjälp och räddning beredas judarna från något annat håll, men du och din faders hus, I skolen förgöras. Vem vet om du icke just för en sådan tid som denna har kommit till konungslig värdighet?»

15

Då lät Ester giva Mordokai detta svar:

16

»Gå åstad och församla alla judar som finnas i Susan, och hållen fasta för mig; I skolen icke äta eller dricka något under tre dygn, vare sig dag eller natt. Jag med mina tärnor vill ock sammalunda fasta; därefter vill jag gå in till konungen, fastän det är emot lagen. Och skall jag gå förlorad, så må det då ske.»

17

Och Mordokai gick bort och gjorde alldeles såsom Ester hade bjudit honom.

5 Ester


Ester Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Ester

Ester

Index

5 Kapitlet

1

På tredje dagen klädde Ester sig i konungslig skrud och trädde in på den inre gården till konungshuset, mitt emot själva konungshuset; konungen satt då på sin konungatron i det kungliga palatset, mitt emot palatsets dörr.

2

När nu konungen såg drottning Ester stå på gården, fann hon nåd för hans ögon, så att konungen räckte ut mot Ester den gyllene spira, som han hade i sin hand; då gick Ester fram och rörde vid ändan av spiran.

3

Och konungen sade till henne: »Vad önskar du, drottning Ester, och vad är din begäran? Gällde den ock hälften av riket, så skall den beviljas dig.»

4

Ester svarade: »Om det så täckes konungen, må konungen jämte Haman i dag komma till ett gästabud, som jag har tillrett för honom.»

5

Då sade konungen: »Skynden att hämta hit Haman, för att så må ske, som Ester har begärt.» Så kommo då konungen och Haman till gästabudet, som Ester hade tillrett.

6

Och när vinet dracks, sade konungen till Ester: »Vad är din bön? Den vare dig beviljad. Och vad är din begäran? Gällde den ock hälften av riket, så skall den uppfyllas.»

7

Ester svarade och sade: »Min bön och min begäran är:

8

om jag har funnit nåd för konungens ögon, och det täckes konungen att bevilja min bön och uppfylla min begäran, så må konungen och Haman komma till ännu ett gästabud, som jag vill tillreda för dem; då skall jag i morgon göra såsom konungen har befallt.»

9

Och Haman gick därifrån den dagen, glad och väl till mods. Men när han fick se Mordokai i konungens port och denne varken stod upp eller ens rörde sig för honom, då uppfylldes Haman med vrede mot Mordokai.

10

Men Haman betvang sig och gick hem; därefter sände han och lät hämta sina vänner och sin hustru Seres.

11

Och Haman talade för dem om sin rikedom och härlighet och om sina många barn och om all den storhet, som konungen hade givit honom, och om huru konungen i allt hade upphöjt honom över de andra furstarna och konungens övriga tjänare.

12

Och Haman sade ytterligare: »Icke heller har drottning Ester låtit någon annan än mig komma med konungen till det gästabud, som hon hade tillrett; och jämväl i morgon är jag bjuden till henne, jämte konungen.

13

Men vid allt detta kan jag dock icke vara till freds, så länge jag ser juden Mordokai sitta i konungens port.»

14

Då sade hans hustru Seres och alla hans vänner till honom: »Låt resa upp en påle, femtio alnar hög, och bed i morgon konungen, att Mordokai må bliva upphängd därpå; då kan du glad komma med konungen till gästabudet.» Detta behagade Haman, och han lät resa upp pålen.

6 Ester


Ester Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Ester

Ester

Index

6 Kapitlet

1

Den natten kunde konungen icke sova; därför lät han hämta krönikan, där minnesvärda händelser voro upptecknade, och man föreläste ur den för konungen.

2

Då fann man där skrivet, att Mordokai hade berättat, hurusom Bigetana och Teres, två av de hovmän, som höllo vakt vid tröskeln, hade sökt tillfälle att bära hand på konung Ahasveros.

3

Konungen frågade: »Vilken ära och upphöjelse har vederfarits Mordokai för detta?» Konungens män, som betjänade honom, svarade: »Intet sådant har vederfarits honom.»

4

Då sade konungen: »Är någon nu tillstädes på gården?» Och Haman hade just kommit in på den yttre gården till konungshuset för att bedja konungen, att Mordokai måtte bliva upphängd på den påle, som han hade låtit sätta upp för hans räkning.

5

Så svarade honom då konungens tjänare: »Ja, Haman står därute på gården.» Konungen sade: »Låt honom komma in.»

6

När då Haman kom in, sade konungen till honom: »Huru skall man göra med den man, som konungen vill ära?» Men Haman tänkte i sitt hjärta: »Vem skulle konungen vilja bevisa ära mer än mig?»

7

Därför sade Haman till konungen: »Om konungen vill ära någon,

8

så skall man hämta en konungslig klädnad, som konungen själv har burit, och en häst, som konungen själv har ridit på, och på vilkens huvud en kunglig krona är fäst;

9

och man skall överlämna klädnaden och hästen åt en av konungens förnämsta furstar, och klädnaden skall sättas på den man, som konungen vill ära, och man skall föra honom ridande på hästen fram på den öppna platsen i staden och utropa framför honom: 'Så gör man med den man, som konungen vill ära.'»

10

Då sade konungen till Haman: »Skynda dig att taga klädnaden och hästen, såsom du har sagt, och gör så med juden Mordokai, som sitter i konungens port. Underlåt intet av allt vad du har sagt.»

11

Så tog då Haman klädnaden och hästen och satte klädnaden på Mordokai och förde honom ridande fram på den öppna platsen i staden och utropade framför honom: »Så gör man med den man, som konungen vill ära.»

12

Och Mordokai vände tillbaka till konungens port; men Haman skyndade hem, sörjande och med överhöljt huvud.

13

Och när Haman förtäljde för sin hustru Seres och alla sina vänner vad som hade hänt honom, sade hans vise män och hans hustru Seres till honom: »Om Mordokai, som du har begynt att stå tillbaka för, är av judisk börd, så förmår du intet mot honom, utan skall komma alldeles till korta för honom.»

14

Medan de ännu så talade med honom, kommo konungens hovmän för att skyndsamt hämta Haman till gästabudet, som Ester hade tillrett.

7 Ester


Ester Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Ester

Ester

Index

7 Kapitlet

1

Så kommo då konungen och Haman till gästabudet hos drottning Ester.

2

Och när vinet dracks, sade konungen till Ester, också nu på andra dagen: »Vad är din bön, drottning Ester? Den vare dig beviljad. Och vad är din begäran? Gällde den ock hälften av riket, så skall den uppfyllas.»

3

Drottning Ester svarade och sade: »Om jag har funnit nåd för dina ögon, o konung, och det så täckes konungen, så blive mitt liv mig skänkt på min bön, och mitt folks på min begäran.

4

Ty vi äro sålda, jag och mitt folk, till att utrotas, dräpas och förgöras. Om vi allenast hade blivit sålda till trälar och trälinnor, så skulle jag hava tegat; ty den olyckan vore icke sådan, att vi borde besvära konungen därmed.»

5

Då svarade konung Ahasveros och sade till drottning Ester: »Vem är den, och var är den, som har fördristat sig att så göra?»

6

Ester sade: »En hätsk och illvillig man är det: den onde Haman där.» Då blev Haman förskräckt för konungen och drottningen.

7

Och konungen stod upp i vrede och lämnade gästabudet och gick ut i palatsets trädgård; men Haman trädde fram för att bedja drottning Ester om sitt liv, ty han såg, att konungen hade beslutit hans ofärd.

8

När konungen därefter kom tillbaka till gästabudssalen från palatsets trädgård, hade Haman sjunkit ned mot den soffa, där Ester satt; då sade konungen: »Vill han ock öva våld mot drottningen, härinne i min närvaro?» Knappt hade detta ord gått över konungens läppar, förrän man höljde över Hamans ansikte.

9

Och Harebona, en av hovmännen hos konungen, sade: »Vid Hamans hus står redan en påle, femtio alnar hög, som Haman låtit resa upp för Mordokai, vilkens ord en gång var konungen till sådant gagn.» Då sade konungen: »Hängen upp honom på den.»

10

Så hängde de upp Haman på den påle, som han hade låtit sätta upp för Mordokai. Sedan lade sig konungens vrede.

8 Ester


Ester Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Ester

Ester

Index

8 Kapitlet

1

Samma dag gav konung Ahasveros åt drottning Ester Hamans, judarnas oväns, hus. Och Mordokai fick tillträde till konungen, ty Ester hade nu omtalat, vad han var för henne.

2

Och konungen tog av sig ringen, som han hade låtit taga ifrån Haman, och gav den åt Mordokai. Och Ester satte Mordokai över Hamans hus.

3

Och Ester talade ytterligare inför konungen, i det att hon föll ned för hans fötter; hon bönföll honom gråtande, att han skulle avvända agagiten Hamans onda råd och det anslag, som denne hade förehaft mot judarna.

4

Då räckte konungen ut den gyllene spiran mot Ester; och Ester stod upp och trädde fram inför konungen

5

och sade: »Om det så täckes konungen, och om jag har funnit nåd inför honom, och det synes konungen vara riktigt och jag är honom till behag, så må en skrivelse utfärdas för att återkalla de brev, som innehöllo agagiten Hamans, Hammedatas sons, anslag, och som han skrev för att förgöra judarna i alla konungens hövdingdömen.

6

Ty huru skulle jag kunna uthärda att se den olycka, som eljest träffade mitt folk? Ja, huru skulle jag kunna uthärda att se mina landsmän förgöras?»

7

Då sade konung Ahasveros till drottning Ester och till juden Mordokai: »Se, Hamans hus har jag givit åt Ester, och han själv har blivit upphängd på en påle, därför att han ville bära hand på judarna.

8

Men utfärden nu ock I en skrivelse angående judarna i konungen namn, såsom I finnen för gott, och beseglen den med konungens ring. Ty en skrivelse, som är utfärdad i konungens namn och beseglad med konungens ring, kan icke återkallas.»

9

Så blevo nu strax konungens sekreterare tillkallade, på tjugutredje dagen i tredje månaden, det är månaden Sivan, och en skrivelse, alldeles sådan som Mordokai ville, utfärdades till judarna och till satraperna, ståthållarna och furstarna i hövdingdömena, från Indien ända till Etiopien, ett hundra tjugusju hövdingdömen, till vart hövdingdöme med dess skrift och till vart folk på dess tungomål, jämväl till judarna med deras skrift och på deras tungomål.

10

Han utfärdade skrivelsen i konung Ahasveros' namn och beseglade den med konungens ring. Därefter kringsände han brev med ilbud till häst, som redo på kungliga travare från stuterierna,

11

att konungen tillstadde judarna i var särskild stad att församla sig till försvar för sitt liv och att i vart folk och hövdingdöme utrota, dräpa och förgöra alla väpnade skaror, som angrepe dem, ävensom barn och kvinnor, varvid deras ägodelar såsom byte skulle givas till plundring,

12

detta på en och samma dag i alla konung Ahasveros' hövdingdömen, nämligen på trettonde dagen i tolfte månaden, det är månaden Adar.

13

I skrivelsen stod, att i vart särskilt hövdingdöme ett påbud, öppet för alla folk, skulle utfärdas, som innehöll, att judarna skulle vara redo till den dagen att hämnas på sina fiender.

14

Och på grund av konungens befallning drogo ilbuden på de kungliga travarna skyndsamt och med hast åstad, så snart påbudet hade blivit utfärdat i Susans borg.

15

Men Mordokai gick ut från konungen i konungslig klädnad av mörkblått och vitt tyg och med en stor gyllene krona och en mantel av vitt och purpurrött tyg, under det att staden Susan jublade och var glad.

16

För judarna hade nu uppgått ljus och glädje, fröjd och ära.

17

Och i vart hövdingdöme och i var stad, dit konungens befallning och påbud kom, blev glädje och fröjd bland judarna, och de höllo gästabud och högtid. Och många ur de främmande folken blevo judar, ty förskräckelse för judarna hade fallit över dem.

9 Ester


Ester Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Ester

Ester

Index

9 Kapitlet

1

På trettonde dagen i tolfte månaden, det är månaden Adar, den dag då konungens befallning och påbud skulle verkställas, och då judarnas fiender hade hoppats att bliva dem övermäktiga -- fastän det vände sig så, att judarna i stället skulle bliva sina motståndare övermäktiga --

2

på den dagen församlade sig judarna i sina städer, i alla konung Ahasveros' hövdingdömen, för att kasta sig över dem, som sökte deras ofärd; och ingen kunde stå dem emot, ty förskräckelse för dem hade fallit över alla folk.

3

Och alla furstarna i hövdingdömena och satraperna och ståthållarna och konungens tjänstemän understödde judarna, ty förskräckelse för Mordokai hade fallit över dem.

4

Ty Mordokai var nu stor i konungens hus, och hans rykte gick ut i alla hövdingdömen, eftersom denne Mordokai lev allt större och större.

5

Och judarna anställde med sina svärd ett nederlag överallt bland sina fiender och dräpte och förgjorde dem och förforo såsom de ville med sina motståndare.

6

I Susans borg dräpte och förgjorde judarna fem hundra män.

7

Och Parsandata, Dalefon, Aspata,

8

Porata, Adalja, Aridata,

9

Parmasta, Arisai, Aridai och Vajsata,

10

judarnas ovän Hamans, Hammedatas sons, tio söner dräpte de; men till plundring räckte de icke ut sin hand.

11

Samma dag fick konungen veta huru många som hade blivit dräpta i Susans borg.

12

Då sade konungen till drottning Ester: »I Susans borg hava judarna dräpt och förgjort fem hundra män utom Hamans tio söner; vad skola de då icke hava gjort i konungens övriga hövdingdömen? Vad är nu din bön? Den vare dig beviljad. Och vad är ytterligare din begäran? Den skall uppfyllas.»

13

Ester svarade: »Om det så täckes konungen, så må det också i morgon tillstädjas de judar, som äro i Susan, att göra efter påbudet för i dag; och må Hamans tio söner bliva upphängda på pålen.»

14

Då befallde konungen, att så skulle ske, och påbudet blev utfärdat i Susan; därefter blevo Hamans tio söner upphängda.

15

och de judar, som voro i Susan, församlade sig också på fjortonde dagen i månaden Adar och dräpte i Susan tre hundra män; men till plundring räckte de icke ut sin hand.

16

Och de övriga judarna, de som voro i konungen hövdingdömen, församlade sig till försvar för sitt liv och skaffade sig ro för sina fiender, i det att dräpte sjuttiofem tusen av dessa sina motståndare; men till plundring räckte de icke ut sin hand.

17

Detta skedde på trettonde dagen i månaden Adar; men på fjortonde dagen vilade de och firade den såsom en gästabuds- och glädjedag.

18

De judar åter, som voro i Susan, hade församlat sig både den trettonde dagen och på den fjortonde; men de vilade på den femtonde dagen och firade den såsom en gästabuds- och glädjedag.

19

Därför fira judarna på landsbygden, de som bo i landsortsstäderna, den fjortonde dagen i månaden Adar såsom en glädje-, gästabuds- och högtidsdag, på vilken de sända gåvor till varandra av den mat de hava tillagat.

20

Och Mordokai tecknade upp dessa händelser och sände skrivelser till alla judar i konung Ahasveros' hövdingdömen, både nära och fjärran,

21

och stadgade såsom lag för dem, att de alltid, år efter år, skulle fira den fjortonde och den femtonde dagen i månaden Adar,

22

eftersom det var på dessa dagar som judarna hade fått ro för sina fiender, och eftersom i denna månad deras bedrövelse hade blivit förvandlad till glädje och deras sorg till högtid. Därför skulle de fira dessa dagar såsom gästabuds- och glädjedagar, på vilka de skulle sända gåvor till varandra av den mat de hade tillagat, så ock skänker till de fattiga.

23

Och judarna antogo såsom sed, vad de nu hade begynt att göra, det varom Mordokai hade skrivit till dem --

24

detta eftersom agagiten Haman, Hammedatas son, alla judars ovän, hade förehaft sitt anslag mot judarna till att förgöra dem och hade kastat bpur/b, det är blott/b, till att plötsligt överfalla och förgöra dem;

25

varemot konungen, när han hade fått veta detta, hade givit befallning och utfärdat en skrivelse om att det onda anslag, som denne hade förehaft mot judarna, skulle vända tillbaka på hans eget huvud, så att han själv och hans söner hade blivit upphängda på pålen.

26

Fördenskull blevo dessa dagar kallade bpurim/b efter ordet bpur/b; och fördenskull, i anledning av allt som stod i detta brev, och vad de själva härav hade sett, och vad som hade vederfarits dem,

27

stadgade judarna och antogo såsom orygglig sed för sig och sina efterkommande och för alla, som slöto sig till dem, att alltid, år efter år, fira dessa båda dagar, efter föreskriften om dem och på den för dem bestämda tiden,

28

och att dessa dagar skulle ihågkommas och firas i alla tider, i var släkt, i vart hövdingdöme och i var stad, så att dessa purimsdagar oryggligt skulle hållas bland judarna och deras åminnelse icke upphöra bland deras efterkommande.

29

Men drottning Ester, Abihails dotter, och juden Mordokai uppsatte ånyo en skrivelse, i eftertryckliga ordalag, för att stadga såsom en lag, vad som föreskrevs i detta nya brev om purim.

30

Och skrivelser, vänligt och välvilligt avfattade, utsändes till alla judar i de ett hundra tjugusju hövdingdömena i Ahasveros' rike,

31

för att stadga såsom lag, att de skulle fira dessa purimsdagar på deras bestämda tider så, som juden Mordokai och drottning Ester stadgade för dem, och så, som de stadgade för sig själva och sina efterkommande, nämligen med föreskrivna fastor och övliga klagorop.

32

Alltså blevo genom Esters befallning dessa föreskrifter om purim stadgade såsom lag; och den tecknades upp i en bok.

10 Ester


Ester Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Ester

Ester

Index

10 Kapitlet

1

Och konung Ahasveros tog skatt både av fastlandet och av öarna i havet.

2

Och allt vad han i sin makt och sin väldighet gjorde, ävensom berättelsen om den storhet, till vilken konungen upphöjde Mordokai, det finnes upptecknat i de mediska och persiska konungarnas krönika.

3

Ty juden Mordokai var konung Ahasveros' närmaste man, och han var stor bland judarna och älskad av alla sina bröder, eftersom han sökte sitt folks bästa och lade sig ut för alla sina landsmän till deras välfärd.

1 Job


Job Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Ester

Job

Index

1 Kapitlet

1

I Us' land levde en man som hette Job; han var en ostrafflig och redlig man, som fruktade Gud och flydde det onda.

2

Åt honom föddes sju söner och tre döttrar;

3

och han ägde sju tusen får, tre tusen kameler, fem hundra par oxar och fem hundra åsninnor, därtill tjänare i stor mängd. Så var denne man mäktigare än någon annan i Österlandet.

4

Och hans söner hade för sed att gå åstad och hålla gästabud, den ena dagen i den enes hus, den andra dagen i den andres; de sände då och inbjödo sina tre systrar att äta och dricka tillsammans med dem.

5

När så en omgång av gästabudsdagar var till ända, sände Job efter dem för att helga dem; bittida om morgonen offrade han då ett brännoffer för var och en av dem. Ty Job tänkte »Kanhända hava mina barn syndat och i sina hjärtan talat förgripligt om Gud». Så gjorde Job för var gång.

6

Men nu hände sig en dag att Guds söner kommo och trädde fram inför HERREN, och Åklagaren kom också med bland dem.

7

Då frågade HERREN Åklagaren: »Varifrån kommer du?» Åklagaren svarade HERREN och sade: »Från en vandring utöver jorden och från en färd omkring på den.»

8

Då sade HERREN till Åklagaren: »Har du givit akt på min tjänare Job? Ty på jorden finnes icke hans like i ostrafflighet och redlighet, ingen som så fruktar Gud och flyr det onda.»

9

Åklagaren svarade HERREN och sade: »Är det då för intet som Job fruktar Gud?

10

Du har ju på allt sätt beskärmat honom och hans hus och allt vad han äger; du har välsignat hans händers verk, och hans boskapshjordar hava utbrett sig i landet.

11

Man räck ut din hand och kom vid detta allt som han äger; förvisso skall han då mitt i ansiktet tala förgripliga ord mot dig.»

12

HERREN sade till Åklagaren: »Välan, allt vad han äger vare givet i din hand; allenast mot honom själv må du icke räcka ut din hand.» Så gick Åklagaren bort ifrån HERRENS ansikte.

13

När nu en dag hans söner och döttrar höllo måltid och drucko vin i den äldste broderns hus,

14

Kom en budbärare till Job och sade: »Oxarna gingo för plogen, och åsninnorna betade därbredvid;

15

då föllo sabéerna in och rövade bort dem, och folket slogo de med svärdsegg. Jag var den ende som kom undan, för att jag skulle underrätta dig därom.»

16

Medan denne ännu talade, kom åter en och sade: »Guds eld föll ifrån himmelen och slog ned bland småboskapen och folket och förtärde dem. Jag var den ende som kom undan, för att jag skulle underrätta dig därom.»

17

Medan denne ännu talade, kom åter en och sade: Kaldéerna ställde upp sitt manskap i tre hopar och föllo så över kamelerna och rövade bort dem, och folket slogo de med svärdsegg. Jag var den ende som kom undan, för att jag skulle underrätta dig därom.»

18

Under det att denne ännu talade, kom åter en annan och sade: Dina söner och döttrar höllo måltid och drucko vin i den äldste broderns hus;

19

då kom en stark storm fram över öknen och tog tag i husets fyra hörn, och det föll omkull över folket, så att de förgingos. Jag var den ende som kom undan, för att jag skulle underrätta dig därom.»

20

Då stod Job upp och rev sönder sin mantel och skar av håret på sitt huvud. Och han föll ned till jorden och tillbad

21

och sade: »Naken kom jag ur min moders liv, och naken skall jag vända åter dit; HERREN gav, och HERREN tog. Lovat vare HERRENS namn!»

22

Vid allt detta syndade Job icke och talade intet lasteligt mot Gud.

2 Job


Job Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Job

Job

Index

2 Kapitlet

1

Åter hände sig en dag att Guds söner kommo och trädde fram inför HERREN; och Åklagaren kom också med bland dem och trädde fram inför HERREN.

2

Då frågade HERREN Åklagaren: »Varifrån kommer du?» Åklagaren svarade HERREN och sade: »Från en vandring utöver jorden och från en färd omkring på den.»

3

Då sade HERREN till Åklagaren: »Har du givit akt på min tjänare Job? Ty på jorden finnes icke hans like i ostrafflighet och redlighet, ingen som så fruktar Gud och flyr det onda; och ännu håller han fast vid sin ostrafflighet. Så har du då uppeggat mig mot honom till att utan sak fördärva honom.»

4

Åklagaren svarade HERREN och sade: »Hud för hud; allt vad man äger giver man ju för att själv slippa undan.

5

Men räck ut din hand och kom vid hans kött och ben; förvisso skall han då mitt i ansiktet tala förgripliga ord mot dig.»

6

HERREN sade till Åklagaren: »Välan, han vare given i din hand; allenast hans liv må du skona.»

7

Så gick Åklagaren bort ifrån HERRENS ansikte och slog Job med svåra bulnader, ifrån fotbladet ända till hjässan.

8

Och han tog sig en lerskärva att skrapa sig med, där han satt mitt i askan.

9

Då sade hans hustru till honom: »Håller du ännu fast vid din ostrafflighet? Tala fritt ut om Gud, och dö.»

10

Man han svarade henne: »Du talar såsom en dåraktig kvinna skulle tala. Om vi taga emot det goda av Gud, skola vi då icke också taga emot det onda?» Vid allt detta syndade Job icke med sina läppar.

11

Men tre vänner till Job fingo höra om alla de olyckor som hade träffat honom, och de kommo så, var och en från sin ort; Elifas från Teman, Bildad från Sua och Sofar från Naama. Och de avtalade med varandra att de skulle begiva sig åstad för att ömka honom och trösta honom.

12

Men när de, ännu på avstånd, lyfte upp sina ögon och sågo att de icke mer kunde känna igen honom, brusto de ut i gråt och revo sönder sina mantlar och kastade stoft mot himmelen, ned över sina huvuden.

13

Sedan sutto de med honom på jorden i sju dagar och sju nätter, utan att någon av dem talade ett ord till honom, eftersom de sågo att hans plåga var mycket stor.

3 Job


Job Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Job

Job

Index

3 Kapitlet

1

Därefter upplät Job sin mun och förbannade sin födelsedag;

2

Job tog till orda och sade:

3

Må den dag utplånas, på vilken jag föddes, och den natt som sade: »Ett gossebarn är avlat.»

4

Må den dagen vändas i mörker, må Gud i höjden ej fråga efter den och intet dagsljus lysa däröver.

5

Mörkret och dödsskuggan börde den åter, molnen lägre sig över den; förskräcke den allt som kan förmörka en dag.

6

Den natten må gripas av tjockaste mörker; ej må den få fröjda sig bland årets dagar, intet rum må den finna inom månadernas krets.

7

Ja, ofruktsam blive den natten, aldrig höje sig jubel under den.

8

Må den förbannas av dem som besvärja dagar, av dem som förmå mana upp Leviatan.

9

Må dess grynings stjärnor förmörkas, efter ljus må den bida, utan att det kommer, morgonrodnadens ögonbryn må den aldrig få se;

10

eftersom den ej tillslöt dörrarna till min moders liv, ej lät olyckan förbliva dold för mina ögon.

11

Varför fick jag ej dö strax i modersskötet, förgås vid det jag kom ut ur min moders liv?

12

Varför funnos knän mig till mötes, och varför bröst, där jag fick di?

13

Hade så icke skett, låge jag nu i ro, jag finge då sova, jag njöte då min vila,

14

vid sidan av konungar och rådsherrar i landet, män som byggde sig palatslika gravar,

15

ja, vid sidan av furstar som voro rika på guld och hade sina hus uppfyllda av silver;

16

eller vore jag icke till, lik ett nedgrävt foster, lik ett barn som aldrig fick se ljuset.

17

Där hava ju de ogudaktiga upphört att rasa, där få de uttröttade komma till vila;

18

där hava alla fångar fått ro, de höra där ingen pådrivares röst.

19

Små och stora äro där varandra lika, trälen har där blivit fri ifrån sin herre.

20

Varför skulle den olycklige skåda ljuset? Ja, varför gives liv åt dem som plågas så bittert,

21

åt dem som vänta efter döden, utan att den kommer, och spana därefter mer än efter någon skatt,

22

åt dem som skulle glädjas -- ja, intill jubel -- och fröjda sig, allenast de funne sin grav;

23

varför åt en man vilkens väg är höljd i mörker, åt en man så kringstängd av Gud?

24

Suckan har ju blivit mitt dagliga bröd, och såsom vatten strömma mina klagorop.

25

ty det som ingav mig förskräckelse, det drabbar mig nu, och vad jag fruktade för, det kommer över mig.

26

Jag får ingen rast, ingen ro, ingen vila; ångest kommer över mig.

4 Job


Job Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Job

Job

Index

4 Kapitlet

1

Därefter tog Elifas från Teman till orda och sade:

2

Misstycker du, om man dristar tala till dig? Vem kan hålla tillbaka sina ord?

3

Se, många har du visat till rätta, och maktlösa händer har du stärkt;

4

dina ord hava upprättat den som stapplade, och åt vacklande knän har du givit kraft.

5

Men nu, då det gäller dig själv, bliver du otålig, när det är dig det drabbar, förskräckes du.

6

Skulle då icke din gudsfruktan vara din tillförsikt och dina vägars ostrafflighet ditt hopp?

7

Tänk efter: när hände det att en oskyldig fick förgås? och var skedde det att de redliga måste gå under?

8

Nej, så har jag sett det gå, att de som plöja fördärv och de som utså olycka, de skörda och sådant;

9

för Guds andedräkt förgås de och för en fnysning av hans näsa försvinna de.

10

Ja, lejonets skri och rytarens röst måste tystna, och unglejonens tänder brytas ut;

11

Det gamla lejonet förgås, ty det finner intet rov, och lejoninnans ungar bliva förströdda.

12

Men till mig smög sakta ett ord, mitt öra förnam det likasom en viskning,

13

När tankarna svävade om vid nattens syner och sömnen föll tung på människorna,

14

då kom en förskräckelse och bävan över mig, med rysning fyllde den alla ben i min kropp.

15

En vindpust for fram över mitt ansikte, därvid reste sig håren på min kropp.

16

Och något trädde inför mina ögon, en skepnad vars form jag icke skönjde; och jag hörde en susning och en röst:

17

»Kan då en människa hava rätt mot Gud eller en man vara ren inför sin skapare?

18

Se, ej ens på sina tjänare kan han förlita sig, jämväl sina änglar måste han tillvita fel;

19

huru mycket mer då dem som bo i hyddor av ler, dem som hava sin grundval i stoftet! De krossas sönder så lätt som mal;

20

när morgon har bytts till afton, ligga de slagna; innan man aktar därpå, hava de förgåtts för alltid.

21

Ja, deras hyddas fäste ryckes bort för dem, oförtänkt måste de dö.»

5 Job


Job Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Job

Job

Index

5 Kapitlet

1

Ropa fritt; vem finnes, som svarar dig, och till vilken av de heliga kan du vända dig?

2

Se, dåren dräpes av sin grämelse, och den fåkunnige dödas av sin bitterhet.

3

Jag såg en dåre, fast var han rotad, men plötsligt måste jag ropa ve över hans boning.

4

Ty hans barn gå nu fjärran ifrån frälsning, de förtrampas i porten utan räddning.

5

Av hans skörd äter vem som är hungrig, den rövas bort, om och hägnad med törnen; efter hans rikedom gapar ett giller.

6

Ty icke upp ur stoftet kommer fördärvet, ej ur marken skjuter olyckan upp;

7

nej, människan varder född till olycka, såsom eldgnistor måste flyga mot höjden.

8

Men vore det nu jag, så sökte jag nåd hos Gud, åt Gud hemställde jag min sak,

9

åt honom som gör stora och outrannsakliga ting, under, flera än någon kan räkna,

10

åt honom som låter regnet falla på jorden och sänder vatten ned över markerna,

11

när han vill upphöja de ringa och förhjälpa de sörjande till frälsning.

12

Han är den som gör de klokas anslag om intet, så att deras händer intet uträtta med förnuft;

13

han fångar de visa i deras klokskap och låter de illfundiga förhasta sig i sina rådslag:

14

mitt på dagen råka de ut för mörker och famla mitt i ljuset, likasom vore det natt.

15

Så frälsar han från deras tungors svärd, han frälsar den fattige ur den övermäktiges hand.

16

Den arme kan så åter hava ett hopp, och orättfärdigheten måste tillsluta sin mun.

17

Ja, säll är den människa som Gud agar; den Allsmäktiges tuktan må du icke förkasta.

18

Ty om han och sargar, så förbinder han ock, om han slår, så hela ock hans händer.

19

Sex gånger räddar han dig ur nöden, ja, sju gånger avvändes olyckan från dig.

20

I hungerstid förlossar han dig från döden och i krig undan svärdets våld.

21

När tungor svänga gisslet, gömmes du undan; du har intet att frukta, när förhärjelse kommer.

22

Ja, åt förhärjelse och dyr tid kan du då le, för vilddjur behöver du ej heller känna fruktan;

23

ty med markens stenar står du i förbund, och med djuren på marken har du ingått fred.

24

Och du får se huru din hydda står trygg; när du synar din boning, saknas intet däri.

25

Du får ock se huru din ätt förökas, huru din avkomma bliver såsom markens örter.

26

I graven kommer du, när du har hunnit din mognad, såsom sädesskylen bärgas, då dess tid är inne.

27

Se, detta hava vi utrannsakat, och så är det; hör därpå och betänk det väl.

6 Job


Job Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Job

Job

Index

6 Kapitlet

1

Då tog Job till orda och sade:

2

Ack att min grämelse bleve vägd och min olycka lagd jämte den på vågen!

3

Se, tyngre är den nu än havets sand, därför kan jag icke styra mina ord.

4

Ty den Allsmäktiges pilar hava träffat mig, och min ande indricker deras gift; ja, förskräckelser ifrån Gud ställa sig upp mot mig.

5

Icke skriar vildåsnan, när hon har friskt gräs, icke råmar oxen, då han står vid sitt foder?

6

Men vem vill äta den mat som ej har smak eller sälta, och vem finner behag i slemörtens saft?

7

Så vägrar nu min själ att komma vid detta, det är för mig en vämjelig spis.

8

Ack att min bön bleve hörd, och att Gud ville uppfylla mitt hopp!

9

O att det täcktes Gud att krossa mig, att räcka ut sin hand och avskära mitt liv!

10

Då funnes ännu för mig någon tröst, jag kunde då jubla, fastän plågad utan förskoning; jag har ju ej förnekat den Heliges ord.

11

Huru stor är då min kraft, eftersom jag alltjämt bör hoppas? Och vad väntar mig för ände, eftersom jag skall vara tålig?

12

Min kraft är väl ej såsom stenens, min kropp är väl icke av koppar?

13

Nej, förvisso gives ingen hjälp för mig, var utväg har blivit mig stängd.

14

Den förtvivlade borde ju röna barmhärtighet av sin vän, men se, man övergiver den Allsmäktiges fruktan,

15

Mina bröder äro trolösa, de äro såsom regnbäckar, ja, lika bäckarnas rännilar, som snart sina ut,

16

som väl kunna gå mörka av vinterns flöden, när snön har fallit och gömt sig i dem,

17

men som åter försvinna, när de träffas av hettan, och torka bort ifrån sin plats, då värmen kommer.

18

Vägfarande där i trakten vika av till dem, men de finna allenast ödslighet och måste förgås.

19

Temas vägfarande skådade dithän, Sabas köpmanståg hoppades på dem;

20

men de kommo på skam i sin förtröstan, de sågo sig gäckade, när de hade hunnit ditfram.

21

Ja, likaså ären I nu ingenting värda, handfallna stån I av förfäran och förskräckelse.

22

Har jag då begärt att I skolen giva mig gåvor, taga av edert gods för att lösa mig ut,

23

att I skolen rädda mig undan min ovän, köpa mig fri ur våldsverkares hand?

24

Undervisen mig, så vill jag tiga, lären mig att förstå vari jag har farit vilse.

25

Gott är förvisso uppriktigt tal, men tillrättavisning av eder, vad båtar den?

26

Haven I då i sinnet att hålla räfst med ord, och skall den förtvivlade få tala för vinden?

27

Då kasten I väl också lott om den faderlöse, då lären I väl köpslå om eder vän!

28

Dock, må det nu täckas eder att akta på mig; icke vill jag ljuga eder mitt i ansiktet.

29

Vänden om! Må sådan orätt icke ske; ja, vänden ännu om, ty min sak är rättfärdig!

30

Skulle väl orätt bo på min tunga, och min mun, skulle den ej förstå vad fördärvligt är?

7 Job


Job Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Job

Job

Index

7 Kapitlet

1

En stridsmans liv lever ju människan på jorden, och hennes dagar äro såsom dagakarlens dagar.

2

Hon är lik en träl som flämtar efter skugga, lik en dagakarl som får bida efter sin lön.

3

Så har jag fått till arvedel månader av elände; nätter av vedermöda hava blivit min lott.

4

Så snart jag har lagt mig, är min fråga: »När skall jag då få stå upp?» Ty aftonen synes mig så lång; jag är övermätt av oro, innan morgonen har kommit.

5

Med förruttnelsens maskar höljes min kropp, med en skorpa lik jord; min hud skrymper samman och faller sönder.

6

Mina dagar fly snabbare än vävarens spole; de försvinna utan något hopp.

7

Tänk därpå att mitt liv är en fläkt, att mitt öga icke mer skall få se någon lycka.

8

Den nu ser mig, hans öga skall ej vidare skåda mig; bäst din blick vilar på mig, är jag icke mer.

9

Såsom ett moln som har försvunnit och gått bort, så är den som har farit ned i dödsriket; han kommer ej åter upp därifrån.

10

Aldrig mer vänder han tillbaka till sitt hus, och hans plats vet icke av honom mer.

11

Därför vill jag nu icke lägga band på min mun, jag vill taga till orda i min andes ångest, jag vill klaga i min själs bedrövelse.

12

Icke är jag väl ett hav eller ett havsvidunder, så att du måste sätta ut vakt mot mig?

13

När jag hoppas att min bädd skall trösta mig, att mitt läger skall lindra mitt bekymmer,

14

då förfärar du mig genom drömmar, och med syner förskräcker du mig.

15

Nej, hellre vill jag nu bliva kvävd, hellre dö än vara blott knotor!

16

Jag är led vid detta; aldrig kommer jag åter till liv. Låt mig vara; mina dagar äro ju fåfänglighet.

17

Vad är då en människa, att du gör så stor sak av henne, aktar på henne så noga,

18

synar henne var morgon, prövar henne vart ögonblick?

19

Huru länge skall det dröja, innan du vänder din blick ifrån mig, lämnar mig i fred ett litet andetag?

20

Om jag än har syndar, vad skadar jag därmed dig, du människornas bespejare? Varför har du satt mig till ett mål för dina angrepp och låtit mig bliva en börda för mig själv?

21

Varför vill du icke förlåta mig min överträdelse, icke tillgiva mig min missgärning? Nu måste jag ju snart gå till vila i stoftet; om du söker efter mig, så är jag icke mer.

8 Job


Job Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Job

Job

Index

8 Kapitlet

1

Därefter tog Bildad från Sua till orda och sade:

2

Huru länge vill du hålla på med sådant tal och låta din muns ord komma såsom en väldig storm?

3

Skulle väl Gud kunna kränka rätten? Kan den Allsmäktige kränka rättfärdigheten?

4

Om dina barn hava syndat mot honom och han gav dem i sina överträdelsers våld,

5

så vet, att om du själv söker Gud och beder till den Allsmäktige om misskund,

6

då, om du är ren och rättsinnig, ja, då skall han vakna upp till din räddning och upprätta din boning, så att du bor där i rättfärdighet;

7

och så skall din första tid synas ringa, då nu din sista tid har blivit så stor.

8

Ty fråga framfarna släkten, och akta på vad fäderna hava utrönt

9

-- vi själva äro ju från i går och veta intet, en skugga äro våra dagar på jorden;

10

men de skola undervisa dig och säga dig det, ur sina hjärtan skola de hämta fram svar:

11

»Icke kan röret växa högt, där marken ej är sank, eller vassen skjuta i höjden, där vatten ej finnes?

12

Nej, bäst den står grön, ej mogen för skörd, måste den då vissna, före allt annat gräs.

13

Så går det alla som förgäta Gud; den gudlöses hopp måste varda om intet.

14

Ty hans tillförsikt visar sig bräcklig och hans förtröstan lik spindelns väv.

15

Han förlitar sig på sitt hus, men det har intet bestånd; han tryggar sig därvid, men det äger ingen fasthet.

16

Lik en frodig planta växer han i solens sken, ut över lustgården sträcka sig hans skott;

17

kring stenröset slingra sig hans rötter, mellan stenarna bryter han sig fram.

18

Men när så Gud rycker bort honom från hans plats, då förnekar den honom: 'Aldrig har jag sett dig.'

19

Ja, så går det med hans levnads fröjd, och ur mullen få andra växa upp.»

20

Se, Gud föraktar icke den som är ostrafflig, han håller ej heller de onda vid handen.

21

Så bida då, till dess han fyller din mun med löje och dina läppar med jubel.

22

De som hata dig varda då höljda med skam, och de ogudaktigas hyddor skola ej mer vara till.

9 Job


Job Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Job

Job

Index

9 Kapitlet

1

Därefter tog Job till orda och sade:

2

Ja, förvisso vet jag att så är; huru skulle en människa kunna hava rätt mot Gud?

3

Vill han gå till rätta med henne, så kan hon ej svara honom på en sak bland tusen.

4

Han som är så vis i förstånd och så väldig i kraft, vem kan trotsa honom och dock slippa undan;

5

honom som oförtänkt flyttar bort berg och omstörtar dem i sin vrede;

6

honom som kommer jorden att vackla från sin plats, och dess pelare bäva därvid;

7

honom som befaller solen, så går hon icke upp, och som sätter stjärnorna under försegling;

8

honom som helt allena spänner ut himmelen och skrider fram över havets toppar;

9

honom som har gjort Karlavagnen och Orion, Sjustjärnorna och söderns Stjärngemak;

10

honom som gör stora och outrannsakliga ting och under, flera än någon kan räkna?

11

Se, han far förbi mig, innan jag hinner att se det, han drager framom mig, förrän jag bliver honom varse.

12

Se, han griper sitt rov; vem kan hindra honom? Vem kan säga till honom: »Vad gör du?»

13

Gud, han ryggar icke sin vrede; för honom har Rahabs följe måst böja sig;

14

huru skulle jag då våga svara honom, välja ut ord till att tala med honom?

15

Nej, om jag än hade rätt, tordes jag dock ej svara; jag finge anropa min motpart om misskund.

16

Och om han än svarade mig på mitt rop, så kunde jag ej tro att han lyssnade till min röst.

17

Ty med storm hemsöker han mig och slår mig med sår på sår, utan sak.

18

Han unnar mig icke att hämta andan; nej, med bedrövelser mättar han mig.

19

Gäller det försteg i kraft: »Välan, jag är redo!», gäller det rätt: »Vem ställer mig till ansvar?»

20

Ja, hade jag än rätt, så dömde min mun mig skyldig; vore jag än ostrafflig, så läte han mig synas vrång.

21

Men ostrafflig är jag! Jag aktar ej mitt liv, jag frågar icke efter, om jag får leva.

22

Det må gå som det vill, nu vare det sagt: han förgör den ostrafflige jämte den ogudaktige.

23

Om en landsplåga kommer med plötslig död, så bespottar han de oskyldigas förtvivlan.

24

Jorden är given i de ogudaktigas hand, och täckelse sätter han för dess domares ögon. Är det ej han som gör det, vem är det då?

25

Min dagar hasta undan snabbare än någon löpare, de fly bort utan att hava sett någon lycka;

26

de ila åstad såsom en farkost av rör, såsom en örn, när han störtar sig ned på sitt byte.

27

Om jag än besluter att förgäta mitt bekymmer, att låta min sorgsenhet fara och göra mig glad,

28

Så måste jag dock bäva för alla mina kval; jag vet ju att du icke skall döma mig fri.

29

Nej, såsom skyldig måste jag stå där; varför skulle jag då göra mig fåfäng möda?

30

Om jag än tvår mig i snö och renar mina händer i lutsalt,

31

så skall du dock sänka mig ned i pölen, så att mina kläder måste vämjas vid mig.

32

Ty han är ej min like, så att jag vågar svara honom, ej en sådan, att vi kunna gå till doms med varandra;

33

ingen skiljeman finnes mellan oss, ingen som har myndighet över oss båda.

34

Må han blott vända av från mig sitt ris, och må fruktan för honom ej förskräcka mig;

35

då skall jag tala utan att rädas för honom, ty jag vet med min själv att jag icke är en sådan.

10 Job


Job Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Job

Job

Index

10 Kapitlet

1

Min själ är led vid livet. Jag vill giva fritt lopp åt min klagan, jag vill tala i min själs bedrövelse.

2

Jag vill säga till Gud: Döm mig icke skyldig; låt mig veta varför du söker sak mot mig.

3

Anstår det dig att öva våld, att förkasta dina händers verk, medan du låter ditt ljus lysa över de ogudaktigas rådslag?

4

Har du då ögon som en varelse av kött, eller ser du såsom människor se?

5

Är din ålder som en människas ålder, eller äro dina år såsom en mans tider,

6

eftersom du letar efter missgärning hos mig och söker att hos mig finna synd,

7

du som dock vet att jag icke är skyldig, och att ingen finnes, som kan rädda ur din hand?

8

Dina händer hava danat och gjort mig, helt och i allo; och nu fördärvar du mig!

9

Tänk på huru du formade mig såsom lera; och nu låter du mig åter varda till stoft!

10

Ja, du utgöt mig såsom mjölk, och såsom ostämne lät du mig stelna.

11

Med hud och kött beklädde du mig, av ben och senor vävde du mig samman.

12

Liv och nåd beskärde du mig, och genom din vård bevarades min ande.

13

Men därvid gömde du i ditt hjärta den tanken, jag vet att du hade detta i sinnet:

14

om jag syndade, skulle du vakta på mig och icke lämna min missgärning ostraffad.

15

Ve mig, om jag befunnes vara skyldig! Men vore jag än oskyldig, så finge jag ej lyfta mitt huvud, jag skulle mättas av skam och skåda min ofärd.

16

Höjde jag det likväl, då skulle du såsom ett lejon jaga mig och alltjämt bevisa din undermakt på mig.

17

Nya vittnen mot mig skulle du då föra fram och alltmer låta mig känna din förtörnelse; med skaror efter skaror skulle du ansätta mig.

18

Varför lät du mig då komma ut ur modersskötet? Jag borde hava förgåtts, innan något öga såg mig,

19

hava blivit såsom hade jag aldrig varit till; från moderlivet skulle jag hava förts till graven.

20

Kort är ju min tid; må han då låta mig vara, lämna mig i fred, så att jag får en flyktig glädje,

21

innan jag går hädan, för att aldrig komma åter, bort till mörkrets och dödsskuggans land,

22

till det land vars dunkel är såsom djupa vatten, dit där dödsskugga och förvirring råder, ja, där dagsljuset självt är såsom djupa vatten.

11 Job


Job Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Job

Job

Index

11 Kapitlet

1

Därefter tog Sofar från Naama till orda och sade:

2

Skall sådant ordflöde bliva utan svar och en så stortalig man få rätt?

3

Skall ditt lösa tal nödga män till tystnad, så att du får bespotta, utan att någon kommer dig att blygas?

4

Och skall du så få säga: »Vad jag lär är rätt, och utan fläck har jag varit inför dina ögon»?

5

Nej, om allenast Gud ville tala och upplåta sina läppar till att svara dig,

6

om han ville uppenbara dig sin visdoms lönnligheter, huru han äger förstånd, ja, i dubbelt mått, då insåge du att Gud, dig till förmån, har lämnat åt glömskan en del av din missgärning.

7

Men kan väl du utrannsaka Guds djuphet eller fatta den Allsmäktiges fullkomlighet?

8

Hög såsom himmelen är den -- vad kan du göra? djupare än dödsriket -- vad kan du förstå?

9

Dess längd sträcker sig vidare än jorden, och i bredd överträffar den havet.

10

När han vill fara fram och spärra någon inne eller kalla någon till doms, vem kan då hindra honom?

11

Han är ju den som känner lögnens män, fördärv upptäcker han, utan att leta därefter.

12

Men lika lätt kan en dåraktig man få förstånd, som en vildåsnefåle kan födas till människa.

13

Om du nu rätt bereder ditt hjärta och uträcker dina händer till honom,

14

om du skaffar bort det fördärv som kan låda vid din hand och ej låter orättfärdighet bo i dina hyddor,

15

ja, då får du upplyfta ditt ansikte utan skam, du står fast och har intet att frukta.

16

Ja, då skall du förgäta din olycka, blott minnas den såsom vatten som har förrunnit.

17

Ditt liv skall då stråla klarare än middagens sken; och kommer mörker på, så är det som en gryning till morgon.

18

Du kan då vara trygg, ty du äger ett hopp; du spanar omkring dig och går sedan trygg till vila.

19

Ja, du får då ligga i ro, utan att någon förskräcker dig, och många skola söka din ynnest.

20

Men de ogudaktigas ögon skola försmäkta; ingen tillflykt skall mer finnas för dem, och deras hopp skall vara att få giva upp andan.

12 Job


Job Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Job

Job

Index

12 Kapitlet

1

Därefter tog Job till orda och sade:

2

Ja, visst ären I det rätta folket, och med eder kommer visheten att dö ut!

3

Dock, jämväl jag har förstånd så gott som I, icke står jag tillbaka för eder; ty vem är den som ej begriper slikt?

4

Så måste jag då vara ett åtlöje för min vän, jag som fick svar, så snart jag ropade till Gud; man ler åt en som är rättfärdig och ostrafflig!

5

Ja, med förakt ses olyckan av den som står säker; förakt väntar dem vilkas fötter vackla.

6

Men förhärjares hyddor åtnjuta frid, och trygghet få sådana som trotsa Gud, de som hava sin gud i sin hand.

7

Men fråga du boskapen, den må undervisa dig, och fåglarna under himmelen, de må upplysa dig;

8

eller tala till jorden, hon må undervisa dig, fiskarna i havet må giva dig besked.

9

Vem kan icke lära genom allt detta att det är HERRENS hand som har gjort det?

10

I hans han är ju allt levandes själ och alla mänskliga varelsers anda.

11

Skall icke öra pröva orden, likasom munnen prövar matens smak?

12

Vishet tillkommer ju de gamle och förstånd dem som länge hava levat.

13

Hos Honom finnes vishet och makt, hos honom råd och förstånd.

14

Se, vad han river ned, det bygges ej upp; för den han spärrar inne kan ingen upplåta.

15

Han håller vattnen tillbaka -- se, se då bliver där torrt, han släpper dem lösa, då fördärva de landet.

16

Hos honom är kraft och klokhet, den förvillade och förvillaren äro båda i hans hand.

17

Rådsherrar utblottar han, han för dem i landsflykt, och domare gör han till dårar.

18

Han upplöser konungars välde och sätter fångbälte om deras höfter.

19

Präster utblottar han, han för dem i landsflykt, och de säkrast rotade kommer han på fall.

20

Välbetrodda män berövar han målet och avhänder de äldste deras insikt.

21

Han utgjuter förakt över furstar och lossar de starkes gördel.

22

Han blottar djupen, så att de ej höljas av mörker, dödsskuggan drager han fram i ljuset.

23

Han låter folkslag växa till -- och förgör dem; han utvidgar deras gränser, men för dem sedan bort.

24

Stamhövdingar i landet berövar han förståndet, han leder dem vilse i väglösa ödemarker.

25

De famla i mörkret och hava intet ljus, han kommer dem att ragla såsom druckna.

13 Job


Job Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Job

Job

Index

13 Kapitlet

1

Ja, alltsammans har mitt öga sett, mitt öra har hört det och nogsamt givit akt.

2

Vad I veten, det vet också jag; icke står jag tillbaka för eder.

3

Men till den Allsmäktige vill jag nu tala, det lyster mig att gå till rätta med Gud.

4

Dock, I ären män som spinna ihop lögn, allasammans hopsätten I fåfängligt tal.

5

Om I ändå villen alldeles tiga! Det kunde tillräknas eder som vishet.

6

Hören nu likväl mitt klagomål, och akten på mina läppars gensagor.

7

Viljen I försvara Gud med orättfärdigt tal och honom till förmån bruka oärligt tal?

8

Skolen I visa eder partiska för honom eller göra eder till sakförare för Gud?

9

Icke kan sådant ändas väl, när han håller räfst med eder? Eller kunnen I gäckas med honom, såsom man kan gäckas med en människa?

10

Nej, förvisso skall han straffa eder, om I visen en hemlig partiskhet.

11

Sannerligen, hans majestät skall då förskräcka eder, och fruktan för honom skall falla över eder.

12

Edra tänkespråk skola då bliva visdomsord av aska, edra försvarsverk varda såsom vallar av ler.

13

Tigen nu för min, så skall jag tala, gånge så över mig vad det vara må.

14

Ja, huru det än går, vill jag fatta mitt kött mellan tänderna och taga min själ i min hand.

15

Må han dräpa mig, jag hoppas intet annat; min vandel vill jag ändå hålla fram inför honom.

16

Redan detta skall lända mig till frälsning, ty ingen gudlös dristar komma inför honom.

17

Hören, hören då mina ord, och låten min förklaring tränga in i edra öron.

18

Se, här lägger jag saken fram; jag vet att jag skall befinnas hava rätt.

19

Eller gives det någon som kan vederlägga mig? Ja, då vill jag tiga -- och dö.

20

Allenast två ting må du ej göra mot mig, så behöver jag ej dölja mig inför ditt ansikte:

21

din hand må du ej låta komma mig när, och fruktan för dig må icke förskräcka mig.

22

Sedan må du åklaga, och jag vill svara, eller ock skall jag tala, och du må gendriva mig.

23

Huru är det alltså med mina missgärningar och synder? Låt mig få veta min överträdelse och synd.

24

Varför döljer du ditt ansikte och aktar mig såsom din fiende?

25

Vill du skrämma ett löv som drives av vinden, vill du förfölja ett borttorkat strå?

26

Du skriver ju bedrövelser på min lott och giver mig till arvedel min ungdoms missgärningar;

27

du sätter mina fötter i stocken, du vaktar på alla vägar, för mina fotsulor märker du ut stegen.

28

Och detta mot en som täres bort lik murket trä, en som liknar en klädnad sönderfrätt av mal!

14 Job


Job Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Job

Job

Index

14 Kapitlet

1

Människan, av kvinna född, lever en liten tid och mättas av oro;

2

lik ett blomster växer hon upp och vissnar bort, hon flyr undan såsom skuggan och har intet bestånd.

3

Och till att vakta på en sådan upplåter du dina ögon, ja, du drager mig till doms inför dig.

4

Som om en ren skulle kunna framgå av en oren! Sådant kan ju aldrig ske.

5

Äro nu människans dagar oryggligt bestämda, hennes månaders antal fastställt av dig, har du utstakat en gräns som hon ej kan överskrida,

6

vänd då din blick ifrån henne och unna henne ro, låt henne njuta en dagakarls glädje av sin dag.

7

För ett träd finnes ju kvar något hopp; hugges det än ned, kan det åter skjuta skott, och telningar behöva ej fattas därpå.

8

Om än dess rot tynar hän i jorden och dess stubbe dör bort i mullen,

9

så kan det grönska upp genom vattnets ångor och skjuta grenar lik ett nyplantat träd.

10

Men om en man dör, så ligger han där slagen; om en människa har givit upp andan, var finnes hon då mer?

11

Såsom när vattnet har förrunnit ur en sjö, och såsom när en flod har sinat bort och uttorkat,

12

så ligger mannen där och står ej mer upp, han vaknar icke åter, så länge himmelen varar; aldrig väckes han upp ur sin sömn.

13

Ack, att du ville gömma mig i dödsriket, fördölja mig, till dess din vrede hade upphört, staka ut för mig en tidsgräns och sedan tänka på mig --

14

fastän ju ingen kan få liv, när han en gång är död! Då skulle jag hålla min stridstid ut, ända till dess att min avlösning komme.

15

Du skulle då ropa på mig, och jag skulle svara dig; efter dina händers verk skulle du längta;

16

ja, du skulle då räkna mina steg, du skulle ej akta på min synd.

17

I en förseglad pung låge då min överträdelse, och du överskylde min missgärning.

18

Men såsom själva berget faller och förvittrar, och såsom klippan flyttas ifrån sin plats,

19

såsom stenar nötas sönder genom vattnet, och såsom mullen sköljes bort av dess flöden, så gör du ock människans hopp om intet.

20

Du slår henne ned för alltid, och hon far hädan; du förvandlar hennes ansikte och driver henne bort.

21

Om hennes barn komma till ära, så känner hon det icke; om de sjunka ned till ringhet, så aktar hon dock ej på dem.

22

Hennes kropp känner blott sin egen plåga, hennes själ blott den sorg hon själv får förnimma.

15 Job


Job Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Job

Job

Index

15 Kapitlet

1

Därefter tog Elifas från Teman till orda och sade:

2

Skall en vis man tala så i vädret och fylla upp sitt bröst med östanvind?

3

Skall han försvara sin sak med haltlöst tal, med ord som ingenting bevisa?

4

Än mer, du gör gudsfruktan om intet och kommer med klagolåt inför Gud.

5

Ty din ondska lägger dig orden i munnen, och ditt behag står till illfundigt tal.

6

Så dömes du nu skyldig av din mun, ej av mig, dina egna läppar vittna emot dig.

7

Var du den första människa som föddes, och fick du liv, förrän höjderna funnos?

8

Blev du åhörare i Guds hemliga råd och fick så visheten i ditt våld?

9

Vad vet du då, som vi icke veta? Vad förstår du, som ej är oss kunnigt?

10

Gråhårsman och åldring finnes också bland oss, ja, en som övergår din fader i ålder.

11

Försmår du den tröst som Gud har att bjuda, och det ord som i saktmod talas med dig?

12

Vart föres du hän av ditt sinne, och varför välva dina ögon så,

13

i det du vänder ditt raseri mot Gud och öser ut ord ur din mun?

14

Vad är en människa, att hon skulle vara ren? Vad en av kvinna född, att han skulle vara rättfärdig?

15

Se, ej ens på sina heliga kan han förlita sig, och himlarna äro icke rena inför hans ögon;

16

huru mycket mindre då den som är ond och fördärvad, den man som läskar sig med orättfärdighet såsom med vatten!

17

Jag vill kungöra dig något, så hör nu mig; det som jag har skådat vill jag förtälja,

18

vad visa män hava gjort kunnigt, lagt fram såsom ett arv ifrån sina fäder,

19

ifrån dem som allena fingo landet till gåva, och bland vilka ingen främling ännu hade trängt in:

20

Den ogudaktige har ångest i alla sina dagar, under de år, helt få, som beskäras en våldsverkare.

21

Skräckröster ljuda i hans öron; när han är som tryggast, kommer förhärjaren över honom.

22

Han har intet hopp om räddning ur mörkret, ty svärdet lurar på honom.

23

Såsom flykting söker han sitt bröd: var är det? Han förnimmer att mörkrets dag är för handen.

24

Ångest och trångmål förskräcka honom, han nedslås av dem såsom av en stridsrustad konung.

25

Ty mot Gud räckte han ut sin hand, och mot den Allsmäktige förhävde han sig;

26

han stormade mot honom med trotsig hals, med sina sköldars ryggar i sluten hop;

27

han höljde sitt ansikte med fetma och samlade hull på sin länd;

28

han bosatte sig i städer, dömda till förstöring, i hus som ej fingo bebos, ty till stenhopar voro de bestämda.

29

Därför bliver han ej rik, och hans gods består ej, hans skördar luta ej tunga mot jorden.

30

Han kan icke undslippa mörkret; hans telningar skola förtorka av hetta, och själv skall han förgås genom Guds muns anda.

31

I sin förvillelse må han ej lita på vad fåfängligt är, ty fåfänglighet måste bliva hans lön.

32

I förtid skall hans mått varda fyllt, och hans krona skall ej grönska mer.

33

Han bliver lik ett vinträd som i förtid mister sina druvor, lik ett olivträd som fäller sina blommor.

34

Ty den gudlöses hus förbliver ofruktsamt, såsom eld förtär hyddor där mutor tagas.

35

Man går havande med olycka och föder fördärv; den livsfrukt man alstrar är ett sviket hopp.

16 Job


Job Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Job

Job

Index

16 Kapitlet

1

Därefter tog Job till orda och sade:

2

Över nog har jag fått höra av sådant; usla tröstare ären I alla.

3

Är det nu slut på detta tal i vädret, eller eggar dig ännu något till gensvar?

4

Jag kunde väl ock tala, jag såsom I; ja, jag ville att I voren i mitt ställe! Då kunde jag hopsätta ord mot eder och skaka mot eder mitt huvud till hån.

5

Med munnen kunde jag då styrka eder och med läpparnas ömkan bereda eder lindring.

6

Om jag nu talar, så lindras därav ej min plåga; och tiger jag, icke släpper den mig ändå.

7

Nej, nu har all min kraft blivit tömd; du har ju förött hela mitt hus.

8

Och att du har hemsökt mig, det gäller såsom vittnesbörd; min sjukdom får träda upp och tala mot mig.

9

I vrede söndersliter och ansätter man mig, man biter sina tänder samman emot mig; ja, min ovän vässer mot mig sina blickar.

10

Man spärrar upp munnen mot mig, smädligt slår man mig på mina kinder; alla rota sig tillsammans emot mig.

11

Gud giver mig till pris åt orättfärdiga människor och kastar mig i de ogudaktigas händer.

12

Jag satt i god ro, då krossade han mig; han grep mig i nacken och slog mig i smulor. Han satte mig upp till ett mål för sina skott;

13

från alla sidor träffa mig hans pilar, han genomborrar mina njurar utan förskoning, min galla gjuter han ut på jorden.

14

Han bryter ned mig med stöt på stöt, han stormar emot mig såsom en kämpe.

15

Säcktyg bär jag hopfäst över min hud, och i stoftet har jag måst sänka mitt horn,

16

Mitt anlete är glödande rött av gråt, och på mina ögonlock är dödsskugga lägrad.

17

Och detta, fastän våld ej finnes i mina händer, och fastän min bön är ren!

18

Du jord, överskyl icke mitt blod, och låt för mitt rop ingen vilostad finnas.

19

Se, redan nu har jag i himmelen mitt vittne, och i höjden den som skall tala för mig.

20

Mina vänner hava mig nu till sitt åtlöje, därför skådar mitt öga med tårar till Gud,

21

Ja, må han här skaffa rätt åt en man mot Gud och åt ett människobarn mot dess nästa.

22

Ty få äro de år som skola upprinna, innan jag vandrar den väg där jag ej mer kommer åter.

17 Job


Job Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Job

Job

Index

17 Kapitlet

1

Min livskraft är förstörd, mina dagar slockna ut, bland gravar får jag min lott.

2

Ja, i sanning är jag omgiven av gäckeri, och avoghet får mitt öga ständigt skåda hos dessa!

3

Så ställ nu säkerhet och borgen för mig hos dig själv; vilken annan vill giva mig sitt handslag?

4

Dessas hjärtan har du ju tillslutit för förstånd, därför skall du icke låta dem triumfera.

5

Den som förråder sina vänner till plundring, på hans barn skola ögonen försmäkta.

6

Jag är satt till ett ordspråk bland folken; en man som man spottar i ansiktet är jag.

7

Därför är mitt öga skumt av grämelse, och mina lemmar äro såsom en skugga allasammans.

8

De redliga häpna över sådant, och den oskyldige uppröres av harm mot den gudlöse.

9

Men den rättfärdige håller fast vid sin väg, och den som har rena händer bemannar sig dess mer.

10

Ja, gärna mån I alla ansätta mig på nytt, jag lär ändå bland eder ej finna någon vis.

11

Mina dagar äro förlidna, sönderslitna äro mina planer, vad som var mitt hjärtas begär.

12

Men natten vill man göra till dag, ljuset skulle vara nära, nu då mörker bryter in.

13

Nej, huru jag än bidar, bliver dödsriket min boning, i mörkret skall jag bädda mitt läger;

14

till graven måste jag säga: »Du är min fader», till förruttnelsens maskar: »Min moder», »Min syster».

15

Vad bliver då av mitt hopp, ja, mitt hopp, vem får skåda det?

16

Till dödsrikets bommar far det ned, då jag nu själv går till vila i stoftet.

18 Job


Job Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Job

Job

Index

18 Kapitlet

1

Därefter tog Bildad från Sua till orda och sade:

2

Huru länge skolen I gå på jakt efter ord? Kommen till förstånd; sedan må vi talas vid.

3

Varför skola vi aktas såsom oskäliga djur, räknas i edra ögon såsom ett förstockat folk?

4

Du som i din vrede sliter sönder dig själv, menar du att dör din skull jorden skall bliva öde och klippan flyttas bort från sin plats?

5

Nej, den ogudaktiges ljus skall slockna ut, och lågan av hans eld icke giva något sken.

6

Ljuset skall förmörkas i hans hydda, och lampan slockna ut för honom.

7

Hans väldiga steg skola stäckas, hans egna rådslag bringa honom på fall.

8

Ty han rusar med sina fötter in i nätet, försåten lura, där han vandrar fram;

9

snaran griper honom om hälen, och gillret tager honom fatt;

10

garn till att fånga honom äro lagda på marken och snärjande band på hans stig.

11

Från alla sidor ängsla honom förskräckelser, de jaga honom, varhelst han går fram.

12

Olyckan vill uppsluka honom, och ofärd står redo, honom till fall.

13

Under hans hud frätas hans lemmar bort, ja, av dödens förstfödde bortfrätas hans lemmar.

14

Ur sin hydda, som han förtröstar på, ryckes han bort, och till förskräckelsernas konung vandrar han hän.

15

I hans hydda får främlingar bo, och svavel utströs över hans boning.

16

Nedantill förtorkas hans rötter, och ovantill vissnar hans krona bort.

17

Hans åminnelse förgås ifrån jorden, hans namn lever icke kvar i världen.

18

Från ljus stötes han ned i mörker och förjagas ifrån jordens krets.

19

Utan barn och avkomma bliver han i sitt folk, och ingen i hans boningar skall slippa undan.

20

Över hans ofärdsdag häpna västerns folk, och österns män gripas av rysning.

21

Ja, så sker det med den orättfärdiges hem, så går det dens hus, som ej vill veta av Gud.

19 Job


Job Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Job

Job

Index

19 Kapitlet

1

Därefter tog Job till orda och sade:

2

Huru länge skolen I bedröva min själ och krossa mig sönder med edra ord?

3

Tio gånger haven I nu talat smädligt mot mig och kränkt mig utan all försyn.

4

Om så är, att jag verkligen har farit vilse, då är förvillelsen min egen sak.

5

Men viljen I ändå verkligen förhäva eder mot mig, och påstån I att smäleken har drabbat mig med skäl,

6

så veten fastmer att Gud har gjort mig orätt och att han har omsnärjt mig med sitt nät.

7

Se, jag klagar över våld, men får intet svar; jag ropar, men får icke rätt.

8

Min väg har han spärrat, så att jag ej kommer fram, och över mina stigar breder han mörker.

9

Min ära har han avklätt mig, och från mitt huvud har han tagit bort kronan.

10

Från alla sidor bryter han ned mig, så att jag förgås; han rycker upp mitt hopp, såsom vore det ett träd.

11

Sin vrede låter han brinna mot mig och aktar mig såsom sina ovänners like.

12

Hans skaror draga samlade fram och bereda sig väg till anfall mot mig; de lägra sig runt omkring min hydda.

13

Långt bort ifrån mig har han drivit mina fränder; mina bekanta äro idel främlingar mot mig.

14

Mina närmaste hava dragit sig undan, och mina förtrogna hava förgätit mig.

15

Mitt husfolk och mina tjänstekvinnor akta mig såsom främling; en främmande man har jag blivit i deras ögon.

16

Kallar jag på min tjänare, så svarar han icke; ödmjukt måste jag bönfalla hos honom.

17

Min andedräkt är vidrig för min hustru, jag väcker leda hos min moders barn.

18

Till och med de små barnen visa mig förakt; så snart jag står upp, tala de ohöviskt emot mig.

19

Ja, en styggelse är jag för alla dem jag umgicks med; de som voro mig kärast hava vänt sig emot mig.

20

Benen i min kropp tränga ut i hud och hull; knappt tandköttet har jag fått behålla kvar.

21

Haven misskund, haven misskund med mig, I mina vänner, då nu Guds hand så har hemsökt mig.

22

Varför skolen I förfölja mig, I såsom Gud, och aldrig bliva mätta av mitt kött?

23

Ack att mina ord skreves upp, ack att de bleve upptecknade i en bok,

24

ja, bleve med ett stift av järn och med bly för evig tid inpräglade i klippan!

25

Dock, jag vet att min förlossare lever, och att han till slut skall stå fram över stoftet.

26

Och sedan denna min sargade hud är borta, skall jag fri ifrån mitt kött få skåda Gud.

27

Ja, honom skall jag få skåda, mig till hjälp, för mina ögon skall jag se honom, ej såsom en främling; därefter trånar jag i mitt innersta.

28

Men när I tänken: »huru skola vi icke ansätta honom!» -- såsom vore skulden att finna hos mig --

29

då mån I taga eder till vara för svärdet, ty vreden hör till de synder som straffas med svärd; så mån I då besinna att en dom skall komma.

20 Job


Job Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Job

Job

Index

20 Kapitlet

1

Därefter tog Sofar från Naama till orda och sade:

2

På sådant tal giva mina tankar mig ett svar, än mer, då jag nu är så upprörd i mitt inre.

3

Smädlig tillrättavisning måste jag höra, och man svarar mig med munväder på förståndigt tal.

4

Vet du då icke att så har varit från evig tid, från den stund då människor sattes på jorden:

5

att de ogudaktigas jubel varar helt kort och den gudlöses glädje ett ögonblick?

6

Om än hans förhävelse stiger upp till himmelen och hans huvud når intill molnen,

7

Så förgås han dock för alltid och aktas lik sin träck; de som sågo honom måste fråga: »Var är han?»

8

Lik en dröm flyger han bort, och ingen finner honom mer; han förjagas såsom en syn om natten.

9

Det öga som såg honom ser honom icke åter, och hans plats får ej skåda honom mer.

10

Hans barn måste gottgöra hans skulder till de arma, hans händer återbära hans vinning.

11

Bäst ungdomskraften fyller hans ben, skall den ligga i stoftet med honom.

12

Om än ondskan smakar ljuvligt i hans mun, så att han gömmer den under sin tunga,

13

är rädd om den och ej vill gå miste därom, utan håller den förvarad inom sin gom,

14

så förvandlas denna kost i hans inre, bliver huggormsetter i hans liv.

15

Den rikedom han har slukat måste han utspy; av Gud drives den ut ur hans buk.

16

Ja, huggormsgift kommer han att dricka, av etterormens tunga bliver han dräpt.

17

Ingen bäck får vederkvicka hans syn, ingen ström med flöden av honung och gräddmjölk.

18

Sitt fördärv måste han återbära, han får ej njuta därav; hans fröjd svarar ej mot den rikedom han har vunnit.

19

Ty mot de arma övade han våld och lät dem ligga där; han rev till sig hus som han ej kan hålla vid makt.

20

Han visste ej av någon ro för sin buk, men han skall icke rädda sig med sina skatter.

21

Intet slapp undan hans glupskhet, därför äger och hans lycka intet bestånd.

22

Mitt i hans överflöd påkommer honom nöd, och envar eländig vänder då mot honom sin hand.

23

Ja, så måste ske, för att hans buk må bliva fylld; sin vredes glöd skall Gud sända över honom och låta den tränga såsom ett regn in i hans kropp.

24

Om han flyr undan för vapen av järn, så genomborras han av kopparbågens skott.

25

När han då drager i pilen och den kommer ut ur hans rygg, när den ljungande udden kommer fram ur hans galla, då falla dödsfasorna över honom.

26

Idel mörker är förvarat åt hans skatter; till mat gives honom eld som brinner utan pust, den förtär vad som är kvar i hans hydda.

27

Himmelen lägger hans missgärning i dagen, och jorden reser sig upp emot honom.

28

Vad som har samlats i hans hus far åter sin kos, likt förrinnande vatten, på vredens dag.

29

Sådan lott får en ogudaktig människa av Gud, sådan arvedel har av Gud blivit bestämd åt henne.

21 Job


Job Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Job

Job

Index

21 Kapitlet

1

Därefter tog Job till orda och sade:

2

Hören åtminstone på mina ord; låten det vara den tröst som I given mig.

3

Haven fördrag med mig, så att jag får tala; sedan jag har talat, må du bespotta.

4

Är då min klagan, såsom när människor eljest klaga? Eller huru skulle jag kunna vara annat än otålig?

5

Akten på mig, så skolen I häpna och nödgas lägga handen på munnen.

6

Ja, när jag tänker därpå, då förskräckes jag själv, och förfäran griper mitt kött.

7

Varför få de ogudaktiga leva, ja, med åldern växa till i rikedom?

8

De se sina barn leva kvar hos sig, och sin avkomma hava de inför sina ögon.

9

Deras hus stå trygga, ej hemsökta av förskräckelse; Gud låter sitt ris icke komma vid dem.

10

När deras boskap parar sig, är det icke förgäves; lätt kalva deras kor, och icke i otid.

11

Sina barn släppa de ut såsom en hjord, deras piltar hoppa lustigt omkring.

12

De stämma upp med pukor och harpor, och glädja sig vid pipors ljud.

13

De förnöta sina dagar i lust, och ned till dödsriket fara de i frid.

14

Och de sade dock till Gud: »Vik ifrån oss, dina vägar vilja vi icke veta av.

15

Vad är den Allsmäktige, att vi skulle tjäna honom? och vad skulle det hjälpa oss att åkalla honom?»

16

Det är sant, i deras egen hand står ej deras lycka, och de ogudaktigas rådslag vare fjärran ifrån mig!

17

Men huru ofta utslocknar väl de ogudaktigas lampa, huru ofta händer det att ofärd kommer över dem, och att han tillskiftar dem lotter i vrede?

18

De borde ju bliva såsom halm för vinden, lika agnar som stormen rycker bort.

19

»Gud spar åt hans barn att lida för hans ondska.» Ja, men honom själv borde han vedergälla, så att han finge känna det.

20

Med egna ögon borde han se sitt fall, och av den Allsmäktiges vrede borde han få dricka.

21

Ty vad frågar han efter sitt hus, när han själv är borta, när hans månaders antal har nått sin ände?

22

»Skall man då lära Gud förstånd, honom som dömer över de högsta?»

23

Ja, den ene får dö i sin välmaktstid, där han sitter i allsköns frid och ro;

24

hans stävor hava fått stå fulla med mjölk, och märgen i hans ben har bevarat sin saft.

25

Den andre måste dö med bedrövad själ, och aldrig fick han njuta av någon lycka.

26

Tillsammans ligga de så i stoftet, och förruttnelsens maskar övertäcka dem.

27

Se, jag känner väl edra tankar och de funder med vilka I viljen nedslå mig.

28

I spörjen ju: »Vad har blivit av de höga herrarnas hus, av hyddorna när de ogudaktiga bodde?»

29

Haven I då ej frågat dem som vida foro, och akten I ej på deras vittnesbörd:

30

att den onde bliver sparad på ofärdens dag och bärgad undan på vredens dag?

31

Vem vågar ens förehålla en sådan hans väg? Vem vedergäller honom, vad han än må göra?

32

Och när han har blivit bortförd till graven, så vakar man sedan där vid kullen.

33

Ljuvligt får han vilja under dalens torvor. I hans spår drager hela världen fram; före honom har och otaliga gått.

34

Huru kunnen I då bjuda mig så fåfänglig tröst? Av edra svar står allenast trolösheten kvar.

22 Job


Job Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Job

Job

Index

22 Kapitlet

1

Därefter tog Elifas från Teman till orda och sade:

2

Kan en man bereda Gud något gagn, så att det länder honom till gagn, om någon är förståndig?

3

Har den Allsmäktige någon båtnad av att du är rättfärdig, eller någon vinning av att du vandrar ostraffligt?

4

Är det för din gudsfruktans skull som han straffar dig, och som han går med dig till doms?

5

Har då icke din ondska varit stor, och voro ej dina missgärningar utan ände?

6

Jo, du tog pant av din broder utan sak, du plundrade de utblottade på deras kläder.

7

Åt den försmäktande gav du intet vatten att dricka, och den hungrige nekade du bröd.

8

För den väldige ville du upplåta landet, och den myndige skulle få bo däri,

9

men änkor lät du gå med tomma händer, och de faderlösas armar blevo krossade.

10

Därför omgives du nu av snaror och förfäras av plötslig skräck.

11

ja, av ett mörker där du intet ser, och av vattenflöden som övertäcka dig.

12

I himmelens höjde är det ju Gud som har sin boning, och du ser stjärnorna däruppe, huru högt de sitta;

13

därför tänker du: »Vad kan Gud veta? Skulle han kunna döma, han som bor bortom töcknet?

14

Molnen äro ju ett täckelse, så att han intet ser; och på himlarunden är det han har sin gång.»

15

Vill du då hålla dig på forntidens väg, där fördärvets män gingo fram,

16

de män som bortrycktes, innan deras tid var ute, och såsom en ström flöt deras grundval bort,

17

de män som sade till Gud: »Vik ifrån oss», ty vad skulle den Allsmäktige kunna göra dem?

18

Det var ju dock han som uppfyllde deras hus med sitt goda. De ogudaktigas rådslag vare fjärran ifrån mig!

19

De rättfärdiga skola se det och glädja sig, och den oskyldige skall få bespotta dem:

20

»Ja, nu äro förvisso våra motståndare utrotade, och deras överflöd har elden förtärt.»

21

Men sök nu förlikning och frid med honom; därigenom skall lycka falla dig till.

22

Tag emot undervisning av hans mun, och förvara hans ord i ditt hjärta.

23

Om du omvänder dig till den Allsmäktige, så bliver du upprättad; men orättfärdighet må du skaffa bort ur din hydda.

24

Ja kasta din gyllene skatt i stoftet och Ofirs-guldet ibland bäckens stenar,

25

så bliver den Allsmäktige din gyllene skatt, det ädlaste silver varder han för dig.

26

Ja, då skall du hava din lust i den Allsmäktige och kunna upplyfta ditt ansikte till Gud.

27

När du då beder till honom, skall han höra dig, och de löften du gör skall du få infria.

28

Allt vad du besluter skall då lyckas för dig, och ljus skall skina på dina vägar.

29

Om de leda mot djupet och du då beder: »Uppåt!», så frälsar han mannen som har ödmjukat sig.

30

Ja han räddar och den som ej är fri ifrån skuld; genom dina händers renhet räddas en sådan.

23 Job


Job Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Job

Job

Index

23 Kapitlet

1

Därefter tog Job till orda och sade:

2

Också i dag vill min klaga göra uppror. Min hand kännes matt för min suckans skull.

3

Om jag blott visste huru jag skulle finna honom, huru jag kunde komma dit där han bor!

4

Jag skulle då lägga fram för honom min sak och fylla min mun med bevis.

5

Jag ville väl höra vad han kunde svara mig, och förnimma vad han skulle säga till mig.

6

Icke med övermakt finge han bekämpa mig, nej, han borde allenast lyssna till mig.

7

Då skulle hans motpart stå här såsom en redlig man, ja, då skulle jag för alltid komma undan min domare.

8

Men går jag mot öster, så är han icke där; går jag mot väster, så varsnar jag honom ej;

9

har han något att skaffa i norr, jag skådar honom icke; döljer han sig i söder, jag ser honom ej heller där.

10

Han vet ju vilken väg jag har vandrat; han har prövat mig, och jag har befunnits lik guld.

11

Vid hans spår har min for hållit fast, hans väg har jag följt, utan att vika av.

12

Från hans läppars bud har jag icke gjort något avsteg; mer än egna rådslut har jag aktat hans muns tal.

13

Men hans vilja är orygglig; vem kan hindra honom? Vad honom lyster, det gör han ock.

14

Ja, han giver mig fullt upp min beskärda del, och mycket av samma slag har han ännu i förvar.

15

Därför gripes jag av förskräckelse för hans ansikte; när jag betänker det, fruktar jag för honom.

16

Det är Gud som har gjort mitt hjärta försagt, den Allsmäktige är det som har vållat min förskräckelse,

17

ty jag fick icke förgås, innan mörkret kom, dödsnatten undanhöll han mig.

24 Job


Job Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Job

Job

Index

24 Kapitlet

1

Varför har den Allsmäktige inga räfstetider i förvar? varför få hans vänner ej skåda hans hämndedagar?

2

Se, råmärken flyttar man undan, rövade hjordar driver man i bet;

3

de faderlösas åsna för man bort och tager änkans ko i pant.

4

Man tränger de fattiga undan från vägen, de betryckta i landet måste gömma sig med varandra.

5

Ja, såsom vildåsnor måste de leva i öknen; dit gå de och möda sig och söka något till täring; hedmarken är det bröd de hava åt sina barn.

6

På fältet få de till skörd vad boskap plägar äta, de hämta upp det sista i den ogudaktiges vingård.

7

Nakna ligga de om natten, berövade sina kläder; de hava intet att skyla sig med i kölden.

8

Av störtskurar från bergen genomdränkas de; de famna klippan, ty de äga ej annan tillflykt.

9

Den faderlöse slites från sin moders bröst, och den betryckte drabbas av utpantning.

10

Nakna måste de gå omkring, berövade sina kläder, hungrande nödgas de bära på kärvar.

11

Inom sina förtryckares murar måste de bereda olja, de få trampa vinpressar och därvid lida törst.

12

Utstötta ur människors samfund jämra de sig, ja, från dödsslagnas själar uppstiger ett rop. Men Gud aktar ej på vad förvänt som sker.

13

Andra hava blivit fiender till ljuset; de känna icke dess vägar och hålla sig ej på dess stigar.

14

Vid dagningen står mördaren upp för att dräpa den betryckte och fattige; och om natten gör han sig till tjuvars like.

15

Äktenskapsbrytarens öga spejar efter skymningen, han tänker: »Intet öga får känna igen mig», och sätter så ett täckelse framför sitt ansikte.

16

När det är mörkt, bryta sådana sig in i husen, men under dagen stänga de sig inne; ljuset vilja de icke veta av.

17

Ty det svarta mörkret räknas av dem alla såsom morgon, med mörkrets förskräckelser äro de ju förtrogna.

18

»Men hastigt», menen I, »ryckes en sådan bort av strömmen, förbannad bliver hans del i landet; till vingårdarna får han ej mer styra sina steg.

19

Såsom snövatten förtäres av torka och hetta, så förtär dödsriket den som har syndat.

20

Hans moders liv förgäter honom, maskar frossa på honom, ingen finnes, som bevarar hans minne; såsom ett träd brytes orättfärdigheten av.

21

Så går det, när någon plundrar den ofruktsamma, som intet föder, och när någon icke gör gott mot änkan.»

22

Ja, men han uppehåller ock våldsmännen genom sin kraft, de få stå upp, när de redan hade förlorat hoppet om livet;

23

han giver dem trygghet, så att de få vila, och hans ögon vaka över deras vägar.

24

När de hava stigit till sin höjd, beskäres dem en snar hädanfärd, de sjunka då ned och dö som alla andra; likasom axens toppar vissna de bort.

25

Är det ej så, vem vill då vederlägga mig, vem kan göra mina ord om intet?

25 Job


Job Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Job

Job

Index

25 Kapitlet

1

Därefter tog Bildad från Sua till orda och sade:

2

Hos honom är väldighet och förskräckande makt, hos honom, som skapar frid i sina himlars höjd.

3

Vem finnes, som förmår räkna hans skaror? Och vem överstrålas ej av hans ljus?

4

Huru skulle då en människa kunna hava rätt mot Gud eller en av kvinna född kunna befinnas ren?

5

Se, ej ens månen skiner nog klart, ej ens stjärnorna äro rena i hans ögon;

6

huru mycket mindre då människan, det krypet, människobarnet, den masken!

26 Job


Job Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Job

Job

Index

26 Kapitlet

1

Därefter tog Job till orda och sade:

2

Vilken hjälp har du ej skänkt den vanmäktige, huru har du ej stärkt den maktlöses arm!

3

Vilka råd har du ej givit den ovise, och vilket överflöd av klokhet har du ej lagt i dagen!

4

Vem gav dig kraft att tala sådana ord, och vems ande var det som kom till orda ur dig?

5

Dödsrikets skuggor gripas av ångest, djupets vatten och de som bo däri.

6

Dödsriket ligger blottat för honom, och avgrunden har intet täckelse.

7

Han spänner ut nordanrymden över det tomma och hänger upp jorden på intet.

8

Han samlar vatten i sina moln såsom i ett knyte, och skyarna brista icke under bördan.

9

Han gömmer sin tron för vår åsyn, han omhöljer den med sina skyar.

10

En rundel har han välvt såsom gräns för vattnen, där varest ljus ändas i mörker.

11

Himmelens pelare skälva, de gripas av förfäran vid hans näpst.

12

Med sin kraft förskräckte han havet, och genom sitt förstånd sönderkrossade han Rahab.

13

Blott han andades, blev himmelen klar; hans hand genomborrade den snabba ormen.

14

Se, detta är allenast utkanterna av hans verk; en sakta viskning är allt vad vi förnimma därom. Hans allmakts dunder, vem skulle kunna fatta det?

27 Job


Job Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Job

Job

Index

27 Kapitlet

1

Åter hov Job upp sin röst och kvad:

2

Så sant Gud lever, han som har förhållit mig min rätt, den Allsmäktige, som har vållat min själs bedrövelse:

3

aldrig, så länge ännu min ande är i mig och Guds livsfläkt är kvar i min näsa,

4

aldrig skola mina läppar tala vad orättfärdigt är, och min tunga bära fram oärligt tal.

5

Bort det, att jag skulle giva eder rätt! Intill min död låter jag min ostrafflighet ej tagas ifrån mig.

6

Vid min rättfärdighet håller jag fast och släpper den icke, mitt hjärta förebrår mig ej för någon av mina dagar.

7

Nej, såsom ogudaktig må min fiende stå där och min motståndare såsom orättfärdig.

8

Ty vad hopp har den gudlöse när hans liv avskäres, när hans själ ryckes bort av Gud?

9

Månne Gud skall höra hans rop, när nöden kommer över honom?

10

Eller kan en sådan hava sin lust i den Allsmäktige, kan han åkalla Gud alltid?

11

Jag vill undervisa eder om huru Gud går till väga; huru den Allsmäktige tänker, vill jag icke fördölja.

12

Dock, I haven ju själva allasammans skådat det; huru kunnen I då hängiva eder åt så fåfängliga tankar?

13

Hören vad den ogudaktiges lott bliver hos Gud, vilken arvedel våldsverkaren får av den Allsmäktige:

14

Om hans barn bliva många, så är vinningen svärdets; hans avkomlingar få ej bröd att mätta sig med.

15

De som slippa undan läggas i graven genom pest, och hans änkor kunna icke hålla sin klagogråt.

16

Om han ock hopar silver såsom stoft och lägger kläder på hög såsom lera,

17

så är det den rättfärdige som får kläda sig i vad han lägger på hög, och den skuldlöse kommer att utskifta silvret.

18

Det hus han bygger bliver så förgängligt som malen, det skall likna skjulet som vaktaren gör sig.

19

Rik lägger han sig och menar att intet skall tagas bort; men när han öppnar sina ögon, är ingenting kvar.

20

Såsom vattenfloder taga förskräckelser honom fatt, om natten rövas han bort av stormen.

21

Östanvinden griper honom, så att han far sin kos, den rycker honom undan från hans plats.

22

Utan förskoning skjuter Gud sina pilar mot honom; för hans hand måste han flykta med hast.

23

Då slår man ihop händerna, honom till hån; man visslar åt honom på platsen där han var.

28 Job


Job Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Job

Job

Index

28 Kapitlet

1

Silvret har ju sin gruva, sin fyndort har guldet, som man renar;

2

järn hämtas upp ur jorden, och stenar smältas till koppar.

3

Man sätter då gränser för mörkret, och rannsakar ned till yttersta djupet,

4

Där spränger man schakt långt under markens bebyggare, där färdas man förgäten djupt under vandrarens fot, där hänger man svävande, fjärran ifrån människor.

5

Ovan ur jorden uppväxer bröd, men därnere omvälves den såsom av eld.

6

Där, bland dess stenar, har safiren sitt fäste, guldmalm hämtar man ock där.

7

Stigen ditned är ej känd av örnen, och falkens öga har ej utspanat den;

8

den har ej blivit trampad av stolta vilddjur, intet lejon har gått därfram.

9

Ja, där bär man hand på hårda stenen; bergen omvälvas ända ifrån rötterna.

10

In i klipporna bryter man sig gångar, där ögat får se allt vad härligt är.

11

Vattenådror täppas till och hindras att gråta. Så dragas dolda skatter fram i ljuset.

12

Men visheten, var finnes hon, och var har förståndet sin boning?

13

Priset för henne känner ingen människa; hon står ej att finna i de levandes land.

14

Djupet säger: »Hon är icke här», och havet säger: »Hos mig är hon icke.»

15

Hon köper icke för ädlaste metall, med silver gäldas ej hennes värde.

16

Hon väges icke upp med guld från Ofir, ej med dyrbar onyx och safir.

17

Guld och glas kunna ej liknas vid henne; hon får ej i byte mot gyllene klenoder.

18

Koraller och kristall må icke ens nämnas; svårare är förvärva vishet än pärlor.

19

Etiopisk topas kan ej liknas vid henne; hon väges icke upp med renaste guld.

20

Ja, visheten, varifrån kommer väl hon, och var har förståndet sin boning?

21

Förborgad är hon för alla levandes ögon, för himmelens fåglar är hon fördold;

22

avgrunden och döden giva till känna; »Blott hörsägner om henne förnummo våra öron.»

23

Gud, han är den som känner vägen till henne, han är den som vet var hon har sin boning.

24

Ty han förmår skåda till jordens ändar, allt vad som finnes under himmelen ser han.

25

När han mätte ut åt vinden dess styrka och avvägde vattnen efter mått,

26

när han stadgade en lag för regnet och en väg för tordönets stråle,

27

då såg han och uppenbarade henne, då lät han henne stå fram, då utforskade han henne.

28

Och till människorna sade han så: »Se Herrens fruktan, det är vishet, och att fly det onda är förstånd.»

29 Job


Job Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Job

Job

Index

29 Kapitlet

1

Åter hov Job upp sin röst och kvad:

2

Ack att jag vore såsom i forna månader, såsom i de dagar då Gud gav mig sitt beskydd,

3

då hans lykta sken över mitt huvud och jag vid hans ljus gick fram genom mörkret!

4

Ja, vore jag såsom i min mognads dagar, då Guds huldhet vilade över min hydda,

5

då ännu den Allsmäktige var med mig och mina barn stodo runt omkring mig,

6

då mina fötter badade i gräddmjölk och klippan invid mig göt ut bäckar av olja!

7

När jag då gick upp till porten i staden och intog mitt säte på torget,

8

då drogo de unga sig undan vid min åsyn, de gamla reste sig upp och blevo stående.

9

Då höllo hövdingar tillbaka sina ord och lade handen på munnen;

10

furstarnas röst ljöd då dämpad, och deras tunga lådde vid gommen.

11

Ja, vart öra som hörde prisade mig då säll, och vart öga som såg bar vittnesbörd om mig;

12

ty jag räddade den betryckte som ropade, och den faderlöse, den som ingen hjälpare hade.

13

Den olyckliges välsignelse kom då över mig, och änkans hjärta uppfyllde jag med jubel.

14

I rättfärdighet klädde jag mig, och den var såsom min klädnad; rättvisa bar jag såsom mantel och huvudbindel.

15

Ögon blev jag då åt den blinde, och fötter var jag åt den halte.

16

Jag var då en fader för de fattiga, och den okändes sak redde jag ut.

17

Jag krossade den orättfärdiges käkar och ryckte rovet undan hans tänder.

18

Jag tänkte då: »I mitt näste skall jag få dö, mina dagar skola bliva många såsom sanden.

19

Min rot ligger ju öppen för vatten, och i min krona faller nattens dagg.

20

Min ära bliver ständigt ny, och min båge föryngras i min hand.»

21

Ja, på mig hörde man då och väntade, man lyssnade under tystnad på mitt råd.

22

Sedan jag hade talat, talade ingen annan; såsom ett vederkvickande flöde kommo mina ord över dem.

23

De väntade på mig såsom på regn, de spärrade upp sina munnar såsom efter vårregn.

24

När de misströstade, log jag emot dem, och mitt ansiktes klarhet kunde de icke förmörka.

25

Täcktes jag besöka dem, så måste jag sitta främst; jag tronade då såsom en konung i sin skara, lik en man som har tröst för de sörjande.

30 Job


Job Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Job

Job

Index

30 Kapitlet

1

Och nu le de åt mig, människor som äro yngre till åren än jag, män vilkas fäder jag aktade ringa, ja, ej ens hade velat sätta bland mina vallhundar.

2

Vad skulle de också kunna gagna mig med sin hjälp, dessa människor som sakna all manlig kraft?

3

Utmärglade äro de ju av brist och svält; de gnaga sin föda av torra öknen, som redan i förväg är öde och ödslig.

4

Saltörter plocka de där bland snåren, och ginströtter är vad de hava till mat.

5

Ur människors samkväm drives de ut, man ropar efter dem såsom efter tjuvar.

6

I gruvliga klyftor måste de bo, i hålor under jorden och i bergens skrevor.

7

Bland snåren häva de upp sitt tjut, under nässlor ligga de skockade,

8

en avföda av dårar och ärelöst folk, utjagade ur landet med hugg och slag.

9

Och för sådana har jag nu blivit en visa, de hava mig till ämne för sitt tal;

10

med avsky hålla de sig fjärran ifrån mig, de hava ej försyn för att spotta åt mig.

11

Nej, mig till plåga, lossa de alla band, alla tyglar kasta de av inför mig.

12

Invid min högra sida upphäver sig ynglet; mina fötter vilja de stöta undan. De göra sig vägar som skola leda till min ofärd.

13

Stigen framför mig hava de rivit upp. De göra sitt bästa till att fördärva mig, de som dock själva äro hjälplösa.

14

Såsom genom en bred rämna bryta de in; de vältra sig fram under murarnas brak.

15

Förskräckelser välvas ned över mig. Såsom en storm bortrycka de min ära, och såsom ett moln har min välfärd farit bort.

16

Och nu utgjuter sig min själ inom mig, eländesdagar hålla mig fast.

17

Natten bortfräter benen i min kropp, och kvalen som gnaga mig veta ej av vila.

18

Genom övermäktig kraft har mitt kroppshölje blivit vanställt, såsom en livklädnad hänger det omkring mig.

19

I orenlighet har jag blivit nedstjälpt, och själv är jag nu lik stoft och aska.

20

Jag ropar till dig, men du svarar mig icke; jag står här, men de bespejar mig allenast.

21

Du förvandlas för mig till en grym fiende, med din starka hand ansätter du mig.

22

Du lyfter upp mig i stormvinden och för mig hän, och i bruset låter du mig försmälta av ångest.

23

Ja, jag förstår att du vill föra mig till döden, till den boning dit allt levande församlas.

24

Men skulle man vid sitt fall ej få sträcka ut handen, ej ropa efter hjälp, när ofärd har kommit?

25

Grät jag ej själv över den som hade hårda dagar, och ömkade sig min själ ej över den fattige?

26

Se, jag väntade mig lycka, men olycka kom; jag hoppades på ljus, men mörker kom.

27

Därför sjuder mitt innersta och får ingen ro, eländesdagar hava ju mött mig.

28

Med mörknad hud går jag, fastän ej bränd av solen; mitt i församlingen står jag upp och skriar.

29

En broder har jag blivit till schakalerna, och en frände är jag vorden till strutsarna.

30

Min hud har svartnat och lossnat från mitt kött, benen i min kropp äro förbrända av hetta.

31

I sorgelåt är mitt harpospel förbytt, mina pipors klang i högljudd gråt.

31 Job


Job Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Job

Job

Index

31 Kapitlet

1

Ett förbund slöt jag med mina ögon: aldrig skulle jag skåda efter någon jungfru.

2

Vilken lott finge jag eljest av Gud i höjden, vilken arvedel av den Allsmäktige därovan?

3

Ofärd kommer ju över de orättfärdiga, och olycka drabbar ogärningsmän.

4

Ser icke han mina vägar, räknar han ej alla mina steg?

5

Har jag väl umgåtts med lögn, och har min fot varit snar till svek?

6

Nej, må jag vägas på en riktig våg, så skall Gud förnimma min ostrafflighet.

7

Hava mina steg vikit av ifrån vägen, har mitt hjärta följt efter mina ögon, eller låder vid min händer en fläck?

8

Då må en annan äta var jag har sått, och vad jag har planterat må ryckas upp med roten.

9

Har mitt hjärta låtit dåra sig av någon kvinna, så att jag har stått på lur vid min nästas dörr?

10

Då må min hustru mala mjöl åt en annan, och främmande män må då famntaga henne.

11

Ja, sådant hade varit en skändlighet, en straffbar missgärning hade det varit,

12

en eld som skulle förtära intill avgrunden och förhärja till roten all min gröda.

13

Har jag kränkt min tjänares eller tjänarinnas rätt, när de hade någon tvist med mig?

14

Vad skulle jag då göra, när Gud stode upp, och när han hölle räfst, vad kunde jag då svara honom?

15

Han som skapade mig skapade ju och dem i moderlivet, han, densamme, har berett dem i modersskötet.

16

Har jag vägrat de arma vad de begärde eller låtit änkans ögon försmäkta?

17

Har jag ätit mitt brödstycke allena, utan att den faderlöse och har fått äta därav?

18

Nej, från min ungdom fostrades han hos mig såsom hos en fader, och från min moders liv var jag änkors ledare.

19

Har jag kunnat se en olycklig gå utan kläder, se en fattig ej äga något att skyla sig med?

20

Måste ej fastmer hans länd välsigna mig, och fick han ej värma sig i ull av mina lamm?

21

Har jag lyft min hand mot den faderlöse, därför att jag såg mig hava medhåll i porten?

22

Då må min axel lossna från sitt fäste och min arm brytas av ifrån sin led.

23

Jag måste då frukta ofärd ifrån Gud och skulle stå maktlös inför hans majestät.

24

Har jag satt mitt hopp till guldet och kallat guldklimpen min förtröstan?

25

Var det min glädje att min rikedom blev så stor, och att min hand förvärvade så mycket?

26

Hände det, när jag såg solljuset, huru det sken, och månen, huru härligt den gick fram,

27

att mitt hjärta hemligen lät dåra sig, så att jag med handkyss gav dem min hyllning?

28

Nej, också det hade varit en straffbar missgärning; därmed hade jag ju förnekat Gud i höjden.

29

Har jag glatt mig åt min fiendes ofärd och fröjdats, när olycka träffade honom?

30

Nej, jag tillstadde ej min mun att synda så, ej att med förbannelse begära hans liv.

31

Och kan mitt husfolk icke bevittna att envar fick mätta sig av kött vid mitt bord?

32

Främlingen behövde ej stanna över natten på gatan, mina dörrar lät jag stå öppna utåt vägen.

33

Har jag på människovis skylt mina överträdelser och gömt min missgärning i min barm,

34

av fruktan för den stora hopen och av rädsla för stamfränders förakt, så att jag teg och ej gick utom min dörr?

35

Ack att någon funnes, som ville höra mig! Jag har sagt mitt ord. Den Allsmäktige må nu svara mig; ack att jag finge min vederparts motskrift!

36

Sannerligen, jag skulle då bära den högt på min skuldra, såsom en krona skulle jag fästa den på mig.

37

Jag ville då göra honom räkenskap för alla mina steg, lik en furste skulle jag då träda inför honom.

38

Har min mark höjt rop över mig, och hava dess fåror gråtit med varandra?

39

Har jag förtärt dess gröda obetald eller utpinat dess brukares liv?

40

Då må törne växa upp för vete, och ogräs i stället för korn. Slut på Jobs tal.

32 Job


Job Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Job

Job

Index

32 Kapitlet

1

De tre männen upphörde nu att svara Job, eftersom han höll sig själv för rättfärdig.

2

Då blev Elihu, Barakels son, från Bus, av Rams släkt, upptänd av vrede. Mot Job upptändes han av vrede, därför att denne menade sig hava rätt mot Gud;

3

och mot hans tre vänner upptändes hans vrede, därför att de icke funno något svar varmed de kunde vederlägga Job.

4

Hittills hade Elihu dröjt att tala till Job, därför att de andra voro äldre till åren än han.

5

Men då nu Elihu såg att de tre männen icke mer hade något att svara, upptändes hans vrede.

6

Så tog då Elihu, Barakels son, från Bus, till orda och sade; Ung till åren är jag, I däremot ären gamla. Därför höll jag mig tillbaka och var försagd och lade ej fram för eder min mening.

7

Jag tänkte: »Må åldern tala, och må årens mängd förkunna visdom.»

8

Dock, på anden i människorna kommer det an, den Allsmäktiges livsfläkt giver dem förstånd.

9

Icke de åldriga äro alltid visast, icke de äldsta förstå bäst vad rätt är.

10

Därför säger jag nu: Hör mig; jag vill lägga fram min mening, också jag.

11

Se, jag väntade på vad I skullen tala, jag lyssnade efter förstånd ifrån eder, efter skäl som I skullen draga fram.

12

Ja, noga aktade jag på eder. Men se, ingen fanns, som vederlade Job, ingen bland eder, som kunde svara på hans ord.

13

Nu mån I icke säga: »Vi möttes av vishet; Gud, men ingen människa, kan nedslå denne.»

14

Skäl mot min mening har han icke lagt fram, ej heller skall jag bemöta honom med edra bevis.

15

Se, nu stå de bestörta och svara ej mer, målet i munnen hava de mist.

16

Och jag skulle vänta, då de nu intet kunna säga, då de stå där och ej mer hava något svar!

17

Nej, också jag vill svara i min ordning, jag vill lägga fram min mening, också jag.

18

Ty, fullt upp har jag av skäl, anden i mitt inre vill spränga mig sönder.

19

Ja, mitt inre är såsom instängt vin, likt en lägel med nytt vin är det nära att brista.

20

Så vill jag då tala och skaffa mig luft, jag vill upplåta mina läppar och svara.

21

Jag får ej hava anseende till personen, och jag skall ej till någon tala inställsamma ord.

22

Nej, jag förstår ej att tala inställsamma ord; huru lätt kunde ej eljest min skapare rycka mig bort!

33 Job


Job Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Job

Job

Index

33 Kapitlet

1

Men hör nu, Job, mina ord, och lyssna till allt vad jag vill säga.

2

Se, jag upplåter nu mina läppar, min tunga tager till orda i min mun.

3

Ur ett redbart hjärta framgår mitt tal, och vad mina läppar förstå säga de ärligt ut.

4

Guds ande är det som har gjort mig, den Allsmäktiges fläkt beskär mig liv.

5

Om du förmår, så må du nu svara mig; red dig till strid mot mig, träd fram.

6

Se, jag är likställd med dig inför Gud, jag är danad av en nypa ler, också jag.

7

Ja, fruktan för mig behöver ej förskräcka dig, ej heller kan min myndighet trycka dig ned.

8

Men nu sade du så inför mina öron, så ljödo de ord jag hörde:

9

»Ren är jag och fri ifrån överträdelse, oskyldig är jag och utan missgärning;

10

men se, han finner på sak mot mig, han aktar mig såsom sin fiende.

11

Han sätter mina fötter i stocken, vaktar på alla mina vägar.»

12

Nej, häri har du orätt, svarar jag dig. Gud är ju förmer än en människa.

13

Huru kan du gå till rätta med honom, såsom gåve han aldrig svar i sin sak?

14

Både på ett sätt och på två talar Gud, om man också ej aktar därpå.

15

I drömmen, i nattens syn, när sömnen har fallit tung över människorna och de vila i slummer på sitt läger,

16

då öppnar han människornas öron och sätter inseglet på sina varningar till dem,

17

när han vill avvända någon från en ogärning eller hålla högmodet borta ifrån en människa.

18

Så bevarar han hennes själ från graven och hennes liv ifrån att förgås genom vapen.

19

Hon bliver ock agad genom plågor på sitt läger och genom ständig oro, allt intill benen.

20

Hennes sinne får leda vid maten, och hennes själ vid den föda hon älskade.

21

Hennes hull förtvinar, till dess intet är att se, ja, hennes ben täras bort intill osynlighet.

22

Så nalkas hennes själ till graven och hennes liv hän till dödens makter.

23

Men om en ängel då finnes, som vakar över henne, en medlare, någon enda av de tusen, och denne får lära människan hennes plikt,

24

då förbarmar Gud sig över henne och säger; »Fräls henne, så att hon slipper fara ned i graven; lösepenningen har jag nu fått.»

25

Hennes kropp får då ny ungdomskraft, hon bliver åter såsom under sin styrkas dagar.

26

När hon då beder till Gud, är han henne nådig och låter henne se sitt ansikte med jubel; han giver så den mannen hans rättfärdighet åter.

27

Så får denne då sjunga inför människorna och säga: »Väl syndade jag, och väl kränkte jag rätten, dock vederfors mig ej vad jag hade förskyllt;

28

ty han förlossade min själ, så att den undslapp graven, och mitt liv får nu med lust skåda ljuset.»

29

Se, detta allt kommer Gud åstad, både två gånger och tre, för den mannen,

30

till att rädda hans själ från graven, så att han får njuta av de levandes ljus.

31

Akta nu härpå, du Job, och hör mig; tig, så att jag får tala.

32

Dock, har du något att säga, så svara mig; tala, ty gärna gåve jag dig rätt.

33

Varom icke, så är det du som må höra på mig; du må tiga, så att jag får lära dig vishet.

34 Job


Job Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Job

Job

Index

34 Kapitlet

1

Och Elihu tog till orda och sade:

2

Hören, I vise, mina ord; I förståndige, lyssnen till mig.

3

Örat skall ju pröva orden, och munnen smaken hos det man vill äta.

4

Må vi nu utvälja åt oss vad rätt är, samfällt söka förstå vad gott är.

5

Se, Job har sagt: »Jag är oskyldig. Gud har förhållit mig min rätt.

6

Fastän jag har rätt, måste jag stå såsom lögnare; dödsskjuten är jag, jag som intet har brutit.»

7

Var finnes en man som är såsom Job? Han läskar sig med bespottelse såsom med vatten,

8

han gör sig till ogärningsmäns stallbroder och sällar sig till ogudaktiga människor.

9

Ty han säger: »Det gagnar en man till intet, om han håller sig väl med Gud.»

10

Hören mig därför, I förståndige män: Bort det, att Gud skulle begå någon orätt, att den Allsmäktige skulle göra vad orättfärdigt är!

11

Nej, han vedergäller var människa efter hennes gärningar och lönar envar såsom hans vandel har förtjänat.

12

Ty Gud gör i sanning intet som är orätt, den Allsmäktige kan icke kränka rätten.

13

Vem har bjudit honom att vårda sig om jorden, och vem lade på honom bördan av hela jordens krets?

14

Om han ville tänka allenast på sig själv och åter draga till sig sin anda och livsfläkt,

15

då skulle på en gång allt kött förgås, och människorna skulle vända åter till stoft.

16

Men märk nu väl och hör härpå, lyssna till vad mina ord förkunna.

17

Skulle den förmå regera, som hatade vad rätt är? Eller fördömer du den som är den störste i rättfärdighet?

18

Får man då säga till en konung: »Du ogärningsman», eller till en furste: »Du ogudaktige»?

19

Gud har ju ej anseende till någon hövdings person, han aktar den rike ej för mer än den fattige, ty alla äro de hans händers verk.

20

I ett ögonblick omkomma de, mitt i natten: folkhopar gripas av bävan och förgås, de väldige ryckas bort, utan människohand.

21

Ty hans ögon vakta på var mans vägar, och alla deras steg, dem ser han.

22

Intet mörker finnes och ingen skugga så djup, att ogärningsmän kunna fördölja sig däri.

23

Ty länge behöver Gud ej vakta på en människa, innan hon måste stå till doms inför honom.

24

Han krossar de väldige utan rannsakning och låter så andra träda fram i deras ställe.

25

Ja, han märker väl vad de göra, han omstörtar dem om natten och låter dem förgås.

26

Såsom ogudaktiga tuktar han dem öppet, inför människors åsyn,

27

eftersom de veko av ifrån honom och ej aktade på alla hans vägar.

28

De bragte så den armes rop inför honom, och rop av betryckta fick han höra.

29

Vem vågar då fördöma, om han stillar larmet? Ja, vem vill väl skåda honom, om han döljer sitt ansikte, för ett folk eller för en enskild man,

30

när han vill rycka makten ifrån gudlösa människor och hindra dem att bliva snaror för folket?

31

Kan man väl säga till Gud: »Jag måste lida, jag som ändå intet har förbrutit.

32

Visa mig du vad som går över mitt förstånd; om jag har gjort något orätt, vill jag då ej göra så mer.»

33

Skall då han, för ditt klanders skull, giva vedergällning såsom du vill? Du själv, och icke jag, må döma därom; ja, tala du ut vad du menar.

34

Men kloka män skola säga så till mig, visa män, när de få höra mig:

35

»Job talar utan någon insikt, hans ord äro utan förstånd.»

36

Så må nu Job utstå prövningar allt framgent, då han vill försvara sig på ogärningsmäns sätt.

37

Till sin synd lägger han ju uppenbar ondska, oss till hån slår han ihop sina händer och talar stora ord mot Gud.

35 Job


Job Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Job

Job

Index

35 Kapitlet

1

Och Elihu tog till orda och sade:

2

Menar du att sådant är riktigt? Kan du påstå att du har rätt mot Gud,

3

du som frågar vad rättfärdighet gagnar dig, vad den båtar dig mer än synd?

4

Svar härpå vill jag giva dig, jag ock dina vänner med dig.

5

Skåda upp mot himmelen och se, betrakta skyarna, som gå där högt över dig.

6

Om du syndar, vad gör du väl honom därmed? Och om dina överträdelser äro många, vad skadar du honom därmed?

7

Eller om du är rättfärdig, vad giver du honom, och vad undfår han av din hand?

8

Nej, för din like kunde din ogudaktighet något betyda och för en människoson din rättfärdighet.

9

Väl klagar man, när våldsgärningarna äro många, man ropar om hjälp mot de övermäktigas arm;

10

men ingen frågar: »Var är min Gud, min skapare, han som låter lovsånger ljuda mitt i natten,

11

han som giver oss insikt framför markens djur och vishet framför himmelens fåglar?»

12

Därför är det man får ropa utan svar om skydd mot de ondas övermod.

13

Se, på fåfängliga böner hör icke Gud, den Allsmäktige aktar icke på slikt;

14

allra minst, när du påstår att du icke får skåda honom, att du måste vänta på honom, fastän saken är uppenbar.

15

Och nu menar du att hans vrede ej håller någon räfst, och att han föga bekymrar sig om människors övermod?

16

Ja, till fåfängligt tal spärrar Job upp sin mun, utan insikt talar han stora ord.

36 Job


Job Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Job

Job

Index

36 Kapitlet

1

Vidare sade Elihu:

2

Bida ännu litet, så att jag får giva dig besked, ty ännu något har jag att säga till Guds försvar.

3

Min insikt vill jag hämta vida ifrån, och åt min skapare vill jag skaffa rätt.

4

Ja, förvisso skola mina ord icke vara lögn; en man med fullgod insikt har du framför dig.

5

Se, Gud är väldig, men han försmår dock ingen, han som är så väldig i sitt förstånds kraft.

6

Den ogudaktige låter han ej bliva vid liv, men åt de arma skaffar han rätt.

7

Han tager ej sina ögon från de rättfärdiga; de få trona i konungars krets, för alltid låter han dem sitta där i höghet.

8

Och om de läggas bundna i kedjor och fångas i eländets snaror,

9

så vill han därmed visa dem vad de hava gjort, och vilka överträdelser de hava begått i sitt högmod;

10

han vill då öppna deras öra för tuktan och mana dem att vända om ifrån fördärvet.

11

Om de då höra på honom och underkasta sig, så få de framleva sina dagar i lycka och sina år i ljuvlig ro.

12

Men höra de honom ej, så förgås de genom vapen och omkomma, när de minst tänka det.

13

Ja, de som med gudlöst hjärta hängiva sig åt vrede och icke anropa honom, när han lägger dem i band,

14

deras själ skall i deras ungdom ryckas bort av döden, och deras liv skall dela tempelbolares lott.

15

Genom lidandet vill han rädda den lidande, och genom betrycket vill han öppna hans öra.

16

Så sökte han ock draga dig ur nödens gap, ut på en rymlig plats, där intet trångmål rådde; och ditt bord skulle bliva fullsatt med feta rätter.

17

Men nu bär du till fullo ogudaktighetens dom; ja, dom och rättvisa hålla dig nu fast.

18

Ty vrede borde ej få uppegga dig under din tuktans tid, och huru svårt du än har måst plikta, borde du ej därav ledas vilse.

19

Huru kan han lära dig bedja, om icke genom nöd och genom allt som nu har prövat din kraft?

20

Du må ej längta så ivrigt efter natten, den natt då folken skola ryckas bort ifrån sin plats.

21

Tag dig till vara, så att du ej vänder dig till vad fördärvligt är; sådant behagar dig ju mer än att lida.

22

Se, Gud är upphöjd genom sin kraft. Var finnes någon mästare som är honom lik?

23

Vem har föreskrivit honom hans väg, och vem kan säga: »Du gör vad orätt är?»

24

Tänk då på att upphöja hans gärningar, dem vilka människorna besjunga

25

och som de alla skåda med lust, de dödliga, om de än blott skönja dem i fjärran.

26

Ja, Gud är för hög för vårt förstånd, hans år äro flera än någon kan utrannsaka.

27

Se, vattnets droppar drager han uppåt, och de sila ned såsom regn, där hans dimma går fram;

28

skyarna gjuta dem ut såsom en ström, låta dem drypa ned över talrika människor.

29

Ja, kan någon fatta molnens utbredning, braket som utgår från hans hydda?

30

Se, sitt ljungeldsljus breder han ut över molnen, och själva havsgrunden höljer han in däri.

31

Ty så utför han sina domar över folken; så bereder han ock näring i rikligt mått.

32

I ljungeldsljus höljer han sina händer och sänder det ut mot dem som begynna strid.

33

Budskap om honom bär hans dunder; själva boskapen bebådar hans antåg.

37 Job


Job Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Job

Job

Index

37 Kapitlet

1

Ja, vid sådant förskräckes mitt hjärta, bävande spritter det upp.

2

Hören, hören huru hans röst ljuder vred, hören dånet som går ut ur hans mun.

3

Han sänder det åstad, så långt himmelen når, och sina ljungeldar bort till jordens ändar.

4

Efteråt ryter så dånet, när han dundrar med sin väldiga röst; och på ljungeldarna spar han ej, då hans röst låter höra sig.

5

Ja, underbart dundrar Gud med sin röst, stora ting gör han, utöver vad vi förstå.

6

Se, åt snön giver han bud: »Fall ned till jorden», så ock åt regnskuren, åt sitt regnflödes mäktiga skur.

7

Därmed fjättrar han alla människors händer, så att envar som han har skapat kan lära därav.

8

Då draga sig vilddjuren in i sina gömslen, och i sina kulor lägga de sig till ro.

9

Från Stjärngemaket kommer då storm och köld genom nordanhimmelens stjärnor;

10

med sin andedräkt sänder Gud frost, och de vida vattnen betvingas.

11

Skyarna lastar han ock med väta och sprider omkring sina ljungeldsmoln.

12

De måste sväva än hit, än dit, alltefter hans rådslut och de uppdrag de få, vadhelst han ålägger dem på jordens krets.

13

Än är det som tuktoris, än med hjälp åt hans jord, än är det med nåd som han låter dem komma.

14

Lyssna då härtill, du Job; stanna och betänk Guds under.

15

Förstår du på vad sätt Gud styr deras gång och låter ljungeldarna lysa fram ur sina moln?

16

Förstår du lagen för skyarnas jämvikt, den Allvises underbara verk?

17

Förstår du huru kläderna bliva dig så heta, när han låter jorden domna under sunnanvinden?

18

Kan du välva molnhimmelen så som han, så fast som en spegel av gjuten metall?

19

Lär oss då vad vi skola säga till honom; för vårt mörkers skull hava vi intet att lägga fram.

20

Ej må det bebådas honom att jag vill tala. Månne någon begär sitt eget fördärv?

21

Men synes icke redan skenet? Strålande visar han sig ju mellan skyarna, där vinden har gått fram och sopat dem undan.

22

I guldglans kommer han från norden. Ja, Gud är höljd i fruktansvärt majestät;

23

den Allsmäktige kunna vi icke fatta, honom som är så stor i kraft, honom som ej kränker rätten, ej strängaste rättfärdighet.

24

Fördenskull frukta människorna honom; men de självkloka -- dem alla aktar han ej på.

38 Job


Job Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Job

Job

Index

38 Kapitlet

1

Och HERREN svarade Job ur stormvinden och sade:

2

Vem är du som stämplar vishet såsom mörker, i det att du talar så utan insikt?

3

Omgjorda nu såsom ej man dina länder; jag vill fråga dig, och du må giva mig besked.

4

Var var du, när jag lade jordens grund? Säg det, om du har ett så stort förstånd.

5

Vem har fastställt hennes mått -- du vet ju det? Och vem spände sitt mätsnöre ut över henne?

6

Var fingo hennes pelare sina fästen, och vem var det som lade hennes hörnsten,

7

medan morgonstjärnorna tillsammans jublade och alla Guds söner höjde glädjerop?

8

Och vem satte dörrar för havet, när det föddes och kom ut ur moderlivet,

9

när jag gav det moln till beklädnad och lät töcken bliva dess linda,

10

när jag åt det utstakade min gräns och satte bom och dörrar därför,

11

och sade: »Härintill skall du komma, men ej vidare, här skola dina stolta böljor lägga sig»?

12

Har du i din tid bjudit dagen att gry eller anvisat åt morgonrodnaden dess plats,

13

där den skulle fatta jorden i dess flikar, så att de ogudaktiga skakades bort därifrån?

14

Då ändrar den form såsom leran under signetet, och tingen stå fram såsom klädda i skrud;

15

då berövas de ogudaktiga sitt ljus, och den arm som lyftes för högt brytes sönder.

16

Har du stigit ned till havets källor och vandrat omkring på djupets botten?

17

Hava dödens portar avslöjat sig för dig, ja, såg du dödsskuggans portar?

18

Har du överskådat jordens vidder? Om du känner allt detta, så låt höra.

19

Vet du vägen dit varest ljuset bor, eller platsen där mörkret har sin boning,

20

så att du kan hämta dem ut till deras gräns och finna stigarna som leda till deras hus?

21

Visst kan du det, ty så tidigt blev du ju född, så stort är ju dina dagars antal!

22

Har du varit framme vid snöns förrådshus? Och haglets förrådshus, du såg väl dem

23

-- de förråd som jag har sparat till hemsökelsens tid, till stridens och drabbningens dag?

24

Vet du vägen dit varest ljuset delar sig, dit där stormen sprider sig ut över jorden?

25

Vem har åt regnflödet öppnat en ränna och banat en väg för tordönets stråle,

26

till att sända regn över länder där ingen bor, över öknar, där ingen människa finnes,

27

till att mätta ödsliga ödemarker och giva växt åt gräsets brodd?

28

Säg om regnet har någon fader, och vem han är, som födde daggens droppar?

29

Ur vilken moders liv är det isen gick fram, och vem är hon som födde himmelens rimfrost?

30

Se, vattnet tätnar och bliver likt sten, så ytan sluter sig samman över djupet.

31

Knyter du tillhopa Sjustjärnornas knippe? Och förmår du att lossa Orions band?

32

Är det du som, när tid är, för himmelstecknen fram, och som leder Björninnan med hennes ungar?

33

Ja, förstår du himmelens lagar, och ordnar du dess välde över jorden?

34

Kan du upphöja din röst till molnen och förmå vattenflöden att övertäcka dig?

35

Kan du sända ljungeldar åstad, så att de gå, så att de svara dig: »Ja vi äro redo»?

36

Vem har lagt vishet i de mörka molnen, och vem gav förstånd åt järtecknen i luften?

37

Vem håller med sin vishet räkning på skyarna? Och himmelens läglar, vem häller ut dem,

38

medan mullen smälter såsom malm och jordkokorna klibbas tillhopa?

39 Job


Job Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Job

Job

Index

39 Kapitlet

1

Är det du som jagar upp rov åt lejoninnan och stillar de unga lejonens hunger,

2

när de trycka sig ned i sina kulor eller ligga på lur i snåret?

3

Vem är det som skaffar mat åt korpen, när hans ungar ropar till Gud, där de sväva omkring utan föda?

4

Vet du tiden för stengetterna att föda, vakar du över när hindarna bör kalva?

5

Räknar du månaderna som de skola gå dräktiga, ja, vet du tiden för dem att föda?

6

De böja sig ned, de avbörda sig sina foster, hastigt göra de sig fria ifrån födslovåndan.

7

Deras ungar frodas och växa till på marken, så springa de sin väg och vända ej tillbaka.

8

Vem har skänkt vildåsnan hennes frihet, vem har lossat den skyggas band?

9

Se, hedmarken gav jag henne till hem, och saltöknen blev hennes boning.

10

Hon ler åt larmet i staden, hon hör ingen pådrivares rop.

11

Vad hon spanar upp på berget har hon till bete, hon letar efter allt som är grönt.

12

Skall vildoxen finnas hågad att tjäna dig och att stanna över natten invid din krubba?

13

Kan du tvinga vildoxen att gå i fåran efter töm och förmå honom att i ditt spår harva markerna jämna?

14

Kan du lita på honom, då ju hans kraft är så stor, kan du betro åt honom ditt arbetes frukt?

15

Överlåter du åt honom att föra hem din säd och att hämta den tillhopa till din loge?

16

Strutshonans vingar flaxa med fröjd, men vad modersömhet visa väl hennes pennor, hennes fjädrar?

17

Åt jorden överlåter hon ju sina ägg och ruvar dem ovanpå sanden.

18

Hon bryr sig ej om att en fot kan krossa dem, att ett vilddjur kan trampa dem sönder.

19

Hård är hon mot sin avkomma, såsom vore den ej hennes; att hennes avel kan gå under, det bekymrar henne ej.

20

Ty Gud har gjort henne glömsk för vishet, han har ej tilldelat henne förstånd.

21

Men när det gäller, piskar hon sig själv upp till språng; då ler hon åt både häst och man.

22

Är det du som giver åt hästen hans styrka och kläder hans hals med brusande man?

23

Är det du som lär honom gräshoppans språng? Hans stolta frustning, en förskräckelse är den!

24

Han skrapar marken och fröjdar sig i sin kraft och rusar så fram mot väpnade skaror.

25

Han ler åt fruktan och känner ej förfäran, han ryggar icke tillbaka för svärd.

26

Omkring honom ljuder ett rassel av koger, av ljungande spjut och lans.

27

Han skakas och rasar och uppslukar marken, han kan icke styra sig, när basunen har ljudit.

28

För var basunstöt frustar han: Huj! Ännu i fjärran vädrar han striden, anförarnas rop och larmet av härskrin.

29

Är det ett verk av ditt förstånd, att falken svingar sig upp och breder ut sina vingar till flykt mot söder?

30

Eller är det på ditt bud som örnen stiger så högt och bygger sitt näste i höjden?

31

På klippan bor han, där har han sitt tillhåll, på klippans spets och på branta berget.

32

Därifrån spanar han efter sitt byte, långt bort i fjärran skådar hans ögon.

33

Hans ungar frossa på blod, och där slagna ligga, där finner man honom. Job, 40 Kapitlet Herren manar Job ytterligare till ödmjukhet, med hänvisning på sina båda underskapelser Behemot (flodhästen) och Leviatan (krokodilen).

34

Så svarade nu HERREN Job och sade:

35

Vill du tvista med den Allsmäktige, du mästare? Svara då, du som så klagar på Gud!

36

Job svarade HERREN och sade:

37

Nej, därtill är jag för ringa; vad skulle jag svara dig? Jag måste lägga handen på munnen.

38

En gång har jag talat, och nu säger jag intet mer; ja, två gånger, men jag gör det icke åter.

40 Job


Job Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Job

Job

Index

40 Kapitlet

1

Och HERREN talade till Job ur stormvinden och sade:

2

Omgjorda såsom en man dina länder; jag vill fråga dig, och du må giva mig besked.

3

Vill du göra min rätt om intet och döma mig skyldig, för att själv stå såsom rättfärdig?

4

Har du en sådan arm som Gud, och förmår du dundra med din röst såsom han?

5

Pryd dig då med ära och höghet, kläd dig i majestät och härlighet.

6

Gjut ut din vredes förgrymmelse, ödmjuka med en blick allt vad högt är.

7

Ja, kuva med en blick allt vad högt är, slå ned de ogudaktiga på stället.

8

Göm dem i stoftet allasammans, ja, fjättra deras ansikten i mörkret.

9

Då vill jag prisa dig, också jag, för segern som din högra hand har berett dig.

10

Se, Behemot, han är ju mitt verk såväl som du. Han lever av gräs såsom en oxe.

11

Och se vilken kraft han äger i sina länder, vilken styrka han har i sin buks muskler.

12

Han bär sin svans så styv som en ceder, ett konstrikt flätverk äro senorna i hans lår.

13

Hans benpipor äro såsom rör av koppar, benen i hans kropp likna stänger av järn.

14

Förstlingen är han av vad Gud har gjort; hans skapare själv har givit honom hans skära.

15

Ty foder åt honom frambära bergen, där de vilda djuren alla hava sin lek.

16

Under lotusträd lägger han sig ned, i skygdet av rör och vass.

17

Lotusträd giva honom tak och skugga, pilträd hägna honom runt omkring.

18

Är floden än så våldsam, så ängslas han dock icke; han är trygg, om ock en Jordan bryter fram mot hans gap.

19

Vem kan fånga honom, när han är på sin vakt, vem borrar en snara genom hans nos?

20

Kan du draga upp Leviatan med krok och med en metrev betvinga hans tunga?

21

Kan du sätta en sävhank i hans nos eller borra en hake genom hans käft?

22

Menar du att han skall slösa på dig många böner eller tala till dig med mjuka ord?

23

Att han skall vilja sluta fördrag med dig, så att du finge honom till din träl för alltid?

24

Kan du hava honom till leksak såsom en fågel och sätta honom i band åt dina tärnor?

25

Pläga fiskarlag köpslå om honom och stycka ut hans kropp mellan krämare?

26

Kan du skjuta hans hud full med spjut och hans huvud med fiskharpuner?

27

Ja, försök att bära hand på honom du skall minnas den striden och skall ej föra så mer.

28

Nej, den sådant vågar, hans hopp bliver sviket, han fälles till marken redan vid hans åsyn.

41 Job


Job Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Job

Job

Index

41 Kapitlet

1

Så oförvägen är ingen, att han törs reta denne. Vem vågar då sätta sig upp mot mig själv?

2

Vem har först givit mig något, som jag alltså bör betala igen? Mitt är ju allt vad som finnes under himmelen.

3

Jag vill ej höra upp att tala om hans lemmar, om huru väldig han är, och huru härligt han är danad.

4

Vem mäktar rycka av honom hans pansar? Vem vågar sig in mellan hans käkars par?

5

Hans gaps dörrar, vem vill öppna dem? Runtom hans tänder bor ju förskräckelse.

6

Stolta sitta på honom sköldarnas rader; hopslutna äro de med fast försegling.

7

Tätt fogar sig den ena intill den andra, icke en vindfläkt tränger in mellan dem.

8

Var och en håller ihop med den nästa, de gripa in i varandra och skiljas ej åt.

9

När han fnyser, strålar det av ljus; hans blickar äro såsom morgonrodnadens ögonbryn.

10

Bloss fara ut ur hans gap, eldgnistor springa fram därur.

11

Från hans näsborrar utgår rök såsom ur en sjudande panna på bränslet.

12

Hans andedräkt framgnistrar eldkol, och lågor bryta fram ur hans gap.

13

På hans hals har kraften sin boning, och framför honom stapplar försagdhet.

14

Själva det veka på hans buk är ett stadigt fogverk, det sitter orubbligt, såsom gjutet på honom.

15

Hans hjärta är fast såsom sten, fast såsom bottenstenen i kvarnen.

16

När han reser sig, bäva hjältar, av ångest mista de all sans.

17

Angripes han med ett svärd, så håller det ej stånd, ej heller spjut eller pil eller pansar.

18

Han aktar järn såsom halm och koppar såsom murket trä.

19

Bågskott skrämma honom ej bort, slungstenar förvandlas för honom till strå;

20

ja, stridsklubbor aktar han såsom strå, han ler åt rasslet av lansar.

21

På sin buk bär han skarpa eggar, spår såsom av en tröskvagn ristar han i dyn.

22

Han gör djupet sjudande som en gryta, likt en salvokokares kittel förvandlar han vattnet.

23

Bakom honom strålar vägen av ljus, djupet synes bära silverhår.

24

Ja, på jorden finnes intet som är honom likt, otillgänglig för fruktan skapades han.

25

På allt vad högt är ser han med förakt, konung är han över alla stolta vilddjur.

42 Job


Job Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Job

Job

Index

42 Kapitlet

1

Job svarade HERREN och sade:

2

Ja, jag vet att du förmår allt, och att intet som du besluter är dig för svårt.

3

Vem var då jag som i oförstånd gav vishet namn av mörker? Jag ordade ju om vad jag icke begrep, om det som var mig för underbart och det jag ej kunde förstå.

4

Men hör nu, så vill jag tala; jag vill fråga dig, och du må giva mig besked.

5

Blott hörsägner hade jag förnummit om dig, men nu har jag fått se dig med egna ögon.

6

Därför tager jag det tillbaka och ångrar mig, i stoft och aska.

7

Sedan HERREN hade talat så till Job, sade han till Elifas från Teman: »Min vrede är upptänd mot dig och dina båda vänner, därför att I icke haven talat om mig vad rätt är, såsom min tjänare Job har gjort.

8

Så tagen eder nu sju tjurar och sju vädurar, och gån till min tjänare Job och offren dem såsom brännoffer för eder; ock låten min tjänare Job bedja för eder. Till äventyrs skall jag då, av nåd mot honom, avstå från att göra något förskräckligt mot eder, till straff därför att I icke haven talat om mig vad rätt är, såsom min tjänare Job har gjort.»

9

Då gingo Elifas från Teman, Bildad från Sua och Sofar från Naaman åstad och gjorde såsom HERREN hade tillsagt dem; och HERREN tog nådigt emot Jobs bön.

10

Och då nu Job bad för sina vänner, upprättade HERREN åter honom själv; HERREN gav Job dubbelt igen mot vad han förut hade haft.

11

Och alla hans bröder och systrar och alla hans forna bekanta kommo till honom och höllo måltid med honom i hans hus, och ömkade honom för alla de olyckor som HERREN hade låtit komma över honom. Och de gåvo honom vardera en kesita och en guldring.

12

Och HERREN välsignade slutet av Jobs levnad ännu mer än begynnelsen, så att han fick fjorton tusen får, sex tusen kameler, ett tusen par oxar och ett tusen åsninnor.

13

Och han fick sju söner och tre döttrar.

14

Den första dottern kallade han Jemima, den andra Kesia och den tredje Keren-Happuk.

15

Och så sköna kvinnor som Jobs döttrar funnos icke i hela landet; och deras fader gav dem arvedel bland deras bröder.

16

Och Job levde därefter ett hundra fyrtio år, och fick se sina barn och barnbarn i fyra led.

17

Sedan dog Job, gammal och mätt på att leva.

1 Psaltaren


Psaltaren Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Job

Psaltaren

Index

1 Kapitlet

1

Säll är den man som icke vandrar i de ogudaktigas råd och icke träder in på syndares väg, ej heller sitter där bespottare sitta,

2

utan har sin lust i HERRENS lag och tänker på hans lag både dag och natt.

3

Han är såsom ett träd, planterat vid vattenbäckar, vilket bär sin frukt i sin tid, och vars löv icke vissna; och allt vad han gör, det lyckas väl.

4

Icke så de ogudaktiga, utan de äro såsom agnar som vinden bortför.

5

Därför skola de ogudaktiga icke bestå i domen, ej heller syndarna i de rättfärdigas församling.

6

Ty HERREN känner de rättfärdigas väg, men de ogudaktigas väg förgås.

2 Psaltaren


Psaltaren Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Psaltaren

Psaltaren

Index

2 Kapitlet

1

Varför larma hedningarna och tänka folken fåfänglighet?

2

Jordens konungar resa sig upp, och furstarna rådslå med varandra, mot HERREN och hans smorde:

3

»Låt oss slita sönder deras bojor och kasta deras band ifrån oss.»

4

Han som bor i himmelen ler, HERREN bespottar dem.

5

Då talar han till dem i sin vrede, och i sin förgrymmelse förskräcker han dem:

6

»Jag själv har insatt min konung på Sion, mitt heliga berg.»

7

Jag vill förtälja om vad beslutet är; HERREN sade till mig: »Du är min son, jag har i dag fött dig.

8

Begär av mig, så skall jag giva dig hedningarna till arvedel och jordens ändar till egendom.

9

Du skall sönderslå dem med järnspira, såsom lerkärl skall du krossa dem.»

10

Så kommen nu till förstånd, I konungar; låten varna eder, I domare på jorden.

11

Tjänen HERREN med fruktan, och fröjden eder med bävan.

12

Hyllen sonen, så att han icke vredgas och I förgåns på eder väg; ty snart kunde hans vrede upptändas. Saliga äro alla de som taga sin tillflykt till honom.

3 Psaltaren


Psaltaren Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Psaltaren

Psaltaren

Index

3 Kapitlet

1

En psalm av David, när han flydde för sin son Absalom.

2

HERRE, huru många äro icke mina ovänner! Ja, många resa sig upp mot mig.

3

Många säga om mig: »Det finnes ingen frälsning för honom hos Gud.»

4

Men du, HERRE, är en sköld för mig; du är min ära och den som upplyfter mitt huvud.

5

Jag höjer min röst och ropar till HERREN, och han svarar mig från sitt heliga berg. Sela.

6

Jag lade mig och somnade in; jag har åter vaknat upp, ty HERREN uppehåller mig.

7

Jag fruktar icke för skaror av många tusen, som lägra sig mot mig runt omkring.

8

Stå upp, HERRE, fräls mig, min Gud; ty du slår alla mina fiender på kinden, du krossar de ogudaktigas tänder.

9

Hos HERREN är frälsningen; över ditt folk komme din välsignelse. Sela.

4 Psaltaren


Psaltaren Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Psaltaren

Psaltaren

Index

4 Kapitlet

1

För sångmästaren, med strängaspel; en psalm av David.

2

När jag ropar, så svara mig, du min rättfärdighets Gud, du som i trångmål skaffar mig rum; var mig nådig och hör min bön.

3

I herrar, huru länge skall min ära vara vänd i smälek, huru länge skolen I älska fåfänglighet och fara efter lögn? Sela.

4

Besinnen dock att HERREN har utvalt åt sig den fromme; HERREN hör, när jag ropar till honom.

5

Vredgens, men synden icke; eftersinnen i edra hjärtan, på edra läger, och varen stilla. Sela.

6

Offren rätta offer, och förtrösten på HERREN.

7

Många säga: »Vem skall låta oss se det gott är?» Upplyft du över oss ditt ansiktes ljus, o HERRE.

8

Du giver mig glädje i hjärtat, större än andras, när de få säd och vin i myckenhet.

9

I frid vill jag lägga mig ned, och i frid skall jag somna in, ty du, HERRE, låter mig bo avskild och i trygghet.

5 Psaltaren


Psaltaren Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Psaltaren

Psaltaren

Index

5 Kapitlet

1

För sångmästaren, till Nehilót; en psalm av David.

2

Lyssna till mina ord, HERRE; förnim min suckan.

3

Akta på mitt klagorop, du min konung och min Gud; ty till dig vill jag ställa min bön.

4

HERRE, bittida hör du nu min röst, bittida frambär jag mitt offer till dig och skådar efter dig.

5

Ty du är icke en Gud som har behag till ogudaktighet; den som är ond får icke bo hos dig.

6

De övermodiga bestå icke inför dina ögon; du hatar alla ogärningsmän.

7

Du förgör dem som tala lögn; de blodgiriga och falska äro en styggelse för HERREN.

8

Men jag får gå in i ditt hus, genom din stora nåd; jag får tillbedja i din fruktan, vänd mot ditt heliga tempel.

9

HERRE, led mig genom din rättfärdighet, för mina förföljares skull; gör din väg jämn för mig.

10

Ty i deras mun är intet visst, deras innersta är fördärv, en öppen grav är deras strupe, sin tunga göra de hal.

11

Döm dem, o Gud; må de komma på fall med sina anslag. Driv bort dem för deras många överträdelsers skull, eftersom de äro gensträviga mot dig.

12

Men låt alla dem glädjas, som taga sin tillflykt till dig; evinnerligen må de jubla, ty du beskärmar dem; i dig må de fröjda sig, som hava ditt namn kärt.

13

Ty du, HERRE, välsignar den rättfärdige; du betäcker honom med nåd såsom med en sköld.

6 Psaltaren


Psaltaren Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Psaltaren

Psaltaren

Index

6 Kapitlet

1

För sångmästaren, med strängaspel, till Seminit; en psalm av David.

2

HERRE, straffa mig icke i din vrede, och tukta mig icke i din förtörnelse.

3

Var mig nådig, HERRE, ty jag försmäktar; hela mig, HERRE, ty ända in i mitt innersta är jag förskräckt.

4

Ja, min själ är storligen förskräckt; ack HERRE, huru länge?

5

Vänd åter, HERRE, rädda min själ, fräls mig för din nåds skull.

6

Ty i döden tänker man icke på dig; vem tackar dig i dödsriket?

7

Jag är så trött av suckande; var natt fuktar jag min säng och väter mitt läger med mina tårar.

8

Av sorg är mitt öga förmörkat; det har åldrats för alla mina ovänners skull.

9

Viken bort ifrån mig, alla I ogärningsmän; ty HERREN har hört min högljudda gråt.

10

HERREN har hört min åkallan, min bön upptager HERREN.

11

Alla mina fiender skola komma på skam och storligen förskräckas; de skola vika tillbaka och komma på skam med hast.

7 Psaltaren


Psaltaren Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Psaltaren

Psaltaren

Index

7 Kapitlet

1

En sång av David, som han sjöng till HERREN för benjaminiten Kus' ords skull.

2

HERRE, min Gud, till dig tager jag min tillflykt; fräls mig från alla mina förföljare och rädda mig,

3

så att de icke, såsom lejon, sönderslita min själ och rycka bort henne utan räddning.

4

HERRE, min Gud, har jag gjort sådant, och är orätt i mina händer,

5

har jag med ont vedergällt ned som höll frid med mig eller plundrat den som var min ovän utan sak,

6

så förfölje fienden min själ och tage henne fatt och trampe mitt liv till jorden och lägge min ära i stoftet. Sela.

7

Stå upp, HERRE, i din vrede, res dig mot mina ovänners raseri och vakna upp till min hjälp, du som har påbjudit dom.

8

Må folkens församling omgiva dig, och må du över den vända åter till höjden.

9

HERREN håller dom över folken; skaffa mig rätt, HERRE, efter min rättfärdighet och ostrafflighet.

10

Låt de ogudaktigas ondska få en ände, men håll den rättfärdige vid makt; ty du, som prövar hjärtan och njurar, är en rättfärdig Gud.

11

Min sköld är i Guds hand; han frälsar de rättsinniga.

12

Gud är en rättfärdig domare och en Gud som dagligen vredgas.

13

Om någon icke vill omvända sig, så vässer han sitt svärd, sin båge spänner han och gör den redo;

14

och han riktar mot honom dödande skott, sina pilar gör han brinnande.

15

Se, denne är i födsloarbete med fördärv, han går havande med olycka, men han föder ett intet.

16

Han gräver en grop och gör den djup, men han faller själv i den grav som han gräver.

17

Den olycka han tänkte vålla vänder tillbaka på hans huvud, och över hans hjässa kommer hans ondska.

18

Jag vill tacka HERREN efter hans rättfärdighet och lovsjunga HERRENS, den Högstes, namn.

8 Psaltaren


Psaltaren Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Psaltaren

Psaltaren

Index

8 Kapitlet

1

För sångmästaren, till Gittít; en psalm av David.

2

HERRE, vår Herre, huru härligt är icke ditt namn över hela jorden, du som har satt ditt majestät på himmelen!

3

Av barns och spenabarns mun har du upprättat en makt, för dina ovänners skull, till att nedslå fienden och den hämndgirige.

4

När jag ser din himmel, dina fingrars verk, månen och stjärnorna, som du har berett,

5

vad är då en människa, att du tänker på henne, eller en människoson, att du låter dig vårda om honom.

6

Dock gjorde du honom nästan till ett gudaväsen; med ära och härlighet krönte du honom.

7

Du satte honom till herre över dina händers verk; allt lade du under hans fötter:

8

får och oxar, allasammans, så ock vildmarkens djur,

9

fåglarna under himmelen och fiskarna i havet, vad som vandrar havens vägar.

10

HERRE, vår Herre, huru härligt är icke ditt namn över hela jorden!

9 Psaltaren


Psaltaren Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Psaltaren

Psaltaren

Index

9 Kapitlet

1

För sångmästaren, till Mutlabbén; en psalm av David.

2

Jag vill tacka HERREN av allt mitt hjärta; jag vill förtälja alla dina under.

3

Jag vill vara glad och fröjdas i dig, jag vill lovsjunga ditt namn, du den Högste.

4

Ty mina fiender vika tillbaka, de falla och förgås för ditt ansikte.

5

Ja, du har utfört min rätt och min sak; du sitter på din tron såsom en rättfärdig domare.

6

Du har näpst hedningarna och förgjort de ogudaktiga; deras namn har du utplånat för alltid och evinnerligen.

7

Fienderna äro nedgjorda, utrotade för alltid; deras städer har du omstörtat, deras åminnelse har förgåtts.

8

Men HERREN tronar evinnerligen, sin stol har han berett till doms;

9

och han skall döma jordens krets med rättfärdighet, han skall skipa lag bland folken med rättvisa.

10

Så vare då HERREN en borg för den förtryckte, en borg i nödens tider.

11

Och må de som känna ditt namn förtrösta på dig; ty du övergiver icke dem som söka dig, HERRE.

12

Lovsjungen HERREN, som bor i Sion, förkunnen bland folken hans gärningar.

13

Ty han som utkräver blodskulder har kommit ihåg dem; han har icke förgätit de betrycktas klagorop.

14

Var mig nådig, HERRE; se huru jag plågas av dem som hata mig, du som lyfter mig upp från dödens portar;

15

på det att jag må förtälja allt ditt lov och i dottern Sions portar fröjda mig över din frälsning.

16

Hedningarna hava sjunkit ned i den grav som de grävde; i det nät som de lade ut har deras fot blivit fångad.

17

HERREN har gjort sig känd, han har hållit dom; han snärjer den ogudaktige i hans händers verk. Higgajón. Sela.

18

DE ogudaktiga vika tillbaka, ned i dödsriket, alla hedningar, de som förgäta Gud.

19

Ty icke för alltid skall den fattige vara förgäten, de betrycktas hopp skall ej varda om intet evinnerligen.

20

Stå upp, HERRE; låt icke människor få överhanden, låt hedningarna bliva dömda inför ditt ansikte.

21

Låt, o HERRE, förskräckelse komma över dem; må hedningarna förnimma att de äro människor. Sela.

10 Psaltaren


Psaltaren Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Psaltaren

Psaltaren

Index

10 Kapitlet

1

Varför, HERRE, står du så långt ifrån och fördöljer dig i nödens tider?

2

Genom de ogudaktigas övermod måste den arme lida. Må de fångas i de ränker som de hava uttänkt!

3

Ty den ogudaktige berömmer sig av sin själs lystnad, och den rovgirige talar förgripligt och föraktar HERREN.

4

Den ogudaktige säger i sitt högmod: »Han frågar icke därefter.» »Det finnes ingen Gud», så äro alla hans tankar.

5

Trygga äro alltid hans vägar, dina domar gå högt över hans blickar; alla sina ovänner räknar han för intet.

6

Han säger i sitt hjärta: »Jag skall icke vackla, över mig skall i evighet ingen olycka komma.»

7

Hans mun är full av förbannelse, av svek och förtryck; hans tunga gömmer olycka och fördärv.

8

Han lägger sig i försåt vid gårdarna, i lönndom vill han dräpa den oskyldige; hans ögon lura på den olycklige.

9

Han ligger i försåt på lönnligt ställe, såsom ett lejon i sitt snår, han ligger i försåt för att gripa den arme; han griper den arme, i det han drager honom in i sitt nät.

10

Han trycker sig ned, han ligger på lur, och de olyckliga falla i hans klor.

11

Han säger i sitt hjärta: »Gud förgäter det, han har dolt sitt ansikte, han ser det aldrig.»

12

Stå upp, HERRE; Gud, upplyft din hand, förgät icke de arma.

13

Varför skall den ogudaktige få förakta Gud och säga i sitt hjärta att du icke frågar därefter?

14

Du har ju sett det, ty du giver akt på olycka och jämmer, för att taga det i din hand. Åt dig överlämnar den olycklige sin sak; du blev den faderlöses hjälpare.

15

Bryt sönder den ogudaktiges arm, och hemsök de ondas ogudaktighet, så att du icke mer finner den.

16

Ja, HERREN är konung alltid och evinnerligen; hedningarna utrotas ur hans land.

17

De ödmjukas trängtan hör du, HERRE; du gör deras hjärtan ståndaktiga; du låter ditt öra giva akt

18

för att skaffa den faderlöse och förtryckte rätt, så att människor, komna av jord, ej längre vålla skräck.

11 Psaltaren


Psaltaren Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Psaltaren

Psaltaren

Index

11 Kapitlet

1

För sångmästaren; av David. Till HERREN Har jag tagit min tillflykt. Huru kunnen I då säga till mig: »Flyn såsom fåglar till edert berg;

2

ty se, de ogudaktiga spänna bågen, de hava lagt sin pil på strängen, för att i mörkret skjuta på de rättsinniga.

3

När grundvalarna upprivas, vad kan då den rättfärdige uträtta?»

4

HERREN är i sitt heliga tempel, HERRENS tron är i himmelen; hans ögon skåda, hans blickar pröva människors barn.

5

HERREN prövar den rättfärdige; men den ogudaktige och den som älskar våld, dem hatar hans själ.

6

Han skall låta ljungeldssnaror regna över de ogudaktiga; eld och svavel och glödande vind, det är den kalk som bliver dem beskärd.

7

Ty HERREN är rättfärdig, han älskar rättfärdigheten; de redliga skola skåda hans ansikte.

12 Psaltaren


Psaltaren Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Psaltaren

Psaltaren

Index

12 Kapitlet

1

För sångmästaren, till Seminít; en psalm av David.

2

Fräls, HERRE; ty de fromma äro borta, de trogna äro försvunna ifrån människors barn.

3

De tala lögn, den ene med den andre; med hala läppar tala de, och med dubbelt hjärta.

4

HERREN utrote alla hala läppar, den tunga som talar stora ord,

5

dem som säga: »Genom vår tunga äro vi starka, våra läppar stå oss bi; vem är herre över oss?»

6

»Eftersom de arma lida övervåld och de fattiga klaga, vill jag nu stå upp», säger HERREN; »jag vill skaffa frälsning åt den som längtar därefter.»

7

HERRENS tal är ett rent tal, likt silver som rinner ned mot jorden, luttrat i degeln, renat sju gånger.

8

Du, HERRE, skall bevara dem, du skall beskydda dem för detta släkte evinnerligen.

9

Ty runt omkring dem vandra de ogudaktiga, då nu uselheten är rådande bland människors barn.

13 Psaltaren


Psaltaren Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Psaltaren

Psaltaren

Index

13 Kapitlet

1

För sångmästaren; en psalm av David.

2

Huru länge, HERRE; skall du så alldeles förgäta mig? Huru länge skall du fördölja ditt ansikte för mig?

3

Huru länge skall jag bekymras i min själ och ängslas i mitt hjärta dagligen? Huru länge skall min fiende förhäva sig över mig?

4

Skåda ned, svara mig, HERRE, min Gud; upplys mina ögon, så att jag icke somnar in i döden;

5

på det att min fiende icke må säga: »Jag blev honom övermäktig», och på att mina ovänner ej må fröjda sig, när jag vacklar.

6

Jag förtröstar på din nåd, mitt hjärta fröjde sig över din frälsning. Jag vill sjunga till HERRENS ära, ty han har gjort väl mot mig.

14 Psaltaren


Psaltaren Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Psaltaren

Psaltaren

Index

14 Kapitlet

1

För sångmästaren; av David. Dårarna säga i sina hjärtan: »Det finnes ingen Gud.» Fördärv och styggelse är deras verk; ingen finnes, som gör vad gott är.

2

HERREN skådar ned från himmelen på människors barn, för att se om det finnes någon förståndig, någon som söker Gud.

3

Nej, alla äro de avfälliga, allasammans äro de fördärvade; ingen finnes, som gör vad gott är, det finnes icke en enda.

4

Hava de då intet fått förnimma, alla dessa ogärningsmän, dessa som uppäta mitt folk, likasom åte de bröd, och som icke åkalla HERREN?

5

Jo, där överföll dem förskräckelse -- ty Gud är hos de rättfärdigas släkte.

6

Den betrycktes rådslag mån I söka bringa på skam, HERREN är ju ändå hans tillflykt.

7

Ack att från Sion komme frälsning för Israel! När HERREN vill åter upprätta sitt folk, då skall Jakob fröjda sig, då skall Israel vara glad.

15 Psaltaren


Psaltaren Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Psaltaren

Psaltaren

Index

15 Kapitlet

1

En psalm av David. HERRE, vem får bo i din hydda? Vem får dväljas på ditt heliga berg?

2

Den som vandrar ostraffligt och gör vad rätt är och talar sanning av hjärtat;

3

den som icke bär förtal på sin tunga, den som icke gör sin broder något ont och icke drager smälek över sin nästa;

4

den som aktar den förkastlige för intet, men ärar dem som frukta HERREN; den som svär sig till skada, men ej bryter sin ed;

5

den som icke driver ocker med sina penningar och icke tager mutor för att fälla den oskyldige. Den som så handlar, han skall icke vackla till evig tid.

16 Psaltaren


Psaltaren Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Psaltaren

Psaltaren

Index

16 Kapitlet

1

En sång av David. Bevara mig, Gud, ty jag tager min tillflykt till dig.

2

Jag säger till HERREN: »Du är ju Herren; för mig finnes intet gott utom dig;

3

de heliga som finnas i landet, de äro de härliga till vilka jag har allt mitt behag.»

4

Men de som taga sig en annan gud, de hava stora vedermödor; jag vill icke offra deras drickoffer av blod eller taga deras namn på mina läppar.

5

HERREN är min beskärda del och bägare; du är den som uppehåller min arvedel.

6

En lott har tillfallit mig i det ljuvliga, ja, ett arv som behagar mig väl.

7

Jag vill lova HERREN, ty han giver mig råd; ännu om natten manar mig mitt innersta.

8

Jag har haft HERREN för mina ögon alltid; ja, han är på min högra sida, jag skall icke vackla.

9

Fördenskull gläder sig mitt hjärta, och min ära fröjdar sig; jämväl min kropp får bo i trygghet.

10

Ty du skall icke lämna min själ åt dödsriket, du skall icke låta din fromme få se graven.

11

Du skall kungöra mig livets väg; inför ditt ansikte är glädje till fyllest, ljuvlighet i din högra hand evinnerligen.

17 Psaltaren


Psaltaren Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Psaltaren

Psaltaren

Index

17 Kapitlet

1

En bön av David. Hör, o HERRE, en rättfärdig sak, akta på mitt rop, lyssna till min bön; den kommer icke ifrån falska läppar.

2

Av dig må jag få min rätt; dina ögon må skåda vad rättvist är.

3

Du prövar mitt hjärta, du utrannsakar mig, men du finner intet; ingen ond tanke går ut ur min mun.

4

Efter dina läppars ord, och vad människor än må göra, tager jag mig till vara för våldsverkares stigar.

5

Mina steg hålla sig stadigt på dina vägar, mina fötter vackla icke.

6

Så åkallar jag nu dig, ty du, Gud, skall svara mig; böj ditt öra till mig, hör mitt tal.

7

Bevisa din underbara nåd, du som frälsar undan motståndarna dem som taga sin tillflykt till din högra hand.

8

Bevara mig såsom en ögonsten, beskärma mig under dina vingars skugga

9

för de ogudaktiga, som vilja fördärva mig, för mina dödsfiender, som omringa mig.

10

Sitt hjärta förstocka de; med sin mun tala de stora ord.

11

Nu äro de omkring mig, var vi gå, deras ögon speja efter huru de skola böja mig till jorden.

12

Ja, denne är lik ett lejon som längtar efter rov, lik ett ungt lejon som ligger i försåt.

13

Stå upp, HERRE; träd emot honom, slå honom ned, rädda med ditt svärd min själ från den ogudaktige,

14

ja, med din hand, från människorna, HERRE, från denna världens människor, som hava sin del i detta livet, och vilkas buk du fyller med dina håvor, som hava söner i mängd och lämna sitt överflöd åt sina barn.

15

Men jag skall skåda ditt ansikte i rättfärdighet; när jag uppvaknar, vill jag mätta mig av din åsyn.

18 Psaltaren


Psaltaren Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Psaltaren

Psaltaren

Index

18 Kapitlet

1

För sångmästaren; av HERRENS tjänare David, som talade till HERREN denna sångs ord, när HERREN hade räddat honom från alla hans fienders hand och ur Sauls våld.

2

Han sade: Hjärtligen kär har jag dig, HERRE, min starkhet,

3

HERRE, mitt bergfäste, min borg och min räddare, min Gud, min klippa, till vilken jag tager min tillflykt, min sköld och min frälsnings horn, mitt värn.

4

HERREN, den högtlovade, åkallar jag, och från mina fiender bliver jag frälst.

5

Dödens band omvärvde mig, och fördärvets strömmar förskräckte mig.

6

Dödsrikets band omslöto mig, dödens snaror föllo över mig.

7

Men jag åkallade HERREN i min nöd och ropade till min Gud. Han hörde från sin himmelska boning min röst, och mitt rop inför honom kom till hans öron.

8

Då skalv jorden och bävade, och bergens grundvalar darrade; de skakades, ty hans vrede var upptänd.

9

Rök steg upp från hans näsa och förtärande eld från hans mun; eldsglöd ljungade från honom.

10

Och han sänkte himmelen och for ned, och töcken var under hans fötter.

11

Han for på keruben och flög, han svävade på vindens vingar.

12

Han gjorde mörker till sitt täckelse, till en hydda som omslöt honom; mörka vatten, tjocka moln.

13

Av glansen framför honom veko molnen undan; hagel föll, och eldsglöd for ned.

14

Och HERREN dundrade i himmelen, den Högste lät höra sin röst; hagel föll, och eldsglöd for ned.

15

Han sköt sina pilar och förskingrade dem, ljungeldar i mängd och förvirrade dem.

16

Vattnens bäddar kommo i dagen, och jordens grundvalar blottades, för din näpst, o HERRE, för din vredes stormvind.

17

Han räckte ut sin hand från höjden och fattade mig, han drog mig upp ur de stora vattnen.

18

Han räddade mig från min starke fiende och från mina ovänner, ty de voro mig övermäktiga.

19

De överföllo mig på min olyckas dag, men HERREN blev mitt stöd.

20

Han förde mig ut på rymlig plats; han räddade mig, ty han hade behag till mig.

21

HERREN lönar mig efter min rättfärdighet; efter mina händers renhet vedergäller han mig.

22

Ty jag höll mig på HERRENS vägar och avföll icke från min Gud i ogudaktighet;

23

nej, alla hans rätter hade jag för ögonen, och hans stadgar lät jag icke vika ifrån mig.

24

Så var jag ostrafflig inför honom och tog mig till vara för missgärning.

25

Därför vedergällde mig HERREN efter min rättfärdighet, efter mina händers renhet inför hans ögon.

26

Mot den fromme bevisar du dig from, mot en ostrafflig man bevisar du dig ostrafflig.

27

Mot den rene bevisar du dig ren, men mot den vrånge bevisar du dig avog.

28

Ty du frälsar ett betryckt folk, men stolta ögon ödmjukar du.

29

Ja, du låter min lampa brinna klart; HERREN, min Gud, gör mitt mörker ljuset.

30

Ja, med dig kan jag nedslå härskaror, och med min Gud stormar jag murar.

31

Guds väg är ostrafflig; HERRENS tal är luttrat. En sköld är han för alla som taga sin tillflykt till honom.

32

Ty vem är Gud förutom HERREN, och vem är en klippa utom vår Gud?

33

Gud, du som omgjordade mig med kraft och lät min väg vara lyckosam,

34

du som gjorde mina fötter såsom hindens och ställde mig på mina höjder,

35

du som lärde mina händer att strida och mina armar att spänna kopparbågen!

36

Du gav mig din frälsnings sköld, och din högra hand stödde mig, och ditt saktmod gjorde mig stor;

37

du skaffade rum för mina steg, där jag gick, och mina fötter vacklade icke.

38

Jag förföljde mina fiender och hann upp dem; jag vände icke tillbaka, förrän jag hade gjort ände på dem.

39

Jag slog dem, så att de icke mer kunde resa sig; de föllo under mina fötter.

40

Du omgjordade mig med kraft till striden, du böjde mina motståndare under mig.

41

Mina fiender drev du på flykten för mig, och dem som hatade mig förgjorde jag.

42

De ropade, men det fanns ingen som frälste; till HERREN, men han svarade dem icke.

43

Och jag stötte dem sönder till stoft för vinden, jag kastade ut dem såsom orenlighet på gatan.

44

Du räddade mig ur folkets strider, du satte mig till ett huvud över hedningar; folkslag som jag ej kände blevo mina tjänare.

45

Vid blotta ryktet hörsammade de mig; främlingar visade mig underdånighet.

46

Ja, främlingarnas mod vissnade bort; med bävan övergåvo de sina borgar.

47

HERREN lever! Lovad vare min klippa, och upphöjd vare min frälsnings Gud!

48

Gud, som har givit mig hämnd och tvingat folken under mig;

49

du som har befriat mig från mina fiender och upphöjt mig över mina motståndare, räddat mig från våldets man!

50

Fördenskull vill jag tacka dig bland hedningarna, HERRE, och lovsjunga ditt namn.

51

Ty du giver din konung stor seger och gör nåd mot din smorde, mot David och hans säd till evig tid.

19 Psaltaren


Psaltaren Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Psaltaren

Psaltaren

Index

19 Kapitlet

1

För sångmästaren; en psalm av David.

2

Himlarna förtälja Guds ära, och fästet förkunnar hans händers verk;

3

den ena dagen talar därom till den andra, och den ena natten kungör det för den andra;

4

det är ej ett tal eller språk vars ljud icke höres.

5

De sträcka sig ut över hela jorden, och deras ord gå till världens ändar. Åt solen har han gjort en hydda i dem;

6

och den är såsom en brudgum som går ut ur sin kammare, den fröjdar sig, såsom en hjälte, att löpa sin bana.

7

Vid himmelens ända är det den går upp, och dess omlopp når intill himmelens gränser, och intet är skylt för dess hetta.

8

HERRENS lag är utan brist och vederkvicker själen; HERRENS vittnesbörd är fast och gör den enfaldige vis.

9

HERRENS befallningar äro rätta och giva glädje åt hjärtat; HERRENS bud är klart och upplyser ögonen.

10

HERRENS fruktan är ren och består evinnerligen; HERRENS rätter äro sanning, allasammans rättfärdiga.

11

De äro dyrbarare än guld, ja, än fint guld i mängd; de äro sötare än honung, ja, än renaste honung.

12

Av dem hämtar ock din tjänare varning; den som håller dem har stor lön.

13

Vem märker själv huru ofta han felar? Förlåt mig mina hemliga brister.

14

Bevara ock din tjänare för fräcka människor; låt dem icke få makt med mig, så bliver jag ostrafflig och varder fri ifrån svår överträdelse.

15

Låt min muns tal täckas dig och mitt hjärtas tankar, HERRE, min klippa och min förlossare.

20 Psaltaren


Psaltaren Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Psaltaren

Psaltaren

Index

20 Kapitlet

1

För sångmästaren; en psalm av David.

2

HERREN bönhöre dig på nödens dag, Jakobs Guds namn beskydde dig.

3

Han sände dig hjälp från helgedomen, och stödje dig från Sion.

4

Han tänke på alla dina spisoffer och upptage med välbehag ditt brännoffer. Sela.

5

Han give dig vad ditt hjärta begär och fullborde alla dina rådslag.

6

Må vi få jubla över din seger och i vår Guds namn resa upp baneret; HERREN uppfylle alla dina böner.

7

Nu vet jag att HERREN giver seger åt sin smorde; han svarar honom från sin heliga himmel, genom väldiga gärningar giver hans högra hand seger.

8

De andra prisa vagnar, de prisa hästar, men vi prisa HERRENS, vår Guds, namn.

9

De sjunka ned och falla, men vi resa oss upp och bliva beståndande.

10

HERRE, giv seger; ja, konungen svare oss på den tid då vi ropa.

21 Psaltaren


Psaltaren Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Psaltaren

Psaltaren

Index

21 Kapitlet

1

För sångmästaren; en psalm av David.

2

HERRE, över din makt gläder sig konungen; huru fröjdas han icke högeligen över din seger!

3

Vad hans hjärta önskar har du givit honom, och hans läppars begäran har du icke vägrat honom. Sela.

4

Ty du kommer honom till mötes med välsignelser av vad gott är; du sätter på hans huvud en gyllene krona.

5

Han bad dig om liv, och du gav honom det, ett långt liv alltid och evinnerligen.

6

Stor är hans ära genom din seger; majestät och härlighet beskär du honom.

7

Ja, du låter honom bliva till välsignelse evinnerligen; du fröjdar honom med glädje inför ditt ansikte.

8

Ty konungen förtröstar på HERREN, och genom den Högstes nåd skall han icke vackla.

9

Din hand skall nå alla dina fiender; din högra hand skall träffa dem som hata dig.

10

Du skall låta dem känna det såsom i en glödande ugn, när du låter se ditt ansikte. HERREN skall fördärva dem i sin vrede; eld skall förtära dem.

11

Deras livsfrukt skall du utrota från jorden och deras avkomma från människors barn.

12

Ty de ville draga ont över dig; de tänkte ut ränker, men de förmå intet.

13

Nej, du skall driva dem tillbaka; med din båge skall du sikta mot deras anleten.

14

Upphöjd vare du, HERREN, i din makt; vi vilja besjunga och lovsäga din hjältekraft.

22 Psaltaren


Psaltaren Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Psaltaren

Psaltaren

Index

22 Kapitlet

1

För sångmästaren, efter »Morgonrodnadens hind»; en psalm av David.

2

Min Gud, min Gud, varför har du övergivit mig? Jag brister ut och klagar, men min frälsning är fjärran.

3

Men Gud, jag ropar om dagen, men du svarar icke, så ock om natten, men jag får ingen ro.

4

Och dock är du den Helige, den som tronar på Israels lovsånger.

5

På dig förtröstade våra fäder; de förtröstade, och du räddade dem.

6

Till dig ropade de och blevo hulpna; på dig förtröstade de och kommo icke på skam.

7

Men jag är en mask, och icke en människa, till smälek bland män, föraktad av folket.

8

Alla som se mig bespotta mig; de spärra upp munnen, de skaka huvudet:

9

»Befall dig åt HERREN! Han befrie honom, han rädde honom, ty han har ju behag till honom.»

10

Ja, det var du som hämtade mig ut ur moderlivet och lät mig vila trygg vid min moders bröst.

11

På dig är jag kastad allt ifrån modersskötet; du är min Gud allt ifrån min moders liv.

12

Var icke långt ifrån mig, ty nöd är nära, och det finnes ingen hjälpare.

13

Tjurar i mängd omgiva mig, Basans oxar omringa mig.

14

Såsom glupande och rytande lejon spärrar man upp gapet mot mig.

15

Jag är lik vatten som utgjutes, alla mina leder hava skilts åt; mitt hjärta är såsom vax, det smälter i mitt liv.

16

Min kraft är förtorkad och lik en lerskärva, min tunga låder vid min gom, och du lägger mig i dödens stoft.

17

Ty hundar omgiva mig; de ondas hop har kringränt mig, mina händer och fötter hava de genomborrat.

18

Jag kan räkna alla mina ben; de skåda därpå, de se med lust på mig.

19

De dela mina kläder mellan sig och kasta lott om min klädnad.

20

Men du, HERRE, var icke fjärran; du min starkhet, skynda till min hjälp.

21

Rädda min själ från svärdet, mitt liv ur hundarnas våld.

22

Fräls mig från lejonets gap. Ja, du bönhör mig och räddar mig undan vildoxarnas horn.

23

Då skall jag förkunna ditt namn för mina bröder, mitt i församlingen skall jag prisa dig:

24

I som frukten HERREN, loven honom; ären honom, alla Jakobs barn, och bäven för honom, alla Israels barn.

25

Ty han föraktade icke den betrycktes elände och höll det icke för en styggelse; han fördolde icke sitt ansikte för honom, och när han ropade, lyssnade han till honom.

26

Genom dig skall min lovsång ljuda i den stora församlingen; mina löften får jag infria inför dem som frukta honom.

27

De ödmjuka skola äta och bliva mätta, de som söka HERREN skola få lova honom; ja, edra hjärtan skola leva evinnerligen.

28

Alla jordens ändar skola betänka det och omvända sig till HERREN. Hedningarnas alla släkter skola tillbedja inför dig.

29

Ty riket är HERRENS, och han råder över hedningarna.

30

Ja, alla mäktiga på jorden skola äta och tillbedja; inför honom skola knäböja alla de som måste fara ned i graven, de som icke kunna behålla sin själv vid liv.

31

Kommande ättled skola tjäna honom; man skall förtälja om Herren för ett annat släkte.

32

Man skall träda upp och förkunna hans rättfärdighet, ja, bland folk som skola födas att han har gjort det.

23 Psaltaren


Psaltaren Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Psaltaren

Psaltaren

Index

23 Kapitlet

1

En psalm av David. HERREN är min herde, mig skall intet fattas,

2

han låter mig vila på gröna ängar; han för mig till vatten där jag finner ro,

3

han vederkvicker min själ; han leder mig på rätta vägar, för sitt namns skull.

4

Om jag ock vandrar i dödsskuggans dal, fruktar jag intet ont, ty du är med mig; din käpp och stav, de trösta mig.

5

Du bereder för mig ett bord i mina ovänners åsyn; du smörjer mitt huvud med olja och låter min bägare flöda över.

6

Godhet allenast och nåd skola följa mig i alla mina livsdagar, och jag skall åter få bo i HERRENS hus, evinnerligen.

24 Psaltaren


Psaltaren Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Psaltaren

Psaltaren

Index

24 Kapitlet

1

Av David; en psalm. Jorden är HERRENS och allt vad därpå är, jordens krets och de som bo därpå.

2

Ty han är den som har lagt hennes grund på haven, den som på strömmarna har berett henne fäste.

3

Vem får gå upp på HERRENS berg, och vem får träda in i hans helgedom?

4

Den som har oskyldiga händer och rent hjärta, den som icke vänder sin själ till lögn och den som icke svär falskt.

5

Han skall undfå välsignelse av HERREN och rättfärdighet av sin frälsnings Gud.

6

Sådant är det släkte som frågar efter honom; de som söka ditt ansikte, de äro Jakobs barn. Sela.

7

Höjen, I portar, edra huvuden, höjen eder, I eviga dörrar, för att ärans konung må draga därin.

8

Vem är då ärans konung? Det är HERREN, stark och väldig, HERREN, väldig i strid.

9

Höjen, I portar, edra huvuden, höjen dem, I eviga dörrar, för att ärans konung må draga därin.

10

Vem är då denne ärans konung? Det är HERREN Sebaot; han är ärans konung. Sela.

25 Psaltaren


Psaltaren Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Psaltaren

Psaltaren

Index

25 Kapitlet

1

Av David. Till dig, HERRE, upplyfter jag min själ.

2

Min Gud, på dig förtröstar jag; låt mig icke komma på skam, låt icke mina fiender fröjda sig över mig.

3

Nej, ingen kommer på skam, som förbidar dig; på skam kommer de som, utan sak, handla trolöst.

4

HERRE, kungör mig dina vägar, lär mig dina stigar.

5

Led mig i din sanning, och lär mig, ty du är min frälsnings Gud; dig förbidar jag alltid.

6

Tänk, HERRE, på din barmhärtighet och din nåd, ty de äro av evighet.

7

Tänk icke på min ungdoms synder och på mina överträdelser, utan tänk på mig efter din nåd, för din godhets skull, HERRE.

8

HERREN är god och rättfärdig, därför undervisar han syndare om vägen.

9

Han leder de ödmjuka rätt, han lär de ödmjuka sin väg.

10

Alla HERRENS vägar äro nåd och trofasthet för dem som hålla hans förbund och vittnesbörd.

11

För ditt namns skull, HERRE, förlåt min missgärning, ty den är stor.

12

Finnes det en man som fruktar HERREN, då undervisar han honom om den väg han bör välja.

13

Han själv skall leva i lycka, och hans efterkommande skola besitta landet.

14

HERREN har sin umgängelse med dem som frukta honom, och sitt förbund vill han kungöra för dem.

15

Mina ögon se alltid till HERREN, ty han drager mina fötter ur nätet.

16

Vänd dig till mig och var mig nådig; ty jag är ensam och betryckt.

17

Mitt hjärtas ångest är stor; för mig ut ur mitt trångmål.

18

Se till mitt lidande och min vedermöda, och förlåt mig alla mina synder.

19

Se därtill att mina fiender äro så många och hata mig med orätt.

20

Bevara min själ och rädda mig; låt mig icke komma på skam, ty jag tager min tillflykt till dig.

21

Ostrafflighet och redlighet bevare mig, ty jag förbidar dig.

22

Förlossa Israel, o Gud, ur all dess nöd.

26 Psaltaren


Psaltaren Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Psaltaren

Psaltaren

Index

26 Kapitlet

1

Av David. Skaffa mig rätt, HERRE, ty jag vandrar i ostrafflighet, och jag förtröstar på HERREN utan att vackla.

2

Pröva mig, HERRE, och försök mig; rannsaka mina njurar och mitt hjärta.

3

Ty din nåd är inför mina ögon, och jag vandrar i din sanning.

4

Jag sitter icke hos lögnens män, och med hycklare har jag icke min umgängelse.

5

Jag hatar de ondas församling, och hos de ogudaktiga sitter jag icke.

6

Jag tvår mina händer i oskuld, och kring ditt altare, HERRE, vill jag vandra,

7

för att höja min röst till tacksägelse och förtälja alla dina under.

8

HERRE, jag har din boning kär och den plats där din härlighet bor.

9

Ryck icke min själ bort med syndare, icke mitt liv med de blodgiriga,

10

i vilkas händer är skändlighet, och vilkas högra hand är full av mutor.

11

Jag vandrar ju i ostrafflighet; förlossa mig och var mig nådig.

12

Ja, min fot står på jämn mark; i församlingarna skall jag lova HERREN.

27 Psaltaren


Psaltaren Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Psaltaren

Psaltaren

Index

27 Kapitlet

1

Av David. HERREN är mitt ljus och min frälsning; för vem skulle jag frukta? HERREN är mitt livs värn; för vem skulle jag rädas?

2

När de onda draga emot mig och vilja uppsluka mig, då stappla de själva och falla, mina motståndare och fiender.

3

Om ock en här lägrar sig mot mig, så fruktar ändå icke mitt hjärta; om krig uppstår mot mig, så är jag dock trygg.

4

Ett har jag begärt av HERREN, därefter traktar jag: att jag må få bo i HERRENS hus i alla mina livsdagar, för att skåda HERRENS ljuvlighet och betrakta hans tempel.

5

Ty han döljer mig i sin hydda på olyckans dag, han beskärmar mig i sitt tjäll, han för mig upp på en klippa.

6

Och nu skall mitt huvud resa sig över mina fiender runt omkring mig, och jag vill offra i hans hydda jublets offer, jag vill sjunga till HERRENS ära och lovsäga honom.

7

Hör, o HERRE! Jag höjer min röst och ropar, var mig nådig och svara mig.

8

Mitt hjärta förehåller dig ditt ord: »Söken mitt ansikte.» Ja, ditt ansikte, HERRE, söker jag;

9

fördölj icke ditt ansikte för mig. Driv icke bort din tjänare i vrede, du som har varit min hjälp; förskjut mig icke, övergiv mig icke, du min frälsnings Gud.

10

Nej, om än min fader och min moder övergiva mig, skall HERREN upptaga mig.

11

Visa mig, HERRE, din väg, och led mig på en jämn stig, för mina förföljares skull.

12

Överlämna mig icke åt mina ovänners vilja; ty mot mig uppstå falska vittnen och män som andas våld.

13

Ja, jag tror förvisso att jag skall få se HERRENS goda i de levandes land.

14

Förbida HERREN, var frimodig och oförfärad i ditt hjärta; ja, förbida HERREN.

28 Psaltaren


Psaltaren Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Psaltaren

Psaltaren

Index

28 Kapitlet

1

Av David. Till dig, HERRE, ropar jag; min klippa, var icke stum mot mig. Ja, var icke tyst mot mig, så att jag bliver lik dem som fara ned i graven.

2

Hör mina böners ljud, när jag ropar till dig, när jag upplyfter mina händer mot det allraheligaste i din helgedom.

3

Tag mig icke bort med de ogudaktiga och med ogärningsmännen, som tala vänligt med sin nästa men hava ondska i sina hjärtan.

4

Giv dem efter deras gärningar och efter deras onda väsende, giv dem efter deras händers verk, vedergäll dem vad de hava gjort.

5

Ty de akta icke på HERRENS gärningar, icke på hans händer verk; därför skall han slå dem ned och ej mer bygga upp dem.

6

Lovad vare HERREN, ty han har hört mina böners ljud!

7

HERREN är min starkhet och min sköld; på honom förtröstade mitt hjärta. Och jag vart hulpen, därför fröjdar sig mitt hjärta, och med min sång vill jag tacka honom.

8

HERREN är sitt folks starkhet, och ett frälsningens värn är han för sin smorde.

9

Fräls ditt folk och välsigna din arvedel, och var deras herde och bär dem till evig tid.

29 Psaltaren


Psaltaren Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Psaltaren

Psaltaren

Index

29 Kapitlet

1

En psalm av David. Given åt HERREN, I Guds sönder, given åt HERREN ära och makt;

2

given åt HERREN hans namns ära, tillbedjen HERREN i helig skrud.

3

HERRENS röst går ovan vattnen; Gud, den härlige, dundrar, ja, HERREN, ovan de stora vattnen.

4

HERRENS röst ljuder med makt, HERRENS röst ljuder härligt.

5

HERRENS röst bräcker cedrar, HERREN bräcker Libanons cedrar.

6

Han kommer dem att hoppa likasom kalvar, Libanon och Sirjon såsom unga vildoxar.

7

HERRENS röst sprider ljungeldslågor.

8

HERRENS röst kommer öknen att bäva, HERREN kommer Kades' öken att bäva.

9

HERRENS röst bringar hindarna att föda; skogarnas klädnad rycker den bort. I hans himmelska boning förkunnar allting hans ära.

10

HERREN på sin tron bjöd floden komma, och HERREN tronar såsom konung evinnerligen.

11

HERREN skall giva makt åt sitt folk, HERREN skall välsigna sitt folk med frid.

30 Psaltaren


Psaltaren Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Psaltaren

Psaltaren

Index

30 Kapitlet

1

En psalm, en sång av David, vid templets invigning.

2

Jag vill upphöja dig, HERRE, ty du har dragit mig ur djupet, du har icke låtit mina fiender glädja sig över mig.

3

HERRE, min Gud, jag ropade till dig, och du helade mig.

4

HERRE, du förde min själ upp ur dödsriket, du tog mig levande ut från dem som foro ned i graven.

5

Lovsjungen HERREN, I hans fromme, och prisen hans heliga namn.

6

Ty ett ögonblick varar hans vrede, men hela livet hans nåd; om aftonen gästar gråt, men om morgonen kommer jubel.

7

Jag sade, när det gick mig väl: »Jag skall aldrig vackla.»

8

HERRE, i din nåd hade du gjort mitt berg starkt; men du fördolde ditt ansikte, då förskräcktes jag.

9

Till dig, HERRE, ropade jag, och till Herren bad jag:

10

»Vad vinning har du av mitt blod, eller därav att jag far ned i graven? Kan stoftet tacka dig, kan det förkunna din trofasthet?

11

Hör, o HERRE, och var mig nådig; HERRE, var min hjälpare.»

12

Då förvandlade du min klagan i fröjdesprång; du klädde av mig sorgens dräkt och omgjordade mig med glädje.

13

Därför skall min ära lovsjunga dig, utan att tystna; HERRE, min Gud, jag vill tacka dig evinnerligen.

31 Psaltaren


Psaltaren Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Psaltaren

Psaltaren

Index

31 Kapitlet

1

För sångmästaren; en psalm av David.

2

Till dig, HERRE, tager jag min tillflykt; låt mig aldrig komma på skam, befria mig genom din rättfärdighet.

3

Böj ditt öra till mig, rädda mig snarligen; var mig en fast klippa, en bort till min frälsning.

4

Ty du är mitt bergfäste och min bort, och du skall, för ditt namns skull, leda och föra mig.

5

Du skall draga mig ur det nät som de lade ut för mig; ty du är mitt värn.

6

I din hand befaller jag min ande; du förlossar mig, HERRE, du trofaste Gud.

7

Jag hatar dem som hålla sig till fåfängliga avgudar, men jag förtröstar på HERREN.

8

Jag vill fröjda mig och vara glad över din nåd, att du ser till mitt lidande, att du låter dig vårda om min själ i nöden

9

och icke överlämnar mig i fiendens hand, utan ställer mina fötter på rymlig plats.

10

Var mig nådig, HERRE, ty jag är i nöd; av sorg är mitt öga förmörkat, ja, min själ såväl som min kropp.

11

Ty mitt liv har försvunnit i bedrövelse och mina år i suckan; min kraft är bruten genom min missgärning, och benen i min kropp äro maktlösa.

12

För alla mina ovänners skull har jag blivit till smälek, ja, till stor smälek för mina grannar och till skräck för mina förtrogna; de som se mig på gatan fly undan för mig.

13

Jag är bortglömd ur hjärtat, såsom vore jag död; jag har blivit såsom ett sönderslaget kärl.

14

Ty jag hör mig förtalas av många; skräck från alla sidor! De rådslå med varandra mot mig och stämpla för att taga mitt liv.

15

Men jag förtröstar på dig, HERRE; jag säger: »Du är min Gud.»

16

Min tid står i dina händer; rädda mig från mina fienders hand och mina förföljare.

17

Låt ditt ansikte lysa över din tjänare; fräls mig genom din nåd.

18

HERRE, låt mig icke komma på skam, ty jag åkallar dig; låt de ogudaktiga komma på skam och varda tystade i dödsriket.

19

Må lögnaktiga läppar förstummas, de som tala vad fräckt är mot den rättfärdige, med högmod och förakt.

20

Huru stor är icke din godhet, den du förvarar åt dem som frukta dig, och den du bevisar inför människors barn mot dem som taga sin tillflykt till dig!

21

Du beskärmar dem i ditt ansiktes beskärm mot människors sammangaddning; du döljer dem i din hydda mot tungors angrepp.

22

Lovad vare HERREN, ty han har bevisat mig sin underbara nåd genom att beskära mig en fast stad!

23

Ty väl sade jag i min ångest: »Jag är bortdriven från dina ögon.» Likväl hörde du mina böners ljud, när jag ropade till dig.

24

Älsken HERREN, alla I hans fromme. HERREN bevarar de trogna, men han vedergäller i fullt mått den som över högmod.

25

Varen frimodiga och oförfärade i edra hjärtan, alla I som sätten edert hopp till HERREN.

32 Psaltaren


Psaltaren Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Psaltaren

Psaltaren

Index

32 Kapitlet

1

Av David; en sång. Säll är den vilkens överträdelse är förlåten, vilkens synd är överskyld.

2

Säll är den människa som HERREN icke tillräknar missgärning, och i vilkens ande icke är något svek.

3

Så länge jag teg, försmäktade mina ben vid min ständiga klagan.

4

Ty dag och natt var din hand tung över mig; min livssaft förtorkades såsom av sommarhetta. Sela.

5

Då uppenbarade jag min synd för dig och överskylde icke min missgärning. Jag sade: »Jag vill bekänna för HERREN mina överträdelser»; då förlät du mig min synds missgärning. Sela.

6

Därför skola alla fromma bedja till dig på den tid då du är att finna; sannerligen, om ock stora vattenfloder komma, skola de icke nå till dem.

7

Du är mitt beskärm, för nöd bevarar du mig; med räddningens jubel omgiver du mig. Sela.

8

Jag vill lära dig och undervisa dig om den väg du skall vandra; jag vill giva dig råd och låta mitt öga vaka över dig.

9

Varen icke såsom hästar och mulåsnor utan förstånd, på vilka man lägger töm och betsel för att tämja dem, eljest får man dem ej fram.

10

Den ogudaktige har många plågor; men den som förtröstar på HERREN, honom omgiver han med nåd.

11

Varen glada i HERREN och fröjden eder, I rättfärdige, och jublen, alla I rättsinnige.

33 Psaltaren


Psaltaren Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Psaltaren

Psaltaren

Index

33 Kapitlet

1

Jublen i HERREN, I rättfärdige; lovsång höves de redliga.

2

Tacken HERREN på harpa, lovsjungen honom till tiosträngad psaltare.

3

Sjungen honom en ny sång, spelen skönt med jubelklang.

4

Ty HERRENS ord är rätt, och allt vad han gör är gjort i trofasthet.

5

Han älskar rättfärdighet och rätt; jorden är full av HERRENS nåd.

6

Himmelen är gjord genom HERRENS ord och all dess här genom hans muns anda.

7

Han samlar havets vatten såsom i en hög; han lägger djupen i deras förvaringsrum.

8

Hela jorden frukte HERREN; för honom bäve alla som bo på jordens krets.

9

Ty han sade, och det vart; han bjöd, och det stod där.

10

HERREN gjorde hedningarnas råd om intet, han lät folkens tankar komma på skam.

11

Men HERRENS råd består evinnerligen, hans hjärtas tankar från släkte till släkte.

12

Saligt är det folk vars Gud HERREN är, det folk som han har utvalt till arvedel åt sig.

13

Ja, från himmelen skådade HERREN ned, han såg alla människors barn.

14

Från sin boning blickade han ned till alla dem som bo på jorden,

15

han som har danat allas deras hjärtan, han som aktar på alla deras verk.

16

En konung segrar icke genom sin stora styrka, en hjälte räddas icke genom sin stora kraft.

17

Förgäves väntar man sig seger genom hästar, med all sin styrka rädda de icke.

18

Se, HERRENS öga är vänt till dem som frukta honom, till dem som hoppas på hans nåd;

19

han vill rädda deras själ från döden och behålla dem vid liv i hungerns tid.

20

Vår själ väntar efter HERREN; han är vår hjälp och sköld.

21

Ty i honom gläder sig vårt hjärta, vi förtrösta på hans heliga namn.

22

Din nåd, HERRE, vare över oss, såsom vi hoppas på dig.

34 Psaltaren


Psaltaren Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Psaltaren

Psaltaren

Index

34 Kapitlet

1

Av David, här han ställde sig vansinnig inför Abimelek, och denne drev honom ifrån sig, och han gick sin väg.

2

Jag vill lova HERREN alltid; hans pris skall ständigt vara i min mun.

3

Min själ skall berömma sig av HERREN; de ödmjuka skola höra det och glädja sig.

4

Loven med mig HERREN, låtom oss med varandra upphöja hans namn.

5

Jag sökte HERREN, och han svarade mig, och ur all min förskräckelse räddade han mig.

6

De som skåda upp till honom stråla av fröjd, och deras ansikten behöva icke rodna av blygsel.

7

Här är en betryckt som ropade, och HERREN hörde honom och frälste honom ur all hans nöd.

8

HERRENS ängel slår sitt läger omkring dem som frukta honom, och han befriar dem.

9

Smaken och sen att HERREN är god; säll är den som tager sin tillflykt till honom.

10

Frukten HERREN, I hans helige; ty de som frukta honom lida ingen brist.

11

Unga lejon lida nöd och hungra, men de som söka HERREN hava icke brist på något gott.

12

Kommen, barn, hören mig; jag skall lära eder HERRENS fruktan.

13

Är du en man som älskar livet och önskar att se goda dagar?

14

Avhåll då din tunga från det som är ont och dina läppar från att tala svek.

15

Vänd dig bort ifrån det som är ont, och gör vad gott är, sök friden och trakta därefter.

16

HERRENS ögon äro vända till de rättfärdiga och hans öron till deras rop.

17

Men HERRENS ansikte är emot dem som göra det onda, han vill utrota deras åminnelse från jorden.

18

När de rättfärdiga ropa, då hör HERREN och räddar dem ur all deras nöd.

19

HERREN är nära dem som hava ett förkrossat hjärta och frälsar dem som hava en bedrövad ande.

20

Den rättfärdige måste lida mycket, men HERREN räddar honom ur allt.

21

Han bevarar alla hans ben; icke ett enda av dem skall sönderslås.

22

Den ogudaktige skall dödas av olyckan, och de som hata den rättfärdige skola stå med skuld.

23

Men sina tjänares själar förlossar HERREN, och ingen skall stå med skuld, som tager sin tillflykt till honom.

35 Psaltaren


Psaltaren Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Psaltaren

Psaltaren

Index

35 Kapitlet

1

Av David. Gå till rätta, HERRE, med dem som gå till rätta med mig; strid mot dem som strida mot mig.

2

Fatta sköld och skärm, och stå upp till min hjälp;

3

drag fram spjutet, och spärra vägen för mina förföljare. Säg till min själ: »Jag är din frälsning.»

4

Må de komma på skam och blygas, som stå efter mitt liv; må de vika tillbaka och varda utskämda, som hava ont i sinnet mot mig.

5

Må de bliva såsom agnar för vinden, och HERRENS ängel drive dem bort.

6

Deras väg blive mörk och slipprig, och HERRENS ängel drive dem bort.

7

Ty utan sak hava de försåtligen tillrett sin nätgrop för mig, utan sak hava de grävt en grav för mitt liv.

8

Fördärv komme över den mannen oförtänkt, det nät han har utlagt må fånga honom; ja, till sitt fördärv falle han själv däri.

9

Men min själ skall fröjda sig i HERREN och vara glad över hans frälsning.

10

Alla ben i min kropp skola säga: »HERRE, vem är dig lik, du som räddar den betryckte från den som är honom för stark, den betryckte och fattige ifrån den som plundrar honom?»

11

Orättfärdiga vittnen träda fram; de utfråga mig om det jag icke vet.

12

De löna mig med ont för gott; övergiven är min själ.

13

Jag åter bar sorgdräkt, när de voro sjuka, jag späkte min själ med fasta, jag bad med nedsänkt huvud;

14

såsom gällde det min vän, min broder, så skickade jag mig; lik den som sörjer sin moder gick jag sorgklädd och lutande.

15

Men de glädja sig över mitt fall och rota sig samman; ja, eländiga människor, som jag icke känner, rota sig samman mot mig, de smäda mig utan uppehåll.

16

Dessa gudlösa, som driva gyckel för en kaka bröd, bita ihop tänderna mot mig.

17

Herre, huru länge skall du se härpå? Ryck min själ undan det fördärv de bereda, och mitt liv undan lejonen.

18

Då skall jag tacka dig i den stora församlingen, och bland mycket folk skall jag lova dig.

19

Låt icke dem få glädja sig över mig, som utan skäl äro mina fiender; låt icke dem som utan sak hata mig få blinka med ögonen.

20

Ty det är icke frid som de tala; nej, svekets ord tänka de ut mot de stilla i landet.

21

De spärra upp munnen mot mig; de säga: »Rätt så, rätt så, nu se vi det med egna ögon!»

22

Du, HERRE, ser det; tig icke. Herre, var icke långt ifrån mig.

23

Vakna och stå upp för att skaffa mig rätt, för att utföra min sak, du min Gud och Herre.

24

Skaffa mig rätt efter din rättfärdighet, HERRE, min Gud, och låt dem icke få glädja sig över mig.

25

Låt dem icke säga i sina hjärtan: »Rätt så, det gick såsom vi ville!» Låt dem icke säga: »Vi hava fördärvat honom.»

26

Må alla komma på skam och blygas, som glädja sig över min ofärd. Med skam och blygd må de varda klädda, som förhäva sig över mig.

27

Men må de jubla och glädja sig, som unna mig min rätt, och må de alltid kunna säga: »Lovad vare HERREN, han som unnar sin tjänare gott!»

28

Då skall min tunga förkunna din rättfärdighet och hela dagen ditt lov.

36 Psaltaren


Psaltaren Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Psaltaren

Psaltaren

Index

36 Kapitlet

1

För sångmästaren; av HERRENS tjänare David.

2

I mitt hjärta betänker jag vad synden säger till den ogudaktige, till den för vilkens ögon Guds fruktan ej finnes.

3

Den intalar ju honom vad som är behagligt i hans ögon: att man icke skall finna hans missgärning och hata den.

4

Hans muns ord äro fördärv och svek; han vill icke göra vad förståndigt och gott är.

5

Fördärv tänker han ut på sitt läger, han träder på den väg som icke är god; han skyr icke för något ont.

6

HERRE, upp i himmelen räcker din nåd, och din trofasthet allt upp till skyarna.

7

Din rättfärdighet är såsom väldiga berg, dina rätter såsom det stora havsdjupet; både människor och djur hjälper du, HERRE.

8

Huru dyrbar är icke din nåd, o Gud! Människors barn hava sin tillflykt under dina vingars skugga.

9

De varda mättade av ditt hus' rika håvor, och av din ljuvlighets ström giver du dem att dricka.

10

Ty hos dig är livets källa, i ditt ljus se vi ljus.

11

Låt din nåd förbliva över dem som känna dig och din rättfärdighet över de rättsinniga.

12

Låt icke de högmodigas fot komma över mig eller de ogudaktigas hand driva mig bort.

13

Ja, där ligga ogärningsmännen fallna; de äro nedstötta och kunna icke mer resa sig.

37 Psaltaren


Psaltaren Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Psaltaren

Psaltaren

Index

37 Kapitlet

1

Av David. Harmas icke över de onda, avundas icke dem som göra orätt.

2

Ty såsom gräs varda de snart avhuggna, och såsom gröna örter vissna de.

3

Förtrösta på HERREN, och gör vad gott är, förbliv i landet och beflita dig om redbarhet,

4

och hav din lust i HERREN: då skall han giva dig vad ditt hjärta begär.

5

Befall din väg åt HERREN och förtrösta på honom; han skall göra det.

6

Han skall låta din rättfärdighet gå fram såsom ljuset och din rätt såsom middagens sken.

7

Var stilla för HERREN och förbida honom, harmas icke över den vilkens väg är lyckosam, över den man som umgås med ränker.

8

Avhåll dig från vrede och låt förbittringen fara; harmas icke; därmed gör du blott illa.

9

Ty de onda skola varda utrotade, men de som vänta efter HERREN, de skola besitta landet.

10

Ännu en liten tid, så är den ogudaktige icke mer; och när du ser efter hans plats, då är han borta.

11

Men de ödmjuka skola besitta landet och hugnas av stor frid.

12

Den ogudaktige stämplar mot den rättfärdige och biter sina tänder samman mot honom;

13

men Herren ler åt honom, ty han ser att hans dag kommer.

14

De ogudaktiga draga ut svärdet och spänna sin båge, för att fälla den som är betryckt och fattig, för att slakta dem som vandra i redlighet.

15

Men deras svärd skall gå in i deras eget hjärta, och deras bågar skola brista sönder.

16

Det lilla som en rättfärdig har är bättre än många ogudaktigas stora håvor.

17

Ty de ogudaktigas armar skola sönderbrytas; men HERREN uppehåller de rättfärdiga.

18

HERREN känner de frommas dagar, och deras arvedel skall bestå evinnerligen.

19

De skola icke komma på skam i den onda tiden, och i hungerns dagar skola de varda mättade.

20

Ty de ogudaktiga skola förgås; HERRENS fiender äro såsom ängarnas prakt: de försvinna såsom rök, ja, de försvinna.

21

Den ogudaktige lånar och kan icke betala, men den rättfärdige är barmhärtig och givmild.

22

Ty HERRENS välsignade skola besitta landet, men de som han förbannar skola varda utrotade.

23

Genom HERREN bliva en mans steg fasta, när han har behag till hans väg.

24

Om han faller, störtar han dock icke till marken, ty HERREN håller honom vid handen.

25

Jag har varit ung och är nu gammal, men jag har icke sett den rättfärdige övergiven eller hans barn gå efter bröd.

26

Han är alltid barmhärtig och villig att låna och hans barn äro till välsignelse.

27

Vänd dig bort ifrån det som är ont, och gör vad gott är, så skall du få bo kvar evinnerligen.

28

Ty HERREN älskar vad rätt är och övergiver icke sina fromma, evinnerligen bliva de bevarade; men de ogudaktigas avkomma varder utrotad.

29

De rättfärdiga skola besitta landet och bo däri evinnerligen.

30

Den rättfärdiges mun talar visdom, och hans tunga säger vad rätt är.

31

Hans Guds lag är i hans hjärta; hans steg vackla icke.

32

Den ogudaktige vaktar på den rättfärdige och står efter att döda honom,

33

men HERREN överlämnar honom icke i hans hand och fördömer honom icke, när han dömes.

34

Förbida HERREN, och håll dig på hans väg, så skall han upphöja dig till att besitta landet; du skall se med lust huru de ogudaktiga varda utrotade.

35

Jag såg en ogudaktig som trotsade på sin makt; han utbredde sig såsom ett grönskande träd, väl rotat.

36

Men när man sedan gick där fram, se, då var han borta; jag sökte efter honom, men han fanns icke mer.

37

Giv akt på den ostrafflige, och se på den redlige, huru fridens man har en framtid.

38

Men överträdarna skola allasammans förgås, de ogudaktigas framtid varder avskuren.

39

Till de rättfärdiga kommer frälsning ifrån HERREN; han är deras värn i nödens tid.

40

HERREN hjälper dem och befriar dem; han befriar dem från de ogudaktiga och frälsar dem, ty de taga sin tillflykt till honom.

38 Psaltaren


Psaltaren Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Psaltaren

Psaltaren

Index

38 Kapitlet

1

En psalm av David; till åminnelse.

2

HERRE, straffa mig icke i din förtörnelse, och tukta mig icke i din vrede.

3

Ty dina pilar hava träffat mig, och din hand drabbar mig.

4

Det finnes intet helt på min kropp för din vredes skull, intet helbrägda i mina ben för min synds skull.

5

Ty mina missgärningar gå mig över huvudet; såsom en svår börda äro de mig för tunga.

6

Mina sår stinka och flyta för min dårskaps skull.

7

Jag går krokig och mycket lutande; hela dagen går jag sörjande.

8

Ty mina länder äro fulla av brand, och intet helt finnes på min kropp.

9

Jag är vanmäktig och illa sönderslagen; jag klagar för mitt hjärtas jämmers skull.

10

Herre, du känner all min trängtan, och min suckan är dig icke fördold.

11

Mitt hjärta slår häftigt, min kraft har övergivit mig; mina ögons ljus, också det är borta.

12

Mina vänner och fränder hålla sig fjärran ifrån min plåga, och mina närmaste hava ställt sig långt ifrån.

13

Snaror lägga de ut, som stå efter mitt liv, och de som söka min ofärd tala vad fördärvligt är; på svek tänka de hela dagen.

14

Men jag är lik en döv, som intet hör, och lik en stum, som icke upplåter sin mun;

15

ja, jag är lik en man som intet hör, och som icke har något gensvar i sin mun.

16

Se, på dig, HERRE, hoppas jag; du skall svara, Herre, min Gud.

17

Ty jag fruktar att de annars få glädja sig över mig, att de skola förhäva sig över mig, när min fot vacklar.

18

Ty jag är nära att falla, och min plåga är alltid inför mig;

19

ja, jag måste bekänna min missgärning, och jag sörjer över min synd.

20

Men mina fiender få leva och äro mäktiga, och många äro de som hata mig utan sak,

21

de som löna gott med ont, och som stå mig emot, därför att jag far efter det goda.

22

Övergiv mig icke, HERRE; min Gud, var icke långt ifrån mig.

23

Skynda till min hjälp, Herre, du min frälsning.

39 Psaltaren


Psaltaren Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Psaltaren

Psaltaren

Index

39 Kapitlet

1

För sångmästaren, till Jedutun; en psalm av David.

2

Jag sade: »Jag vill akta på vad jag gör, så att jag icke syndar med min tunga; jag vill akta på att tygla min mun, så länge den ogudaktige är för mina ögon.»

3

Jag blev stum och tyst, jag teg i min sorg; man jag upprördes av smärta.

4

Mitt hjärta blev brinnande i mitt bröst: när jag begrundade, upptändes en eld i mig; jag talade med min tunga.

5

HERRE, lär mig betänka att jag måste få en ände, och vad som är mina dagars mått, så att jag förstår huru förgänglig jag är.

6

Se, såsom en handsbredd har du gjort mina dagars mått, och min livslängd är såsom intet inför dig; fåfänglighet allenast äro alla människor, huru säkra de än stå. Sela.

7

Såsom en drömbild allenast gå de fram, fåfänglighet allenast är deras ävlan; de samla tillhopa och veta icke vem som skall få det.

8

Och nu, vad förbidar jag, Herre? Till dig står mitt hopp.

9

Befria mig från alla mina överträdelser, låt mig icke bliva till smälek för dåren.

10

Jag tiger och upplåter icke min mun; ty det är du som har gjort det.

11

Vänd av ifrån mig din plåga; för din hands aga försmäktar jag.

12

Om du tuktar någon med näpst för missgärning, så är det ute med hans härlighet, såsom när mal krossas. Fåfänglighet allenast äro alla människor. Sela.

13

Hör min bön, o HERRE, och lyssna till mitt rop, tig icke vid mina tårar; ty jag är en främling i ditt hägn, en gäst såsom alla mina fäder.

14

Vänd ifrån mig din blick, så att jag får vederkvickas, innan jag går hädan och icke mer är till.

40 Psaltaren


Psaltaren Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Psaltaren

Psaltaren

Index

40 Kapitlet

1

För sångmästaren; av David; en psalm.

2

Stadigt förbidade jag HERREN, och han böjde sig till mig och hörde mitt rop.

3

Han drog mig upp ur fördärvets grop, ur den djupa dyn; han ställde mina fötter på en klippa, han gjorde mina steg fasta;

4

han lade i min mun en ny sång, en lovsång till vår Gud. Det skola många se och varda häpna, och skola förtrösta på HERREN.

5

Säll är den man som sätter sin förtröstan till HERREN; och icke vänder sig till dem som äro stolta och vika av i lögn.

6

Stora äro de under du har gjort, HERRE, min Gud, och de tankar du har tänkt för oss; dig är intet likt. Jag ville förkunna dem och tala om dem, men de stå icke till att räkna.

7

Till slaktoffer och spisoffer har du icke behag -- öppna öron har du givit mig -- brännoffer och syndoffer begär du icke.

8

Därför säger jag: »Se, jag kommer; i bokrullen är skrivet vad jag skall göra.

9

Att göra din vilja, min Gud, är min lust, och din lag är i mitt hjärta.»

10

Jag bådar glädje, jag förkunnar din rättfärdighet i den stora församlingen; se, jag tillsluter icke mina läppar; du, HERRE, vet det.

11

Din rättfärdighet fördöljer jag icke i mitt hjärta, om din trohet och din frälsning talar jag; jag förtiger icke din nåd och din trofasthet för den stora församlingen.

12

Du, HERRE, skall icke tillsluta din barmhärtighet för mig; din nåd och din trofasthet må alltid bevara mig.

13

Ty lidanden omvärva mig, flera än jag kan räkna; mina missgärningar hava tagit mig fatt, så att jag icke kan se; de äro flera än håren på mitt huvud, och mitt mod har övergivit mig.

14

Värdes, o HERRE, rädda mig; HERRE, skynda till min hjälp.

15

Må alla de komma på skam och varda utskämda, som stå efter mitt liv för att förgöra det; må de vika tillbaka och blygas, som önska min ofärd.

16

Må de häpna i sin skam, som säga till mig: »Rätt så, rätt så!»

17

Men alla de som söka dig må fröjdas och vara glada i dig; de som åstunda din frälsning säge alltid: »Lovad vare HERREN!»

18

Är jag ock betryckt och fattig, Herren sörjer dock för mig. Min hjälp och min befriare är du; min Gud, dröj icke.

41 Psaltaren


Psaltaren Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Psaltaren

Psaltaren

Index

41 Kapitlet

1

För sångmästaren; en psalm av David.

2

Säll är den som låter sig vårda om den arme; honom skall HERREN hjälpa på olyckans dag.

3

HERREN skall bevara honom och behålla honom vid liv, han skall prisas säll i landet. Icke skall du överlämna honom åt hans fienders vilja!

4

HERREN skall på sjukbädden stå honom bi; vid hans krankhet förvandlar du alldeles hans läger.

5

Så säger jag då: HERRE; var du mig nådig; hela du min själ, ty jag har syndat mot dig.

6

Mina fiender tala vad ont är mot mig: »När skall han dö och hans namn förgås?»

7

Kommer någon och besöker mig, så talar han falskhet; hans hjärta samlar åt honom vad ondskefullt är; sedan går han ut och talar därom.

8

De som hata mig tassla alla med varandra mot mig; de tänka ut mot mig det som är mig till skada.

9

»Ohjälplig ofärd har drabbat honom, han som ligger där skall icke mer stå upp.»

10

Ja, också min vän, som jag litade på, han som åt mitt bröd, lyfter nu mot mig sin häl.

11

Men du, HERRE, var mig nådig och upprätta mig, så vill jag vedergälla dem.

12

Att du har behag till mig, det vet jag därav att min fiende icke får jubla över mig.

13

Ty mig uppehåller du, för min ostrafflighets skull, och låter mig stå inför ditt ansikte evinnerligen. ----

14

Lovad vare HERREN, Israels Gud, från evighet till evighet! Amen, Amen.

42 Psaltaren


Psaltaren Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Psaltaren

Psaltaren

Index

42 Kapitlet

1

För sångmästaren; en sång av Koras söner.

2

Såsom hjorten trängtar till vattenbäckar, så trängtar min själ efter dig, o Gud.

3

Min själ törstar efter Gud, efter den levande Guden. När skall jag få träda fram inför Guds ansikte?

4

Mina tårar äro min spis både dag och natt, ty ständigt säger man till mig: »Var är nu din Gud?»

5

Men jag vill utgjuta inom mig min själ och hava i minne huru jag gick med hopen upp till Guds hus, under fröjderop och tacksägelse, i högtidsskaran.

6

Varför är du så bedrövad, min själ, och så orolig i mig? Hoppas på Gud; ty jag skall åter få tacka honom för frälsning genom honom.

7

Min Gud, bedrövad är min själ i mig; därför tänker jag på dig i Jordans land och på Hermons höjder, på Misars berg.

8

Djup ropar till djup, vid dånet av dina vattenfall; alla dina svallande böljor gå fram över mig.

9

Om dagen må HERREN beskära sin nåd, och om natten vill jag sjunga till hans ära och bedja till mitt livs Gud.

10

Jag vill säga till Gud, min klippa: »Varför har du förgätit mig, varför måste jag gå sörjande, trängd av fiender?»

11

Det är såsom krossade man benen i min kropp, när mina ovänner smäda mig, när de beständigt säga till mig: »Var är nu din Gud?»

12

Varför är du så bedrövad, min själ, och varför så orolig i mig? Hoppas på Gud; ty jag skall åter få tacka honom, min frälsning och min Gud.

43 Psaltaren


Psaltaren Kapitlet 43 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Psaltaren

Psaltaren

Index

43 Kapitlet

1

Skaffa mig rätt, o Gud, och utför min sak mot ett folk utan fromhet; rädda mig ifrån falska och orättfärdiga människor.

2

Ty du är den Gud som är mitt värn; varför har du förkastat mig? Varför måste jag gå sörjande, trängd av fiender?

3

Sänd ditt ljus och din sanning; må de leda mig, må de föra mig till ditt heliga berg och till dina boningar,

4

så att jag får gå in till Guds altare, till Gud, som är min glädje och fröjd, och tacka dig på harpa, Gud, min Gud.

5

Varför är du så bedrövad, min själ, och varför så orolig i mig? Hoppas på Gud; ty jag skall åter få tacka honom, min frälsning och min Gud.

44 Psaltaren


Psaltaren Kapitlet 44 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

43 Psaltaren

Psaltaren

Index

44 Kapitlet

1

För sångmästaren; av Koras söner; en sång.

2

Gud, med våra öron hava vi hört, våra fäder hava förtäljt därom för oss: om den gärning du gjorde i deras dagar, i forntidens dagar.

3

Det var du som med din hand utrotade hedningarna, men planterade dem; du fördärvade andra folk, men dem lät du utbreda sig.

4

Ty icke med sitt svärd intogo de landet, och deras egen arm gav dem icke seger, utan din högra hand och din arm och ditt ansiktes ljus, ty du hade behag till dem.

5

Du, densamme, är min konung, o Gud; så tillsäg nu Jakob seger.

6

Med din hjälp kunna vi stöta ned våra ovänner och i ditt namn förtrampa våra motståndare.

7

Ty icke på min båge förlitar jag mig, och mitt svärd kan icke giva mig seger;

8

nej, du giver oss seger över våra ovänner, och dem som hata oss låter du komma på skam.

9

Gud lova vi alltid, och ditt namn prisa vi evinnerligen. Sela.

10

Och dock har du nu förkastat oss och låtit oss varda till blygd, och du drager icke ut med våra härar.

11

Du låter oss vika tillbaka för ovånnen, och de som hata oss taga sig byte.

12

Du låter oss bliva uppätna såsom får, och bland hedningarna han du förstrött oss.

13

Du säljer ditt folk för ett ringa pris, stor är icke den vinst du har gjort därpå.

14

Du låter oss bliva till smälek för våra grannar, till spott och hån för dem som bo omkring oss.

15

Du gör oss till ett ordspråk bland hedningarna, du låter folken skaka huvudet åt oss.

16

Hela dagen är min smälek inför mig, och blygsel höljer mitt ansikte,

17

när jag hör smädarens och lastarens tal, när jag ser fienden och den hämndgirige.

18

Allt detta har kommit över oss, och vi hava dock icke förgätit dig, ej heller svikit ditt förbund.

19

Våra hjärtan avföllo icke, och våra steg veko ej av ifrån din väg,

20

så att du därför har krossat oss i schakalers land och övertäckt oss med dödsskugga.

21

Om vi hade förgätit vår Guds namn och uträckt våra händer till en främmande gud,

22

månne icke Gud skulle hava utrannsakat det, han som känner hjärtats lönnligheter?

23

Nej, för din skull varda vi dödade hela dagen och bliva aktade såsom slaktfår.

24

Vakna upp; varför sover du, Herre? Vakna, förkasta oss icke för alltid.

25

Varför döljer du ditt ansikte och förgäter vårt lidande och trångmål?

26

Se, vår själ är nedböjd i stoftet, vår kropp ligger nedtryckt till jorden.

27

Stå upp till vår hjälp, och förlossa oss för din nåds skull.

45 Psaltaren


Psaltaren Kapitlet 45 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

44 Psaltaren

Psaltaren

Index

45 Kapitlet

1

För sångmästaren, efter »Liljor»; av Koras söner; en sång, ett kväde om kärlek.

2

Mitt hjärta flödar över av sköna ord; jag säger: min dikt gäller en konung; en snabb skrivares penna är min tunga.

3

Du är den skönaste bland människors barn, ljuvlighet är utgjuten över dina läppar; så se vi att Gud har välsignat dig evinnerligen.

4

Omgjorda din länd med ditt svärd, du hjälte, i ditt majestät och din härlighet.

5

Och drag så åstad, lyckosam i din härlighet, till försvar för sanning, för ödmjukhet och rättfärdighet, så skall din högra hand lära dig underbara gärningar.

6

Skarpa äro dina pilar; folk skola falla för dig; konungens fiender skola träffas i hjärtat.

7

Gud, din tron förbliver alltid och evinnerligen; ditt rikes spira är rättvisans spira.

8

Du älskar rättfärdighet och hatar orättfärdighet; därför har Gud, din Gud, smort dig med glädjens olja mer än dina medbröder.

9

Av myrra, aloe och kassia dofta alla dina kläder; från elfenbenspalatser gläder dig strängaspel.

10

Konungadöttrar har du såsom tärnor i ditt hov, en drottning står vid din högra sida, i guld från Ofir.

11

Hör, dotter, och giv akt, och böj ditt öra härtill: Förgät nu ditt folk och din faders hus,

12

och må konungen få hava sin lust i din skönhet; ty han är din herre, och för honom skall du falla ned.

13

Se, dottern Tyrus, ja, de rikaste folk söka nu att vinna din ynnest med skänker.

14

Idel härlighet är hon, konungadottern i gemaket: av guldvirkat tyg består hennes dräkt,

15

i brokigt vävda kläder föres hon till konungen; jungfrur, hennes väninnor, följa henne åt; de ledas in till dig.

16

Under glädje och fröjd föras de fram, de tåga in i konungens palats.

17

I dina fäders ställe skola dina söner träda; dem skall du sätta till furstar överallt i landet.

18

Ditt namn vill jag göra prisat bland alla kommande släkten; så skola ock folken lova dig, alltid och evinnerligen.

46 Psaltaren


Psaltaren Kapitlet 46 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

45 Psaltaren

Psaltaren

Index

46 Kapitlet

1

För sångmästaren; av Koras söner; till Alamót; en sång.

2

Gud är vår tillflykt och vår starkhet, en hjälp i nöden, väl beprövad.

3

Därför skulle vi icke frukta, om än jorden omvälvdes och bergen vacklade ned i havsdjupet;

4

om än dess vågor brusade och svallade, så att bergen bävade vid dess uppror. Sela.

5

En ström går fram, vars flöden giva glädje åt Guds stad, åt den Högstes heliga boning.

6

Gud bor därinne, den vacklar icke; Gud hjälper den, när morgonen gryr.

7

Hedningarna larma, riken vackla; han låter höra sin röst, då försmälter jorden.

8

HERREN Sebaot är med oss, Jakobs Gud är vår borg. Sela.

9

Kommen och skåden HERRENS verk: gärningar som väcka häpnad gör han på jorden.

10

Han stillar strider intill jordens ända, bågen bryter han sönder och bräcker spjutet, i eld bränner han upp stridsvagnarna.

11

»Bliven stilla och besinnen att jag är Gud; hög varder jag bland hedningarna, hög på jorden.»

12

HERREN Sebaot är men oss, Jakobs Gud är vår borg. Sela.

47 Psaltaren


Psaltaren Kapitlet 47 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

46 Psaltaren

Psaltaren

Index

47 Kapitlet

1

För sångmästaren; av Koras söner; en psalm.

2

Klappen i händerna, alla folk, höjen jubel till Gud med fröjderop.

3

Ty HERREN är den Högste, fruktansvärd är han, en stor konung över hela jorden.

4

Han tvingar folk under oss och folkslag under våra fötter.

5

Han utväljer åt oss vår arvedel, Jakobs, hans älskades, stolthet. Sela.

6

Gud har farit upp under jubel, HERREN, under basuners ljud.

7

Lovsjungen Gud, lovsjungen; lovsjungen vår konung, lovsjungen.

8

Ty Gud är konung över hela jorden; lovsjungen honom med en sång.

9

Gud är nu konung över hedningarna, Gud har satt sig på sin heliga tron.

10

Folkens ypperste hava församlat sig till att bliva ett Abrahams Guds folk. Ty Gud tillhöra de som äro jordens sköldar; högt är han upphöjd.

48 Psaltaren


Psaltaren Kapitlet 48 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

47 Psaltaren

Psaltaren

Index

48 Kapitlet

1

En sång, en psalm av Koras söner.

2

Stor är HERREN och högt lovad, i vår Guds stad, på sitt heliga berg.

3

Skönt höjer det sig, hela jordens fröjd, berget Sion längst uppe i norr, den store konungens stad.

4

Gud har i dess palatser gjort sig känd såsom ett värn.

5

Ty se, konungarna församlade sig, tillhopa drogo de fram.

6

De sågo det, då häpnade de; de förskräcktes, de flydde.

7

Bävan grep dem där, ångest lik en barnaföderskas.

8

Så krossar du Tarsis-skepp med östanvinden.

9

Såsom vi hade hört, så fingo vi se det, i HERREN Sebaots stad, i vår Guds stad; Gud håller den vid makt till evig tid. Sela.

10

Vi tänka, o Gud, på din nåd, när vi stå i ditt tempel.

11

Såsom ditt namn, o Gud, så når ock ditt lov intill jordens ändar; din högra hand är full av rättfärdighet.

12

Sions berg glädje sig, Juda döttrar fröjde sig, för dina domars skull.

13

Gån omkring Sion och vandren runt därom, räknen dess torn;

14

given akt på dess murar, skriden genom dess palatser, så att I kunnen förtälja därom för ett kommande släkte.

15

Ty sådan är Gud, vår Gud, alltid och evinnerligen; intill döden skall han ledsaga oss.

49 Psaltaren


Psaltaren Kapitlet 49 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

48 Psaltaren

Psaltaren

Index

49 Kapitlet

1

För sångmästaren; av Koras söner; en psalm.

2

Hören detta, alla folk, lyssnen härtill, I alla som leven i världen,

3

både låga och höga, rika såväl som fattiga.

4

Hin mun skall tala visdom, och mitt hjärtas tanke skall vara förstånd.

5

Jag vill böja mitt öra till lärorikt tal, jag vill yppa vid harpan min förborgade kunskap.

6

Varför skulle jag frukta i olyckans dagar, när mina förföljares ondska omgiver mig?

7

De förlita sig på sina ägodelar och berömma sig av sin stora rikedom.

8

Men sin broder kan ingen förlossa eller giva Gud lösepenning för honom.

9

För dyr är lösen för hans själ och kan icke betalas till evig tid,

10

så att han skulle få leva för alltid och undgå att se graven.

11

Nej, man skall se att visa män dö, att dårar och oförnuftiga förgås likasom de; de måste lämna sina ägodelar åt andra.

12

De tänka att deras hus skola bestå evinnerligen, deras boningar från släkte till släkte; de uppkalla jordagods efter sina namn.

13

Men en människa har, mitt i sin härlighet, intet bestånd, hon är lik fänaden, som förgöres.

14

Den vägen gå de, dårar som de äro, och de följas av andra som finna behag i deras tal. Sela.

15

Såsom en fårhjord drivas de ned till dödsriket, där döden bliver deras herde. Så få de redliga makt över dem, när morgonen gryr, medan deras skepnader förtäras av dödsriket och ej få annan boning.

16

Men min själ skall Gud förlossa ifrån dödsrikets våld, ty han skall upptaga mig. Sela.

17

Frukta icke, när en man bliver rik, när hans hus växer till i härlighet.

18

Ty av allt detta får han vid sin död intet med sig, och hans härlighet följer honom icke ditned.

19

Om han ock prisar sig välsignad under sitt liv, ja, om man än berömmer dig, när du gör goda dagar, så skall dock vars och ens själ gå till hans fäders släkte, till dem som aldrig mer se ljuset.

20

En människa som, mitt i sin härlighet, är utan förstånd, hon är lik fänaden, som förgöres.

50 Psaltaren


Psaltaren Kapitlet 50 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

49 Psaltaren

Psaltaren

Index

50 Kapitlet

1

En psalm av Asaf. Gud, HERREN Gud, talar och kallar jorden, allt mellan öster och väster.

2

Från Sion, skönhetens fullhet, träder Gud fram i glans.

3

Vår Gud kommer, och han skall icke tiga. Förtärande eld går framför honom, och omkring honom stormar det med makt.

4

Han kallar på himmelen därovan och på jorden, för att döma sitt folk:

5

»Församlen till mig mina fromma, som sluta förbund med mig vid offer.»

6

Och himlarna förkunna att han är rättfärdig, att Gud är den som skipar rätt. Sela.

7

Hör, mitt folk, jag vill tala; Israel, låt mig varna dig. Gud, din Gud, är jag.

8

Icke för dina slaktoffer vill jag gå till rätta med dig; dina brännoffer har jag alltid inför mig.

9

Jag vill icke taga tjurar ur ditt hus eller bockar ur dina fållor;

10

ty mina äro alla skogens djur, boskapen på de tusende bergen;

11

jag känner alla fåglar på bergen, och vad som rör sig på marken är mig bekant.

12

Om jag hungrade, skulle jag icke säga dig det; ty min är jordens krets med allt vad därpå är.

13

Skulle jag äta tjurars kött, och skulle jag dricka bockars blod?

14

Nej, offra lovets offer åt Gud, så skall du få infria dina löften till den Högste.

15

Och åkalla mig i nöden, så vill jag hjälpa dig, och du skall prisa mig.»

16

Men till den ogudaktige säger Gud: »Huru kan du tala om mina stadgar och föra mitt förbund på tungan,

17

du som hatar tuktan och kastar mina ord bakom dig?

18

Om du ser en tjuv, så håller du med honom, och med äktenskapsbrytare giver du dig i lag.

19

Din mun släpper du lös till vad ont är, och din tunga hopspinner svek.

20

Du sitter där och förtalar din broder, din moders son lastar du!

21

Så gör du, och jag tiger, och nu tror du att jag är såsom du. Nej, jag vill straffa dig och ställa dig det för ögonen.

22

I som förgäten Gud, märken detta, för att jag icke må sönderriva eder utan räddning:

23

den som offrar lovets offer, han ärar mig; och den som aktar på sin väg, honom skall jag låta se Guds frälsning.»

51 Psaltaren


Psaltaren Kapitlet 51 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

50 Psaltaren

Psaltaren

Index

51 Kapitlet

1

För sångmästaren; en psalm av David,

2

när profeten Natan kom till honom, då han hade gått in till Bat-Seba.

3

Gud, var mig nådig efter din godhet, utplåna mina överträdelser efter din stora barmhärtighet.

4

Två mig väl från min missgärning, och rena mig från synd.

5

Ty jag känner mina överträdelser, och min synd är alltid inför mig.

6

Mot dig allena har jag syndat och gjort vad ont är i dina ögon; på det att du må finnas rättfärdig i dina ord och rättvis i dina domar.

7

Se, i synd är jag född, och i synd har min moder avlat mig.

8

Du har ju behag till sanning i hjärtegrunden; så lär mig då vishet i mitt innersta.

9

Skära mig med isop, så att jag varder ren; två mig, så att jag bliver vitare än snö.

10

Låt mig förnimma fröjd och glädje, låt de ben som du har krossat få fröjda sig.

11

Vänd bort ditt ansikte från mina synder, och utplåna alla mina missgärningar.

12

Skapa i mig, Gud, ett rent hjärta, och giv mig på nytt en frimodig ande.

13

Förkasta mig icke från ditt ansikte, och tag icke din helige Ande ifrån mig.

14

Låt mig åter få fröjdas över din frälsning, och uppehåll mig med villighetens ande.

15

Då skall jag lära överträdarna dina vägar, och syndarna skola omvända sig till dig.

16

Rädda mig undan blodstider, Gud, du min frälsnings Gud, så skall min tunga jubla över din rättfärdighet.

17

Herre, upplåt mina läppar, så att min mun kan förkunna ditt lov.

18

Ty du har icke behag till offer, eljest skulle jag giva dig sådana; till brännoffer har du icke lust.

19

Det offer som behagar Gud är en förkrossad ande; ett förkrossat och bedrövat hjärta skall du, Gud, icke förakta.

20

Gör väl mot Sion i din nåd, bygg upp Jerusalems murar.

21

Då skall du undfå rätta offer, som behaga dig, brännoffer och heloffer; då skall man offra tjurar på ditt altare.

52 Psaltaren


Psaltaren Kapitlet 52 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

51 Psaltaren

Psaltaren

Index

52 Kapitlet

1

För sångmästaren; en sång av David,

2

när edoméen Doeg kom och berättade för Saul och sade till honom: »David har gått in i Ahimeleks hus.»

3

Varför berömmer du dig av vad ont är, du våldsverkare? Guds nåd varar ju beständigt.

4

Din tunga far efter fördärv, den är lik en skarp rakkniv, du arglistige.

5

Du älskar ont mer än gott, lögn mer än att tala vad rätt är. Sela.

6

Ja, du älskar allt fördärvligt tal, du falska tunga.

7

Därför skall ock Gud störta dig ned för alltid, han skall gripa dig och rycka dig ut ur din hydda och utrota dig ur de levandes land. Sela.

8

Och de rättfärdiga skola se det och frukta, de skola le åt honom:

9

»Se där är den man som icke gjorde Gud till sitt värn, utan förlitade sig på sin stora rikedom, trotsig i sin lystnad!»

10

Men jag skall vara såsom ett grönskande olivträd i Guds hus; jag förtröstar på Guds nåd alltid och evinnerligen.

11

Jag skall evinnerligen tacka dig för att du har gjort det; och inför dina fromma skall jag förbida ditt namn, ty det är gott.

53 Psaltaren


Psaltaren Kapitlet 53 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

52 Psaltaren

Psaltaren

Index

53 Kapitlet

1

För sångmästaren, till Mahalát; en sång av David.

2

Dårarna säga i sina hjärtan: »Det finnes ingen Gud.» Fördärv och styggelse är deras onda verk; ingen finnes, som gör vad gott är.

3

Gud skådar ned från himmelen på människors barn, för att se om det finnes någon förståndig, någon som söker Gud.

4

Nej, alla hava de avfallit, allasammans äro de fördärvade; ingen finnes, som gör vad gott är, det finnes icke en enda.

5

Hava de då intet fått förnimma, dessa ogärningsmän, dessa som uppäta mitt folk, likasom åte de bröd, och som icke åkalla Gud?

6

Jo, där överföll dem förskräckelse, varest intet förskräckligt var; ty Gud förströdde deras ben, när de lägrade sig mot dig. Så lät du dem komma på skam, ja, Gud förkastade dem.

7

Ack att från Sion komme frälsning för Israel! När Gud vill åter upprätta sitt folk, då skall Jakob fröjda sig, då skall Israel vara glad.

54 Psaltaren


Psaltaren Kapitlet 54 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

53 Psaltaren

Psaltaren

Index

54 Kapitlet

1

För sångmästaren, med strängaspel; en sång av David,

2

när sifiterna kommo och sade till Saul: »David håller sig nu gömd hos oss.»

3

Gud, fräls mig genom ditt namn, och skaffa mig rätt genom din makt.

4

Gud, hör min bön, lyssna till min muns tal.

5

Ty främlingar resa sig upp mot mig, och våldsverkare stå efter mitt liv; de hava icke Gud för ögonen. Sela.

6

Se, Gud är min hjälpare, Herren uppehåller min själ.

7

Må det onda falla tillbaka på mina förföljare, förgör dem, du som är trofast.

8

Då skall jag offra åt dig med villigt hjärta; jag skall prisa ditt namn, o HERRE, ty det är gott.

9

Ja, ur all nöd räddar det mig, och mitt öga får se med lust på mina fiender.

55 Psaltaren


Psaltaren Kapitlet 55 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

54 Psaltaren

Psaltaren

Index

55 Kapitlet

1

För sångmästaren, med strängaspel; en sång av David.

2

Lyssna, Gud, till min bön, och fördölj dig icke för min åkallan.

3

Akta på mig och svara mig. I mitt bekymmer är jag utan ro och måste klaga,

4

vid fiendens rop, vid den ogudaktiges skri. Ty de vilja draga fördärv över mig, och i vrede ansätta de mig.

5

Mitt hjärta ängslas i mitt bröst, och dödens fasor hava fallit över mig.

6

Fruktan och bävan kommer över mig, och förfäran övertäcker mig.

7

Därför säger jag: Ack att jag hade vingar såsom duvan! Då skulle jag flyga bort och söka mig ett bo.

8

Ja, långt bort skulle jag fly, jag skulle taga härbärge i öknen. Sela.

9

Jag skulle skynda att söka mig en tillflykt undan stormvind och oväder.

10

Fördärva dem, Herre; gör deras tungor oense. Ty våld och genstridighet ser jag i staden.

11

Dag och natt gå de omkring den, ovanpå dess murar, ondska och olycka råda därinne;

12

ja, fördärv råder därinne, och från dess torg vika icke förtryck och svek.

13

Se, det är icke en fiende som smädar mig, det kunde jag fördraga; det är icke min ovän som förhäver sig mot mig, för honom kunde jag gömma mig undan.

14

Nej, du gör det, du som var min jämlike, min vän och förtrogne,

15

du som levde med mig i ljuvlig förtrolighet, du som i Guds hus gick med mig i högtidsskaran.

16

Döden komme över dem oförtänkt, levande fare de ned i dödsriket; ty ondska råder i deras boning, i deras hjärtan.

17

Men jag ropar till Gud; HERREN skall frälsa mig.

18

Afton och morgon och middag vill jag utgjuta mitt bekymmer och klaga, och han skall höra min röst.

19

Han förlossar min själ och skaffar henne ro, så att de icke komma vid mig; ty de äro många, som stå mig emot.

20

Gud skall höra det och giva dem svar, han som sitter på sin tron av ålder. Sela. Ty de vilja icke ändra sig, och de frukta ej Gud.

21

Den mannen bär händer på sin vän; han bryter sitt förbund.

22

Orden i hans mun äro hala såsom smör, men stridslust fyller hans hjärta; hans ord äro lenare än olja, dock äro de dragna svärd.

23

Kasta din börda på HERREN, han skall uppehålla dig; han skall i evighet icke tillstädja att den rättfärdige vacklar.

24

Gud, du skall störta dem ned i gravens djup; de blodgiriga och falska skola ej nå sin halva ålder. Men jag förtröstar på dig.

56 Psaltaren


Psaltaren Kapitlet 56 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

55 Psaltaren

Psaltaren

Index

56 Kapitlet

1

För sångmästaren, efter »Den stumma duvan i fjärran»; en sång av David, når filistéerna grepo honom i Gat.

2

Var mig nådig, o Gud, ty människor stå mig efter livet; beständigt tränga mig stridsmän.

3

Mina förföljare stå mig beständigt efter livet; ja, de äro många, som i högmod strida mot mig.

4

Men när fruktan kommer över mig, sätter jag min förtröstan på dig.

5

Med Guds hjälp skall jag få prisa hans ord, på Gud förtröstar jag och skall icke frukta; vad kan det som är kött göra mig?

6

Beständigt förbittra de livet för mig, alla deras tankar gå ut på att skada mig.

7

De rota sig samman, de lägga försåt, de vakta på mina steg, ty de stå efter mitt liv.

8

Skulle de räddas med all sin ondska? Nej, slå ned folken, Gud, i din vrede.

9

Du har räknat min flykts dagar. Samla mina tårar i din lägel; de stå ju i din bok.

10

Så måste då mina fiender vika tillbaka på den dag då jag ropar; det vet jag, att Gud står mig bi.

11

Med Guds hjälp skall jag få prisa hans ord; med HERRENS hjälp skall jag få prisa hans ord.

12

På Gud förtröstar jag och skall icke frukta; vad kunna människor göra mig?

13

Jag har löften att infria till dig, o Gud; jag vill betala dig lovoffer.

14

Ty du har räddat min själ från döden, ja, mina fötter ifrån fall, så att jag kan vandra inför Gud i de levandes ljus.

57 Psaltaren


Psaltaren Kapitlet 57 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

56 Psaltaren

Psaltaren

Index

57 Kapitlet

1

För sångmästaren; »Fördärva icke»; en sång av David, när han flydde för Saul och var i grottan.

2

Var mig nådig, o Gud, var mig nådig; ty till dig tager min själ sin tillflykt. Ja, under dina vingars skugga vill jag taga min tillflykt, till dess att det onda är förbi.

3

Jag ropar till Gud den Högste, till Gud, som fullbordar sitt verk för mig.

4

Han skall sända från himmelen och frälsa mig, när jag smädas av människor som stå mig efter livet. Sela. Gud skall sända sin nåd och sin trofasthet.

5

Min själ är omgiven av lejon, jag måste ligga bland eldsprutare, bland människor vilkas tänder äro spjut och pilar, och vilkas tungor äro skarpa svärd.

6

Upphöjd vare du, Gud, över himmelen; över hela jorden sträcke sig din ära.

7

De lägga ut nät för mina fötter, min själ böjes ned, de gräva för mig en grop, men de falla själva däri. Sela.

8

Mitt hjärta är frimodigt, o Gud, mitt hjärta är frimodigt; jag vill sjunga och lova.

9

Vakna upp, min ära; upp, psaltare och harpa! Jag vill väcka morgonrodnaden.

10

Jag vill tacka dig bland folken, Herre; jag vill lovsjunga dig bland folkslagen.

11

Ty din nåd är stor allt upp till himmelen och din trofasthet allt upp till skyarna.

12

Upphöjd vare du, Gud, över himmelen; över hela jorden sträcke sig din ära.

58 Psaltaren


Psaltaren Kapitlet 58 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

57 Psaltaren

Psaltaren

Index

58 Kapitlet

1

För sångmästaren; »Fördärva icke»; av David; en sång.

2

Talen I väl i eder stumhet vad rättfärdigt är? Dömen I såsom rätt är, I människors barn?

3

Nej, i hjärtat uppgören I onda anslag; I vägen ut i landet edra händers våld.

4

De ogudaktiga äro avfälliga allt ifrån modersskötet; de lögnaktiga fara vilse ända från sin moders liv.

5

Gift är i dem, likt ormens gift; en döv huggorm likna de, en som tillstoppar sitt öra,

6

så att han icke hör tjusarnas röst, icke den förfarne besvärjarens.

7

Gud, krossa tänderna i deras mun; bryt ut, o HERRE, de unga lejonens kindtänder.

8

Låt dem bliva till intet, likasom vatten som förrinner. När någon skjuter sina pilar, blive de såsom utan udd.

9

Må han vara lik snigeln, som upplöses och förgås, lik en kvinnas foster, som ej fick skåda solen.

10

Förrän edra grytor hava hunnit märka bränslet, och medan köttet ännu är rått, skall en glödvind rycka bort det.

11

Den rättfärdige skall glädja sig, när han skådar hämnden, han skall två sina fötter i den ogudaktiges blod.

12

Och människorna skola säga: »Ja, den rättfärdige får sin lön; ja, det finnes en Gud som dömer på jorden.»

59 Psaltaren


Psaltaren Kapitlet 59 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

58 Psaltaren

Psaltaren

Index

59 Kapitlet

1

För sångmästaren; »Fördärva icke»; en sång av David, när Saul sände och lät bevaka hans hus för att döda honom.

2

Rädda mig, min Gud, från mina fiender, beskydda mig för mina motståndare.

3

Rädda mig från ogärningsmännen, och fräls mig från de blodgiriga.

4

Ty se, de ligga i försåt för mig; grymma människor rota sig samman mot mig, utan någon min överträdelse eller synd, o HERRE.

5

Utan någon min missgärning löpa de fram och göra sig redo; vakna upp, kom mig till mötes, och se härtill.

6

Ja, du HERRE Gud Sebaot, Israels Gud, vakna och hemsök alla hedningar, hemsök utan nåd alla trolösa ogärningsmän. Sela.

7

Var afton komma de tillbaka, de tjuta såsom hundar och stryka omkring i staden.

8

Se, deras mun flödar över, svärd äro på deras läppar, ty »vem skulle höra det?»

9

Men du, HERRE, ler åt dem; du bespottar alla hedningar.

10

Mot deras makt vill jag hålla mig till dig, ty Gud är min borg.

11

Min Gud kommer mig till mötes med sin nåd, Gud låter mig se med lust på mina förföljare.

12

Dräp dem icke, på det att mitt folk ej må förgäta det; låt dem genom din kraft driva ostadiga omkring, och slå dem ned, du vår sköld, o Herre.

13

Vart ord på deras läppar är en synd i deras mun. Må de fångas i sitt högmod, genom den förbannelse och lögn som de tala.

14

Förgör dem i vrede, förgör dem, så att de ej mer äro till; och må de förnimma att det är Gud som råder i Jakob, allt intill jordens ändar. Sela.

15

Ja, var afton komma de tillbaka, de tjuta såsom hundar och stryka omkring i staden.

16

De driva omkring efter rov; om de icke bliva mätta, så stanna de kvar över natten.

17

Men jag vill sjunga om din makt och jubla var morgon över din nåd; ty du var för mig en borg och en tillflykt, när jag var i nöd.

18

Min starkhet, dig vill jag lovsjunga, ty Gud är min borg, min nåderike Gud.

60 Psaltaren


Psaltaren Kapitlet 60 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

59 Psaltaren

Psaltaren

Index

60 Kapitlet

1

För sångmästaren, efter »Vittnesbördets lilja»; en sång, till att inläras; av David,

2

när han var i fejd med Aram-Naharaim och Aram-Soba, och Joab kom tillbaka och slog edoméerna i Saltdalen, tolv tusen man.

3

Gud, du har förkastat och förskingrat oss, du har varit vred; upprätta oss igen.

4

Du har kommit jorden att bäva och rämna; hela nu dess revor, ty den vacklar.

5

Du har låtit ditt folk se hårda ting, du har iskänkt åt oss rusande vin.

6

Men åt dem som frukta dig gav du ett baner, dit de kunde samla sig för att undfly bågen. Sela.

7

På det att dina vänner må varda räddade, må du giva seger med din högra hand och bönhöra oss.

8

Gud har talat i sin helgedom: »Jag skall triumfera, jag skall utskifta Sikem och skall avmäta Suckots dal.

9

Mitt är Gilead, och mitt är Manasse, Efraim är mitt huvuds värn, Juda min härskarstav;

10

Moab är mitt tvagningskärl, på Edom kastar jag min sko; höj jubelrop till min ära, du filistéernas land.»

11

Vem skall föra mig till den fasta staden, vem leder mig till Edom?

12

Har icke du, o Gud, förkastat oss, så att du ej drager ut med våra härar, o Gud?

13

Giv oss hjälp mot ovännen; ty människors hjälp är fåfänglighet.

14

Med Gud kunna vi göra mäktiga ting; han skall förtrampa våra ovänner.

61 Psaltaren


Psaltaren Kapitlet 61 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

60 Psaltaren

Psaltaren

Index

61 Kapitlet

1

För sångmästaren, till strängaspel; av David.

2

Hör, o Gud, mitt rop, akta på min bön.

3

Från jordens ända ropar jag till dig, ty mitt hjärta försmäktar; för mig upp på en klippa, som är mig alltför hög.

4

Ty du är min tillflykt, ett starkt torn mot fienden.

5

Låt mig bo i din hydda evinnerligen; under dina vingars beskärm tager jag min tillflykt. Sela.

6

Ty du, o Gud, hör mina löften, åt dem som frukta ditt namn giver du en arvedel.

7

Du förökar konungens dagar; hans år skola vara från släkte till släkte.

8

Må han sitta på sin tron inför Gud evinnerligen; låt nåd och trofasthet bevara honom.

9

Då skall jag lovsjunga ditt namn till evig tid, i det jag får infria mina löften dag efter dag.

62 Psaltaren


Psaltaren Kapitlet 62 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

61 Psaltaren

Psaltaren

Index

62 Kapitlet

1

För sångmästaren, till Jedutun; en psalm av David.

2

Allenast hos Gud söker min själ sin ro; från honom kommer min frälsning.

3

Allenast han är min klippa och min frälsning, min borg, jag skall ej mycket vackla.

4

Huru länge viljen I rasa mot denne man, samfällt slå honom ned, såsom vore han en lutande vägg, en sönderbräckt mur?

5

De rådslå allenast om att stöta honom ned från hans höjd, de hava behag till lögn; med munnen välsigna de, men i sitt innersta förbanna de. Sela.

6

Allenast i Gud må du hava din ro, min själ; ty från honom kommer mitt hopp.

7

Allenast han är min klippa och min frälsning, min borg, jag skall icke vackla.

8

Hos Gud är min frälsning och min ära; min starka klippa, min tillflykt har jag i Gud.

9

Förtrösta på honom alltid, du folk; utgjuten för honom edra hjärtan. Gud är vår tillflykt. Sela.

10

Allenast ett intet äro människors barn, myndiga herrar fåfänglighet; i vågskålen äro de för lätta, mindre än intet äro de allasammans.

11

Förliten eder icke på orätt vinning, sätten icke ett fåfängligt hopp till rov: om ock eder rikedom växer, så akten icke därpå.

12

En gång har Gud sagt det, ja, två gånger har jag hört det, att hos Gud är makten;

13

och hos dig, Herre, är nåd. Ty du vedergäller var och en efter hans gärningar.

63 Psaltaren


Psaltaren Kapitlet 63 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

62 Psaltaren

Psaltaren

Index

63 Kapitlet

1

En psalm av David, när han var i Juda öken.

2

Gud, du är min Gud, bittida söker jag dig; min själ törstar efter dig, min kropp längtar efter dig, i ett torrt land, som försmäktar utan vatten.

3

Så skådar jag nu efter dig i helgedomen, för att få se din makt och ära.

4

Ty din nåd är bättre än liv; mina läppar skola prisa dig.

5

Så skall jag då lova dig, så länge jag lever; i ditt namn skall jag upplyfta mina händer.

6

Min själ varder mättad såsom av märg och fett; och med jublande läppar lovsjunger min mun,

7

när jag kommer ihåg dig på mitt läger och under nattens väkter tänker på dig.

8

Ty du är min hjälp, och under dina vingars skumma jublar jag.

9

Min själ håller sig intill dig; din högra hand uppehåller mig.

10

Men dessa som stå efter mitt liv och vilja fördärva det, de skola fara ned i jordens djup.

11

De skola givas till pris åt svärdet, rovdjurs byte skola de varda.

12

Men konungen skall glädja sig i Gud; berömma sig skall var och en som svär vid honom, ty de lögnaktigas mun skall varda tillstoppad.

64 Psaltaren


Psaltaren Kapitlet 64 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

63 Psaltaren

Psaltaren

Index

64 Kapitlet

1

För sångmästaren; en psalm av David.

2

Hör, o Gud, min röst, när jag klagar, bevara mitt liv, ty fienden förskräcker mig.

3

Fördölj mig för de ondas hemliga råd, för ogärningsmännens larmande hop;

4

ty de vässa sina tungor likasom svärd, med bittra ord lägga de an såsom med pilar,

5

för att i lönndom skjuta den ostrafflige; plötsligt skjuta de på honom, utan försyn.

6

De befästa sig i sitt onda uppsåt, de orda om huru de skola lägga ut snaror; de säga: »Vem skulle se oss?»

7

De tänka ut onda anslag: »Nu äro vi redo med det råd vi hava uttänkt!» Ja, djupa äro männens tankar och hjärtan.

8

Då skjuter Gud dem; plötsligt sårar dem hans pil.

9

De bringas på fall och få straff för sina tungors skull; var och en som ser dem rister huvudet.

10

Och alla människor varda förskräckta; de förkunna vad Gud har gjort och förstå hans verk.

11

Den rättfärdige skall glädja sig i HERREN och taga sin tillflykt till honom, och alla rättsinniga skola berömma sig.

65 Psaltaren


Psaltaren Kapitlet 65 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

64 Psaltaren

Psaltaren

Index

65 Kapitlet

1

För sångmästaren; en psalm; en sång av David.

2

Gud, dig lovar man i stillhet i Sion, och till dig får man infria löfte.

3

Du som hör bön, till dig kommer allt kött.

4

Mina missgärningar voro mig övermäktiga; men du förlåter våra överträdelser.

5

Säll är den som du utväljer och låter komma till dig, så att han får bo i dina gårdar. Må vi få mätta oss med det goda i ditt hus, det heliga i ditt tempel.

6

Med underbara gärningar bönhör du oss i rättfärdighet, du vår frälsnings Gud, du som är en tillflykt för alla jordens ändar och för havet i fjärran;

7

du som gör bergen fasta genom din kraft, ty du är omgjordad med makt;

8

du som stillar havens brus, deras böljors brus och folkens larm.

9

De som bo vid jordens ändar häpna för dina tecken; österland och västerland uppfyller du med jubel.

10

Du låter dig vårda om landet och giver det överflöd, rikedom i ymnigt mått; Guds källa har vatten till fyllest. Du bereder säd åt människorna, när du så bereder jorden.

11

Dess fåror vattnar du, du jämnar det som är upplöjt; med regnskurar uppmjukar du den, det som växer därpå välsignar du.

12

Du kröner året med ditt goda, och dina spår drypa av fetma.

13

Betesmarkerna i öknen drypa, och höjderna omgjorda sig med fröjd.

14

Ängarna hölja sig i hjordar, och dalarna betäckas med säd; man höjer jubelrop och sjunger.

66 Psaltaren


Psaltaren Kapitlet 66 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

65 Psaltaren

Psaltaren

Index

66 Kapitlet

1

För sångmästaren; en sång, en psalm. Höjen jubel till Gud, alla länder;

2

lovsjungen hans namns ära, given honom ära och pris.

3

Sägen till Gud: Huru underbara äro icke dina gärningar! För din stora makts skull visa dina fiender dig underdånighet.

4

Alla länder skola tillbedja och lovsjunga dig; de skola lovsjunga ditt namn. Sela.

5

Kommen och sen vad Gud har gjort; underbara äro hans gärningar mot människors barn.

6

Han förvandlade havet till torrt land; till fots gingo de genom floden; då gladdes vi över honom.

7

Genom sin makt råder han evinnerligen, hans ögon giva akt på hedningarna; de gensträviga må icke förhäva sig. Sela.

8

Prisen, I folk, vår Gud, och låten hans lov ljuda högt;

9

ty han har beskärt liv åt vår själ och har icke låtit vår fot vackla.

10

Ty väl prövade de oss, o Gud, du luttrade oss, såsom silver luttras;

11

du förde oss in i fängelse, du lade en tung börda på vår rygg;

12

du lät människor fara fram över vårt huvud, vi måste gå genom eld och vatten. Men du har fört oss ut och vederkvickt oss.

13

Så kommer jag då till ditt hus med brännoffer, jag vill infria mina löften till dig,

14

dem till vilka mina låppar öppnade sig, och som min mun uttalade i min nöd.

15

Brännoffer av feta får vill jag frambära åt dig, med offerånga av vädurar; jag vill offra både tjurar och bockar. Sela.

16

Kommen och hören, så vill jag förtälja för eder, I alla som frukten Gud, vad han har gjort mot min själ.

17

Till honom ropade jag med min mun, och lovsång var redan på min tunga.

18

Om jag hade förehaft något orätt i mitt hjärta, så skulle Herren icke höra mig.

19

Men Gud har hört mig, han har aktat på mitt bönerop.

20

Lovad vare Gud, som icke har förkastat min bön eller vänt ifrån mig sin nåd!

67 Psaltaren


Psaltaren Kapitlet 67 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

66 Psaltaren

Psaltaren

Index

67 Kapitlet

1

För sångmästaren, med strängaspel; en psalm, en sång.

2

Gud vare oss nådig och välsigne oss, han låte sitt ansikte lysa och ledsaga oss, Sela,

3

för att man på jorden må känna din väg, bland alla hedningar din frälsning.

4

Folken tacke dig, o Gud, alla folk tacke dig.

5

Folkslagen glädje sig och juble, ty du dömer folken rätt, och du leder folkslagen på jorden. Sela.

6

Folken tacke dig, o Gud, alla folk tacke dig.

7

Jorden har givit sin gröda. Gud, vår Gud, välsigne oss.

8

Gud välsigne oss, och alla jordens ändar frukte honom.

68 Psaltaren


Psaltaren Kapitlet 68 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

67 Psaltaren

Psaltaren

Index

68 Kapitlet

1

För sångmästaren; av David; en psalm, en sång.

2

Gud står upp; hans fiender varda förskingrade, och de som hata honom fly för hans ansikte.

3

Såsom rök fördrives, så fördrivas de av dig; likasom vaxet smälter för eld, så förgås de ogudaktiga för Guds ansikte.

4

Men de rättfärdiga äro glada, de fröjda sig inför Gud och jubla i glädje.

5

Sjungen till Guds ära, lovsägen hans namn. Gören väg för honom som drager fram genom öknarna. Hans namn är HERREN, fröjdens inför honom;

6

de faderlösas fader och änkors försvarare, Gud i sin heliga boning,

7

en Gud som förhjälper de ensamma till ett hem, och som för de fångna ut till lycka; allenast de gensträviga måste bo i en öken.

8

Gud, när du drog ut i spetsen för ditt folk, när du gick fram i ödemarken, Sela,

9

då bävade jorden, då utgöt himmelen sina flöden inför Guds ansikte; ja, Sinai bävade för Guds ansikte; Israels Guds.

10

Ett nåderikt regn lät du falla, o Gud; ditt arvland, som försmäktade, vederkvickte du.

11

Din skara fick bo däri; genom din godhet beredde du det åt de betryckta, o Gud.

12

Herren låter höra sitt ord, stor är skaran av kvinnor som båda glädje:

13

»Härskarornas konungar fly, de fly, och husmodern därhemma får utskifta byte.

14

Viljen I då ligga stilla inom edra hägnader? Duvans vingar äro höljda i silver, och hennes fjädrar skimra av guld.

15

När den Allsmäktige förströr konungarna i landet, faller snö på Salmon.»

16

Ett Guds berg är Basans berg, ett högtoppigt berg är Basans berg.

17

Men varför sen I så avogt, I höga berg, på det berg som Gud har utkorat till sitt säte, det där ock HERREN skall bo för alltid?

18

Guds vagnar äro tiotusenden, tusen och åter tusen; Herren drog fram med dem, Sinai är nu i helgedomen.

19

Du for upp i höjden, du tog fångar, du undfick gåvor bland människorna, ja, också de gensträviga skola bo hos HERREN Gud.

20

Lovad vare Herren! Dag efter dag bär han oss; Gud är vår frälsning. Sela.

21

Gud är för oss en Gud som frälsar, och hos HERREN, Herren finnes räddning från döden.

22

Men Gud sönderkrossar sina fienders huvuden, krossar hjässan på den som går där med skuld.

23

Herren säger: »Från Basan skall jag hämta dem, från havets djup skall jag hämta dem upp,

24

så att du kan stampa med din fot i blod och låta dina hundars tunga få sin del av fienderna.»

25

Man ser, o Gud, ditt högtidståg, min Guds, min konungs, tåg inne i helgedomen.

26

Främst gå sångare, harpospelare följa efter, mitt ibland unga kvinnor som slå på pukor.

27

Lova Gud i församlingarna, loven Herren, I av Israels brunn.

28

Där går Benjamin, den yngste, han för dem an; där går skaran av Juda furstar, Sebulons furstar, Naftalis furstar.

29

Din Gud har beskärt dig makt; så håll nu vid makt, o Gud, vad du har gjort för oss.

30

I ditt tempel i Jerusalem bäre konungar fram sina skänker åt dig.

31

Näps odjuret i vassen, tjurarnas hop med deras kalvar, folken, må de ödmjukt hylla dig med sina silverstycken. Ja, han förströr de folk som finna behag i krig.

32

De mäktige skola komma hit från Egypten, Etiopien skall skynda hit till Gud, med gåvor i händerna.

33

I riken på jorden, sjungen till Guds ära; lovsägen Herren, Sela,

34

honom som far fram på urtidshimlarnas himmel. Ja, där låter han höra sin röst, en mäktig röst.

35

Given Gud makten; över Israel är hans härlighet, och hans makt är i skyarna.

36

Fruktansvärd är du, Gud, i din helgedom; Israels Gud, han giver makt och styrka åt sitt folk. Lovad vare Gud!

69 Psaltaren


Psaltaren Kapitlet 69 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

68 Psaltaren

Psaltaren

Index

69 Kapitlet

1

För sångmästaren, efter »Liljor»; av David.

2

Fräls mig, Gud; ty vattnen tränga mig inpå livet.

3

Jag har sjunkit ned i djup dy, där ingen botten är; jag har kommit i djupa vatten, och svallet vill fördränka mig.

4

Jag har ropat mig trött, min strupe är förtorkad; mina ögon försmäkta av förbidan efter min Gud.

5

Flera än håren på mitt huvud äro de som hata mig utan sak; många äro de som vilja förgöra mig, de som äro mina fiender utan skäl; vad jag icke har rövat, det måste jag gälda.

6

Du, o Gud, känner min dårskap, och mina skulder äro icke förborgade för dig.

7

Låt icke i mig dem komma på skam, som förbida dig, Herre, HERRE Sebaot; Låt icke i mig dem varda till blygd, som söka dig, du Israels Gud.

8

Ty för din skull bär jag smälek, för din skull höljer blygsel mitt ansikte;

9

främmande har jag blivit för mina bröder och en främling för min moders barn.

10

Ty nitälskan för ditt hus har förtärt mig, och dina smädares smädelser hava fallit över mig.

11

Jag grät, ja, min själ grät under fasta, men det blev mig till smälek.

12

Jag klädde mig i sorgdräkt, men jag blev för dem ett ordspråk.

13

Om mig tassla de, när de sitta i porten; i dryckeslag göra de visor om mig.

14

Men jag kommer med min bön till dig, HERRE, i behaglig tid, genom din stora nåd, o Gud; svara mig i din frälsande trofasthet.

15

Rädda mig ur dyn, så att jag icke sjunker ned; låt mig bliva räddad från dem som hata mig och från de djupa vattnen.

16

Låt icke vattensvallet fördränka mig eller djupet uppsluka mig; och låt ej graven tillsluta sitt gap över mig.

17

Svara mig, HERRE, ty god är din nåd; vänd dig till mig efter din stora barmhärtighet.

18

Fördölj icke ditt ansikte för din tjänare, ty jag är i nöd; skynda att svara mig.

19

Kom till min själ och förlossa henne; befria mig för mina fienders skull.

20

Du känner min smälek, min skam och blygd; du ser alla mina ovänner.

21

Smälek har krossat mitt hjärta, så att jag är vanmäktig; jag väntade på medlidande, men där var intet, och på tröstare, men jag fann ingen.

22

De gåvo mig galla att äta, och ättika att dricka, i min törst.

23

Må deras bord framför dem bliva till en snara och till ett giller, bäst de gå där säkra;

24

må deras ögon förmörkas, så att de icke se; gör deras länder vacklande alltid.

25

Gjut ut över dem din ogunst, och låt din vredes glöd hinna upp dem.

26

Deras gård blive öde, ingen må finnas, som bor i deras hyddor,

27

eftersom de förfölja dem som du själv har slagit och orda om huru de plågas, som du har stungit.

28

Låt dem gå från missgärning till missgärning, och låt dem icke komma till din rättfärdighet.

29

Må de utplånas ur de levandes bok och icke varda uppskrivna bland de rättfärdiga.

30

Men mig som är betryckt och plågad, mig skall din frälsning, o Gud, beskydda.

31

Jag vill lova Guds namn med sång och upphöja honom med tacksägelse.

32

Det skall behaga HERREN bättre än någon tjur, något offerdjur med horn och klövar.

33

När de ödmjuka se det, skola de glädja sig; I som söken Gud, edra hjärtan skola leva.

34

Ty HERREN lyssnar till de fattiga och föraktar icke sina fångna.

35

Honom love himmelen och jorden, havet och allt vad som rör sig däri.

36

Ty Gud skall frälsa Sion, han skall bygga upp Juda städer; man skall bo i dem och besitta landet.

37

Hans tjänares barn skola få det till arvedel, och de som älska hans namn skola bo däri.

70 Psaltaren


Psaltaren Kapitlet 70 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

69 Psaltaren

Psaltaren

Index

70 Kapitlet

1

För sångmästaren; av David, till åminnelse.

2

Gud, kom till min räddning; HERRE, skynda till min hjälp.

3

Må de komma på skam och varda utskämda, som stå efter mitt liv; må de vika tillbaka och blygas, som önska min ofärd.

4

Må de vända tillbaka i sin skam, som säga: »Rätt så, rätt så!»

5

Men alla de som söka dig må fröjdas och vara glada i dig; och de som åstunda din frälsning säge alltid: »Lovad vare Gud!»

6

Jag är betryckt och fattig; Gud, skynda till mig. Min hjälp och min befriare är du; HERRE, dröj icke.

71 Psaltaren


Psaltaren Kapitlet 71 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

70 Psaltaren

Psaltaren

Index

71 Kapitlet

1

Till dig, HERRE, tager jag min tillflykt; låt mig aldrig komma på skam.

2

Rädda mig och befria mig genom din rättfärdighet; böj ditt öra till mig och fräls mig.

3

Var mig en klippa där jag får bo, och dit jag alltid kan fly, du som beskär mig frälsning. Ty du är mitt bergfäste och min borg.

4

Min Gud, befria mig ur den ogudaktiges våld, ur den orättfärdiges och förtryckarens hand.

5

Ty du är mitt hopp, o Herre, HERRE, du är min förtröstan allt ifrån min ungdom.

6

Du har varit mitt stöd allt ifrån moderlivet, ja, du har förlöst mig ur min moders liv; dig gäller ständigt mitt lov.

7

Jag har blivit såsom ett vidunder för många; men du är min starka tillflykt.

8

Låt min mun vara full av ditt lov, hela dagen av din ära.

9

Förkasta mig icke i min ålderdoms tid, övergiv mig ej, när min kraft försvinner.

10

Ty mina fiender säga så om mig, och de som vakta på min själ rådslå så med varandra:

11

»Gud har övergivit honom; förföljen och gripen honom, ty det finnes ingen som räddar.»

12

Gud, var icke långt ifrån mig; min Gud, skynda till min hjälp.

13

Må de komma på skam och förgås, som stå emot min själ; må de höljas med smälek och blygd, som söka min ofärd.

14

Men jag skall alltid hoppas och än mer föröka allt ditt lov.

15

Min mun skall förtälja din rättfärdighet, hela dagen din frälsning, ty jag känner intet mått därpå.

16

Jag skall frambära Herrens, HERRENS väldiga gärningar; jag skall prisa din rättfärdighet, ja, din allenast.

17

Gud, du har undervisat mig allt ifrån min ungdom; och intill nu förkunnar jag dina under.

18

Så övergiv mig ej heller, o Gud, i min ålderdom, när jag varder grå, till dess jag får förtälja om din arm för ett annat släkte, om din makt för alla dem som skola komma.

19

Din rättfärdighet når till himmelen, o Gud. Du som har gjort så stora ting, o Gud, vem är dig lik?

20

Du som har låtit oss pröva så mycken nöd och olycka, du skall åter göra oss levande och föra oss upp igen du jordens djup.

21

Ja, låt mig växa till alltmer; och trösta mig igen.

22

Så vill ock jag tacka dig med psaltarspel för din trofasthet, min Gud; jag vill lovsjunga dig till harpa, du Israels Helige.

23

Mina läppar skola jubla, ty jag vill lovsjunga dig; ja, jubla skall min själ, som du har förlossat.

24

Och min tunga skall hela dagen tala om din rättfärdighet; ty de som sökte min ofärd hava kommit på skam och måst blygas.

72 Psaltaren


Psaltaren Kapitlet 72 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

71 Psaltaren

Psaltaren

Index

72 Kapitlet

1

Av Salomo. Gud, giv åt konungen dina rätter och din rättfärdighet åt konungasonen.

2

Han döme ditt folk med rättfärdighet och dina betryckta med rätt.

3

Bergen bäre frid åt folket, så ock höjderna, genom rättfärdighet.

4

Han skaffe rätt åt de betryckta i folket, han frälse de fattiga och krosse förtryckaren.

5

Dig frukte man, så länge solen varar, och så länge månen skiner, från släkte till släkte.

6

Han vare lik regnet som faller på ängen, lik en regnskur som vattnar jorden.

7

I hans dagar blomstre den rättfärdige, och stor frid råde, till dess ingen måne mer finnes.

8

Må han härska från hav till hav och ifrån floden intill jordens ändar.

9

För honom buge sig öknens inbyggare, och hans fiender slicke stoftet.

10

Konungarna från Tarsis och havsländerna hembäre skänker, konungarna av Saba och Seba bäre fram gåvor.

11

Ja, alla konungar falle ned för honom, alla hedningar tjäne honom.

12

Ty han skall rädda den fattige som ropar och den betryckte och den som ingen hjälpare har.

13

Han skall vara mild mot den arme och fattige; de fattigas själar skall han frälsa.

14

Ifrån förtryck och våld skall han förlossa deras själ, och deras blod skall aktas dyrt i hans ögon.

15

Må han leva; må man föra till honom guld från Saba. Ständigt bedje man för honom, alltid välsigne man honom.

16

Ymnigt växe säden i landet, ända till bergens topp; dess frukt må susa likasom Libanons skog; och folk blomstre upp i städerna såsom örter på marken.

17

Hans namn förblive evinnerligen; så länge solen skiner, fortplante sig hans namn. Och i honom välsigne man sig; alla hedningar prise honom säll.

18

Lovad vare HERREN Gud, Israels Gud, som allena gör under!

19

Och lovat vare hans härliga namn evinnerligen, och hela jorden vare full av hans ära! Amen, Amen.

20

Slut på Davids, Isais sons, böner.

73 Psaltaren


Psaltaren Kapitlet 73 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

72 Psaltaren

Psaltaren

Index

73 Kapitlet

1

En psalm av Asaf. Sannerligen, Gud är god mot Israel, mot dem som hava rena hjärtan.

2

Men jag hade så när stapplat med mina fötter, mina steg voro nära att slinta;

3

ty jag upptändes av avund mot de övermodiga, när jag såg att det gick dem väl i deras ogudaktighet.

4

Ty fria ifrån vedermödor äro de till sin död, och deras hull är frodigt.

5

De komma icke i olycka såsom andra dödliga och varda icke plågade såsom andra människor.

6

Därför är högmod deras halsprydnad, våld den klädnad som höljer dem.

7

Ur fetma skåda deras ögon fram, deras hjärtans inbillningar hava intet mått.

8

De håna och tala förtryck i sin ondska; med höga åthävor tala de.

9

Med sin mun stiga de upp i himmelen, och deras tunga far fram på jorden;

10

därför vänder sig deras folk till dem och super så in vattnet i fulla drag.

11

Och de säga: »Huru skulle Gud kunna veta det? Skulle sådan kunskap finnas hos den Högste?»

12

Ja, så är det med de ogudaktiga; det går dem alltid väl, och de växa i makt.

13

Sannerligen, förgäves bevarade jag mitt hjärta rent och tvådde mina händer i oskuld;

14

jag vart dock plågad hela dagen, och var morgon kom tuktan över mig.

15

Om jag hade sagt: »Så vill jag lära», då hade jag svikit dina barns släkte.

16

När jag nu tänkte efter för att begripa detta, syntes det mig alltför svårt,

17

till dess jag trängde in i Guds heliga rådslut och aktade på dess ände.

18

Sannerligen, på slipprig mark ställer du dem, du störtar dem ned i fördärv.

19

Huru varda de ej till intet i ett ögonblick! De förgås och få en ände med förskräckelse.

20

Såsom det är med en dröm, när man vaknar, o Herre, så aktar du dem för intet, såsom skuggbilder, när du vaknar.

21

När mitt hjärta förbittrades och jag kände styng i mitt inre,

22

då var jag oförnuftig och förstod intet; såsom ett oskäligt djur var jag inför dig.

23

Dock förbliver jag städse hos dig; du håller mig vid min högra hand.

24

Du skall leda mig efter ditt råd och sedan upptaga mig med ära.

25

Vem har jag i himmelen utom dig! Och när jag har dig, då frågar jag efter intet på jorden.

26

Om än min kropp och min själ försmäkta, så är dock Gud mitt hjärtas klippa och min del evinnerligen.

27

Ty se, de som hava vikit bort ifrån dig skola förgås; du förgör var och en som trolöst avfaller från dig.

28

Men jag har min glädje i att hålla mig intill Gud; jag söker min tillflykt hos Herren, HERREN, för att kunna förtälja alla dina gärningar.

74 Psaltaren


Psaltaren Kapitlet 74 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

73 Psaltaren

Psaltaren

Index

74 Kapitlet

1

En sång av Asaf. Varför, o Gud, har du så alldeles förkastat oss, varför ryker din vredes eld mot fåren i din hjord?

2

Tänk på din menighet, som du i fordom tid förvärvade, som du förlossade, till att bliva din arvedels stam; tänk på Sions berg, där du har din boning.

3

Vänd dina steg till den plats där evig förödelse råder; allt har ju fienden fördärvat i helgedomen.

4

Dina ovänner hava skränat inne i ditt församlingshus, de hava satt upp sina tecken såsom rätta tecken.

5

Det var en syn, såsom när man höjer yxor mot en tjock skog.

6

Och alla dess snidverk hava de nu krossat med yxa och bila.

7

De hava satt eld på din helgedom och oskärat ända till grunden ditt namns boning.

8

De hava sagt i sina hjärtan: »Vi vilja alldeles kuva dem.» Alla Guds församlingshus hava de bränt upp här i landet.

9

Våra tecken se vi icke; ingen profet finnes mer, och hos oss är ingen som vet för huru länge.

10

Huru länge, och Gud, skall ovännen få smäda och fienden oavlåtligen få förakta ditt namn?

11

Varför håller du tillbaka din hand, din högra hand? Drag den fram ur din barm och förgör dem.

12

Gud, du är ju min konung av ålder, du är den som skaffar frälsning på jorden.

13

Det var du som delade havet genom din makt; du krossade drakarnas huvuden mot vattnet.

14

Det var du som bräckte Leviatans huvuden och gav honom till mat åt öknens skaror.

15

Det var du som lät källa och bäck bryta fram; du lät ock starka strömmar uttorka.

16

Din är dagen, din är ock natten, du har berett ljuset och solen.

17

Det är du som har fastställt alla jordens gränser; sommar och vinter äro skapade av dig.

18

Så tänk nu på huru fienden smädar HERREN, och huru ett dåraktigt folk föraktar ditt namn.

19

Lämna ej ut åt vilddjuren din turturduvas själ; förgät icke för alltid dina betrycktas liv.

20

Tänk på förbundet; ty i landets smygvrår finnes fullt upp av våldsnästen.

21

Låt icke den förtryckte vika tillbaka med blygd, låt den betryckte och den fattige lova ditt namn.

22

Stå upp, o Gud; utför din sak. Betänk huru du varder smädad hela dagen av dåren.

23

Glöm icke bort dina ovänners rop, dina motståndares larm, som alltjämt höjes.

75 Psaltaren


Psaltaren Kapitlet 75 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

74 Psaltaren

Psaltaren

Index

75 Kapitlet

1

För sångmästaren; »Fördärva icke»; en psalm, en sång av Asaf.

2

Vi tacka dig, o Gud, vi tacka dig. Ditt namn är oss nära; man förtäljer dina under.

3

»Om jag än bidar min tid, så dömer jag dock rätt.

4

Om än jorden är i upplösning med alla som bo därpå, så håller dock jag dess pelare stadiga.» Sela.

5

Jag säger till de övermodiga: »Varen icke övermodiga», och till de ogudaktiga: »Upphöjen ej hornet.»

6

Ja, upphöjen icke så högt edert horn, talen ej så hårdnackat vad fräckt är.

7

Ty icke från öster eller väster, ej heller från bergsöknen kommer hjälpen;

8

nej, Gud är den som dömer; den ene ödmjukar han, den andre upphöjer han.

9

Ty en kalk är i HERRENS hand, den skummar av vin och är full av tillblandad dryck, och han skänker i därav; sannerligen, alla ogudaktiga på jorden måste dricka dess drägg i botten.

10

Men jag skall förkunna det evinnerligen, jag skall lovsjunga Jakobs Gud.

11

Och de ogudaktigas alla horn skall jag få hugga av; men den rättfärdiges horn skola varda upphöjda.

76 Psaltaren


Psaltaren Kapitlet 76 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

75 Psaltaren

Psaltaren

Index

76 Kapitlet

1

För sångmästaren, med strängaspel; en psalm, en sång av Asaf.

2

Gud är känd i Juda, i Israel är hans namn stort;

3

i Salem vart hans hydda rest och hans boning på Sion.

4

Där bröt han sönder bågens ljungeldar, sköld och svärd och vad till kriget hör. Sela.

5

Full av ljus och härlighet går du fram ifrån segerbytenas berg.

6

De stormodiga äro avväpnade, de hava slumrat in och sova; alla stridsmännen hava måst låta händerna falla.

7

För din näpst, du Jakobs Gud, ligga domnade både man och häst.

8

Du, du är fruktansvärd; vem kan bestå inför dig, när du vredgas?

9

Från himmelen lät du höra din dom; då förskräcktes jorden och vart stilla,

10

då när Gud stod upp till dom, till att frälsa alla ödmjuka på jorden. Sela.

11

Ty människors vrede varder dig till pris; du har vrede till övers att omgjorda dit med.

12

Gören löften och infrien dem åt HERREN, eder Gud; alla de som äro omkring honom bäre fram skänker åt den Fruktansvärde.

13

Ty han stäcker furstarnas övermod; fruktansvärd är han för konungarna på jorden.

77 Psaltaren


Psaltaren Kapitlet 77 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

76 Psaltaren

Psaltaren

Index

77 Kapitlet

1

För sångmästaren, till Jedutun; av Asaf; en psalm.

2

Jag vill höja min röst till Gud och ropa; jag vill höja min röst till Gud, för att han må lyssna till mig.

3

På min nöds dag söker jag Herren; min hand är utsträckt om natten och förtröttas icke; min själ vill icke låta trösta sig.

4

Jag vill tänka på Gud och klaga; jag vill utgjuta mitt bekymmer, ty min ande försmäktar. Sela.

5

Mina ögonlock håller du öppna; jag är full av oro och kan icke tala.

6

Jag tänker på forntidens dagar, på år som längesedan hava gått.

7

Jag vill om natten komma ihåg mitt strängaspel; i mitt hjärta vill jag utgjuta mitt bekymmer, och min ande skall eftersinna.

8

Skall då Herren förkasta evinnerligen och ingen nåd mer bevisa?

9

Är det då ute med hans godhet för beständigt, har hans ord blivit till intet för alla tider?

10

Har Gud förgätit att vara nådig eller i vrede tillslutit sin barmhärtighet? Sela.

11

Jag svarar: Nej, detta är min plågas tid, den Högstes högra hand är ej såsom förr.

12

Jag vill prisa HERRENS gärningar, ja, jag vill tänka på dina fordomtima under;

13

jag vill begrunda alla dina gärningar och eftersinna dina verk.

14

Gud, i helighet går din väg; vem är en gud så stor som Gud?

15

Du är Gud, en Gud som gör under; du har uppenbarat din makt bland folken.

16

Med väldig arm förlossade du ditt folk, Jakobs och Josefs barn. Sela.

17

Vattnen sågo dig, och Gud, vattnen sågo dig och våndades, själva djupen darrade.

18

Molnen göto ut strömmar av vatten, skyarna läto höra sin röst, och dina pilar foro omkring.

19

Ditt dunder ljöd i stormvirveln, ljungeldar lyste upp jordens krets, jorden darrade och bävade.

20

Genom havet gick din väg, din stig genom stora vatten, och dina fotspår fann man icke.

21

Så förde du ditt folk såsom en hjord genom Moses och Arons hand.

78 Psaltaren


Psaltaren Kapitlet 78 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

77 Psaltaren

Psaltaren

Index

78 Kapitlet

1

En sång av Asaf. Lyssna, mitt folk, till min undervisning; böjen edra öron till min muns ord.

2

Jag vill öppna min mun till lärorikt tal, uppenbara förborgade ting ifrån fordom.

3

Vad vi hava hört och känna, och vad våra fäder hava förtäljt för oss,

4

det vilja vi icke dölja för deras barn; för ett kommande släkte vilja vi förtälja HERRENS lov och hans makt och de under han har gjort.

5

Ty han upprättade ett vittnesbörd i Jakob och stiftade en lag i Israel; han påbjöd den för våra fäder, och de skulle kungöra den för sina barn.

6

Så skulle det bliva kunnigt för ett kommande släkte, för barn som en gång skulle födas, och dessa skulle stå upp och förtälja det för sina barn.

7

Då skulle de sätta sitt hopp till Gud och icke förgäta Guds verk, utan taga hans bud i akt.

8

Och de skulle icke bliva, såsom deras fäder, ett gensträvigt och upproriskt släkte, ett släkte som icke höll sitt hjärta ståndaktigt, och vars ande icke var trofast mot Gud.

9

Efraims barn, välbeväpnade bågskyttar, vände om på stridens dag.

10

De höllo icke Guds förbund, och efter hans lag ville de ej vandra.

11

De glömde hans gärningar och de under han hade låtit dem se.

12

Ja, inför deras fäder hade han gjort under, i Egyptens land, på Soans mark.

13

Han klöv havet och lät dem gå därigenom och lät vattnet stå såsom en hög.

14

Han ledde dem om dagen med molnskyn, och hela natten med eldens sken.

15

Han klöv sönder klippor i öknen och gav dem rikligen att dricka, såsom ur väldiga hav.

16

Rinnande bäckar lät han framgå ur klippan och vatten flyta ned såsom strömmar.

17

Likväl syndade de allt framgent mot honom och voro gensträviga mot den Högste, i öknen.

18

De frestade Gud i sina hjärtan, i det de begärde mat för sin lystnad.

19

Och de talade mot Gud, de sade: »Kan väl Gud duka ett bord i öknen?

20

Se, visst slog han klippan, så att vatten flödade och bäckar strömmade fram, men kan han ock giva bröd eller skaffa kött åt sitt folk?»

21

Så förgrymmades då HERREN, när han hörde det; och eld upptändes i Jakob, jag, vrede kom över Israel,

22

eftersom de icke trodde på Gud och ej förtröstade på hans frälsning.

23

Och han gav befallning åt skyarna i höjden och öppnade himmelens dörrar;

24

han lät manna regna över dem till föda, och korn från himmelen gav han dem.

25

Änglabröd fingo människor äta; han sände dem mat till fyllest.

26

Han lät östanvinden fara ut på himmelen, och genom sin makt förde han sunnanvinden fram.

27

Och han lät kött regna över dem såsom stoft, bevingade fåglar såsom havets sand;

28

han lät det falla ned i sitt läger, runt omkring sin boning.

29

Då åto de och blevo övermätta; han lät dem få vad de hade lystnad efter.

30

Men ännu hade de icke stillat sin lystnad, ännu var maten i deras mun,

31

då kom Guds vrede över dem; han sände död bland deras ypperste och slog ned Israels unga män.

32

Likväl syndade de alltjämt och trodde icke på hans under.

33

Då lät han deras dagar försvinna i förgängelse och deras år i plötslig undergång.

34

När han dräpte folket, frågade de efter honom och vände om och sökte Gud.

35

De tänkte då på att Gud var deras klippa, och att Gud den Högste var deras förlossare;

36

och de talade inställsamt för honom med sin mun och skrymtade för honom med sin tunga.

37

Men deras hjärtan höllo sig icke ståndaktigt vid honom, och de voro icke trogna i hans förbund.

38

Dock, han är barmhärtig, han förlåter missgärning, och han vill icke fördärva. Därför avvände han ofta sin vrede och lät ej hela sin förtörnelse bryta fram.

39

Ty han tänkte därpå att de voro kött, en vind som far bort och icke kommer åter.

40

Huru ofta voro de ej gensträviga mot honom i öknen och bedrövade honom i ödemarken!

41

Ja, de frestade Gud allt framgent och förtörnade Israels Helige.

42

De betänkte icke vad hans hand hade uträttat på den tid då han förlossade dem från ovännen,

43

då han gjorde sina tecken i Egypten och sina under på Soans mark.

44

Där förvandlade han deras strömmar till blod, så att de ej kunde dricka ur sina rinnande vatten;

45

han sände bland dem flugsvärmar, som åto dem, och paddor, som voro dem till fördärv.

46

Han gav deras gröda åt gräsmaskar och deras arbetes frukt åt gräshoppor;

47

han slog deras vinträd med hagel och deras fikonträd med hagelstenar;

48

han gav deras husdjur till pris åt hagel och deras boskap åt ljungeldar.

49

Han sände över dem sin vredes glöd, förgrymmelse och ogunst och nöd, en skara av olycksänglar.

50

Han gav fritt lopp åt sin vrede; han skonade icke deras själ från döden, utan gav deras liv till pris åt pesten.

51

Och han slog allt förstfött i Egypten, kraftens förstling i Hams hyddor.

52

Och han lät sitt folk bryta upp såsom en fårhjord och förde dem såsom en boskapshjord genom öknen.

53

Han ledde dem säkert, så att de icke behövde frukta; men deras fiender övertäcktes av havet.

54

Och han lät dem komma till sitt heliga land, till det berg som hans högra hand hade förvärvat.

55

Han förjagade hedningarna för dem och gav dem deras land till arvslott och lät Israels stammar bo i deras hyddor.

56

Men i sin gensträvighet frestade de Gud den Högste och höllo icke hans vittnesbörd;

57

de veko trolöst tillbaka, de såsom deras fäder, de vände om, lika en båge som sviker.

58

De förtörnade honom med sina offerhöjder och retade honom genom sina beläten.

59

Gud förnam det och vart förgrymmad och förkastade Israel med harm.

60

Och han försköt sin boning i Silo, det tält han hade slagit upp bland människorna;

61

han gav sin makt i fångenskap och sin ära i fiendehand.

62

Ja, han gav sitt folk till pris åt svärdet, och på sin arvedel förgrymmades han.

63

Deras unga män förtärdes av eld, och deras jungfrur blevo utan brudsång.

64

Deras präster föllo för svärd, och inga änkor kunde hålla klagogråt.

65

Då vaknade Herren såsom ur en sömn, han reste sig, lik en hjälte som hade legat dövad av vin.

66

Och han slog sina ovänner tillbaka, evig smälek lät han komma över dem.

67

Han förkastade ock Josefs hydda och utvalde icke Efraims stam.

68

Men han utvalde Juda stam, Sions berg, som han älskade.

69

Och han byggde sin helgedom hög såsom himmelen, fast såsom jorden, som han har grundat för evigt.

70

Och han utvalde sin tjänare David och tog honom ifrån fårhjordens fållor.

71

Ja, ifrån fåren hämtade han honom och satte honom till en herde för Jakob, sitt folk, och för Israel, sin arvedel.

72

Och han var deras herde med redligt hjärta och ledde dem med förståndig hand.

79 Psaltaren


Psaltaren Kapitlet 79 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

78 Psaltaren

Psaltaren

Index

79 Kapitlet

1

En psalm av Asaf. Gud, hedningarna hava fallit in i din arvedel, de hava orenat ditt heliga tempel, de hava gjort Jerusalem till en stenhop.

2

De hava givit dina tjänares kroppar till mat åt himmelens fåglar, dina frommas kött åt markens djur.

3

De hava utgjutit deras blod såsom vatten, runt omkring Jerusalem, och ingen fanns, som begrov dem.

4

Vi hava blivit till smälek för våra grannar, till spott och hån för dem som bo omkring oss.

5

Huru länge, o HERRE, skall du så oavlåtligen vredgas, huru länge skall din nitälskan brinna såsom eld?

6

Utgjut din förtörnelse över hedningarna, som ej känna dig, och över de riken som icke åkalla ditt namn.

7

Ty de hava uppätit Jakob, och hans boning hava de förött.

8

Tänk ej, oss till men, på förfädernas missgärningar, låt din barmhärtighet snarligen komma oss till mötes, ty vi äro i stort elände.

9

Hjälp oss, du vår frälsnings Gud, för ditt namns äras skull; rädda oss och förlåt oss våra synder för ditt namns skull.

10

Varför skulle hedningarna få säga: »Var är nu deras Gud?» Låt det inför våra ögon bliva kunnigt på hedningarna huru du hämnas dina tjänares utgjutna blod.

11

Låt de fångnas klagan komma inför ditt ansikte, låt efter din arms väldighet dödens barn bliva vid liv.

12

Och giv våra grannar sjufalt tillbaka i deras sköte den smädelse varmed de hava smädat dig, Herre.

13

Men vi som äro ditt folk och får i din hjord, vi vilja tacka dig evinnerligen, vi vilja förtälja ditt lov från släkte till släkte.

80 Psaltaren


Psaltaren Kapitlet 80 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

79 Psaltaren

Psaltaren

Index

80 Kapitlet

1

För sångmästaren, efter »Liljor»; ett vittnesbörd; av Asaf; en psalm.

2

Lyssna, du Israels herde, du som leder Josef såsom din hjord; du som tronar på keruberna, träd fram i glans.

3

Låt din makt vakna upp till att gå framför Efraim och Benjamin och Manasse, och kom till vår frälsning.

4

Gud, upprätta oss, och låt ditt ansikte lysa, så att vi varda frälsta.

5

HERRE Gud Sebaot, huru länge skall du vredgas vid ditt folks bön?

6

Du har låtit dem äta tårebröd och givit dem tårar att dricka i fullt mått.

7

Du gör oss till ett trätoämne för våra grannar, och våra fiender bespotta oss.

8

Gud Sebaot, upprätta oss, och låt ditt ansikte lysa, så att vi varda frälsta.

9

Ett vinträd flyttade du från Egypten, du förjagade hedningarna och planterade det.

10

Du röjde rum för det, och det slog rötter och uppfyllde landet.

11

Bergen blevo betäckta av dess skugga och Guds cedrar av dess rankor;

12

det utbredde sina revor ända till havet och sina telningar intill floden.

13

Varför har du då brutit ned dess hägnad, så att alla vägfarande riva till sig därav?

14

Vildsvinet från skogen frossar därpå, och djuren på marken äta därav.

15

Gud Sebaot, vänd åter, skåda ned från himmelen och se härtill, och låt dig vårda om detta vinträd.

16

Skydda trädet som din högra hand har planterat, och den son som du har fostrat åt dig.

17

Det är förbränt av eld och kringhugget; för ditt ansiktes näpst förgås de.

18

Håll din hand över din högra hands man, över den människoson som du har fostrat åt dig.

19

Då skola vi icke vika ifrån dig; behåll oss vid liv, så skola vi åkalla ditt namn.

20

HERRE Gud Sebaot, upprätta oss; låt ditt ansikte lysa, så att vi varda frälsta.

81 Psaltaren


Psaltaren Kapitlet 81 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

80 Psaltaren

Psaltaren

Index

81 Kapitlet

1

För sångmästaren, till Gittít; av Asaf.

2

Höjen glädjerop till Gud, vår starkhet, höjen jubel till Jakobs Gud.

3

Stämmen upp lovsång och låten pukor ljuda, ljuvliga harpor tillsammans med psaltare.

4

Stöten i basun vid nymånaden, vid fullmånen, på vår högtidsdag.

5

Ty detta är en stadga för Israel, en Jakobs Guds rätt.

6

Det bestämde han till ett vittnesbörd i Josef, när han drog ut mot Egyptens land. Jag hör ett tal som är mig nytt:

7

»Jag lyfte bördan från hans skuldra, hans händer blevo fria ifrån lastkorgen.

8

I nöden ropade du, och jag räddade dig; jag svarade dig, höljd i tordön, jag prövade dig vid Meribas vatten. Sela.

9

Hör, mitt folk, och låt mig varna dig; Israel, o att du ville höra mig!

10

Hos dig skall icke finnas någon annan gud, och du skall ej tillbedja någon främmande gud.

11

Jag är HERREN, din Gud, som har fört dig upp ur Egyptens land; låt din mun vitt upp, så att jag får uppfylla den.

12

Men mitt folk ville ej höra min röst, och Israel var mig icke till viljes.

13

Då lät jag dem gå i deras hjärtans hårdhet, det fingo vandra efter sina egna rådslag.

14

O att mitt folk ville höra mig, och att Israel ville vandra på mina vägar!

15

Då skulle jag snart kuva deras fiender och vända min hand mot deras ovänner.

16

De som hata HERREN skulle då visa honom underdånighet, och hans folks tid skulle vara evinnerligen.

17

Och han skulle bespisa det med bästa vete; ja, med honung ur klippan skulle jag mätta dig.»

82 Psaltaren


Psaltaren Kapitlet 82 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

81 Psaltaren

Psaltaren

Index

82 Kapitlet

1

En psalm av Asaf. Gud står i gudaförsamlingen, mitt ibland gudarna håller han dom:

2

»Huru länge skolen I döma orätt och vara partiska för de ogudaktiga? Sela.

3

Skaffen den arme och faderlöse rätt, given den betryckte och torftige rättvisa.

4

Befrien den arme och fattige, rädden honom från de ogudaktigas hand.

5

Men de veta intet och hava intet förstånd, de vandra i mörker; jordens alla grundvalar vackla.

6

Jag har väl sagt att I ären gudar och allasammans den Högstes söner;

7

men I måsten dock dö, såsom människor dö, och falla, likaväl som var furste faller.»

8

Ja, stå upp, o Gud; håll dom över jorden, ty med arvsrätt råder du över alla folk.

83 Psaltaren


Psaltaren Kapitlet 83 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

82 Psaltaren

Psaltaren

Index

83 Kapitlet

1

En sång, en psalm av Asaf.

2

Gud, var icke så tyst, tig icke och var icke så stilla, o Gud.

3

Ty se, dina fiender larma, och de som hata dig resa upp huvudet.

4

Mot ditt folk förehava de listiga anslag och rådslå mot dem som du beskyddar.

5

De säga: »Kom, låt oss utrota dem, så att de ej mer äro ett folk, och så att ingen mer tänker på Israels namn.»

6

Ty endräktigt rådslå dem med varandra, de sluta mot dig ett förbund:

7

Edoms tält och ismaeliterna, Moab och hagariterna,

8

Gebal och Ammon och Amalek, filistéerna tillika med dem som bo i Tyrus;

9

Assur har ock slutit sig till dem, han har lånat sin arm åt Lots barn. Sela.

10

Gör med dem såsom du gjorde med Midjan, såsom med Sisera och Jabin vid Kisons bäck,

11

dem som förgjordes vid En-Dor och blevo till gödning åt marken.

12

Låt det gå deras ädlingar såsom det gick Oreb och Seeb, och alla deras furstar såsom det gick Seba och Salmunna,

13

eftersom de säga: »Guds ängder vilja vi intaga åt oss.»

14

Min Gud, låt dem bliva såsom virvlande löv, såsom strå för vinden.

15

Lik en eld som förbränner skog och lik en låga som avsvedjar berg

16

förfölje du dem med ditt oväder, och förskräcke du dem med din storm.

17

Gör deras ansikten fulla med skam, så att de söka ditt namn, o HERRE.

18

Ja, må de komma på skam och förskräckas till evig tid, må de få blygas och förgås.

19

Och må de förnimma att du allena bär namnet »HERREN», den Högste över hela jorden.

84 Psaltaren


Psaltaren Kapitlet 84 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

83 Psaltaren

Psaltaren

Index

84 Kapitlet

1

För sångmästaren, till Gittít; av Koras söner; en psalm.

2

Huru ljuvliga äro icke dina boningar, HERRE Sebaot!

3

Min själ längtar och trängtar efter HERRENS gårdar, min själ och min kropp jubla mot levande Gud.

4

Ty sparven har funnit ett hus och svalan ett bo åt sig, där hon kan lägga sina ungar: dina altaren, HERRE Sebaot, min konung och min Gud.

5

Saliga äro de som bo i ditt hus; de lova dig beständigt. Sela.

6

Saliga äro de människor som i dig hava sin starkhet, de vilkas håg står till dina vägar.

7

När de vandra genom Tåredalen, göra de den rik på källor, och höstregnet höljer den med välsignelser.

8

De gå från kraft till kraft; så träda de fram inför Gud på Sion.

9

HERRE Gud Sebaot, hör min bön, lyssna, du Jakobs Gud. Sela.

10

Gud, vår sköld, ser härtill, och akta på din smordes ansikte.

11

Ty en dag i dina gårdar är bättre än eljest tusen. Jag vill hellre vakta dörren i min Guds hus än dväljas i de ogudaktigas hyddor.

12

Ty HERREN Gud är sol och sköld; HERREN giver nåd och ära; han vägrar icke dem något gott, som vandra i ostrafflighet.

13

HERRE Sebaot, salig är den människa som förtröstar på dig. gårdar; nu jubla min själ och min kropp mot levande Gud. Ja, sparven har funnit ett hus och svalan ett bo åt sig, där hon har lagt sina ungar osv.

85 Psaltaren


Psaltaren Kapitlet 85 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

84 Psaltaren

Psaltaren

Index

85 Kapitlet

1

För sångmästaren; av Koras söner; en psalm.

2

HERRE, du var förr ditt land nådig, du upprättade åter Jakobs hus.

3

Du förlät ditt folks missgärning, du överskylde all dess synd. Sela.

4

Du lät all din förgrymmelse fara och vände dig ifrån din vredes glöd.

5

Så vänd dig nu åter till oss, du vår frälsnings Gud, och upphör med din förtörnelse mot oss.

6

Vill du då vredgas på oss evinnerligen och låta din vrede vara från släkte till släkte?

7

Vill du icke åter giva oss liv, så att ditt folk får glädjas i dig?

8

HERRE, låt oss se din nåd, och giv oss din frälsning.

9

Jag vill höra vad Gud, HERREN, talar: se, han talar frid till sitt folk och till sina fromma; må de blott icke vända åter till dårskap.

10

Ja, hans frälsning är nära dem som frukta honom, och så skall ära bo i vårt land.

11

Godhet och trofasthet skola där mötas, rättfärdighet och frid kyssas;

12

trofasthet skall växa upp ur jorden och rättfärdighet blicka ned från himmelen.

13

HERREN skall giva oss vad gott är, och vårt land skall giva sin gröda.

14

Rättfärdighet skall gå framför honom, den skall ock stadigt följa i hans spår.

86 Psaltaren


Psaltaren Kapitlet 86 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

85 Psaltaren

Psaltaren

Index

86 Kapitlet

1

En bön av David. HERRE, böj till mig ditt öra och svara mig, ty jag är betryckt och fattig.

2

Bevara min själ, ty jag är from; du min Gud, fräls din tjänare, som förtröstar på dig.

3

Var mig nådig, o Herre, ty hela dagen ropar jag till dig.

4

Gläd din tjänares själ, ty till dig, Herre, upplyfter jag min själ.

5

Ty du, o Herre, är god och förlåtande och stor i nåd mot alla som åkalla dig.

6

Lyssna, HERRE, till mitt bedjande, och akta på mina böners ljud.

7

På min nöds dag åkallar jag dig, ty du skall svara mig.

8

Ingen är dig lik bland gudarna, Herre, och intet är såsom dina verk.

9

Hedningarna, som du har gjort, skola alla komma och tillbedja inför dig, Herre, och skola ära ditt namn.

10

Ty du är stor, och du gör stora under; du allena är Gud.

11

Visa mig, HERRE, din väg; jag vill vandra i din sanning. Behåll mitt hjärta vid det ena att jag fruktar ditt namn.

12

Då vill jag tacka dig, Herre, min Gud, av allt mitt hjärta och ära ditt namn evinnerligen;

13

ty din nåd är stor över mig, och du räddar min själ ur dödsrikets djup.

14

Gud, fräcka människor hava rest sig upp mot mig, och våldsverkarnas hop står efter mitt liv; de hava icke dig för ögonen.

15

Men du, Herre, är en barmhärtig och nådig Gud, långmodig och stor i mildhet och trofasthet.

16

Vänd dig till mig och var mig nådig, giv åt din tjänare din makt, och fräls din tjänarinnas son.

17

Gör ett tecken med mig, så att det går mig väl; och må de som hata mig se med blygd att du, o HERRE, hjälper mig och tröstar mig.

87 Psaltaren


Psaltaren Kapitlet 87 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

86 Psaltaren

Psaltaren

Index

87 Kapitlet

1

Av Koras söner; en psalm, en sång. Den stad han har grundat står på de heliga bergen;

2

HERREN älskar Sions portar mest bland alla Jakobs boningar.

3

Härliga ting äro talade om dig, du Guds stad. Sela.

4

»Rahab och Babel skall jag nämna bland mina bekännare; så ock Filisteen och Tyrus och Kus, dessa äro födda där.»

5

Ja, om Sion skall det sägas: »Den ene som den andre är född därinne.» Och han, den Högste, skall hålla det vid makt.

6

Ja, när HERREN tecknar upp folken, då skall han räkna så: »Dessa äro födda där.» Sela.

7

Och under sång och dans skall man säga: »Alla mina källor äro i dig.»

88 Psaltaren


Psaltaren Kapitlet 88 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

87 Psaltaren

Psaltaren

Index

88 Kapitlet

1

En sång, en psalm av Koras söner; för sångmästaren, till Mahalat-leannót; en sång av esraiten Heman.

2

HERRE, min frälsnings Gud, dag och natt ropar jag inför dig.

3

Låt min bön komma inför ditt ansikte, böj ditt öra till mitt rop.

4

Ty min själ är mättad med lidanden, och mitt liv har kommit nära dödsriket.

5

Jag är aktad lik dem som hava farit ned i graven, jag är såsom en man utan livskraft.

6

Jag är övergiven bland de döda, lik de slagna som ligga i graven, dem på vilka du icke mer tänker, och som äro avskilda från din hand.

7

Ja, du har sänkt mig ned underst i graven, ned i mörkret, ned i djupet.

8

Den vrede vilar tung på mig, och alla dina böljors svall låter du gå över mig. Sela.

9

Du har drivit mina förtrogna långt bort ifrån mig; du har gjort mig till en styggelse för dem; jag ligger fången och kan icke komma ut.

10

Mitt öga förtvinar av lidande; HERRE, jag åkallar dig dagligen, jag uträcker mina händer till dig.

11

Gör du väl under för de döda, eller kunna skuggorna stå upp och tacka dig? Sela.

12

Förtäljer man i graven om din nåd, i avgrunden om din trofasthet?

13

Känner man i mörkret dina under, och din rättfärdighet i glömskans land?

14

Men jag ropar till dig, HERRE, och bittida kommer min bön dig till mötes.

15

Varför förkastar du, HERRE, min själ, varför döljer du ditt ansikte för mig?

16

Betryckt är jag och döende allt ifrån min ungdom; jag måste bära dina förskräckelser, så att jag är nära att förtvivla.

17

Din vredes lågor gå över mig, dina fasor förgöra mig.

18

De omgiva mig beständigt såsom vatten, de kringränna mig allasammans.

19

Du har drivit vän och frände långt bort ifrån mig; i mina förtrognas ställe har jag nu mörkret.

89 Psaltaren


Psaltaren Kapitlet 89 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

88 Psaltaren

Psaltaren

Index

89 Kapitlet

1

En sång av esraiten Etan.

2

Jag vill sjunga om HERRENS nådegärningar evinnerligen; jag vill låta min mun förkunna din trofasthet, från släkte till släkte.

3

Ja, jag säger: För evig tid skall nåd byggas upp; i himmelen, där befäster du din trofasthet.

4

»Jag har slutit ett förbund med min utvalde, med ed har jag lovat min tjänare David:

5

'Jag skall befästa din säd för evig tid och bygga din tron från släkte till släkte.'» Sela.

6

Av himlarna prisas dina under, o HERRE, och i de heligas församling din trofasthet.

7

Ty vilken i skyn kan liknas vid HERREN, vilken bland Guds söner kan aktas lik HERREN?

8

Ja, Gud är mycket förskräcklig i de heligas råd och fruktansvärd utöver alla som äro omkring honom.

9

HERRE, härskarornas Gud, vem är dig lik? Stark är HERREN; och din trofasthet är runt omkring dig.

10

Du är den som råder över havets uppror; när dess böljor resa sig, stillar du dem.

11

Du krossade Rahab, så att han låg lik en slagen; med din mäktiga arm förströdde du dina fiender.

12

Din är himmelen, din är ock jorden; du har grundat jordens krets med allt vad därpå är.

13

Norr och söder, dem har du skapat; Tabor och Hermon jubla i ditt namn.

14

Du har en arm med hjältekraft, mäktig är din hand, hög är din högra hand.

15

Rättfärdighet och rätt äro din trons fäste, nåd och sanning stå inför ditt ansikte.

16

Saligt är det folk som vet vad jubel är, de som vandra, o HERRE, i ditt ansiktes ljus.

17

I ditt namn fröjda de sig alltid, och genom din rättfärdighet upphöjas de.

18

Ty du är deras starkhet och prydnad, och genom din nåd upphöjer du vårt horn.

19

Ty han som är vår sköld tillhör HERREN, vår konung tillhör Israels Helige.

20

På den tiden talade du i en syn till dina fromma och sade: »Jag har lagt hjälp i en hjältes hans, jag har upphöjt en yngling ur folket.

21

Jag har funnit min tjänare David och smort honom med min helig olja.

22

Min hand skall stadigt vara med honom, och min arm skall styrka honom.

23

Ingen fiende skall oförtänkt komma över honom, och ingen orättfärdig skall förtrycka honom;

24

nej, jag skall krossa hans ovänner framför honom, och jag skall hemsöka dem som hata honom.

25

Min trofasthet och min nåd skola vara med honom, och i mitt namn skall hans horn varda upphöjt.

26

Jag skall lägga havet under hans hand och strömmarna under hans högra hand.

27

Han skall kalla mig så: 'Du min fader, min Gud och min frälsnings klippa.'

28

Ja, jag skall göra honom till den förstfödde, till den högste bland konungarna på jorden.

29

Jag skall bevara min nåd åt honom evinnerligen, och mitt förbund med honom skall förbliva fast.

30

Jag skall låta hans säd bestå till evig tid, och hans tron, så länge himmelen varar.

31

Om hans barn övergiva min lag och icke vandra efter mina rätter,

32

om de bryta mot mina stadgar och icke hålla mina bud,

33

då skall jag väl hemsöka deras överträdelse med ris och deras missgärning med plågor,

34

men min nåd skall jag ej taga ifrån honom, och jag skall icke svika i trofasthet.

35

Jag skall icke bryta mitt förbund, och vad mina läppar hava talat skall jag ej förändra.

36

En gång har jag svurit det vid min helighet, och mitt löfte till David skall jag icke bryta.

37

Hans säd skall förbliva evinnerligen och hans tron inför mig så länge som solen;

38

såsom månen skall den bestå evinnerligen. Och trofast är vittnet i skyn.» Sela.

39

Men nu har du förkastat och förskjutit din smorde och handlat i vrede mot honom.

40

Du har upplöst förbundet med din tjänare, du har oskärat hans krona och kastat den ned till jorden.

41

Du har brutit ned alla hans murar, du har gjort hans fästen till spillror.

42

Alla som gå vägen fram plundra honom, han har blivit till smälek för sina grannar.

43

Du har upphöjt hans ovänners högra hand och berett alla hans fiender glädje.

44

Ja, du har låtit hans svärdsegg vika tillbaka och icke hållit honom uppe i striden.

45

Du har gjort slut på hans glans och slagit hans tron till jorden.

46

Du har förkortat hans ungdoms dagar, du har höljt honom med skam. Sela.

47

Huru länge, o HERRE, skall du så alldeles fördölja dig? Huru länge skall din vrede brinna såsom eld?

48

Tänk på huru kort mitt liv varar, och huru förgängliga du har skapat alla människors barn.

49

Ty vilken är den man som får leva och undgår att se döden? Vem räddar din själ från dödsrikets våld? Sela.

50

Herre, var äro din forna nådegärningar, vad du lovade David med ed i din trofasthet.

51

Tänk, Herre, på dina tjänares smälek, på vad jag måste fördraga av alla de många folken;

52

tänk på huru dina fiender smäda, o HERRE, huru de smäda din smordes fotspår. ----

53

Lovad vare HERREN evinnerligen! Amen, Amen.

90 Psaltaren


Psaltaren Kapitlet 90 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

89 Psaltaren

Psaltaren

Index

90 Kapitlet

1

En bön av gudsmannen Mose. Herre, du har varit vår tillflykt från släkte till släkte.

2

Förrän bergen blevo till och du frambragte jorden och världen, ja, från evighet till evighet är du, o Gud.

3

Du låter människorna vända åter till stoft, du säger: »Vänden åter, I människors barn.»

4

Ty tusen år äro i dina ögon såsom den dag som förgick i går; ja, de äro såsom en nattväkt.

5

Du sköljer dem bort; de äro såsom en sömn. Om morgonen likna de gräset som frodas;

6

det blomstrar upp och frodas om morgonen, men om aftonen torkar det bort och förvissnar.

7

Ty vi förgås genom din vrede, och genom din förtörnelse ryckas vi plötsligt bort.

8

Du ställer våra missgärningar inför dig, våra förborgade synder i ditt ansiktes ljus.

9

Ja, alla våra dagar försvinna genom din förgrymmelse, vi lykta våra år såsom en suck.

10

Vårt liv varar sjuttio år eller åttio år, om det bliver långt; och när det är som bäst, är det möda och fåfänglighet, ty det går snart förbi, likasom flöge vi bort.

11

Vem besinnar din vredes makt och din förgrymmelse, så att han fruktar dig?

12

Lär oss betänka huru få våra dagar äro, för att vi må undfå visa hjärtan.

13

HERRE, vänd åter. Huru länge dröjer du? Förbarma dig över dina tjänare.

14

Mätta oss med din nåd, när morgonen gryr, så att vi få jubla och vara glada i alla våra livsdagar.

15

Giv oss glädje så många dagar som du har plågat oss, så många år som vi hava lidit olycka.

16

Låt dina gärningar uppenbaras för dina tjänare och din härlighet över deras barn.

17

Och HERRENS, vår Guds, ljuvlighet komme över oss. Må du främja för oss våra händers verk; ja, våra händers verk främje du.

91 Psaltaren


Psaltaren Kapitlet 91 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

90 Psaltaren

Psaltaren

Index

91 Kapitlet

1

Den som sitter under den Högstes beskärm och vilar under den Allsmäktiges skugga,

2

han säger: »I HERREN har jag min tillflykt och min borg, min Gud, på vilken jag förtröstar.»

3

Ja, han skall rädda dig ifrån fågelfängarens snara och ifrån pesten, som fördärvar.

4

Med sina fjädrar skall han betäcka dig, och under hans vingar skall du finna tillflykt; hans trofasthet är sköld och skärm.

5

Du skall icke behöva frukta nattens fasor, icke pilen, som flyger om dagen,

6

icke pesten, som går fram i mörkret, eller farsoten, som ödelägger vid middagens ljus.

7

Om ock tusen falla vid din sida, ja, tio tusen vid din högra sida, så skall det dock icke drabba dig.

8

Dina ögon skola blott skåda därpå med lust, och du skall se de ogudaktigas lön.

9

Ty du har sagt: »Du, HERRE, är mitt skygd», och du har gjort den Högste till din tillflykt.

10

Ingen olycka skall vederfaras dig, och ingen plåga skall nalkas din hydda.

11

Ty han skall giva sina änglar befallning om dig, att de skola bevara dig på alla dina vägar.

12

De skola bära dig på händerna, så att du icke stöter din fot mot någon sten.

13

Över lejon och huggormar skall du gå fram, du skall trampa ned unga lejon och drakar.

14

»Han håller sig intill mig, därför skall jag befria honom; jag skall beskydda honom, därför att han känner mitt namn.

15

Han åkallar mig, och jag skall svara honom; jag är med honom i nöden, jag skall rädda honom och låta honom komma till ära.

16

Jag skall mätta honom med långt liv och låta honom se min frälsning.»

92 Psaltaren


Psaltaren Kapitlet 92 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

91 Psaltaren

Psaltaren

Index

92 Kapitlet

1

En psalm, en sång för sabbatsdagen.

2

Det är gott att tacka HERREN och att lovsjunga ditt namn, du den Högste,

3

att om morgonen förkunna din nåd, och när natten har kommit din trofasthet,

4

med tiosträngat instrument och psaltare, med spel på harpa.

5

Ty du gläder mig, HERRE, med dina gärningar; jag vill jubla över dina händers verk.

6

Huru stora äro icke dina verk, o HERRE! Ja, övermåttan djupa äro dina tankar.

7

En oförnuftig man besinnar det ej, och en dåre förstår icke sådant.

8

Om ock de ogudaktiga grönska såsom gräs och ogärningsmännen blomstra allasammans, så sker det till fördärv för evig tid.

9

Men du, HERRE, är hög evinnerligen.

10

Ty se, dina fiender, HERRE, se, dina fiender förgås, alla ogärningsmännen bliva förströdda.

11

Men mitt horn gör du högt såsom vildoxens; jag varder övergjuten med frisk olja.

12

Och med lust får mitt öga skåda på mina förföljare och mina öron höra om de onda som resa sig upp mot mig.

13

Den rättfärdige grönskar såsom ett palmträd, såsom en ceder på Libanon växer han till.

14

Ja, sådana äro planterade i HERRENS hus; de grönska i vår Guds gårdar.

15

Ännu när de bliva gamla, skjuta de skott, de frodas och grönska;

16

så för att de skola förkunna att HERREN är rättfärdig, min klippa, han i vilken orätt icke finnes.

93 Psaltaren


Psaltaren Kapitlet 93 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

92 Psaltaren

Psaltaren

Index

93 Kapitlet

1

HERREN är min konung! Han har klätt sig i härlighet. HERREN har klätt sig, omgjordat sig med makt; därför står jordkretsen fast och vacklar icke.

2

Din tron står fast ifrån fordom tid, du är från evighet.

3

HERRE, strömmarna hava upphävt, strömmarna hava upphävt sin röst, ja, strömmarna upphäva sitt dån.

4

Men väldig är HERREN i höjden, mer än bruset av stora vatten, väldiga vatten, havets bränningar.

5

Dina vittnesbörd äro fasta alltigenom; helighet höves ditt hus, HERRE, evinnerligen.

94 Psaltaren


Psaltaren Kapitlet 94 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

93 Psaltaren

Psaltaren

Index

94 Kapitlet

1

Du hämndens Gud, o HERRE, du hämndens Gud, träd fram i glans.

2

Res dig, du jordens domare, vedergäll de högmodiga vad de hava gjort.

3

Huru länge skola de ogudaktiga, o HERRE, huru länge skola de ogudaktiga triumfera?

4

Deras mun flödar över av fräckt tal; de förhäva sig, alla ogärningsmännen.

5

Ditt folk, o HERRE, krossa de, och din arvedel förtrycka de.

6

Änkor och främlingar dräpa de, och faderlösa mörda de.

7

Och de säga: »HERREN ser det icke, Jakobs Gud märker det icke.»

8

Märken själva, I oförnuftiga bland folket; I dårar, när kommen I till förstånd?

9

Den som har planterat örat, skulle han icke höra? Den som har danat ögat, skulle han icke se?

10

Den som håller hedningarna i tukt, skulle han icke straffa, han som lär människorna förstånd?

11

HERREN känner människornas tankar, han vet att de själva äro fåfänglighet.

12

Säll är den man som du, HERRE, undervisar, och som du lär genom din lag,

13

för att skaffa honom ro för olyckans dagar, till dess de ogudaktigas grav varder grävd.

14

Ty HERREN förskjuter icke sitt folk, och sin arvedel övergiver han icke.

15

Nej, rättfärdighet skall åter gälla i rätten, och alla rättsinniga skola hålla sig därtill.

16

Vem står upp till att försvara mig mot de onda, vem bistår mig mot ogärningsmännen?

17

Om HERREN icke vore min hjälp, så bodde min själ snart i det tysta.

18

När jag tänkte: »Min fot vacklar», då stödde mig din når, o HERRE:

19

När jag hade mycket bekymmer i mitt hjärta, då gladde din tröst min själ.

20

Kan fördärvets domarsäte hava gemenskap med dig, det säte där man över våld i lagens namn,

21

där de tränga den rättfärdiges själ och fördöma oskyldigt blod?

22

Men HERREN bliver för mig en borg, min Gud bliver min tillflykts klippa.

23

Och han låter deras fördärv vända tillbaka över dem och förgör dem för deras ondskas skull. Ja, HERREN, vår Gud, förgör dem.

95 Psaltaren


Psaltaren Kapitlet 95 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

94 Psaltaren

Psaltaren

Index

95 Kapitlet

1

Kommen, låtom oss höja glädjerop till HERREN, jubel till vår frälsnings klippa.

2

Låtom oss träda fram för hans ansikte med tacksägelse och höja jubel till honom med lovsånger.

3

Ty HERREN är en stor Gud, en stor konung över alla gudar.

4

Han har jordens djup i sin hand, och bergens höjder äro hans;

5

hans är havet, ty han har gjort det, och hans händer hava danat det torra.

6

Kommen, låtom oss tillbedja och nedfalla, låtom oss knäböja för HERREN, vår skapare.

7

Ty han är vår Gud, och vi äro det folk som han har till sin hjord, vi äro får som stå under hans vård.

8

O att I villen i dag höra hans röst! Förhärden icke edra hjärtan såsom i Meriba, såsom på Massas dag i öknen,

9

där edra fäder frestade mig, där de prövade mig, fastän de hade sett mina verk.

10

I fyrtio år var det släktet mig till leda, och jag sade: »De äro ett folk som far vilse med sitt hjärta, och de vilja icke veta av mina vägar.»

11

Så svor jag då i min vrede: »De skola icke komma in i min vila.»

96 Psaltaren


Psaltaren Kapitlet 96 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

95 Psaltaren

Psaltaren

Index

96 Kapitlet

1

Sjungen till HERRENS ära en ny sång, sjungen till HERRENS ära, alla länder.

2

Sjungen till HERRENS ära, loven hans namn. Båden glädje var dag, förkunnen hans frälsning.

3

Förtäljen bland hedningarna hans ära, bland alla folk hans under.

4

Ty stor är HERREN och högt lovad, fruktansvärd är han mer än alla gudar.

5

Ty folkens alla gudar äro avgudar, men HERREN är den som har gjort himmelen.

6

Majestät och härlighet äro inför hans ansikte, makt och glans i hans helgedom.

7

Given åt HERREN, I folkens släkter, given åt HERREN ära och makt;

8

given åt HERREN hans namns ära, bären fram skänker, och kommen i hans gårdar.

9

Tillbedjen HERREN i helig skrud, bäven för hans ansikte, alla länder.

10

Sägen bland hedningarna: »HERREN är nu konung! Därför står jordkretsen fast och vacklar icke; han dömer folken med rättvisa.»

11

Himmelen vare glad, och jorden fröjde sig; havet bruse och allt vad däri är.

12

Marken glädje sig och allt som är därpå, ja, då juble alla skogens träd.

13

inför HERREN, ty han kommer, ty han kommer för att döma jorden. Han skall döma jordens krets med rättfärdighet och folken med sin trofasthet.

97 Psaltaren


Psaltaren Kapitlet 97 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

96 Psaltaren

Psaltaren

Index

97 Kapitlet

1

HERREN är nu konung! Därför fröjde sig jorden; havsländerna glädje sig, så många som de äro.

2

Moln och töcken omgiva honom, rättfärdighet och rätt äro hans trons fäste.

3

Eld går framför honom och förbränner hans ovänner runt omkring.

4

Hans ljungeldar lysa upp jordens krets; jorden ser det och bävar.

5

Bergen smälta såsom vax för HERREN, för hela jordens Herre.

6

Himlarna förkunna hans rättfärdighet, och alla folk se hans ära.

7

Alla de skola komma på skam, som dyrka beläten, de som berömma sig av avgudar. Alla gudar skola tillbedja honom.

8

Sion hör det och gläder sig, och Juda döttrar fröjda sig för dina domars skull, HERRE.

9

Ty du, HERRE, är den Högste över hela jorden; du är högt upphöjd över alla gudar.

10

I som älsken HERREN, haten det onda. Han bevarar sina frommas själar, ur de ogudaktigas hand räddar han dem.

11

Ljus är utsått för den rättfärdige och glädje för de rättsinniga.

12

Glädjens, I rättfärdige, i HERREN, och prisen hans heliga namn.

98 Psaltaren


Psaltaren Kapitlet 98 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

97 Psaltaren

Psaltaren

Index

98 Kapitlet

1

En psalm. Sjungen till HERREN ära en ny sång, ty han har gjort under. Han har vunnit seger med sin högra hand och med sin väldiga arm.

2

HERREN har låtit sin frälsning bliva kunnig, han har uppenbarat sin rättfärdighet för hedningarnas ögon.

3

Han har tänkt på sin nåd och trofasthet mot Israels hus; alla jordens ändar hava sett huru vår Gud frälsar.

4

Höjen jubel till HERREN, alla länder; bristen ut i glädjerop och lovsjungen.

5

Lovsjungen HERREN med harpa, med harpa och med lovsångs ljud.

6

Höjen jubel med trumpeter och med basuners ljud inför HERREN, konungen.

7

Havet bruse och allt vad däri är, jordens krets och de som bo därpå.

8

Strömmarna klappe i händerna, bergen juble med varandra,

9

inför HERREN, ty han kommer för att döma jorden. Han skall döma jordens krets med rättfärdighet och folken med rättvisa.

99 Psaltaren


Psaltaren Kapitlet 99 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

98 Psaltaren

Psaltaren

Index

99 Kapitlet

1

HERREN är nu konung! Därför darra folken. Han som tronar på keruberna! Därför skälver jorden.

2

HERREN är stor i Sion, och upphöjd är han över alla folk.

3

Därför prisar man ditt namn, det stora och fruktansvärda. Helig är han.

4

Och konungen i sin makt älskar vad rätt är. Ja, du håller rättvisa vid makt, rätt och rättfärdighet övar du i Jakob.

5

Upphöjen HERREN, vår Gud, och tillbedjen vid hans fotapall. Helig är han.

6

Mose och Aron voro bland hans präster, och Samuel bland dem som åkallade hans namn; de ropade till HERREN, och han svarade dem.

7

I molnstoden talade han då till dem; de höllo hans vittnesbörd och den lag som han gav dem.

8

Ja, HERRE, vår Gud, du svarade dem; du var mot dem en förlåtande Gud -- och en hämnare över deras gärningar.

9

Upphöjen HERREN, vår Gud, och tillbedjen inför hans heliga berg. Ty helig är HERREN, vår Gud.

100 Psaltaren


Psaltaren Kapitlet 100 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

99 Psaltaren

Psaltaren

Index

100 Kapitlet

1

En tacksägelsepsalm. Höjen jubel till HERREN, alla länder.

2

Tjänen HERREN med glädje, kommen inför hans ansikte med fröjderop.

3

Förnimmen att HERREN är Gud. Han har gjort oss, och icke vi själva, till sitt folk och till får i sin hjord.

4

Gån in i hans portar med tacksägelse, i hans gårdar med lov; tacken honom, loven hans namn.

5

Ty HERREN är god, hans nåd varar evinnerligen och hans trofasthet från släkte till släkte.

101 Psaltaren


Psaltaren Kapitlet 101 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

100 Psaltaren

Psaltaren

Index

101 Kapitlet

1

Av David; en psalm. Om nåd och rätt vill jag sjunga, dig, HERRE, lovsäga.

2

Jag vill akta på ostrafflighetens väg -- när kommer du till mig? Jag vill föra en ostrafflig vandel, där jag bor i mitt hus.

3

Jag vänder mitt öga ej till det som fördärvligt är. Att öva orättfärdighet hatar jag; sådant skall ej låda vid mig.

4

Ett vrångt hjärta vare fjärran ifrån mig; vad ont är vill jag ej veta av.

5

Den som i hemlighet förtalar sin nästa, honom vill jag förgöra; den som har stolta ögon och högmodigt hjärta, honom lider jag icke.

6

Mina ögon se efter de trogna i landet, för att de må bo hos mig; den som vandrar på ostrafflighetens väg, han får vara min tjänare.

7

Den får icke bo i mitt hus, som övar svek; den som talar lögn skall ej bestå inför mina ögon.

8

Morgon efter morgon skall jag förgöra alla ogudaktiga i landet och utrota alla ogärningsmän ur HERRENS stad.

102 Psaltaren


Psaltaren Kapitlet 102 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

101 Psaltaren

Psaltaren

Index

102 Kapitlet

1

Bön av en betryckt, när han försmäktar och utgjuter sitt bekymmer inför HERREN.

2

HERRE, hör min bön, och låt mitt rop komma inför dig.

3

Dölj icke ditt ansikte för mig, när jag är i nöd. Böj ditt öra till mig; när jag ropar, så skynda att svara mig.

4

Ty mina dagar hava försvunnit såsom rök, benen i min kropp äro förtorkade såsom av eld.

5

Mitt hjärta är förbränt såsom gräs och förvissnat; ty jag förgäter att äta mitt bröd.

6

För min högljudda suckans skull tränga benen i min kropp ut till huden.

7

Jag är lik en pelikan i öknen, jag är såsom en uggla bland ruiner.

8

Jag får ingen sömn och har blivit lik en ensam fågel på taket.

9

Hela dagen smäda mig mina fiender; de som rasa mot mig förbanna med mitt namn.

10

Ty jag äter aska såsom bröd och blandar min dryck med gråt,

11

för din vredes och förtörnelses skull, därför att du har gripit mig och kastat mig bort.

12

Mina dagar äro såsom skuggan, när den förlänges, och jag själv förvissnar såsom gräs.

13

Men du, o HERRE, tronar evinnerligen, och din åminnelse varar från släkte till släkte.

14

Du skall stå upp och förbarma dig över Sion; se, det är tid att du bevisar det nåd; ja, stunden har kommit.

15

Ty dina tjänare hava dess stenar kära och ömka sig över dess grus.

16

Då skola hedningarna frukta HERRENS namn och alla jordens konungar din härlighet,

17

när en gång HERREN har byggt upp Sion och uppenbarat sig i sin härlighet;

18

när han har vänt sig till de utblottades bön och upphört att förakta deras bön.

19

Det skall tecknas upp för ett kommande släkte, och det folk som varder skapat skall lova HERREN,

20

att han har blickat ned från sin heliga höjd, att HERREN har skådat från himmelen ned till jorden,

21

för att höra den fångnes klagan, för att befria dödens barn,

22

på det att man i Sion må förkunna HERRENS namn och hans lov i Jerusalem,

23

när alla folk församlas, och alla riken, för att tjäna HERREN.

24

Han har på vägen nedböjt min kraft, han har förkortat mina dagar.

25

Jag säger: Min Gud, tag mig icke bort i mina halva dagar, du vilkens år vara från släkte till släkte.

26

I urtiden lade du jordens grund, och himlarna äro dina händer verk:

27

de skola förgås, men du förbliver, de skola alla nötas ut såsom en klädnad; du skall förvanda dem såsom man byter om sin dräkt, och de fara hän.

28

Men du är densamme, och dina år skola icke hava någon ände.

29

Dina tjänares barn skola få bo i landet, och deras avkomma skall bestå inför dig.

103 Psaltaren


Psaltaren Kapitlet 103 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

102 Psaltaren

Psaltaren

Index

103 Kapitlet

1

Av David. Lova HERREN, min själ, och allt det i mig är hans heliga namn.

2

Lova HERREN, min själ, och förgät icke vad gott han har gjort,

3

han som förlåter dig alla dina missgärningar och helar alla dina brister,

4

han som förlossar ditt liv från graven och kröner dig med nåd och barmhärtighet,

5

han som mättar ditt begär med sitt goda, så att du bliver ung på nytt såsom en örn.

6

HERREN gör rättfärdighetens verk och skaffar rätt åt alla förtryckta.

7

Han lät Mose se sina vägar, Israels barn sina gärningar.

8

Barmhärtig och nådig är HERREN, långmodig och stor i mildhet.

9

Han går icke ständigt till rätta och behåller ej vrede evinnerligen.

10

Han handlar icke med oss efter våra synder och vedergäller oss icke efter våra missgärningar.

11

Ty så hög som himmelen är över jorden, så väldig är hans nåd över dem som frukta honom.

12

Så långt som öster är från väster låter han våra överträdelser vara från oss.

13

Såsom en fader förbarmar sig över barnen, så förbarmar sig HERREN över dem som frukta honom.

14

Ty han vet vad för ett verk vi äro, han tänker därpå att vi äro stoft.

15

En människas dagar äro såsom gräset, hon blomstrar såsom ett blomster på marken.

16

När vinden går däröver, då är det icke mer, och dess plats vet icke mer därav.

17

Men HERRENS nåd varar från evighet till evighet över dem som frukta honom, och hans rättfärdighet intill barnbarn,

18

när man håller hans förbund och tänker på hans befallningar och gör efter dem.

19

HERREN har ställt sin tron i himmelen, och hans konungavälde omfattar allt.

20

Loven HERREN, I hans änglar, I starke hjältar, som uträtten hans befallning, så snart I hören ljudet av hans befallning.

21

Loven HERREN, I alla hans härskaror, I hans tjänare, som uträtten hans vilja.

22

Loven HERREN, I alla hans verk, varhelst hans herradöme är. Min själ, lova HERREN.

104 Psaltaren


Psaltaren Kapitlet 104 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

103 Psaltaren

Psaltaren

Index

104 Kapitlet

1

Lova HERREN, min själ. HERRE, min Gud, du är hög och stor, i majestät och härlighet är du klädd.

2

Du höljer dig i ljus såsom i en mantel, du spänner ut himmelen såsom ett tält;

3

du timrar på vattnen dina salar, molnen gör du till din vagn, och du far fram på vindens vingar.

4

Du gör vindar till dina sändebud, eldslågor till dina tjänare.

5

Du grundade jorden på hennes fästen, så att hon icke vacklar till evig tid.

6

Med djupet betäckte du henne såsom med en klädnad; uppöver bergen stodo vattnen.

7

Men för din näpst flydde de; för ljudet av ditt dunder hastade de undan.

8

Berg höjde sig, och dalar sänkte sig, på den plats som du hade bestämt för dem.

9

En gräns satte du, som vattnen ej fingo överskrida, så att de icke åter skulle betäcka jorden.

10

Du lät källor flyta fram i dalarna, mellan bergen togo de sin väg.

11

De vattna alla markens djur, vildåsnorna släcka i dem sin törst.

12

Vid dem bo himmelens fåglar, från trädens grenar höja de sin röst.

13

Du vattnar bergen från dina salar, jorden mättas av den frukt du skapar.

14

Du låter gräs skjuta upp för djuren och örter till människans tjänst. Så framalstrar du bröd ur jorden

15

och vin, som gläder människans hjärta; så gör du hennes ansikte glänsande av olja, och brödet styrker människans hjärta.

16

HERRENS träd varda ock mättade, Libanons cedrar, som han har planterat;

17

fåglarna bygga där sina nästen, hägern gör sitt bo i cypresserna.

18

Stenbockarna hava fått de höga bergen, klyftorna är klippdassarnas tillflykt.

19

Du gjorde månen till att bestämma tiderna; solen vet stunden då den skall gå ned.

20

Du sänder mörker, och det bliver natt; då komma alla skogens djur i rörelse,

21

de unga lejonen ryta efter rov och begära sin föda av Gud.

22

Solen går upp; då draga de sig tillbaka och lägga sig ned i sina kulor.

23

Människan går då ut till sin gärning och till sitt arbete intill aftonen.

24

Huru mångfaldiga äro icke dina verk, o HERRE! Med vishet har du gjort dem alla. Jorden är full av vad du har skapat.

25

Se ock havet, det stora ock vida: ett tallöst vimmel rör sig däri, djur både stora och små.

26

Där gå skeppen sin väg fram, Leviatan, som du har skapat att leka däri.

27

Alla vänta de efter dig, att du skall giva dem deras mat i rätt tid.

28

Du giver dem, då samla de in; du upplåter din hand, då varda de mättade med goda håvor.

29

Du fördöljer ditt ansikte, då förskräckas de; du tager bort deras ande, då förgås de och vända åter till sitt stoft igen.

30

Du sänder ut din ande, då varda de skapade, och du förnyar jordens anlete.

31

HERRENS ära förblive evinnerligen; må HERREN glädja sig över sina verk,

32

han som skådar på jorden, och hon bävar, han som rör vid bergen, och de ryka.

33

Jag vill sjunga till HERRENS ära, så länge jag lever; jag vill lovsjunga min Gud, så länge jag är till.

34

Mitt tal behage honom väl; må jag själv få glädja mig i HERREN.

35

Men må syndare försvinna ifrån jorden och inga ogudaktiga mer vara till. Lova HERREN, min själ Halleluja!

105 Psaltaren


Psaltaren Kapitlet 105 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

104 Psaltaren

Psaltaren

Index

105 Kapitlet

1

Tacken HERREN, åkallen hans namn, gören hans gärningar kunniga bland folken.

2

Sjungen till hans ära, lovsägen honom, talen om alla hans under.

3

Berömmen eder av hans heliga namn; glädje sig av hjärtat de som söka HERREN.

4

Frågen efter HERREN och hans makt, söken hans ansikte beständigt.

5

Tänken på de underbara verk som han har gjort, på hans under och hans muns domar,

6

I Abrahams, hans tjänares, säd, I Jakobs barn, hans utvalda.

7

Han är HERREN, vår Gud; över hela jorden gå hans domar.

8

Han tänker evinnerligen på sitt förbund, intill tusen släkten på vad han har stadgat,

9

på det förbund han slöt med Abraham och på sin ed till Isak.

10

Han fastställde det för Jakob till en stadga, för Israel till ett evigt förbund;

11

han sade: »Åt dig vill jag giva Kanaans land, det skall bliva eder arvedels lott.»

12

Då voro de ännu en liten hop, de voro ringa och främlingar därinne.

13

Och de vandrade åstad ifrån folk till folk, ifrån ett rike bort till ett annat.

14

Han tillstadde ingen att göra dem skada, han straffade konungar för deras skull:

15

»Kommen icke vid mina smorda, och gören ej mina profeter något ont.»

16

Och när han bjöd hungersnöd komma över landet och fördärvade allt deras livsuppehälle,

17

då sände han åstad en man framför dem: Josef blev såld till träl.

18

Man slog hans fötter i bojor, i järn fick han ligga fjättrad,

19

till den tid då hans ord uppfylldes, då HERRENS tal bevisade hans oskuld.

20

Då sände konungen och lät släppa honom lös, folkens behärskare gav honom fri.

21

Han satte honom till herre över sitt hus, till att råda över all hans egendom;

22

han skulle binda hans furstar efter sin vilja och lära hans äldste vishet.

23

Och Israel kom till Egypten, Jakob blev en gäst i Hams land.

24

Och HERREN gjorde sitt folk mycket fruktsamt och mäktigare än dess ovänner voro,

25

de vilkas hjärtan han vände till att hata hans folk, till att lägga onda råd mot hans tjänare.

26

Han sände Mose, sin tjänare, och Aron, som han hade utvalt.

27

De gjorde hans tecken ibland dem och under i Hams land.

28

Han sände mörker och lät allt bliva mörkt; och de stodo icke emot hans ord.

29

Han förvandlade deras vatten till blod och lät så deras fiskar dö.

30

Deras land kom att vimla av paddor, ända in i deras konungars kamrar.

31

Han bjöd, och flugsvärmar kommo, mygg i hela deras land.

32

Han gav dem hagel för regn, eldslågor sände han i deras land.

33

Och han slog deras vinträd och fikonträd och bröt sönder träden i deras land.

34

Han bjöd, och gräshoppor kommo, och gräsmaskar i tallös mängd.

35

De åto upp alla örter i deras land, de åto upp frukten på deras mark.

36

Och han slog allt förstfött i deras land, förstlingen av all deras kraft.

37

Så förde han dem ut, med silver och guld, och i hans stammar var ingen som stapplade.

38

Egyptierna gladde sig, när de drogo ut; ty förskräckelse för Israel hade fallit över dem.

39

Han bredde ut ett moln till skygd, och en eld för att lysa om natten.

40

De begärde, då lät han vaktlar komma, och med bröd från himmelen mättade han dem.

41

Han öppnade klippan, och vatten flödade; det gick genom öknen såsom en ström.

42

Ty han tänkte på sitt heliga ord, på sin tjänare Abraham.

43

Så förde han ut sitt folk med fröjd, med jubel dem som han hade utvalt.

44

Han gav åt dem hedningarnas länder, och folkens förvärv fingo de till besittning,

45

för att de skulle hålla hans stadgar och taga hans lagar i akt. Halleluja!

106 Psaltaren


Psaltaren Kapitlet 106 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

105 Psaltaren

Psaltaren

Index

106 Kapitlet

1

Halleluja! Tacken HERREN, ty han är god, ty hans nåd varar evinnerligen.

2

Vem kan uttala HERRENS väldiga gärningar och förkunna allt hans lov?

3

Saliga äro de som akta på vad rätt är, de som alltid öva rättfärdighet.

4

Tänk på mig, HERRE, efter din nåd mot ditt folk, besök mig med din frälsning,

5

så att jag med lust får se dina utvaldas lycka, glädja mig med ditt folks glädje, berömma mig med din arvedel.

6

Vi hava syndat likasom våra fäder, vi hava gjort illa, vi hava varit ogudaktiga.

7

Våra fäder i Egypten aktade icke på dina under; de tänkte icke på dina många nådegärningar, utan voro gensträviga vid havet, invid Röda havet.

8

Men han frälste dem för sitt namns skull, för att göra sin makt kunnig.

9

Han näpste Röda havet, så att det blev torrt, och förde dem genom djupen såsom genom en öken.

10

Han frälste dem från deras motståndares hand och förlossade dem ifrån fiendens hand.

11

Vattnet övertäckte deras ovänner; icke en enda av dem blev kvar.

12

Då trodde de på hans ord, då sjöngo de hans lov.

13

Men snart glömde de hans gärningar, de förbidade icke hans råd.

14

De grepos av lystnad i öknen och frestade Gud i ödemarken.

15

Då gav han dem vad de begärde, men sände tärande sjukdom över dem.

16

Och de upptändes av avund mot Mose i lägret, mot Aron, HERRENS helige.

17

Men jorden öppnade sig och uppslukade Datan och övertäckte Abirams hop.

18

Och eld begynte brinna i deras hop, en låga brände upp de ogudaktiga.

19

De gjorde en kalv vid Horeb och tillbådo ett gjutet beläte;

20

sin ära bytte de bort mot bilden av en oxe, som äter gräs.

21

De glömde Gud, sin frälsare, som hade gjort så stora ting i Egypten,

22

så underbara verk i Hams land, så fruktansvärda gärningar vid Röda havet.

23

Då hotade han att förgöra dem; men Mose, den man som han hade utvalt, trädde fram såsom medlare inför honom till att avvända hans vrede, så att den icke skulle fördärva.

24

De föraktade det ljuvliga landet och trodde icke på hans ord.

25

De knorrade i sina tält och lyssnade icke till HERRENS röst.

26

Då lyfte han upp sin hand mot dem och svor att slå ned dem i öknen,

27

att slå ned deras barn ibland hedningarna och förströ dem i länderna.

28

Och de slöto sig till Baal-Peor och åto det som var offrat åt döda.

29

De förtörnade Gud med sina gärningar, och en hemsökelse bröt in över dem.

30

Men Pinehas trädde fram och skipade rätt, och så upphörde hemsökelsen;

31

det vart honom räknat till rättfärdighet från släkte till släkte, för evig tid.

32

De förtörnade honom ock vid Meribas vatten, och det gick Mose illa för deras skull.

33

Ty de voro gensträviga mot hans Ande, och han talade obetänksamt med sina läppar.

34

De förgjorde icke de folk om vilka HERREN hade givit dem befallning,

35

utan beblandade sig med hedningarna och lärde sig deras gärningar.

36

De tjänade deras avgudar, och dessa blevo dem till en snara.

37

Och de offrade sina söner och döttrar till offer åt onda andar.

38

Ja, de utgöto oskyldigt blod, sina söners och döttrars blod och offrade dessa åt Kanaans avgudar; och landet vart ohelgat genom blodskulder.

39

Så blevo de orena genom sina gärningar och betedde sig trolöst i sina verk.

40

Då upptändes HERRENS vrede mot hans folk, och hans arvedel blev honom en styggelse.

41

Och han gav dem i hedningars hand, så att de som hatade dem fingo råda över dem.

42

Deras fiender trängde dem, och de blevo kuvade under deras hand.

43

Många gånger räddade han dem, men de voro gensträviga i sin egenvilja och förgingos så genom sin missgärning.

44

Men han såg till dem i deras nöd, när han hörde deras rop.

45

Och han tänkte, dem till fromma, på sitt förbund och ömkade sig efter sin stora nåd.

46

Och han lät dem finna barmhärtighet inför alla dem som hade fört dem i fångenskap.

47

Fräls oss, HERRE, vår Gud, och församla oss från hedningarna, så att vi få prisa ditt heliga namn och berömma oss av ditt lov. ----

48

Lovad vare HERREN, Israels Gud, från evighet till evighet! Och allt folket säge: »Amen, Halleluja!»

107 Psaltaren


Psaltaren Kapitlet 107 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

106 Psaltaren

Psaltaren

Index

107 Kapitlet

1

Tacken HERREN, ty han är god, ty hans nåd varar evinnerligen.

2

Så säge HERRENS förlossade, de som han har förlossat ur nöden,

3

de som han har församlat ifrån länderna, från öster och från väster, från norr och från havssidan.

4

De irrade omkring i öknen på öde stigar, de funno ingen stad där de kunde bo;

5

de hungrade och törstade, deras själ försmäktade i dem.

6

Men de ropade till HERREN i sin nöd, och han räddade dem ur deras trångmål.

7

Och han ledde dem på en rätt väg, så att de kommo till en stad där de kunde bo.

8

De må tacka HERREN för hans nåd och för hans under med människors barn,

9

att han mättade den försmäktande själen och uppfyllde den hungrande själen med sitt goda.

10

De sutto i mörker och dödsskugga, fångna i elände och järnbojor,

11

därför att de hade varit gensträviga mot Guds ord och hade föraktat den Högstes råd.

12

Han kuvade deras hjärtan med olycka; de kommo på fall och hade ingen hjälpare.

13

Men de ropade till HERREN i sin nöd, och han frälste dem ur deras trångmål;

14

han förde dem ut ur mörkret och dödsskuggan, och deras bojor slet han sönder.

15

De må tacka HERREN för hans nåd och för hans under med människors barn,

16

att han krossade kopparportarna och bröt sönder järnbommarna.

17

De voro oförnuftiga, ty de vandrade i överträdelse, och blevo nu plågade för sina missgärningars skull;

18

deras själ vämjdes vid all mat, och de voro nära dödens portar.

19

Men de ropade till HERREN i sin nöd, och han frälste dem ur deras trångmål.

20

Han sände sitt ord och botade dem och räddade dem från graven.

21

De må tacka HERREN för hans nåd och för hans under med människors barn;

22

de må offra lovets offer och förtälja hans verk med jubel.

23

De foro på havet med skepp och drevo sin handel på stora vatten;

24

där fingo de se HERRENS gärningar och hans under på havsdjupet.

25

Med sitt ord uppväckte han stormvinden, så att den hävde upp dess böljor.

26

De foro upp mot himmelen, ned i djupen; deras själ upplöstes av ångest.

27

De raglade och stapplade såsom druckna, och all deras vishet blev till intet.

28

Men de ropade till HERREN i sin nöd, och han förde dem ut ur deras trångmål.

29

Han förbytte stormen i lugn, så att böljorna omkring dem tystnade.

30

Och de blevo glada att det vart stilla, och han förde dem till den hamn dit de ville.

31

De må tacka HERREN för hans nåd och för hans under med människors barn;

32

de må upphöja honom i folkets församling och lova honom där de äldste sitta.

33

Han gjorde strömmar till öken, källsprång till torr mark,

34

bördigt land till salthed, för dess inbyggares ondskas skull.

35

Han gjorde öknen till en vattenrik sjö och torrt land till källsprång.

36

Och han lät de hungrande bo där, och de byggde en stad där de kunde bo.

37

De besådde åkrar och planterade vingårdar, som gåvo dem sin frukt i avkastning.

38

Han välsignade dem, och de förökades storligen, och deras boskapshjordar lät han icke förminskas.

39

Väl blevo de sedan ringa och nedböjda, i det olycka och bedrövelse tryckte dem,

40

men han som utgjuter förakt över furstar och låter dem irra omkring i väglösa ödemarker,

41

han upphöjde då den fattige ur eländet och lät släkterna växa till såsom fårhjordar.

42

De redliga se det och glädja sig, och all orättfärdighet måste tillsluta sin mun.

43

Den som är vis, han akte härpå och besinne HERRENS nådegärningar.

108 Psaltaren


Psaltaren Kapitlet 108 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

107 Psaltaren

Psaltaren

Index

108 Kapitlet

1

En sång, en psalm av David.

2

Mitt hjärta är frimodigt, o Gud, jag vill sjunga och lova; ja, så vill min ära.

3

Vakna upp, psaltare och harpa; jag vill väcka morgonrodnaden.

4

Jag vill tacka dig bland folken, HERREN, och lovsjunga dig bland folkslagen.

5

Ty din nåd är stor ända uppöver himmelen, och din trofasthet allt upp till skyarna.

6

Upphöjd vare du, Gud, över himmelen, och över hela jorden sträcke sig din ära.

7

På det att dina vänner må varda räddade, må du giva seger med din högra hand och bönhöra mig.

8

Gud har talat i sin helgedom: »Jag skall triumfera, jag skall utskifta Sikem och skall avmäta Suckots dal.

9

Mitt är Gilead, mitt är Manasse, Efraim är mitt huvuds värn,

10

Juda min härskarstav; Moab är mitt tvagningskärl, på Edom kastar jag min sko; över filistéernas land höjer jag jubelrop.»

11

Vem skall föra mig till den fasta staden, vem leder mig till Edom?

12

Har icke du, o Gud, förkastat oss, så att du ej drager ut med våra härar, o Gud?

13

Giv oss hjälp mot ovännen; ty människors hjälp är fåfänglighet.

14

Med Gud kunna vi göra mäktiga ting; han skall förtrampa våra ovänner.

109 Psaltaren


Psaltaren Kapitlet 109 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

108 Psaltaren

Psaltaren

Index

109 Kapitlet

1

För sångmästaren; av David; en psalm. Min lovsångs Gud, tig icke.

2

Ty sin ogudaktiga mun, sin falska mun hava de upplåtit mot mig, de hava talat mot mig med lögnaktig tunga.

3

Med hätska ord hava de omgivit mig, de hava begynt strid mot mig utan sak.

4

Till lön för min kärlek stå de mig emot, men jag beder allenast.

5

De hava bevisat mig ont för gott och hat för min kärlek.

6

Låt en ogudaktig man träda upp emot honom, och låt en åklagare stå på hans högra sida.

7

När han kommer inför rätta, må han dömas skyldig, och hans bön vare synd.

8

Blive hans dagar få, hans ämbete tage en annan.

9

Varde hans barn faderlösa och hans hustru änka.

10

Må hans barn alltid gå husvilla och tigga och söka sitt bröd fjärran ifrån ödelagda hem.

11

Må ockraren få i sin snara allt vad han äger, och må främmande plundra hans gods.

12

Må ingen finnas, som hyser misskund med honom, och ingen, som förbarmar sig över hans faderlösa.

13

Hans framtid varde avskuren, i nästa led vare sådanas namn utplånat.

14

Hans fäders missgärning varde ihågkommen inför HERREN, och hans moders synd varde icke utplånad.

15

Må den alltid stå inför HERRENS ögon; ja, sådana mäns åminnelse må utrotas från jorden.

16

Ty han tänkte ju icke på att öva misskund, utan förföljde den som var betryckt och fattig och den vilkens hjärta var bedrövat, för att döda dem.

17

Han älskade förbannelse, och den kom över honom; han hade icke behag till välsignelse, och den blev fjärran ifrån honom.

18

Han klädde sig i förbannelse såsom i en klädnad, och såsom vatten trängde den in i hans liv och såsom olja in i hans ben.

19

Den varde honom såsom en mantel att hölja sig i, och såsom en gördel att alltid omgjorda sig med.

20

Detta vare mina motståndares lön från HERREN, och deras som tala ont mot min själ.

21

Men du, HERRE, Herre, stå mig bi för ditt namn skull; god är ju din nåd, så må du då rädda mig.

22

Ty jag är betryckt och fattig, och mitt hjärta är genomborrat i mitt bröst.

23

Såsom skuggan, när den förlänges, går jag bort; jag ryckes bort såsom en gräshoppssvärm.

24

Mina knän äro vacklande av fasta, och min kropp förlorar sitt hull.

25

Till smälek har jag blivit inför dem; när de se mig, skaka de huvudet.

26

Hjälp mig, HERRE, min Gud; fräls mig efter din nåd;

27

och må de förnimma att det är din hand, att du, HERRE, har gjort det.

28

Om de förbanna, så välsigna du; om de resa sig upp, så komme de på skam, men må din tjänare få glädja sig.

29

Mina motståndare varde klädda i blygd och höljda i skam såsom i en mantel.

30

Min mun skall storligen tacka HERREN; mitt ibland många vill jag lova honom.

31

Ty han står på den fattiges högra sida för att frälsa honom från dem som fördöma hans själ.

110 Psaltaren


Psaltaren Kapitlet 110 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

109 Psaltaren

Psaltaren

Index

110 Kapitlet

1

Av David; en psalm. HERREN sade till min herre: »Sätt dig på min högra sida, till dess jag har lagt dina fiender dig till en fotapall.»

2

Din makts spira skall HERREN utsträcka från Sion; du skall härska mitt ibland dina fiender.

3

Villigt kommer ditt folk, när du samlar din här; i helig skrud kommer din unga skara inför dig, såsom daggen kommer ur morgonrodnadens sköte.

4

HERREN har svurit och skall icke ångra sig: »Du är en präst till evig tid efter Melki-Sedeks sätt.»

5

Herren är på din högra sida, han skall krossa konungar på sin vredes dag.

6

Han skall hålla dom bland hedningarna, överallt skola döda ligga; han skall sönderkrossa huvuden vida omkring på jorden.

7

Ur bäcken skall han dricka på vägen; därför skall han upplyfta huvudet.

111 Psaltaren


Psaltaren Kapitlet 111 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

110 Psaltaren

Psaltaren

Index

111 Kapitlet

1

Halleluja! Jag vill tacka HERREN av allt hjärta i de rättsinnigas råd och församling.

2

Stora äro HERRENS verk, de begrundas av alla som hava sin lust i dem.

3

Majestät och härlighet är vad han gör, och hans rättfärdighet förbliver evinnerligen.

4

Han har så gjort, att hans under äro i åminnelse; nådig och barmhärtig är HERREN.

5

Han giver mat åt dem som frukta honom, han tänker evinnerligen på sitt förbund.

6

Sina gärningars kraft har han gjort kunnig för sitt folk, i det han gav dem hedningarnas arvedel.

7

Hans händers verk äro trofasthet och rätt, oryggliga äro alla hans ordningar.

8

De stå fasta för alltid och för evigt, de fullbordas med trofasthet och rättvisa.

9

Han har sänt sitt folk förlossning, han har stadgat sitt förbund för evig tid; heligt och fruktansvärt är hans namn.

10

HERRENS fruktan är vishetens begynnelse, ett gott förstånd få alla de som göra därefter. Hans lov förbliver evinnerligen.

112 Psaltaren


Psaltaren Kapitlet 112 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

111 Psaltaren

Psaltaren

Index

112 Kapitlet

1

Halleluja! Säll är den man som fruktar HERREN och har sin stora lust i hans bud.

2

Hans efterkommande skola bliva väldiga på jorden; de redligas släkte skall varda välsignat.

3

Gods och rikedom skall finnas i hans hus, och hans rättfärdighet består evinnerligen.

4

För de redliga går han upp såsom ett ljus i mörkret, nådig och barmhärtig och rättfärdig.

5

Väl den som är barmhärtig och giver lån, den som stöder all sin sak på rätt!

6

Ty han skall icke vackla till evig tid; den rättfärdige skall vara i evig åminnelse.

7

För ont budskap fruktar han icke; hans hjärta är frimodigt, det förtröstar på HERREN.

8

Hans hjärta är fast, det fruktar icke, till dess han får se med lust på sina ovänner.

9

Han utströr, han giver åt de fattiga, hans rättfärdighet förbliver evinnerligen; hans horn skall varda upphöjt med ära.

10

Den ogudaktige skall se det och harmas; han skall bita sina tänder samman och täras bort. Vad de ogudaktiga önska bliver till intet.

113 Psaltaren


Psaltaren Kapitlet 113 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

112 Psaltaren

Psaltaren

Index

113 Kapitlet

1

Halleluja! Loven, I HERRENS tjänare, loven HERRENS namn.

2

Välsignat vare HERRENS namn från nu och till evig tid.

3

Från solens uppgång ända till dess nedgång vare HERRENS namn högtlovat.

4

HERREN är hög över alla folk, hans ära når över himmelen.

5

Ja, vem är såsom HERREN, vår Gud, han som sitter så högt,

6

han som ser ned så djupt -- ja, vem i himmelen och på jorden?

7

Han som upprättar den ringe ur stoftet, han som lyfter den fattige ur dyn,

8

för att sätta honom bredvid furstar, bredvid sitt folks furstar;

9

han som låter den ofruktsamma hustrun sitta med glädje såsom moder, omgiven av barn! Halleluja!

114 Psaltaren


Psaltaren Kapitlet 114 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

113 Psaltaren

Psaltaren

Index

114 Kapitlet

1

När Israel drog ut ur Egypten, Jakobs hus ut ifrån folket med främmande tunga,

2

då vart Juda hans helgedom, Israel hans herradöme.

3

Havet såg det och flydde, Jordan vände tillbaka.

4

Bergen hoppade såsom vädurar, höjderna såsom lamm.

5

Varför flyr du undan, du hav? Du Jordan, varför vänder du tillbaka?

6

I berg, varför hoppen I såsom vädurar, I höjder, såsom lamm?

7

För Herren må du väl bäva, du jord, för Jakobs Guds ansikte,

8

för honom som förvandlar klippan till en vattenrik sjö, hårda stenen till en vattenkälla.

115 Psaltaren


Psaltaren Kapitlet 115 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

114 Psaltaren

Psaltaren

Index

115 Kapitlet

1

Icke åt oss, HERRE, icke åt oss, utan åt ditt namn giv äran, för din nåds, för din sannings skull.

2

Varför skulle hedningarna få säga: »Var är nu deras Gud?»

3

Vår Gud är ju i himmelen; han kan göra allt vad han vill.

4

Men deras avgudar äro silver och guld, verk av människohänder.

5

De hava mun och tala icke, de hava ögon och se icke,

6

de hava öron och höra icke, de hava näsa och lukta icke.

7

Med sina händer taga de icke, med sina fötter gå de icke; de hava intet ljud i sin strupe.

8

De som hava gjort dem skola bliva dem lika, ja, alla som förtrösta på dem.

9

I av Israel, förtrösten på HERREN. Ja, han är deras hjälp och sköld.

10

I av Arons hus, förtrösten på HERREN. Ja, han är deras hjälp och sköld.

11

I som frukten HERREN, förtrösten på HERREN. Ja, han är deras hjälp och sköld.

12

HERREN har tänkt på oss, han skall välsigna, han skall välsigna Israels hus, han skall välsigna Arons hus,

13

han skall välsigna dem som frukta HERREN, de små såväl som de stora.

14

Ja, HERREN föröke eder, seder själva och edra barn.

15

Varen välsignade av HERREN, av honom som har gjort himmel och jord.

16

Himmelen är HERRENS himmel, och jorden har han givit åt människors barn.

17

De döda prisa icke HERREN, ingen som har farit ned i det tysta.

18

Men vi, vi skola lova HERREN från nu och till evig tid. Halleluja!

116 Psaltaren


Psaltaren Kapitlet 116 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

115 Psaltaren

Psaltaren

Index

116 Kapitlet

1

Jag har HERREN kär, ty han hör min röst och mina böner.

2

Ja, han har böjt sitt öra till mig; i hela mitt liv skall jag åkalla honom.

3

Dödens band omvärvde mig, och dödsrikets ångest grep mig; jag kom i nöd och bedrövelse.

4

Men jag åkallade HERRENS namn: »Ack HERRE, rädda min själ.»

5

HERREN är nådig och rättfärdig, vår Gud är barmhärtig.

6

HERREN bevarar de enfaldiga; jag var i elände, och han frälste mig.

7

Vänd nu åter till din ro, min själ, ty HERREN har gjort väl mot dig.

8

Ja, du har räddat min själ från döden, mitt öga från tårar, min fot ifrån fall;

9

jag skall få vandra inför HERREN i de levandes land.

10

Jag tror, ty därför talar jag, jag som var storligen plågad,

11

jag som måste säga i min ångest: »Alla människor äro lögnaktiga.»

12

Huru skall jag vedergälla HERREN alla hans välgärningar mot mig?

13

Jag vill taga frälsningens bägare och åkalla HERRENS namn.

14

Jag vill infria åt HERREN mina löften, ja, i hela hans folks åsyn.

15

Dyrt aktad i HERRENS ögon är hans frommas död.

16

Ack HERRE, jag är ju din tjänare, jag är din tjänare, din tjänarinnas son; du har lossat mina band.

17

Dig vill jag offra lovets offer, och HERRENS namn vill jag åkalla.

18

Jag vill infria åt HERREN mina löften, ja, i hela hans folks åsyn,

19

i gårdarna till HERRENS hus, mitt i dig, Jerusalem. Halleluja!

117 Psaltaren


Psaltaren Kapitlet 117 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

116 Psaltaren

Psaltaren

Index

117 Kapitlet

1

Loven HERREN, alla hedningar, prisen honom, alla folk.

2

Ty hans nåd är väldig över oss, och HERRENS sanning varar i evighet. Halleluja!

118 Psaltaren


Psaltaren Kapitlet 118 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

117 Psaltaren

Psaltaren

Index

118 Kapitlet

1

Tacken HERREN, ty han är god, ty hans nåd varar evinnerligen.

2

Så säge Israel, ty hans nåd varar evinnerligen.

3

Så säge Arons hus, ty hans nåd varar evinnerligen.

4

Så säge de som frukta HERREN, ty hans nåd varar evinnerligen.

5

I mitt trångmål åkallade jag HERREN, och HERREN svarade mig och ställde mig på rymlig plats.

6

HERREN står mig bi, jag skall icke frukta; vad kunna människor göra mig?

7

HERREN står mig bi, han är min hjälpare, och jag skall få se med lust på dem som hata mig.

8

Bättre är att taga sin tillflykt till HERREN än att förlita sig på människor.

9

Bättre är att taga sin tillflykt till HERREN än att förlita sig på furstar.

10

Alla hedningar omringa mig, men i HERRENS namn skall jag förgöra dem.

11

De omringa mig, ja, de omringa mig, men i HERRENS namn skall jag förgöra dem.

12

De omringa mig såsom bin, men de slockna såsom eld i törne; i HERRENS namn skall jag förgöra dem.

13

Man stöter mig hårdeligen, för att jag skall falla, men HERREN hjälper mig.

14

HERREN är min starkhet och min lovsång, och han blev mig till frälsning.

15

Man sjunger med jubel om frälsning i de rättfärdigas hyddor: »HERRENS högra hand gör mäktiga ting.

16

HERRENS högra han upphöjer, HERRENS högra hand gör mäktiga ting.»

17

Jag skall icke dö, utan leva och förtälja HERRENS gärningar.

18

Väl tuktade mig HERREN, men han gav mig icke åt döden.

19

Öppnen för mig rättfärdighetens portar; jag vill gå in genom dem och tacka HERREN.

20

Detta är HERRENS port, de rättfärdiga skola gå in genom den.

21

Jag tackar dig för att du svarade mig och blev mig till frälsning.

22

Den sten som byggningsmännen förkastade har blivit en hörnsten.

23

Av HERREN har den blivit detta; underbart är det i våra ögon.

24

Detta är den dag som HERREN har gjort; låtom oss på den fröjdas och vara glada.

25

Ack HERRE, fräls! Ack HERRE, låt väl gå!

26

Välsignad vare han som kommer, i HERRENS namn. Vi välsigna eder från HERRENS hus.

27

HERREN är Gud, och han gav oss ljus. Ordnen eder i högtidsled, med lövrika kvistar i händerna, fram till altarets horn.

28

Du är min Gud, och jag vill tacka dig; min Gud, jag vill upphöja dig.

29

Tacka HERREN, ty han är god, ty hans nåd varar evinnerligen.

119 Psaltaren


Psaltaren Kapitlet 119 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

118 Psaltaren

Psaltaren

Index

119 Kapitlet

1

Saliga äro de vilkas väg är ostrafflig, de som vandra efter HERRENS lag.

2

Saliga äro de som taga hans vittnesbörd i akt, de som av allt hjärta söka honom,

3

de som icke göra vad orätt är, utan vandra på hans vägar.

4

Du har givit befallningar, för att de skola hållas med all flit.

5

O att mina vägar vore rätta, så att jag hölle dina stadgar!

6

Då skulle jag icke komma på skam, när jag skådade på alla dina bud.

7

Jag vill tacka dig av uppriktigt hjärta, när jag får lära din rättfärdighets rätter.

8

Dina stadgar vill jag hålla; övergiv mig icke så helt och hållet.

9

Huru skall en yngling bevara sin väg obesmittad? När han håller sig efter ditt ord.

10

Jag söker dig av allt mitt hjärta; låt mig icke fara vilse från dina bud.

11

Jag gömmer ditt tal i mitt hjärta, för att jag icke skall synda mot dig.

12

Lovad vare du, HERRE! Lär mig dina stadgar.

13

Med mina läppar förtäljer jag alla din muns rätter.

14

Jag fröjdar mig över dina vittnesbörds väg såsom över alla skatter.

15

Jag vill begrunda dina befallningar och skåda på dina stigar.

16

Jag har min lust i dina stadgar, jag förgäter icke ditt ord.

17

Gör väl mot din tjänare, så att jag får leva, då vill jag hålla ditt ord.

18

Öppna mina ögon, så att jag kan skåda undren i din lag.

19

Jag är en främling på jorden; fördölj icke dina bud för mig.

20

Min själ är sönderkrossad av ständig trängtan efter dina rätter.

21

Du näpser de fräcka, de förbannade, dem som fara vilse från dina bud.

22

Tag bort ifrån mig smälek och förakt, ty jag tager i akt dina vittnesbörd.

23

Ja, furstar sitta och lägga råd mot mig, men din tjänare begrundar dina stadgar;

24

ja, dina vittnesbörd äro min lust, de äro mina rådgivare.

25

Min själ ligger nedtryckt i stoftet; behåll mig vid liv efter ditt ord.

26

Jag förtäljde om mina vägar, och du svarade mig; lär mig dina stadgar.

27

Lär mig att förstå dina befallningars väg, så vill jag begrunda dina under.

28

Min själ gråter av bedrövelse; upprätta mig efter ditt ord.

29

Låt lögnens väg vara fjärran ifrån mig, och förunna mig din undervisning.

30

Jag har utvalt sanningens väg, dina rätter har jag ställt framför mig.

31

Jag håller mig till dina vittnesbörd; HERRE, låt mig icke komma på skam.

32

Jag vill löpa dina buds väg, ty du tröstar mitt hjärta.

33

Visa mig, HERRE, dina stadgars väg, så vill jag taga den i akt intill änden.

34

Giv mig förstånd, så vill jag taga din lag i akt och hålla den av allt hjärta.

35

Led mig på dina buds stig, ty till den har jag behag.

36

Böj mitt hjärta till dina vittnesbörd, och låt det icke vika av till orätt vinning.

37

Vänd bort mina ögon, så att de icke se efter fåfänglighet; behåll mig vid liv på dina vägar.

38

Uppfyll på din tjänare ditt tal, ty det leder till din fruktan.

39

Vänd bort ifrån mig den smälek som jag fruktar; ty dina rätter äro goda.

40

Se, jag längtar efter dina befallningar; behåll mig vid liv genom din rättfärdighet.

41

Din nåd komme över mig, HERRE, din frälsning efter ditt tal;

42

Så kan jag giva den svar, som smädar mig; ty jag förtröstar på ditt ord.

43

Ryck icke sanningens ord så helt och hållet bort ifrån min mun, ty jag hoppas på dina domar.

44

Så vill jag hålla din lag beständigt, ja, alltid och evinnerligen.

45

Låt mig gå fram på rymlig plats, ty jag begrundar dina befallningar.

46

Jag vill tala om dina vittnesbörd inför konungar, och jag skall icke komma på skam.

47

Jag vill hava min lust i dina bud, ty de äro mig kära;

48

jag vill lyfta mina händer upp till dina bud, ty de äro mig kära, och jag vill begrunda dina stadgar.

49

Tänk på ordet till din tjänare, eftersom du har givit mig hopp.

50

Det är min tröst i mitt lidande att ditt tal behåller mig vid liv.

51

De fräcka bespotta mig övermåttan; likväl viker jag icke ifrån din lag.

52

Jag tänker på dina domar i forna tider, HERRE, och jag varder tröstar.

53

Glödande harm griper mig för de ogudaktigas skull, därför att de övergiva din lag.

54

Dina stadgar äro lovsånger för mig i det hus där jag dväljes.

55

Jag tänker om natten på ditt namn, HERRE, och jag håller din lag.

56

Detta har blivit mig beskärt: att jag får taga dina befallningar i akt.

57

Min del är HERREN; jag har beslutit att hålla dina ord.

58

Jag bönfaller inför dig av allt hjärta; var mig nådig efter ditt tal.

59

Jag betänker mina vägar och vänder mina fötter till dina vittnesbörd.

60

Jag skyndar mig och dröjer icke att hålla dina bud.

61

De ogudaktigas snaror omgiva mig, men jag förgäter icke din lag.

62

Mitt i natten står jag upp för att tacka dig för din rättfärdighets rätter.

63

Jag sluter mig till alla dem som frukta dig och till dem som hålla dina befallningar.

64

Jorden är full av din nåd, o HERRE; lär mig dina stadgar.

65

Du gör din tjänare gott, HERRE, efter ditt ord.

66

Lär mig gott förstånd och kunskap, ty jag tror på dina bud.

67

Förrän jag fick lida, for jag vilse, men nu håller jag mig vid ditt tal.

68

Du är god och gör vad gott är; lär mig dina stadgar.

69

De fräcka hopspinna lögn mot mig, men jag vill av allt hjärta taga dina befallningar i akt.

70

Deras hjärtan äro okänsliga såsom fett, men jag har min lust i din lag.

71

Det var mig gott att jag vart tuktad, så att jag fick lära mig dina stadgar.

72

Din muns lag är mig bättre än tusentals stycken guld och silver.

73

Dina händer hava gjort och berett mig; giv mig förstånd, så att jag kan lära dina bud.

74

De som frukta dig skola se mig och glädjas, ty jag hoppas på ditt ord.

75

HERRE, jag vet att dina domar äro rättfärdiga, och att du har tuktat mig i trofasthet.

76

Din nåd vare min tröst, såsom du har lovat din tjänare.

77

Din barmhärtighet komme över mig, så att jag får leva; ty din lag är min lust.

78

På skam komme de fräcka, ty de hava gjort mig orätt utan sak; men jag vill begrunda dina befallningar.

79

Till mig må de vända sig, som frukta dig, och de om känna dina vittnesbörd.

80

Mitt hjärta vare ostraffligt i dina stadgar, så att jag icke kommer på skam.

81

Min själ trängtar efter din frälsning, jag hoppas på ditt ord.

82

Mina ögon trängta efter ditt tal, och jag säger: »När vill du trösta mig?»

83

Ty jag är såsom en vinlägel i rök, men jag förgäter icke dina stadgar.

84

Huru få äro icke din tjänares dagar! När vill du hålla dom över mina förföljare?

85

De fräcka gräva gropar för mig, de som icke leva efter din lag.

86

Alla dina bud äro sanning; utan sak förföljer man mig; hjälp mig.

87

De hava så när fördärvat mig på jorden, fastän jag icke har övergivit dina befallningar.

88

Behåll mig vid liv efter din nåd, så vill jag hålla din muns vittnesbörd.

89

Evinnerligen, HERRE, står ditt ord fast i himmelen.

90

Från släkte till släkte varar din trofasthet; du har grundat jorden, och den består.

91

Till att utföra dina rätter består allt än i dag, ty allting måste tjäna dig.

92

Om din lag icke hade varit min lust, så hade jag förgåtts i mitt elände.

93

Aldrig skall jag förgäta dina befallningar, ty genom dem har du behållit mig vid liv.

94

Jag är din, fräls mig; ty jag begrundar dina befallningar.

95

På mig vakta de ogudaktiga för att förgöra mig; men jag aktar på dina vittnesbörd.

96

På all annan fullkomlighet har jag sett en ände, men ditt bud är omätligt i vidd.

97

Huru kär har jag icke din lag! Hela dagen begrundar jag den.

98

Visare än mina fiender äro, göra mig dina bud, ty de tillhöra mig för evig tid.

99

Jag är klokare än alla mina lärare, ty jag begrundar dina vittnesbörd.

100

Jag är förståndigare än de gamle, ty jag tager dina befallningar i akt.

101

Jag avhåller mina fötter ifrån alla onda vägar, för att jag må hålla ditt ord.

102

Jag viker icke ifrån dina rätter, ty du undervisar mig.

103

Huru ljuvt för min tunga är icke ditt tal! Det är ljuvare än honung för min mun.

104

Av dina befallningar får jag förstånd; därför hatar jag alla lögnens vägar.

105

Ditt ord är mina fötters lykta och ett ljus på min stig.

106

Jag har svurit och hållit det: att taga din rättfärdighets rätter i akt.

107

Jag är storligen plågad; HERRE, behåll mig vid liv efter ditt ord.

108

Låt min muns frivilliga offer behaga dig, HERRE, och lär mig dina rätter.

109

Jag bär min själ alltid i min hand, men jag förgäter icke din lag.

110

De ogudaktiga lägga ut snaror för mig, men jag far icke vilse från dina befallningar.

111

Jag har dina vittnesbörd till min eviga arvedel, ty de äro mitt hjärtas fröjd.

112

Jag har böjt mitt hjärta till att göra efter dina stadgar, alltid och intill änden.

113

Jag hatar dem som halta på båda sidor, men din lag har jag kär.

114

Du är mitt beskärm och min sköld; jag hoppas på ditt ord.

115

Viken bort ifrån mig, I onde; jag vill taga min Guds bud i akt.

116

Uppehåll mig efter ditt tal, så att jag får leva, och låt mig icke komma på skam med mitt hopp.

117

Stöd mig, så att jag varder frälst, så vill jag alltid se med lust på dina stadgar.

118

Du aktar för intet alla som fara vilse från dina stadgar, ty förgäves är deras svek.

119

Du förkastar såsom slagg alla ogudaktiga på jorden; därför har jag dina vittnesbörd kära.

120

Av fruktan för dig ryser mitt kött, och jag rädes för dina domar.

121

Jag övar rätt och rättfärdighet; du skall icke överlämna mig åt mina förtryckare.

122

Tag dig an din tjänares sak, och låt det gå honom väl; låt icke de fräcka förtrycka mig.

123

Mina ögon trängta efter din frälsning och efter din rättfärdighets tal.

124

Gör med din tjänare efter din nåd, och lär mig dina stadgar.

125

Jag är din tjänare; giv mig förstånd, så att jag kan känna dina vittnesbörd.

126

Det är tid för HERREN att handla, ty de hava gjort din lag om intet.

127

Därför har jag dina bud kära mer än guld, jag, mer än fint guld.

128

Därför håller jag alla dina befallningar i allo för rätta, men alla lögnens vägar hatar jag.

129

Underbara äro dina vittnesbörd, därför tager min själ dem i akt.

130

När dina ord upplåtas, giva de ljus och skänka förstånd åt de enfaldiga.

131

Jag spärrar upp min mun och flämtar, ty jag längtar ivrigt efter dina bud.

132

Vänd dig till mig och var mig nådig, såsom rätt är mot dem som hava ditt namn kärt.

133

Gör mina steg fasta genom ditt tal, och låt ingen orätt varda mig övermäktig.

134

Förlossa mig från människors förtryck, så vill jag hålla dina befallningar.

135

Låt ditt ansikte lysa över din tjänare, och lär mig dina stadgar.

136

Vattenbäckar rinna ned från mina ögon, därför att man icke håller din lag.

137

HERRE, du är rättfärdig, och dina domar äro rättvisa.

138

Du har påbjudit dina vittnesbörd i rättfärdighet och i stor trofasthet.

139

Jag förtäres av nitälskan, därför att mina ovänner förgäta dina ord.

140

Ditt tal är väl luttrat, och din tjänare har det kärt.

141

Jag är ringa och föraktad, men jag förgäter icke dina befallningar.

142

Din rättfärdighet är en evig rättfärdighet, och din lag är sanning.

143

Nöd och trångmål hava träffat mig, men dina bud äro min lust.

144

Dina vittnesbörd äro rättfärdiga evinnerligen; giv mig förstånd, så att jag får leva.

145

Jag ropar av allt hjärta, svara mig, HERRE; jag vill taga dina stadgar i akt.

146

Jag ropar till dig, fräls mig, så vill jag hålla dina vittnesbörd.

147

Jag kommer tidigt i morgongryningen och ropar; jag hoppas på dina ord.

148

Mina ögon hasta före nattens väkter till att begrunda ditt tal.

149

Hör min röst efter din nåd; HERRE, behåll mig vid liv efter dina rätter.

150

Nära äro de som jaga efter skändlighet, de som äro långt ifrån din lag.

151

Nära är ock du, HERRE, och alla dina bud äro sanning.

152

Längesedan vet jag genom dina vittnesbörd att du har stadgat dem för evig tid.

153

Se till mitt lidande och rädda mig, ty jag förgäter icke din lag.

154

Utför min sak och förlossa mig; behåll mig vid liv efter ditt tal.

155

Frälsning är långt borta från de ogudaktiga, ty de fråga icke efter dina stadgar.

156

HERRE, din barmhärtighet är stor; behåll mig vid liv efter dina rätter.

157

Mina förföljare och ovänner äro många, men jag viker icke ifrån dina vittnesbörd.

158

När jag ser de trolösa, känner jag leda vid dem, därför att de icke hålla sig vid ditt tal.

159

Se därtill att jag har dina befallningar kära; HERRE, behåll mig vid liv efter din nåd.

160

Summan av ditt ord är sanning, och alla din rättfärdighets rätter vara evinnerligen.

161

Furstar förfölja mig utan sak, men mitt hjärta fruktar för dina ord.

162

Jag fröjdar mig över ditt tal såsom den som vinner stort byte.

163

Jag hatar lögnen, den skall vara mig en styggelse; men din lag har jag kär.

164

Jag lovar dig sju gånger om dagen för din rättfärdighets rätter.

165

Stor frid äga de som hava din lag kär, och intet finnes, som bringar dem på fall.

166

Jag väntar efter din frälsning, HERRE, och jag gör efter dina bud.

167

Min själ håller dina vittnesbörd, och jag har dem storligen kära.

168

Jag håller dina befallningar och vittnesbörd, ty du känner alla mina vägar.

169

HERRE, mitt rop komme inför ditt ansikte; giv mig förstånd efter ditt ord.

170

Min bön komme inför ditt ansikte; rädda mig efter ditt tal.

171

Mina läppar må flöda över av lov, ty du lär mig dina stadgar.

172

Min tunga sjunge om ditt ord, ty alla dina bud äro rättfärdiga.

173

Din hand vare mig till hjälp, ty jag har utvalt dina befallningar.

174

Jag längtar efter din frälsning, HERRE, och din lag är min lust.

175

Låt min själ leva, så skall hon lova dig; och låt dina rätter hjälpa mig.

176

Om jag far vilse, så uppsök din tjänare såsom ett förlorat får, ty jag förgäter icke dina bud.

120 Psaltaren


Psaltaren Kapitlet 120 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

119 Psaltaren

Psaltaren

Index

120 Kapitlet

1

En vallfartssång. Jag ropar till HERREN i min nöd, och han svarar mig.

2

HERRE, rädda min själ från lögnaktiga läppar, från en falsk tunga.

3

Varmed bliver du lönad, både nu och allt framgent, du falska tunga?

4

Jo, med en våldsverkares skarpa pilar och med glödande ginstkol.

5

Ve mig, att jag måste dväljas i Meseks land och bo ibland Kedars hyddor!

6

Länge nog har min själ måst bo ibland dem som hata friden.

7

Jag själv håller frid, men säger jag blott ett ord, äro de redo till strid.

121 Psaltaren


Psaltaren Kapitlet 121 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

120 Psaltaren

Psaltaren

Index

121 Kapitlet

1

En vallfartssång. Jag lyfter mina ögon upp till bergen: varifrån skall min hjälp komma?

2

Min hjälp kommer från HERREN, som har gjort himmel och jord.

3

Icke skall han låta din fot vackla, icke slumrar han som bevarar dig!

4

Nej, han som bevarar Israel, han slumrar icke, han sover icke.

5

HERREN är den som bevarar dig, HERREN är ditt skygd på din högra sida.

6

Solen skall icke skada dig om dagen, ej heller månen om natten.

7

HERREN skall bevara dig för allt ont, han skall bevara din själ.

8

HERREN skall bevara din utgång och din ingång, från nu och till evig tid.

122 Psaltaren


Psaltaren Kapitlet 122 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

121 Psaltaren

Psaltaren

Index

122 Kapitlet

1

En vallfartssång; av David. Jag gladdes, när man sade till mig: »Vi skola gå till HERRENS hus.»

2

Våra fötter fingo träda in i dina portar, Jerusalem,

3

Jerusalem, du nyuppbyggda stad, där hus sluter sig väl till hus,

4

dit stammarna draga upp, HERRENS stammar, efter lagen för Israel, till att prisa HERRENS namn.

5

Ty där äro ställda domarstolar, stolar för Davids hus.

6

Önsken Jerusalem frid; ja, dem gånge väl, som älska dig.

7

Frid vare inom dina murar, välgång i dina palats!

8

För mina bröders och vänners skull vill jag tillsäga dig frid.

9

För HERRENS, vår Guds, hus' skull vill jag söka din välfärd.

123 Psaltaren


Psaltaren Kapitlet 123 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

122 Psaltaren

Psaltaren

Index

123 Kapitlet

1

En vallfartssång. Jag lyfter mina ögon upp till dig, du som bor i himmelen.

2

Ja, såsom tjänares ögon skåda på deras herres hand, såsom en tjänarinnas ögon på hennes frus hand, så skåda våra ögon upp till HERREN, vår Gud, till dess han varder oss nådig.

3

Var oss nådig, HERRE, var oss nådig, ty vi äro rikligen mättade med förakt.

4

Rikligen mättad är vår själ med de säkras bespottelse, med de högmodigas förakt.

124 Psaltaren


Psaltaren Kapitlet 124 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

123 Psaltaren

Psaltaren

Index

124 Kapitlet

1

En vallfartssång; av David. Om HERREN icke hade varit med oss -- så säge Israel --

2

om HERREN icke hade varit med oss, när människorna reste sig upp emot oss,

3

då hade de uppslukat oss levande, när deras vrede upptändes mot oss;

4

då hade vattnen fördränkt oss, strömmen gått över vår själ;

5

ja, då hade de gått över vår själ, de svallande vattnen.

6

Lovad vare HERREN för att han ej gav oss till rov åt deras tänder!

7

Vår själ kom undan såsom en fågel ur fågelfängarnas snara; snaran gick sönder, och vi kommo undan.

8

Vår hjälp är i HERRENS namn, hans som har gjort himmel och jord.

125 Psaltaren


Psaltaren Kapitlet 125 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

124 Psaltaren

Psaltaren

Index

125 Kapitlet

1

En vallfartssång. De som förtrösta på HERREN, de likna Sions berg, som icke vacklar, utan förbliver evinnerligen.

2

Jerusalem omhägnas av berg, och HERREN omhägnar sitt folk, ifrån nu och till evig tid.

3

Ty ogudaktighetens spira skall icke förbliva över de rättfärdigas arvslott, på det att de rättfärdiga ej må uträcka sina händer till orättfärdighet.

4

Gör gott, o HERRE, mot de goda och mot dem som hava redliga hjärtan.

5

Men dem som vika av på vrånga vägar, dem rycke HERREN bort tillika med ogärningsmännen. Frid vare över Israel!

126 Psaltaren


Psaltaren Kapitlet 126 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

125 Psaltaren

Psaltaren

Index

126 Kapitlet

1

En vallfartssång. När HERREN åter upprättade Sion, då voro vi såsom drömmande.

2

Då blev vår mun uppfylld med löje och vår tunga med jubel; då sade man bland hedningarna: »HERREN har gjort stora ting med dem.»

3

Ja, HERREN hade gjort stora ting med oss; däröver voro vi glada.

4

HERRE, upprätta oss igen, såsom du återför bäckarna i Sydlandet.

5

De som så med tårar skola skörda med jubel.

6

De gå åstad gråtande och bära sitt utsäde; de komma åter med jubel och bära sina kärvar.

127 Psaltaren


Psaltaren Kapitlet 127 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

126 Psaltaren

Psaltaren

Index

127 Kapitlet

1

En vallfartssång; av Salomo. Om HERREN icke bygger huset, så arbeta de fåfängt, som bygga därpå. Om HERREN icke bevarar staden, så vakar väktaren fåfängt.

2

Det är fåfängt att I bittida stån upp och sent gån till vila, och äten eder bröd med vedermöda; detsamma giver han åt sina vänner, medan de sova.

3

Se, barn äro en HERRENS gåva, livsfrukt en lön.

4

Likasom pilar i en hjältes hand, så äro söner som man får vid unga år.

5

Säll är den man som har sitt koger fyllt av sådana. De komma icke på skam, när de mot fiender föra sin talan i porten.

128 Psaltaren


Psaltaren Kapitlet 128 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

127 Psaltaren

Psaltaren

Index

128 Kapitlet

1

En vallfartssång. Säll är envar som fruktar HERREN och vandrar på hans vägar.

2

Ja, av dina händers arbete får du njuta frukten; säll är du, och väl dig!

3

Lik ett fruktsamt vinträd varder din hustru, därinne i ditt hus, lika olivtelningar dina barn, omkring ditt bord.

4

Ty se, så varder den man välsignad, som fruktar HERREN.

5

HERREN välsigne dig från Sion; må du få se Jerusalems välgång i alla dina livsdagar,

6

och må du få se barn av dina barn. Frid över Israel!

129 Psaltaren


Psaltaren Kapitlet 129 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

128 Psaltaren

Psaltaren

Index

129 Kapitlet

1

En vallfartssång. Mycken nöd hava de vållat mig allt ifrån min ungdom -- så säge Israel --

2

mycken nöd hava de vållat mig allt ifrån min ungdom, dock blevo de mig ej övermäktiga.

3

På min rygg hava plöjare plöjt och dragit upp långa fåror.

4

Men HERREN är rättfärdig och har huggit av de ogudaktigas band.

5

De skola komma på skam och vika tillbaka, så många som hata Sion.

6

De skola bliva lika gräs på taken, som vissnar, förrän det har vuxit upp;

7

ingen skördeman fyller därmed sin hand, ingen kärvbindare sin famn,

8

och de som gå där fram kunna icke säga: »HERRENS välsignelse vare över eder! Vi välsigna eder i HERRENS namn.»

130 Psaltaren


Psaltaren Kapitlet 130 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

129 Psaltaren

Psaltaren

Index

130 Kapitlet

1

En vallfartssång. Ur djupen ropar jag till dig, HERRE.

2

Herre, hör min röst, låt dina öron akta på mina böners ljud.

3

Om du, HERRE, vill tillräkna missgärningar, Herre, vem kan då bestå?

4

Dock, hos dig är ju förlåtelse, på det att man må frukta dig.

5

Jag väntar efter HERREN, min själ väntar, och jag hoppas på hans ord.

6

Min själ väntar efter Herren mer än väktarna efter morgonen, ja, mer än väktarna efter morgonen.

7

Hoppas på HERREN, Israel; ty hos HERREN är nåd, och mycken förlossning är hos honom.

8

Och han skall förlossa Israel från alla dess missgärningar.

131 Psaltaren


Psaltaren Kapitlet 131 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

130 Psaltaren

Psaltaren

Index

131 Kapitlet

1

En vallfartssång; av David. HERRE, mitt hjärta står icke efter vad högt är, och mina ögon se ej efter vad upphöjt är, och jag umgås icke med stora ting, med ting som äro mig för svåra.

2

Nej, jag har lugnat och stillat min själ; såsom ett avvant barn i sin moders famn, ja, såsom ett avvant barn, så är min själ i mig.

3

Hoppas på HERREN, Israel, från nu och till evig tid.

132 Psaltaren


Psaltaren Kapitlet 132 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

131 Psaltaren

Psaltaren

Index

132 Kapitlet

1

En vallfartssång. Tänk, HERRE, David till godo, på allt vad han fick lida,

2

han som svor HERREN en ed och gjorde ett löfte åt den Starke i Jakob;

3

»Jag skall icke gå in i den hydda där jag bor, ej heller bestiga mitt viloläger,

4

jag skall icke unna mina ögon sömn eller mina ögonlock slummer,

5

förrän jag har funnit en plats åt HERREN, en boning åt den Starke i Jakob.»

6

Ja, vi hörde därom i Efrata, vi förnummo det i skogsbygden.

7

Låtom oss gå in i hans boning, tillbedja vid hans fotapall.

8

Stå upp, HERRE, och kom till din vilostad, du och din makts ark.

9

Dina präster vare klädda i rättfärdighet, och dina fromma juble.

10

För din tjänare Davids skull må du icke visa tillbaka din smorde.

11

HERREN har svurit David en osviklig ed, som han icke skall rygga: »Av ditt livs frukt skall jag sätta konungar på din tron.

12

Om dina barn hålla mitt förbund och hålla mitt vittnesbörd, som jag skall lära dem, så skola ock deras barn till evig tid få sitta på din tron.

13

Ty HERREN har utvalt Sion, där vill han hava sin boning.

14

Detta är min vilostad till evig tid; här skall jag bo, ty till detta ställe har jag lust.

15

Dess förråd skall jag rikligen välsigna, åt dess fattiga skall jag giva bröd till fyllest.

16

Dess präster skall jag kläda i frälsning, och dess fromma skola jubla högt.

17

Där skall jag låta ett horn skjuta upp åt David; där har jag rett till en lampa åt min smorde.

18

Hans fiender skall jag kläda i skam, men på honom skall hans krona glänsa.»

133 Psaltaren


Psaltaren Kapitlet 133 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

132 Psaltaren

Psaltaren

Index

133 Kapitlet

1

En vallfartssång; av David. Se huru gott och ljuvligt det är att bröder bo endräktigt tillsammans.

2

Det är likt den dyrbara oljan på huvudet, som flyter ned i skägget, ned i Arons skägg, som flyter ned över linningen på hans kläder.

3

Det är likt Hermons dagg, som faller ned på Sions-bergen. Ty där beskär HERREN välsignelse, liv till evig tid.

134 Psaltaren


Psaltaren Kapitlet 134 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

133 Psaltaren

Psaltaren

Index

134 Kapitlet

1

En vallfartssång. Upp, välsignen HERREN, alla I HERRENS tjänare, I som stån om natten i HERRENS hus.

2

Lyften edra händer upp mot helgedomen och välsignen HERREN.

3

HERREN välsigne dig från Sion, han som har gjort himmel och jord.

135 Psaltaren


Psaltaren Kapitlet 135 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

134 Psaltaren

Psaltaren

Index

135 Kapitlet

1

Halleluja! Loven HERRENS namn, loven det, i HERRENS tjänare,

2

I som stån i HERRENS hus, i gårdarna till vår Guds hus.

3

Loven HERREN, ty HERREN är god, lovsjungen hans namn, ty det är ljuvligt.

4

Se, HERREN har utvalt Jakob åt sig, Israel till sin egendom.

5

Ty jag vet att HERREN är stor, att vår Herre är förmer än alla gudar.

6

HERREN kan göra allt vad han vill, i himmelen och på jorden, i haven och i alla djup;

7

han som låter regnskyar stiga upp från jordens ända, han som låter ljungeldar komma med regn och för vinden ut ur dess förvaringsrum;

8

han som slog de förstfödda i Egypten, både människor och boskap;

9

han som sände tecken och under över dig, Egypten, över Farao och alla hans tjänare;

10

han som slog stora folk och dräpte mäktiga konungar:

11

Sihon, amoréernas konung, och Og, konungen i Basan, med alla Kanaans riken,

12

och gav deras land till arvedel, till arvedel åt sitt folk Israel.

13

HERRE, ditt namn varar evinnerligen, HERRE, din åminnelse från släkte till släkte.

14

Ty HERREN skaffar rätt åt sitt folk, och över sina tjänare förbarmar han sig.

15

Hedningarnas avgudar äro silver och guld, verk av människohänder.

16

De hava mun och tala icke, de hava ögon och se icke,

17

de hava öron och lyssna icke till, och ingen ande är i deras mun.

18

De som hava gjort dem skola bliva dem lika, ja, alla som förtrösta på dem.

19

I av Israels hus, loven HERREN; I av Arons hus, loven HERREN;

20

I av Levis hus, loven HERREN; I som frukten HERREN, loven HERREN.

21

Lovad vare HERREN från Sion, han som bor i Jerusalem! Halleluja!

136 Psaltaren


Psaltaren Kapitlet 136 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

135 Psaltaren

Psaltaren

Index

136 Kapitlet

1

Tacken HERREN, ty han är god, ty hans nåd varar evinnerligen.

2

Tacken gudarnas Gud, ty hans nåd varar evinnerligen.

3

Tacken herrarnas HERRE, ty hans nåd varar evinnerligen;

4

honom som allena gör stora under, ty hans nåd varar evinnerligen;

5

honom som har gjort himmelen med förstånd, ty hans nåd varar evinnerligen;

6

honom som har utbrett jorden över vattnen, ty hans nåd varar evinnerligen;

7

honom som har gjort de stora ljusen, ty hans nåd varar evinnerligen:

8

solen till att råda över dagen, ty hans nåd varar evinnerligen,

9

månen och stjärnorna till att råda över natten, ty hans nåd varar evinnerligen;

10

honom som slog Egypten i dess förstfödda, ty hans nåd varar evinnerligen,

11

och som förde Israel ut därifrån, ty hans nåd varar evinnerligen,

12

med stark hand och uträckt arm, ty hans nåd varar evinnerligen;

13

honom som delade Röda havet itu, ty hans nåd varar evinnerligen,

14

och lät Israel gå mitt därigenom, ty hans nåd varar evinnerligen,

15

och kringströdde Farao och hans här i Röda havet, ty hans nåd varar evinnerligen;

16

honom som förde sitt folk genom öknen, ty hans nåd varar evinnerligen,

17

honom som slog stora konungar, ty hans nåd varar evinnerligen,

18

och dräpte väldiga konungar, ty hans nåd varar evinnerligen:

19

Sihon, amoréernas konung, ty hans nåd varar evinnerligen,

20

och Og, konungen i Basan, ty hans nåd varar evinnerligen;

21

och som gav deras land till arvedel, ty hans nåd varar evinnerligen,

22

till arvedel åt sin tjänare Israel, ty hans nåd varar evinnerligen;

23

honom som tänkte på oss i vår förnedring, ty hans nåd varar evinnerligen,

24

och som ryckte oss ur våra ovänners våld, ty hans nåd varar evinnerligen;

25

honom som giver mat åt allt levande, ty hans nåd varar evinnerligen.

26

Tacken himmelens Gud, ty hans nåd varar evinnerligen.

137 Psaltaren


Psaltaren Kapitlet 137 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

136 Psaltaren

Psaltaren

Index

137 Kapitlet

1

Vid Babels floder, där sutto vi och gräto, när vi tänkte på Sion.

2

I pilträden som där voro hängde vi upp våra harpor.

3

Ty de som höllo oss fångna bådo oss där att sjunga, och våra plågare bådo oss vara glada: »Sjungen för oss en av Sions sånger.»

4

Huru skulle vi kunna sjunga HERRENS sång i främmande land?

5

Nej, om jag förgäter dig, Jerusalem, så förgäte min högra hand sin tjänst.

6

Min tunga låde vid min gom, om jag upphör att tänka på dig, om jag icke låter Jerusalem vara min allra högsta glädje.

7

Tänk, HERRE, på Jerusalems dag, och straffa Edoms barn, dem som ropade: »Riven ned, riven ned det ända till grunden.»

8

Dotter Babel, du ödeläggelsens stad, säll är den som får vedergälla dig allt vad du har gjort oss.

9

Säll är den som får gripa dina späda barn och krossa dem mot klippan.

138 Psaltaren


Psaltaren Kapitlet 138 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

137 Psaltaren

Psaltaren

Index

138 Kapitlet

1

Av David. Jag vill tacka dig av allt mitt hjärta; inför gudarna vill jag lovsjunga dig.

2

Jag vill tillbedja, vänd mot ditt heliga tempel, och prisa ditt namn för din nåd och sanning, ty du har gjort ditt löftesord stort utöver allt vad ditt namn hade sagt.

3

När jag ropade, svarade du mig; du gav mig frimodighet, och min själ fick kraft.

4

HERRE, alla jordens konungar skola tacka dig, när de få höra din muns tal.

5

De skola sjunga om HERRENS vägar, ty HERRENS ära är stor.

6

Ja, HERREN är hög, men han ser till det låga, och han känner den högmodige fjärran ifrån.

7

Om ock min väg går genom nöd, så behåller du mig vid liv; du räcker ut din hand till värn mot mina fienders vrede, och din högra hand frälsar mig.

8

HERREN skall fullborda sitt verk för mig. HERRE, din nåd varar evinnerligen; övergiv icke dina händers verk.

139 Psaltaren


Psaltaren Kapitlet 139 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

138 Psaltaren

Psaltaren

Index

139 Kapitlet

1

För sångmästaren; av David; en psalm. HERRE, du utrannsakar mig och känner mig.

2

Evad jag sitter eller uppstår, vet du det; du förstår mina tankar fjärran ifrån.

3

Evad jag går eller ligger, utforskar du det, och med alla mina vägar är du förtrogen.

4

Ty förrän ett ord är på min tunga, se, så känner du, HERRE, det till fullo.

5

Du omsluter mig på alla sidor och håller mig i din hand.

6

En sådan kunskap är mig alltför underbar; den är mig för hög, jag kan icke begripa den.

7

Vart skall jag gå för din Ande, och vart skall jag fly för ditt ansikte?

8

Fore jag upp till himmelen, så är du där, och bäddade jag åt mig i dödsriket, se, så är du ock där.

9

Toge jag morgonrodnadens vingar, gjorde jag mig en boning ytterst i havet,

10

så skulle också där din hand leda mig och din högra hand fatta mig.

11

Och om jag sade: »Mörker må betäcka mig och ljuset bliva natt omkring mig»,

12

så skulle själva mörkret icke vara mörkt för dig, natten skulle lysa såsom dagen: ja, mörkret skulle vara såsom ljuset.

13

Ty du har skapat mina njurar, du sammanvävde mig i min moders liv.

14

Jag tackar dig för att jag är danad så övermåttan underbart; ja, underbara äro dina verk, min själ vet det väl.

15

Benen i min kropp voro icke förborgade för dig, när jag bereddes i det fördolda, när jag bildades i jordens djup.

16

Dina ögon sågo mig, när jag ännu knappast var formad; alla mina dagar blevo uppskrivna i din bok, de voro bestämda, förrän någon av dem hade kommit.

17

Huru outgrundliga äro icke för mig dina tankar, o Gud, huru stor är icke deras mångfald!

18

Skulle jag räkna dem, så vore de flera än sanden; när jag uppvaknade, vore jag ännu hos dig.

19

Gud, o att du ville dräpa de ogudaktiga! Ja, måtte de blodgiriga vika bort ifrån mig,

20

de som tala om dig med ränker i sinnet, de som hava bragt dina städer i fördärv!

21

Skulle jag icke hata dem som hata dig, HERRE? Skulle jag icke känna leda vid dem som stå dig emot?

22

Jag hatar dem med starkaste hat; ja, mina fiender hava de blivit.

23

Utrannsaka mig, Gud, och känn mitt hjärta; pröva mig och känn mina tankar,

24

och se till, om jag är stadd på en olycksväg, och led mig på den eviga vägen.

140 Psaltaren


Psaltaren Kapitlet 140 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

139 Psaltaren

Psaltaren

Index

140 Kapitlet

1

För sångmästaren; en psalm av David.

2

Rädda mig, HERRE, från onda människor, bevara mig från våldets män,

3

för dem som uttänka ont i sina hjärtan och dagligen rota sig samman till strid.

4

De vässa sina tungor likasom ormar, huggormsgift är inom deras läppar. Sela.

5

Bevara mig, HERRE, för de ogudaktigas händer, beskydda mig för våldets män, som uttänka planer för att bringa mig på fall.

6

Stolta människor lägga ut för mig snaror och garn; de breda ut nät invid vägens rand, giller sätta de för mig. Sela.

7

Jag säger till HERREN: »Du är min Gud.» Lyssna, o HERRE, till mina böners ljud.

8

HERRE, Herre, du min starka hjälp, du beskärmar mitt huvud, på stridens dag.

9

Tillstäd icke, HERRE; vad de ogudaktiga begära; låt deras anslag ej lyckas, de skulle eljest förhäva sig. Sela.

10

Över de mäns huvuden, som omringa mig, må den olycka komma, som deras läppar bereda.

11

Eldsglöd må regna över dem; må de kastas i eld, i djup som de ej komma upp ur.

12

En förtalets man skall ej bestå i landet; en ond våldsman skall jagas, med slag på slag.

13

Jag vet att HERREN skall utföra den betrycktes sak och skaffa de fattiga rätt.

14

Ja, de rättfärdiga skola prisa ditt namn och de redliga bo inför ditt ansikte.

141 Psaltaren


Psaltaren Kapitlet 141 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

140 Psaltaren

Psaltaren

Index

141 Kapitlet

1

En psalm av David. HERRE, jag ropar till dig, skynda till mig; lyssna till min röst, då jag nu ropar till dig.

2

Min bön gälle inför dig såsom ett rökoffer, mina händers upplyftande såsom ett aftonoffer.

3

Sätt, o HERRE, en vakt för min mun, bevaka mina läppars dörr.

4

Låt icke mitt hjärta vika av till något ont, till att öva ogudaktighetens gärningar tillsammans med män som göra vad orätt är; av deras läckerheter vill jag icke äta.

5

Må den rättfärdige slå mig i kärlek och straffa mig; det är såsom olja på huvudet, och mitt huvud skall icke försmå det. Ty ännu en tid, så skall min bön uppfyllas, genom att det går dem illa;

6

deras ledare skola störtas ned utför klippan, och man skall då höra att mina ord äro ljuvliga.

7

Såsom när man har plöjt och ristat upp jorden, så ligga våra ben kringströdda vid dödsrikets rand.

8

Ja, till dig, HERRE, Herre, se mina ögon; till dig tager jag min tillflykt, förkasta icke min själ.

9

Bevara mig för de snaror som de lägga ut på min väg och för ogärningsmännens giller.

10

De ogudaktiga falle i sina egna garn, medan jag går oskadd förbi.

142 Psaltaren


Psaltaren Kapitlet 142 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

141 Psaltaren

Psaltaren

Index

142 Kapitlet

1

En sång av David; en bön, när han var i grottan.

2

Jag höjer min röst och ropar till HERREN, jag höjer min röst och beder till HERREN.

3

Jag utgjuter inför honom mitt bekymmer, min nöd kungör jag för honom.

4

När min ande försmäktar i mig, är du den som känner min stig. På den väg där jag skall gå hava de lagt ut snaror för mig.

5

Skåda på min högra sida och se: där finnes ingen som kännes vid mig. Ingen tillflykt återstår för mig, ingen finnes, som frågar efter min själ.

6

Jag ropar till dig, o HERRE, jag säger: »Du är min tillflykt, min del i de levandes land.»

7

Akta på mitt rop, ty jag är i stort elände; rädda mig från mina förföljare, ty de äro mig övermäktiga.

8

För min själ ut ur fängelset, så att jag får prisa ditt namn. Omkring mig skola de rättfärdiga församlas, när du gör väl mot mig.

143 Psaltaren


Psaltaren Kapitlet 143 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

142 Psaltaren

Psaltaren

Index

143 Kapitlet

1

En psalm av David. HERRE, hör min bön, lyssna till min åkallan, svara mig i din rättfärdighet, för din trofasthets skull.

2

Och gå icke till doms med din tjänare, ty inför dig är ingen levande rättfärdig.

3

Se, fienden förföljer min själ, han trampar mitt liv till jorden; han lägger mig i mörker såsom de längesedan döda.

4

Och min ande försmäktar i mig, mitt hjärta är stelnat i mitt bröst.

5

Jag tänker på forna dagar, jag begrundar alla dina gärningar, dina händers verk eftersinnar jag.

6

Jag uträcker mina händer till dig; såsom ett törstigt land längtar min själ efter dig. Sela.

7

HERRE, skynda att svara mig, ty min ande förgås; dölj icke ditt ansikte för mig, må jag ej varda lik dem som hava farit ned i graven.

8

Låt mig bittida förnimma din nåd, ty jag förtröstar på dig. Kungör mig den väg som jag bör vandra, ty till dig upplyfter jag min själ.

9

Rädda mig från mina fiender, HERRE; hos dig söker jag skygd.

10

Lär mig att göra din vilja, ty du är min Gud; din gode Ande lede mig på jämn mark.

11

HERRE, behåll mig vid liv för ditt namns skull; tag min själ ut ur nöden för din rättfärdighets skull.

12

Utrota mina fiender för din nåds skull, och förgör alla dem som tränga min själ; ty jag är din tjänare.

144 Psaltaren


Psaltaren Kapitlet 144 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

143 Psaltaren

Psaltaren

Index

144 Kapitlet

1

Av David. Lovad vare HERREN, min klippa, han som lärde mina armar att kriga, mina händer att strida;

2

min nåds Gud och min borg, mitt värn och min räddare, min sköld och min tillflykt, han som lägger mitt folk under mig.

3

HERRE, vad är en människa, att du vill veta av henne, en människoson, att du tänker på honom?

4

En människa är lik en fläkt, hennes dagar såsom en försvinnande skugga.

5

HERRE, sänk din himmel och far ned, rör vid bergen, så att de ryka.

6

Låt ljungeldar ljunga och skingra dem, skjut dina pilar och förvirra dem.

7

Räck ut dina händer från höjden, fräls mig och rädda mig ur de stora vattnen, ur främlingarnas hand,

8

vilkas mun talar lögn och vilkas högra hand är en falskhetens hand.

9

Gud, en ny sång vill jag sjunga till din ära, till tiosträngad psaltare vill jag lovsjunga dig,

10

dig som giver seger åt konungarna, dig som frälste din tjänare David från det onda svärdet.

11

Fräls mig och rädda mig ur främlingarnas hand, vilkas mun talar lögn, och vilkas högra hand är en falskhetens hand.

12

När våra söner stå i sin ungdom såsom högväxta plantor, våra döttrar lika hörnstoder, huggna såsom för palatser;

13

när våra visthus äro fulla och skänka förråd på förråd; när våra får öka sig tusenfalt, ja, tiotusenfalt på våra utmarker;

14

när våra oxar gå rikt lastade; när ingen rämna har brutits i muren och ingen nödgas draga ut såsom fånge, när intet klagorop höres på våra gator --

15

saligt är det folk som det så går; ja, saligt är det folk vars Gud HERREN är.

145 Psaltaren


Psaltaren Kapitlet 145 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

144 Psaltaren

Psaltaren

Index

145 Kapitlet

1

En lovsång av David. Jag vill upphöja dig, min Gud, du konung, och lova ditt namn alltid och evinnerligen.

2

Jag vill dagligen lova dig och prisa ditt namn alltid och evinnerligen.

3

Stor är HERREN och högtlovad, ja, hans storhet är outrannsaklig.

4

Det ena släktet prisar för det andra dina verk, de förkunna dina väldiga gärningar.

5

Ditt majestäts härlighet och ära vill jag begrunda och dina underfulla verk.

6

Man skall tala om dina fruktansvärda gärningars makt; dina storverk skall jag förtälja.

7

Man skall utbreda ryktet om din stora godhet och jubla över din rättfärdighet.

8

Nådig och barmhärtig är HERREN, långmodig och stor i mildhet.

9

HERREN är god mot alla och förbarmar sig över alla sina verk.

10

Alla dina verk, HERRE, skola tacka dig, och dina fromma skola lova dig.

11

De skola tala om ditt rikes ära, och din makt skola de förkunna.

12

Så skola de kungöra för människors barn dina väldiga gärningar och ditt rikes ära och härlighet.

13

Ditt rike är ett rike för alla evigheter, och ditt herradöme varar från släkte till släkte.

14

HERREN uppehåller alla dem som äro på väg att falla, och han upprättar alla nedböjda.

15

Allas ögon vänta efter dig, och du giver dem deras mat i rätt tid.

16

Du upplåter din hand och mättar allt levande med nåd.

17

HERREN är rättfärdig i alla sina vägar och nådig i alla sina verk.

18

HERREN är nära alla dem som åkalla honom, alla dem som åkalla honom uppriktigt.

19

Han gör vad de gudfruktiga begära och hör deras rop och frälsar dem.

20

HERREN bevarar alla dem som älska honom, men alla ogudaktiga skall han förgöra.

21

Min mun skall uttala HERREN lov, och allt kött skall prisa hans heliga namn alltid och evinnerligen.

146 Psaltaren


Psaltaren Kapitlet 146 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

145 Psaltaren

Psaltaren

Index

146 Kapitlet

1

Halleluja! Lova HERREN, min själ.

2

Jag vill lova HERREN, så länge jag lever, jag vill lovsjunga min Gud, så länge jag är till.

3

Förliten eder icke på furstar, icke på en människoson, han kan icke hjälpa.

4

Hans ande måste sin väg, han vänder tillbaka till den jord varav han är kommen; då varda hans anslag om intet.

5

Säll är den vilkens hjälp är Jakobs Gud, den vilkens hopp står till HERREN, hans Gud,

6

till honom som har gjort himmelen och jorden och havet och allt vad i dem är, till honom som håller tro evinnerligen,

7

som skaffar rätt åt de förtryckta, som giver bröd åt de hungrande. HERREN löser de fångna,

8

HERREN öppnar de blindas ögon, HERREN upprättar de nedböjda, HERREN älskar de rättfärdiga,

9

HERREN bevarar främlingar, faderlösa och änkor uppehåller han; men de ogudaktigas väg vänder han i villa.

10

HERREN är konung evinnerligen, din Gud, Sion, från släkte till släkte. Halleluja!

147 Psaltaren


Psaltaren Kapitlet 147 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

146 Psaltaren

Psaltaren

Index

147 Kapitlet

1

Halleluja! Ja, det är gott att lovsjunga vår Gud, ja, det är ljuvligt; lovsång höves oss.

2

HERREN är den som bygger upp Jerusalem, Israels fördrivna samlar han tillhopa.

3

Han helar dem som hava förkrossade hjärtan, och deras sår förbinder han.

4

Han bestämmer stjärnornas mängd, han nämner dem alla vid namn.

5

Vår Herre är stor och väldig i kraft, hans förstånd har ingen gräns.

6

HERREN uppehåller de ödmjuka, men de ogudaktiga slår han till jorden.

7

Höjen sång till HERREN med tacksägelse, lovsjungen vår Gud till harpa,

8

honom som betäcker himmelen med moln, honom som bereder regn åt jorden, honom som låter gräs skjuta upp på bergen,

9

honom som giver föda åt djuren, åt korpens ungar som ropa.

10

Han har icke sin lust i hästens styrka, hans behag står ej till mannens snabbhet.

11

HERRENS behag står till dem som frukta honom, till dem som hoppas på hans nåd.

12

Jerusalem, prisa HERREN; Sion, lova din Gud.

13

Ty han har gjort bommarna för dina portar fasta; han har välsignat dina barn i dig.

14

Han skaffar dina gränser frid, han mättar dig med bästa vete.

15

Han låter sitt tal gå ut till jorden, hans ord löper åstad med hast.

16

Han låter snö falla såsom ull, rimfrost strör han ut såsom aska.

17

Han kastar sitt hagel såsom smulor; vem kan bestå för hans frost?

18

Åter sänder han sitt ord, då smälter det frusna; sin vind låter han blåsa, då strömmar vatten.

19

Han har förkunnat för Jakob sitt ord, för Israel sina stadgar och rätter.

20

Så har han icke gjort för något hednafolk; och hans rätter, dem känna de icke. Halleluja!

148 Psaltaren


Psaltaren Kapitlet 148 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

147 Psaltaren

Psaltaren

Index

148 Kapitlet

1

Halleluja! Loven HERREN från himmelen, loven honom i höjden.

2

Loven honom, alla hans änglar, loven honom, all hans här.

3

Loven honom, sol och måne, loven honom, alla lysande stjärnor.

4

Loven honom, I himlars himlar och I vatten ovan himmelen.

5

Ja, de må lova HERRENS namn, ty han bjöd, och de blevo skapade.

6

Och han gav dem deras plats för alltid och för evigt; han gav dem en lag, och ingen överträder den.

7

Loven HERREN från jorden, I havsdjur och alla djup,

8

eld och hagel, snö och töcken, du stormande vind, som uträttar hans befallning,

9

I berg och alla höjder, I fruktträd och alla cedrar,

10

I vilda djur och all boskap, I kräldjur och bevingade fåglar,

11

I jordens konungar och alla folk, I furstar och alla domare på jorden,

12

I ynglingar, så ock I jungfrur, I gamle med de unga.

13

Ja, de må lova HERRENS namn, ty hans namn allena är högt, hans majestät når över jorden och himmelen.

14

Och han har upphöjt ett horn åt sitt folk -- ett ämne till lovsång för alla hans fromma, för Israels barn, det folk som står honom nära. Halleluja!

149 Psaltaren


Psaltaren Kapitlet 149 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

148 Psaltaren

Psaltaren

Index

149 Kapitlet

1

Halleluja! Sjungen till HERRENS ära en ny sång, hans lov i de frommas församling.

2

Israel glädje sig över sin skapare, Sions barn fröjde sig över sin konung.

3

Må de lova hans namn under dans, till puka och harpa må de lovsjunga honom.

4

Ty HERREN har behag till sitt folk, han smyckar de ödmjuka med frälsning.

5

De fromma fröjde sig och give honom ära, de juble på sina läger.

6

Guds lov skall vara i deras mun och ett tveeggat svärd i deras hand,

7

för att utkräva hämnd på hedningarna och hemsöka folken med tuktan,

8

för att binda deras konungar med kedjor och deras ädlingar med järnbojor,

9

för att utföra på dem den dom som är skriven. En härlighet bliver det för alla hans fromma. Halleluja!

150 Psaltaren


Psaltaren Kapitlet 150 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

149 Psaltaren

Psaltaren

Index

150 Kapitlet

1

Halleluja! Loven Gud i hans helgedom, loven honom i hans makts fäste.

2

Loven honom för hans väldiga gärningar, loven honom efter hans stora härlighet

3

Loven honom med basunklang, loven honom med psaltare och harpa.

4

Loven honom med puka och dans, loven honom med strängaspel och pipa.

5

Loven honom med ljudande cymbaler, loven honom med klingande cymbaler.

6

Allt vad anda har love HERREN. Halleluja!

1 Ordspråksboken


Ordspråksboken Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

150 Psaltaren

Ordspråksboken

Index

1 Kapitlet

1

Detta är Salomos ordspråk, Davids sons, Israels konungs.

2

Av dem kan man lära vishet och tukt,

3

så ock att förstå förståndigt tal. Av dem kan man undfå tuktan till insikt och lära rättfärdighet, rätt och redlighet.

4

De kunna giva åt de fåkunniga klokhet, åt den unge kunskap och eftertänksamhet.

5

Genom att höra på dem förökar den vise sin lärdom och förvärvar den förståndige rådklokhet.

6

Av dem lär man förstå ordspråk och djupsinnigt tal, de vises ord och deras gåtor.

7

HERRENS fruktan är begynnelsen till kunskap; vishet och tuktan föraktas av oförnuftiga.

8

Hör, min son, din faders tuktan, och förkasta icke din moders undervisning.

9

Ty sådant är en skön krans för ditt huvud och en kedja till prydnad för din hals.

10

Min son, om syndare locka dig, så följ icke.

11

Om de säga: »Kom med oss; vi vilja lägga oss på lur efter blod, sätta försåt för de oskyldiga, utan sak;

12

såsom dödsriket vilja vi uppsluka dem levande, friska och sunda, såsom fore de ned i graven;

13

allt vad dyrbart är skola vi vinna, vi skola fylla våra hus med byte;

14

dela du med oss vår lott, alla skola vi hava samma pung» --

15

då, min son, må du ej vandra samma väg som de. Nej, håll din fot ifrån deras stig,

16

ty deras fötter hasta till vad ont är, och äro snara, när det gäller att utgjuta blod.

17

Ty väl är det fåfängt, då man vill fånga fåglar, att breda ut nätet i hela flockens åsyn.

18

Men dessa ligga på lur efter sitt eget blod, de sätta försåt för sina egna liv.

19

Så går det envar som söker orätt vinning: sin egen herre berövar den livet.

20

Visheten höjer sitt rop på gatan, på torgen låter hon höra sin röst.

21

I bullrande gathörn predikar hon; där portarna i staden öppna sig, där talar hon sina ord:

22

Huru länge, I fåkunnige, skolen I älska fåkunnighet? Huru länge skola bespottarna hava sin lust i bespottelse och dårarna hata kunskap?

23

Vänden om och akten på min tillrättavisning; se, då skall jag låta min ande flöda för eder jag skall låta eder förnimma mina ord.

24

Eftersom I icke villen höra, när jag ropade, eftersom ingen aktade på, när jag räckte ut min hand,

25

eftersom I läten allt mitt råd fara och icke villen veta av min tillrättavisning

26

därför skall ock jag le vid eder ofärd och bespotta, när det kommer, som I frukten,

27

ja, när det I frukten kommer såsom ett oväder, när ofärden nalkas eder såsom en storm och över eder kommer nöd och ångest.

28

Då skall man ropa till mig, men jag skall icke svara, man skall söka mig, men icke finna mig.

29

Därför att de hatade kunskap och icke funno behag i HERRENS fruktan,

30

ej heller ville följa mitt råd, utan föraktade all min tillrättavisning,

31

därför skola de få äta sina gärningars frukt och varda mättade av sina egna anslag.

32

Ty av sin avfällighet skola de fåkunniga dräpas. och genom sin säkerhet skola dårarna förgås.

33

Men den som hör mig, han skall bo i trygghet och vara säker mot olyckans skräck.

2 Ordspråksboken


Ordspråksboken Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Ordspråksboken

Ordspråksboken

Index

2 Kapitlet

1

Min son, om du tager emot mina ord och gömmer mina bud inom dig,

2

så att du låter ditt öra akta på visheten och böjer ditt hjärta till klokheten,

3

ja, om du ropar efter förståndet och höjer din röst till att kalla på klokheten,

4

Om du söker efter henne såsom efter silver och letar efter henne såsom efter en skatt,

5

då skall du förstå HERRENS fruktan, och Guds kunskap skall du då finna.

6

Ty HERREN är den som giver vishet; från hans mun kommer kunskap och förstånd.

7

Åt de redliga förvarar han sällhet, han är en sköld för dem som vandra i ostrafflighet,

8

ty han beskyddar det rättas stigar, och sina frommas väg bevarar han.

9

Då skall du förstå rättfärdighet och rätt och redlighet, ja, det godas alla vägar.

10

Ty visheten skall draga in i ditt hjärta och kunskapen kännas ljuvlig för din själ,

11

eftertänksamheten skall vaka över dig, klokheten skall beskydda dig.

12

Så skall hon rädda dig från de ondas väg, från män som tala vad vrångt är,

13

från dem som hava övergivit det rättas stigar. för att färdas på mörkrets vägar,

14

från dem som glädjas att göra om och fröjda sig åt ondskans vrånga väsen,

15

från dem som gå på krokiga stiga och vandra på förvända vägar.

16

Så skall hon rädda dig ifrån främmande kvinnor, från din nästas hustru, som talar hala ord,

17

från henne som har övergivit sin ungdoms vän och förgätit sin Guds förbund.

18

Ty en sådan sjunker med sitt hus ned i döden, och till skuggornas boning leda hennes stigar.

19

Ingen som har gått in till henne vänder åter Och hittar tillbaka till livets vägar.

20

Ja, så skall du vandra på de godas väg och hålla dig på de rättfärdigas stigar.

21

Ty de redliga skola förbliva boende i landet och de ostraffliga få stanna kvar däri.

22

Men de ogudaktiga skola utrotas ur landet och de trolösa ryckas bort därur.

3 Ordspråksboken


Ordspråksboken Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Ordspråksboken

Ordspråksboken

Index

3 Kapitlet

1

Min son, förgät icke min undervisning, och låt ditt hjärta bevara mina bud.

2

Ty långt liv och många levnadsår och frid, mer och mer, skola de bereda dig.

3

Låt godhet och sanning ej vika ifrån dig; bind dem omkring din hals, skriv dem på ditt hjärtas tavla;

4

så skall du finna nåd och få gott förstånd, i Guds och i människors ögon.

5

Förtrösta på HERREN av allt ditt hjärta, och förlita dig icke på ditt förstånd.

6

På alla dina vägar må du akta på honom, så skall han göra dina stigar jämna.

7

Håll dig icke själv för vis; frukta HERREN, och fly det onda.

8

Det skall vara ett hälsomedel för din kropp och en vederkvickelse för benen däri.

9

Ära HERREN med dina ägodelar! och med förstlingen av all din gröda,

10

så skola dina lador fyllas med ymnighet, och av vinmust skola dina pressar flöda över.

11

Min son, förkasta icke HERRENS tuktan, och förargas icke, när du agas av honom.

12

Ty den HERREN älskar, den agar han, likasom en fader sin son, som han har kär.

13

Säll är den människa som har funnit visheten, den människa som undfår förstånd.

14

Ty bättre är att förvärva henne än att förvärva silver, och den vinning hon giver är bättre än guld.

15

Dyrbarare är hon än pärlor; allt vad härligt du äger går ej upp emot henne.

16

Långt liv bär hon i sin högra hand, i sin vänstra rikedom och ära.

17

Hennes vägar äro ljuvliga vägar, och alla hennes stigar äro trygga.

18

Ett livets träd är hon för dem som få henne fatt, och sälla må de prisa, som hålla henne kvar.

19

Genom vishet har HERREN lagt jordens grund, himmelen har han berett med förstånd.

20

Genom hans insikt bröto djupens vatten fram, och genom den låta skyarna dagg drypa ned.

21

Min son, låt detta icke vika ifrån dina ögon, tag klokhet och eftertänksamhet i akt;

22

så skola de lända din själ till liv bliva ett smycke för din hals.

23

Då skall du vandra din väg fram i trygghet, och din fot skall du då icke stöta.

24

När du lägger dig, skall intet förskräcka dig, och sedan du har lagt dig, skall du sova sött.

25

Du behöver då ej frukta för plötslig skräck, ej för ovädret, när det kommer över de ogudaktiga.

26

Ty HERREN skall då vara ditt hopp, och han skall bevara din fot för snaran.

27

Neka icke den behövande din hjälp, är det står i din makt att giva den.

28

Säg icke till din nästa: »Gå din väg och kom igen; i morgon vill jag giva dig», fastän du kunde strax.

29

Stämpla intet ont mot din nästa, när han menar sig bo trygg i din närhet.

30

Tvista icke med någon utan sak, då han icke har gjort dig något ont.

31

Avundas icke den orättrådige, och finn ej behag i någon av hans vägar.

32

Ty en styggelse för HERREN är den vrånge, men med de redliga har han sin umgängelse.

33

HERRENS förbannelse vilar över den ogudaktiges hus, men de rättfärdigas boning välsignar han.

34

Har han att skaffa med bespottare, så bespottar också han; men de ödmjuka giver han nåd.

35

De visa få ära till arvedel, men dårarna få uppbära skam.

4 Ordspråksboken


Ordspråksboken Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Ordspråksboken

Ordspråksboken

Index

4 Kapitlet

1

Hören, I barn, en faders tuktan, och akten därpå, så att I lären förstånd.

2

Ty god lärdom giver jag eder; min undervisning mån I icke låta fara.

3

Ty själv har jag varit barn och haft en fader, varit späd och för min moder ende sonen.

4

Då undervisade han mig och sade till mig: Låt ditt hjärta hålla fast vid mina ord; bevara mina bud, så får du leva.

5

Sök förvärva vishet, sök förvärva förstånd, förgät icke min muns tal och vik icke därifrån.

6

Övergiv henne icke, så skall hon bevara dig; älska henne, så skall hon beskydda dig.

7

Vishetens begynnelse är: »Sök förvärva vishet»; ja, för allt ditt förvärv sök förvärva förstånd.

8

Akta henne högt, så skall hon upphöja dig; hon skall göra dig ärad, om du sluter henne i din famn.

9

Hon skall sätta på ditt huvud en skön krans; en ärekrona skall hon räcka åt dig.

10

Hör, min son, och tag emot mina ord, så skola dina levnadsår bliva många.

11

Om vishetens väg undervisar jag dig, jag leder dig på det rättas stigar.

12

När du går, skall sedan intet vara till hinder för dina steg, och när du löper, skall du icke falla;

13

håll blott oavlåtligt fast vid min tuktan; bevara henne, ty hon är ditt liv.

14

Träd icke in på de ogudaktigas stig, och skrid icke fram på de ondas väg.

15

Undfly den, gå ej in på den, vik av ifrån den och gå undan.

16

Ty de kunna icke sova, om de ej få göra vad ont är, sömnen förtages dem, om de ej få vålla någons fall.

17

Ja, ogudaktighet är det bröd som de äta, och våld är det vin som de dricka.

18

De rättfärdigas stig är lik gryningens ljus, som växer i klarhet, till dess dagen når sin höjd;

19

men de ogudaktigas väg är såsom tjocka mörkret: de märka icke det som skall vålla deras fall.

20

Min son, akta på mitt tal, böj ditt öra till mina ord.

21

Låt dem icke vika ifrån dina ögon, bevara dem i ditt hjärtas djup.

22

Ty de äro liv för envar som finner dem, och en läkedom för hela hans kropp.

23

Framför allt som skall bevaras må du bevara ditt hjärta, ty därifrån utgår livet.

24

Skaffa bort ifrån dig munnens vrånghet, och låt läpparnas falskhet vara fjärran ifrån dig.

25

Låt dina ögon skåda rätt framåt och dina blickar vara riktade rakt ut.

26

Akta på den stig där din fot går fram, och låt alla dina vägar vara rätta.

27

Vik ej av, vare sig till höger eller till vänster, vänd din fot bort ifrån vad ont är.

5 Ordspråksboken


Ordspråksboken Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Ordspråksboken

Ordspråksboken

Index

5 Kapitlet

1

Min son, akta på min vishet, böj ditt öra till mitt förstånd,

2

så att du bevarar eftertänksamhet och låter dina läppar taga kunskap i akt.

3

Se, av honung drypa en trolös kvinnas läppar, och halare än olja är hennes mun.

4

Men på sistone bliver hon bitter såsom malört och skarp såsom ett tveeggat svärd.

5

Hennes fötter styra nedåt mot döden till dödsriket draga hennes steg.

6

Livets väg vill hon ej akta på; hennes stigar äro villostigar, fastän hon ej vet det.

7

Så hören mig nu, I barn, och viken icke ifrån min muns tal.

8

Låt din väg vara fjärran ifrån henne, och nalkas icke dörren till hennes hus.

9

Må du ej åt andra få offra din ära, ej dina år åt en som hämnas grymt;

10

må icke främmande få mätta sig av ditt gods och dina mödors frukt komma i en annans hus,

11

så att du själv på sistone måste sucka, när ditt hull och ditt kött är förtärt.

12

och säga: »Huru kunde jag så hata tuktan, huru kunde mitt hjärta så förakta tillrättavisning!

13

Varför lyssnade jag icke till mina lärares röst, och böjde icke mitt öra till dem som ville undervisa mig?

14

Föga fattas nu att jag har drabbats av allt vad ont är, mitt i församling och menighet.

15

Drick vatten ur din egen brunn det vatten som rinner ur din egen källa.

16

Icke vill du att dina flöden skola strömma ut på gatan, dina vattenbäckar på torgen?

17

Nej, dig allena må de tillhöra, och ingen främmande jämte dig.

18

Din brunn må vara välsignad, och av din ungdoms hustru må du hämta din glädje;

19

hon, den älskliga hinden, den täcka gasellen, hennes barm förnöje dig alltid, i hennes kärlek finne du ständig din lust.

20

Min son, icke skall du hava din lust i en främmande kvinna? Icke skall du sluta din nästas hustru i din famn?

21

Se, för HERRENS ögon ligga var människas vägar blottade, och på alla hennes stigar giver han akt.

22

Den ogudaktige fångas av sina egna missgärningar och fastnar i sin egen synds snaror.

23

Han måste dö, därför att han icke lät tukta sig; ja, genom sin stora dårskap kommer han på fall.

6 Ordspråksboken


Ordspråksboken Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Ordspråksboken

Ordspråksboken

Index

6 Kapitlet

1

Min son, om du har gått i borgen för din nästa och givit ditt handslag för en främmande,

2

om du har blivit bunden genom din muns tal, ja, fångad genom din muns tal,

3

då, min son, må du göra detta för att rädda dig, eftersom du har kommit i din nästas våld: gå och kasta dig ned för honom och ansätt honom,

4

unna dina ögon ingen sömn och dina ögonlock ingen slummer.

5

Sök räddning såsom en gasell ur jägarens våld, och såsom en fågel ur fågelfängarens våld.

6

Gå bort till myran, du late; se huru hon gör, och bliv vis.

7

Hon har ingen furste över sig, ingen tillsyningsman eller herre;

8

dock bereder hon om sommaren sin föda och samlar under skördetiden in sin mat.

9

Huru länge vill du ligga, du late? När vill du stå upp ifrån din sömn?

10

Ja, sov ännu litet, slumra ännu litet, lägg ännu litet händerna i kors för att vila,

11

så skall fattigdomen komma över dig såsom en rövare och armodet såsom en väpnad man.

12

En fördärvlig människa, ja, en ogärningsman är den som går omkring med vrånghet i munnen,

13

som blinkar med ögonen, skrapar med fötterna, giver tecken med fingrarna.

14

Svek bär en sådan i sitt hjärta, ont bringar han alltid å bane, trätor kommer han åstad.

15

Därför skall ofärd plötsligt komma över honom; oförtänkt varder han krossad utan räddning.

16

Sex ting är det som HERREN hatar, ja, sju äro styggelser för hans själ

17

stolta ögon, en lögnaktig tunga, händer som utgjuta oskyldigt blod,

18

ett hjärta som hopsmider fördärvliga anslag, fötter som äro snara till att löpa efter vad ont är,

19

den som främjar lögn genom falskt vittnesbörd, och den som vållar trätor mellan bröder.

20

Min son, bevara din faders bud, och förkasta icke din moders undervisning.

21

Hav dem alltid bundna vid ditt hjärta, fäst dem omkring din hals.

22

När du går, må de leda dig, när du ligger, må de vaka över dig, och när du vaknar upp, må de tala till dig.

23

Ty budet är en lykta och undervisningen ett ljus, och tillrättavisningar till tukt äro en livets väg.

24

De kunna bevara dig för onda kvinnor, för din nästas hustrus hala tunga.

25

Hav icke begärelse i ditt hjärta till hennes skönhet, och låt henne icke fånga dig med sina blickar.

26

Ty för skökan måste du lämna din sista brödkaka, och den gifta kvinnan går på jakt efter ditt dyra liv.

27

Kan väl någon hämta eld i sitt mantelveck utan att hans kläder bliva förbrända?

28

Eller kan någon gå på glödande kol, utan att hans fötter varda svedda?

29

Så sker ock med den som går in till sin nästas hustru; ostraffad bliver ingen som kommer vid henne.

30

Föraktar man icke tjuven som stjäl för att mätta sitt begär, när han hungrar?

31

Och han måste ju, om han ertappas, betala sjufalt igen och giva allt vad han äger i sitt hus.

32

Så är ock den utan förstånd, som förför en annans hustru; ja, en självspilling är den som sådant gör.

33

Plåga och skam är vad han vinner, och hans smälek utplånas icke.

34

Ty svartsjuk är mannens vrede, och han skonar icke på hämndens dag;

35

lösepenning aktar han alls icke på, och bryr sig ej om att du bjuder stora skänker.

7 Ordspråksboken


Ordspråksboken Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Ordspråksboken

Ordspråksboken

Index

7 Kapitlet

1

Min son, tag vara på mina ord, och göm mina bud inom dig.

2

Håll mina bud, så får du leva, och bevara min undervisning såsom din ögonsten.

3

Bind dem vid dina fingrar, skriv dem på ditt hjärtas tavla.

4

Säg till visheten: »Du är min syster», och kalla förståndet din förtrogna,

5

så att de bevara dig för främmande kvinnor, för din nästas hustru, som talar hala ord.

6

Ty ut genom fönstret i mitt hus, fram genom gallret där blickade jag;

7

då såg jag bland de fåkunniga, jag blev varse bland de unga en yngling utan förstånd.

8

Han gick fram på gatan invid hörnet där hon bodde, på vägen till hennes hus skred han fram,

9

skymningen, på aftonen av dagen, nattens dunkel, när mörker rådde

10

Se, då kom där en kvinna honom till mötes; hennes dräkt var en skökas, och hennes hjärta illfundigt.

11

Yster och lättsinnig var hon, hennes fötter hade ingen ro i hennes hus.

12

Än var hon på gatan, än var hon på torgen vid vart gathörn stod hon på lur.

13

Hon tog nu honom fatt och kysste honom och sade till honom med fräckhet i sin uppsyn:

14

»Tackoffer har jag haft att frambära; i dag har jag fått infria mina löften.

15

Därför gick jag ut till att möta dig jag ville söka upp dig, och nu ha jag funnit dig.

16

Jag har bäddat min säng med sköna täcken, med brokigt linne från Egypten.

17

Jag har bestänkt min bädd med myrra, med aloe och med kanel.

18

Kom, låt oss förnöja oss med kärlek intill morgonen, och förlusta oss med varandra i älskog.

19

Ty min man är nu icke hemma han har rest en lång väg bort.

20

Sin penningpung tog han med sig; först vid fullmånstiden kommer han hem.»

21

Så förleder hon honom med allahanda fagert tal; genom sina läppars halhet förför hon honom.

22

Han följer efter henne med hast, lik oxen som går för att slaktas, och lik fången som föres bort till straffet för sin dårskap;

23

ja, han följer, till dess pilen genomborrar hans lever, lik fågeln som skyndar till snaran, utan att förstå att det gäller dess liv.

24

Så hören mig nu, I barn, och given akt på min muns tal.

25

Låt icke ditt hjärta vika av till hennes vägar, och förvilla dig ej in på hennes stigar.

26

Ty många som ligga slagna äro fällda av henne, och stor är hopen av dem hon har dräpt.

27

Genom hennes hus gå dödsrikets vägar, de som föra nedåt till dödens kamrar.

8 Ordspråksboken


Ordspråksboken Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Ordspråksboken

Ordspråksboken

Index

8 Kapitlet

1

Hör, visheten ropar, och förståndet höjer sin röst.

2

Uppe på höjderna står hon, vid vägen, där stigarna mötas.

3

Invid portarna, vid ingången till staden där man träder in genom dörrarna, höjer hon sitt rop:

4

Till eder, I man, vill jag ropa, och min röst skall utgå till människors barn.

5

Lären klokhet, I fåkunnige, och I dårar, lären förstånd.

6

Hören, ty om höga ting vill jag tala, och mina läppar skola upplåta sig till att säga vad rätt är.

7

Ja, sanning skall min mun tala, en styggelse för mina läppar är ogudaktighet.

8

Rättfärdiga äro alla min muns ord; i dem finnes intet falskt eller vrångt.

9

De äro alla sanna för den förståndige och rätta för dem som hava funnit kunskap.

10

Så tagen emot min tuktan hellre än silver, och kunskap hellre än utvalt guld.

11

Ty visheten är bättre än pärlor; allt vad härligt som finnes går ej upp emot henne.

12

Jag, visheten, är förtrogen med klokheten, och jag råder över eftertänksam insikt.

13

Att frukta HERREN är att hata det onda; ja, högfärd, högmod, en ond vandel och en ränkfull mun, det hatar jag.

14

Hos mig finnes råd och utväg; jag är förstånd, hos mig är makt.

15

Genom mig regera konungarna och stadga furstarna vad rätt är.

16

Genom mig härska härskarna och hövdingarna, ja, alla domare på jorden.

17

Jag älskar dem som älska mig, och de som söka mig, de finna mig.

18

Rikedom och ära vinnas hos mig, ädla skatter och rättfärdighet.

19

Min frukt är bättre än guld, ja, finaste guld och den vinning jag skänker bättre än utvalt silver.

20

På rättfärdighetens väg går jag fram, mitt på det rättas stigar,

21

till att giva dem som älska mig en rik arvedel och till att fylla deras förrådshus.

22

HERREN skapade mig såsom sitt förstlingsverk, i urminnes tid, innan han gjorde något annat.

23

Från evighet är jag insatt, från begynnelsen, ända ifrån jordens urtidsdagar.

24

Innan djupen voro till, blev jag född, innan källor ännu funnos, fyllda med vatten

25

Förrän bergens grund var lagd, förrän höjderna funnos, blev jag född,

26

när han ännu icke hade skapat land och mark, ej ens det första av jordkretsens stoft.

27

När han beredde himmelen, var jag tillstädes, när han spände ett valv över djupet,

28

när han fäste skyarna i höjden, när djupets källor bröto fram med makt,

29

när han satte för havet dess gräns, så att vattnet icke skulle överträda hans befallning, när han fastställde jordens grundvalar --

30

då fostrades jag såsom ett barn hos honom, då hade jag dag efter dag min lust och min lek inför hans ansikte beständigt;

31

jag hade min lek på hans jordkrets och min lust bland människors barn.

32

Så hören mig nu, I barn, ty saliga äro de som hålla mina vägar.

33

Hören tuktan, så att I bliven visa, ja, låten henne icke fara.

34

Säll är den människa som hör mig, så att hon vakar vid mina dörrar dag efter dag håller vakt vid dörrposterna i mina portar.

35

Ty den som finner mig, han finner livet och undfår nåd från HERREN.

36

Men den som går miste om mig han skadar sig själv;

37

alla de som hata mig, de älska döden.

9 Ordspråksboken


Ordspråksboken Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Ordspråksboken

Ordspråksboken

Index

9 Kapitlet

1

Visheten har byggt sig ett hus, hon har huggit ut sitt sjutal av pelare.

2

Hon har slaktat sin boskap, blandat sitt vin, hon har jämväl dukat sitt bord

3

Sina tjänarinnor har hon utsänt och låter ropa ut sin bjudning uppe på stadens översta höjder:

4

»Den som är fåkunnig, han komme hit.» Ja, till den oförståndige säger hon så:

5

»Kommen och äten av mitt bröd, och dricken av vinet som jag har blandat.

6

Övergiven eder fåkunnighet, så att I fån leva, och gån fram på förståndets väg.

7

(Den som varnar en bespottare, han får skam igen, och den som tillrättavisar en ogudaktig får smälek därav.

8

Tillrättavisa icke bespottaren, på det att han icke må hata dig; tillrättavisa den som är vis, så skall han älska dig.

9

Giv åt den vise, så bliver han ännu visare; undervisa den rättfärdige, så lär han än mer.

10

HERRENS fruktan är vishetens begynnelse, och att känna den Helige är förstånd.)

11

Ty genom mig skola dina dagar bliva många och levnadsår givas dig i förökat mått.

12

Är du vis, så är din vishet dig själv till gagn, och är du en bespottare, så umgäller du det själv allena.»

13

En dåraktig, yster kvinna är fåkunnigheten, och intet förstå hon.

14

Hon har satt sig vid ingången till sitt hus, på sin stol, högt uppe i staden,

15

för att ropa ut sin bjudning till dem som färdas på vägen, dem som där vandra sin stig rätt fram:

16

»Den som är fåkunnig, han komme hit.» Ja, till den oförståndige säger hon så:

17

»Stulet vatten är sött, bröd i lönndom smakar ljuvligt.»

18

han vet icke att det bär till skuggornas boning, hennes gäster hamna i dödsrikets djup. ----

10 Ordspråksboken


Ordspråksboken Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Ordspråksboken

Ordspråksboken

Index

10 Kapitlet

1

Detta är Salomos ordspråk. En vis son gör sin fader glädje, men en dåraktig son är sin moders bedrövelse.

2

Ogudaktighetens skatter gagna till intet men rättfärdigheten räddar från döden.

3

HERREN lämnar ej den rättfärdiges hunger omättad, men de ogudaktigas lystnad avvisar han.

4

Fattig bliver den som arbetar med lat hand, men de idogas hand skaffar rikedom.

5

En förståndig son samlar om sommaren, men en vanartig son sover i skördetiden.

6

Välsignelser komma över den rättfärdiges huvud, men de ogudaktigas mun gömmer på orätt.

7

Den rättfärdiges åminnelse lever i välsignelse, men de ogudaktigas namn multnar bort.

8

Den som har ett vist hjärta tager emot tillsägelser, men den som har oförnuftiga läppar går till sin undergång.

9

Den som vandrar i ostrafflighet, han vandrar trygg, men den som går vrånga vägar, han bliver röjd.

10

Den som blinkar med ögonen, han kommer ont åstad, och den som har oförnuftiga läppar går till sin undergång.

11

Den rättfärdiges mun är en livets källa, men de ogudaktigas mun gömmer på orätt.

12

Hat uppväcker trätor, men kärlek skyler allt som är brutet.

13

På den förståndiges läppar finner man vishet, men till den oförståndiges rygg hör ris.

14

De visa gömma på sin kunskap, men den oförnuftiges mun är en överhängande olycka.

15

Den rikes skatter äro honom en fast stad, men de armas fattigdom är deras olycka.

16

Den rättfärdiges förvärv bliver honom till liv; den ogudaktiges vinning bliver honom till synd.

17

Att taga vara på tuktan är vägen till livet, men den som ej aktar på tillrättavisning, han far vilse.

18

Den som gömmer på hat är en lögnare med sina läppar, och den som utsprider förtal, han är en dåre.

19

Där många ord äro bliver överträdelse icke borta; men den som styr sina läppar, han är förståndig.

20

Den rättfärdiges tunga är utvalt silver, men de ogudaktigas förstånd är föga värt.

21

Den rättfärdiges läppar vederkvicka många, men de oförnuftiga dö genom brist på förstånd.

22

Det är HERRENS välsignelse som giver rikedom, och egen möda lägger intet därtill

23

Dårens fröjd är att öva skändlighet, men den förståndiges är att vara vis.

24

Vad den ogudaktige fruktar, det vederfares honom, och vad de rättfärdiga önska, del varder dem givet.

25

När stormen kommer, är det ute med den ogudaktige; men den rättfärdige är en grundval som evinnerligen består.

26

Såsom syra för tänderna och såsom rök för ögonen, så är den late för den som har sänt honom åstad.

27

HERRENS fruktan förlänger livet men de ogudaktigas år varda förkortade.

28

De rättfärdigas väntan får en glad fullbordan, men de ogudaktigas hopp varder om intet.

29

HERRENS vägar äro den ostraffliges värn, men till olycka för ogärningsmännen.

30

Den rättfärdige skall aldrig vackla men de ogudaktiga skola icke förbliva boende i landet.

31

Den rättfärdiges mun bär vishet såsom frukt, men en vrång tunga bliver utrotad.

32

Den rättfärdiges läppar förstå vad välbehagligt är, men de ogudaktigas mun är idel vrånghet.

11 Ordspråksboken


Ordspråksboken Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Ordspråksboken

Ordspråksboken

Index

11 Kapitlet

1

Falsk våg är en styggelse för HERREN, men full vikt behagar honom väl.

2

När högfärd kommer, kommer ock smälek, men hos de ödmjuka är vishet.

3

De redligas ostrafflighet vägleder dem, men de trolösas vrånghet är dem till fördärv.

4

Gods hjälper intet på vredens dag men rättfärdighet räddar från döden.

5

Den ostraffliges rättfärdighet gör hans väg jämn, men genom sin ogudaktighet faller den ogudaktige.

6

De redligas rättfärdighet räddar dem, men de trolösa fångas genom sin egen lystnad.

7

När en ogudaktig dör, varder hans hopp om intet; ja, ondskans väntan bliver om intet.

8

Den rättfärdige räddas ur nöden, och den ogudaktige får träda i hans ställe.

9

Genom sin mun fördärvar den gudlöse sin nästa, men genom sitt förstånd bliva de rättfärdiga räddade.

10

När det går de rättfärdiga väl, fröjdar sig staden, och när de ogudaktiga förgås, råder jubel.

11

Genom de redligas välsignelse varder en stad upphöjd, men genom de ogudaktigas mun brytes den ned.

12

Den är utan vett, som visar förakt för sin nästa; en man med förstånd tiger stilla.

13

Den som går med förtal, han förråder din hemlighet, den som har ett trofast hjärta döljer vad han får veta.

14

Där ingen rådklokhet finnes kommer folket på fall, där de rådvisa äro många, där går det väl.

15

En som går i borgen för en annan, honom går det illa, den som skyr att giva handslag, han är trygg.

16

En skön kvinna vinner ära, och våldsverkare vinna rikedom.

17

En barmhärtig man gör väl mot sig själv men den grymme misshandlar sitt eget kött.

18

Den ogudaktige gör en bedräglig vinst, men den som utsår rättfärdighet får en säker lön.

19

Den som står fast i rättfärdighet, han vinner liv, men den som far efter ont drager över sig död.

20

En styggelse för HERREN äro de vrånghjärtade, men de vilkas väg är ostrafflig behaga honom väl.

21

De onda bliva förvisso icke ostraffade, men de rättfärdigas avkomma får gå fri.

22

Såsom en gyllene ring i svinets tryne, så är skönhet hos en kvinna som saknar vett.

23

Vad de rättfärdiga önska får i allo en god fullbordan, men vad de ogudaktiga kunna hoppas är vrede.

24

Den ene utströr och får dock mer, den andre spar över hövan, men bliver allenast fattigare.

25

Den frikostige varder rikligen mättad, och den som vederkvicker andra, han bliver själv vederkvickt.

26

Den som håller inne sin säd, honom förbannar folket, den som lämnar ut sin säd, över hans huvud kommer välsignelse.

27

Den som vinnlägger sig om vad gott är, han strävar efter nåd, men den son söker vad ont är, över honom kommer ock ont.

28

Den som förtröstar på sin rikedom, han kommer på fall, men de rättfärdiga skola grönska likasom löv.

29

Den som drager olycka över sitt hus, han får vind till arvedel, och den oförnuftige bliver träl åt den som har ett vist hjärta.

30

Den rättfärdiges frukt är ett livets träd, och den som är vis, han vinner hjärtan.

31

Se, den rättfärdige får sin lön på jorden; huru mycket mer då den ogudaktige och syndaren!

12 Ordspråksboken


Ordspråksboken Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Ordspråksboken

Ordspråksboken

Index

12 Kapitlet

1

Den som älskar tuktan, han älskar kunskap, men oförnuftig är den som hatar tillrättavisning.

2

Den gode undfår nåd av HERREN, men den ränkfulle varder av honom fördömd.

3

Ingen människa bliver beståndande genom ogudaktighet, men de rättfärdigas rot kan icke rubbas.

4

En idog hustru är sin mans krona, men en vanartig är såsom röta i hans ben.

5

De rättfärdigas tankar gå ut på vad rätt är, men de ogudaktigas rådklokhet går ut på svek.

6

De ogudaktigas ord ligga på lur efter blod, men de redliga räddas genom sin mun.

7

De ogudaktiga varda omstörtade och äro så icke mer, men de rättfärdigas hus består.

8

I mån av sitt vett varder en man prisad, men den som har ett förvänt förstånd, han bliver föraktad.

9

Bättre är en ringa man, som likväl har en tjänare, än den som vill vara förnäm och saknar bröd.

10

Den rättfärdige vet huru hans boskap känner det, men de ogudaktigas hjärtelag är grymt.

11

Den som brukar sin åker får bröd till fyllest, men oförståndig är den som far efter fåfängliga ting.

12

Den ogudaktige vill in i det nät som fångar de onda, men de rättfärdigas rot skjuter skott.

13

Den som är ond bliver snärjd i sina läppars synd, men den rättfärdige undkommer ur nöden

14

Sin muns frukt får envar njuta sig fullt till godo, och vad en människas händer hava förövat, det varder henne vedergällt.

15

Den oförnuftige tycker sin egen väg vara den rätta, med den som är vis lyssnar till råd.

16

Den oförnuftiges förtörnelse bliver kunnig samma dag, men den som är klok, han döljer sin skam

17

Den som talar vad rätt är, han främjar sanning, men ett falskt vittne talar svek.

18

Mången talar i obetänksamhet ord som stinga likasom svärd, men de visas tunga är en läkedom.

19

Sannfärdiga läppar bestå evinnerligen, men en lögnaktig tunga allenast ett ögonblick.

20

De som bringa ont å bane hava falskhet i hjärtat, men de som stifta frid, de undfå glädje.

21

Intet ont vederfares den rättfärdige, men över de ogudaktiga kommer olycka i fullt mått.

22

En styggelse för HERREN äro lögnaktiga låppar, men de som handla redligt behaga honom väl.

23

En klok man döljer sin kunskap, men dårars hjärtan ropa ut sitt oförnuft.

24

De idogas hand kommer till välde, men en lat hand måste göra trältjänst.

25

Sorg i en mans hjärta trycker det ned, men ett vänligt ord skaffar det glädje.

26

Den rättfärdige visar sin vän till rätta, men de ogudaktigas väg för dem själva vilse.

27

Den late får icke upp något villebråd, men idoghet är för människan en dyrbar skatt.

28

På rättfärdighetens väg är liv, och där dess stig går fram är frihet ifrån död.

13 Ordspråksboken


Ordspråksboken Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Ordspråksboken

Ordspråksboken

Index

13 Kapitlet

1

En vis son hör på sin faders tuktan, men en bespottare hör icke på någon näpst.

2

Sin muns frukt får envar njuta sig till godo, de trolösa hungra efter våld.

3

Den som bevakar sin mun, han bevarar sitt liv, men den som är lösmunt kommer i olycka

4

Den late är full av lystnad, och han får dock intet, men de idogas hunger varder rikligen mättad.

5

Den rättfärdige skyr lögnaktigt tal, men den ogudaktige är förhatlig och skändlig.

6

Rättfärdighet bevarar den vilkens väg är ostrafflig, men ogudaktighet kommer syndarna på fall.

7

Den ene vill hållas för rik och har dock alls intet, den andre vill hållas för fattig och har dock stora ägodelar.

8

Den rike måste giva sin rikedom såsom lösepenning för sitt liv, den fattige hör icke av något

9

De rättfärdigas ljus brinner glatt, men de ogudaktigas lampa slocknar ut.

10

Genom övermod kommer man allenast split åstad, men hos dem som taga emot råd är vishet.

11

Lättfånget gods försvinner, men den som samlar efter hand får mycket.

12

Förlängd väntan tär på hjärtat, men en uppfylld önskan är ett livets träd.

13

Den som föraktar ordet hemfaller åt dess dom, men den som fruktar budet, han får vedergällning.

14

Den vises undervisning är en livets källa; genom den undviker man dödens snaror.

15

Ett gott förstånd bereder ynnest, men de trolösas väg är alltid sig lik.

16

Var och en som är klok går till väga med förstånd, men dåren breder ut sitt oförnuft.

17

En ogudaktig budbärare störtar i olycka, men ett tillförlitligt sändebud är en läkedom.

18

Fattigdom och skam får den som ej vill veta av tuktan, men den som tager vara på tillrättavisning, han kommer till ära.

19

Uppfylld önskan är ljuvlig för själen, men att fly det onda är en styggelse för dårar.

20

Hav din umgängelse med de visa, så varder du vis; den som giver sig i sällskap med dårar, honom går det illa.

21

Syndare förföljas av olycka, men de rättfärdiga få till lön vad gott är.

22

Den gode lämnar arv åt barnbarn, men syndarens gods förvaras åt den rättfärdige.

23

De fattigas nyodling giver riklig föda, men mången förgås genom sin orättrådighet.

24

Den som spar sitt ris, han hatar sin son, men den som älskar honom agar honom i tid.

25

Den rättfärdige får äta, så att hans hunger bliver mättad, men de ogudaktigas buk måste lida brist.

14 Ordspråksboken


Ordspråksboken Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Ordspråksboken

Ordspråksboken

Index

14 Kapitlet

1

Genom visa kvinnor varder huset uppbyggt, men oförnuft river ned det med egna händer.

2

Den som fruktar HERREN, han vandrar i redlighet, men den som föraktar honom, han går krokiga vägar.

3

I den oförnuftiges mun är ett gissel för hans högmod, men de visa bevaras genom sina läppar.

4

Där inga dragare finnas, där förbliver krubban tom, men riklig vinning får man genom oxars kraft.

5

Ett sannfärdigt vittne ljuger icke, men ett falskt vittne främjar lögn.

6

Bespottaren söker vishet och finner ingen, men för den förståndige är kunskap lätt.

7

Gå bort ifrån den man som är dåraktig; aldrig fann du på hans läppar något förstånd.

8

Det är den klokes vishet, att han aktar på sin väg, men det är dårars oförnuft, att de öva svek.

9

De oförnuftiga bespottas av sitt eget skuldoffer, men bland de redliga råder gott behag.

10

Hjärtat känner självt bäst sin egen sorg, ej heller kan en främmande intränga i dess glädje.

11

De ogudaktigas hus förödes, men de rättsinnigas hydda blomstrar.

12

Mången håller sin väg för den i rätta, men på sistone leder den dock till döden.

13

Mitt under löjet kan hjärtat sörja, och slutet på glädjen bliver bedrövelse.

14

Av sina gärningars frukt varder den avfällige mättad, och den gode bliver upphöjd över honom.

15

Den fåkunnige tror vart ord, men den kloke aktar på sina steg.

16

Den vise tager sig till vara och flyr det onda, men dåren är övermodig och sorglös.

17

Den som är snar till vrede gör vad oförnuftigt är, och en ränkfull man bliver hatad.

18

De fåkunniga hava fått oförnuft till sin arvedel, men de kloka bliva krönta med kunskap.

19

De onda måste falla ned inför de goda, och de ogudaktiga vid den rättfärdiges portar.

20

Jämväl av sina närmaste är den fattige hatad, men den rike har många vänner.

21

Den som visar förakt för sin nästa, han begår synd, men säll är den som förbarmar sig över de betryckta.

22

De som bringa ont å bane skola förvisso fara vilse, men barmhärtighet och trofasthet röna de som bringa gott å bane.

23

Av all möda kommer någon vinning, men tomt tal är ren förlust.

24

De visas rikedom är för dem en krona men dårarnas oförnuft förbliver oförnuft.

25

Ett sannfärdigt vittne räddar liv, men den som främjar lögn, han är full av svek.

26

Den som fruktar HERREN har ett tryggt fäste, och hans barn få där en tillflykt.

27

I HERRENS fruktan är en livets källa genom dem undviker man dödens snaror

28

Att hava många undersåtar är en konungs härlighet, men brist på folk är en furstes olycka.

29

Den som är tålmodig visar gott förstånd, men den som är snar till vrede går långt i oförnuft.

30

Ett saktmodigt hjärta är kroppens liv, men bittert sinne är röta i benen.

31

Den som förtrycker den arme smädar hans skapare, men den som förbarmar sig över de fattiga, han ärar honom.

32

Genom sin ondska kommer de ogudaktige på fall, men den rättfärdige är frimodig in i döden.

33

I den förståndiges hjärta bor visheten, och i dårarnas krets gör hon sig kunnig.

34

Rättfärdighet upphöjer ett folk men synd är folkens vanära.

35

En förståndig tjänare behaga konungen väl, men över en vanartig skall han vrede komma.

15 Ordspråksboken


Ordspråksboken Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Ordspråksboken

Ordspråksboken

Index

15 Kapitlet

1

Ett mjukt svar stillar vrede, men ett hårt ord kommer harm åstad.

2

De visas tunga meddelar god kunskap, men dårars mun flödar över av oförnuft.

3

HERRENS ögon äro överallt; de giva akt på både onda och goda.

4

En saktmodig tunga är ett livets träd, men en vrång tunga giver hjärtesår.

5

Den oförnuftige föraktar sin faders tuktan, men den som tager vara på tillrättavisning, han varder klok.

6

Den rättfärdiges hus gömmer stor rikedom, men i de ogudaktigas vinning är olycka.

7

De visas läppar strö ut kunskap, men dårars hjärtan äro icke såsom sig bör.

8

De ogudaktigas offer är en styggelse för HERREN, men de redligas bön behagar honom väl.

9

En styggelse för HERREN är den ogudaktiges väg, men den som far efter rättfärdighet, honom älskar han.

10

Svår tuktan drabbar den som övergiver vägen; den som hatar tillrättavisning, han måste dö.

11

Dödsriket och avgrunden ligga uppenbara inför HERREN; huru mycket mer då människornas hjärtan!

12

Bespottaren finner ej behag i tillrättavisning; till dem som äro visa går han icke.

13

Ett glatt hjärta gör ansiktet ljust, men vid hjärtesorg är modet brutet.

14

Den förståndiges hjärta söker kunskap, men dårars mun far med oförnuft.

15

Den betryckte har aldrig en glad dag, men ett gott mod är ett ständigt gästabud.

16

Bättre är något litet med HERRENS fruktan än en stor skatt med oro.

17

Bättre är ett fat kål med kärlek än en gödd oxe med hat.

18

En snarsticken man uppväcker träta, men en tålmodig man stillar kiv.

19

Den lates stig är såsom spärrad av törne, men de redliga hava en banad stig.

20

En vis son gör sin fader glädje, och en dåraktig människa är den som föraktar sin moder.

21

I oförnuft har den vettlöse sin glädje, men en förståndig man går sin väg rätt fram.

22

Där rådplägning fattas varda planerna om intet, men beståndande bliva de, där de rådvisa äro många.

23

En man gläder sig, när hans mun kan giva svar; ja, ett ord i sinom tid, det är gott.

24

Den förståndige vandrar livets väg uppåt, Då att han undviker dödsriket därnere.

25

Den högmodiges hus rycker HERREN bort, men änkans råmärke låter han stå fast.

26

För HERREN äro ondskans anslag en styggelse, men milda ord rena.

27

Den som söker orätt vinning drager olycka över sitt hus, men den som hatar mutor, han får leva.

28

Den rättfärdiges hjärta betänker vad svaras bör, men de ogudaktigas mun flödar över av onda ord.

29

HERREN är fjärran ifrån de ogudaktiga, men de rättfärdigas bön hör han.

30

En mild blick gör hjärtat glatt, ett gott budskap giver märg åt benen.

31

Den vilkens öra hör på hälsosam tillrättavisning, han skall få dväljas i de vises krets.

32

Den som ej vill veta av tuktan frågar icke efter sitt liv, men den som hör på tillrättavisning, han förvärvar förstånd.

33

HERRENS fruktan är en tuktan till vishet, och ödmjukhet går före ära.

16 Ordspråksboken


Ordspråksboken Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Ordspråksboken

Ordspråksboken

Index

16 Kapitlet

1

En människa gör upp planer i sitt hjärta, men från HERREN kommer vad tungan svarar.

2

Var man tycker sina vägar vara goda, men HERREN är den som prövar andarna.

3

Befall dina verk åt HERREN, så hava dina planer framgång.

4

HERREN har gjort var sak för dess särskilda mål, så ock den ogudaktige för olyckans dag.

5

En styggelse för HERREN är var högmodig man; en sådan bliver förvisso icke ostraffad.

6

Genom barmhärtighet och trofasthet försonas missgärning, och genom HERRENS fruktan undflyr man det onda.

7

Om en mans vägar behaga HERREN väl så gör han ock hans fiender till hans vänner.

8

Bättre är något litet med rättfärdighet än stor vinning med orätt.

9

Människans hjärta tänker ut en väg, men HERREN är den som styr hennes steg.

10

Gudasvar är på konungens läppar, i domen felar icke hans mun.

11

Våg och rätt vägning äro från HERREN, alla vikter i pungen äro hans verk.

12

En styggelse för konungar äro ogudaktiga gärningar, ty genom rättfärdighet bliver tronen befäst.

13

Rättfärdiga läppar behaga konungar väl, Och den som talar vad rätt är, han bliver älskad.

14

Konungens vrede är dödens förebud, men en vis man blidkar den.

15

När konungen låter sitt ansikte lysa, är där liv, och hans välbehag är såsom ett moln med vårregn.

16

Långt bättre är att förvärva vishet än guld förstånd är mer värt att förvärvas än silver.

17

De redligas väg är att fly det onda; den som aktar på sin väg, han bevarar sitt liv.

18

Stolthet går före undergång, och högmod går före fall.

19

Bättre är att vara ödmjuk bland de betryckta än att utskifta byte med de högmodiga.

20

Den som aktar på ordet, han finner lycka, och säll är den som förtröstar på HERREN.

21

Den som har ett vist hjärta, honom kallar man förståndig, och där sötma är på läpparna hämtas mer lärdom.

22

En livets källa är förståndet för den som äger det, men oförnuftet är de oförnuftigas tuktan.

23

Den vises hjärta gör hans mun förståndig och lägger lärdom på hans läppar, allt mer och mer.

24

Milda ord äro honungskakor; de äro ljuvliga för själen och en läkedom för kroppen.

25

Mången håller sin väg för den rätta, men på sistone leder den dock till döden.

26

Arbetarens hunger hjälper honom att arbeta ty hans egen mun driver på honom.

27

Fördärvlig är den människa som gräver gropar för att skada; det är såsom brunne en eld på hennes läppar.

28

En vrång människa kommer träta åstad, och en örontasslare gör vänner oense.

29

Den orättrådige förför sin nästa och leder honom in på en väg som icke är god.

30

Den som ser under lugg, han umgås med vrånga tankar; den som biter ihop läpparna, han är färdig med något ont.

31

En ärekrona äro grå hår; den vinnes på rättfärdighetens väg.

32

Bättre är en tålmodig man än en stark, och bättre den som styr sitt sinne än den som intager en stad.

33

Lotten varder kastad i skötet, men den faller alltid vart HERREN vill.

17 Ordspråksboken


Ordspråksboken Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Ordspråksboken

Ordspråksboken

Index

17 Kapitlet

1

Bättre är ett torrt brödstycke med ro än ett hus fullt av högtidsmat med kiv.

2

En förståndig tjänare får råda över en vanartig son, och bland bröderna får han skifta arv.

3

Degeln prövar silver och smältugnen guld, så prövar HERREN hjärtan.

4

En ond människa aktar på ondskefulla läppar, falskheten lyssnar till fördärvliga tungor.

5

Den som bespottar den fattige smädar hans skapare; den som gläder sig åt andras ofärd bliver icke ostraffad.

6

De gamlas krona äro barnbarn, och barnens ära äro deras fäder.

7

Stortaliga läppar hövas icke dåren, mycket mindre lögnaktiga läppar en furste.

8

En gåva är en lyckosten i dens ögon, som ger den; vart den än kommer bereder den framgång.

9

Den som skyler vad som är brutet, han vill främja kärlek, men den som river upp gammalt, han gör vänner oense.

10

En förebråelse verkar mer på den förståndige än hundra slag på dåren.

11

Upprorsmakaren vill allenast vad ont är, men en budbärare utan förbarmande skall sändas mot honom.

12

Bättre är att möta en björninna från vilken man har tagit ungarna, än att möta en dåre i hans oförnuft.

13

Den som vedergäller gott med ont, från hans hus skall olyckan icke vika.

14

Att begynna träta är att släppa ett vattenflöde löst; håll därför inne, förrän kivet har brutit ut.

15

Den som friar den skyldige och den som fäller den oskyldige, de äro båda en styggelse för HERREN.

16

Vartill gagna väl penningar i dårens hand? Han kunde köpa sig vishet, men han saknar förstånd.

17

En väns kärlek består alltid. och en broder födes till hjälp i nöden.

18

En människa utan förstånd är den som giver handslag, den som går i borgen för sin nästa.

19

Den som älskar split, han älskar överträdelse; Men som bygger sin dörr hög, han far efter fall.

20

Den som har ett vrångt hjärta vinner ingen framgång, och den som har en förvänd tunga, han faller i olycka.

21

Den som har fött en dåraktig son får bedrövelse av honom, en dåres fader har ingen glädje.

22

Ett glatt hjärta är en god läkedom, men ett brutet mod tager märgen ur benen.

23

Den ogudaktige tager gärna skänker i lönndom, för att han skall vränga rättens vägar.

24

Den förståndige har sin blick på visheten, men dårens ögon äro vid jordens ända.

25

En dåraktig son är sin faders grämelse och en bitter sorg för henne som har fött honom.

26

Att pliktfälla jämväl den rättfärdige är icke tillbörligt; att slå ädla män strider mot rättvisan.

27

Den som har vett, han spar sina ord; och lugn till sinnes är en man med förstånd.

28

Om den oförnuftige tege, så aktades också han för vis; den som tillsluter sina läppar är förståndig.

18 Ordspråksboken


Ordspråksboken Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Ordspråksboken

Ordspråksboken

Index

18 Kapitlet

1

Den egensinnige följer sin egen lystnad, med all makt söker han strid.

2

Dåren frågar ej efter förstånd, allenast efter att få lägga fram vad han har i hjärtat.

3

Där den ogudaktige kommer, där kommer förakt, och med skamlig vandel följer smälek.

4

Orden i en mans mun äro såsom ett djupt vatten, såsom en flödande bäck, en vishetens källa.

5

Att vara partisk för den skyldige är icke tillbörligt ej heller att vränga rätten för den oskyldige.

6

Dårens läppar komma med kiv, och hans mun ropar efter slag.

7

Dårens mun är honom själv till olycka, och hans läppar äro en snara hans liv.

8

Örontasslarens ord äro såsom läckerbitar och tränga ned till hjärtats innandömen.

9

Den som är försumlig i sitt arbete, han är allaredan en broder till rövaren.

10

HERRENS namn är ett starkt torn; den rättfärdige hastar dit och varder beskyddad.

11

Den rikes skatter äro honom en fast stad, höga murar likna de, i hans inbillning.

12

Före fall går högmod i mannens hjärta, och ödmjukhet går före ära.

13

Om någon giver svar, förrän han har hört, så tillräknas det honom såsom oförnuft och skam.

14

Mod uppehåller mannen i hans svaghet; men ett brutet mod, vem kan bära det?

15

Den förståndiges hjärta förvärvar kunskap, och de visas öron söka kunskap.

16

Gåvor öppna väg för en människa och föra henne fram inför de store.

17

Den som först lägger fram sin sak har rätt; sedan kommer vederparten och uppdagar huru det är.

18

Lottkastning gör en ände på trätor, den skiljer mellan mäktiga män.

19

En förorättad broder är svårare att vinna än en fast stad, och trätor äro såsom bommar för ett slott.

20

Av sin muns frukt får envar sin buk mättad, han varder mättad av sina läppars gröda.

21

Död och liv har tungan i sitt våld, de som gärna bruka henne få äta hennes frukt.

22

Den som har funnit en rätt hustru, han har funnit lycka och har undfått nåd av HERREN.

23

Bönfallande är den fattiges tal, men den rike svarar med hårda ord.

24

Den som ävlas att få vänner, han kommer i olycka; men vänner finnas, mer trogna än en broder.

19 Ordspråksboken


Ordspråksboken Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Ordspråksboken

Ordspråksboken

Index

19 Kapitlet

1

Bättre är en fattig man som vandrar i ostrafflighet än en man som har vrånga läppar och därtill är en dåre.

2

Ett obetänksamt sinne, redan det är illa; och den som är snar på foten, han stiger miste.

3

En människas eget oförnuft kommer henne på fall, och dock är det på HERREN som hennes hjärta vredgas

4

Gods skaffar många vänner, men den arme bliver övergiven av sin vän.

5

Ett falskt vittne bliver icke ostraffat, och den som främjar lögn, han kommer icke undan.

6

Många söka en furstes ynnest, och alla äro vänner till den givmilde.

7

Den fattige är hatad av alla sina fränder, ännu längre draga sig hans vänner bort ifrån honom; han far efter löften som äro ett intet.

8

Den som förvärvar förstånd har sitt liv kärt; den som tager vara på insikt, han finner lycka

9

Ett falskt vittne bliver icke ostraffat, och den som främjar lögn, han skall förgås.

10

Det höves icke dåren att hava goda dagar, mycket mindre en träl att råda över furstar.

11

Förstånd gör en människa tålmodig, och det är hennes ära att tillgiva vad någon har brutit.

12

En konungs vrede är såsom ett ungt lejons rytande, hans nåd är såsom dagg på gräset.

13

En dåraktig son är sin faders fördärv, och en kvinnas trätor äro ett oavlåtligt takdropp.

14

Gård och gods får man i arv från sina fäder, men en förståndig hustru är en gåva från HERREN.

15

Lättja försänker i dåsighet, och den håglöse får lida hunger.

16

Den som håller budet får behålla sitt liv; den som ej aktar på sin vandel han varder dödad.

17

Den som förbarmar sig över den arme, han lånar åt HERREN och får vedergällning av honom för vad gott han har gjort.

18

Tukta din son, medan något hopp är, och åtrå icke att vålla hans död.

19

Den som förgår sig i vrede, han må plikta därför, ty om du vill ställa till rätta, så gör du det allenast värre.

20

Hör råd och tag emot tuktan, på det att du för framtiden må bliva vis.

21

Många planer har en man i sitt hjärta, men HERRENS råd, det bliver beståndande.

22

Efter en människas goda vilja räknas hennes barmhärtighet, och en fattig man är bättre än en som ljuger.

23

HERRENS fruktan för till liv; så får man vila mätt och hemsökes icke av något ont.

24

Den late sticker sin hand i fatet, men gitter icke föra den åter till munnen.

25

Slår man bespottaren, så bliver den fåkunnige klok; och tillrättavisar man den förståndige, så vinner han kunskap.

26

Den som övar våld mot sin fader eller driver bort sin moder, han är en vanartig och skändlig son.

27

Min son, om du icke vill höra tuktan, så far du vilse från de ord som giva kunskap.

28

Ett ont vittne bespottar vad rätt är, och de ogudaktigas mun är glupsk efter orätt.

29

Straffdomar ligga redo för bespottarna och slag för dårarnas rygg.

20 Ordspråksboken


Ordspråksboken Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Ordspråksboken

Ordspråksboken

Index

20 Kapitlet

1

En bespottare är vinet, en larmare är rusdrycken, och ovis är envar som raglar därav.

2

Såsom ett ungt lejons rytande är den skräck en konung ingiver; den som ådrager sig hans vrede har förverkat sitt liv.

3

Det är en ära för en man att hålla sig ifrån kiv, den oförnuftige söker alltid strid.

4

När hösten kommer, vill den late icke plöja; därför söker han vid skördetiden förgäves efter frukt.

5

Planerna i en mans hjärta äro såsom ett djupt vatten, men en man med förstånd hämtar ändå upp dem.

6

Många finnas, som ropa ut var och en sin barmhärtighet; men vem kan finna en man som är att lita på?

7

Den som vandrar i ostrafflighet såsom en rättfärdig man, hans barn går det val efter honom.

8

En konung, som sitter på domarstolen, rensar med sina ögons kastskovel bort allt vad ont är.

9

Vem kan säga: »Jag har bevarat mitt hjärta rent, jag är fri ifrån synd»?

10

Två slags vikt och två slags mått, det ena som det andra är en styggelse för HERREN.

11

Redan barnet röjer sig i sina gärningar, om dess vandel är rättskaffens och redlig.

12

Örat, som hör, och ögat, som ser, det ena som det andra har HERREN gjort.

13

Älska icke sömn, på det att du icke må bliva fattig; håll dina ögon öppna, så får du bröd till fyllest.

14

»Uselt, uselt», säger köparen; men när han går sin väg, rosar han sitt köp.

15

Man må hava guld, så ock pärlor i myckenhet, den dyrbaraste klenoden äro dock läppar som tala förstånd.

16

Tag kläderna av honom, ty han har gått i borgen för en annan, och panta ut vad han har, för de främmandes skull.

17

Orättfånget bröd smakar mannen ljuvligt, men efteråt bliver hans mun full av stenar.

18

Planer hava framgång, när de äro väl överlagda, och med rådklokhet må man föra krig.

19

Den som går med förtal, han förråder hemligheter; med den som är lösmunt må du ej giva dig i lag.

20

Den som uttalar förbannelser över fader eller moder, hans lampa skall slockna ut mitt i mörkret.

21

Det förvärv man i förstone ävlas efter, det varder på sistone icke välsignat.

22

Säg icke: »Jag vill vedergälla ont med ont»; förbida HERREN, han skall hjälpa dig.

23

Tvåfaldig vikt är en styggelse för HERREN, och falsk våg är icke något gott.

24

Av HERREN bero en mans steg; ja, en människa förstår icke själv sin väg.

25

Det är farligt för en människa att obetänksamt helga något och att överväga sina löften, först när de äro gjorda.

26

En vis konung rensar bort de ogudaktiga såsom med en kastskovel och låter tröskhjulet gå över dem.

27

Anden i människan är en HERRENS lykta; den utrannsakar alla hjärtats innandömen.

28

Mildhet och trofasthet äro en konungs vakt; genom mildhet stöder han sin tron.

29

De ungas ära är deras kraft, och de gamlas prydnad äro deras grå hår.

30

Sår som svida rena från ondska, ja, tuktan renar hjärtats innandömen.

21 Ordspråksboken


Ordspråksboken Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Ordspråksboken

Ordspråksboken

Index

21 Kapitlet

1

Konungars hjärtan äro i HERRENS hand såsom vattenbäckar: han leder dem varthelst han vill.

2

Var man tycker sin väg vara den rätta, men HERREN är den som prövar hjärtan.

3

Att öva rättfärdighet och rätt, det är mer värt för HERREN än offer.

4

Stolta ögon och högmodigt hjärta -- de ogudaktigas lykta är dem till synd.

5

Den idoges omtanke leder allenast till vinning, men all fikenhet allenast till förlust.

6

De skatter som förvärvas genom falsk tunga, de äro en försvinnande dunst och hasta till döden.

7

De ogudaktigas övervåld bortrycker dem själva, eftersom de icke vilja göra vad rätt är.

8

En oärlig mans väg är idel vrånghet, men en rättskaffens man handla redligt

9

Bättre är att bo i en vrå på taket än att hava hela huset gemensamt med en trätgirig kvinna.

10

Den ogudaktiges själ har lust till det onda; hans nästa finner ingen barmhärtighet hos honom.

11

Straffar man bespottaren, så bliver den fåkunnige vis: och undervisar man den vise, så inhämtar han kunskap.

12

Den Rättfärdige giver akt på den ogudaktiges hus, han störtar de ogudaktiga i olycka.

13

Den som tillsluter sitt öra för den armes rop, han skall själv ropa utan att få svar.

14

En hemlig gåva stillar vrede och en skänk i lönndom våldsammaste förbittring.

15

Det är den rättfärdiges glädje att rätt skipa, men det är ogärningsmännens skräck.

16

Den människa som far vilse ifrån förståndets väg, hon hamnar i skuggornas krets.

17

Den som älskar glada dagar varder fattig; den som älskar vin och olja bliver icke rik.

18

Den ogudaktige varder given såsom lösepenning för den rättfärdige, och den trolöse sättes i de redligas ställe.

19

Bättre är att bo i ett öde land än med en trätgirig och besvärlig kvinna.

20

Dyrbara skatter och salvor har den vise i sin boning, men en dåraktig människa förslösar sitt gods.

21

Den som far efter rättfärdighet och godhet, han finner liv, rättfärdighet och ära.

22

En vis man kan storma en stad full av hjältar och bryta ned det fäste som var dess förtröstan.

23

Den som besvarar sin mun och sin tunga han bevarar sitt liv för nöd.

24

Bespottare må den kallas, som är fräck och övermodig, den som far fram med fräck förmätenhet.

25

Den lates begärelse för honom till döden, i det att hans händer icke vilja arbeta.

26

Den snikne är alltid full av snikenhet; men den rättfärdige giver och spar icke.

27

De ogudaktigas offer är en styggelse; mycket mer, när det frambäres i skändligt uppsåt.

28

Ett lögnaktigt vittne skall förgås; men en man som hör på får allt framgent tala.

29

En ogudaktig man uppträder fräckt; men den redlige vandrar sina vägar ståndaktigt.

30

Ingen vishet, intet förstånd, intet råd förmår något mot HERREN.

31

Hästar rustas ut för stridens dag, men från HERREN är det som segern kommer.

22 Ordspråksboken


Ordspråksboken Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Ordspråksboken

Ordspråksboken

Index

22 Kapitlet

1

Ett gott namn är mer värt än stor rikedom, ett gott anseende är bättre än silver och guld.

2

Rik och fattig få leva jämte varandra; HERREN har gjort dem båda.

3

Den kloke ser faran och söker skydd; men de fåkunniga löpa åstad och få plikta därför.

4

Ödmjukhet har sin lön i HERRENS fruktan, i rikedom, ära och liv.

5

Törnen och snaror ligga på den vrånges väg; den som vill bevara sitt liv håller sig fjärran ifrån dem.

6

Vänj den unge vid den väg han bör vandra, så viker han ej därifrån, när han bliver gammal.

7

Den rike råder över de fattiga, och låntagaren bliver långivarens träl.

8

Den som sår vad orätt är, han får skörda fördärv, och hans övermods ris får en ände.

9

Den som unnar andra gott, han varder välsignad, ty han giver av sitt bröd åt den arme.

10

Driv ut bespottaren, så upphör trätan, och tvist och smädelse få en ände.

11

Den som älskar hjärtats renhet, den vilkens läppar tala ljuvligt, hans vän är konungen.

12

HERRENS ögon bevara den förståndige; därför omstörtar han den trolöses planer.

13

Den late säger: »Ett lejon är på gatan; därute på torget kunde jag bliva dräpt.»

14

En trolös kvinnas mun är en djup grop; den som har träffats av HERRENS vrede, han faller däri.

15

Oförnuft låder vid barnets hjärta, men tuktans ris driver det bort.

16

Den som förtrycker den arme bereder honom vinning men den som giver åt den rike vållar honom allenast förlust. ----

17

Böj ditt öra härtill, och hör de vises ord, och lägg mina lärdomar på hjärtat.

18

Ty det bliver dig ljuvligt, om du bevarar dem i ditt innersta; må de alla ligga redo på dina läppar.

19

För att du skall sätta din förtröstan till HERREN, undervisar jag i dag just dig.

20

Ja, redan förut har jag ju skrivit regler för dig och meddelat dig råd och insikt,

21

för att lära dig tillförlitliga sanningsord, så att du rätt kan svara den som har sänt dig åstad.

22

Plundra icke den arme, därför att han är arm, och förtrampa icke den fattige porten.

23

Ty HERREN skall utföra deras sak, och dem som röva från dem skall han beröva livet.

24

Giv dig icke i sällskap med den som lätt vredgas eller i lag med en snarsticken man,

25

på det att du icke må lära dig hans vägar och bereda en snara för ditt liv.

26

Var icke en av dem som giva handslag, en av dem som gå i borgen för lån.

27

Icke vill du att man skall taga ifrån dig sängen där du ligger, om du icke har något att betala med?

28

Flytta icke ett gammalt råmärke, ett sådant som dina fäder hava satt upp.

29

Ser du en man som är väl förfaren i sin syssla, hans plats är att tjäna konungar; icke må han tjäna ringa män.

23 Ordspråksboken


Ordspråksboken Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Ordspråksboken

Ordspråksboken

Index

23 Kapitlet

1

När du sitter till bords med en furste, så besinna väl vad du har framför dig,

2

och sätt en kniv på din strupe, om du är alltför hungrig.

3

Var ej lysten efter hans smakliga rätter, ty de äro en bedräglig kost.

4

Möda dig icke för att bliva rik; avstå från att bruka klokskap.

5

Låt icke dina blickar flyga efter det som ej har bestånd; ty förvisso gör det sig vingar och flyger sin väg, såsom örnen mot himmelen.

6

Ät icke den missunnsammes bröd, och var ej lysten efter hans smakliga rätter;

7

ty han förfar efter sina själviska beräkningar. »Ät och drick» kan han val säga till dig, men hans hjärta är icke med dig.

8

Den bit du har ätit måste du utspy, och dina vänliga ord har du förspillt.

9

Tala icke för en dåres öron, ty han föraktar vad klokt du säger.

10

Flytta icke ett gammalt råmärke, och gör icke intrång på de faderlösas åkrar.

11

Ty deras bördeman är stark; han skall utföra deras sak mot dig.

12

Vänd ditt hjärta till tuktan och dina öron till de ord som giva kunskap.

13

Låt icke gossen vara utan aga; ty om du slår honom med riset, så bevaras han från döden;

14

ja, om du slår honom med riset, så räddar du hans själ undan dödsriket.

15

Min son, om ditt hjärta bliver vist, så gläder sig ock mitt hjärta;

16

ja, mitt innersta fröjdar sig, när dina läppar tala vad rätt är.

17

Låt icke ditt hjärta avundas syndare, men nitälska för HERRENS fruktan beständigt.

18

Förvisso har du då en framtid, och ditt hopp varder icke om intet.

19

Hör, du min son, och bliv vis, och låt ditt hjärta gå rätta vägar.

20

Var icke bland vindrinkare, icke bland dem som äro överdådiga i mat.

21

Ty drinkare och frossare bliva fattiga, och sömnaktighet giver trasiga kläder.

22

Hör din fader, som har fött dig, och förakta icke din moder, när hon varder gammal.

23

Sök förvärva sanning, och avhänd dig henne icke, sök vishet och tukt och förstånd.

24

Stor fröjd har den rättfärdiges fader; den som har fått en vis son har glädje av honom.

25

Må då din fader och din moder få glädje, och må hon som har fött dig kunna fröjda sig.

26

Giv mig, min son, ditt hjärta, och låt mina vägar behaga dina ögon.

27

Ty skökan är en djup grop, och nästans hustru är en trång brunn.

28

Ja, såsom en rövare ligger hon på lur och de trolösas antal förökar hon bland människorna.

29

Var är ve, var är jämmer? Var äro trätor, var är klagan? Var äro sår utan sak? Var äro ögon höljda i dunkel?

30

Jo, där man länge sitter kvar vid vinet, där man samlas för att pröva kryddade drycker.

31

Så se då icke på vinet, att det är så rött, att det giver sådan glans i bägaren, och att det så lätt rinner ned.

32

På sistone stinger det ju såsom ormen, och likt basilisken sprutar det gift.

33

Dina ögon få då skåda sällsamma syner, och ditt hjärta talar förvända ting.

34

Det är dig såsom låge du i havets djup, eller såsom svävade du uppe i en mast:

35

»De slå mig, men åt vållar mig ingen smärta, de stöta mig, men jag känner det icke. När skall jag då vakna upp, så att jag återigen får skaffa mig sådant?»

24 Ordspråksboken


Ordspråksboken Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Ordspråksboken

Ordspråksboken

Index

24 Kapitlet

1

Avundas icke onda människor, och hav ingen lust till att vara med dem.

2

Ty på övervåld tänka deras hjärtan, och deras läppar tala olycka.

3

Genom vishet varder ett hus uppbyggt, och genom förstånd hålles det vid makt.

4

Genom klokhet bliva kamrarna fyllda med allt vad dyrbart och ljuvligt är.

5

En vis man är stark, och en man med förstånd är väldig i kraft.

6

Ja, med rådklokhet skall man föra krig, och där de rådvisa äro många, där går det väl.

7

Sällsynt korall är visheten för den oförnuftige, i porten kan han icke upplåta sin mun.

8

Den som tänker ut onda anslag, honom må man kalla en ränksmidare.

9

Ett oförnuftigt påfund är synden, och bespottaren är en styggelse för människor.

10

Låter du modet falla, när nöd kommer på, så saknar du nödig kraft.

11

Rädda dem som släpas till döden, och bistå dem som stappla till avrättsplatsen.

12

Om du säger: »Se, vi visste det icke», så betänk om ej han som prövar hjärtan märker det, och om ej han som har akt på din själ vet det. Och han skall vedergälla var och en efter hans gärningar.

13

Ät honung, min son, ty det är gott, och självrunnen honung är söt för din mun.

14

Lik sådan må du räkna visheten för din själ. Om du finner henne, så har du en framtid, och ditt hopp varder då icke om intet.

15

Lura icke, du ogudaktige, på den rättfärdiges boning, öva intet våld mot hans vilostad.

16

Ty den rättfärdige faller sju gånger och står åter upp; men de ogudaktiga störta över ända olyckan.

17

Gläd dig icke, när din fiende faller, och låt ej ditt hjärta fröjda sig, när han störtar över ända,

18

på det att HERREN ej må se det med misshag och flytta sin vrede ifrån honom.

19

Harmas icke över de onda, avundas icke de ogudaktiga.

20

Ty den som är ond har ingen framtid; de ogudaktigas lampa skall slockna ut.

21

Min son, frukta HERREN och konungen; giv dig icke i lag med upprorsmän.

22

Ty plötsligt skall ofärd komma över dem, och vem vet när deras år få en olycklig ände? ----

23

Dessa ord äro ock av visa män. Att hava anseende till personen, när man dömer, är icke tillbörligt.

24

Den som säger till den skyldige: »Du är oskyldig», honom skola folk förbanna, honom skola folkslag önska ofärd.

25

Men dem som skipa rättvisa skall det gå väl, och över dem skall komma välsignelse av vad gott är.

26

En kyss på läpparna är det, när någon giver ett rätt svar.

27

Fullborda ditt arbete på marken, gör allting redo åt dig på åkern; sedan må du bygga dig bo.

28

Bär icke vittnesbörd mot din nästa utan sak; icke vill du bedraga med dina läppar?

29

Säg icke: »Såsom han gjorde mot mig vill jag göra mot honom, jag vill vedergälla mannen efter hans gärningar.»

30

Jag gick förbi en lat mans åker, en oförståndig människas vingård.

31

Och se, den var alldeles full av ogräs, dess mark var övertäckt av nässlor, och dess stenmur låg nedriven.

32

Och jag betraktade det och aktade därpå, jag såg det och tog varning därav.

33

Ja, sov ännu litet, slumra ännu litet, lägg ännu litet händerna i kors för att vila,

34

så skall fattigdomen komma farande över dig, och armodet såsom en väpnad man.

25 Ordspråksboken


Ordspråksboken Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Ordspråksboken

Ordspråksboken

Index

25 Kapitlet

1

Dessa ordspråk äro ock av Salomo; och Hiskias, Juda konungs, män hava gjort detta utdrag.

2

Det är Guds ära att fördölja en sak, men konungars ära att utforska en sak.

3

Himmelens höjd och jordens djup och konungars hjärtan kan ingen utrannsaka.

4

Skaffa slagget bort ifrån silvret, så får guldsmeden fram en klenod därav.

5

Skaffa de ogudaktiga bort ur konungens tjänst, så varder hans tron befäst genom rättfärdighet.

6

Förhäv dig icke inför konungen, och träd icke fram på de stores plats.

7

Ty det är bättre att man säger till dig: »Stig hitupp», än att man flyttar ned dig för någon förnämligare man, någon som dina ögon redan hava sett.

8

Var icke för hastig att begynna en tvist; vad vill du eljest göra längre fram, om din vederpart kommer dig på skam?

9

Utför din egen sak mot din vederpart, men uppenbara icke en annans hemlighet,

10

på det att icke envar som hör det må lasta dig och ditt rykte bliva ont för beständigt.

11

Gyllene äpplen i silverskålar äro ord som talas i rättan tid.

12

Såsom en gyllene örring passar till ett bröstspänne av fint guld, så passar en vis bestraffare till ett hörsamt öra.

13

Såsom snöns svalka på en skördedag, så är en pålitlig budbärare för avsändaren; sin herres själ vederkvicker han.

14

Såsom regnskyar och blåst, och likväl intet regn, så är en man som skryter med givmildhet, men icke håller ord.

15

Genom tålamod varder en furste bevekt, och en mjuk tunga krossar ben.

16

Om du finner honung, så ät icke mer än du tål, så att du ej bliver övermätt därav och får utspy den.

17

Låt din fot icke för ofta komma i din väns hus, Så att han ej bliver mätt på dig och får motvilja mot dig.

18

En stridshammare och ett svärd och en skarp pil är den som bär falskt vittnesbörd mot sin nästa.

19

Såsom en gnagande tand och såsom ett skadedjurs fot är den trolöses tillförsikt på nödens dag.

20

Såsom att taga av dig manteln på en vinterdag, och såsom syra på lutsalt, så är det att sjunga visor för ett sorgset hjärta.

21

Om din ovän är hungrig, så giv honom att äta, och om han är törstig, så giv honom att dricka;

22

så samlar du glödande kol på hans huvud, och HERREN skall vedergälla dig.

23

Nordanvind föder regn och en tasslande tunga mulna ansikten.

24

Bättre är att bo i en vrå på taket än att hava hela huset gemensamt med en trätgirig kvinna.

25

Såsom friskt vatten för den försmäktande, så är ett gott budskap ifrån fjärran land.

26

Såsom en grumlad källa och en fördärvad brunn, så är en rättfärdig som vacklar inför den ogudaktige.

27

Att äta för mycket honung är icke gott, och den som vinner ära får sin ära nagelfaren.

28

Såsom en stad vars murar äro nedbrutna och borta, så är en man som icke kan styra sitt sinne.

26 Ordspråksboken


Ordspråksboken Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Ordspråksboken

Ordspråksboken

Index

26 Kapitlet

1

Såsom snö icke hör till sommaren och regn icke till skördetiden, så höves det ej heller att dåren får ära.

2

Såsom sparven far sin kos, och såsom svalan flyger bort, så far en oförtjänt förbannelse förbi.

3

Piskan för hästen, betslet för åsnan och riset för dårarnas rygg!

4

Svara icke dåren efter hans oförnuft, så att du icke själv bliver honom lik.

5

Svara dåren efter hans oförnuft, för att han icke må tycka sig vara vis.

6

Den som sänder bud med en dåre, han hugger själv av sig fötterna, och får olycka till dryck.

7

Lika den lames ben, som hänga kraftlösa ned, äro ordspråk i dårars mun.

8

Såsom att binda slungstenen fast vid slungan, så är det att giva ära åt en dåre.

9

Såsom när en törntagg kommer i en drucken mans hand, så är det med ordspråk i dårars mun.

10

En mästare gör själv allt, men dåren lejer, och lejer vem som kommer.

11

Lik en hund som vänder åter till i sina spyor dåre som på nytt begynner sitt oförnuft.

12

Ser du en man som tycker sig själv vara vis, det är mer hopp om en dåre än om honom.

13

Den late säger: »Ett vilddjur är på vägen, ja, ett lejon är på gatorna.

14

Dörren vänder sig på sitt gångjärn, och den late vänder sig i sin säng.

15

Den late sticker sin hand i fatet, men finner det mödosamt att föra den åter till munnen.

16

Den late tycker sig vara vis, mer än sju som giva förståndiga svar.

17

Lik en som griper en hund i öronen är den som förivrar sig vid andras kiv, där han går fram.

18

Lik en rasande, som slungar ut brandpilar och skjuter och dödar,

19

är en man som bedrager sin nästa och sedan säger: »Jag gjorde det ju på skämt.»

20

När veden tager slut, slocknar elden. och när örontasslaren är borta, stillas trätan.

21

Såsom glöd kommer av kol, och eld av ved, så upptändes kiv av en trätgirig man.

22

Örontasslarens ord äro såsom läckerbitar och tränga ned till hjärtats innandömen.

23

Såsom silverglasering på ett söndrigt lerkärl äro kärleksglödande läppar, där hjärtat är ondskefullt.

24

En fiende förställer sig i sitt tal, men i sitt hjärta bär han på svek.

25

Om han gör sin röst ljuvlig, så tro honom dock icke, ty sjufaldig styggelse är i hans hjärta.

26

Hatet brukar list att fördölja sig med, men den hatfulles ondska varder dock uppenbar i församlingen.

27

Den som gräver en grop, han faller själv däri, och den som vältrar upp en sten, på honom rullar den tillbaka.

28

En lögnaktig tunga hatar dem hon har krossat, och en hal mun kommer fall åstad.

27 Ordspråksboken


Ordspråksboken Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Ordspråksboken

Ordspråksboken

Index

27 Kapitlet

1

Beröm dig icke av morgondagen, ty du vet icke vad en dag kan bära i sitt sköte.

2

Må en annan berömma dig, och icke din egen mun, främmande, och icke dina egna läppar.

3

Sten är tung, och sand är svår att bära, men tyngre än båda är förargelse genom en oförnuftig man.

4

Vrede är en grym sak och harm en störtflod, men vem kan bestå mot svartsjuka?

5

Bättre är öppen tillrättavisning än kärlek som hålles fördold.

6

Vännens slag givas i trofasthet, men ovännens kyssar till överflöd.

7

Den mätte trampar honung under fötterna, men den hungrige finner allt vad bittert är sött.

8

Lik en fågel som har måst fly ifrån sitt bo är en man som har måst fly ifrån sitt hem.

9

Salvor och rökelse göra hjärtat glatt, ömhet hos en vän som giver välbetänkta råd.

10

Din vän och din faders vän må du icke låta fara, gå icke till din broders hus, när ofärd drabbar dig; bättre är en granne som står dig nära än broder som står dig fjärran.

11

Bliv vis, min son, så gläder du mitt hjärta; jag kan då giva den svar, som smädar mig.

12

Den kloke ser faran och söker skydd; de fåkunniga löpa åstad och få plikta därför.

13

Tag kläderna av honom, ty han har gått i borgen för en annan, och panta ut vad han har, för den främmande kvinnans skull.

14

Den som välsignar sin nästa med hög röst bittida om morgonen, honom kan det tillräknas såsom en förbannelse.

15

Ett oavlåtligt takdropp på en regnig dag och en trätgirig kvinna, det kan aktas lika.

16

Den som vill lägga band på en sådan vill lägga band på vinden, och hala oljan möter hans högra hand.

17

Järn giver skärpa åt järn; så skärper den ena människan den andra.

18

Den som vårdar sitt fikonträd, han får äta dess frukt; och den som vårdar sig om sin herre, han kommer till ära.

19

Såsom spegelbilden i vattnet liknar ansiktet, så avspeglar den ena människans hjärta den andras.

20

Dödsriket och avgrunden kunna icke mättas; så bliva ej heller människans ögon mätta.

21

Silvret prövas genom degeln och guldet genom smältugnen, så ock en man genom sitt rykte.

22

Om du stötte den oförnuftige mortel med en stöt, bland grynen, så skulle hans oförnuft ändå gå ur honom.

23

Se väl till dina får, och hav akt på dina hjordar.

24

Ty rikedom varar icke evinnerligen; består ens en krona från släkte till släkte?

25

När ny brodd skjuter upp efter gräset som försvann, och när foder samlas in på bergen,

26

då äger du lamm till att bereda dig kläder och bockar till att köpa dig åker;

27

då giva dig getterna mjölk nog, till föda åt dig själv och ditt hus och till underhåll åt dina tjänarinnor.

28 Ordspråksboken


Ordspråksboken Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Ordspråksboken

Ordspråksboken

Index

28 Kapitlet

1

De ogudaktiga fly, om ock ingen förföljer dem; men de rättfärdiga äro oförskräckta såsom unga lejon.

2

För sin överträdelses skull får ett land många herrar; men där folket har förstånd och inser vad rätt är, där bliver det beståndande.

3

En usel herre, som förtrycker de arma, är ett regn som förhärjar i stället för att giva bröd.

4

De som övergiva lagen prisa de ogudaktiga, men de som hålla lagen gå till strids mot dem.

5

Onda människor förstå icke vad rätt är, men de som söka HERREN, de förstå allt.

6

Bättre är en fattig man som vandrar i ostrafflighet rik som i vrånghet går dubbla vägar.

7

Den yngling är förståndig, som tager lagen i akt; men som giver sig i sällskap med slösare gör sin fader skam.

8

De som förökar sitt gods genom ocker och räntor, han samlar åt den som förbarmar sig över de arma.

9

Om någon vänder bort sitt öra och icke vill höra lagen, så är till och med hans bön en styggelse.

10

Den som leder de redliga vilse in på en ond väg, han faller själv i sin grop; men de ostraffliga få till sin arvedel vad gott är.

11

En rik man tycker sig vara vis, men en fattig man med förstånd uppdagar hurudan han är.

12

När de rättfärdiga triumfera, står allt härligt till; men när de ogudaktiga komma till makt, får man leta efter människor.

13

Den som fördöljer sina överträdelser, honom går det icke väl; men den som bekänner och övergiver dem, han får barmhärtighet.

14

Säll är den människa som ständigt tager sig till vara; men den som förhärdar sitt hjärta, han faller i olycka.

15

Lik ett rytande lejon och en glupande björn är en ogudaktig furste över ett fattigt folk.

16

Du furste utan förstånd, du som övar mycket våld, att den som hatar orätt vinning, han skall länge leva.

17

En människa som tryckes av blodskuld bliver en flykting ända till sin grav, och ingen må hjälpa en sådan.

18

Den som vandrar ostraffligt, han bliver frälst; men den som i vrånghet går dubbla vägar, han faller på en av dem.

19

Den som brukar sin åker får bröd till fyllest; men den som far efter fåfängliga ting får fattigdom till fyllest.

20

En redlig man får mycken välsignelse; men den som fikar efter att varda rik, kan bliver icke ostraffad.

21

Att hava anseende till personen är icke tillbörligt; men för ett stycke bröd gör sig mången till överträdare.

22

Den missunnsamme ävlas efter ägodelar och förstår icke att brist skall komma över honom.

23

Den som tillrättavisar en avfälling skall vinna ynnest, mer än den som gör sin tunga hal.

24

Den som plundrar sin fader eller sin moder och säger: »Det är ingen synd», han är stallbroder till rövaren.

25

Den som är lysten efter vinning uppväcker träta; men den som förtröstar på HERREN varder rikligen mättad.

26

Den som förlitar sig på sitt förstånd, han är en dåre; men den som vandrar i vishet, han bliver hulpen.

27

Den som giver åt den fattige, honom skall intet fattas; men den som tillsluter sina ögon drabbas av mycken förbannelse.

28

När de ogudaktiga komma till makt, gömma sig människorna; men när de förgås, växa de rättfärdiga till.

29 Ordspråksboken


Ordspråksboken Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Ordspråksboken

Ordspråksboken

Index

29 Kapitlet

1

Den som får mycken tillrättavisning, men förbliver hårdnackad, han varder oförtänkt krossad utan räddning.

2

När de rättfärdiga växa till, gläder sig folket, men när den ogudaktige kommer till välde, suckar folket.

3

Den som älskar vishet gör sin fader glädje; men den som giver sig i sällskap med skökor förstör vad han äger.

4

Genom rättvisa håller en konung sitt land vid makt; men den som utpressar gärder, har fördärvar det.

5

Den man som smickrar sin nästa han breder ut ett nät för han fötter.

6

En ond människas överträdelse bliver henne en snara, men den rättfärdige får jubla och glädjas.

7

Den rättfärdige vårdar sig om de armas sak, men den ogudaktige förstår intet.

8

Bespottare uppvigla staden, men visa män stilla vreden.

9

När en vis man vill gå till rätta med en oförnuftig man, då vredgas denne eller ler, och har ingen ro.

10

De blodgiriga hata den som är ostrafflig, men de redliga söka skydda hans liv.

11

Dåren släpper all sin vrede lös, men den vise stillar den till slut.

12

Den furste som aktar på lögnaktigt tal, hans tjänare äro alla ogudaktiga.

13

Den fattige och förtryckaren få leva jämte varandra; av HERREN få bådas ögon sitt ljus.

14

Den konung som dömer de armas rätt. hans tron skall bestå evinnerligen.

15

Ris och tillrättavisning giver vishet, men ett oupptuktat barn drager skam över sin moder.

16

Där de ogudaktiga växa till, där växer överträdelsen till, men de rättfärdiga skola se deras fall med lust.

17

Tukta din son, så skall han bliva dig till hugnad och giva ljuvlig spis åt din själ.

18

Där profetia icke finnes, där bliver folket tygellöst; men säll är den som håller lagen.

19

Med ord kan man icke tukta en tjänare ty om han än förstår, så rättar han sig icke därefter.

20

Ser du en man som är snar till att tala, det är mer hopp om en dåre än om honom.

21

Om någon är för efterlåten mot sin tjänare i hans ungdom, så visar denne honom på sistone förakt.

22

En snarsticken man uppväcker träta, och den som lätt förtörnas begår ofta överträdelse.

23

En människas högmod bliver henne till förödmjukelse, men den ödmjuke vinner ära.

24

Den som skiftar rov med en tjuv hatar sitt eget liv; när han hör edsförpliktelsen, yppar han intet.

25

Människofruktan har med sig snaror, men den som förtröstar på HERREN, han varder beskyddad.

26

Många söka en furstes ynnest, men av HERREN får var och en sin rätt.

27

En orättfärdig man är en styggelse för de rättfärdiga, och den som vandrar i redlighet är en styggelse för den ogudaktige.

30 Ordspråksboken


Ordspråksboken Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Ordspråksboken

Ordspråksboken

Index

30 Kapitlet

1

Detta är Agurs, Jakes sons, ord och utsaga. Så talade den mannen till Itiel -- till Itiel och Ukal.

2

Ja, jag är för oförnuftig för att kunna räknas såsom människa, jag har icke mänskligt förstånd;

3

vishet har jag icke fått lära, så att jag äger kunskap om den Helige.

4

Vem har stigit upp till himmelen och åter farit ned? Vem har samlat vinden i sina händer? Vem har knutit in vattnet i ett kläde? Vem har fastställt jordens alla gränser? Vad heter han, och vad heter hans son -- du vet ju det?

5

Allt Guds tal är luttrat; han är en sköld för dem som taga sin tillflykt till honom.

6

Lägg icke något till hans ord, på det att han icke må beslå dig med lögn.

7

Om två ting beder jag dig, vägra mig dem icke, intill min död:

8

Låt fåfänglighet och lögn vara fjärran ifrån mig; och giv mig icke fattigdom, ej heller rikedom, men låt mig få det bröd mig tillkommer.

9

Jag kunde eljest, om jag bleve alltför matt, förneka dig, att jag sporde: »Vem är HERREN?» eller om jag bleve alltför fattig, kunde jag bliva en tjuv, ja, förgripa mig på min Guds namn.

10

Förtala icke en tjänare inför hans herre; han kunde eljest förbanna dig, så att du stode där med skam.

11

Ett släkte där man förbannar sin fader, och där man icke välsignar sin moder;

12

ett släkte som tycker sig vara rent, fastän det icke har avtvått sin orenlighet;

13

ett släkte -- huru stolta äro icke dess ögon, och huru fulla av högmod äro icke dess blickar!

14

ett släkte vars tänder äro svärd, och vars kindtänder äro knivar, så att de äta ut de betryckta ur landet och de fattiga ur människornas krets!

15

Blodigeln har två döttrar: »Giv hit, giv hit.» Tre finnas, som icke kunna mättas, ja, fyra, som aldrig säga: »Det är nog»:

16

dödsriket och den ofruktsammas kved, jorden, som icke kan mättas med vatten, och elden, som aldrig säger: »Det är nog.»

17

Den som bespottar sin fader och försmår att lyda sin moder hans öga skola korparna vid bäcken hacka ut, och örnens ungar skola äta upp det.

18

Tre ting äro mig för underbara, ja, fyra finnas, som jag icke kan spåra:

19

örnens väg under himmelen, ormens väg över klippan, skeppets väg mitt i havet och en mans väg hos en ung kvinna.

20

Sådant är äktenskapsbryterskans sätt: hon njuter sig mätt och stryker sig så om munnen och säger: »Jag har intet orätt gjort.»

21

Tre finnas, under vilka jorden darrar, ja, fyra, under vilka den ej kan uthärda:

22

under en träl, när han bliver konung, och en dåre, när han får äta sig mätt,

23

under en försmådd kvinna, när hon får man och en tjänstekvinna, när hon tränger undan sin fru.

24

Fyra finnas, som äro små på jorden, och likväl är stor vishet dem beskärd:

25

myrorna äro ett svagt folk, men de bereda om sommaren sin föda;

26

klippdassarna äro ett folk med ringa kraft, men i klippan bygga de sig hus;

27

gräshopporna hava ingen konung, men i härordning draga de alla ut;

28

gecko-ödlan kan gripas med händerna, dock bor hon i konungapalatser.

29

Tre finnas, som skrida ståtligt fram, ja, fyra, som hava en ståtlig gång:

30

lejonet, hjälten bland djuren, som ej viker tillbaka för någon,

31

en stridsrustad häst och en bock och en konung i spetsen för sin här.

32

Om du har förhävt dig, evad det var dårskap eller det var medveten synd, så lägg handen på munnen.

33

Ty såsom ost pressas ut ur mjölk, och såsom blod pressas ut ur näsan, så utpressas kiv ur vrede. ----

31 Ordspråksboken


Ordspråksboken Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Ordspråksboken

Ordspråksboken

Index

31 Kapitlet

1

Detta är konung Lemuels ord, vad hans moder sade, när hon förmanade honom:

2

Hör, min son, ja, hör, du mitt livs son, hör, du mina löftens son.

3

Giv icke din kraft åt kvinnor, vänd icke dina vägar till dem som äro konungars fördärv.

4

Ej konungar tillkommer det, Lemoel, ej konungar tillkommer det att dricka vin ej furstar att fråga efter starka drycker.

5

De kunde eljest under sitt drickande förgäta lagen och förvända rätten för alla eländets barn.

6

Nej, åt den olycklige give man starka drycker och vin åt dem som hava en bedrövad själ.

7

Må dessa dricka och förgäta sitt armod och höra upp att tänka på sin vedermöda.

8

Upplåt din mun till förmån för den stumme och till att skaffa alla hjälplösa rätt.

9

Ja, upplåt din mun och döm med rättvisa, och skaffa den betryckte och fattige rätt. ----

10

En idog hustru, var finner man en sådan? Långt högre än pärlor står hon i pris.

11

På henne förlitar sig hennes mans hjärta, och bärgning kommer icke att fattas honom.

12

Hon gör honom vad ljuvt är och icke vad lett är, i alla sina levnadsdagar.

13

Omsorg har hon om ull och lin och låter sina händer arbeta med lust.

14

Hon är såsom en köpmans skepp, sitt förråd hämtar hon fjärran ifrån.

15

Medan det ännu är natt, står hon upp och sätter fram mat åt sitt husfolk, åt tjänarinnorna deras bestämda del.

16

Hon har planer på en åker, och hon skaffar sig den; av sina händers förvärv planterar hon en vingård.

17

Hon omgjordar sina länder med kraft och lägger driftighet i sina armar.

18

Så förmärker hon att hennes hushållning går väl; hennes lampa släckes icke ut om natten.

19

Till spinnrocken griper hon med sina händer, och hennes fingrar fatta om sländan.

20

För den betryckte öppnar hon sin hand och räcker ut sina armar mot den fattige.

21

Av snötiden fruktar hon intet för sitt hus, ty hela hennes hus har kläder av scharlakan.

22

Sköna täcken gör hon åt sig, hon har kläder av finaste linne och purpur.

23

Hennes man är känd i stadens portar, där han sitter bland landets äldste.

24

Fina linneskjortor gör hon och säljer dem, och bälten avyttrar hon till krämaren.

25

Kraft och heder är hennes klädnad, och hon ler mot den dag som kommer.

26

Sin mun upplåter hon med vishet, och har vänlig förmaning på sin tunga.

27

Hon vakar över ordningen i sitt hus och äter ej i lättja sitt bröd.

28

Hennes söner stå upp och prisa henne säll, hennes man likaså och förkunnar hennes lov:

29

»Många idoga kvinnor hava funnits, men du, du övergår dem allasammans.»

30

Skönhet är förgänglig och fägring en vindfläkt; men prisas må en hustru som fruktar HERREN.

31

Må hon få njuta sina gärningars frukt; hennes verk skola prisa henne i portarna.

1 Predikaren


Predikaren Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Ordspråksboken

Predikaren

Index

1 Kapitlet

1

Detta är predikarens ord, Davids sons, konungens i Jerusalem.

2

Fåfängligheters fåfänglighet! säger Predikaren. Fåfängligheters fåfänglighet! Allt är fåfänglighet!

3

Vad förmån har människan av all möda som hon gör sig under solen?

4

Släkte går, och släkte kommer, och jorden står evinnerligen kvar.

5

Och solen går upp, och solen går ned, och har sedan åter brått att komma till den ort där hon går upp.

6

Vinden far mot söder och vänder sig så mot norr; den vänder sig och vänder sig, allt under det att den far fram, och så begynner den åter sitt kretslopp.

7

Alla floder rinna ut i havet, och ändå bliver havet aldrig fullt; där floderna förut hava runnit, dit rinna de ständigt åter.

8

Alla arbetar utan rast; ingen kan utsäga det. Ögat mättas icke av att se, och örat bliver icke fullt av att höra.

9

Vad som har varit är vad som kommer att vara, och vad som har hänt är vad som kommer att hända; intet nytt sker under solen.

10

Inträffar något varom man ville säga: »Se, detta är nytt», så har detsamma ändå skett redan förut, i gamla tider, som voro före oss.

11

Man kommer icke ihåg dem som levde före oss. Och dem som skola uppstå efter oss skall man icke heller komma ihåg bland dem som leva ännu senare.

12

Jag, Predikaren, var konung över Israel i Jerusalem.

13

Och jag vände mitt hjärta till att begrunda och utrannsaka genom vishet allt vad som händer under himmelen; sådant är ett uselt besvär, som Gud har givit människors barn till att plåga sig med.

14

När jag nu såg på allt vad som händer under himmelen, se, då var det allt fåfänglighet och ett jagande efter vind.

15

Det som är krokigt kan icke bliva rakt, och det som ej finnes kan ej komma med i någon räkning.

16

Jag sade i mitt hjärta: »Se, jag har förvärvat mig stor vishet, och jag har förökat den, så att den övergår allas som före mig hava regerat över Jerusalem; ja, vishet och insikt har mitt hjärta inhämtat i rikt mått.»

17

Men när jag nu vände mitt hjärta till att förstå vishet och till att förstå oförnuft och dårskap, då insåg jag att också detta var ett jagande efter vind.

18

Ty där mycken vishet är, där är mycken grämelse; och den som förökar sin insikt, han förökar sin plåga.

2 Predikaren


Predikaren Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Predikaren

Predikaren

Index

2 Kapitlet

1

Jag sade i mitt hjärta: »Välan, jag vill pröva huru glädje kommer dig, gör dig nu goda dagar.» Men se, också detta var fåfänglighet.

2

Jag måste säga om löjet: »Det är dårskap», och om glädjen: »Vad gagnar den till?»

3

I mitt hjärta begrundade jag huru jag skulle pläga min kropp med vin -- allt under det att mitt hjärta ägnade sig åt vishet -- och huru jag skulle hålla fast vid dårskap, till dess jag finge se vad som vore bäst för människors barn att göra under himmelen, de dagar de leva.

4

Jag företog mig stora arbeten, jag byggde hus åt mig, jag planterade vingårdar åt mig.

5

Jag anlade åt mig lustgårdar och parker och planterade i dem alla slags fruktträd.

6

Jag anlade vattendammar åt mig för att ur dem vattna den skog av träd, som växte upp.

7

Jag köpte trälar och trälinnor, och hemfödda tjänare fostrades åt mig; jag fick ock boskap, fäkreatur och får, i större myckenhet än någon som före mig hade varit i Jerusalem.

8

Jag samlade mig jämväl silver och guld och allt vad konungar och länder kunna äga; jag skaffade mig sångare och sångerskor och vad som är människors lust: en hustru, ja, många.

9

Så blev jag stor, allt mer och mer, större än någon som före mig hade varit i Jerusalem; och under detta bevarade jag ändå min vishet.

10

Intet som mina ögon begärde undanhöll jag dem, och ingen glädje nekade jag mitt hjärta. Ty mitt hjärta fann glädje i all min möda, och detta var min behållna del av all min möda.

11

Men när jag så vände mig till att betrakta alla de verk som mina händer hade gjort, och den möda som jag hade nedlagt på dem, se, då var det allt fåfänglighet och ett jagande efter vind. Ja, under solen finnes intet som kan räknas för vinning.

12

När jag alltså vände mig till att jämföra vishet med oförnuft och dårskap -- ty vad kunna de människor göra, som komma efter konungen, annat än detsamma som man redan förut har gjort? --

13

då insåg jag att visheten väl har samma företräde framför dårskapen, som ljuset har framför mörkret:

14

Den vise har ögon i sitt huvud, men dåren vandrar i mörker. Dock märkte jag att det går den ene som den andre.

15

Då sade jag i mitt hjärta: »Såsom det går dåren, så skall det ock gå mig; vad gagn har då därav att jag är förmer i vishet?» Och jag sade i mitt hjärta att också detta var fåfänglighet.

16

Ty den vises minne varar icke evinnerligen, lika litet som dårens; i kommande dagar skall ju alltsammans redan vara förgätet. Och måste icke den vise dö såväl som dåren?

17

Och jag blev led vid livet, ty illa behagade mig vad som händer under solen, eftersom allt är fåfänglighet och ett jagande efter vind.

18

Ja, jag blev led vid all den möda som jag hade gjort mig under solen, eftersom jag åt någon annan som skall komma efter mig måste lämna vad jag har gjort.

19

Och vem vet om denne skall vara en vis man eller en dåre? Men ändå skall han få råda över allt det varpå jag har nedlagt min möda och min vishet under solen. Också detta är fåfänglighet.

20

Så begynte jag då att åter förtvivla i mitt hjärta över all den möda som jag hade gjort mig under solen.

21

Ty om en människa med vishet och insikt och skicklighet har utstått sin möda, så måste hon dock lämna sin del åt en annan som icke har haft någon möda därmed. Också detta är fåfänglighet och ett stort elände.

22

Ja, vad gagn har människan av all möda och hjärteoro som hon gör sig under solen?

23

Alla hennes dagar äro ju fulla av plåga, och det besvär hon har är fullt av grämelse; icke ens om natten får hennes hjärta någon ro. Också detta är fåfänglighet.

24

Det är icke en lycka som beror av människan själv, att hon kan äta och dricka och göra sig goda dagar under sin möda. Jag insåg att också detta kommer från Guds hand, hans som har sagt:

25

»Vem kan äta, och vem kan njuta, mig förutan?»

26

Ty åt den människa som täckes honom giver han vishet och insikt och glädje; men åt syndaren giver han besväret att samla in och lägga tillhopa, för att det sedan må tillfalla någon som täckes Gud. Också detta är fåfänglighet och ett jagande efter vind.

3 Predikaren


Predikaren Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Predikaren

Predikaren

Index

3 Kapitlet

1

Allting har sin tid, och vart företag under himmelen har sin stund.

2

Födas har sin tid, och dö har sin tid. Plantera har sin tid, och rycka upp det planterade har sin tid.

3

Dräpa har sin tid, och läka har sin tid. Bryta ned har sin tid, och bygga upp har sin tid.

4

Gråta har sin tid, och le har sin tid. Klaga har sin tid, och dansa har sin tid.

5

Kasta undan stenar har sin tid, och samla ihop stenar har sin tid. Taga i famn har sin tid, och avhålla sig från famntag har sin tid.

6

Söka upp har sin tid, och tappa bort har sin tid. Förvara har sin tid, och kasta bort har sin tid.

7

Riva sönder har sin tid, och sy ihop har sin tid. Tiga har sin tid, och tala har sin tid.

8

Älska har sin tid, och hata har sin tid. Krig har sin tid, och fred har sin tid.

9

Vad förmån av sin möda har då den som arbetar?

10

Jag såg vilket besvär Gud har givit människors barn till att plåga sig med.

11

Allt har han gjort skönt för sin tid, ja, han har ock lagt evigheten i människornas hjärtan, dock så, att de icke förmå att till fullo, ifrån begynnelsen intill änden, fatta det verk som Gud har gjort.

12

Jag insåg att intet är bättre för dem, än att de äro glada och göra sig goda dagar, så länge de leva.

13

Men om någon kan äta och dricka och njuta vad gott är under all sin möda, så är också detta en Guds gåva.

14

Jag insåg att allt vad Gud gör skall förbliva evinnerligen; man kan icke lägga något därtill, ej heller taga något därifrån. Och Gud har så gjort, för att man skall frukta honom.

15

Vad som är, det var redan förut, och vad som kommer att ske, det skedde ock redan förut; Gud söker blott fram det förgångna.

16

Ytterligare såg jag under solen att på domarsätet rådde orättfärdighet, och på rättfärdighetens säte orättfärdighet.

17

Då sade jag i mitt hjärta: Både den rättfärdige och den orättfärdige skall Gud döma; ty vart företag och allt vad man gör har sin tid hos honom.

18

Jag sade i mitt hjärta: För människornas skull sker detta, på det att Gud må pröva dem, och på det att de själva må inse att de äro såsom fänad.

19

Ty det går människors barn såsom det går fänaden, dem alla går det lika. Såsom fänaden dör, så dö ock de; enahanda ande hava de ock alla. Ja, människorna hava intet framför fänaden, ty allt är fåfänglighet.

20

Alla går de till samma mål; alla have de kommit av stoft, och alla skola de åter varda stoft.

21

Vem kan veta om människornas ande att den stiger uppåt, och om fänadens ande att den far ned under jorden?

22

Och jag såg att intet är bättre för människan, än att hon är glad under sitt arbete; ty detta är den del hon får. Ty vem kan föra henne tillbaka, så att hon får se och hava glädje av vad som skall ske efter henne?

4 Predikaren


Predikaren Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Predikaren

Predikaren

Index

4 Kapitlet

1

Och ytterligare såg jag på alla de våldsgärningar som förövas under solen. Jag såg förtryckta fälla tårar, och ingen fanns, som tröstade dem; jag såg dem lida övervåld av sina förtryckares hand, och ingen fanns, som tröstade dem.

2

Då prisade jag de döda, som redan hade fått dö, lyckliga framför de levande, som ännu leva;

3

Men lycklig framför båda prisade jag den som ännu icke hade kommit till, den som hade sluppit att se vad ont som göres under solen.

4

Och jag såg att all möda och all skicklighet i vad som göres icke är annat än den enes avund mot den andre. Också detta är fåfänglighet och ett jagande efter vind.

5

Dåren lägger händerna i kors och tär så sitt eget kött.

6

Ja, bättre är en handfull ro än båda händerna fulla med möda och med jagande efter vind.

7

Och ytterligare såg jag något som är fåfänglighet under solen:

8

mången finnes, som står ensam och icke har någon jämte sig, varken son eller broder; och likväl är det ingen ände på all hans möda, och hans ögon bliva icke mätta på rikedom. Och för vem mödar jag mig då och nekar mig själv vad gott är? Också detta är fåfänglighet och ett uselt besvär.

9

Bättre är att vara två än en, ty de två få större vinning av sin möda.

10

Om någondera faller, så kan ju den andre resa upp sin medbroder. Men ve den ensamme, om han faller och icke en annan finnes, som kan resa upp honom.

11

Likaledes, om två ligga tillsammans, så hava de det varmt; men huru skall den ensamme bliva varm?

12

Och om någon kan slå ned den som är ensam, så hålla dock två stånd mot angriparen. Och en tretvinnad tråd brister icke så snart.

13

Bättre är en gammal konung som är dåraktig och ej har förstånd nog att låta varna sig är en fattig yngling med vishet.

14

Ty ifrån fängelset gick en gång en sådan till konungavälde, fastän han var född i fattigdom inom den andres rike.

15

Jag såg huru alla som levde och rörde sig under solen följde ynglingen, denne nye som skulle träda i den förres ställe;

16

det var ingen ände på hela skaran av alla dem som han gick i spetsen för. Men ändå hava de efterkommande ingen glädje av honom. Ty också detta är fåfänglighet och ett jagande efter vind. Predikaren, 5 Kapitlet Förhastade löften inför Gud. Fåfänglig undran; fåfänglig ävlan.

17

Bevara din fot, när du går till Guds hus; att komma dit för att höra är bättre än något slaktoffer som dårarna frambära; ty de äro oförståndiga och göra så vad ont är.

5 Predikaren


Predikaren Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Predikaren

Predikaren

Index

5 Kapitlet

1

Var icke obetänksam med din mun, och låt icke ditt hjärta förhasta sig med att uttala något ord inför Gud. Gud är ju i himmelen, och du är på jorden; låt därför dina ord vara få.

2

Ty tanklöshet har med sig mångahanda besvär, och en dåres röst har överflöd på ord.

3

När du har gjort ett löfte åt Gud, så dröj icke att infria det; ty till dårar har han icke behag. Det löfte du har givit skall du infria.

4

Det är bättre att du intet lovar, än att du gör ett löfte och icke infriar det.

5

Låt icke din mun draga skuld över hela din kropp; och säg icke inför Guds sändebud att det var ett förhastande. Icke vill du att Gud skall förtörnas för ditt tals skull, så att han fördärvar sina händers verk?

6

Se, där mycken tanklöshet och fåfänglighet är, där är ock en myckenhet av ord. Ja, Gud må du frukta.

7

Om du ser att den fattige förtryckes, och att rätt och rättfärdighet våldföres i landet, så förundra dig icke däröver; ty på den höge vaktar en högre, och andra ännu högre vakta på dem båda.

8

Och vid allt detta är det en förmån för ett land att hava en konung som så styr, att marken bliver brukad.

9

Den som så älskar penningar bliver icke mätt på penningar, och den som älskar rikedom har ingen vinning därav. Också detta är fåfänglighet.

10

När ägodelarna förökas, bliva ock de som äta av dem många; och till vad gagn äro de då för ägaren, utom att hans ögon få se dem?

11

Söt är arbetarens sömn, vare sig han har litet eller mycket att äta; men den rikes överflöd tillstädjer honom icke att sova.

12

Ett bedrövligt elände som jag har sett under solen är det att hopsparad rikedom kan bliva sin ägare till skada.

13

Och om rikedomen har gått förlorad för någon genom en olycka, så får hans son, om han har fött en son, alls intet därav.

14

Sådan som han kom ur sin moders liv måste han själv åter gå bort, lika naken som han kom, och för sin möda får han alls intet som han kan taga med sig.

15

Också det är ett bedrövligt elände. Om han måste gå bort alldeles sådan som han kom, vad förmån har han då därav att han så mödar sig -- för vind?

16

Nej, alla sina livsdagar framlever han i mörker; och mycken grämelse har han, och plåga och förtret.

17

Se, vad jag har funnit vara bäst och skönast för människan, det är att hon äter och dricker och gör sig goda dagar vid den möda som hon har under solen, medan de livsdagar vara, som Gud giver henne; ty detta är den del hon får.

18

Och om Gud åt någon har givit rikedom och skatter, och därtill förunnat honom makt att njuta härav och att göra sig till godo sin del och att vara glad under sin möda, så är också detta en Guds gåva.

19

Ty man tänker då icke så mycket på sina livsdagars gång, när Gud förlänar glädje i hjärtat.

6 Predikaren


Predikaren Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Predikaren

Predikaren

Index

6 Kapitlet

1

Ett elände som jag har sett under solen, och som kommer tungt över människorna är det,

2

när Gud åt någon har givit rikedom och skatter och ära, så att denne för sin räkning intet saknar av allt det han önskar sig, och Gud sedan icke förunnar honom makt att själv njuta därav, utan låter en främling få njuta därav; detta är fåfänglighet och en usel plåga.

3

Om en man än finge hundra barn och finge leva i många år, ja, om hans livsdagar bleve än så många, men hans själ icke finge njuta sig mätt av hans goda, och om han så bleve utan begravning, då säger jag: lyckligare än han är ett ofullgånget foster.

4

Ty såsom ett fåfängligt ting har detta kommit till världen, och i mörker går det bort, och i mörker höljes dess namn;

5

det fick ej ens se solen, och det vet av intet. Ett sådant har bättre ro än han.

6

Ja, om han än levde i två gånger tusen år utan att få njuta något gott -- gå icke ändå alla till samma mål?

7

All människans möda är för hennes mun, och likväl bliver hennes hunger icke mättad.

8

Ty vad förmån har den vise framför dåren? Vad båtar det den fattige, om han förstår att skicka sig inför de levande?

9

Bättre är att se något för ögonen än att fara efter något med begäret. Också detta är fåfänglighet och ett jagande efter vind.

10

Vad som är, det var redan förut nämnt vid namn; förutbestämt var vad en människa skulle bliva. Och hon kan icke gå till rätta med honom som är mäktigare än hon själv.

11

Ty om man ock ordar än så mycket och därmed förökar fåfängligheten, vad förmån har man därav? 7:1. elektroniska utgåvan.

7 Predikaren


Predikaren Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Predikaren

Predikaren

Index

7 Kapitlet

1

Ty vem vet vad gott som skall hända en människa i livet, under de fåfängliga livsdagar som hon får framleva, lik en skugga? Och vem kan säga en människa vad som efter henne skall ske under solen? Predikaren, 7 Kapitlet Sorg och glädje, rättfärdighet och orättfärdighet, vishet, kvinnors ondska m. m.

2

Bättre är gott namn än god salva, och bättre är dödens dag än födelsedagen.

3

Bättre än att gå i gästabudshus är det att gå i sorgehus; ty där är änden för alla människor, och den efterlevande må lägga det på hjärtat.

4

Bättre är grämelse än löje, ty av det som gör ansiktet sorgset far hjärtat väl.

5

De visas hjärtan äro i sorgehus, och dårarnas hjärtan i hus där man glädes.

6

Bättre är att höra förebråelser av en vis man än att få höra sång av dårar.

7

Ty såsom sprakandet av törne under grytan, så är dårarnas löje. Också detta är fåfänglighet.

8

Ty vinningslystnad gör den vise till en dåre, och mutor fördärva hjärtat.

9

Bättre är slutet på en sak än dess begynnelse; bättre är en tålmodig man än en högmodig.

10

Var icke för hastig i ditt sinne till att gräma dig, ty grämelse bor i dårars bröst.

11

Spörj icke: »Varav kommer det att forna dagar voro bättre än våra?» Ty icke av vishet kan du fråga så.

12

Jämgod med arvgods är vishet, ja, hon är förmer i värde för dom som se solen.

13

Ty under vishetens beskärm är man såsom under penningens beskärm, men den förståndiges förmån är att visheten behåller sin ägare vid liv.

14

Se på Guds verk; vem kan göra rakt vad han har gjort krokigt?

15

Var alltså vid gott mod under den goda dagen, och betänk under den onda dagen att Gud har gjort denna såväl som den andra, för att människan icke skall kunna utfinna något om det som skall ske, när hon är borta.

16

Det ena som det andra har jag sett under mina fåfängliga dagar: mången rättfärdig som har förgåtts i sin rättfärdighet, och mången orättfärdig som länge har fått leva i sin ondska.

17

Var icke alltför rättfärdighet, och var icke alltför mycket vis; icke vill du fördärva dig själv?

18

Var icke alltför orättfärdig, och var icke en dåre; icke vill du dö i förtid?

19

Det är bäst att du håller fast vid det ena, utan att ändå släppa det andra; ty den som fruktar Gud finner en utväg ur allt detta.

20

Visheten gör den vise starkare än tio väldiga i staden.

21

Ty ingen människa är så rättfärdig på jorden, att hon gör vad gott är och icke begår någon synd.

22

Akta icke heller på alla ord som man talar, eljest kunde du få höra din egen tjänare uttala förbannelser över dig.

23

Ditt hjärta vet ju att du själv mången gång har uttalat förbannelser över andra.

24

Detta allt har jag försökt att utröna genom vishet. Jag sade: »Jag vill bliva vis», men visheten förblev fjärran ifrån mig.

25

Ja, tingens väsen ligger i fjärran, djupt nere i djupet; vem kan utgrunda det?

26

När jag vände mig med mitt hjärta till att eftersinna och begrunda, och till att söka visheten och det som är huvudsumman, och till att förstå ogudaktigheten i dess dårskap och dåraktigheten i dess oförnuft,

27

då fann jag något som var bittrare än döden: kvinnan, hon som själv är ett nät, och har ett hjärta som är en snara, och armar som äro bojor. Den som täckes Gud kan undkomma henne, men syndaren bliver hennes fånge.

28

Se, detta fann jag, säger Predikaren, i det jag lade det ena till det andra för att komma till huvudsumman.

29

Något gives, som min själ beständigt har sökt, men som jag icke har funnit: väl har jag funnit en man bland tusen, men en kvinna har jag icke funnit i hela hopen.

30

Dock se, detta har jag funnit, att Gud har gjort människorna sådana de borde vara, men själva tänka de ut mångahanda funder.

8 Predikaren


Predikaren Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Predikaren

Predikaren

Index

8 Kapitlet

1

Vem är lik den vise, och vem förstår att så uttyda en sak? Visheten gör människans ansikte ljust, genom den förvandlas det råa i hennes uppsyn.

2

Jag säger er: Akta på konungens bud, ja, gör det för den eds skull som du har svurit vid Gud.

3

Förhasta dig icke att övergiva honom, inlåt dig ej på något som är ont; han kan ju göra allt vad han vill.

4

Ty en konungs ord är mäktigt, och vem kan säga till honom: »Vad gör du?»

5

Den som håller budet skall icke veta av något ont; och tid och sätt skall den vises hjärta lära känna.

6

Ty vart företag har sin tid och sitt sätt, och en människas ondska kommer tungt över henne.

7

Hon vet ju icke vad som kommer att ske; vem kan säga henne huru något kommer att ske?

8

Ingen människa har makt över vinden, till att hejda den, ej heller har någon makt över dödens dag, ej heller finnes undflykt i krig; så kan ogudaktigheten icke rädda sin man.

9

Allt detta såg jag, när jag gav akt på allt vad som händer under solen, i en tid då den ena människan har makt över den andra, henne till olycka.

10

Ock likaledes såg jag att de ogudaktiga fingo komma i sin grav och gå till vila, under det att sådana som hade gjort vad rätt var måste draga bort ifrån den Heliges boning och blevo förgätna i staden. Också detta är fåfänglighet.

11

Därför att dom icke strax går över vad ont som göres, få människors barn dristighet att göra det ont är,

12

eftersom syndaren hundra gånger kan göra vad ont är och likväl får länge leva. Dock vet jag ju att det skall gå de gudfruktiga väl, därför att de frukta Gud,

13

men att det icke skall gå den ogudaktige väl, och att hans dagar icke skola förlängas, såsom skuggan förlänges, eftersom han icke fruktar Gud.

14

En fåfänglighet som händer här på jorden är det att rättfärdiga finnas, vilka det går såsom hade de gjort de ogudaktigas gärningar, och att ogudaktiga finnas, vilka det går såsom hade de gjort de rättfärdigas gärningar. Jag sade: Också detta är fåfänglighet.

15

Så prisade jag då glädjen och fann att intet är bättre för människan under solen, än att hon äter ock dricker och är glad, så att detta får följa henne vid hennes möda, under de livsdagar som Gud giver henne under solen.

16

När jag vände mitt hjärta till att förstå vishet, och till att betrakta det besvär som man gör sig på jorden utan att få sömn i sina ögon, varken dag eller natt,

17

då insåg jag att det är så med alla Guds verk, att människan icke förmår fatta vad som händer under solen; ty huru mycket en människa än mödar sig för att utforska det, fattar hon det ändå icke. Och om någon vis man tänker att han skall kunna förstå det, så kommer han ändå icke att kunna fatta det.

9 Predikaren


Predikaren Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Predikaren

Predikaren

Index

9 Kapitlet

1

Ja, allt detta har jag besinnat, och jag har sökt pröva allt detta, huru de rättfärdiga och de visa och deras verk äro i Guds våld. Varken om kärlek eller hat kan en människa veta något förut; allt kan förestå henne.

2

Ja, allt kan vederfaras alla; det går den rättfärdige såsom den ogudaktige, den gode och rene såsom den orene, den som offrar såsom den vilken icke offrar; den gode räknas lika med syndaren, den som svär bliver lik den som har försyn för att svärja.

3

Ett elände vid allt som händer under solen är detta, att det går alla lika. Därför äro ock människornas hjärtan fulla med ondska, och oförnuft är i deras hjärtan, så länge de leva; och sedan måste de ned bland de döda.

4

För den som utkoras att vara i de levandes skara finnes ju ännu något att hoppas; ty bättre är att vara en levande hund än ett dött lejon.

5

Och väl veta de som leva att de måste dö, men de döda vet alls intet, och de hava ingen vinning mer att vänta, utan deras åminnelse är förgäten.

6

Både deras kärlek och deras hat och deras avund hava redan nått sin ände, och aldrig någonsin få de mer någon del i vad som händer under solen.

7

Välan, så ät då ditt bröd med glädje, och drick ditt vin med glatt hjärta, ty Gud har redan i förväg givit sitt bifall till vad du gör.

8

Låt dina kläder alltid vara vita, och låt aldrig olja fattas på ditt huvud.

9

Njut livet med någon kvinna som du älskar, så länge de fåfängliga livsdagar vara, som förlänas dig under solen, ja, under alla dina fåfängliga dagar; ty detta är den del du får i livet vid den möda som du gör dig under solen.

10

Allt vad du förmår uträtta med din kraft må du söka uträtta; ty i dödsriket, dit du går, kan man icke verka eller tänka, där finnes ingen insikt eller vishet.

11

Ytterligare såg jag under solen att det icke beror av de snabba huru de lyckas i löpandet, icke av hjältarna huru striden utfaller, icke av de visa huru de få sitt bröd, icke av de kloka vad rikedom de förvärva, eller av de förståndiga vad ynnest de vinna, utan att allt för dem beror av tid och lägenhet.

12

Ty människan känner icke sin tid, lika litet som fiskarna, vilka fångas i olycksnätet, eller fåglarna, vilka fastna i snaran. Såsom dessa, så snärjas ock människornas barn på olyckans tid, när ofärd plötsligt faller över dem.

13

Också detta såg jag under solen, ett visdomsverk, som tycktes mig stort:

14

Det fanns en liten stad med få invånare, och mot den kom en stor konung och belägrade den och byggde stora bålverk mot den.

15

Men därinne fanns en fattig man som var vis; och denne räddade staden genom sin vishet. Dock, sedan tänkte ingen människa på denne fattige man.

16

Då sade jag: Väl är vishet bättre än styrka, men den fattiges vishet bliver icke föraktad, och hans ord varda icke hörda. Predikaren, 10 Kapitlet Levnadsregler och tänkespråk.

17

De vises ord, om de ock höras helt stilla, äro förmer än allt ropande av en dårarnas överste.

18

Bättre är vishet än krigsredskap; ty en enda som felar kan fördärva mycket gott.

10 Predikaren


Predikaren Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Predikaren

Predikaren

Index

10 Kapitlet

1

Giftflugor vålla stank och jäsning i salvoberedarens salva; så uppväger ett grand av dårskap både vishet och ära.

2

Den vise har sitt hjärta åt höger, men dåren har sitt hjärta åt vänster.

3

Ja, varhelst dåren går kommer hans förstånd till korta, och till alla säger han ifrån, att han är en dåre.

4

Om hos en furste vrede uppstår mot dig, så håll dig dock stilla, ty saktmod gör stora synder ogjorda.

5

Ett elände gives, som jag har sett under solen, ett fel som beror av den som har makten:

6

att dårskap sättes på höga platser, medan förnämliga män få sitta i förnedring.

7

Jag har sett trälar färdas till häst och hövdingar få gå till fots såsom trälar.

8

Den som gräver en grop, han faller själv däri, och den som bryter ned en mur, honom stinger ormen.

9

Den som vältrar bort stenar bliver skadad av dem, den som hugger ved kommer i fara därvid.

10

Om man icke slipar eggen, när ett järn har blivit slött, så måste man anstränga krafterna dess mer; och vishet är att göra allt på bästa sätt.

11

Om ormen får stinga, innan han har blivit tjusad, så har besvärjaren intet gagn av sin konst.

12

Med sin muns ord förvärvar den vise ynnest, men dårens läppar fördärva honom själv.

13

Begynnelsen på hans muns ord är dårskap, och änden på hans tal är uselt oförnuft.

14

Och dåren är rik på ord; dock vet ingen människa vad som skall ske; vem kan säga en människa vad som efter henne skall ske?

15

Dårens möda bliver honom tung, ty icke ens till staden hittar han fram.

16

Ve dig, du land vars konung är ett barn, och vars furstar hålla måltid redan på morgonen!

17

Väl dig, du land vars konung är en ädling, och vars furstar hålla måltid i tillbörlig tid, med måttlighet, och icke för att överlasta sig!

18

Genom lättja förfalla husets bjälkar, och genom försumlighet dryper det in i huset.

19

Till sin förlustelse håller man gästabud, och vinet gör livet glatt; men penningen är det som förlänar alltsammans.

20

Uttala ej ens i din tanke förbannelser över en konung, och ej ens i din sovkammare förbannelser över en rik man; ty himmelens fåglar böra fram ditt tal, och de bevingade förkunna vad du har sagt.

11 Predikaren


Predikaren Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Predikaren

Predikaren

Index

11 Kapitlet

1

Sänd ditt bröd över vattnet, ty i tidens längd får du det tillbaka.

2

Dela vad du har i sju delar, ja, i åtta, ty du vet icke vilken olycka som kan gå över landet.

3

Om molnen äro fulla av regn, så tömma de ut det på jorden; och om ett träd faller omkull, det må falla mot söder eller mot norr, så ligger det på den plats där det har fallit.

4

En vindspejare får aldrig så, och en molnspanare får aldrig skörda.

5

Lika litet som du vet vart vinden far, eller huru benen bildas i den havandes liv, lika litet förstår du Guds verk, hans som verkar alltsammans.

6

Så ut om morgonen din säd, och underlåt det ej heller om aftonen, ty du vet icke vilketdera som är gagneligast, eller om det ena jämte det andra är bäst.

7

Och ljuset är ljuvligt, och det är gott för ögonen att få se solen.

8

Ja, om en människa får leva än så många år, så må hon vara glad under dem alla, men betänka, att eftersom mörkrets dagar bliva så många, är ändå allt som händer fåfänglighet. Predikaren, 12 Kapitlet Ungdom och ålderdom. Slutord.

9

Gläd dig, du yngling, din ungdom, och låt ditt hjärta unna dig fröjd i din ungdomstid; ja, vandra de vägar ditt hjärta lyster och så, som det behagar dina ögon. Men vet att Gud för allt detta skall draga dig till doms.

10

Ja, låt grämelse vika ur ditt hjärta, och håll plåga borta från din kropp. Ty ungdom och blomstring är fåfänglighet.

12 Predikaren


Predikaren Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Predikaren

Predikaren

Index

12 Kapitlet

1

Så tänk då på din Skapare i din ungdomstid, förrän de onda dagarna komma och de år nalkas, om vilka du skall säga: »Jag finner icke behag i dem»;

2

Ja, förrän solen bliver förmörkad, och dagsljuset och månen och stjärnorna; före den ålder då molnen komma igen efter regnet,

3

den tid då väktarna i huset darra och de starka männen kröka sig; då malerskorna sitta fåfänga, så få som de nu hava blivit, och skåderskorna hava det mörkt i sina fönster;

4

då dörrarna åt gatan stängas till, medan ljudet från kvarnen försvagas; då man står upp, när fågeln begynner kvittra, och alla sångens tärnor sänka rösten;

5

då man fruktar för var backe och förskräckelser bo på vägarna; då mandelträdet blommar och gräshoppan släpar sig fram och kaprisknoppen bliver utan kraft, nu då människan skall fara till sin eviga boning och gråtarna redan gå och vänta på gatan;

6

ja, förrän silversnöret ryckes bort och den gyllene skålen slås sönder, och förrän ämbaret vid källan krossas och hjulet slås sönder och faller i brunnen

7

och stoftet vänder åter till jorden, varifrån det har kommit, och anden vänder åter till Gud, som har givit den.

8

Fåfängligheters fåfänglighet! säger Predikaren. Allt är fåfänglighet! ----

9

För övrigt är att säga att Predikaren var en vis man, som också annars lärde folket insikt och övervägde och rannsakade; många ordspråk författade han.

10

Predikaren sökte efter att finna välbehagliga ord, sådant som med rätt kunde skrivas, och sådant som med sanning kunde sägas.

11

De visas ord äro såsom uddar, och lika indrivna spikar äro deras tänkespråk. De äro gåvor från en och samma Herde.

12

Och för övrigt är utom detta att säga: Min son, låt varna dig! Ingen ände är på det myckna bokskrivandet, och mycket studerande gör kroppen trött.

13

Änden på talet, om vi vilja höra huvudsumman, är detta: Frukta Gud och håll hans bud, ty det hör alla människor till.

14

Ty Gud skall draga alla gärningar till doms, när han dömer allt vad förborgat är, evad det är gott eller ont.

1 Höga Visan


Höga Visan Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Predikaren

Höga Visan

Index

1 Kapitlet

1

Sångernas sång av Salomo.

2

Kyssar give han mig, kyssar av sin mun! Ty din kärlek är mer ljuv än vin.

3

Ljuv är doften av dina salvor, ja, en utgjuten salva är ditt namn; fördenskull hava tärnorna dig kär.

4

Drag mig med dig! Med hast vilja vi följa dig. Ja, konungen har fört mig in i sina gemak; Vi vilja fröjdas och vara glada över dig, vi vilja prisa din kärlek högre än vin; med rätta har man dig kär. ----

5

Svart är jag, dock är jag täck, I Jerusalems döttrar, lik Kedars hyddor, lik Salomos tält.

6

Sen icke därpå att jag är så svart, att solen har bränt mig så. Min moders söner blevo vreda på mig och satte mig till vingårdsvakterska; min egen vingård kunde jag icke vakta.

7

»Säg mig, du som min själ har kär: Var för du din hjord i bet? Var låter du den vila om middagen? Må jag slippa att gå lik en vilsekommen kvinna vid dina vänners hjordar.»

8

»Om du icke vet det, du skönaste bland kvinnor, så gå blott åstad i hjordens spår, och för dina killingar i bet vid herdarnas tält.» ----

9

»Vid ett sto i Faraos spann förliknar jag dig, min älskade.

10

Dina kinder äro så täcka med sina kedjehängen, din hals med sina pärlerader.

11

Kedjehängen av guld vilja vi skaffa åt dig med silverkulor på.»

12

»Medan konungen håller sin fest, sprider min nardus sin doft.

13

Min vän är för mig ett myrragömme, som jag bär i min barm.

14

Min vän är för mig en klase cyperblommor från En-Gedis vingårdar.»

15

»Vad du är skön, min älskade! Vad du är skön! Dina ögon äro duvor.»

16

»Vad du är skön, min vän! Ja, ljuvlig är du, och grönskande är vårt viloläger.

17

Bjälkarna i vår boning äro cedrar, och cypresser vår väggpanel.»

2 Höga Visan


Höga Visan Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Höga Visan

Höga Visan

Index

2 Kapitlet

1

»Jag är ett ringa blomster i Saron, en lilja i dalen.»

2

»Ja, såsom en lilja bland törnen, så är min älskade bland jungfrur.»

3

»Såsom ett äppelträd bland vildmarkens träd, så är min vän bland ynglingar; ljuvligt är mig att sitta i dess skugga, och söt är dess frukt för min mun.

4

I vinsalen har han fört mig in, och kärleken är hans baner över mig.

5

Vederkvicken mig med druvkakor, styrken mig med äpplen; ty jag är sjuk av kärlek.» ----

6

Hans vänstra arm vilar under mitt huvud, och hans högra omfamnar mig.

7

Jag besvär eder, I Jerusalems döttrar, vid gaseller och hindar på marken: Oroen icke kärleken, stören den icke, förrän den själv så vill. ----

8

Hör, där är min vän! Ja, där kommer han, springande över bergen, hoppande fram på höjderna.

9

Lik en gasell är min vän eller lik en ung hjort. Se, nu står han där bakom vår vägg, han blickar in genom fönstret, han skådar genom gallret.

10

Min vän begynner tala, han säger till mig: »Stå upp, min älskade, du min sköna, och kom hitut.

11

Ty se, vintern är förbi, regntiden är förliden och har gått sin kos.

12

Blommorna visa sig på marken, tiden har kommit, då vinträden skäras, och turturduvan låter höra sin röst i vårt land.

13

Fikonträdets frukter begynna att mogna, vinträden stå redan i blom, de sprida sin doft. Stå upp, min älskade, min sköna, och kom hitut.

14

Du min duva i bergsklyftan, i klippväggens gömsle, låt mig se ditt ansikte, låt mig höra din röst; ty din röst är så ljuv, och ditt ansikte är så täckt.» ----

15

Fången rävarna åt oss, de små rävarna, vingårdarnas fördärvare, nu då våra vingårdar stå i blom. ----

16

Min vän är min, och jag är hans, där han för sin hjord i bet ibland liljor.

17

Till dess morgonvinden blåser och skuggorna fly, må du ströva omkring, lik en gasell, min vän, eller lik en ung hjort, på de kassiadoftande bergen.

3 Höga Visan


Höga Visan Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Höga Visan

Höga Visan

Index

3 Kapitlet

1

Där jag låg på mitt läger om natten, sökte jag honom som min själ har kär; jag sökte honom, men fann honom icke.

2

»Jag vill stå upp och gå omkring i staden, på gatorna och på torgen; jag vill söka honom som min själ har kär.» Jag sökte honom, men fann honom icke.

3

Väktarna mötte mig, där de gingo omkring i staden. »Haven I sett honom som min själ har kär?»

4

Knappt hade jag kommit förbi dem, så fann jag honom som min själ har kär. Jag tog honom fatt, och jag släppte honom icke, förrän jag hade fört honom in i min moders hus, in i min fostrarinnas kammare. ----

5

Jag besvär eder, I Jerusalems döttrar, vid gaseller och hindar på marken: Oroen icke kärleken, stören den icke, förrän den själv så vill. ----

6

Vem är hon som kommer hitupp från öknen såsom i stoder av rök, kringdoftad av myrra och rökelse och alla slags köpmannakryddor?

7

Se, det är Salomos bärstol! Sextio hjältar omgiva den, utvalda bland Israels hjältar.

8

Alla bära de svärd och äro väl förfarna i strid. Var och en har sitt svärd vid sin länd, till värn mot nattens faror.

9

En praktbår är det som konung Salomo har låtit göra åt sig av virke från Libanon.

10

Dess sidostöd äro gjorda av silver, ryggstödet av guld, sätet belagt med purpurrött tyg. Innantill är den prydd i kärlek av Jerusalems döttrar.

11

I Sions döttrar, gån ut och skåden konung Salomo med lust, skåden kransen som hans moder har krönt honom med på hans bröllopsdag, på hans hjärtefröjds dag.

4 Höga Visan


Höga Visan Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Höga Visan

Höga Visan

Index

4 Kapitlet

1

Vad du är skön, min älskade, vad du är skön! Dina ögon äro duvor, där de skymta genom din slöja. Ditt hår är likt en hjord av getter som strömma nedför Gileads berg.

2

Dina tänder likna en hjord av nyklippta tackor, nyss uppkomna ur badet, allasammans med tvillingar, ofruktsam är ingen ibland dem.

3

Ett rosenrött snöre likna dina läppar, och täck är din mun. Lik ett brustet granatäpple är din kind, där den skymtar genom din slöja.

4

Din hals är lik Davids torn, det väl befästa; tusen sköldar hänga därpå, hjältarnas alla sköldar.

5

Din barm är lik ett killingpar, tvillingar av en gasell, som gå i bet ibland liljor.

6

Till dess morgonvinden blåser och skuggorna fly, vill jag gå bort till myrraberget, till den rökelsedoftande höjden.

7

Du är skön alltigenom, min älskade, på dig finnes ingen fläck. ----

8

Kom med mig från Libanon, min brud, kom med mig från Libanon. Stig ned från Amanas topp, från toppen av Senir och Hermon, från lejonens hemvist, från pantrarnas berg. ----

9

Du har tagit mitt hjärta, du min syster, min brud; du har tagit mitt hjärta med en enda blick, med en enda länk av kedjan kring din hals.

10

Huru skön är icke din kärlek, du min syster, min brud! Huru ljuv är icke din kärlek! Ja, mer ljuv än vin; och doften av dina salvor övergår all vällukt.

11

Av sötma drypa dina läppar, min brud; din tunga gömmer honung och mjölk, och doften av dina kläder är såsom Libanons doft. ----

12

»En tillsluten lustgård är min syster, min brud, en tillsluten brunn, en förseglad källa.

13

Såsom en park av granatträd skjuter du upp, med de ädlaste frukter, med cyperblommor och nardusplantor,

14

med nardus och saffran, kalmus och kanel och rökelseträd av alla slag, med myrra och aloe och de yppersta kryddor av alla slag.

15

Ja, en källa i lustgården är du, en brunn med friskt vatten och ett rinnande flöde ifrån Libanon.»

16

»Vakna upp, du nordanvind, och kom, du sunnanvind; blås genom min lustgård, låt dess vällukt strömma ut. Må min vän komma till sin lustgård och äta dess ädla frukter.» 5:1. den elektroniska utgåvan.

5 Höga Visan


Höga Visan Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Höga Visan

Höga Visan

Index

5 Kapitlet

1

»Ja, jag kommer till min lustgård, du min syster, min brud; jag hämtar min myrra och mina välluktande kryddor, jag äter min honungskaka och min honung, jag dricker mitt vin och min mjölk.» ---- Äten, I kära, och dricken, ja, berusen eder av kärlek. Höga Visan, 5 Kapitlet Bruden talar v. 2a, anför brudgummens ord v. 2b och sitt svar v. 3, talar vidare v. 4--8. Jerusalems döttrar tala v. 9, bruden svarar och beskriver sin brudgum för Jerusalems döttrar v. 10--16, Jerusalems döttrar fråga v. 17, bruden svarar 6:1--2.

2

Jag låg och sov, dock vakade mitt hjärta. Hör, då klappar min vän på dörren: »Öppna för mig, du min syster, min älskade, min duva, min fromma; ty mitt huvud är fullt av dagg, mina lockar av nattens droppar.»

3

»Jag har lagt av mina kläder; skulle jag nu åter taga dem på mig? Jag har tvagit mina fötter; skulle jag nu orena dem?»

4

Min vän räckte in sin hand genom luckan; då rördes mitt hjärta över honom.

5

Jag stod upp för att öppna för min vän, och mina händer dröpo av myrra, mina fingrar av flytande myrra, som fuktade rigelns handtag.

6

Så öppnade jag för min vän, men min vän var borta och försvunnen. Min själ blev utom sig vid tanken på hans ord. Jag sökte honom, men fann honom icke; jag ropade på honom, men han svarade mig icke.

7

Väktarna mötte mig, där de gingo omkring i staden, de slogo mig, de sårade mig; de ryckte av mig min mantel, väktarna på murarna.

8

»Jag besvär eder, I Jerusalems döttrar, om I finnen min vän, så sägen -- ja, vad skolen I säga honom? Att jag är sjuk av kärlek!»

9

»Vad är då din vän förmer än andra vänner, du skönaste bland kvinnor? Vad är din vän förmer än andra vänner, eftersom du så besvär oss?»

10

»Min vän är strålande vit och röd, härlig framför tio tusen.

11

Hans huvud är finaste guld, hans lockar palmträdsvippor, och svarta såsom korpen.

12

Hans ögon likna duvor invid vattenbäckar, duvor som bada sig i mjölk och sitta invid bräddfull rand.

13

Hans kinder liknar välluktrika blomstersängar, skrin med doftande kryddor. Hans läppar äro röda liljor; de drypa av flytande myrra.

14

Hans händer äro tenar av guld, besatta med krysoliter. Hans midja är formad av elfenben, övertäckt med safirer.

15

Hans ben äro pelare av vitaste marmor, som vila på fotstycken av finaste guld. Att se honom är såsom att se Libanon; ståtlig är han såsom en ceder.

16

Hans mun är idel sötma, hela hans väsende är ljuvlighet. Sådan är min vän, ja, sådan är min älskade, I Jerusalems döttrar.»

17

»Vart har han då gått, din vän, du skönaste bland kvinnor? Vart har din vän tagit vägen? Låt oss hjälpa dig att söka honom.» 6:1. 6:2. den elektroniska utgåvan.

6 Höga Visan


Höga Visan Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Höga Visan

Höga Visan

Index

6 Kapitlet

1

»Min vän har gått ned till sin lustgård, till sina välluktrika blomstersängar, för att låta sin hjord beta i lustgårdarna och för att plocka liljor.

2

Jag är min väns, och min vän är min, där han för sin hjord i bet ibland liljor. Höga Visan, 6 Kapitlet Brudgummen beskriver bruden v. 3--6. -- Brudgummen jämför sin brud med andra v. 7--8. -- Brudgummen talar om bruden och sig själv v. 9--11.

3

Du är skön såsom Tirsa, min älskade, ljuvlig såsom Jerusalem, överväldigande såsom en härskara.

4

Vänd bort ifrån mig dina ögon, ty de hava underkuvat mig. Ditt hår är likt en hjord av getter som strömma nedför Gilead.

5

Dina tänder likna en hjord av tackor, nyss uppkomna ur badet, allasammans med tvillingar, ofruktsam är ingen ibland dem.

6

Lik ett brustet granatäpple är din kind, där den skymtar genom din slöja. ----

7

Sextio äro drottningarna, och åttio bihustrurna, och tärnorna en otalig skara.

8

Men en enda är hon, min duva, min fromma, hon, sin moders endaste, hon, sin fostrarinnas utkorade. När jungfrur se henne, prisa de henne säll, drottningar och bihustrur höja hennes lov. ----

9

Vem är hon som där blickar fram lik en morgonrodnad, skön såsom månen, strålande såsom solen, överväldigande såsom en härskara?

10

Till valnötslunden gick jag ned, för att glädja mig åt grönskan i dalen, för att se om vinträden hade slagit ut, om granatträden hade fått blommor.

11

Oförtänkt satte mig då min kärlek upp på mitt furstefolks vagnar. Höga Visan, 7 Kapitlet Den dansande bruden beskrives 6:12--7:5. -- Brudgummen talar om sin kärlek och om bruden v. 6--9a, bruden svarar v. 9b--10. -- Bruden talar v. 11--13.

12

»Vänd om, vänd om, du brud från Sulem, vänd om, vänd om, så att vi få se på dig.» »Vad finnen I att se hos bruden från Sulem, där hon rör sig såsom i vapendans?»

7 Höga Visan


Höga Visan Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Höga Visan

Höga Visan

Index

7 Kapitlet

1

»Huru sköna äro icke dina fötter i sina skor, du ädla! Dina höfters rundning är såsom ett bröstspännes kupor, gjorda av en konstnärs händer.

2

Ditt sköte är en rundad skål, må vinet aldrig fattas däri. Din midja är en vetehög, omhägnad av liljor.

3

Din barm är lik ett killingpar, tvillingar av en gasell.

4

Din hals liknar Elfenbenstornet, dina ögon dammarna i Hesbon, vid Bat-Rabbimsporten. Din näsa är såsom Libanonstornet, som skådar ut mot Damaskus.

5

Ditt huvud höjer sig såsom Karmel, och lockarna på ditt huvud hava purpurglans. En konung är fångad i deras snara.» ----

6

»Huru skön och huru ljuv är du icke, du kärlek, så följd av lust!

7

Ja, din växt är såsom ett palmträds, och din barm liknar fruktklasar.

8

Jag tänker: I det palmträdet vill jag stiga upp, jag vill gripa tag i dess kvistar. Må din barm då vara mig såsom vinträdets klasar och doften av din andedräkt såsom äpplens doft

9

och din mun såsom ljuvaste vin!» »Ja, ett vin som lätt glider ned i min vän och fuktar de slumrandes läppar.

10

Jag är min väns, och till mig står hans åtrå.» ----

11

Kom, min vän; låt oss gå ut på landsbygden och stanna i byarna över natten.

12

Bittida må vi gå till vingårdarna, för att se om vinträden hava slagit ut, om knopparna hava öppnat sig, om granatträden hava fått blommor. Där vill jag giva min kärlek åt dig.

13

Kärleksäpplena sprida sin doft, och vid våra dörrar finnas alla slags ädla frukter, både nya och gamla; åt dig, min vän, har jag förvarat dem.

8 Höga Visan


Höga Visan Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Höga Visan

Höga Visan

Index

8 Kapitlet

1

Ack att du vore såsom en min broder, ammad vid min moders bröst! Om jag då mötte dig därute, så finge jag kyssa dig, och ingen skulle tänka illa om mig därför.

2

Jag finge då ledsaga dig, föra dig in i min moders hus, och du skulle undervisa mig; kryddat vin skulle jag giva dig att dricka, saft från mitt granatträd. ----

3

Hans vänstra arm vilar under mitt huvud, och hans högra omfamnar mig.

4

Jag besvär eder, I Jerusalems döttrar: Oroen icke kärleken, stören den icke, förrän den själv så vill.

5

Vem är hon som kommer hitupp från öknen, stödd på sin vän? »Där under äppelträdet väckte jag dig; där var det som din moder hade fött dig, där födde dig hon som gav dig livet.

6

Hav mig såsom en signetring vid ditt hjärta, såsom en signetring på din arm. Ty kärleken är stark såsom döden, dess trängtan obetvinglig såsom dödsriket; dess glöd är såsom eldens glöd, en HERRENS låga är den.

7

De största vatten förmå ej utsläcka kärleken, strömmar kunna icke fördränka den. Om någon ville giva alla ägodelar i sitt hus för kärleken, så skulle han ändå bliva försmådd.» ----

8

»Vi hava en syster, en helt ung, som ännu icke har någon barm. Vad skola vi göra med vår syster, när tiden kommer, att man vill vinna henne?»

9

»Är hon en mur, så bygga vi på den ett krön av silver; men är hon en dörr, så bomma vi för den med en cederplanka.»

10

»Jag är en mur, och min barm är såsom tornen därpå; så blev jag i hans ögon en kvinna som var ynnest värd.» ----

11

En vingård ägde Salomo i Baal-Hamon, den vingården lämnade han åt väktare; tusen siklar silver var kunde de hämta ur dess frukt.

12

Men min vingård, den har jag själv i min vård. Du, Salomo, må taga dina tusen, och två hundra må de få, som vakta dess frukt. ----

13

»Du lustgårdarnas inbyggerska, vännerna lyssna efter din röst; låt mig höra den.»

14

»Skynda åstad, min vän, lik en gasell eller lik en ung hjort, upp på de välluktrika bergen.»

1 Jesaja


Jesaja Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Höga Visan

Jesaja

Index

1 Kapitlet

1

Detta är Jesajas, Amos' sons, syner, vad han skådade angående Juda och Jerusalem i Ussias, Jotams, Ahas' och Hiskias, Juda konungars, tid.

2

Hören, I himlar, och lyssna, du jord; ty HERREN talar. Barn har jag uppfött och fostrat, men de hava avfallit från mig.

3

En oxe känner sin ägare och en åsna sin herres krubba, men Israel känner intet, mitt folk förstår intet.

4

Ve dig, du syndiga släkte, du skuldbelastade folk, du ogärningsmäns avföda, I vanartiga barn, som haven övergivit HERREN, föraktat Israels Helige och vikit bort ifrån honom!

5

Var skall man mer slå eder, då I så fortgån i avfällighet? Hela huvudet är ju krankt, och hela hjärtat är sjukt.

6

Ifrån fotbladet ända upp till huvudet finnes intet helt, blott sårmärken och blånader och friska sår, icke utkramade eller förbundna eller lenade med olja.

7

Edert land är en ödemark, edra städer äro uppbrända i eld, edra åkrar bliva i eder åsyn förtärda av främlingar; en ödeläggelse är det, såsom där främlingar hava omstörtat allt.

8

Allenast dottern Sion står kvar där, såsom en hydda i en vingård, såsom ett vaktskjul på ett gurkfält, såsom en inspärrad stad.

9

Om HERREN Sebaot icke hade lämnat en liten återstod kvar åt oss, då vore vi såsom Sodom, vi vore Gomorra lika.

10

Hören HERRENS ord, I Sodomsfurstar, lyssna till vår Guds lag, du Gomorra-folk.

11

Vad skall jag med edra många slaktoffer? säger HERREN. Jag är mätt på brännoffer av vädurar och på gödkalvars fett, och till blod av tjurar och lamm och bockar har jag intet behag.

12

När I kommen för att träda fram inför mitt ansikte, vem begär då av eder det, att mina förgårdar trampas ned?

13

Bären ej vidare fram fåfängliga spisoffer; ångan av dem är en styggelse för mig. Nymånader och sabbater och utlysta fester, ondska i förening med högtidsförsamlingar, sådant kan jag icke lida.

14

Edra nymånader och högtider hatar min själ; de hava blivit mig en börda, jag orkar ej bära den.

15

Ja, huru I än uträcken edra händer, så gömmer jag mina ögon för eder, och om I än mycket bedjen, så hör jag icke därpå. Edra händer äro fulla av blod;

16

tvån eder då, och renen eder. Skaffen edert onda väsende bort ifrån mina ögon. Hören upp att göra, vad ont är.

17

Lären att göra vad gott är, faren efter det rätt är, visen förtryckaren på bättre vägar, skaffen den faderlöse rätt, utfören änkans sak.

18

Kom, låt oss gå till rätta med varandra, säger HERREN. Om edra synder än äro blodröda, så kunna de bliva snövita, och om de äro röda såsom scharlakan, så kunna de bliva såsom vit ull.

19

Om I ären villiga att höra, skolen I få äta av landets goda.

20

Men ären I ovilliga och gensträviga, skolen I förtäras av svärd; ty så har HERRENS mun talat.

21

Huru har hon icke blivit en sköka, den trogna staden! Den var full av rätt, rättfärdighet bodde därinne, men nu bo där mördare.

22

Ditt silver har blivit slagg, ditt ädla vin är utspätt med vatten.

23

Dina styresmän äro upprorsmän och tjuvars stallbröder. Alla älskar de mutor och fara efter vinning. Den faderlöse skaffa de icke rätt, och änkans sak kommer icke inför dem.

24

Därför säger Herren, HERREN Sebaot, den Starke i Israel: Ve! Jag vill släcka min harm på mina ovänner och hämnas på mina fiender.

25

Jag vill vända min hand emot dig och bortrensa ditt slagg såsom med lutsalt och skaffa bort all din oädla malm.

26

Jag vill åter giva dig sådana domare som tillförne, och sådana rådsherrar som du förut ägde. Därefter skall du kallas »rättfärdighetens stad», »en trogen stad».

27

Sion skall genom rätt bliva förlossad och dess omvända genom rättfärdighet.

28

Men fördärv skall drabba alla överträdare och syndare, och de som övergiva HERREN, de skola förgås.

29

Ja, de skola komma på skam med de terebinter som voro eder fröjd; och I skolen få blygas över de lustgårdar som I haden så kära.

30

Ty I skolen bliva såsom en terebint med vissnade löv och varda lika en lustgård utan något vatten.

31

Och de väldige skola varda såsom blår, och deras verk såsom en gnista, och de skola tillsammans brinna, och ingen skall kunna släcka.

2 Jesaja


Jesaja Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Jesaja

Jesaja

Index

2 Kapitlet

1

Detta är vad Jesaja, Amos' son, skådade angående Juda och Jerusalem.

2

Och det skall ske i kommande dagar att det berg där HERRENS hus är skall stå där fast grundat och vara det yppersta ibland bergen och upphöjt över andra höjder; och alla hednafolk skola strömma dit,

3

ja, många folk skola gå åstad och skola säga: »Upp, låt oss draga åstad till HERRENS berg, upp till Jakobs Guds hus, för att han må undervisa oss om sina vägar, så att vi kunna vandra på hans stigar.» Ty från Sion skall lag utgå, och HERRENS ord från Jerusalem.

4

Och han skall döma mellan hednafolken och skipa rätt åt många folk. Då skola de smida sina svärd till plogbillar och sina spjut till vingårdsknivar. Folken skola ej mer lyfta svärd mot varandra och icke mer lära sig att strida.

5

I av Jakobs hus, kommen, låtom oss vandra i HERRENS ljus.

6

Ty du har förskjutit ditt folk, Jakobs hus, därför att de äro fulla av Österlandets väsende och öva teckentyderi såsom filistéerna; ja, med främlingar förbinda de sig.

7

Deras land är fullt av silver och guld, och på deras skatter är ingen ände; deras land är fullt av hästar, och på deras vagnar är ingen ände;

8

deras land är ock fullt av avgudar, och sina egna händers verk tillbedja de, det som deras fingrar hava gjort.

9

Därför bliva människorna nedböjda och männen ödmjukade; du kan icke förlåta dem.

10

Fly in i klippan, och göm dig i jorden, för HERRENS fruktansvärda makt och för hans höga majestät.

11

Ty människornas högmodiga ögon skola bliva ödmjukade, och männens övermod skall bliva nedböjt, och HERREN allena skall vara hög på den dagen.

12

Ty en dag har HERREN Sebaot bestämt, som skall komma över allt stolt och övermodigt och över allt som är upphöjt, och det skall bliva ödmjukat,

13

ja, över alla Libanons cedrar, de höga och stolta, och över alla Basans ekar;

14

över alla höga berg och alla stolta höjder,

15

över alla höga torn och alla fasta murar,

16

över alla Tarsis-skepp, ja, över allt som är skönt att skåda.

17

Och människornas högmod skall bliva nedböjt och männens övermod nedbrutet, och HERREN allena skall vara hög på den dagen.

18

Men avgudarna skola alldeles förgås.

19

Och man skall fly in i klippgrottor och in i jordhålor, för HERRENS fruktansvärda makt och för hans höga majestät, när han står upp för att förskräcka jorden.

20

På den dagen skola människorna kasta bort åt mullvadar och flädermöss de avgudar av silver och de avgudar av guld, som de hava gjort åt sig för att tillbedja.

21

Ja, de skola fly in i klipprämnor och in i bergsklyftor, för HERRENS fruktansvärda makt och för hans höga majestät, när han står upp för att förskräcka jorden.

22

Så förliten eder nu ej mer på människor, i vilkas näsa är allenast en fläkt; ty huru ringa äro icke de att akta!

3 Jesaja


Jesaja Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Jesaja

Jesaja

Index

3 Kapitlet

1

Ty se, Herren, HERREN Sebaot skall taga bort ifrån Jerusalem och Juda allt slags stöd och uppehälle -- all mat till uppehälle och all dryck till uppehälle --

2

hjältar och krigsmän, domare och profeter, spåmän och äldste,

3

underhövitsmän och högtuppsatta män, rådsherrar och slöjdkunnigt folk och män som äro förfarna i besvärjelsekonst.

4

Och jag skall giva dem ynglingar till furstar, och barnsligt självsvåld skall få råda över dem.

5

Av folket skall den ene förtrycka den andre, var och en sin nästa; den unge skall sätta sig upp mot den gamle, den ringe mot den högt ansedde.

6

När då så sker, att någon fattar tag i en annan i hans faders hus och säger: »Du äger en mantel, du skall bliva vår styresman; tag du hand om detta vacklande rike» --

7

då skall denne svara och säga: »Jag kan icke skaffa bot; i mitt hus finnes varken bröd eller mantel. Mig skolen I icke sätta till styresman över folket.»

8

Ty Jerusalem vacklar, och Juda faller, då de nu med sitt tal och sina gärningar stå emot HERREN och äro gensträviga mot hans härlighets blickar.

9

Deras uppsyn vittnar emot dem; och likasom Sodoms folk bedriva de sina synder uppenbart och dölja dem icke. Ve över deras själar, ty själva hava de berett sig olycka!

10

Om den rättfärdige mån I tänka att det skall gå honom väl, ty sådana skola äta sina gärningars frukt.

11

Men ve över den ogudaktige! Honom skall det gå illa, ty efter hans gärningar skall hans vedergällning bliva.

12

Mitt folks behärskare är ett barn, och kvinnor råda över det. Mitt folk, dina ledare föra dig vilse och fördärva den väg, som du skulle gå.

13

Men HERREN står redo att gå till rätta, han träder fram för att döma folken;

14

HERREN vill gå till doms med sitt folks äldste och med dess furstar. »I haven skövlat vingården; rov från de fattiga är i edra hus.

15

Huru kunnen I så krossa mitt folk och söndermala de fattiga?» Så säger Herren, HERREN Sebaot.

16

Och HERREN säger: Eftersom Sions döttrar äro så högmodiga, och gå med rak hals och spela med ögonen, och gå där och trippa och pingla med sina fotringar,

17

därför skall Herren låta Sions döttrars hjässor bliva fulla av skorv, och HERREN skall blotta deras blygd.

18

På den dagen skall Herren taga bort all deras ståt: fotringar, pannband och halsprydnader,

19

örhängen, armband och slöjor,

20

huvudprydnader, fotstegskedjor, gördlar, luktflaskor och amuletter,

21

fingerringar och näsringar,

22

högtidsdräkter, kåpor, mantlar och pungar,

23

speglar, fina linneskjortor, huvudbindlar och flor.

24

Och där skall vara stank i stället för vällukt, rep i stället för bälte, skalligt huvud i stället för krusat hår, hölje av säcktyg i stället för högtidsmantel, märken av brännjärn i stället för skönhet.

25

Dina män skola falla för svärd och dina hjältar i krig:

26

hennes portar skola klaga och sörja, och övergiven skall hon sitta på marken. 4:1. elektroniska utgåvan.

4 Jesaja


Jesaja Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Jesaja

Jesaja

Index

4 Kapitlet

1

Och på den tiden skola sju kvinnor fatta i en och samma man och säga: »Vi vilja själva föda oss och själva kläda oss; låt oss allenast få bära ditt namn, och tag så bort vår smälek.» Jesaja, 4 Kapitlet Det renade Sions härlighet och trygghet.

2

På den tiden skall det som HERREN låter växa bliva till prydnad och härlighet, och vad landet alstrar bliva till berömmelse och ära, för den räddade skaran i Israel.

3

Och det skall ske att den som lämnas övrig i Sion och den som bliver kvar i Jerusalem, han skall då kallas helig, var och en som är upptecknad till liv i Jerusalem --

4

när en gång Herren har avtvått Sions döttrars orenlighet och bortsköljt ur Jerusalem dess blodskulder genom rättens och reningens ande.

5

Och HERREN skall över hela Sions bergs område och över dess högtidsskaror skapa en molnsky och en rök om dagen, och skenet av en lågande eld om natten; ty ett beskärmande täckelse skall vila över all dess härlighet.

6

Och ett skygd skall vara däröver till skugga under dagens hetta, och till en tillflykt och ett värn mot störtskurar och regn.

5 Jesaja


Jesaja Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Jesaja

Jesaja

Index

5 Kapitlet

1

Jag vill sjunga om min vän, min väns sång om hans vingård. Min vän hade en vingård på en bördig bergskulle.

2

Och han hackade upp den och rensade den från stenar och planterade där ädla vinträd; han byggde ett vakttorn därinne, han högg ock ut ett presskar däri. Så väntade han att den skulle bära äkta druvor, men den bar vilddruvor.

3

Och nu, I Jerusalems invånare och I Juda män, fällen nu eder dom mellan mig och min vingård.

4

Vad kunde mer göras för min vingård, än vad jag har gjort för den? Varför bar den då vilddruvor, när jag väntade att den skulle bära äkta druvor?

5

Så vill jag nu kungöra för eder vad jag skall göra med min vingård: Jag skall taga bort dess hägnad, och den skall givas till skövling; jag skall bryta ned dess mur, och den skall bliva nedtrampad.

6

Jag skall i grund fördärva den, ingen skall skära den eller gräva däri. Den skall fyllas med tistel och törne; och molnen skall jag förbjuda att sända ned regn på den.

7

Ty HERREN Sebaots vingård, det är Israels hus; och Juda folk är hans älsklingsplantering. Men när han väntade laglydnad, då fann han lagbrott, och när han väntade rättfärdighet, fann han skriande orättfärdighet. --

8

Ve eder som läggen hus till hus och fogen åker till åker, intill dess att rum ej mer finnes och I ären de enda som bo i landet!

9

Från HERREN Sebaot ljuder det så i mina öron: Sannerligen, de många husen skola bliva öde; huru stora och sköna de än äro, skola de bliva tomma på invånare.

10

Ty en vingård på tio plogland skall giva allenast ett batmått, och en homers utsäde skall giva blott en efa.

11

Ve dem som stå bittida upp för att hasta till starka drycker, och som sitta intill sena natten för att upphetta sig med vin!

12

Harpor och psaltare, pukor och flöjter och vin hava de vid sina dryckeslag, men på HERRENS gärningar akta de icke, på hans händers verk se de icke.

13

Därför skall mitt folk oförtänkt föras bort i fångenskap; dess ädlingar skola lida hunger och dess larmande skaror försmäkta av törst.

14

Ja, därför spärrar dödsriket upp sitt gap, det öppnar sina käftar utan allt mått, och stadens yperste måste fara ditned, jämte dess larmande och sorlande skaror, envar som fröjdar sig därinne.

15

Så bliva människorna nedböjda och männen ödmjukade, ja, ödmjukade varda de högmodigas ögon.

16

Men HERREN Sebaot bliver hög genom sin dom, Gud, den helige, bevisar sig helig genom rättfärdighet.

17

Och lamm gå där i bet såsom på sin egen mark, och på de rikas ödetomter söka vandrande herdar sin föda.

18

Ve dem som draga fram missgärningsstraff med lögnens tåg och syndastraff såsom med vagnslinor,

19

dem som säga: »Må han hasta, må han skynda med sitt verk, så att vi få se det; må det som Israels Helige har beslutit nalkas och komma, så att vi förnimma det!»

20

Ve dem som kalla det onda gott, och det goda ont, dem som göra mörker till ljus, och ljus till mörker, dem som göra surt till sött, och sött till surt!

21

Ve dem som äro visa i sina egna ögon och hålla sig själva för kloka!

22

Ve dem som äro hjältar i att dricka vin och som äro tappra i att blanda starka drycker,

23

dem som giva den skyldige rätt för mutors skull, men beröva den oskyldige vad som är hans rätt!

24

Därför, såsom eldsflamman förtär strå, och såsom halm sjunker tillsammans i lågan, så skall deras rot förruttna, och deras löv skola flyga bort såsom stoft, eftersom de förkastade HERREN Sebaots lag och föraktade Israels Heliges ord.

25

Därför har HERRENS vrede upptänts mot hans folk, och han uträcker sin hand emot det och slår det, så att bergen darra, och så att döda kroppar ligga såsom orenlighet på gatorna. Vid allt detta vänder hans vrede icke åter, hans hand är ännu uträckt.

26

Och han reser upp ett baner för hednafolken i fjärran, och lockar på dem att de skola komma från jordens ända; och se, snart och med hast komma de dit.

27

Ingen finnes bland dem, som är trött, ingen som är stapplande. Ingen unnar sig slummer och ingen sömn; på ingen lossnar bältet omkring hans länder, och för ingen brister en skorem sönder.

28

Deras pilar äro skarpa, och deras bågar äro alla spända; deras hästars hovar äro såsom av flinta, och deras vagnshjul likna stormvinden.

29

Deras skriande är såsom en lejoninnas; de skria såsom unga lejon, rytande gripa de sitt rov och bära bort det, och ingen finnes, som räddar.

30

Ett rytande över folket höres på den dagen, likt rytandet av ett hav; och skådar man ned på jorden, se, då är där mörker och nöd, och ljuset är förmörkat genom töcken.

6 Jesaja


Jesaja Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Jesaja

Jesaja

Index

6 Kapitlet

1

I det år då konung Ussia dog såg jag Herren sitta på en hög och upphöjd tron, och släpet på hans mantel uppfyllde templet.

2

Serafer stodo omkring honom. Var och en av dem hade sex vingar: med två betäckte de sina ansikten, med två betäckte de sina fötter, och med två flögo de.

3

Och den ene ropade till den andre och sade: »Helig, helig, helig är HERREN Sebaot; hela jorden är full av hans härlighet.»

4

Och dörrtrösklarnas fästen darrade, när ropet ljöd; och huset blev uppfyllt av rök.

5

Då sade jag: »Ve mig, jag förgås! Ty jag har orena läppar, och jag bor ibland ett folk som har orena läppar, och mina ögon hava sett Konungen, HERREN Sebaot.»

6

Men en av seraferna flög fram till mig, och han hade i sin hand ett glödande kol, som han med en tång hade tagit på altaret.

7

Och han rörde därmed vid min mun. Därefter sade han: »Se, då nu detta har rört vid dina läppar, har din missgärning blivit tagen ifrån dig, och din synd är försonad.»

8

Och jag hörde Herren tala, och han sade: »Vem skall jag sända, och vem vill vara vår budbärare?» Och jag sade: »Se, här är jag, sänd mig.»

9

Då sade han: »Gå åstad och säg till detta folk: 'Hören alltjämt, men förstån intet; sen alltjämt, men förnimmen intet'.

10

Förstocka detta folks hjärta, och tillslut dess öron, och förblinda dess ögon, så att det icke kan se med sina ögon, eller höra med sina öron, eller förstå med sitt hjärta, och omvända sig och bliva helat.»

11

Men jag sade: »För huru lång tid, Herre?» Han svarade: »Till dess att städerna bliva öde och utan någon invånare, och husen utan folk, och till dess att fälten ligga öde och förhärjade.

12

Och när HERREN har fört folket bort i fjärran och ödsligheten bliver stor i landet,

13

och allenast en tiondedel ännu är kvar däri, då skall denna ytterligare förödas såsom en terebint eller en ek av vilken en stubbe har lämnats kvar, när den fälldes. Den stubben skall vara en helig säd.»

7 Jesaja


Jesaja Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Jesaja

Jesaja

Index

7 Kapitlet

1

Och i Ahas', Jotams sons, Ussias sons, Juda konungs, tid hände sig att Resin, konungen i Aram, och Peka, Remaljas son, Israels konung, drogo upp mot Jerusalem för att erövra det (vilket de likväl icke förmådde göra).

2

Och när det blev berättat för Davids hus att araméerna hade lägrat sig i Efraim, då skälvde hans och hans folks hjärtan, såsom skogens träd skälva för vinden.

3

Men HERREN sade till Jesaja: »Gå åstad med din son Sear-Jasub och möt Ahas vid ändan av Övre dammens vattenledning, på vägen till Valkarfältet,

4

och säg till honom: Tag dig till vara och håll dig stilla; frukta icke och var icke försagd i ditt hjärta för dessa två rykande brandstumpar, för Resin med araméerna och för Remaljas son, i deras förgrymmelse.

5

Eftersom Aram med Efraim och Remaljas son hava gjort upp onda planer mot dig och sagt:

6

'Vi vilja draga upp mot Juda och slå det med skräck och erövra det åt oss och göra Tabals son till konung där',

7

därför säger Herren, HERREN: Det skall icke lyckas, det skall icke ske.

8

Ty Damaskus är Arams huvud, och Resin är Damaskus' huvud; och om sextiofem år skall Efraim vara krossat, så att det icke mer är ett folk.

9

Och Samaria är Efraims huvud, och Remaljas son är Samarias huvud. Om I icke haven tro, skolen I icke hava ro.»

10

Och HERREN talade ytterligare till Ahas och sade:

11

»Begär ett tecken från HERREN, din Gud; du må begära det vare sig nedifrån djupet eller uppifrån höjden.»

12

Men Ahas svarade: »Jag begär intet, jag vill icke fresta HERREN.»

13

Då sade han: »Så hören då, I av Davids hus: Är det eder icke nog att I sätten människors tålamod på prov? Viljen I ock pröva min Guds tålamod?

14

Så skall då Herren själv giva eder ett tecken: Se, den unga kvinnan skall varda havande och föda en son, och hon skall giva honom namnet Immanuel.

15

Gräddmjölk och honung skall bliva hans mat inemot den tid då han förstår att förkasta vad ont är och utvälja vad gott är.

16

Ty innan gossen förstår att förkasta vad ont är och utvälja vad gott är, skall det land för vars båda konungar du gruvar dig vara öde.

17

Och över dig och över ditt folk och över din faders hus skall HERREN låta dagar komma, sådana som icke hava kommit allt ifrån den tid då Efraim skilde sig från Juda: konungen i Assyrien.

18

Ty på den tiden skall HERREN locka på flugorna längst borta vid Egyptens strömmar och på bisvärmarna i Assyriens land;

19

och de skola komma och slå ned, alla tillhopa, i bergsdälder och stenklyftor, i alla törnsnår och på alla betesmarker.

20

På den tiden skall HERREN med en rakkniv som tingas på andra sidan floden -- nämligen med konungen i Assyrien -- raka av allt hår både på huvudet och nedtill; ja, också skägget skall den taga bort.

21

På den tiden skall en kviga och två tackor vara vad en man föder upp.

22

Men han skall få mjölk i sådan myckenhet att han kan leva av gräddmjölk; ja, alla som finnas kvar i landet skola leva av gräddmjölk och honung.

23

Och det skall ske på den tiden, att där nu tusen vinträd stå, värda tusen siklar silver, där skall överallt växa tistel och törne.

24

Med pilar och båge skall man gå dit, ty hela landet skall vara tistel och törne.

25

Och alla de berg där man nu arbetar med hackan, dem skall man ej mer beträda, av fruktan för tistel och törne; de skola bliva platser dit oxar drivas, och marker som trampas ned av får.»

8 Jesaja


Jesaja Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Jesaja

Jesaja

Index

8 Kapitlet

1

Och HERREN sade till mig: »Tag dig en stor tavla och skriv på den med tydlig stil Maher-salal Has-bas.

2

Och jag vill taga mig pålitliga vittnen: prästen Uria och Sakarja, Jeberekjas son.»

3

Och jag gick in till profetissan, och hon blev havande och födde en son. Och HERREN sade till mig: »Giv honom namnet Maher-salal Has-bas.

4

Ty förrän gossen kan säga 'fader' och 'moder' skall man bära Damaskus' skatter och byte från Samaria fram för konungen i Assyrien.»

5

Och HERREN talade vidare till mig och sade:

6

»Eftersom detta folk föraktar Siloas vatten, som flyter så stilla, och har sin fröjd med Resin och Remaljas son,

7

se, därför skall HERREN låta komma över dem flodens vatten, de väldiga och stora, nämligen konungen i Assyrien med all hans härlighet. Och den skall stiga över alla sina bräddar och gå över alla sina stränder.

8

Den skall tränga fram i Juda, svämma över och utbreda sig och räcka ända upp till halsen; och med sina utbredda vingar, skall den uppfylla ditt land, Immanuel, så vitt det är.»

9

Rasen, I folk; I skolen dock krossas. Lyssnen, alla I fjärran länder. Rusten eder; I skolen dock krossas. Ja, rusten eder; I skolen dock krossas.

10

Gören upp planer; de varda dock om intet. Avtalen, vad I viljen; det skall dock ej lyckas. Ty Gud är med oss.

11

Ty så sade HERREN till mig, när hans hand kom över mig med makt och han varnade mig för att vandra på detta folks väg:

12

I skolen icke kalla för sammansvärjning allt vad detta folk kallar sammansvärjning, ej heller skolen I frukta vad det fruktar, I skolen icke förskräckas därför.

13

Nej, HERREN Sebaot skolen I hålla helig; honom skolen I frukta, och för honom skolen I förskräckas.

14

Så skall han varda för eder något heligt; men för de två Israels hus skall han bliva en stötesten och en klippa till fall och för Jerusalems invånare en snara och ett giller.

15

Många av dem skola stupa därpå, de skola falla och krossas, de skola snärjas och varda fångade.

16

Lägg vittnesbördet ombundet och lagen förseglad i mina lärjungars hjärtan.

17

Så vill jag förbida HERREN, då han nu döljer sitt ansikte för Jakobs hus; jag vill vänta efter honom.

18

Se, jag och barnen som HERREN har givit mig, vi äro tecken och förebilder i Israel, från HERREN Sebaot, som bor på Sions berg.

19

Och när man säger till eder: »Frågen andebesvärjare och spåmän, dem som viska och mumla», så svaren: »Skall icke ett folk fråga sin Gud? Skall man fråga de döda för de levande?»

20

»Nej, hållen eder till lagen, till vittnesbördet!» Så skola förvisso en gång de nödgas mana, för vilka nu ingen morgonrodnad finnes.

21

De skola draga omkring i landet, nedtryckta och hungrande, och i sin hunger skola de förbittras och skola förbanna sin konung och sin Gud. Och de skola vända blicken uppåt, de skola ock skåda ned på jorden;

22

men se, där är nöd och mörker och natt av ångest. Ja, tjockt mörker är de fördrivnas liv.

9 Jesaja


Jesaja Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Jesaja

Jesaja

Index

9 Kapitlet

1

Dock, natt skall icke förbliva där nu ångest råder. I den förgångna tiden har har han låtit Sebulons och Naftalis land vara ringa aktat, men i framtiden skall han låta det komma till ära, trakten utmed Havsvägen, landet på andra sidan Jordan, hedningarnas område.

2

Det folk som vandrar i mörkret skall se ett stort ljus; ja, över dem som bo i dödsskuggans land skall ett ljus skina klart.

3

Du skall göra folket talrikt, du skall göra dess glädje stor; inför dig skola de glädja sig, såsom man glädes under skördetiden, såsom man fröjdar sig, när man utskiftar byte.

4

Ty du skall bryta sönder deras bördors ok och deras skuldrors gissel och deras plågares stav, likasom i Midjans tid.

5

Och skon som krigaren bar i stridslarmet, och manteln som sölades i blod, allt sådant skall brännas upp och förtäras av eld.

6

Ty ett barn varder oss fött, en son bliver oss given, och på hans skuldror skall herradömet vila; och hans namn skall vara: Underbar i råd, Väldig Gud, Evig fader, Fridsfurste.

7

Så skall herradömet varda stort och friden utan ände över Davids tron och över hans rike; så skall det befästas och stödjas med rätt och rättfärdighet, från nu och till evig tid. HERREN Sebaots nitälskan skall göra detta.

8

Ett ord sänder Herren mot Jakob, och det slår ned i Israel,

9

och allt folket får förnimma det, Efraim och Samarias invånare, de som säga i sitt övermod och i sitt hjärtas stolthet:

10

»Tegelmurar hava fallit, men med huggen sten bygga vi upp nya; mullbärsfikonträd har man huggit ned, men cederträd sätta vi i deras ställe.»

11

Och HERREN uppreser mot dem Resins ovänner och uppeggar deras fiender,

12

araméerna från den ena sidan och filistéerna från den andra, och de äta upp Israel med glupska gap. Vid allt detta vänder hans vrede icke åter, hans hand är ännu uträckt.

13

Men folket vänder ej åter till honom som slår dem; Herren Sebaot söka de icke.

14

Därför avhugger HERREN på Israel både huvud och svans, han hugger av både palmtopp och sävstrå, allt på en dag --

15

de äldste och högst uppsatte de äro huvudet, och profeterna, de falska vägvisarna, de äro svansen.

16

Ty detta folks ledare föra det vilse, och de som låta leda sig gå i fördärvet.

17

Därför kan Herren icke glädja sig över dess unga män, ej heller hava förbarmande med dess faderlösa och änkor; ty de äro allasammans gudlösa ogärningsmän, och var mun talar dårskap. Vid allt detta vänder hans vrede icke åter, hans hand är ännu uträckt.

18

Ty ogudaktigheten förbränner såsom en eld, den förtär tistel och törne; den tänder på den tjocka skogen, så att den går upp i höga virvlar av rök.

19

Genom HERREN Sebaots förgrymmelse har landet råkat i brand, och folket är likasom eldsmat; den ene skonar icke den andre.

20

Man river åt sig till höger och förbliver dock hungrig, man tager för sig till vänster och bliver dock ej mätt; envar äter köttet på sin egen arm:

21

Manasse äter Efraim, och Efraim Manasse, och båda tillhopa vända sig mot Juda. Vid allt detta vänder hans vrede icke åter, hans hand är ännu uträckt.

10 Jesaja


Jesaja Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Jesaja

Jesaja

Index

10 Kapitlet

1

Ve eder som stadgen orättfärdiga stadgar! I skriven, men våldslagar skriven I

2

för att vränga de ringas sak och beröva de fattiga i mitt folk deras rätt, för att göra änkor till edert byte och plundra de faderlösa.

3

Vad viljen I göra på hemsökelsens dag, när ovädret kommer fjärran ifrån? Till vem viljen I fly för att få hjälp, och var viljen I lämna edra skatter i förvar?

4

Om man ej böjer knä såsom fånge, så måste man falla bland de dräpta. Vid allt detta vänder hans vrede icke åter, hans hand är ännu uträckt.

5

Ve över Assur, min vredes ris, som bär min ogunst såsom en stav i sin hand!

6

Mot ett gudlöst folk sänder jag honom, och mot min förgrymmelses folk bjuder jag honom gå, för att taga rov och göra byte, och för att nedtrampa det såsom orenlighet på gatorna.

7

Men så menar icke han, och i sitt hjärta tänker han ej så, utan hans hjärta står efter att förgöra och efter att utrota folk i mängd.

8

Han säger: »Äro mina hövdingar ej allasammans konungar?

9

Har det icke gått Kalno såsom Karkemis, och Hamat såsom Arpad, och Samaria såsom Damaskus?

10

Då min hand har träffat de andra gudarnas riken, vilkas beläten voro förmer än Jerusalems och Samarias,

11

skulle jag då ej kunna göra med Jerusalem och dess gudabilder vad jag har gjort med Samaria och dess gudar?»

12

Men när Herren har fullbordat allt sitt verk på Sions berg och i Jerusalem, då skall jag hemsöka den assyriske konungens hjärtas högmodsfrukt och hans stolta ögons förhävelse.

13

Ty han säger: »Med min hands kraft har jag utfört detta och genom min vishet, ty jag har förstånd. Jag flyttade folkens gränser, deras förråd utplundrade jag, och i min väldighet stötte jag härskarna från tronen.

14

Och min hand grep efter folkens skatter såsom efter fågelnästen, och såsom man samlar övergivna ägg, så samlade jag jordens alla länder; ingen fanns, som rörde vingen eller öppnade näbben till något ljud.»

15

Skall då yxan berömma sig mot honom som hugger med den, eller sågen förhäva sig mot honom som sätter den i rörelse? Som om käppen satte i rörelse honom som lyfter den, eller staven lyfte en som dock är förmer än ett stycke trä!

16

Så skall då Herren, HERREN Sebaot sända tärande sjukdom i hans feta kropp, och under hans härlighet skall brinna en brand likasom en brinnande eld.

17

Och Israels ljus skall bliva en eld och hans Helige en låga, och den skall bränna upp och förtära dess törnen och dess tistlar, allt på en dag.

18

Och på hans skogars och parkers härlighet skall han alldeles göra en ände; det skall vara, såsom när en sjuk täres bort.

19

De träd som bliva kvar i hans skog skola vara lätt räknade; ett barn skall kunna teckna upp dem.

20

På den tiden skall kvarlevan av Israel och den räddade skaran av Jakobs hus ej vidare stödja sig vid honom som slog dem; i trohet skola de stödja sig vid HERREN, Israels Helige.

21

En kvarleva skall omvända sig, en kvarleva av Jakob, till Gud, den väldige.

22

Ty om än ditt folk, Israel, vore såsom sanden i havet, så skall dock allenast en kvarleva där omvända sig. Förödelsen är oryggligt besluten, den kommer med rättfärdighet såsom en flod.

23

Ty förstöring och oryggligt besluten straffdom skall Herren, HERREN Sebaot låta komma över hela jorden.

24

Därför säger Herren, HERREN Sebaot så: Frukta icke, mitt folk, du som bor i Sion, för Assur, när han slår dig med riset och upplyfter sin stav mot dig, såsom man gjorde i Egypten.

25

Ty ännu allenast en liten tid, och ogunsten skall hava en ände, och min vrede skall vända sig till deras fördärv.

26

Och HERREN Sebaot skall svänga sitt gissel över dem, såsom när han slog Midjan vid Orebsklippan; och sin stav, som han räckte ut över havet, skall han åter upplyfta, såsom han gjorde i Egypten.

27

På den tiden skall hans börda tagas bort ifrån din skuldra och hans ok ifrån din hals, ty oket skall brista sönder för fetmas skull.

28

Han kommer över Ajat, han drager fram genom Migron; i Mikmas lämnar han sin tross.

29

De draga fram över passet; i Geba taga de nattkvarter. Rama bävar; Sauls Gibea flyr.

30

Ropa högt, du dotter Gallim. Giv akt, du Laisa. Arma Anatot!

31

Madmena flyktar; Gebims invånare bärga sitt gods.

32

Ännu samma dag står han i Nob; han lyfter sin hand mot dottern Sions berg, mot Jerusalems höjd.

33

Men se, då avhugger Herren, HERREN Sebaot den lummiga kronan, med förskräckande makt; de resliga stammarna ligga fällda, de höga träden störta ned.

34

Den tjocka skogen nedhugges med järnet; Libanons skogar falla för den väldige. kvarleva skall omvända sig.

11 Jesaja


Jesaja Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Jesaja

Jesaja

Index

11 Kapitlet

1

Men ett skott skall skjuta upp ur Isais avhuggna stam, och en telning från dess rötter skall bära frukt.

2

Och på honom skall HERRENS Ande vila, vishets och förstånds Ande, råds och starkhets Ande, HERRENS kunskaps och fruktans Ande.

3

Han skall hava sitt välbehag i HERRENS fruktan; och han skall icke döma efter som ögonen se eller skipa lag efter som öronen höra.

4

Utan med rättfärdighet skall han döma de arma och med rättvisa skipa lag åt de ödmjuka på jorden. Och han skall slå jorden med sin muns stav, och med sina läppars anda döda de ogudaktiga.

5

Rättfärdighet skall vara bältet omkring hans länder och trofasthet bältet omkring hans höfter.

6

Då skola vargar bo tillsammans med lamm och pantrar ligga tillsammans med killingar; och kalvar och unga lejon och gödboskap skola sämjas tillhopa, och en liten gosse skall valla dem.

7

Kor och björnar skola gå och beta, deras ungar skola ligga tillhopa, och lejon skola äta halm likasom oxar.

8

Ett spenabarn skall leka invid en huggorms hål och ett avvant barn sträcka ut sin hand efter basiliskens öga.

9

Ingenstädes på mitt heliga berg skall man då göra vad ont och fördärvligt är, ty landet skall vara fullt av HERRENS kunskap, likasom havsdjupet är fyllt av vattnet.

10

Och det skall ske på den tiden att hednafolken skola söka telningen från Isais rot, där han står såsom ett baner för folken; och hans boning skall vara idel härlighet.

11

Och HERREN skall på den tiden ännu en gång räcka ut sin hand, för att förvärva åt sig kvarlevan av sitt folk, vad som har blivit räddat från Assyrien, Egypten, Patros, Etiopien, Elam, Sinear, Hamat och havsländerna.

12

Och han skall resa upp ett baner för hednafolken och samla Israels fördrivna män; och Juda förskingrade kvinnor skall han hämta tillhopa från jordens fyra hörn.

13

Då skall Efraims avund upphöra och Juda ovänskap bliva utrotad; Efraim skall ej hysa avund mot Juda, och Juda icke ovänskap mot Efraim.

14

Men såsom rovfåglar skola de slå ned på filistéernas skuldra västerut, tillsammans skola de taga byte av österlänningarna; Edom och Moab skola gripas av deras hand, och Ammons barn skola bliva dem hörsamma.

15

Och HERREN skall giva till spillo Egyptens havsvik och lyfta sin hand mot floden i förgrymmelse; och han skall klyva den i sju bäckar och göra så, att man torrskodd kan gå däröver.

16

Så skall där bliva en banad väg för den kvarleva av hans folk, som har blivit räddad från Assur, likasom det var för Israel på den dag då de drogo upp ur Egyptens land.

12 Jesaja


Jesaja Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Jesaja

Jesaja

Index

12 Kapitlet

1

På den tiden skall du säga: »Jag tackar dig, HERRE, ty väl var du vred på mig, men din vrede har upphört, och du tröstar mig.

2

Se, Gud är min frälsning, jag är trygg och fruktar icke; ty HERREN, HERREN är min starkhet och min lovsång, och han blev mig till frälsning.»

3

Och I skolen ösa vatten med fröjd ur frälsningens källor

4

och skolen säga på den tiden: »Tacken HERREN, åkallen hans namn, gören hans gärningar kunniga bland folken; förtäljen att hans namn är högt.

5

Lovsjungen HERREN, ty han har gjort härliga ting; detta vare kunnigt över hela jorden.

6

Ropen av fröjd och jublen, I Sions invånare, ty Israels Helige är stor bland eder.

13 Jesaja


Jesaja Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Jesaja

Jesaja

Index

13 Kapitlet

1

Detta är en utsaga om Babel, vad som uppenbarades för Jesaja, Amos' son.

2

Resen upp ett baner på ett kalt berg, ropen högt till dem; viften med handen att de må draga in genom de mäktiges portar.

3

Jag själv har bådat upp mina invigda, ja, kallat mina hjältar till mitt vredesverk, min stolta skara, som jublar.

4

Hör, det larmar på bergen såsom av ett stort folk. Hör, det sorlar av riken med hopade hednafolk. HERREN Sebaot mönstrar sin krigarskara.

5

Ifrån fjärran land komma de, ifrån himmelens ända, HERREN och hans vredes redskap, för att fördärva hela jorden.

6

Jämren eder, ty nära är HERRENS dag; såsom våld från den Allsvåldige kommer den.

7

Därför sjunka alla händer ned, och alla människohjärtan förfäras.

8

Man förskräckes, man gripes av ångest och kval, ja, våndas såsom en barnaföderska. Häpen stirrar den ene på den andre; röda såsom eldslågor äro deras ansikten.

9

Se, HERRENS dag kommer, gruvlig och med förgrymmelse och med vredesglöd, för att göra jorden till en ödemark och utrota syndarna som där bo.

10

Ty himmelens stjärnor och stjärnbilder sända ej mer ut sitt ljus, solen går mörk upp, och månens ljus skiner icke.

11

Jag skall hemsöka jordens krets för dess ondska och de ogudaktiga för deras missgärning; jag skall göra slut på de fräckas övermod och slå ned våldsverkarnas högmod.

12

Jag skall göra en man mer sällsynt än fint guld, en människa mer sällsynt än guld från Ofir.

13

Därför skall jag komma himmelen att darra, och jorden skall bäva och vika från sin plats -- genom HERREN Sebaots förgrymmelse, på hans glödande vredes dag.

14

Och likasom jagade gaseller och en hjord som ingen samlar vända de då hem, var och en till sitt folk, och fly, var och en till sitt land.

15

Men envar som upphinnes bliver genomborrad, och envar som gripes faller för svärd.

16

Deras späda barn krossas inför deras ögon, deras hus plundras, och deras kvinnor skändas.

17

Ty se, jag vill uppväcka mot dem mederna, som akta silver för intet och icke fråga efter guld.

18

Deras bågar skola fälla de unga männen, med frukten i moderlivet hava de intet förbarmande, och barnen skona de icke.

19

Och det skall gå med Babel, rikenas krona, kaldéernas ära och stolthet, likasom när Gud omstörtade Sodom och Gomorra.

20

Aldrig mer skall det bliva bebyggt, från släkte till släkte skall det ligga obebott; ingen arab skall där slå upp sitt tält, ingen herde lägra sig där med sin hjord.

21

Nej, öknens djur skola lägra sig där, och dess hus skola fyllas av uvar; strutsar skola bo där, och gastar skola hoppa där.

22

Schakaler skola tjuta i dess palatser och ökenhundar i praktbyggnaderna. Snart kommer dess tid; dess dagar skola ej fördröjas.

14 Jesaja


Jesaja Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Jesaja

Jesaja

Index

14 Kapitlet

1

Ty HERREN skall förbarma sig över Jakob och ännu en gång utvälja Israel och låta dem komma till ro i deras land; och främlingar skola sluta sig till dem och hålla sig till Jakobs hus.

2

Och folk skola taga dem och föra dem hem igen; men Israels hus skall lägga dem under sig såsom sin arvedel i HERRENS land, och skall göra dem till trälar och trälinnor. Så skola de få sina fångvaktare till fångar och råda över sina plågare.

3

Och på den dag då HERREN låter dig få ro från din vedermöda och ångest, och från den hårda träldom som har varit dig pålagd,

4

då skall du stämma upp denna visa över konungen i Babel, du skall säga: »Vilken ände har icke plågaren fått, vilken ände pinoorten!

5

HERREN har brutit sönder de ogudaktigas stav, tyrannernas ris,

6

det ris som i grymhet slog folken med slag på slag, och i vrede härskade över folkslagen med skoningslös förföljelse.

7

Hela jorden har nu fått vila och ro; man brister ut i jubel.

8

Själva cypresserna glädja sig över ditt fall, så ock Libanons cedrar: 'Sedan du nu ligger där, drager ingen hitupp för att hugga ned oss.'

9

Dödsriket därnere störes i sin ro för din skull, när det måste taga emot dig. Skuggorna där väckas upp för din skull, jordens alla väldige; folkens alla konungar måste stå upp från sina troner.

10

De upphäva alla sin röst och säga till dig: 'Så har då också du blivit maktlös såsom vi, ja, blivit vår like.'

11

Ned till dödsriket har din härlighet måst fara, och dina harpors buller; förruttnelse är bädden under dig, och maskar äro ditt täcke.

12

Huru har du icke fallit ifrån himmelen, du strålande morgonstjärna! Huru har du icke blivit fälld till jorden, du folkens förgörare!

13

Det var du som sade i ditt hjärta: 'Jag vill stiga upp till himmelen; högt ovanför Guds stjärnor vill jag ställa min tron; jag vill sätta mig på gudaförsamlingens berg längst uppe i norr.

14

Jag vill stiga upp över molnens höjder, göra mig lik den Högste.'

15

Nej, ned till dödsriket måste du fara, längst ned i graven.

16

De som se dig stirra på dig, de betrakta dig och säga: 'Är detta den man som kom jorden att darra och riken att bäva,

17

den som förvandlade jordkretsen till en öken och förstörde dess städer, den som aldrig frigav sina fångar, så att de fingo återvända hem?'

18

Folkens alla konungar ligga allasammans med ära var och en i sitt vilorum;

19

men du ligger obegraven och bortkastad, lik en föraktad gren; du ligger där överhöljd av dräpta, av svärdsslagna män, av döda som hava farit ned i gravkammaren, lik ett förtrampat as.

20

Du skulle icke såsom de få vila i en grav, ty du fördärvade ditt land och dräpte ditt folk. Om ogärningsmännens avföda skall man aldrig mer tala.

21

Anställen ett blodbad på hans söner för deras fäders missgärning. De få ej stå upp och besitta jorden och fylla jordkretsens yta med städer.»

22

Nej, jag skall stå upp emot dem, säger HERREN Sebaot; och jag skall utrota ur Babel både namn och kvarleva, både barn och efterkommande, säger HERREN.

23

Och jag skall göra det till ett tillhåll för rördrommar och fylla det med sumpsjöar; ja, jag skall bortsopa det med ödeläggelsens kvast, säger HERREN Sebaot.

24

HERREN Sebaot har svurit och sagt: Sannerligen, såsom jag har tänkt, så skall det ske, och vad jag har beslutit, det skall fullbordas.

25

Jag skall krossa Assur i mitt land, och på mina berg skall jag förtrampa honom. Så skall hans ok bliva borttaget ifrån dem och hans börda tagas av deras skuldra.

26

Detta är det beslut som är fattat mot hela jorden; detta är den hand som är uträckt mot alla folk.

27

Ty HERREN Sebaot har beslutit det; vem kan då göra det om intet? Hans hand är det som är uträckt; vem kan avvända den?

28

I det år då konung Ahas dog förkunnades följande utsaga:

29

Gläd dig icke, du filistéernas hela land, över att det ris som slog dig är sönderbrutet; ty från ormens rot skall en basilisk komma fram, och dennes avkomma bliver en flygande drake.

30

De utarmade skola sedan få bete och de fattiga få lägra sig i trygghet; men telningarna från din rot skall jag döda genom hunger, och vad som bliver kvar av dig skall dräpas.

31

Jämra dig, du port; ropa, du stad; försmält av ångest, du filistéernas hela land. Ty norrifrån kommer en rök; i fiendeskarornas tåg bliver ingen efter.

32

Vad skall man då svara det främmande folkets sändebud? Jo, att det är HERREN som har grundat Sion, och att de betryckta bland hans folk där hava sin tillflykt.

15 Jesaja


Jesaja Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Jesaja

Jesaja

Index

15 Kapitlet

1

Utsaga om Moab. Ja, med Ar-Moab är det ute den natt då det förstöres. Ja, med Kir-Moab är det ute den natt då det förstöres.

2

Habbait och Dibon stiga upp på offerhöjderna för att gråta; uppe i Nebo och Medeba jämrar sig Moab; alla huvuden där äro skalliga, alla skägg avskurna.

3

På dess gator bär man sorgdräkt, så ock på dess tak; på dess torg jämra sig alla och flyta i tårar.

4

Hesbon och Eleale höja klagorop, så att det höres ända till Jahas. Därför skria ock Moabs krigare; hans själ våndas i honom.

5

Mitt hjärta klagar över Moab, ty hans flyktingar fly ända till Soar, till Eglat-Selisia; uppför Halluhits höjd stiger man under gråt, och på vägen till Horonaim höjas klagorop över förstörelsen.

6

Nimrims vatten bliva torr ökenmark, gräset förtorkas, brodden vissnar, intet grönt lämnas kvar.

7

Återstoden av sitt förvärv, sitt sparda gods, bär man därför nu bort över Pilträdsbäcken.

8

Ja, klagoropen ljuda runtom i Moabs land; till Eglaim når dess jämmer och till Beer-Elim dess jämmer.

9

Dimons vatten äro fulla av blod. Ja, ännu något mer skall jag låta komma över Dimon; ett lejon över Moabs räddade, över det som bliver kvar av landet.

16 Jesaja


Jesaja Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Jesaja

Jesaja

Index

16 Kapitlet

1

»Sänden åstad de lamm som landets herre bör hava från Sela genom öknen till dottern Sions berg.»

2

Och såsom flyktande fåglar, lika skrämda fågelungar komma Moabs döttrar till Arnons vadställen.

3

De säga: »Giv oss råd, bliv medlare för oss. Låt din skugga vara såsom natten, nu mitt i middagshettan. Skydda de fördrivna; röj icke de flyktande.

4

Låt mina fördrivna finna härbärge hos dig, var för Moab ett beskärm mot fördärvaren, till dess att utpressaren ej mer är till och fördärvet får en ände och förtryckarna försvinna bort ur landet.

5

Så skall genom eder mildhet eder tron bliva befäst, och på den skall sitta trygg i Davids hydda en furste som far efter vad rätt är och främjar rättfärdighet.»

6

Vi hava hört om Moabs högmod, det övermåttan höga, om hans högfärd, högmod och övermod och opålitligheten i hans lösa tal.

7

Därför måste nu Moab jämra sig över Moab, hela landet måste jämra sig. Över Kir-Haresets druvkakor måsten I sucka i djup bedrövelse.

8

Ty Hesbons fält äro förvissnade, så ock Sibmas vinträd, vilkas ädla druvor slogo folkens herrar till marken, vilkas rankor nådde till Jaeser och förirrade sig i öknen, vilkas skott bredde ut sig och gingo över havet.

9

Därför gråter jag över Sibmas vinträd, såsom Jaeser gråter; med mina tårar vattnar jag dig, Hesbon, och dig, Eleale. Ty mitt i din sommar och din bärgningstid har ett skördeskri slagit ned.

10

Glädje och fröjd är nu avbärgad från de bördiga fälten, och i vingårdarna höjes intet glädjerop, höres intet jubel; ingen trampar vin i pressarna, på skördeskriet har jag gjort slut.

11

Därför klagar mitt hjärta såsom en harpa över Moab, ja, mitt innersta över Kir-Heres.

12

Ty huru än Moab ävlas att träda upp på offerhöjden och huru han än går in i sin helgedom och beder, så uträttar han intet därmed.

13

Detta är det ord, som HERREN tillförne talade till Moab.

14

Men nu har HERREN åter talat och sagt: Inom tre år, såsom dagakarlen räknar åren, skall Moab i sin härlighet, med alla sina stora skaror, varda aktad för intet; och vad som bliver kvar skall vara litet och ringa, icke mycket värt.

17 Jesaja


Jesaja Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Jesaja

Jesaja

Index

17 Kapitlet

1

Utsaga om Damaskus. Se, Damaskus skall upphöra att vara en stad; det skall falla och bliva en stenhop.

2

Aroers städer varda övergivna; de bliva tillhåll för hjordar, som lägra sig där ostörda.

3

Det är förbi med Efraims värn, med Damaskus' konungadöme och med kvarlevan av Aram. Det skall gå med dem såsom med Israels barns härlighet, säger HERREN Sebaot.

4

Och det skall ske på den tiden att Jakobs härlighet vändes i armod, och att hans feta kropp bliver mager.

5

Det går, såsom när skördemannen samlar ihop säden och med sin arm skördar axen; det går, såsom när man plockar ax i Refaims-dalen:

6

en ringa efterskörd lämnas kvar där, såsom när man slår ned oliver, två eller tre bär lämnas kvar högst uppe i toppen, fyra eller fem på trädets kvistar, säger HERREN, Israels Gud.

7

På den tiden skola människorna blicka upp till sin Skapare och deras ögon se upp till Israels Helige.

8

Människorna skola ej vända sin blick till de altaren som deras händer hava gjort; på sina fingrars verk skola de icke se, icke på Aserorna eller på solstoderna.

9

På den tiden skola deras fasta städer bliva lika de övergivna fästen i skogarna och på bergstopparna, som övergåvos, när Israels barn drogo in; allt skall bliva ödelagt.

10

Ty du har förgätit din frälsnings Gud, och du tänker icke på din fasta klippa. Därför planterar du ljuvliga planteringar och sätter i dem främmande vinträd.

11

Och väl får du dem att växa högt samma dag du planterar dem, och morgonen därefter får du dina plantor att blomma, men skörden försvinner på hemsökelsens dag, då plågan bliver olidlig.

12

Hör, det brusar av många folk, det brusar, såsom havet brusar. Det dånar av folkslag, det dånar, såsom väldiga vatten dåna.

13

Ja, det dånar av folkslag, såsom stora vatten dåna. Men han näpser dem, och de fly bort i fjärran; de jagas bort såsom agnar för vinden, uppe på bergen, och såsom virvlande löv för stormen.

14

När aftonen är inne, se, då kommer förskräckelsen, och förrän morgonen gryr, äro de sin kos. Detta bliver våra skövlares del, våra plundrares lott.

18 Jesaja


Jesaja Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Jesaja

Jesaja

Index

18 Kapitlet

1

Hör, du land där flygfän surra, du land bortom Etiopiens strömmar,

2

du som har sänt budbärare över havet, i rörskepp hän över vattnet! Gån åstad, I snabba sändebud, till det resliga folket med glänsande hy, till folket som är så fruktat vida omkring, det starka och segerrika folket, vars land genomskäres av strömmar.

3

I jordkretsens alla inbyggare, I som bon på jorden: sen till, när man reser upp baner på bergen, och när man stöter i basun, så lyssnen därtill.

4

Ty så har HERREN sagt till mig: »I stillhet vill jag skåda ned från min boning, såsom solglans glöder från en klar himmel, såsom molnet utgjuter dagg under skördetidens hetta.»

5

Ty förrän skördetiden är inne, just när blomningen är slut och blomman förbytes i mognad druva, skall han avskära rankorna med vingårdskniv och hugga av rotskotten och skaffa dem bort.

6

Alltsammans skall lämnas till pris åt rovfåglarna på bergen och åt djuren på marken; rovfåglarna skola där hava sina nästen över sommaren och markens alla djur ligga där om vintern.

7

På den tiden skola skänker bäras fram till HERREN Sebaot från det resliga folket med glänsande hy, från folket som är så fruktat vida omkring, det starka och segerrika folket, vars land genomskäres av strömmar -- till den plats där HERREN Sebaots namn bor, till Sions berg.

19 Jesaja


Jesaja Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Jesaja

Jesaja

Index

19 Kapitlet

1

Utsaga om Egypten. Se, HERREN far fram på ett ilande moln och kommer till Egypten. Egyptens avgudar bäva då för honom, och egyptiernas hjärtan förfäras i deras bröst.

2

Och jag skall uppegga egyptier mot egyptier, så att broder skall strida mot broder och vän mot vän, stad mot stad och rike mot rike.

3

Och egyptiernas förstånd skall försvinna ur deras hjärtan, och deras råd skall jag göra om intet; de skola då fråga sina avgudar och signare, sina andebesvärjare och spåmän.

4

Men jag skall giva egyptierna i en hård herres hand, och en grym konung skall få råda över dem, säger Herren, HERREN Sebaot.

5

Och vattnet skall försvinna ur havet, och floden skall sina bort och uttorka.

6

Strömmarna skola utbreda stank, Egyptens kanaler skola förminskas och sina bort; rör och vass skall förvissna.

7

Ängarna vid Nilfloden, längs flodens strand, och alla sädesfält vid floden, de skola förtorka, fördärvas och varda till intet.

8

Dess fiskare skola klaga, alla som kasta ut krok i floden skola sörja; och de som lägga ut nät i vattnet skola stå där modlösa.

9

De som arbeta i häcklat lin skola komma på skam, så ock de som väva fina tyger.

10

Landets stödjepelare skola bliva krossade och alla de som arbeta för lön gripas av ångest.

11

Såsom idel dårar stå då Soans furstar; Faraos visaste rådgivare giva blott oförnuftiga råd. Huru kunnen I då säga till Farao: »Jag är en son av visa män, en son av forntidens konungar»?

12

Ja, var är dina vise? Må de förkunna för dig -- ty de veta det ju -- vad HERREN Sebaot har beslutit över Egypten.

13

Nej, Soans furstar hava blivit dårar, Nofs furstar äro bedragna, Egypten föres vilse av dem som voro hörnstenar i dess stammar.

14

HERREN har där utgjutit en förvirringens ande, så att de komma Egypten att ragla, vadhelst det företager sig, såsom en drucken raglar i sina spyor.

15

Och Egypten skall icke hava framgång i vad någon där gör, evad han är huvud eller svans, evad han är palmtopp eller sävstrå.

16

På den tiden skola egyptierna vara såsom kvinnor: de skola bäva och förskräckas för HERREN Sebaots upplyfta hand, när han lyfter den mot dem.

17

Och Juda land skall bliva en skräck för egyptierna; så ofta man nämner det för dem, skola de förskräckas, för det besluts skull som HERREN Sebaot har fattat över dem.

18

På den tiden skola i Egyptens land finnas fem städer som tala Kanaans tungomål, och som svärja vid HERREN Sebaot; en av dem skall heta Ir-Haheres.

19

På den tiden skall ett altare vara rest åt HERREN mitt i Egyptens land, så ock en stod åt HERREN vid landets gräns.

20

Och de skola vara till tecken och vittnesbörd för HERREN Sebaot i egyptiernas land: när de ropa till HERREN om hjälp mot förtryckare, då skall han sända dem en frälsare och försvarare, och han skall rädda dem.

21

Och HERREN skall göra sig känd för egyptierna, ja, egyptierna skola lära känna HERREN på den tiden; och de skola tjäna honom med slaktoffer och spisoffer, de skola göra löften åt HERREN och få infria dem.

22

Så skall då HERREN slå Egypten -- slå, men ock hela; när de omvända sig till HERREN, skall han bönhöra dem och hela dem.

23

På den tiden skall en banad väg leda från Egypten till Assyrien, och assyrierna skola komma in i Egypten, och egyptierna in i Assyrien; och egyptierna skola hålla gudstjänst tillsammans med assyrierna.

24

På den tiden skall Israel, såsom den tredje i förbundet, stå vid sidan av Egypten och Assyrien, till en välsignelse på jorden.

25

Och HERREN Sebaot skall välsigna dem och säga: Välsignad vare du Egypten, mitt folk, och du Assyrien, mina händer verk, och du Israel, min arvedel!

20 Jesaja


Jesaja Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Jesaja

Jesaja

Index

20 Kapitlet

1

I det år då Tartan kom till Asdod, utsänd av Sargon, konungen i Assyrien -- varefter han ock belägrade Asdod och intog det --

2

på den tiden talade HERREN genom Jesaja, Amos' son, och sade: »Upp, lös säcktygsklädnaden från dina länder, och drag dina skor av dina fötter.» Och denne gjorde så och gick naken och barfota.

3

Sedan sade HERREN: »Likasom min tjänare Jesaja har gått naken och barfota och nu i tre år varit till tecken och förebild angående Egypten och Etiopien,

4

så skall konungen i Assyrien låta fångarna ifrån Egypten och de bortförda från Etiopien, både unga och gamla, vandra åstad nakna och barfota, med blottad bak, Egypten till blygd.

5

Då skola de häpna och blygas över Etiopien, som var deras hopp, och över Egypten, som var deras stolthet.

6

På den dagen skola inbyggarna här i kustlandet säga: 'Se, så gick det med dem som voro vårt hopp, med dem till vilka vi flydde, för att få hjälp och bliva räddade undan konungen i Assyrien; huru skola vi då själva kunna undkomma?'»

21 Jesaja


Jesaja Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Jesaja

Jesaja

Index

21 Kapitlet

1

Utsaga om Öknen vid havet. Likasom en storm som far fram i Sydlandet kommer det från öknen, från det fruktansvärda landet.

2

En gruvlig syn har blivit mig kungjord: »Härjare härja, rövare röva. Drag upp, du Elam! Träng på, du Mediens folk! På all suckan vill jag göra slut.»

3

Fördenskull darra nu mina länder, ångest griper mig, lik en barnaföderskas ångest; förvirring kommer över mig, så att jag icke kan höra, förskräckelse fattar mig, så att jag icke kan se.

4

Mitt hjärta är utom sig, jag kväljes av förfäran; skymningen, som jag längtade efter, vållar mig nu skräck.

5

Man dukar bord, man breder ut täcken, man äter och dricker. Nej, stån upp, I furstar; smörjen edra sköldar!

6

Ty så har Herren sagt till mig: »Gå och ställ ut en väktare; vad han får se, det må han förkunna.

7

Och om han ser ett tåg, ryttare par efter par, ett tåg av åsnor, ett tåg av kameler, då må han giva akt, noga giva akt.»

8

Och denne ropade, såsom ett lejon ryter: »Herre, här står jag på vakt beständigt, dagen igenom, och jag förbliver här på min post natt efter natt.

9

Och se, nu kommer här ett tåg av män, ryttare par efter par!» Och åter talade han och sade: »Fallet, fallet är Babel! Alla dess gudabeläten äro nedbrutna till jorden.»

10

O du mitt krossade, mitt söndertröskade folk, vad jag har hört av HERREN Sebaot, Israels Gud, det har jag förkunnat för eder.

11

Utsaga om Duma. Man ropar till mig från Seir: »Väktare, vad lider natten? Väktare, vad lider natten?»

12

Väktaren svarar: »Morgon har kommit, och likväl är det natt. Viljen I fråga mer, så frågen; kommen tillbaka igen.»

13

Utsaga över Arabien. Tagen natthärbärge i Arabiens vildmark, I karavaner från Dedan.

14

Må man komma emot de törstande och giva dem vatten. Ja, inbyggarna i Temas land gå de flyktande till mötes med bröd.

15

Ty de fly undan svärd, undan draget svärd, och undan spänd båge och undan krigets tunga.

16

Ty så har Herren sagt till mig: Om ett år, såsom dagakarlen räknar året, skall all Kedars härlighet vara förgången,

17

och föga skall då vara kvar av Kedars hjältars bågar, så många de äro. Ty så har HERREN, Israels Gud, talat.

22 Jesaja


Jesaja Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Jesaja

Jesaja

Index

22 Kapitlet

1

Utsaga om Synernas dal. Vad är då på färde, eftersom allt ditt folk stiger upp på taken?

2

Du larmuppfyllda, du bullrande stad, du glada stad! Dina slagna hava icke blivit slagna med svärd, ej dödats i strid.

3

Alla dina furstar hava samfällt flytt undan, utan bågskott blevo de fångar. Ja, så många som påträffades hos dig blevo allasammans fångar, huru långt bort de än flydde.

4

Därför säger jag: Vänden blicken ifrån mig, jag måste gråta bitterligen; trugen icke på mig tröst för att dottern mitt folk har blivit förstörd.

5

Ty en dag med förvirring, nedtrampning och bestörtning kommer från Herren, HERREN Sebaot, i Synernas dal, med nedbrutna murar och med rop upp mot berget.

6

Elam hade fattat kogret, vagnskämpar och ryttare följde honom; Kir hade blottat skölden.

7

Dina skönaste dalar voro fyllda med vagnar, och ryttarna hade fattat stånd vid porten.

8

Juda blev blottat och låg utan skydd. Då skådade du bort efter vapnen i Skogshuset.

9

Och I sågen att Davids stad hade många rämnor, och I samladen upp vattnet i Nedre dammen.

10

Husen i Jerusalem räknaden I, och I bröten ned husen för att befästa muren.

11

Och mellan de båda murarna gjorden I en behållare för vattnet från Gamla dammen. Men I skådaden icke upp till honom som hade verkat detta; till honom som för länge sedan hade bestämt det sågen I icke.

12

Herren, HERREN Sebaot kallade eder på den dagen till gråt och klagan, till att raka edra huvuden och hölja eder i sorgdräkt.

13

Men i stället hängåven I eder åt fröjd och glädje; I dödaden oxar och slaktaden får, I åten kött och drucken vin, I saden: »Låtom oss äta och dricka, ty i morgon måste vi dö.»

14

Därför ljuder från HERREN Sebaot denna uppenbarelse i mina öron: Sannerligen, denna eder missgärning skall icke bliva försonad, så länge I leven, säger Herren, HERREN Sebaot.

15

Så sade Herren, HERREN Sebaot: Gå bort till honom där, förvaltaren, överhovmästaren Sebna, och säg till honom:

16

Vad gör du här, och vem tänker du lägga här, eftersom du här hugger ut en grav åt dig? Du som hugger ut din grav så högt uppe, du som i klippan urholkar en boning åt dig,

17

du må veta att HERREN skall slunga dig långt bort, en sådan man som du är. Han skall rulla dig tillhopa till en klump,

18

han skall hopnysta dig såsom ett nystan, och kasta dig såsom en boll bort till ett land som har utrymme nog för dig; där skall du dö, och dit skola dina härliga vagnar komma, du skamfläck för din herres hus.

19

Ja, jag skall stöta dig bort ifrån din plats, och från din tjänst skall du bliva avsatt.

20

Och på den dagen skall jag kalla på min tjänare Eljakim, Hilkias son;

21

honom skall jag ikläda din livklädnad, och med ditt bälte skall jag omgjorda honom, och skall lägga ditt välde i hans hand, så att han bliver en fader för Jerusalems invånare och för Juda hus.

22

Och jag skall giva honom Davids hus' nyckel att bära; när han upplåter, skall ingen tillsluta, och när han tillsluter, skall ingen upplåta.

23

Och jag skall slå in honom till en stadig spik i en fast vägg, och han skall bliva ett äresäte för sin faders hus.

24

Men om då hans faders hus, så tungt det är, hänger sig på honom, med ättlingar och avkomlingar -- alla slags småkärl av vad slag som helst, skålar eller allahanda krukor --

25

då, på den dagen, säger HERREN Sebaot, skall spiken, som var inslagen i den fasta väggen lossna; den skall gå sönder och falla ned, och bördan som hängde därpå, skall krossas. Ty så har HERREN talat.

23 Jesaja


Jesaja Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Jesaja

Jesaja

Index

23 Kapitlet

1

Utsaga om Tyrus. Jämren eder, I Tarsis-skepp! Ty det är ödelagt, utan hus och utan gäster; från kittéernas land når dem budskapet härom.

2

Sitten stumma, I kustlandets invånare! Köpmän från Sidon, sjöfarande män, uppfyllde dig;

3

av Sihors säd och Nilflodens skördar skaffade du dig vinning, i det du for över stora vatten och drev handel därmed bland folken.

4

Men stå där nu med skam, du Sidon; ty så säger havet, havets fäste: »Så är jag då utan avkomma och har icke fött några barn, icke uppfött ynglingar, icke fostrat jungfrur.»

5

När man får höra detta i Egypten, då bävar man vid ryktet om Tyrus.

6

Dragen bort till Tarsis och jämren eder, I kustlandets invånare.

7

Är detta eder glada stad, hon den urgamla, som av sina fötter bars till fjärran land, för att gästa där?

8

Vem beslöt detta över Tyrus, henne som delade ut kronor, vilkens köpmän voro furstar, vilkens krämare voro stormän på jorden?

9

HERREN Sebaot var den som beslöt det, för att slå ned all den stolta härligheten och ödmjuka alla stormän på jorden.

10

Bred nu ut dig över ditt land såsom Nilfloden, du dotter Tarsis; du bär ingen boja mer.

11

Han räckte ut sin hand över havet, han kom konungariken att darra; HERREN bjöd om Kanaans fästen att de skulle ödeläggas.

12

Han sade: »Du skall ej allt framgent få leva i fröjd, du kränkta jungfru, du dotter Sidon. Stå upp och drag bort till kittéernas land; dock, ej heller där får du ro.

13

Se, kaldéernas land, folket som förr ej var till, de vilkas land Assyrien gjorde till boning åt öknens djur, de resa där sina belägringstorn och omstörta stadens platser och göra den till en grushög.

14

Jämren eder, I Tarsis-skepp, ty edert fäste är förstört.»

15

På den tiden skall Tyrus ligga förgätet i sjuttio år, såsom rådde där alltjämt en och samma konung; men efter sjuttio år skall det gå med Tyrus, såsom det heter i visan om skökan:

16

»Tag din harpa och gå omkring i staden, du förgätna sköka; spela vackert och sjung flitigt, så att man kommer ihåg dig.»

17

Ty efter sjuttio år skall HERREN se till Tyrus, och det skall åter få begynna att taga emot skökolön och bedriva otukt med jordens alla konungariken i den vida världen.

18

Men hennes handelsförvärv och vad hon får såsom skökolön skall vara helgat åt HERREN; det skall icke läggas upp och icke gömmas, utan de som bo inför HERRENS ansikte skola av hennes handelsförvärv hava mat till fyllest och präktiga kläder.

24 Jesaja


Jesaja Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Jesaja

Jesaja

Index

24 Kapitlet

1

Se, HERREN ödelägger jorden och föröder den; han omvälver, vad därpå är, och förströr dess inbyggare.

2

Och det går prästen såsom folket, husbonden såsom tjänaren, husfrun såsom tjänarinnan, säljaren såsom köparen, låntagaren såsom långivaren, gäldenären såsom borgenären.

3

Jorden bliver i grund ödelagd och i grund utplundrad; ty HERREN har talat detta ord.

4

Jorden sörjer och tvinar bort, jordkretsen försmäktar och tvinar bort, vad högt är bland jordens folk försmäktar.

5

Ty jorden har blivit ohelgad under sina inbyggare; de hava överträtt lagarna, de hava förvandlat rätten, brutit det eviga förbundet.

6

Därför uppfräter förbannelse jorden, och de som bo där måste lida, vad de hava förskyllt; därför förtäras jordens inbyggare av hetta, så att ej många människor finnas kvar.

7

Vinmusten sörjer, vinträdet försmäktar; de som voro så hjärteglada sucka nu alla.

8

Det är förbi med fröjden vid pukornas ljud, de gladas larm ha tystnat; det är förbi med fröjden vid harpans klang.

9

Vin dricker man icke mer under sång, rusdrycken kännes bitter för dem som dricka den.

10

Nedbruten ligger den öde staden; vart hus är stängt, så att ingen kommer därin.

11

Därute höres klagorop över vinet; all glädje är såsom en nedgången sol, all jordens fröjd har flyktat.

12

Ödeläggelse allenast är kvar i staden, och porten är slagen i spillror.

13

Ty det måste så gå på jorden bland folken, såsom det går, när man slår ned oliver, såsom när man gör en efterskörd, sedan vinbärgningen är slut.

14

Dessa häva då upp sin röst och jubla; fröjderop över HERRENS höghet ljuda borta i väster:

15

»Ären därför HERREN i österns bygder, även i havsländerna HERRENS, Israels Guds, namn.»

16

Från jordens ända höra vi lovsånger: »En härlig lott får den rättfärdige!» Men jag säger: Jag arme, jag arme, ve mig! Härjare härja, ja härjande fara härjare fram.

17

Faror, fallgropar och fällor vänta eder, I jordens inbyggare.

18

Och om någon flyr undan farlighetsropen, så störtar han i fallgropen, och om han kommer upp ur fallgropen, så fångas han i fällan. Ty fönstren i höjden äro öppnade, och jordens grundvalar bäva.

19

Jorden brister, ja, den brister; jorden rämnar, ja, den rämnar; jorden vacklar, ja, den vacklar;

20

jorden raglar, ja, den raglar såsom en drucken; den gungar såsom vaktskjulet i trädets topp. Dess överträdelse vilar tung på den, och den faller och kan icke mer stå upp.

21

På den tiden skall HERREN hemsöka höjdens här uppe i höjden och jordens konungar nere på jorden.

22

Och de skola samlas tillhopa, såsom fångar hopsamlas i fånggropen, och skola inneslutas i fängelse; sent omsider når dem hemsökelsen.

23

Då skall månen blygas och solen skämmas; ty HERREN Sebaot skall då vara konung på Sions berg och i Jerusalem, och hans äldste skola skåda härlighet.

25 Jesaja


Jesaja Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Jesaja

Jesaja

Index

25 Kapitlet

1

HERRE, du är min Gud; jag vill upphöja dig, jag vill prisa ditt namn, ty du gör underfulla ting, du utför rådslut ifrån fordom tid, fasta och beståndande.

2

Ja, du har gjort staden till en stenhop, den befästa staden till en grushög; främlingarnas palats står ej mer där såsom en stad, aldrig skall det byggas upp igen.

3

Därför måste nu det vilda folket ära dig, den grymma hednastaden frukta dig.

4

Ty du har varit ett värn för den arme, ett värn för den fattige i hans nöd, en tillflykt mot störtskurar, ett skygd under hettan. Ty våldsverkarnas raseri är likasom en störtskur mot en vägg.

5

Och såsom du kuvar hettan, när det är som torrast, så kuvar du främlingarnas larm; ja, såsom hettan dämpas genom molnens skugga, så dämpas de grymmas segersång.

6

Och HERREN Sebaot skall på detta berg göra ett gästabud för alla folk, ett gästabud med feta rätter, ett gästabud med starkt vin, ja, med feta, märgfulla rätter, med starkt vin, väl klarat.

7

Och han skall på detta berg göra om intet det dok som höljer alla folk, och det täckelse som betäcker alla folkslag.

8

Han skall för alltid göra döden om intet; och Herren, HERREN skall avtorka tårarna från alla ansikten, och skall taga bort sitt folks smälek överallt på jorden. Ty så har HERREN talat.

9

På den tiden skall man säga: Se, där är vår Gud, som vi förbidade och som skulle frälsa oss. Ja, där är HERREN, som vi förbidade; låtom oss fröjdas och vara glada över hans frälsning.

10

Ty HERRENS hand skall vila över detta berg, men Moab skall bliva nedtrampad i sitt eget land, likasom strå trampas ned i gödselpölen.

11

Och huru han än där breder ut sina händer, lik simmaren, när han simmar, så skall dock hans högmod bliva nedbrutet, trots hans händers alla konster.

12

Ja, dina murars höga fäste störtar han omkull och ödmjukar, han slår det till jorden, ned i stoftet.

26 Jesaja


Jesaja Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Jesaja

Jesaja

Index

26 Kapitlet

1

På den tiden skall man sjunga denna sång i Juda land: »Vår stad giver oss styrka; murar och värn bereda oss frälsning.

2

Låten upp portarna, så att ett rättfärdigt folk får draga därin, ett som håller tro.

3

Den som är fast i sitt sinne bevarar du i frid, i frid; ty på dig förtröstar han.

4

Förtrösten då på HERREN till evig tid; ty HERREN, HERREN är en evig klippa.

5

Ty dem som trona i höjden, dem störtar han ned, ja, den höga staden; han ödmjukar den, ödmjukar den till jorden, han slår den ned i stoftet.

6

Den trampas under fötterna, under de förtrycktas fötter, under de armas steg.»

7

Men den rättfärdiges väg är jämn; åt den rättfärdige bereder du en jämnad stig.

8

Ja, på dina domars väg, HERRE, förbida vi dig; till ditt namn och ditt pris står vår själs trängtan.

9

Min själ trängtar efter dig om natten, och anden i mig söker dig bittida; ty när dina domar drabbar jorden, lära sig jordkretsens inbyggare rättfärdighet.

10

Om nåd bevisas mot den ogudaktige, så lär han sig icke rättfärdighet; i det land, där rätt skulle övas, gör han då vad orätt är och ser icke HERRENS höghet.

11

HERRE, din hand är upplyft, men de se det icke; må de nu med blygsel se din nitälskan för folket; ja, må eld förtära dina ovänner.

12

HERRE, du skall skaffa frid åt oss, ty allt vad vi hava uträttat har du utfört åt oss.

13

HERREN, vår Gud, andra herrar än du hava härskat över oss, men allenast dig prisa vi, allenast ditt namn.

14

De döda få icke liv igen, skuggorna stå ej åter upp; därför hemsökte och förgjorde du dem och utrotade all deras åminnelse.

15

Du förökade en gång folket, HERRE; du förökade folket och bevisade dig härlig; du utvidgade landets alla gränser.

16

HERRE, i nöden hava de nu sökt dig, de hava utgjutit tysta böner, när din tuktan kom över dem.

17

Såsom en havande kvinna, då hon är nära att föda, våndas och ropar i sina kval, så var det med oss inför ditt ansikte, o HERRE.

18

Vi voro också havande och våndades; men när vi födde, var det vind. Vi kunde icke bereda frälsning åt landet; inga människor födas mer till att bo på jordens krets.

19

Men dina döda må få liv igen; mina dödas kroppar må åter stå upp. Vaknen upp och jublen, I som liggen i graven; ty din dagg är en ljusets dagg, och jorden skall giva igen de avsomnade.

20

Välan då, mitt folk, gå in i dina kamrar och stäng igen dörrarna om dig; göm dig ett litet ögonblick, till dess att vreden har gått förbi.

21

Ty se, HERREN träder ut ur sin boning, för att hemsöka jordens inbyggare för deras missgärning; och jorden skall låta komma i dagen allt blod som där har blivit utgjutet, och skall icke längre betäcka dem som där hava blivit dräpta.

27 Jesaja


Jesaja Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Jesaja

Jesaja

Index

27 Kapitlet

1

På den tiden skall HERREN med sitt svärd, det hårda, det stora och starka, hemsöka Leviatan, den snabba ormen, och Leviatan, den ringlande ormen, och skall dräpa draken, som ligger i havet.

2

På den tiden skall finnas en vingård, rik på vin, och man skall sjunga om den:

3

Jag, HERREN, är dess vaktar, åter och åter vattnar jag den. För att ingen skall skada den, vaktar jag den natt och dag.

4

Jag vredgas icke på den; nej, om tistel och törne ville begynna strid, så skulle jag gå löst därpå och bränna upp alltsammans.

5

Eller ock måste man söka skydd hos mig och göra fred med mig; ja, fred måste man göra med mig.

6

I tider som komma skall Jakob skjuta rötter och Israel grönska och blomstra; jordkretsen skola de uppfylla med sin frukt.

7

Har man väl plågat dem så, som han plågade deras plågare? Eller dräptes de så, som deras dräpta fiender blevo dräpta?

8

Nej, väl näpste han folket, när han förkastade och försköt det, väl ryckte han bort det med sin hårda vind, på östanstormens dag;

9

men därför kan ock Jakobs missgärning då bliva försonad och deras synds borttagande då giva fullmogen frukt, när alla stenar i deras altaren äro förstörda -- såsom då man krossar sönder kalkstycken -- och när Aseror och solstoder ej mer resas upp.

10

Se, den fasta staden ligger öde, den har blivit en folktom plats, övergiven såsom en öken, kalvar gå där i bet och lägra sig där och avbita de kvistar där finnas.

11

Och när grenarna äro torra, bryter man av dem, och kvinnor komma och göra upp eld med dem. Ty detta är icke ett folk med förstånd; därför visar deras skapare dem intet förbarmande, och deras danare dem ingen misskund.

12

Och det skall ske på den tiden att HERREN anställer en inbärgning, från den strida floden intill Egyptens bäck; och I skolen varda insamlade, en och en, I Israels barn.

13

Och det skall ske på den tiden att man stöter i en stor basun; och de som hava varit borttappade i Assyriens land och fördrivna till Egyptens land, de skola då komma; och de skola tillbedja HERREN på det heliga berget i Jerusalem.

28 Jesaja


Jesaja Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Jesaja

Jesaja

Index

28 Kapitlet

1

Ve dig, du Efraims druckna mäns stolta krona, du hans strålande härlighets vissnande blomster på bergshjässan ovan de vinberusades bördiga dal!

2

Se, från Herren kommer en som är stark och väldig, lik en hagelskur, en förödande storm, lik en störtskur med väldiga, översvämmande vatten, som slår allt till jorden med mat.

3

Under fötterna bliver den då trampad, Efraims druckna mäns stolta krona.

4

Och det går med hans strålande härlighets vissnande blomma på bergshjässan ovan den bördiga dalen, såsom det går med ett fikon därnere, ett som har mognat före sommarskörden: så snart någon får syn därpå, slukar han det, medan han ännu har det i sin hand.

5

På den tiden skall HERREN Sebaot bliva en härlig krona och en strålande krans för kvarlevan av sitt folk;

6

och han skall bliva en rättens ande för den som skipar rätt, och en starkhetsmakt för dem som driva fienden på porten.

7

Men också här raglar man av vin, stapplar man av starka drycker; både präster och profeter ragla av starka drycker, de äro överlastade av vin, de stappla av starka drycker; de ragla, när de profetera, de vackla, när de skipa rätt.

8

Ja, alla bord äro fulla av vämjeliga spyor, ingen ren fläck finnes.

9

-- »Vem är det då han vill lära förstånd, och vem skall han få att giva akt på sin predikan? Äro vi då nyss avvanda från modersmjölken, nyss tagna från modersbröstet?

10

Det är ju gnat på gnat, gnat på gnat, prat på prat, prat på prat, litet här, litet där!»

11

-- Ja väl, genom stammande läppar och på ett främmande tungomål skall han tala till detta folk,

12

han som en gång sade till dem: »Här är vilostaden, låten den trötte få vila; här är vederkvickelsens ort.» Men sådant ville de icke höra.

13

Så skall då HERRENS ord bliva för dem »gnat på gnat, gnat på gnat, prat på prat, prat på prat, litet här, litet där». Och så skola de, bäst de gå där, falla baklänges och krossas, varda snärjda och fångade.

14

Hören därför HERRENS ord, I bespottare, I som råden över folket här i Jerusalem.

15

Eftersom I sägen: »Vi hava slutit ett förbund med döden, med dödsriket hava vi ingått ett fördrag; om ock gisslet far fram likt en översvämmande flod, skall det icke nå oss, ty vi hava gjort lögnen till vår tillflykt och falskheten till vårt beskärm»,

16

därför säger Herren, HERREN så: Se, jag har lagt i Sion en grundsten, en beprövad sten, en dyrbar hörnsten, fast grundad; den som tror på den behöver icke fly.

17

Och jag skall låta rätten vara mätsnöret och rättfärdigheten sänklodet. Och hagel skall slå ned eder lögntillflykt, och vatten skall skölja bort edert beskärm.

18

Och edert förbund med döden skall bliva utplånat, och edert fördrag med dödsriket skall icke bestå; när gisslet far fram likt en översvämmande flod, då solen I varda nedtrampade.

19

Så ofta det far fram, skall det träffa eder; ty morgon efter morgon skall det fara fram, ja, både dag och natt. Idel förskräckelse bliver det, när I måsten akta på den predikan.

20

Ty sängen bliver då för kort att sträcka ut sig på och täcket för knappt att svepa in sig i.

21

Ty HERREN skall stå upp likasom på Perasims berg, och han skall låta se sin vrede likasom i Gibeons dal. Han skall utföra sitt verk, ett sällsamt verk; han skall förrätta sitt arbete, ett förunderligt arbete.

22

Så hören nu upp med eder bespottelse, för att edra band ej må bliva än hårdare; ty om förstöring och oryggligt besluten straffdom över hela jorden har jag hört från Herren, HERREN Sebaot.

23

Lyssnen och hören min röst, akten härpå och hören mitt tal.

24

När åkermannen vill så, plöjer han då beständigt och hackar upp och harvar sin mark?

25

Nej, fastmer: sedan han har jämnat fältet, strör han ju där svartkummin och kastar dit kryddkummin och sår vete i rader och korn på dess särskilda plats och spält i kanten.

26

Ty hans Gud har undervisat honom och lärt honom det rätta sättet.

27

Man tröskar ju ej heller svartkummin med tröskvagn och låter ej vagnshjul gå över kryddkummin, utan klappar ut svartkummin med stav och kryddkummin med käpp.

28

Och brödsäden, tröskar man sönder den? Nej, man plägar icke oavlåtligt tröska den och driva sina vagnshjul och hästar däröver; man vill ju icke tröska sönder den.

29

Också detta kommer från HERREN Sebaot; han är underbar i råd och stor i vishet.

29 Jesaja


Jesaja Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Jesaja

Jesaja

Index

29 Kapitlet

1

Ve dig, Ariel, Ariel, du stad, där David slog upp sitt läger! Läggen år till år och låten högtiderna fullborda sitt kretslopp,

2

så skall jag bringa Ariel i trångmål; jämmer skall följa på jämmer, och då bliver det för mig ett verkligt Ariel.

3

Jag skall slå läger runt omkring dig och omsluta dig med vallar och resa upp bålverk emot dig.

4

Då skall du tala djupt nedifrån jorden, och dina ord skola dämpade komma fram ur stoftet; din röst skall höras såsom en andes ur jorden, och ur stoftet skall du viska fram dina ord.

5

Men främlingshopen skall bliva såsom fint damm och våldsverkarhopen såsom bortflyende agnar; plötsligt och med hast skall detta ske.

6

Från HERREN Sebaot skall hemsökelsen komma, med tordön och jordbävning och stort dunder, med storm och oväder och med lågor av förtärande eld.

7

Och hela hopen av alla de folk som drogo i strid mot Ariel, de skola vara såsom en drömsyn om natten, alla som drogo i strid mot det och dess borg och bragte det i trångmål.

8

Såsom när den hungrige drömmer att han äter, men vaknar och känner sin buk vara tom, och såsom när den törstande drömmer att han dricker, men vaknar och känner sig törstig och försmäktande, så skall det gå med hela hopen av alla de folk som drogo i strid mot Sions berg.

9

Stån där med häpnad, ja, varen häpna; stirren eder blinda, ja, varen blinda, I som ären druckna, men icke av vin, I som raglen, men icke av starka drycker.

10

Ty HERREN har utgjutit över eder en tung sömns ande och har tillslutit edra ögon; han har höljt mörker över profeterna och över siarna, edra ledare.

11

Och så har profetsynen om allt detta blivit för eder lik orden i en förseglad bok: om man räcker en sådan åt någon som kan läsa och säger: »Läs detta», så svarar han: »Jag kan det icke, den är ju förseglad»,

12

och om man räcker den åt någon som icke kan läsa och säger: »Läs detta», så svarar han: »Jag kan icke läsa.»

13

Och HERREN har sagt: Eftersom detta folk nalkas mig med sin mun och ärar mig med sina läppar, men låter sitt hjärta vara långt ifrån mig, så att deras fruktan för mig består i inlärda människobud,

14

därför skall jag ännu en gång göra underbara ting mot detta folk, ja, underbara och förunderliga; de visas vishet skall förgås, och de förståndigas förstånd skall bliva förmörkat.

15

Ve eder, I som söken att dölja edra rådslag för HERREN i djupet, och som bedriven edra verk i mörkret, I som sägen: »Vem ser oss, och vem känner oss?»

16

Huru förvända ären I icke! Skall då leret aktas lika med krukmakaren? Skall verket säga om sin mästare: »Han har icke gjort mig»? Eller skall bilden säga om honom som har format den: »Han förstår intet»?

17

Se, ännu allenast en liten tid, och Libanon skall förvandlas till ett bördigt fält och det bördiga fältet räknas såsom vildmark.

18

De döva skola på den tiden höra vad som läses för de, och de blindas ögon skola se och vara fria ifrån dunkel och mörker;

19

och de ödmjuka skola då känna allt större glädje i HERREN; och de fattigaste bland människor skola fröjda sig i Israels Helige.

20

Ty våldsverkarna äro då icke mer till, bespottarna hava fått en ände, och de som stodo efter fördärv äro alla utrotade,

21

de som genom sitt tal gjorde att oskyldiga blevo fällda och snärjde den som skulle skipa rätt i porten och genom lögn vrängde rätten för den rättfärdige.

22

Därför säger HERREN så till Jakobs hus, han som förlossade Abraham: Nu skall Jakob icke mer behöva blygas, nu skall hans ansikte ej vidare blekna;

23

ty när han -- hans barn -- få se mina händer verk ibland sig, då skola de hålla mitt namn heligt, de skola hålla Jakobs Helige helig och förskräckas för Israels Gud.

24

De förvillade skola då få förstånd, och de knorrande skola taga emot lärdom.

30 Jesaja


Jesaja Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Jesaja

Jesaja

Index

30 Kapitlet

1

Ve eder, I vanartiga barn, säger HERREN, I som gören upp rådslag som icke komma från mig, och sluten förbund, utan att min Ande är med, så att I därigenom hopen synd på synd,

2

I som dragen ned till Egypten, utan att hava rådfrågat min mun, för att söka eder ett värn hos Farao och en tillflykt under Egyptens skugga!

3

Se, Faraos värn skall bliva eder till skam, och tillflykten under Egyptens skugga skall bliva eder till blygd.

4

Ty om ock hans furstar äro i Soan, och om än hans sändebud komma ända till Hanes,

5

så skall dock var man få blygas över detta folk, som icke kan hjälpa dem, icke vara till bistånd och hjälp, utan allenast till skam och smälek.

6

Utsaga om Söderlandets odjur. Genom ett farornas och ångestens land, där lejoninnor och lejon hava sitt tillhåll, jämte huggormar och flygande drakar, där föra de på åsnors ryggar sina rikedomar och på kamelers pucklar sina skatter till ett folk som icke kan hjälpa dem.

7

Ty Egyptens bistånd är fåfänglighet och tomhet; därför kallar jag det landet »Rahab, som ingenting uträttar».

8

Så gå nu in och skriv detta på en tavla, som må förvaras bland dem, och teckna upp det i en bok, så att det bevaras för kommande dagar, alltid och evinnerligen.

9

Ty det är ett gensträvigt folk, trolösa barn, barn som icke vilja höra HERRENS lag,

10

utan säga till siarna: »Upphören med edra syner», och till profeterna: »Profeteren icke för oss vad sant är; talen till oss sådant som är oss välbehagligt, profeteren bedrägliga ting;

11

viken av ifrån vägen, gån åt sidan från stigen, skaffen bort ur vår åsyn Israel Helige.»

12

Därför säger Israels Helige så: »Eftersom I förakten detta ord och förtrösten på våld och vrånghet och stödjen eder på sådant,

13

därför skall denna missgärning bliva för eder såsom ett fallfärdigt stycke på en hög mur, vilket mer och mer giver sig ut, till dess att muren plötsligt och med hast störtar ned och krossas;

14

den krossa, såsom när man våldsamt slår en lerkruka i bitar, så våldsamt att man bland bitarna icke kan finna en skärva stor nog att därmed taga eld från eldstaden eller ösa upp vatten ur dammen.»

15

Ty så säger Herren, HERREN, Israels Helige: »Om i vänden om och ären stilla, skolen I bliva frälsta, genom stillhet och förtröstan varden I starka.» Men i viljen icke.

16

I sägen: »Nej, på hästar vilja vi jaga fram» -- därför skolen I också bliva jagade; »på snabba springare vilja vi rida åstad» -- därför skola ock edra förföljare vara snabba.

17

Tusen av eder skola fly för en enda mans hot eller för fem mäns hot, till dess att vad som är kvar av eder bliver såsom en ensam stång på bergets topp, såsom ett baner på höjden.

18

Ja, därför väntar HERREN, till dess att han kan vara eder nådig; därför tronar han i höghet, till dess att han kan förbarma sig över eder. Ty en domens Gud är HERREN; saliga äro alla de som vänta efter honom.

19

Ja, du folk som bor på Sion, i Jerusalem, ingalunda må du gråta. Han skall förvisso vara dig nådig, när du ropar; så snart han hör din röst, skall han svara dig.

20

Ty väl skall Herren giva eder nödens bröd och fångenskapens dryck, men sedan skola dina lärare icke mer sättas å sido, utan dina ögon skola se upp till dina lärare.

21

Och om du viker av, vare sig åt höger eller åt vänster, så skola dina öron höra detta ord ljuda bakom dig; »Här är vägen, vandren på en.»

22

Då skolen I akta för orent silvret varmed edra skurna beläten äro överdragna, och guldet varmed edra gjutna beläten äro belagda; du skall kasta ut det såsom orenlighet och säga till det: »Bort härifrån!»

23

Och han skall giva regn åt säden som du har sått på din mark, och han skall av markens gröda giva dig bröd som är kraftigt och närande; och din boskap skall på den tiden gå i bet på vida ängar.

24

Och oxarna och åsnorna med vilka man brukar jorden, de skola äta saltad blandsäd om man har kastat med vanna och kastskovel.

25

Och på alla höga berg och alla stora höjder skola bäckar rinna upp med strömmande vatten -- när den stora slaktningens dag kommer, då torn skola falla.

26

Och månens ljus skall bliva såsom solens ljus, och solens ljus skall varda sju gånger klarare, såsom ett sjufaldigt dagsljus, när den tid kommer, då HERREN förbinder sitt folks skador och helar såren efter slagen som det har fått.

27

Se, HERRENS namn kommer fjärran ifrån, med brinnande vrede och med tunga rökmoln; hans läppar äro fulla av förgrymmelse, och hans tunga är såsom förtärande eld;

28

hans andedräkt är lik en ström som svämmar över, så att den når ändå upp till halsen. Ty han vill sålla folken i förintelsens såll och lägga i folkslagens mun ett betsel, till att leda dem vilse.

29

Då skolen I sjunga såsom i en natt då man firar helig högtid, och edra hjärtan skola glädja sig, såsom när man under flöjters ljud tågar upp på HERRENS berg, upp till Israels klippa.

30

Och HERREN skall låta höra sin röst i majestät och visa huru hans arm drabbar, i vredesförgrymmelse och med förtärande eldslåga, med storm och störtskurar och hagelstenar.

31

Ty för HERRENS röst skall Assur bliva förfärad, när han slår honom med sitt ris.

32

Och så ofta staven far fram och HERREN efter sitt rådslut låter den falla på honom skola pukor och harpor ljuda. Gång på gång skall han lyfta sin arm till att strida mot honom.

33

Ty en Tofetplats är längesedan tillredd, ja ock för konungen är den gjord redo, och djup och vid är den; dess rund är fylld av eld och av ved i myckenhet, och lik en svavelström skall HERRENS Ande sätta den i brand.

31 Jesaja


Jesaja Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Jesaja

Jesaja

Index

31 Kapitlet

1

Ve dem som draga åstad ned till Egypten för att få hjälp, i det de förlita sig på hästar, dem som sätta sin förtröstan på vagnar, därför att där finnas så många, och på ryttare, därför att mängden är så stor, men som ej vända sin blick till Israels Helige och icke fråga efter HERREN!

2

Också han är ju vis; han låter olyckan komma, och han ryggar icke sina ord. Han reser sig upp mot de ondas hus och mot den hjälp som ogärningsmännen sända.

3

Ty egyptierna äro människor och äro icke Gud, deras hästar äro kött och icke ande. Och HERREN skall räcka ut sin hand, och då skall hjälparen vackla och den hjälpte falla, och båda skola tillhopa förgås.

4

Ty så har HERREN sagt till mig: Såsom ett lejon ryter, ett ungt lejon över sitt rov, och icke skrämmes bort av herdarnas rop eller rädes för deras larm, när de i mängd samlas dit, så skall HERREN Sebaot fara ned för att strida på Sions berg och uppe på dess höjd.

5

Såsom fågeln breder ut sina vingar, så skall HERREN Sebaot beskärma Jerusalem; han skall beskärma och hjälpa, han skall skona och rädda.

6

Så vänden nu om till honom, från vilken I haven avfallit genom ett så djupt fall, I Israels barn.

7

Ty på den tiden skall var och en av eder kasta bort de avgudar av silver och de avgudar av guld, som edra händer hava gjort åt eder till synd.

8

Och Assur skall falla, men icke för en mans svärd; ett svärd, som icke är en människas, skall förtära honom. Han skall fly för svärd, och hans unga män skola bliva trälar.

9

Och hans klippa skall förgås av skräck, och hans furstar skola i förfäran fly ifrån baneret. Så säger HERREN, han som har sin eld på Sion och sin ugn i Jerusalem.

32 Jesaja


Jesaja Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Jesaja

Jesaja

Index

32 Kapitlet

1

En konung skall uppstå, som skall regera med rättfärdighet, och härskare, som skola härska med rättvisa.

2

Var och en av dem skall vara såsom en tillflykt i stormen, ett skydd mot störtskuren; de skola vara såsom vattenbäckar i en ödemark, såsom skuggan av en väldig klippa i ett törstigt land.

3

Då skola de seendes ögon icke vara förblindade, och de hörandes öron skola lyssna till.

4

Då skola de lättsinnigas hjärtan bliva förståndiga och vinna kunskap, och de stammandes tungor skola tala flytande och tydligt.

5

Dåren skall då icke mer heta ädling, ej heller bedragaren kallas herre.

6

Ty en dåre talar dårskap, och hans hjärta reder till fördärv; så övar han gudlöshet och talar, vad förvänt är, om HERREN, så låter han den hungrige svälta och nekar den törstige en dryck vatten.

7

Och bedragaren brukar onda vapen, han tänker ut skändliga anslag till att fördärva de betryckta genom lögnaktiga ord, fördärva en fattig, som har rätt i sin talan.

8

Men en ädling tänker ädla tankar och står fast vid det som ädelt är.

9

I kvinnor, som ären så säkra, stån upp och hören min röst; I sorglösa jungfrur, lyssnen till mitt tal.

10

När år och dagar hava gått, då skolen I darra, I som ären så sorglösa, ty då är det slut med all vinbärgning, och ingen fruktskörd kommer mer.

11

Bäven, I som ären så säkra, darren, I som ären så sorglösa, läggen av edra kläder och blotten eder, kläden edra länder med säcktyg.

12

Slån eder för bröstet och klagen över de sköna fälten, över de fruktsamma vinträden,

13

över mitt folks åkrar som fyllas av törne och tistel, ja, över alla glädjens boningar i den yra staden.

14

Ty palatsen äro övergivna, den folkrika staden ligger öde, Ofelhöjden med vakttornet är förvandlad till grotthålor för evig tid, till en plats, där vildåsnor hava sin fröjd och där hjordar beta --

15

detta intill dess att ande från höjden bliver utgjuten över oss. Då skall öknen bliva ett bördigt fält och det bördiga fältet räknas såsom vildmark;

16

då skall rätten taga sin boning i öknen och rättfärdigheten bo på det bördiga fältet.

17

Och rättfärdighetens frukt skall vara frid och rättfärdighetens vinning vara ro med trygghet till evig tid.

18

Och mitt folk skall bo i fridshyddor, i trygga boningar och på säkra viloplatser.

19

Men under hagelskurar skall skogen fällas, och djupt skall staden bliva ödmjukad.

20

Sälla ären då I som fån så vid alla vatten, I som kunnen låta edra oxar och åsnor fritt ströva omkring.

33 Jesaja


Jesaja Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Jesaja

Jesaja

Index

33 Kapitlet

1

Ve dig, du fördärvare, som själv har gått fri ifrån fördärvet! Ve dig, du härjare, som själv har undgått förhärjning! När du har fyllt ditt mått att fördärva, drabbas du själv av fördärvet; när du har fullbordat till härjande drabbas du själv av förhärjning.

2

HERRE, var oss nådig, dig förbida vi. Var dessas arm var morgon; ja, var vår frälsning i nödens tid.

3

För ditt väldiga dån fly folken bort; när du reser dig upp, förskingras folkslagen.

4

Och man får skövla och taga byte efter eder, såsom gräsmaskar skövla; såsom gräshoppor störta fram, så störtar man över det.

5

HERREN är hög, ty han bor i höjden; han uppfyller Sion med rätt och rättfärdighet.

6

Ja, trygga tider skola komma för dig! Vishet och kunskap bereda Sion frälsning i rikt mått, och HERRENS fruktan skall vara deras skatt.

7

Hör, deras hjältar klaga därute, fredsbudbärarna gråta bitterligen.

8

Vägarna äro öde, ingen går mer på stigarna. Han bryter förbund, han aktar städer ringa, människor räknar han för intet.

9

Landet ligger sörjande och försmäktar, Libanon blyges och står förvissnat, Saron har blivit likt en hedmark, Basans och Karmels skogar fälla sina löv.

10

Men nu vill jag stå upp, säger HERREN, nu vill jag resa mig upp, nu vill jag upphäva mig.

11

Med halm gån I havande, och strå föden I; edert raseri är en eld, som skall förtära eder själva.

12

Folken skola förbrännas och bliva till aska, ja, likna avhugget törne, som brinner upp i eld.

13

Så hören nu, I som fjärran ärer, vad jag har gjort; förnimmen min makt, I som nära ären.

14

Syndarna i Sion bliva förskräckta, bävan griper de gudlösa. »Vem av oss kan härda ut vid en förtärande eld, vem av oss kan bo vid en evig glöd?»

15

Den som vandrar i rättfärdighet och talar, vad rätt är, den som föraktar, vad som vinnes genom orätt och våld, och den som avhåller sina händer från att taga mutor, den som tillstoppar sina öron för att icke höra om blodsgärningar och tillsluter sina ögon för att icke se, vad ont är,

16

han skall bo på höjderna, klippfästen skola vara hans värn, sitt bröd skall han få, och vatten skall han hava beständigt.

17

Ja, dina ögon skola skåda en konung i hans härlighet, de skola blicka ut över ett vidsträckt land.

18

Då skall ditt hjärta tänka tillbaka på förskräckelsens tid: »Var är nu skatteräknaren, var är nu skattevägaren, var är den som räknade tornen?»

19

Du slipper då att se det fräcka folket, folket, vars obegripliga språk man ej kunde förstå, vars stammande tungomål ingen kunde tyda.

20

Men skåda på Sion, våra högtiders stad, låt dina ögon betrakta Jerusalem: det är en säker boning, ett tält, som icke flyttas bort, ett vars pluggar aldrig ryckas upp och av vars streck intet enda brister sönder.

21

Ja, vi hava där HERREN, den väldige; han är för oss såsom floder och breda strömmar; ingen roddflotta kommer där fram, och det väldigaste skepp kan ej fara däröver.

22

Ty HERREN är vår domare, HERREN är vår härskare, HERREN är vår konung, han frälsar oss.

23

Dina tåg hänga slappa, de hålla ej masten stadig, ej seglet spänt. Men då skall rövat gods utskiftas i myckenhet, ja, också de lama skola då taga byte.

24

Och ingen av invånarna skall säga: »Jag är svag», ty folket, som där bor, har fått sin missgärning förlåten.

34 Jesaja


Jesaja Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Jesaja

Jesaja

Index

34 Kapitlet

1

Träden fram, I folk, och hören; I folkslag, akten härpå. Jorden höre och allt vad på den är, jordens krets och vad som alstras därav.

2

Ty HERREN är förtörnad på alla folk och vred på all deras här; han giver dem till spillo, han överlämnar dem till att slaktas.

3

Deras slagna kämpar ligga bortkastade, och stank stiger upp från deras döda kroppar, och bergen flyta av deras blod.

4

Himmelens hela härskara förgås, och himmelen själv hoprullas såsom en bokrulle; hela dess härskara faller förvissnad ned, lik vissnade löv från vinrankan, lik vissnade blad ifrån fikonträdet.

5

Ty mitt svärd har druckit sig rusigt i himmelen; se, det far ned på Edom till dom, på det folk jag har givit till spillo.

6

Ja, ett svärd har HERREN, det dryper av blod och är dränkt i fett, i lamms och bockars blod, i fett ifrån vädurars njurar; ty HERREN anställer ett offer i Bosra, ett stort slaktande i Edoms land.

7

Vildoxar fällas ock därvid, tjurar, både små och stora. Deras land dricker sig rusigt av blod, och deras jord bliver dränkt i fett.

8

Ty detta är en HERRENS hämndedag, ett vedergällningens år, då han utför Sions sak.

9

Då bliva Edoms bäckar förvandlade till tjära och dess jord till svavel; ja, dess land bliver förbytt i brinnande tjära.

10

Varken natt eller dag skall den branden slockna, evinnerligen skall röken därav stiga upp. Från släkte till släkte skall landet ligga öde, aldrig i evighet skall någon gå där fram.

11

Pelikaner och rördrommar skola taga det i besittning, uvar och korpar skola bo däri; ty förödelsens mätsnöre och förstörelsens murlod skall han låta komma däröver.

12

Av dess ädlingar skola inga finnas kvar där, som kunna utropa någon till konung; och alla dess furstar få en ände.

13

Dess palatser fyllas av törne, nässlor och tistlar växa i dess fästen; och det bliver en boning för ökenhundar och ett tillhåll för strutsar.

14

Schakaler bo där tillsammans med andra ökendjur, och gastar ropa där till varandra; ja, där kan Lilit få ro, där kan hon finna en vilostad.

15

Där reder pilormen sitt bo och lägger sina ägg och kläcker så ut ynglet och samlar det i sitt skygd; ja, där komma gamarna tillhopa, den ene möter där den andre.

16

Söken efter i HERRENS bok och läsen däri; icke ett enda av de djuren skall utebliva, det ena skall icke fåfängt söka det andra. Ty det är hans mun, som bjuder det, det är hans Ande, som samlar dem tillhopa.

17

Det är han, som kastar lott för dem, hans hand tillskiftar dem deras mark efter mätsnöre; till evig tid skola de hava den till besittning, från släkte till släkte bo därpå.

35 Jesaja


Jesaja Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Jesaja

Jesaja

Index

35 Kapitlet

1

Öknen och ödemarken skola glädja sig, och hedmarken skall fröjdas och blomstra såsom en lilja.

2

Den skall blomstra skönt och fröjda sig, ja, fröjda sig och jubla; Libanons härlighet skall bliva den given, Karmels och Sarons prakt. Ja, de skola få se HERRENS härlighet, vår Guds prakt.

3

Stärken maktlösa händer, given kraft åt vacklande knän.

4

Sägen till de försagda: »Varen frimodiga, frukten icke.» Se, eder Gud kommer med hämnd; vedergällning kommer från Gud, ja, själv kommer han och frälsar eder.

5

Då skola de blindas ögon öppnas och de dövas öron upplåtas.

6

Då skall den lame hoppa såsom en hjort, och den stummes tunga skall jubla. Ty vatten skola bryta fram i öknen och strömmar på hedmarken.

7

Av förbränt land skall bliva en sjö och av torr mark vattenkällor; på den plats, där ökenhundar lägrade sig, skall växa gräs jämte vass och rör.

8

Och en banad väg, en farväg, skall gå där fram, och den skall kallas »den heliga vägen»; ingen oren skall färdas därpå, den skall vara för dem själva. Den som vandrar den vägen skall icke gå vilse, om han ock hör till de fåkunniga.

9

Där skall icke vara något lejon, ej heller skall något annat vilddjur komma dit. Intet sådant skall finnas där, men ett frälsat folk skall vandra på den.

10

Ja, HERRENS förlossade skola vända tillbaka och komma till Sion med jubel; evig glädje skall kröna deras huvuden, fröjd och glädje skola de undfå, men sorg och suckan skola fly bort.

36 Jesaja


Jesaja Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Jesaja

Jesaja

Index

36 Kapitlet

1

Och i konung Hiskias fjortonde regeringsår hände sig, att Sanherib, konungen i Assyrien, drog upp och angrep alla befästa städer i Juda och intog dem.

2

Och konungen i Assyrien sände från Lakis åstad Rab-Sake med en stor här till Jerusalem mot konung Hiskia; och han stannade vid Övre dammens vattenledning, på vägen till Valkarfältet.

3

Då gingo överhovmästaren Eljakim, Hilkias son, och sekreteraren Sebna och kansleren Joa, Asafs son, ut till honom.

4

Och Rab-Sake sade till dem: »Sägen till Hiskia: Så säger den store konungen, konungen i Assyrien: Vad är det för en förtröstan, som du nu har hängivit dig åt?

5

Jag säger: Det är allenast munväder, att du vet råd och har makt att föra kriget. På vem förtröstar du då, eftersom du har satt dig upp mot mig?

6

Du förtröstar väl på den bräckta rörstaven Egypten, men se, när någon stöder sig på den, går den i i hans hand och genomborrar den. Ty sådan är Farao, konungen i Egypten, för alla som förtrösta på honom.

7

Eller säger du kanhända till mig: 'Vi förtrösta på HERREN, vår Gud?' Var det då icke hans offerhöjder och altaren Hiskia avskaffade, när han sade till Juda och Jerusalem: 'Inför detta altare skolen I tillbedja'?

8

Men ingå nu ett vad med min herre, konungen i Assyrien: jag vill giva dig två tusen hästar, om du kan skaffa dig ryttare till dem.

9

Huru skulle du då kunna slå tillbaka en enda ståthållare, en av min herres ringaste tjänare? Och du sätter din förtröstan till Egypten i hopp om att så få vagnar och ryttare!

10

Menar du då att jag utan HERRENS vilja har dragit upp till detta land för att fördärva det? Nej, det är HERREN, som har sagt till mig: Drag upp mot detta land och fördärva det.»

11

Då sade Eljakim och Sebna och Joa till Rab-Sake: »Tala till dina tjänare på arameiska, ty vi förstå det språket, och tala icke till oss på judiska inför folket som står på muren.»

12

Men Rab-Sake svarade: »Är det då till din herre och till dig, som min herre har sänt mig att tala dessa ord? Är det icke fastmer till de män som sitta på muren och som jämte eder skola nödgas äta sin egen träck och dricka sitt eget vatten?»

13

Därefter trädde Rab-Sake närmare och ropade med hög röst på judiska och sade: »Hören den store konungens, den assyriske konungens, ord.

14

Så säger konungen: Låten icke Hiskia bedraga eder, ty han förmår icke rädda eder.

15

Och låten icke Hiskia förleda eder att förtrösta på HERREN, därmed att han säger: 'HERREN skall förvisso rädda oss; denna stad skall icke bliva given i den assyriske konungens hand.'

16

Hören icke på Hiskia. Ty så säger konungen i Assyrien: Gören upp i godo med mig och given eder åt mig, så skolen I få äta var och en av sitt vinträd och av sitt fikonträd och dricka var och en ur sin brunn,

17

till dess jag kommer och hämtar eder till ett land som är likt edert eget land, ett land med säd och vin, ett land med bröd och vingårdar.

18

Låten icke Hiskia förleda eder, när han säger: 'HERREN skall rädda oss.' Har väl någon av de andra folkens gudar räddat sitt land ur den assyriske konungens hand?

19

Var äro Hamats och Arpads gudar? Var äro Sefarvaims gudar? Eller hava de räddat Samaria ur min hand?

20

Vilken bland dessa länders alla gudar har väl räddat sitt land ur min hand, eftersom I menen, att HERREN skall rädda Jerusalem ur min hand?»

21

Men de tego och svarade honom icke ett ord, ty konungen hade så bjudit och sagt: »Svaren honom icke.»

22

Och överhovmästaren Eljakim, Hilkias son, och sekreteraren Sebna och kansleren Joa, Asafs son, kommo till Hiskia med sönderrivna kläder och berättade för honom, vad Rab-Sake hade sagt.

37 Jesaja


Jesaja Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Jesaja

Jesaja

Index

37 Kapitlet

1

Då nu konung Hiskia hörde detta, rev han sönder sina kläder och höljde sig i sorgdräkt och gick in i HERRENS hus.

2

Och överhovmästaren Eljakim och sekreteraren Sebna och de äldste bland prästerna sände han, höljda i sorgdräkt, till profeten Jesaja, Amos' son.

3

Och de sade till denne: »Så säger Hiskia: En nödens, tuktans och smälekens dag är denne dag, ty fostren hava väl kommit fram till födseln, men kraft att föda finnes icke.

4

Kanhända skall HERREN, din Gud, höra Rab-Sakes ord, med vilka hans herre, konungen i Assyrien, har sänt honom till att smäda den levande Guden, så att han straffar honom för dessa ord som han, HERREN, din Gud, har hört. Så bed nu en bön för den kvarleva som ännu finnes.»

5

När nu konung Hiskias tjänare kommo till Jesaja,

6

sade Jesaja till dem: »Så skolen I säga till eder herre: Så säger HERREN: Frukta icke för de ord som du har hört, dem, med vilka den assyriske konungens tjänare hava hädat mig.

7

Se, jag skall låta en sådan ande komma in i honom, att han på grund av ett rykte som han skall få höra vänder tillbaka till sitt land; och jag skall låta honom falla för svärd i hans eget land.»

8

Och Rab-Sake vände tillbaka och fann den assyriske konungen upptagen med att belägra Libna; ty han hade hört, att han hade brutit upp från Lakis.

9

Men när Sanherib fick höra sägas om Tirhaka, konungen i Etiopien, att denne hade dragit ut för att strida mot honom, skickade han, så snart han hörde detta, sändebud till Hiskia och sade:

10

»Så skolen I säga till Hiskia, Juda konung: Låt icke din Gud, som du förtröstar på, bedraga dig, i det att du tänker: 'Jerusalem skall icke bliva givet i den assyriske konungens hand.'

11

Du har ju hört, vad konungarna i Assyrien hava gjort med alla andra länder, huru de hava givit dem till spillo. Och du skulle nu bliva räddad!

12

Hava väl de folk, som mina fäder fördärvade, Gosan, Haran, Resef och Edens barn i Telassar, blivit räddade av sina gudar?

13

Var är Hamats konung och Arpads konung och konungen över Sefarvaims stad, över Hena och Iva?»

14

När Hiskia hade mottagit brevet av sändebuden och läst det, gick han upp i HERRENS hus, och där bredde Hiskia ut det inför HERRENS ansikte.

15

Och Hiskia bad till HERREN och sade:

16

»HERRE Sebaot, Israels Gud, du som tronar på keruberna, du allena är Gud, den som råder över alla riken på jorden; du har gjort himmel och jord.

17

HERRE, böj ditt öra härtill och hör; HERRE, öppna dina ögon och se. Ja, hör alla Sanheribs ord, det budskap, varmed han har smädat den levande Guden.

18

Det är sant, HERRE, att konungarna i Assyrien hava förött alla länder såsom ock sitt eget land.

19

Och de hava kastat deras gudar i elden; ty dessa voro inga gudar, utan verk av människohänder, trä och sten; därför kunde de förgöra dem.

20

Men fräls oss nu, HERRE, vår Gud, ur hans hand, så att alla riken på jorden förnimma, att du, HERRE, är den ende.»

21

Då sände Jesaja, Amos' son, bud till Hiskia och lät säga: »Så säger HERREN, Israels Gud, jag, till vilken du har bett angående Sanherib, konungen i Assyrien:

22

Detta är det ord, som HERREN har talat om honom: Hon föraktar dig och bespottar dig, jungfrun dottern Sion; hon skakar huvudet efter dig, dottern Jerusalem.

23

Vem har du smädat och hädat, och mot vem har du upphävt din röst? Alltför högt har du upplyft dina ögon -- ja, mot Israels Helige.

24

Genom dina tjänare smädade du HERREN, när du sade: 'Med mina många vagnar drog jag upp på bergens höjder, längst upp på Libanon; jag högg ned dess höga cedrar och väldiga cypresser; jag trängde fram till dess översta höjder, dess frodigaste skog;

25

jag grävde brunnar och drack ut vatten, och med min fot uttorkade jag alla Egyptens strömmar.'

26

Har du icke hört, att jag för länge sedan beredde detta? Av ålder bestämde jag ju så; och nu har jag fört det fram: du fick makt att ödelägga befästa städer till grusade stenhopar.

27

Deras invånare blevo maktlösa, de förfärades och stodo med skam. Det gick dem såsom gräset på marken och gröna örter, såsom det som växer på taken, och säd, som förgås, förrän strået har vuxit upp.

28

Om du sitter eller går ut eller går in, så vet jag det, och huru du rasar mot mig.

29

Men då du nu så rasar mot mig och då ditt övermod har nått till mina öron, skall jag sätta min krok i din näsa och mitt betsel i din mun och föra dig tillbaka samma väg, som du har kommit på.

30

Och detta skall för dig vara tecknet: man skall detta år äta, vad som växer upp av spillsäd, och nästa år självvuxen säd, men det tredje året skolen I få så och skörda och plantera vingårdar och äta deras frukt.

31

Och den räddade skaran av Juda hus, som bliver kvar, skall åter skjuta rot nedtill och bära frukt upptill.

32

Ty från Jerusalem skall utgå en kvarleva, en räddad skara från Sions berg. HERREN Sebaots nitälskan skall göra detta.

33

Därför säger HERREN så om konungen i Assyrien: Han skall icke komma in i denna stad och icke skjuta någon pil ditin; han skall icke mot den föra fram någon sköld eller kasta upp någon vall mot den.

34

Samma väg han kom skall han vända tillbaka, och in i denna stad skall han icke komma, säger HERREN.

35

Ty jag skall beskärma och frälsa denna stad för min tjänare Davids skull.»

36

Och HERRENS ängel gick ut och slog i assyriernas läger ett hundra åttiofem tusen man; och när man bittida följande morgon kom ut, fick man se döda kroppar ligga där överallt.

37

Då bröt Sanherib, konungen i Assyrien, upp och tågade tillbaka; och han stannade sedan i Nineve.

38

Men när han en gång tillbad i sin gud Nisroks tempel, blev han dräpt med svärd av sina söner Adrammelek och Sareser; därefter flydde dessa undan till Ararats land. Och hans son Esarhaddon blev konung efter honom.

38 Jesaja


Jesaja Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Jesaja

Jesaja

Index

38 Kapitlet

1

Vid den tiden blev Hiskia dödssjuk; och profeten Jesaja, Amos' son, kom till honom och sade till honom: »Så säger HERREN: Beställ om ditt hus; ty du måste dö och skall icke tillfriskna.»

2

Då vände Hiskia sitt ansikte mot väggen och bad till HERREN.

3

Och han sade: »Ack HERRE, tänk dock på huru jag har vandrat inför dig i trohet och med hängivet hjärta och gjort, vad gott är i dina ögon.» Och Hiskia grät bitterligen.

4

Då kom HERRENS ord till Jesaja: han sade:

5

»Gå och säg till Hiskia: Så säger HERREN, din fader Davids Gud: Jag har hört din bön, jag har sett dina tårar. Se, jag skall föröka din livstid med femton år;

6

jag skall ock rädda dig och denna stad ur den assyriske konungens hand. Ja, jag skall beskärma denna stad.

7

Och detta skall för dig vara tecknet från HERREN därpå att HERREN skall göra, vad han nu har lovat:

8

se, solvisarskuggan, som nu på Ahas' solvisare har gått nedåt med solen, skall jag låta gå tio steg tillbaka.» Så gick solen tillbaka på solvisaren de tio steg, som den reda hade lagt till rygga.

9

En sång, skriven av Hiskia, Juda konung, när han hade varit sjuk och tillfrisknat från sin sjukdom:

10

Jag tänkte: Jag går hädan i mina bästa dagar, in genom dödsrikets portar; jag varder berövad återstoden av mina år.

11

Jag tänkte: Jag får icke mer se HERREN, HERREN i de levandes land. Hos dem som bo i förgängelsens rike får jag ej mer skåda människor.

12

Min hydda ryckes upp och flyttas bort ifrån mig såsom en herdes tält. Jag har vävt mitt liv till slut såsom en vävare sin väv, och jag skäres nu ned från bommen; innan dagen har gått över till natt, är du färdig med mig.

13

Jag måste ryta såsom ett lejon intill morgonen; så krossas alla bin i min kropp. Ja, innan dagen har gått över till natt, är du färdig med mig.

14

Jag klagade såsom en svala, såsom en trana, jag suckade såsom en duva; matta blickade mina ögon mot höjden: »HERRE, jag lider nöd; tag dig an min sak.»

15

Men vad skall jag väl säga, då han nu har talat till mig och själv utfört sitt verk? I ro får jag nu leva alla mina år till slut efter all min själs bedrövelse.

16

Herre, sådant länder till liv, min ande har i allo sitt liv därav. Och så helar du mig -- ja, giv mig liv!

17

Se till mitt bästa kom denna bittra bedrövelse över mig. I din kärlek räddade du min själ ifrån förintelsens grop, i det du kastade alla mina synder bakom din rygg.

18

Ty dödsriket tackar dig icke, döden prisar dig icke, och de som hava farit ned i graven hoppas ej mer på din trofasthet.

19

De som leva, de som leva, de tacka dig, såsom ock jag nu gör; och fäderna göra din trofasthet kunnig för barnen.

20

HERREN skall frälsa mig, och mina sånger skola vi då spela i alla våra livsdagar däruppe i HERRENS hus.

21

Och Jesaja tillsade, att man skulle taga en fikonkaka och lägga den såsom plåster på bulnaden, så skulle han tillfriskna.

22

Men Hiskia sade: »Vad för ett tecken gives mig därpå att jag skall få gå upp i HERRENS hus?»

39 Jesaja


Jesaja Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Jesaja

Jesaja

Index

39 Kapitlet

1

Vid samma tid sände Merodak-Baladan, Baladans son, konungen i Babel, brev och skänker till Hiskia; och han fick höra, att denne hade varit sjuk, men blivit återställd.

2

Och Hiskia gladde sig över deras ankomst och visade dem sitt förrådshus, sitt silver och guld, sina välluktande kryddor och sina dyrbara oljor och hela sitt tyghus och allt vad som fanns i hans skattkamrar. Intet fanns i Hiskias hus eller eljest i hans ägo, som han icke visade dem.

3

Men profeten Jesaja kom till konung Hiskia och sade till honom: »Vad hava dessa män sagt, och varifrån hava de kommit till dig?» Hiskia svarade: »De hava kommit till mig ifrån fjärran land, ifrån Babel.»

4

Han sade vidare: »Vad hava de sett i ditt hus?» Hiskia svarade: »Allt som är i mitt hus hava de sett: intet finnes i mina skattkamrar, som jag icke har visat dem.»

5

Då sade Jesaja till Hiskia: »Hör HERREN Sebaots ord:

6

Se, dagar skola komma, då allt som finnes i ditt hus och som dina fäder hava samlat ända till denna dag skall föras bort till Babel; intet skall bliva kvar, säger HERREN.

7

Och söner till dig, de som skola utgå av dig och som du skall föda, dem skall man taga, och de skola bliva hovtjänare i den babyloniske konungens palats.»

8

Hiskia sade till Jesaja: »Gott är det HERRENS ord, som du har talat.» Och han sade ytterligare: »Frid och trygghet skola ju få råda i min tid.»

40 Jesaja


Jesaja Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Jesaja

Jesaja

Index

40 Kapitlet

1

Trösten, trösten mitt folk, säger eder Gud.

2

Talen ljuvligt till Jerusalem och prediken för det, att dess vedermöda är slut, att dess missgärning är försonad och att det har fått dubbelt igen av HERRENS hand för all sina synder.

3

Hör, man ropar; »Bereden väg för HERREN i öknen, banen på hedmarken en jämn väg för vår Gud.

4

Alla dalar skola höjas och alla berg och höjder sänkas; vad ojämnt är skall jämnas, och vad oländigt är skall bliva slät mark.

5

HERRENS härlighet skall varda uppenbarad, och allt kött skall tillsammans se den. Ty så har HERRENS mun talat.»

6

Hör, någon talar: »Predika!», och en annan svarar: »Vad skall jag predika?» »Allt kött är gräs och all dess härlighet såsom ett blomster på marken.

7

Gräset torkar bort, blomstret förvissnar, när HERRENS andedräkt blåser därpå.

8

Gräset torkar bort, blomstret förvissnar, men vår Guds ord förbliver evinnerligen.»

9

Stig upp på ett högt berg, Sion, du glädjens budbärarinna; häv upp din röst med kraft, Jerusalem, du glädjens budbärarinna: häv upp den utan fruktan, säg till Juda stöder: »Se, där är eder Gud!»

10

Ja, Herren, HERREN kommer med väldighet, och hans arm visar sin makt. Se, han har med sig sin lön, och hans segerbyte går framför honom.

11

Han för sin hjord i bet såsom en herde, han samlar lammen i sin famn och bär dem i sitt sköte och sakta för han moderfåren fram.

12

Vem är det, som mäter upp havens vatten i sin hand och märker ut himmelens vidd med sina utspända fingrar? Vem mäter upp stoftet på jorden med ett tredingsmått? Vem väger bergen på en våg och höjderna på en viktskål?

13

Vem kan utrannsaka HERRENS Ande, och vem kan giva honom råd och undervisa honom?

14

Går han till råds med någon, för att denne skall giva honom förstånd och lära honom den rätta stigen, lära honom kunskap och visa honom förståndets väg?

15

Nej, folken äro att akta såsom en droppe ur ämbaret och såsom ett grand på vågskålen; se, havsländerna lyfter han såsom ett stoftkorn.

16

Libanons skog vore icke nog till offerved och dess djur icke nog till brännoffer.

17

Folken äro allasammans såsom ett intet inför honom; såsom alls intet och idel tomhet aktas de av honom.

18

Vid vem viljen I då likna Gud, och vad finnes honom likt att ställa vid hans sida?

19

Månne ett avgudabeläte? -- det gjutes av någon konstnär, och guldsmeden överdrager det sedan med guld, och med silverkedjor pryder så guldsmeden det.

20

Den som icke har råd att offra så mycket, han väljer ut ett stycke trä, som icke ruttnar, och söker sig en förfaren konstnär, som kan förfärdiga ett beläte, som ej faller omkull.

21

Haven I då intet förstånd? Hören I då intet? Blev detta icke förkunnat för eder från begynnelsen? Haven I icke förstått, vad jordens grundvalar säga?

22

Han är den som tronar över jordens rund, och dess inbyggare äro såsom gräshoppor; han är den som utbreder himmelen såsom ett flor och spänner ut den såsom ett tält att bo inunder.

23

Han är den som gör furstarna till intet, förvandlar domarna på jorden till idel tomhet.

24

Knappt äro de planterade, knappt äro de sådda, knappt har deras stam slagit rot i jorden, så blåser han på dem, och de förtorka, och en stormvind för dem bort såsom strå.

25

Vid vem viljen I då likna mig, så agg jag skulle vara såsom han? säger den Helige.

26

Lyften upp edra ögon mot höjden och sen: vem har skapat allt detta? Det har han som för härskaran däruppe fram i räknade hopar; han nämner dem alla vid namn. Så stor är hans makt, så väldig hans kraft, att icke en enda utebliver.

27

Huru kan du säga sådant, du Jakob, och tala så, du Israel: »Min väg är fördold för HERREN, och min rätt är försvunnen för min Gud»?

28

Vet du då icke, har du ej hört det, att HERREN är en evig Gud, han som har skapat jordens ändar? Han bliver ej trött och uppgives icke, hans förstånd är outrannsakligt.

29

Han giver den trötte kraft och förökar den maktlöses styrka.

30

Ynglingar kunna bliva trötta och uppgivas, och unga män kunna falla;

31

men de som bida efter HERREN hämta ny kraft, de få nya vingfjädrar såsom örnarna. Så hasta de åstad utan att uppgivas, de färdas framåt utan att bliva trötta.

41 Jesaja


Jesaja Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Jesaja

Jesaja

Index

41 Kapitlet

1

Tigen, I havsländer, och lyssnen till mig, och må folken hämta ny kraft; må de så komma fram och tala, ja, låt oss med varandra träda inför rätta.

2

Vem har i öster låtit denne uppstå, som mötes av seger, var han går fram? Vem giver folkslag i hans våld och gör honom till härskare över konungar? Vem gör deras svärd till stoft och deras bågar till strå som föres bort av vinden?

3

Han förjagar dem, där han går lyckosam fram, vanliga vägar trampar icke hans fot.

4

Vem har verkat och utfört detta? Det har han som från begynnelsen kallade människors släkten fram: jag, HERREN, som är den förste och som intill det sista är densamme.

5

Havsländerna se det och frukta, och jordens ändar förskräckas. Man närmar sig till varandra och kommer tillhopa.

6

Den ene vill hjälpa den andre; han säger till den andre: »Fatta mod!»

7

Träsnidaren sätter mod i guldsmeden, bleckslagaren i den som hamrar på städ. Han säger om lödningen: »Den är god» och fäster bilden med spikar, så att den ej faller omkull.

8

Men du Israel, min tjänare, du Jakob, som jag har utvalt, du ättling av Abraham, min vän,

9

du som jag har hämtat från jordens ändar och kallat hit från dess yttersta hörn och till vilken jag har sagt: »Du är min tjänare, dig har jag utvalt och icke försmått»,

10

frukta icke, ty jag är med dig; var ej försagd, ty jag är din Gud. Jag styrker dig, jag hjälper dig ock, jag uppehåller dig med min rättfärdighets högra hand.

11

Se, alla som äro dig hätska skola komma på skam och blygas; dina motståndare skola bliva till intet och skola förgås.

12

Du skall söka efter dina vedersakare, men icke finna dem; ja, de som strida mot dig skola bliva till intet och få en ände.

13

Ty jag är HERREN, din Gud, som håller dig vid din högra hand och som säger till dig: Frukta icke, jag hjälper dig.

14

Så frukta nu icke, du mask Jakob, du Israels lilla hop. Jag hjälper dig, säger HERREN; din förlossare är Israels Helige.

15

Se, jag gör dig till en tröskvagn, ny och med skarpa taggar, så att du skall söndertröska berg och krossa dem till stoft och göra höjder lika agnar.

16

Du skall kasta dem med kastskovel, och vinden skall föra dem bort och stormen förskingra dem; men du själv skall fröjda dig i HERREN och berömma dig av Israels Helige.

17

De betryckta och fattiga söka förgäves efter vatten, deras tunga försmäktar av törst; men jag, HERREN, skall bönhöra dem, jag, Israels Gud, skall icke övergiva dem.

18

Jag skall låta strömmar rinna upp på höjderna och källor i dalarna; jag skall göra öknen till en vattenrik sjö och torrt land till källsprång.

19

Och jag skall låta cedrar och akacieträd växa upp i öknen jämte myrten och olivträd och skall på hedmarken plantera cypress tillsammans med alm och buxbom,

20

för att man skall både se och veta och akta på och förstå, att HERRENS hand har gjort detta, att Israels Helige har skapat det.

21

Så träden nu fram med eder sak, säger HERREN; kommen med edra bevis, säger Jakobs konung.

22

Ja, må man komma med dem och förkunna för oss, vad som skall ske. Var äro edra forna utsagor? Läggen fram dem, för att vi må akta på dem och se till, huru de hava gått i fullbordan. Eller låten oss höra, vad som nu skall komma,

23

förkunnen, vad framdeles skall hända, för att vi må se, att I ären gudar. Ja, gören någonting, vad det nu vara må, så att vi alla häpna, när vi se det.

24

Men se, I ären ett intet, och edert verk är alls intet; den som utväljer eder är en styggelse.

25

Jag lät i norr en man uppstå, och han kom, ja, i öster en som skulle åkalla mitt namn; och han skulle gå fram över landsherrarna, såsom vore de lerjord, lik en krukmakare, som trampar lera.

26

Vem förkunnade detta förut, så att vi fingo veta det, eller i förväg, så att vi kunde säga: »Du hade rätt»? Ingen fanns, som förkunnade det, ingen, som lät oss höra det, ingen, som hörde eder tala därom.

27

Jag är den förste, som säger till Sion: »Se, se där äro de», den förste, som bringar Jerusalem detta glädjens budskap.

28

Jag ser mig om, men här finnes ingen, ingen bland dessa, som kan giva besked; ingen som kan giva ett svar på min fråga.

29

Se, de äro allasammans fåfänglighet, deras verk äro ett intet, deras beläten vind och tomhet.

42 Jesaja


Jesaja Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Jesaja

Jesaja

Index

42 Kapitlet

1

Se, över min tjänare som jag uppehåller, min utkorade, till vilken min själ har behag, över honom har jag låtit min Ande komma; han skall utbreda rätten bland folken.

2

Han skall icke skria eller ropa och icke låta höra sin röst på gatorna.

3

Ett brutet rör skall han icke sönderkrossa, och en tynande veke skall han icke utsläcka; han skall i trofasthet utbreda rätten.

4

Hans kraft skall icke förtyna eller brytas, intill dess att han har grundat rätten på jorden; havsländerna vänta efter hans lag.

5

Så säger Gud, HERREN, han som har skapat himmelen och utspänt den, han som har utbrett jorden med vad som alstras därav, han som har givit liv åt folket som är därpå och ande åt dem som vandra där:

6

Jag, HERREN, har kallat dig i rättfärdighet, och jag vill fatta dig vid handen och bevara dig och fullborda i dig förbundet med folket och sätta dig till ett ljus för folkslagen,

7

för att du må öppna blinda ögon och föra fångar ut ur fängelset, ja, ur fångenskapen dem som sitta i mörkret.

8

Jag, HERREN, det är mitt namn; och jag giver icke min ära åt någon annan eller mitt lov åt belätena.

9

Se, vad jag förut förkunnade, det har nu kommit. Nu förkunnar jag nya ting; förrän de visa sig, låter jag eder höra om dem.

10

Sjungen till HERRENS ära en ny sång, hans lov från jordens ända, I som faren på havet, så ock allt vad däri är, I havsländer med edra inbyggare;

11

stämmen upp, du öken med dina städer och I byar, där Kedar bor; jublen, I klippornas invånare, ropen från bergens toppar.

12

Given HERREN ära och förkunnen hans lov i havsländerna.

13

HERREN drager ut såsom en hjälte, han eggar upp sig till iver såsom en krigare; han uppgiver härskri, han ropar högt och visar sin makt mot sina fiender.

14

I lång tid har jag tegat, jag höll mig stilla och betvang mig; men nu skall jag höja rop såsom en barnaföderska, jag vill skaffa mig luft och andas ut.

15

Jag skall föröda berg och höjder och låta allt gräs på dem förtorka; jag skall göra strömmar till land och låta allt gräs på dem förtorka; jag skall göra strömmar till land och låta sjöar torka ut.

16

Och de blinda skall jag leda på en väg som de icke känna; på stigar som de icke känna skall jag föra dem. Jag skall göra mörkret framför dem till ljus och det som är ojämnt till jämn mark. Detta är, vad jag skall göra, och jag skall ej rygga mitt ord.

17

Men de som förtrösta på skurna beläten och som säga till gjutna beläten: »I ären våra gudar», de skola vika tillbaka och stå där med skam.

18

Hören, I döve; I blinde, skåden och sen.

19

Vem är blind, om icke min tjänare, och så döv som den budbärare jag sänder åstad?

20

Du har fått se mycket, men du aktar icke därpå; fastän öronen hava blivit öppnade, lyssnar ingen till.

21

Det är HERRENS behag, för hans rättfärdighets skull, att han vill låta sin lag komma till makt och ära.

22

Men detta är ett plundrat och skövlat folk; dess ynglingar äro alla lagda i bojor, och i fängelser hållas de gömda, de hava blivit givna till plundring, och ingen finnes, som räddar, till skövling, och ingen säger: »Giv tillbaka.»

23

Ack att någon bland eder ville lyssna härtill, för framtiden giva akt och höra härpå!

24

Vem har lämnat Jakob till skövling och Israel i plundrares våld? Har icke HERREN gjort det; han, mot vilken vi hava syndat, han, på vilkens vägar man icke ville vandra och på vilkens lag man icke ville höra?

25

Därför utgöt han över dem i sin vrede förtörnelse och krigets raseri. Och de förbrändes därav runt omkring, men besinnade det icke; de förtärdes därav, men aktade icke därpå.

43 Jesaja


Jesaja Kapitlet 43 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Jesaja

Jesaja

Index

43 Kapitlet

1

Men nu säger HERREN så, han som har skapat dig, Jakob, han som har danat dig, Israel: Frukta icke, ty jag har förlossat dig, jag har kallat dig vid ditt namn, du är min.

2

Om du ock måste gå genom vatten, så är jag med dig, eller genom strömmar, så skola de icke fördränka dig; måste du än gå genom eld, så skall du ej bliva svedd, och lågorna skola ej förtära dig.

3

Ty jag är HERREN, din Gud, Israels Helige, din frälsare; jag giver Egypten till lösepenning för dig, Etiopien och Seba i ditt ställe.

4

Eftersom du är så dyrbar i mina ögon, så högt aktad och så älskad av mig, därför giver jag människor till lösen för dig och folk till lösen för ditt liv.

5

Frukta då icke, ty jag är med dig. Jag skall låta dina barn komma från öster, och från väster skall jag samla dig tillhopa.

6

Jag skall säga till Norden: »Giv hit» och till södern: »Förhåll mig dem icke; för hit mina söner ifrån fjärran och mina döttrar ifrån jordens ända,

7

envar som är uppkallad efter mitt namn och som jag har skapat till min ära, envar som jag har danat och gjort.»

8

För hitut det blinda folket, som dock har ögon, och de döva, som dock hava öron.

9

Alla folk hava kommit tillsammans, folkslagen samla sig tillhopa. Vem bland dem finnes, som skulle kunna förutsäga sådant? Må de låta oss höra sina forna utsagor. Må de ställa fram sina vittnen och bevisa sin rätt, så att dessa, när de höra det, kunna säga: »Det är sant.»

10

Men I ären mina vittnen, säger HERREN, I ären min tjänare, den som jag har utvalt, på det att I mån veta och tro mig och förstå, att det är jag; före mig är ingen Gud danad, och efter mig skall ingen komma.

11

Jag, jag är HERREN, och förutom mig finnes ingen frälsare.

12

Jag har förkunnat det och skaffat frälsning, jag har kungjort det och ingen främmande gud bland eder. I ären mina vittnen, säger HERREN; och jag är Gud.

13

Ja, allt framgent är jag densamme, och ingen kan rädda från min hand. När jag vill göra något, vem kan då avvända det?

14

Så säger HERREN, eder förlossare, Israels Helige: För eder skull sänder jag mitt bud mot Babel, och jag skall driva dem allasammans på flykten, jag skall driva kaldéerna ned på skeppen som voro deras fröjd.

15

Jag är HERREN, eder Helige, Israels skapare, eder konung.

16

Så säger HERREN, han som gör en väg i havet, en stig i väldiga vatten,

17

han som för vagnar och hästar ditut, ja, härskara och och stridsmakt, sedan ligga de där tillhopa och kunna icke stå upp, de äro utsläckta, de hava slocknat såsom en veke:

18

Tänken icke på vad förr har varit, akten icke på vad fordom har skett.

19

Se, jag vill göra något nytt. Redan nu visar det sig; märken I det icke? Ja, jag skall göra en väg i öknen och strömmar i ödemarken,

20

så att markens djur skola ära mig, schakaler och strutsar, därför att jag låter vatten flyta i öknen, strömmar i ödemarken, så att mitt folk, min utkorade, kan få dricka.

21

Det folk, som jag har danat åt mig, skall förtälja mitt lov.

22

Men icke har du, Jakob, kallat mig hit, i det du har gjort dig möda för min skull, du Israel.

23

Icke har du framburit åt mig dina brännoffersfår eller ärat mig med dina slaktoffer; icke har jag vållat dig arbete med spisoffer, ej heller möda med rökelse.

24

Icke har du köpt kalmus åt mig för dina penningar eller mättat mig med dina slaktoffers fett. Nej, du har vållat mig arbete genom dina synder och möda genom dina missgärningar.

25

Jag, jag är den som utplånar dina överträdelser för min egen skull, och dina synder kommer jag icke mer ihåg.

26

Låt mig höra, vad du har att säga, och låt oss gå till rätta med varandra; tala du, för att du må finnas rättfärdig.

27

Men se, redan din stamfader syndade, och de som förde din talan begingo överträdelser mot mig.

28

Därför har jag måst låta helgedomens furstar utstå vanära och har överlämnat Jakob åt tillspillogivning, Israel åt försmädelse.

44 Jesaja


Jesaja Kapitlet 44 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

43 Jesaja

Jesaja

Index

44 Kapitlet

1

Men hör nu, du Jakob, min tjänare, du Israel, som jag har utvalt.

2

Så säger HERREN, han som har skapat dig, han som danade dig redan i moderlivet och som hjälper dig: Frukta icke, du min tjänare Jakob, du Jesurun, som jag har utvalt.

3

Ty jag skall utgjuta vatten över de törstiga och strömmar över det torra; jag skall utgjuta min Ande över din barn och min välsignelse över dina telningar,

4

så att de växa upp mitt ibland gräset såsom pilträd vid vattenbäckar.

5

Då skall den ene säga: »HERREN tillhör jag», och den andre skall åberopa Jakobs namn, och en tredje skall skriva på sin hand: »HERRENS egen» och skall bruka Israel såsom ett ärenamn.

6

Så säger HERREN, Israels konung, och hans förlossare, HERREN Sebaot: Jag är den förste, och jag är den siste, och förutom mig finnes ingen Gud.

7

Och vem talar, såsom jag har gjort, alltsedan jag lät urtidsfolket framträda? Må han förkunna det och lägga det fram för mig. Ja, må de förkunna det tillkommande, vad som skall ske.

8

Frukten icke och varen icke förskräckta. Har jag icke för länge sedan låtit dig höra om detta och förkunnat det? I ären ju mina vittnen. Finnes väl någon Gud förutom mig? Nej, ingen annan klippa finnes, jag vet av ingen.

9

Avgudamakarna äro allasammans idel tomhet, och deras kära gudar kunna icke hjälpa. Deras bekännare se själva intet och förstå intet; därför måste de ock komma på skam.

10

Om någon formar en gud och gjuter ett beläte, så är det honom till intet gagn.

11

Se, hela dess följe skall komma på skam; konstnärerna själva äro ju allenast människor. Må de församlas, så många de äro, och träda fram; de skola då alla tillhopa med förskräckelse komma på skam.

12

Smeden tager sitt verktyg och bearbetar sitt smide i glöden, han formar det med hammare, han bearbetar det med kraftig arm; till äventyrs får han därvid svälta, så att han bliver vanmäktig, och försaka att dricka, så att han bliver matt.

13

Träsnidaren spänner ut sitt mätsnöre och gör märken på trästycket med sitt ritstift, han arbetar därpå med sina eggjärn och märker ut det med passaren; och han gör så därav en mansbild, en prydlig människogestalt, som får bo i ett hus.

14

Man fäller åt sig cedrar; man tager plantor av stenek och vanlig ek och uppdrager dem åt sig bland skogens träd; man planterar åt sig lärkträd, och regnet giver dem växt.

15

Detta hava människorna till bränsle; och man tager därav och värmer sig därmed, man tänder på det och bakar bröd därvid. Men därjämte förfärdigar man en gud därav och tillbeder den, man gör därav ett beläte och faller ned för det.

16

En del av träet bränner man alltså upp i eld, över en annan del därav tillagar man kött till att äta, steker sin stek och äter sig mätt; när man så har värmt sig, säger man: »Gott, nu är jag varm, nu njuter jag av brasan.»

17

Men av det som är kvar gör man en gud, man gör sig ett beläte, och för det faller man ned och tillbeder, man bönfaller inför det och säger: »Rädda mig, ty du är min gud.» --

18

Ja, sådana veta intet och förstå intet, ty igentäppta äro deras ögon, så att de icke se, och deras hjärtan, så att de intet begripa.

19

Ingen har så mycken eftertanke, så mycket vett eller förstånd, att han säger: »En del därav har jag bränt upp i eld, och på kolen har jag bakat bröd och stekt kött och har så ätit; skulle jag då av återstoden göra en styggelse? Skulle jag falla ned för ett stycke trä?»

20

Den som så håller sig till vad som blott är aska, han är förledd av ett dårat hjärta, så att han icke förstår att rädda sin själ, icke att tänka: »Blott fåfänglighet är, vad jag håller i min högra hand.»

21

Tänk härpå, du Jakob, du Israel, ty du är min tjänare; jag har danat dig, ja, du är min tjänare. Israel, du varder icke förgäten av mig.

22

Jag utplånar dina överträdelser såsom ett moln och dina synder såsom en sky. Vänd om till mig, ty jag förlossar dig.

23

Jublen, I himlar, ty HERREN utför sitt verk; höjen glädjerop, I jordens djup, bristen ut i jubel, I berg, du skog med alla dina träd; ty HERREN förlossar Jakob, han bevisar sig härlig i Israel.

24

Så säger HERREN, din förlossare, han som danade dig redan i moderlivet: »Jag, HERREN, är den som för allt, den som ensam utspänner himmelen och utan någons hjälp breder ut jorden.

25

Jag är den som gör lögnprofeternas tecken om intet och gör spåmännen till dårar, den som låter de vise komma till korta och gör deras klokhet till dårskap,

26

men som låter sin tjänares ord bliva beståndande och fullbordar sina sändebuds rådslag. Jag är den som säger om Jerusalem: »Det skall bliva bebott» och om Juda städer: »De skola varda uppbyggda; jag skall upprätta ruinerna där.»

27

Jag är den som säger till havsdjupet: »Sina ut; dina strömmar vill jag låta uttorka.»

28

Jag är den som säger om Kores: »Han är min herde, han skall fullborda all min vilja, och han skall säga om Jerusalem: 'Det skall bliva uppbyggt' och till templet: 'Din grund skall åter varda lagd.'»

45 Jesaja


Jesaja Kapitlet 45 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

44 Jesaja

Jesaja

Index

45 Kapitlet

1

Så säger HERREN till sin smorde, till Kores som jag har fattat vid hans högra hand, då jag nu vill slå ned folken inför honom och lösa svärdet från konungarnas länd, då jag vill öppna dörrarna för honom så att inga portar mer äro stängda:

2

Själv skall jag gå framför dig, backarna skall jag jämna ut; kopparportarna skall jag krossa, och järnbommarna skall jag bryta sönder.

3

Och jag skall giva dig dolda skatter och bortgömda rikedomar, för att du må förnimma, att jag, HERREN, är den som har kallat dig vid ditt namn, jag, Israels Gud.

4

För min tjänare Jakobs skull, för Israels, min utkorades, skull kallade jag dig vid ditt namn och gav dig ärenamn, innan du kände mig.

5

Jag är HERREN och eljest ingen, utom mig finnes ingen Gud; innan du kände mig, omgjordade jag dig,

6

för att man skulle förnimma både i öster och i väster, att alls ingen finnes förutom mig, att jag är HERREN och eljest ingen,

7

jag som danar ljuset och skapar mörkret, jag som giver lyckan och skapar olyckan. Jag, HERREN, är den som gör allt detta.

8

Drypen, I himlar därovan, och må skyarna låta rättfärdighet strömma ned. Må jorden öppna sig, och må dess frukt bliva frälsning; rättfärdighet låte den ock växa upp. Jag, HERREN, skapar detta.

9

Ve dig som vill gå till rätta med din Skapare, ja, ve dig, du skärva bland andra skärvor av jord! Skall väl leret säga till krukmakaren: »Vad kan du göra?» Och skall ditt verk säga om dig: »Han har inga händer»?

10

Ve dig som säger till din fader: »Icke kan du avla barn» och till hans hustru: »Icke kan du föda barn»!

11

Så säger HERREN, Israels Helige, som ock är hans skapare: Frågen mig om det tillkommande; lämnen åt mig omsorgen om mina söner, mina händer verk.

12

Det är jag, som har gjort jorden och skapat människorna därpå; det är mina händer, som hava utspänt himmelen, och hela dess härskara har jag bådat upp.

13

Det är ock jag, som har låtit denne uppstå i rättfärdighet, och alla hans vägar skall jag göra jämna. Han skall bygga upp min stad och släppa mina fångar lösa, och det icke för betalning eller för gåvor, säger HERREN Sebaot.

14

Så säger HERREN: Vad egyptierna hava förvärvat med sitt arbete och etiopiernas och Sebas resliga folk med sin handel, det skall allt övergå i din hand och höra dig till. De skola följa bakom dig, i kedjor skola de gå. Och de skola falla ned inför dig och ställa sin bön till dig: »Allenast i dig är Gud, och eljest finnes ingen, alls ingen annan Gud.»

15

Ja, du är sannerligen en outgrundlig Gud, du Israels Gud, du frälsare

16

De komma alla på skam och varda till blygd, de måste allasammans gå där med blygd, alla avgudamakarna.

17

Men Israel bliver frälst genom HERREN med en evig frälsning; aldrig i evighet skolen I komma på skam och varda till blygd.

18

Ty så säger HERREN, han som har skapat himmelen, han som är Gud, han som har danat jorden och gjort den, han som har berett den och som icke har skapat den till att vara öde, utan danat den till att bebos: Jag är HERREN och eljest ingen.

19

Jag har icke talat i det fördolda, någonstädes i ett mörkt land; jag har icke sagt till Jakobs släkt: Förgäves skolen I söka mig. Jag är HERREN, som talar sanning, som förkunnar, vad rätt är.

20

Så församlen eder nu och kommen hit, träden fram allasammans, I räddade, som ären kvar av folken. Ty de hava intet förstånd, de som föra sina träbeläten omkring i högtidståg och bedja till en gud som icke kan frälsa.

21

Förkunnen något och läggen fram det; alla tillhopa må rådslå därom. Vem har långt förut låtit eder höra detta och för länge sedan förkunnat det? Har icke jag, HERREN, gjort det jag, förutom vilken ingen Gud mer finnes, ingen Gud, som är rättfärdig och som frälsar, nej, ingen finnes jämte mig.

22

Vänden eder till mig, så varden I frälsta, I jordens alla ändar; ty jag är Gud och eljest ingen.

23

Jag har svurit vid mig själv, från min mun har utgått ett sanningsord, ett ord, som icke skall ryggas: För mig skola alla knän böja sig, och mig skola alla tungor giva sin ed.

24

Så har man betygat om mig: Allenast hos HERREN finnes rättfärdighet och makt. Till honom skola komma med blygd alla de som hava varit honom hätska.

25

Ja, genom HERREN får all Israels släkt sin rätt, och av honom skola de berömma sig.

46 Jesaja


Jesaja Kapitlet 46 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

45 Jesaja

Jesaja

Index

46 Kapitlet

1

Bel sjunker ned, Nebo måste böja sig, deras bilder lämnas åt djur och fänad; de som I förden omkring i högtidståg, de lastas nu på ök som bära sig trötta av bördan.

2

Ja, de måste båda böja sig och sjunka ned; de kunna icke rädda någon börda, själva vandra de bort i fångenskap.

3

Så hören nu på mig, I av Jakobs hus, I alla som ären kvar av Israels hus, I som haven varit lastade på mig allt ifrån moderlivet och burna av mig allt ifrån modersskötet.

4

Ända till eder ålderdom är jag densamme, och intill dess I varden grå, skall jag bära eder; så har jag hittills gjort, och jag skall också framgent hålla eder uppe, jag skall bära och rädda eder.

5

Med vem viljen I likna och jämföra mig, och med vem viljen I sammanställa mig, så att jag skulle vara honom lik?

6

Man skakar ut guld ur pungen och väger upp silver på vågen, och så lejer man en guldsmed att göra det till en gud, för vilken man kan falla ned och tillbedja.

7

Den lyfter man på axeln och bär den bort och sätter ned den på dess plats, för att den skall stå där och ej vika från stället. Men ropar någon till den, så svarar den icke och frälsar honom icke ur hans nöd.

8

Tänken härpå och kommen till förnuft; besinnen eder, I överträdare.

9

Tänken på vad förr var, redan i forntiden; ty jag är Gud och eljest ingen, en Gud, vilkens like icke finnes;

10

jag som i förväg förkunnar, vad komma skall, och långt förut, vad ännu ej har skett; jag som säger: »Mitt rådslut skall gå i fullbordan, och allt vad jag vill, det gör jag»;

11

jag som kallar på örnen från öster och ifrån fjärran land på mitt rådsluts man. Vad jag har bestämt, det sätter jag ock i verket.

12

Så hören nu på mig, I stormodige, I som menen, att hjälpen är långt borta.

13

Se, jag låter min hjälp nalkas, den är ej långt borta, och min frälsning dröjer icke; jag giver frälsning i Sion och min härlighet åt Israel.

47 Jesaja


Jesaja Kapitlet 47 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

46 Jesaja

Jesaja

Index

47 Kapitlet

1

Stig ned och sätt dig i stoftet, du jungfru dotter Babel, sätt dig på jorden utan tron, du kaldéernas dotter; ty man skall icke mer kalla dig »den bortklemade och yppiga».

2

Tag till kvarnen och mal mjöl, lägg av din slöja, lyft upp släpet, blotta benet, vada genom strömmarna.

3

Din blygd skall varda blottad, och din skam skall ses. Hämnd skall jag utkräva och ej skona någon människa.

4

Vår förlossares namn är HERREN Sebaot, Israels Helige!

5

Sitt tyst och drag dig undan i mörkret, du kaldéernas dotter; ty du skall icke mer bliva kallad »konungarikenas drottning».

6

Jag förtörnades på mitt folk, jag ohelgade min arvedel och gav dem i din hand. Och du visade dem intet förbarmande; på gamla män lät du ditt ok tynga hårt.

7

Du tänkte: »Jag skall evinnerligen förbliva en drottning» därför ville du ej akta på och tänkte ej på änden.

8

Så hör nu detta, du som lever i vällust, du som tronar så trygg, du som säger i ditt hjärta: »Jag och ingen annan; aldrig skall jag sitta såsom änka, aldrig veta av, vad barnlöshet är.»

9

Se, båda dessa olyckor skola komma över dig med hast, på en och samma dag: både barnlöshet och änkestånd skola komma över dig i fullaste mått, trots myckenheten av dina trolldomskonster, trots dina besvärjelsers starka kraft.

10

Du kände dig trygg i din ondska, du tänkte: »Ingen ser mig.» Din vishet och din kunskap var det, som förförde dig, så att du så sade i ditt hjärta: »Jag och ingen annan.»

11

Därför skall en olycka komma över dig, som du ej förmår besvärja bort, och ett fördärv skall falla över dig, som du icke skall kunna avvända; ja, plötsligt skall ödeläggelse komma över dig, när du minst anar det.

12

Träd fram med de besvärjelser och många trolldomskonster som du har mödat dig med från din ungdom; se till, om du så kan skaffa hjälp, om du så kan skrämma bort faran.

13

Du har arbetat dig trött med dina många rådslag. Må de nu träda fram, må de frälsa dig, dessa som avmäta himmelen och spana i stjärnorna och var nymånad kungöra, varifrån ditt öde skall komma över dig.

14

Men se, de äro att likna vid strå som brännes upp i eld, de kunna icke rädda sitt liv ur lågornas våld. Detta är ju ingen koleld att värma sig framför, ingen brasa att sitta vid.

15

Ja, så går det för dig med dem som du mödade dig för. Och dina handelsvänner från ungdomstiden draga bort, var och en åt sitt håll och ingen finnes, som frälsar dig.

48 Jesaja


Jesaja Kapitlet 48 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

47 Jesaja

Jesaja

Index

48 Kapitlet

1

Hören detta, I av Jakobs hus, I som ären uppkallade med Israels namn och flutna ur Juda källa, I som svärjen vid HERRENS namn och prisen Israels Gud -- dock icke i sanning och rättfärdighet,

2

allt medan I kallen eder efter den heliga staden och stödjen eder på Israels Gud, på honom vilkens namn är HERREN Sebaot.

3

Vad förut skedde, det hade jag för länge sedan förkunnat; av min mun var det förutsagt, och jag hade låtit eder höra därom. Plötsligt satte jag det i verket, och det inträffade.

4

Eftersom jag visste, att du var så styvsint, ja, att din nacksena var av järn och din panna av koppar,

5

därför förkunnade jag det för länge sedan och lät dig höra därom, innan det skedde, på det att du icke skulle kunna säga: »Min gudastod har gjort det, min gudabild, den skurna eller den gjutna har skickat det så.»

6

Du hade hört det, nu kan du se alltsammans; viljen I då icke erkänna det? Nu låter jag dig åter höra om nya ting, om fördolda ting som du ej har vetat av.

7

Först nu hava de blivit skapade, icke tidigare, och förrän i dag fick du icke höra om dem, på det att du ej skulle kunna säga: »Det visste jag ju förut.»

8

Du fick icke förr höra något därom eller veta något därav, ej heller kom det tidigare för dina öron, eftersom jag visste, huru trolös du var och att du hette »överträdare» allt ifrån moderlivet.

9

Men för mitt namns skull är jag långmodig, och för min äras skull håller jag tillbaka min vrede, så att du icke bliver utrotad.

10

Se, jag har smält dig, men silver har jag icke fått; jag har prövat dig i lidandets ugn.

11

För min egen skull, ja, för min egen skull gör jag så, ty huru skulle jag kunna låta mitt namn bliva ohelgat? Jag giver icke min ära åt någon annan.

12

Hör på mig, du Jakob, du Israel, som jag har kallat. Jag är det; jag är den förste, jag är ock den siste.

13

Min hand har lagt jordens grund, och min högra hand har utspänt himmelen; jag kallar på dem, då stå de där båda.

14

Församlen eder, I alla, och hören: Vem bland dessa andra har förutsagt detta, att den man, som HERREN älskar, skall utföra hans vilja mot Babel och vara hans arm mot kaldéerna?

15

Jag, jag har talat detta, jag har ock kallat honom, jag har fört honom fram, så att hans väg har blivit lyckosam.

16

Träden hit till mig och hören detta; Mina förutsägelser har jag icke talat i det fördolda; när tiden kom, att något skulle ske, då var jag där. Och nu har Herren, HERREN sänt mig och sänt sin Ande.

17

Så säger HERREN, din förlossare, Israels Helige: Jag är HERREN, din Gud, den som lär dig, vad nyttigt är, den som leder dig på den väg du skall vandra.

18

O att du ville akta på mina bud! Då skulle frid tillflyta dig såsom en ström och din rätt såsom havets böljor;

19

dina barn skulle då vara såsom sanden och din livsfrukt såsom sandkornen, dess namn skulle aldrig bliva utrotat eller utplånat ur min åsyn.

20

Dragen ut från Babel, flyn ifrån kaldéernas land; förkunnen det med fröjderop och låten det bliva känt, utbreden ryktet därom till jordens ända; sägen: »HERREN har förlossat sin tjänare Jakob.»

21

De ledo ingen törst, när han förde dem genom ödemarker, ty han lät vatten strömma fram ur klippan åt dem, han klöv sönder klippan, och vattnet flödade.

22

Men de ogudaktiga få ingen frid, säger HERREN.

49 Jesaja


Jesaja Kapitlet 49 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

48 Jesaja

Jesaja

Index

49 Kapitlet

1

Hören på mig, I havsländer, och akten härpå, I folk, som bon i fjärran. HERREN kallade mig, när jag ännu var i moderlivet, han nämnde mitt namn, medan jag låg i min moders sköte.

2

Och han gjorde min mun lik ett skarpt svärd och gömde mig under sin hands skugga; han gjorde mig till en vass pil och dolde mig i sitt koger.

3

Och han sade till mig: »Du är min tjänare, Israel, genom vilken jag vill förhärliga mig.»

4

Men jag tänkte: »Förgäves har jag mödat mig, fruktlöst och fåfängt har jag förtärt min kraft; dock, min rätt är hos HERREN och min lön hos min Gud.»

5

Och nu säger HERREN, han som danade mig till sin tjänare, när jag ännu var i moderlivet, på det att jag måtte föra Jakob tillbaka till honom, så att Israel icke rycktes bort -- ty jag är ärad i HERRENS ögon, och min Gud har blivit min starkhet --

6

han säger: Det är för litet för dig, då du är min tjänare, att allenast upprätta Jakobs stammar och föra tillbaka de bevarade av Israel; jag vill sätta dig till ett ljus för hednafolken, för att min frälsning må nå till jordens ända.

7

Så säger HERREN, Israels förlossare, hans Helige, till den djupt föraktade som är en styggelse för människor, en träl under tyranner: Konungar skola se det och stå upp, furstar skola se det och buga sig för HERRENS skull, som har bevisat sig trofast, för Israels Heliges skull, som har utvalt dig.

8

Så säger HERREN: Jag bönhör dig i behaglig tid, och jag hjälper dig på frälsningens dag; jag skall bevara dig och fullborda i dig förbundet med folket, så att du skall upprätta landet och utskifta de förödda arvslotterna

9

och säga till de fångna: »Dragen ut», till dem som sitta i mörkret: »Kommen fram.» De skola finna bete utmed vägarna, ja, betesplatser på alla kala höjder;

10

de skola varken hungra eller törsta, ökenhettan och solen skola icke skada dem, ty deras förbarmare skall leda dem och skall föra dem till vattenkällor.

11

Och jag skall göra alla mina berg till öppna vägar, och mina farvägar skola byggas höga.

12

Se, där komma de fjärran ifrån, ja, somliga från norr och andra från väster, somliga ock från sinéernas land.

13

Jublen, I himlar, och fröjda dig, du jord, och bristen ut i jubel, I berg; ty HERREN tröstar sitt folk och förbarmar sig över sina betryckta.

14

Men Sion säger: »HERREN har övergivit mig, Herren har förgätit mig.»

15

Kan då en moder förgäta sitt barn, så att hon icke har förbarmande med sin livsfrukt? Och om hon än kunde förgäta sitt barn, så skulle dock jag icke förgäta dig.

16

Se, på mina händer har jag upptecknat dig; dina murar stå alltid inför mina ögon.

17

Redan hasta dina söner fram, under det dina förstörare och härjare draga bort ifrån dig.

18

Lyft upp dina ögon och se dig omkring: alla komma församlade till dig. Så sant jag lever, säger HERREN, du skall få ikläda dig dem alla såsom en skrud och lik en brud omgjorda dig med dem.

19

Ty om du förut låg i ruiner och var ödelagd, ja, om ock ditt land var förhärjat, så skall du nu i stället bliva för trång för dina inbyggare, och dina fördärvare skola vara långt borta.

20

Den tid stundar, då du skall få höra sägas av barnen som föddes under din barnlöshet: »Platsen är mig för trång, giv rum, så att jag kan bo här.»

21

Då skall du säga i ditt hjärta: »Vem har fött dessa åt mig? Jag var ju barnlös och ofruktsam, landsflyktig och fördriven; vem har då fostrat dessa? Se, jag var lämnad ensam kvar; varifrån komma då dessa?»

22

Så säger Herren, HERREN: Se, jag skall upplyfta min hand till tecken åt folken och resa upp mitt baner till tecken åt folkslagen; då skola de bära dina söner hit i sin famn och föra dina döttrar fram på sina axlar.

23

Och konungar skola vara dina barns vårdare och furstinnor deras ammor, de skola falla ned inför dig med ansiktet mot jorden och slicka dina fötters stoft. Och du skall förnimma, att jag är HERREN och att de som förbida mig icke komma på skam.

24

Kan man taga ifrån hjälten hans byte eller rycka fångarna ifrån den som har segerns rätt?

25

Och om än så vore, säger HERREN, om man än kunde taga ifrån hjälten hans fångar och rycka bytet ur den väldiges hand, så skulle jag dock själv stå emot dina motståndare, och själv skulle jag frälsa dina barn.

26

Ja, jag skall tvinga dina förtryckare att äta sitt eget kött, och av sitt eget blod skola de bliva druckna såsom av druvsaft. Och allt kött skall då förnimma, att jag, HERREN, är din frälsare och att den Starke i Jakob är din förlossare.

50 Jesaja


Jesaja Kapitlet 50 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

49 Jesaja

Jesaja

Index

50 Kapitlet

1

Så säger HERREN: Var är eder moders skiljebrev, det, varmed jag skulle hava förskjutit henne? Eller finnes bland mina borgenärer någon som jag har sålt eder åt? Nej, genom edra missgärningar bleven I sålda, och för edra överträdelsers skull blev eder moder förskjuten.

2

Varför var ingen tillstädes, när jag kom? Varför svarade ingen, när jag ropade? Har då min arm blivit för kort, så att den ej kan förlossa, eller finnes hos mig ingen kraft till att hjälpa? Med min näpst uttorkar jag ju havet, och strömmarna gör jag till torrt land, så att fiskarna ruttna och dö av törst, eftersom vattnet är borta;

3

själva himmelen kläder jag i mörker och giver den sorgdräkt att bära.

4

Herren, HERREN har givit mig en tunga med lärdom, så att jag förstår att genom mina ord hugsvala den trötte; han väcker var morgon mitt öra, han väcker det till att höra på lärjungesätt.

5

Ja, Herren, HERREN har öppnat mitt öra, och jag har ej varit gensträvig, jag har ej vikit tillbaka.

6

Jag höll fram min rygg åt dem som slogo mig och mina kinder åt dem som ryckte mig i skägget; jag skylde icke mitt ansikte mot smädelse och spott.

7

Men Herren, HERREN hjälper mig, därför kände jag ej smädelsen, därför gjorde jag min panna hård såsom sten; jag visste ju, att jag ej skulle komma på skam.

8

Den som dömer mig fri är nära, vem vill då gå till rätta med mig? Må han träda fram jämte mig. Vem vill vara min anklagare? Må han komma hit till mig.

9

Se, Herren, HERREN hjälper mig; vem vill då döma mig skyldig? Se, de skola allasammans falla sönder såsom en klädnad; mal skall förtära dem.

10

Vem bland eder, som fruktar HERREN och hör hans tjänares röst? Om han än vandrar i mörkret och icke ser någon ljusning, så förtröste han dock på HERRENS namn och stödje sig vid sin Gud.

11

Men se, I alla som tänden upp en brand och väpnen eder med glödande pilar, I hemfallen själva åt lågorna från eder brand och åt pilarna som I haven antänt. Av min hand skall detta vederfaras eder; i kval skolen I komma att ligga.

51 Jesaja


Jesaja Kapitlet 51 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

50 Jesaja

Jesaja

Index

51 Kapitlet

1

Hören på mig, I som faren efter rättfärdighet, I som söken HERREN. Skåden på klippan, ur vilken I ären uthuggna, och på gruvan, ur vilken I haven framhämtats:

2

ja, skåden på Abraham, eder fader, och på Sara som födde eder. Ty när han ännu var ensam, kallade jag honom och välsignade honom och förökade honom.

3

Ja, HERREN skall varkunna sig över Sion, han skall varkunna sig över alla dess ruiner; han gör dess öken lik ett Eden och dess hedmark lik en HERRENS lustgård. Fröjd och glädje skall höras därinne, tacksägelse och lovsångs ljud.

4

Akta på mig, du mitt folk; lyssna till mig, du min menighet. Ty från mig skall lag utgå, och min rätt skall jag sätta till ett ljus för folken.

5

Min rättfärdighet är nära, min frälsning går fram, och mina armar skola skaffa rätt bland folken; havsländerna bida efter mig och hoppas på min arm.

6

Lyften upp edra ögon till himmelen, skåden ock på jorden härnere: se, himmelen skall upplösa sig såsom rök och jorden nötas ut såsom en klädnad, och dess inbyggare skola dö såsom mygg; men min frälsning förbliver evinnerligen, och min rättfärdighet varder icke om intet.

7

Hören på mig, I som kännen rättfärdigheten, du folk, som bär min lag i ditt hjärta; Frukten icke för människors smädelser och varen ej förfärade för deras hån.

8

Ty mal skall förtära dem såsom en klädnad, och mott skall förtära dem såsom ull; men min rättfärdighet förbliver evinnerligen och min frälsning ifrån släkte till släkte.

9

Vakna upp, vakna upp, kläd dig i makt, du HERRENS arm; vakna upp såsom i forna dagar, i förgångna tider. Var det icke du, som slog Rahab och genomborrade draken?

10

Var det icke du, som uttorkade havet, det stora djupets vatten, och som gjorde havsbottnen till en väg, där ett frälsat folk kunde gå fram?

11

Ja, HERRENS förlossade skola vända tillbaka och komma till Sion med jubel; evig glädje skall kröna deras huvuden, fröjd och glädje skola de undfå, sorg och suckan skola fly bort.

12

Jag, jag är den som tröstar eder. Vem är då du, att du fruktar för dödliga människor, för människobarn som bliva såsom torrt gräs?

13

Och därvid förgäter du HERREN, som har skapat dig, honom som har utspänt himmelen och lagt jordens grund. Ja, beständigt, dagen igenom, förskräckes du för förtryckarens vrede, såsom stode han just redo till att fördärva. Men vad bliver väl av förtryckarens vrede?

14

Snart skall den fjättrade lösas ur sitt tvång; han skall icke dö och hemfalla åt graven, ej heller skall han lida brist på bröd.

15

ty jag är HERREN, din Gud, han som rör upp havet, så att dess böljor brusa, han vilkens namn är HERREN Sebaot;

16

och jag har lagt mina ord i din mun och övertäckt dig med min hands skugga för att plantera en himmel och grunda en jord och för att säga till Sion: Du är mitt folk.

17

Vakna upp, vakna upp, stå upp, Jerusalem, du som av HERRENS hand har fått att dricka hans vredes bägare, ja, du som har tömt berusningens kalk till sista droppen.

18

Bland alla de söner hon hade fött fanns ingen som ledde henne, bland alla de söner hon hade fostrat ingen som fattade henne vid handen.

19

Dubbel är den olycka som har drabbat dig, och vem visar dig medlidande? Här är förödelse och förstöring, hunger och svärd. Huru skall jag trösta dig?

20

Dina söner försmäktade, de lågo vid alla gathörn, lika antiloper i jägarens garn, drabbade i fullt mått av HERRENS vrede, av din Guds näpst.

21

Därför må du höra detta, du arma, som är drucken, fastän icke av vin:

22

Så säger HERREN, som är din Herre, och din Gud, som utför sitt folks sak: Se, jag tager bort ur din hand berusningens bägare; av min vredes kalk skall du ej vidare dricka.

23

Och jag sätter den i dina plågares hand, deras som sade till dig: »Fall ned, så att vi få gå fram över dig»; och så nödgades du göra din rygg likasom till en mark och till en gata för dem som gingo där fram.

52 Jesaja


Jesaja Kapitlet 52 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

51 Jesaja

Jesaja

Index

52 Kapitlet

1

Vakna upp, vakna upp, ikläd dig din makt, o Sion; ikläd dig din högtidsskrud, Jerusalem, du heliga stad; ty ingen oomskuren eller oren skall vidare komma in i dig.

2

Skaka stoftet av dig, stå upp och intag din plats, Jerusalem; lös banden från din hals, du fångna dotter Sion.

3

Ty så säger HERREN: I haven blivit sålda för intet; så skolen I ock utan penningar bliva lösköpta.

4

Ja, så säger Herren, HERREN: Mitt folk drog i forna dagar ned till Egypten och bodde där såsom främlingar; sedan förtryckte Assur dem utan all rätt.

5

Och vad skall jag nu göra här, säger HERREN, nu då man har fört bort mitt folk utan sak, nu då dess tyranner så skräna, säger HERREN, och mitt namn beständigt, dagen igenom, varder smädat?

6

Jo, just därför skall mitt folk få lära känna mitt namn, just därför skall det förnimma på den dagen, att jag är den som talar; ja, se här är jag.

7

Huru ljuvliga äro icke glädjebudbärarens fotsteg, när han kommer över bergen för att förkunna frid och frambära gott budskap och förkunna frälsning, i det han säger till Sion: »Din Gud är nu konung!»

8

Hör, huru dina väktare upphäva sin röst och jubla allasammans, ty de se för sina ögon, huru HERREN vänder tillbaka till Sion.

9

Ja, bristen ut i jubel tillsammans, I Jerusalems ruiner; ty HERREN tröstar sitt folk, han förlossar Israel.

10

HERREN blottar sin heliga arm inför alla hedningars ögon, och alla jordens ändar få se vår Guds frälsning.

11

Bort, bort, dragen ut därifrån, kommen icke vid det orent är; dragen ut ifrån henne, renen eder, I som bären HERRENS kärl.

12

Se, I behöven icke draga ut med hast, icke vandra bort såsom flyktingar, ty HERREN går framför eder, och Israels Gud slutar edert tåg. Jesaja, 53 Kapitlet Herrens tjänares lidande och förhärligande.

13

Se, min tjänare skall hava framgång; han skall bliva upphöjd och stor och högt uppsatt.

14

Såsom många häpnade över honom, därför att hans utseende var vanställt mer än andra människors och hans gestalt oansenligare än andra människobarns,

15

så skall han ock väcka förundran hos många folk; ja, konungar skola förstummas i förundran över honom. Ty vad aldrig har varit förtäljt för dem, det få de se, och vad de aldrig hava hört, det få de förnimma.

53 Jesaja


Jesaja Kapitlet 53 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

52 Jesaja

Jesaja

Index

53 Kapitlet

1

Men vem trodde, vad som predikades för oss, och för vem var HERRENS arm uppenbar?

2

Han sköt upp såsom en ringa telning inför honom, såsom ett rotskott ur förtorkad jord. Han hade ingen gestalt eller fägring; när vi sågo på honom, kunde hans utseende ej behaga oss.

3

Föraktat var han och övergiven av människor, en smärtornas man och förtrogen med krankhet; han var såsom en, för vilken man skyler sitt ansikte, så föraktat, att vi höllo honom för intet.

4

Men det var våra krankheter han bar, våra smärtor, dem lade han på sig, medan vi höllo honom för att vara hemsökt, tuktad av Gud och pinad.

5

Ja, han var sargad för våra överträdelsers skull och slagen för våra missgärningars skull; näpsten var lagd på honom, för att vi skulle få frid, och genom hans sår bliva vi helade.

6

Vi gingo alla vilse såsom får, var och en av oss ville vandra sin egen väg, men HERREN lät allas vår missgärning drabba honom.

7

Han blev plågad, fastän han ödmjukade sig och icke öppnade sin mun, lik ett lamm, som föres bort att slaktas, och lik ett får, som är tyst inför dem som klippa det ja, han öppnade icke sin mun.

8

Undan våld och dom blev han borttagen, men vem i hans släkte betänker detta? Ja, han rycktes bort ifrån de levandes land, och för mitt folks överträdelses skull kom plåga över honom.

9

Och bland de ogudaktiga fick hans in grav bland de rika kom han först, när han var död fastän han ingen orätt hade gjort och fastän svek icke fanns i hans mun.

10

Det behagade HERREN att slå honom med krankhet: om hans liv så bleve ett skuldoffer, då skulle han få se avkomlingar och länge leva, och HERRENS vilja skulle genom honom hava framgång.

11

Ja, av den vedermöda hans själ har utstått skall han se frukt och så bliva mättad; genom sin kunskap skall han göra många rättfärdiga, han, den rättfärdige, min tjänare, i det han bär deras missgärningar.

12

Därför skall jag tillskifta honom hans lott bland de många, och med talrika skaror skall han få utskifta byte, eftersom han utgav sitt liv i döden och blev räknad bland överträdare, han som bar mångas synder och bad för överträdarna.

54 Jesaja


Jesaja Kapitlet 54 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

53 Jesaja

Jesaja

Index

54 Kapitlet

1

Jubla, du ofruktsamma, du som icke har fött barn; brist ut i jubel och ropa av fröjd, du som icke har blivit moder. Ty den ensamma skall hava många barn, flera än den som har man, säger HERREN.

2

Vidga ut platsen för ditt tjäll, låt spänna ut tältet, under vilket du bor, och spar icke; förläng dina tältstreck och gör dina tältpluggar fastare.

3

Ty du skall utbreda dig både åt höger och vänster, och dina avkomlingar skola taga hedningarnas länder i besittning och åter befolka ödelagda städer.

4

Frukta icke, ty du skall ej komma på skam; blygs icke, ty du skall ej varda utskämd. Nej, du skall få förgäta din ungdoms skam, och ditt änkestånds smälek skall du icke mer komma ihåg.

5

Ty den som har skapat dig är din man, han vilkens namn är HERREN Sebaot; och Israels Helige är din förlossare, han som kallas hela jordens Gud.

6

Ty såsom en övergiven kvinna i hjärtesorg kallades du av HERREN. Sin ungdomsbrud, vill någon förskjuta henne? säger din Gud.

7

Ett litet ögonblick övergav jag dig, men i stor barmhärtighet vill jag åter församla dig.

8

I min förtörnelses översvall dolde jag ett ögonblick mitt ansikte för dig, men med evig nåd vill jag nu förbarma mig över dig, säger HERREN, din förlossare.

9

Ty såsom jag gjorde vid Noas flod, så gör jag ock nu: såsom jag då svor, att Noas flod icke mer skulle komma över jorden, så svär jag ock nu, att jag icke mer skall förtörnas på dig eller näpsa dig.

10

Ja, om än bergen vika bort och höjderna vackla, så skall min nåd icke vika ifrån dig och mitt fridsförbund icke vackla, säger HERREN; din förbarmare.

11

Du arma, som har blivit så hemsökt av stormar utan att få någon tröst, se, med spetsglans vill jag nu mura dina stenar och giva dig grundvalar av safirer,

12

jag vill göra dina tinnar av rubiner och dina portar av kristall och hela din ringmur av ädla stenar.

13

Och dina barn skola alla bliva HERRENS lärjungar, och stor frid skola dina barn då hava.

14

Genom rättfärdighet skall du bliva befäst. All tanke på förtryck vare fjärran ifrån dig, ty du skall intet hava att frukta, och all tanke på fördärv, ty sådant skall icke nalkas dig.

15

Om man då rotar sig samman till anfall, så kommer det ingalunda från mig; och vilka de än äro, som rota sig samman mot dig, så skola de falla för dig.

16

Se, jag är den som skapar smeden, vilken blåser upp kolelden och så frambringar ett vapen, sådant han vill göra det; men jag är ock den som skapar fördärvaren, vilken förstör det.

17

Och nu skall intet vapen, som smides mot dig, hava någon lycka; var tunga, som upphäver sig för att gå till rätta med dig, skall du få domfälld. Detta är HERRENS tjänares arvedel, den rätt de skola undfå av mig, säger HERREN.

55 Jesaja


Jesaja Kapitlet 55 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

54 Jesaja

Jesaja

Index

55 Kapitlet

1

Upp, alla I som ären törstiga, kommen hit och fån vatten; och I som inga penningar haven, kommen hit och hämten säd och äten. Ja, kommen hit och hämten säd utan penningar och för intet både vin och mjölk.

2

Varför given I ut penningar för det som ej är bröd och edert förvärv för det som icke kan mätta? Hören på mig, så skolen I få äta det gott är och förnöja eder med feta rätter.

3

Böjen edra öron hit och kommen till mig; hören, så får eder själ leva. Jag vill sluta med eder ett evigt förbund: att I skolen undfå all den trofasta nåd jag har lovat David.

4

Se, honom har jag satt till ett vittne för folken, till en furste och hövding för folken.

5

Ja, du skall kalla på folkslag som du icke känner, och folkslag, som icke känna dig, skola hasta till dig för HERRENS, din Guds, skull, för Israels Heliges skull, när han förhärligar dig.

6

Söken HERREN, medan han låter sig finnas; åkallen honom, medan han är nära.

7

Den ogudaktige övergive sin väg och den orättfärdige sina tankar och vände om till HERREN, så skall han förbarma sig över honom, och till vår Gud, ty han skall beskära mycken förlåtelse.

8

Se, mina tankar äro icke edra tankar, och edra vägar äro icke mina vägar, säger HERREN.

9

Nej, så mycket som himmelen är högre än jorden, så mycket äro ock mina vägar högre än edra vägar och mina tankar högre än edra tankar.

10

Ty likasom regnet och snön faller ifrån himmelen och icke vänder tillbaka dit igen, förrän det har vattnat jorden och gjort den fruktsam och bärande, så att den giver säd till att så och bröd till att äta,

11

så skall det ock vara med ordet som utgår ur min mun; det skall icke vända tillbaka till mig fåfängt utan att hava verkat, vad jag vill, och utfört det, vartill jag hade sänt ut det.

12

Ty med glädje skolen I draga ut, och i frid skolen I föras åstad. Bergen och höjderna skola brista ut i jubel, där I gån fram, och alla träd på marken skola klappa i händerna.

13

Där törnsnår nu finnas skola cypresser växa upp, och där nässlor stå skall myrten uppväxa. Och detta skall bliva HERREN till ära och ett evigt tecken, som ej skall plånas ut.

56 Jesaja


Jesaja Kapitlet 56 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

55 Jesaja

Jesaja

Index

56 Kapitlet

1

Så säger HERREN: Akten på vad rätt är och öven rättfärdighet, ty min frälsning kommer snart, och snart bliver min rättfärdighet uppenbarad.

2

Säll är den människa, som gör detta, den människoson, som står fast därvid, den som håller sabbaten, så att han icke ohelgar den, och den som avhåller sin hand från att göra något ont.

3

Främlingen, som har slutit sig till HERREN, må icke säga så: »Säkert skall HERREN avskilja mig från sitt folk.» Ej heller må den snöpte säga: »Se, jag är ett förtorkat träd.»

4

Ty så säger HERREN: De snöpta, som hålla mina sabbater och utvälja det mig behagar och stå fast vid mitt förbund,

5

åt dem skall jag i mitt hus och inom mina murar giva en åminnelse och ett namn, en välsignelse, som är förmer än söner och döttrar; jag skall giva dem ett evigt namn, som icke skall varda utrotat.

6

Och främlingarna, som hava slutit sig till HERREN för att tjäna honom och för att älska HERRENS namn och så vara hans tjänare, alla som hålla sabbaten, så att de icke ohelga den, och som stå fast vid mitt förbund,

7

dem skall jag låta komma till mitt heliga berg och giva dem glädje i mitt bönehus, och deras brännoffer och slaktoffer skola vara mig välbehagliga på mitt altare; ty mitt hus skall kallas ett bönehus för alla folk.

8

Så säger Herren, HERREN, han som församlar de fördrivna av Israel: Jag skall församla ännu flera till honom, utöver dem som redan äro församlade till honom.

9

I alla djur på marken, kommen och äten, ja, I alla skogens djur.

10

Väktarna här äro allasammans blinda, de hava intet förstånd; de äro allasammans stumma hundar, som icke kunna skälla; de ligga och drömma och vilja gärna slumra.

11

Men de hundarna äro ock glupska och kunna ej bliva mätta. Ja, sådana människor äro herdar, dessa som intet kunna förstå! De vilja allasammans vandra sin egen väg; var och en söker sin egen vinning, alla, så många de äro.

12

»Kommen, jag skall hämta vin, och så skola vi dricka oss druckna av starka drycker. Och morgondagen skall bliva denna dag lik, en övermåttan härlig dag!»

57 Jesaja


Jesaja Kapitlet 57 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

56 Jesaja

Jesaja

Index

57 Kapitlet

1

Den rättfärdige förgås, och ingen finnes, som tänker därpå; fromma människor ryckas bort, utan att någon lägger märke därtill. Ja, genom ondskans makt ryckes den rättfärdige bort

2

och går då in i friden; de som hava vandrat sin väg rätt fram få ro i sina vilorum.

3

Men träden fram hit, I söner av teckentyderskor, I barn av äktenskapsbrytare och skökor.

4

Över vem gören I eder lustiga? Mot vem spärren I upp munnen och räcken I ut tungan? Sannerligen, I ären överträdelsens barn, en lögnens avföda,

5

I som upptändens av brånad vid terebinterna, ja, under alla gröna träd, I som slakten edra barn i dalarna, i bergsklyftornas djup.

6

Stenarna i din dal har du till din del, de, just de äro din lott; också åt dem utgjuter du drickoffer och frambär du spisoffer. Skulle jag giva mig till freds vid sådant?

7

På höga och stora berg redde du dig läger; också upp på sådana begav du dig för att offra slaktoffer.

8

Och bakom dörren och dörrposten satte du ditt märke. Du övergav mig; du klädde av dig och besteg ditt läger och beredde plats där. Du gjorde upp med dem, gärna delade du läger med dem vid första vink du såg.

9

Du begav dig till Melek med olja och tog med dig dina många salvor; du sände dina budbärare till fjärran land, ja, ända ned till dödsriket.

10

Om du än blev trött av din långa färd, sade du dock icke: »Förgäves!» Så länge du kunde röra din hand, mattades du icke.

11

För vem räddes och fruktade du då, eftersom du var så trolös och eftersom du icke tänkte på mig och ej ville akta på? Är det icke så: eftersom jag har tegat, och det sedan länge, därför fruktar du mig icke?

12

Men jag skall visa, huru det är med din rättfärdighet och med dina verk, de skola icke hjälpa dig.

13

När du ropar, då må ditt avgudafölje rädda dig. Nej, en vind skall taga dem med sig allasammans och en fläkt föra dem bort. Men den som tager sin tillflykt till mig skall få landet till arvedel och få besitta mitt heliga berg.

14

Ja, det skall heta: »Banen väg, banen och bereden väg; skaffen bort stötestenarna från mitt folks väg.»

15

Ty så säger den höge och upphöjde, han som tronar till evig tid och heter »den Helige»: Jag bor i helighet uppe i höjden, men ock hos den som är förkrossad och har en ödmjuk ande; ty jag vill giva liv åt de ödmjukas ande och liv åt de förkrossades hjärtan.

16

Ja, jag vill icke evinnerligen gå till rätta och icke ständigt förtörnas; eljest skulle deras ande försmäkta inför mig, de själar, som jag själv har skapat.

17

För hans girighetssynd förtörnades jag; jag slog honom, och i min förtörnelse höll jag mig dold. Men i sin avfällighet fortfor han att vandra på sitt hjärtas väg.

18

Hans vägar har jag sett, men nu vill jag hela honom och leda honom och giva honom och hans sörjande tröst.

19

Jag skall skapa frukt ifrån hans läppar. Frid över dem som äro fjärran och frid över dem som äro nära! säger HERREN; jag skall hela honom.

20

Men de ogudaktiga äro såsom ett upprört hav, ett som icke kan vara stilla, ett hav, vars vågor röra upp dy och orenlighet.

21

De ogudaktiga hava ingen frid, säger min Gud.

58 Jesaja


Jesaja Kapitlet 58 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

57 Jesaja

Jesaja

Index

58 Kapitlet

1

Ropa med full hals utan återhåll, häv upp din röst såsom en basun och förkunna för mitt folk deras överträdelse, för Jakobs hus deras synder.

2

Väl söka de mig dag ut och dag in och vilja hava kunskap om mina vägar. Såsom vore de ett folk, som övade rättfärdighet och icke övergåve sin Guds rätt, så fråga de mig om rättfärdighetens rätter och vilja, att Gud skall komma till dem:

3

»Vartill gagnar det, att vi fasta, när du icke ser det, vartill, att vi späka oss, när du icke märker det?» Men se, på edra fastedagar sköten I edra sysslor, och alla edra arbetare driven I blott på.

4

Och se, I hållen eder fasta med kiv och split, med hugg och slag av gudlösa nävar. I hållen icke mer fasta på sådant sätt, att I kunnen göra eder röst hörd i höjden.

5

Skulle detta vara en fasta, sådan som jag vill hava? Skulle detta vara en rätt späkningsdag? Att man hänger med huvudet såsom ett sävstrå och sätter sig i säck och aska, vill du kalla sådant att hålla fasta, att fira en dag till HERRENS behag?

6

Nej, detta är den fasta, som jag vill hava: att I lossen orättfärdiga bojor och lösen okets band, att I given de förtryckta fria och krossen sönder alla ok,

7

ja, att du bryter ditt bröd åt den hungrige och skaffar de fattiga och husvilla härbärge att du kläder den nakne, var du ser honom, och ej drager dig undan för den som är ditt kött och blod.

8

Då skall ljus bryta fram för dig såsom en morgonrodnad, och dina sår skola läkas med hast, och din rätt skall då gå framför dig och HERRENS härlighet följa dina spår.

9

Då skall HERREN svara, när du åkallar honom; när du ropar, skall han säga: »Se, här är jag.» Om hos dig icke får finnas någon som pålägger ok och pekar finger och talar, vad fördärvligt är,

10

om du delar med dig av din nödtorft åt den hungrige och mättar den som är i betryck, då skall ljus gå upp för dig i mörkret, och din natt skall bliva lik middagens sken.

11

Och HERREN skall leda dig beständigt; han skall mätta dig mitt i ödemarken och giva styrka åt benen i din kropp. Och du skall vara lik en vattenrik trädgård och likna ett källsprång, vars vatten aldrig tryter.

12

Och dina avkomlingar skola bygga upp de gamla ruinerna, du skall åter upprätta grundvalar ifrån forna släkten; och du skall kallas »han som murar igen revor», »han som återställer stigar, så att man kan bo i landet.»

13

Om du är varsam med din fot på sabbaten, så att du icke på min heliga dag utför dina sysslor; om du kallar sabbaten din lust och HERRENS helgdag en äredag, ja, om du ärar den, så att du icke går dina egna vägar eller sköter dina sysslor eller talar tomma ord,

14

då skall du finna din lust i HERREN, och jag skall föra dig fram över landets höjder och giva dig till näring din fader Jakobs arvedel. Ja, så har HERRENS mun talat.

59 Jesaja


Jesaja Kapitlet 59 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

58 Jesaja

Jesaja

Index

59 Kapitlet

1

Se, HERRENS arm är icke för kort, så att han ej kan frälsa, och hans öra är icke tillslutet, så att han ej kan höra.

2

Nej, det är edra missgärningar, som skilja eder och eder Gud från varandra, och edra synder dölja hans ansikte för eder, så att han icke hör eder.

3

Ty edra händer äro fläckade av blod och edra fingrar av missgärning, edra läppar tala lögn, och eder tunga frambär orättfärdighet.

4

Ingen höjer sin röst i rättfärdighetens namn, och ingen visar redlighet i vad till rätten hör. De förtrösta på idel tomhet, de tala falskhet, de gå havande med olycka och föda fördärv.

5

De kläcka ut basiliskägg och väva spindelnät. Om någon äter av deras ägg, så dör han, och trampas ett sådant sönder, så kommer en huggorm ut.

6

Deras spindelnät duga icke till kläder, och de kunna ej skyla sig med vad de hava tillverkat; deras verk äro fördärvliga verk, och våldsgärningar öva deras händer.

7

Deras fötter hasta till vad ont är och äro snara, när det gäller att utgjuta oskyldigt blod; deras tankar äro fördärvliga tankar, förödelse och förstöring är på deras vägar.

8

Fridens väg känna de icke, och rätten följer ej i deras spår; de gå krokiga stigar, och ingen som vandrar så vet, vad frid är.

9

Därför är rätten fjärran ifrån oss, och rättfärdighet tillfaller oss icke; vi bida efter ljus, men se, mörker råder, efter solsken, men vi få vandra i djupaste natt.

10

Vi måste famla utefter väggen såsom blinda, famla, såsom hade vi inga ögon; vi stappla mitt på dagen, såsom vore det skymning, mitt i vår fulla kraft äro vi såsom döda.

11

Vi brumma allasammans såsom björnar och sucka alltjämt såsom duvor; vi bida efter rätten, men den kommer icke, efter frälsningen, men den är fjärran ifrån oss.

12

Ty många äro våra överträdelser inför dig, och våra synder vittna emot oss; ja, våra överträdelser hava vi för våra ögon, och våra missgärningar känna vi.

13

Genom överträdelse och förnekelse hava vi felat mot HERREN, vi hava vikit bort ifrån vår Gud; vi hava talat förtryck och avfällighet, lögnläror hava vi förkunnat och hämtat fram ur våra hjärtan.

14

Rätten tränges tillbaka, och rättfärdigheten står långt borta, ja, sanningen vacklar på torget, och vad rätt är kan ej komma fram.

15

Så måste sanningen hålla sig undan, och den som vände sig ifrån det onda blev plundrad. Detta såg HERREN, och det misshagade honom, att det icke fanns någon rätt.

16

Och han såg, att ingen trädde fram; han förundrade sig över att ingen grep in. Då hjälpte honom hans egen arm, och hans rättfärdighet understödde honom.

17

Och han klädde sig i rättfärdighet såsom i ett pansar och satte frälsningens hjälm på sitt huvud; han klädde sig i hämndens dräkt såsom i en livklädnad och höljde sig i nitälskan såsom i en mantel.

18

Efter deras gärningar skall han nu vedergälla dem; vrede skall han låta komma över sina ovänner och över sina fiender lönen för vad de hava gjort; ja, havsländerna skall han vedergälla, vad de hava gjort.

19

Så skall HERRENS namn bliva fruktat i väster och hans härlighet, där solen går upp. När fienden bryter fram lik en ström, skall HERRENS andedräkt förjaga honom.

20

Men såsom en förlossare kommer HERREN för Sion och för dem i Jakob, som omvända sig från sin överträdelse, säger HERREN.

21

Och detta är det förbund, som jag å min sida gör med dem, säger HERREN: min Ande, som är över dig, och orden, som jag har lagt i din mun, de skola icke vika ur din mun, ej heller ur dina barns eller barnbarns mun från nu och till evig tid, säger HERREN.

60 Jesaja


Jesaja Kapitlet 60 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

59 Jesaja

Jesaja

Index

60 Kapitlet

1

Stå upp, var ljus, ty ditt ljus kommer, och HERRENS härlighet går upp över dig.

2

Se, mörker övertäcker jorden och töcken folken, men över dig uppgår HERREN, och hans härlighet uppenbaras över dig.

3

Och folken skola vandra i ditt ljus och konungarna i glansen som går upp över dig.

4

Lyft upp dina ögon och se dig omkring: alla komma församlade till dig; dina söner komma fjärran ifrån, och dina döttrar bäras fram på armen.

5

Då, vid den synen skall du stråla av fröjd, och ditt hjärta skall bäva och vidga sig; ty havets rikedomar skola föras till dig, och folkens skatter skola falla dig till.

6

Skaror av kameler skola övertäcka dig, kamelfålar från Midjan och Efa; från Saba skola de alla komma, guld och rökelse skola de bära och skola förkunna HERRENS lov.

7

Alla Kedars hjordar skola församlas till dig, Nebajots vädurar skola vara dig till tjänst. Mig till välbehag skola de offras på mitt altare, och min härlighets hus skall jag så förhärliga.

8

Vilka äro dessa som komma farande lika moln, lika duvor, som flyga till sitt duvslag?

9

Se, havsländerna bida efter mig, och främst komma Tarsis' skepp; de vilja föra dina söner hem ifrån fjärran land, och de hava med sig silver och guld åt HERRENS, din Guds, namn, åt Israels Helige, ty han förhärligar dig.

10

Och främlingar skola bygga upp dina murar, och deras konungar skola betjäna dig. Ty väl har jag slagit dig i min förtörnelse, men i min nåd förbarmar jag mig nu över dig.

11

Och dina portar skola hållas öppna beständigt, varken dag eller natt skola de stängas, så att folkens skatter kunna föras in i dig, med deras konungar i hyllningståget.

12

Ty det folk eller rike, som ej vill tjäna dig, skall förgås; ja, sådana folk skola i grund förgöras.

13

Libanons härlighet skall komma till dig, både cypress och alm och buxbom, för att pryda platsen, där min helgedom är; ty den plats, där mina fötter stå, vill jag göra ärad.

14

Och bugande skola dina förtryckares söner komma till dig, och dina föraktare skola allasammans falla ned för dina fötter. Och man skall kalla dig »HERRENS stad», »Israels Heliges Sion».

15

I stället för att du var övergiven och hatad, så att ingen ville taga vägen genom dig, skall jag göra dig till en härlighetens boning evinnerligen och till en fröjdeort ifrån släkte till släkte.

16

Och du skall dia folkens mjölk, ja, konungabröst skall du dia; och du skall förnimma, att jag, HERREN, är din frälsare och att den Starke i Jakob är din förlossare.

17

Jag skall låta guld komma i stället för koppar och låta silver komma i stället för järn och koppar i stället för trä och järn i stället för sten. Och jag vill sätta frid till din överhet och rättfärdighet till din behärskare.

18

Man skall icke mer höra talas om våld i ditt land, om ödeläggelse och förstöring inom dina gränser, utan du skall kalla dina murar för »frälsning» och dina portar för »lovsång».

19

Solen skall icke mer vara ditt ljus om dagen, och månen skall icke mer lysa dig med sitt sken, utan HERREN skall vara ditt eviga ljus, och din Gud skall vara din härlighet.

20

Din sol skall då icke mer gå ned och din måne icke mer taga av; ty HERREN skall vara ditt eviga ljus, och dina sorgedagar skola hava en ände.

21

Och i ditt folk skola alla vara rättfärdiga, evinnerligen skola de besitta landet; de äro ju en telning, som jag har planterat, ett verk av mina händer, som jag vill förhärliga mig med.

22

Av den minste skola komma tusen, och av den ringaste skall bliva ett talrikt folk. Jag är HERREN; när tiden är inne, skall jag med hast fullborda detta.

61 Jesaja


Jesaja Kapitlet 61 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

60 Jesaja

Jesaja

Index

61 Kapitlet

1

Herrens, HERRENS Ande är över mig, ty HERREN har smort mig till att förkunna glädjens budskap för de ödmjuka; han har sänt mig till att läka dem som hava ett förkrossat hjärta, till att predika frihet för de fångna och förlossning för de bundna,

2

till att predika ett nådens år från HERREN och en hämndens dag från vår Gud, en dag, då han skall trösta alla sörjande,

3

då han skall låta de sörjande i Sion få huvudprydnad i stället för aska, glädjeolja i stället för sorg, högtidskläder i stället för en bedrövad ande; och de skola kallas »rättfärdighetens terebinter», »HERRENS plantering, som han vill förhärliga sig med».

4

Och de skola bygga upp de gamla ruinerna och upprätta förfädernas ödeplatser; de skola återställa de förödda städerna, de platser, som hava legat öde släkte efter släkte.

5

Främlingar skola stå redo att föra edra hjordar i bet, och utlänningar skola bruka åt eder åkrar och vingårdar.

6

Men I skolen heta HERRENS präster, och man skall kalla eder vår Guds tjänare; I skolen få njuta av folkens skatter, och deras härlighet skall övergå till eder.

7

För eder skam skolen I få dubbelt igen, och de som ledo smälek skola nu jubla över sin del. Så skola de få dubbelt att besitta i sitt land; evig glädje skola de undfå.

8

Ty jag, HERREN, älskar, vad rätt är, och hatar orättfärdigt rov; och jag skall giva dem deras lön i trofasthet och sluta ett evigt förbund med dem.

9

Och deras släkte skall bliva känt bland folken och deras avkomma bland folkslagen; alla som se dem skola märka på dem, att de äro ett släkte, som HERREN har välsignat.

10

Jag gläder mig storligen i HERREN, och min själ fröjdar sig i min Gud, ty han har iklätt mig frälsningens klädnad och höljt mig i rättfärdighetens mantel, likasom när en brudgum sätter högtidsbindeln på sitt huvud eller likasom när en brud pryder sig med sina smycken.

11

Ty likasom jorden låter sina växter spira fram och en trädgård sin sådd växa upp, så skall Herren, HERREN låta rättfärdighet uppväxa och lovsång inför alla folk.

62 Jesaja


Jesaja Kapitlet 62 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

61 Jesaja

Jesaja

Index

62 Kapitlet

1

För Sions skull vill jag icke tiga, och för Jerusalems skull vill jag ej unna mig ro, förrän dess rätt går upp såsom solens sken och dess frälsning lyser såsom ett brinnande bloss.

2

Och folken skola se din rätt och alla konungar din härlighet; och du skall få ett nytt namn, som HERRENS mun skall bestämma.

3

Så skall du vara en härlig krona i HERRENS hand, en konungslig huvudbindel i din Guds hand.

4

Du skall icke mer kallas »den övergivna», ej heller skall ditt land mer kallas »ödemark», utan du skall få heta »hon som jag har min lust i», och ditt land skall få heta »äkta hustrun»; ty HERREN har sin lust i dig, och ditt land har fått sin äkta man.

5

Ty såsom när en ung man bliver en jungrus äkta herre, så skola dina barn bliva dina äkta herrar, och såsom en brudgum fröjdar sig över sin brud, så skall din Gud fröjda sig över dig.

6

På dina murar, Jerusalem, har jag ställt väktare; varken dag eller natt få de någonsin tystna. I som skolen ropa till HERREN, given eder ingen ro.

7

Och given honom ingen ro förrän han åter har byggt upp Jerusalem och låtit det bliva ett ämne till lovsång på jorden.

8

HERREN har svurit vid sin högra hand och sin starka arm: Jag skall icke mer giva din säd till mat åt dina fiender, och främlingar skola icke dricka ditt vin, frukten av din möda.

9

Nej, de som insamla säden skola ock äta den och skola lova HERREN, och de som inbärga vinet skola dricka det i min helgedoms gårdar.

10

Dragen ut, dragen ut genom portarna, bereden väg för folket; banen, ja, banen en farväg rensen den från stenar, resen upp ett baner för folken.

11

Hör, HERREN höjer ett rop, och det når till jordens ända: Sägen till dottern Sion: Se, din frälsning kommer. Se, han har med sig sin lön, och hans segerbyte går framför honom.

12

Och man skall kalla dem »det heliga folket», »HERRENS förlossade»; och dig själv skall man kalla »den mångbesökta staden», »staden, som ej varder övergiven».

63 Jesaja


Jesaja Kapitlet 63 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

62 Jesaja

Jesaja

Index

63 Kapitlet

1

Vem är han som kommer från Edom, från Bosra i högröda kläder, så präktig i sin dräkt, så stolt i sin stora kraft? »Det är jag, som talar i rättfärdighet, jag, som är en mästare till att frälsa.»

2

Varför är din dräkt så röd? Varför likna dina kläder en vintrampares?

3

»Jo, en vinpress har jag trampat, jag själv allena, och ingen i folken bistod mig. Jag trampade dem i min vrede, trampade sönder dem i min förtörnelse. Då stänkte deras blod på mina kläder, och så fick jag hela min dräkt nedfläckad.

4

Ty en hämndedag hade jag beslutit, och mitt förlossningsår hade kommit.

5

Och jag skådade omkring mig, men ingen hjälpare fanns; jag stod där i förundran, men ingen fanns, som understödde mig. Då hjälpte mig min egen arm, och min förtörnelse understödde mig.

6

Jag trampade ned folken i min vrede och gjorde dem druckna i min förtörnelse, och jag lät deras blod rinna ned på jorden.»

7

HERRENS nådegärningar vill jag förkunna, ja, HERRENS lov, efter allt vad HERREN har gjort mot oss, den nåderike mot Israels hus, vad han har gjort mot dem efter sin barmhärtighet och sin stora nåd.

8

Ty han sade: »De äro ju mitt folk, barn, som ej svika.» Och så blev han deras frälsare.

9

I all deras nöd var ingen verklig nöd, ty hans ansiktes ängel frälste dem. Därför att han älskade dem och ville skona dem, förlossade han dem. Han lyfte dem upp och bar dem alltjämt, i forna tider.

10

Men de voro gensträviga, och de bedrövade hans heliga Ande; därför förvandlades han till deras fiende, han själv stridde mot dem.

11

Då tänkte hans folk på forna tider, de tänkte på Mose: Var är nu han som förde dem upp ur havet, jämte herdarna för hans hjord? Var är han som lade i deras bröst sin helige Ande,

12

var är han som lät sin härliga arm gå fram vid Moses högra sida, han som klöv vattnet framför dem och så gjorde sig ett evigt namn,

13

han som lät dem färdas genom djupen, såsom hästar färdas genom öknen, utan att stappla?

14

Likasom när boskapen går ned i dalen så fördes de av HERRENS Ande till ro. Ja, så ledde du ditt folk och gjorde dig ett härligt namn.

15

Skåda ned från himmelen och se härtill från din heliga och härliga boning. Var äro nu din nitälskan och dina väldiga gärningar, var är ditt hjärtas varkunnsamhet och din barmhärtighet? De hålla sig tillbaka från mig.

16

Du är ju dock vår fader; ty Abraham vet icke av oss, och Israel känner oss icke. Men du, HERRE, är vår fader; »vår förlossare av evighet», det är ditt namn.

17

Varför, o HERRE, låter du oss då gå vilse från dina vägar och förhärdar våra hjärtan, så att vi ej frukta dig? Vänd tillbaka för dina tjänares skull, för din arvedels stammars skull.

18

Allenast helt kort fick ditt heliga folk behålla sin besittning; våra ovänner trampade ned din helgedom.

19

Det är oss nu så, som om du aldrig hade varit herre över oss, om om vi ej hade blivit uppkallade efter ditt namn.

64 Jesaja


Jesaja Kapitlet 64 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

63 Jesaja

Jesaja

Index

64 Kapitlet

1

O att du läte himmelen rämna och fore hitned, så att bergen skälvde inför dig,

2

likasom när ris antändes av eld och vatten genom eld bliver sjudande, så att du gjorde ditt namn kunnigt bland dina ovänner och folken darrade för dig!

3

O att du fore hitned med underbara gärningar som vi icke kunde vänta, så att bergen skälvde inför dig!

4

Aldrig någonsin har man ju hört, aldrig har något öra förnummit, aldrig har något öga sett en annan Gud än dig handla så mot dem som vänta efter honom.

5

Du kom dem till mötes, som övade rättfärdighet med fröjd, dem som på dina vägar tänkte på dig. Men se, du blev förtörnad, och vi stodo där såsom syndare. Så hava vi länge stått; skola vi väl bliva frälsta?

6

Vi blevo allasammans lika orena människor, och all vår rättfärdighet var såsom en fläckad klädnad. Vi vissnade allasammans såsom löv, och våra missgärningar förde oss bort såsom vinden.

7

Ingen fanns, som åkallade ditt namn, ingen, som vaknade upp för att hålla sig till dig; ty du dolde ditt ansikte för oss och lät oss försmäkta genom vår missgärning.

8

Men HERRE, du är ju vår fader; vi äro leret, och du är den som har danat oss, vi äro allasammans verk av din hand.

9

Var då ej så högeligen förtörnad, HERRE; och tänk icke evinnerligen på vår missgärning; nej, se därtill att vi allasammans äro ditt folk.

10

Dina heliga städer hava blivit en öken, Sion har blivit en öken, Jerusalem en ödemark.

11

Vårt heliga och härliga tempel, där våra fäder lovade dig, det har blivit uppbränt i eld; och allt vad dyrbart vi ägde har lämnats åt förödelsen.

12

Kan du vid allt detta hålla dig tillbaka, o HERRE? Kan du tiga stilla och plåga oss så svårt?

65 Jesaja


Jesaja Kapitlet 65 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

64 Jesaja

Jesaja

Index

65 Kapitlet

1

Jag har låtit mig bliva uppenbar för dem som icke frågade efter mig, jag har låtit mig finnas av dem som icke sökte mig; till ett folk som icke var uppkallat efter mitt namn har jag sagt: Se, här är jag, här är jag.

2

Hela dagen har jag uträckt mina händer till ett gensträvigt folk som vandrar på den väg som icke är god, i det att de följa sina egna tankar --

3

ett folk, som beständigt förtörnar mig utan att hava någon försyn, som frambär offer i lustgårdar och tänder offereld på tegelaltaren,

4

som har sitt tillhåll bland gravar och tillbringar natten i undangömda nästen, som äter svinens kött och har vederstygglig spis i sina kärl,

5

som säger: »Bort med dig, kom icke vid mig, ty jag är helig för dig.» De äro såsom rök i min näsa, en eld, som brinner beständigt.

6

Se, detta står upptecknat inför mina ögon; jag skall icke tiga, förrän jag har givit vedergällning, ja, vedergällning i deras sköte,

7

både för deras egna missgärningar och för deras fäders, säger HERREN, vedergällning för att de tände offereld på bergen och för att de smädade mig på höjderna; ja, först skall jag mäta upp lönen åt dem i deras sköte.

8

Så säger HERREN: Likasom man säger om en druvklase, när däri finnes saft: »Fördärva den icke, ty välsignelse är däri», så skall ock jag göra för mina tjänares skull: jag skall icke fördärva alltsammans.

9

Jag skall låta en avkomma utgå från Jakob, från Juda en arvinge till mina berg; ty mina utkorade skola besitta landet, och mina tjänare skola bo däri.

10

Saron skall bliva en betesmark för får och Akors dal en lägerplats för fäkreatur, och de skola givas åt mitt folk, när det söker mig.

11

Men I som övergiven HERREN och förgäten mitt heliga berg, I som duken bord åt Gad och iskänken vindryck åt Meni,

12

eder har jag bestämt åt svärdet, och I skolen alla få böja eder ned till att slaktas, därför att I icke svaraden, när jag kallade, och icke hörden, när jag talade, utan gjorden, vad ont var i mina ögon, och utvalden det som var mig misshagligt.

13

Därför säger Herren, HERREN så: Se, mina tjänare skola äta, men I skolen hungra; se, mina tjänare skola dricka, men I skolen törsta; se, mina tjänare skola glädjas, men I skolen få blygas.

14

Ja, mina tjänare skola jubla i sitt hjärtas fröjd, men I skolen ropa i edert hjärtas plåga och jämra eder i förtvivlan.

15

Och I skolen lämna edert namn till ett förbannelsens ord, så att mina utkorade skola säga: »Sådan död give dig Herren, HERREN.» Men åt sina tjänare skall han giva ett annat namn:

16

den som då välsignar sig i landet skall välsigna sig i »den sannfärdige Guden», och den som svär i landet, han skall svärja vid »den sannfärdige Guden». Ty de förra bedrövelserna äro då förgätna och dolda för mina ögon.

17

Ty se, jag vill skapa nya himlar och en ny jord; och man skall ej mer komma ihåg det förgångna eller tänka därpå.

18

Nej, I skolen fröjdas och jubla till evig tid över det som jag skapar; ty se, jag vill skapa Jerusalem till jubel och dess folk till fröjd.

19

Och jag skall jubla över Jerusalem och fröjda mig över mitt folk, och där skall icke mer höras gråt eller klagorop.

20

Där skola icke mer finnas barn som leva allenast några dagar, ej heller gamla män, som icke fylla sina dagars mått; nej, den som dör ung skall dö först vid hundra års ålder, och först vid hundra års ålder skall syndaren drabbas av förbannelsen.

21

När de bygga hus, skola de ock få bo i dem; när de plantera vingårdar, skola de ock få äta deras frukt.

22

När de bygga hus, skall det ej bliva andra, som få bo i dem; när de plantera något, skall det ej bliva andra, som få äta därav. Ty samma ålder, som ett träd uppnår, skall man uppnå i mitt folk, och mina utkorade skola själva njuta av sina händers verk.

23

De skola icke möda sig förgäves, och barnen, som de föda, drabbas ej av plötslig död; ty de äro ett släkte av HERRENS välsignade, och deras avkomlingar få leva kvar bland dem.

24

Och det skall ske, att förrän de ropa, skall jag svara, och medan de ännu tala, skall jag höra.

25

Då skola vargar gå i bet tillsammans med lamm, och lejon skola äta halm likasom oxar, och stoft skall vara ormens föda. Ingenstädes på mitt heliga berg skall man då göra, vad ont och fördärvligt är, säger HERREN.

66 Jesaja


Jesaja Kapitlet 66 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

65 Jesaja

Jesaja

Index

66 Kapitlet

1

Så säger HERREN: Himmelen är min tron, och jorden är min fotapall; vad för ett hus skullen I då kunna bygga åt mig, och vad för en plats skulle tjäna mig till vilostad?

2

Min hand har ju gjort allt detta, och så har allt detta blivit till, säger HERREN. Men till den skådar jag ned, som är betryckt och har en förkrossad ande, och till den som fruktar för mitt ord.

3

Den däremot, som slaktar sin offertjur, men ock är en mandråpare, den som offrar sitt lamm, men tillika krossar nacken på en hund, den som frambär ett spisoffer, men därvid frambär svinblod, den som offrar rökelse, men därunder hyllar en fåfänglig avgud -- likasom det lyster dessa att gå sina egna vägar och likasom deras själ har behag till deras styggelser,

4

så lyster det ock mig att fara illa fram med dem och att låta förskräckelse komma över dem, eftersom ingen svarade, när jag kallade, och eftersom de icke hörde, när jag talade, utan gjorde, vad ont var i mina ögon, och hade sin lust i att göra, vad mig misshagligt var.

5

Hören HERRENS ord, I som frukten för hans ord. Edra bröder, som hata eder och stöta eder bort för mitt namns skull, de säga: »Må HERREN förhärliga sig, så att vi få se eder glädje.» Men de skola komma på skam.

6

Hör, huru det larmar i staden, hör dånet i templet! Hör dånet, när HERREN vedergäller sina fiender, vad de hava gjort!

7

Innan Sion har känt någon födslovånda, föder hon barnet; innan kval har kommit över henne, bliver hon förlöst med ett gossebarn.

8

Vem har hört något sådant, vem har sett något dylikt? Kan då ett land komma till liv på en enda dag, eller kan ett folk födas i ett ögonblick, eftersom Sion födde fram sina barn, just då våndan begynte?

9

Ja, ty skulle jag väl låta fostret bliva fullgånget, men icke giva kraft att föda fram det? säger HERREN. Eller skulle jag giva kraft att föda, men sedan hålla fostret tillbaka? säger din Gud.

10

Glädjens med Jerusalem och fröjden eder över henne, alla I som haven henne kär; jublen högt med henne, alla I som haven sörjt över henne.

11

Så skolen I få dia eder mätta vid hennes hugsvalelses bröst; så skolen I få suga med lust av hennes rika barm.

12

Ty så säger HERREN: Se, jag vill låta frid komma över henne såsom en ström och folkens rikedomar såsom en översvämmande flod, och I skolen så få dia, I skolen bliva burna på armen och skolen få sitta i knäet och bliva smekta.

13

Såsom en moder tröstar sin son, så skall jag trösta eder; ja, i Jerusalem skolen I få tröst.

14

Och edra hjärtan skola glädja sig, när I fån se detta, och benen i edra kroppar skola hava livskraft såsom spirande gräs; och man skall förnimma, att HERRENS hand är med hans tjänare och att ogunst kommer över hans fiender.

15

Ty se, HERREN skall komma i eld, och hans vagnar skola vara såsom en stormvind; och han skall låta sin vrede drabba med hetta och sin näpst med eldslågor.

16

Ty HERREN skall hålla dom med eld, och med sitt svärd skall han slå allt kött, och många skola de vara, som bliva slagna av HERREN.

17

De som låta inviga sig och rena sig till gudstjänst i lustgårdar, anförda av en som står där i mitten, de som äta svinkött och annan styggelse, ja, också möss, de skola allasammans förgås, säger HERREN.

18

Jag känner deras gärningar och tankar. Den tid kommer, då jag skall församla alla folk och tungomål; och de skola komma och se min härlighet.

19

Och jag skall göra ett tecken bland dem; och några av dem som bliva räddade skall jag sända såsom budbärare till hednafolken, till Tarsis, till Pul och Lud, bågskyttfolken, till Tubal och Javan, till havsländerna i fjärran, som icke hava hört något om mig eller sett min härlighet; och de skola förkunna min härlighet bland folken.

20

Och på hästar och i vagnar och bärstolar och på mulåsnor och dromedarer skola de från alla folk föra alla edra bröder fram till mitt heliga berg i Jerusalem såsom ett spisoffer åt HERREN, säger HERREN, likasom Israels barn i rena kärl föra fram spisoffer till HERRENS hus.

21

Och jämväl sådana skall jag taga till mina präster, till mina leviter, säger HERREN.

22

Ty likasom de nya himlar och den nya jord, som jag vill göra, bliva beståndande inför mig, säger HERREN, så skall det ock vara med edra barn och med edert namn.

23

Och nymånadsdag efter nymånadsdag och sabbatsdag efter sabbatsdag skall det ske, att allt kött kommer och tillbeder inför mig, säger HERREN.

24

Och man skall gå ut och se med lust, huru de människor, som avföllo från mig, nu ligga där döda; ty deras mask skall icke dö, och deras eld skall icke utsläckas, och de skola vara till vämjelse för allt kött.

1 Jeremia


Jeremia Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

66 Jesaja

Jeremia

Index

1 Kapitlet

1

Detta är vad som talades av Jeremia, Hilkias son, en av prästerna i Anatot i Benjamins land.

2

Till honom kom HERRENS ord i Josias, Amons sons, Juda konungs, tid, i hans trettonde regeringsår,

3

Och sedan i Jojakims, Josias sons, Juda konungs, tid, intill slutet av Sidkias, Josias sons, Juda konungs, elfte regeringsår, då Jerusalems invånare i femte månaden fördes bort i fångenskap.

4

HERRENS ord kom till mig; han sade:

5

»Förrän jag danade dig i moderlivet, utvalde jag dig, och förrän du utgick ur modersskötet, helgade jag dig; jag satte dig till en profet för folken.»

6

Men jag svarade: »Ack Herre HERRE! Se, jag förstår icke att tala, ty jag är för ung.

7

Då sade HERREN till mig: »Säg icke: 'Jag är för ung', utan gå åstad vart jag än sänder dig, och tala vad jag än bjuder dig.

8

Frukta icke för dem; ty jag är med dig och vill hjälpa dig, säger HERREN.»

9

Och HERREN räckte ut sin hand och rörde vid min mun; och HERREN sade till mig: »Se, jag lägger mina ord i din mun.

10

Ja, jag sätter dig i dag över folk och riken, för att du skall upprycka och nedbryta, förgöra och fördärva, uppbygga och plantera.»

11

Och HERRENS ord kom till mig; han sade: »Vad ser du, Jeremia?» Tag svarade: »Jag ser en gren av ett mandelträd.»

12

Och HERREN sade till mig: »Du har sett rätt, ty jag skall vaka över mitt ord och låta det gå i fullbordan.»

13

Och HERRENS ord kom till mig för andra gången; han sade: »Vad ser du?» Jag svarade: »Jag ser en sjudande gryta; den synes åt norr till.»

14

Och HERREN sade till mig: »Ja, från norr skall olyckan bryta in över alla landets inbyggare.

15

Ty se, jag skall kalla på alla folkstammar i rikena norrut, säger HERREN; och de skola komma och resa upp var och en sitt säte vid ingången till Jerusalems portar och mot alla dess murar, runt omkring, och mot alla Juda städer.

16

Och jag skall gå till rätta med dem för all deras ondska, därför att de hava övergivit mig och tänt offereld åt andra gudar och tillbett sina händers verk.

17

Så omgjorda nu du dina länder, och stå upp och tala till dem allt vad Jag bjuder dig. Var icke förfärad för dem, på det att jag icke må låta vad förfärligt är komma över dig inför dem.

18

Ty se, jag själv gör dig i dag till en fast stad och till en järnpelare och en kopparmur mot hela landet, mot Juda konungar, mot dess furstar, mot dess präster och mot det meniga folket,

19

så att de icke skola bliva dig övermäktiga, om de vilja strida mot dig; ty jag är med dig, säger HERREN, och jag vill hjälpa dig.»

2 Jeremia


Jeremia Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Jeremia

Jeremia

Index

2 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Gå åstad och predika för Jerusalem och säg: Så säger HERREN: Jag kommer ihåg, dig till godo, din ungdoms kärlek, huru du älskade mig under din brudtid, huru du följde mig i öknen, i landet där man intet sår.

3

Ja, en HERRENS heliga egendom är Israel, förstlingen av hans skörd; alla som vilja äta därav ådraga sig skuld, olycka kommer över dem, säger HERREN.

4

Hören HERRENS ord, I av Jakobs hus, I alla släkter av Israels hus.

5

Så säger HERREN: Vad orätt funno edra fäder hos mig, eftersom de gingo bort ifrån mig och följde efter fåfängliga avgudar och bedrevo fåfänglighet?

6

De frågade icke: »Var är HERREN, han som förde oss upp ur Egyptens land, han som ledde oss i öknen, det öde och oländiga landet, torrhetens och dödsskuggans land, det land där ingen vägfarande färdades, och där ingen människa bodde?»

7

Och jag förde eder in i det bördiga landet, och I fingen äta av dess frukt och dess goda. Men när I haden kommit ditin, orenaden I mitt land och gjorden min arvedel till en styggelse.

8

Prästerna frågade icke: »Var är HERREN?» De som hade lagen om händer ville icke veta av mig, och herdarna avföllo från mig; profeterna profeterade i Baals namn och följde efter sådana som icke kunde hjälpa.

9

Därför skall jag än vidare gå till rätta med eder, säger HERREN, ja, ännu med edra barnbarn skall jag gå till rätta.

10

Dragen bort till kittéernas öländer och sen efter, sänden bud till Kedar och forsken noga efter; sen till, om något sådant där har skett.

11

Har väl något hednafolk bytt bort sina gudar? Och dock äro dessa inga gudar. Men mitt folk har bytt bort sin ära mot en avgud som icke kan hjälpa.

12

Häpnen häröver, I himlar; förskräckens och bäven storligen, säger HERREN.

13

Ty mitt folk har begått en dubbel synd: mig hava de övergivit, en källa med friskt vatten, och de hava gjort sig brunnar, usla brunnar, som icke hålla vatten.

14

Är väl Israel en träl eller en hemfödd slav, eftersom han så har lämnats till plundring?

15

Lejon ryta mot honom, de låta höra sitt skri. De göra hans land till en ödemark, hans städer brännas upp, så att ingen kan bo i dem.

16

Till och med Nofs och Tapanhes' barn avbeta dina berg.

17

Men är det ej du själv som vållar dig detta, därmed att du övergiver HERREN din Gud, när han vill leda dig på den rätta vägen?

18

Varför vill du nu gå till Egypten och dricka av Sihors vatten? Och varför vill du gå till Assyrien och dricka av flodens vatten?

19

Det är din ondska som bereder dig tuktan, det är din avfällighet som ådrager dig straff. Märk därför och besinna vilken olycka och sorg det har med sig att du övergiver HERREN, din Gud, och icke vill frukta mig, säger Herren, HERREN Sebaot.

20

Ty för länge sedan bröt du sönder ditt ok och slet av dina band och sade: »Jag vill ej tjäna.» Och på alla höga kullar och under alla gröna träd lade du dig ned för att öva otukt.

21

Jag hade ju planterat dig såsom ett ädelt vinträd av alltigenom äkta art; huru har du då kunnat förvandlas för mig till vilda rankor av ett främmande vinträd?

22

Ja, om du ock tvår dig med lutsalt och tager än så mycken såpa, så förbliver dock din missgärning oren inför mig, säger Herren, HERREN.

23

Huru kan du säga: »Jag har ej orenat mig, jag har icke följt efter Baalerna»? Besinna vad du har bedrivit i dalen, ja, betänk vad du har gjort. Du är lik ett ystert kamelsto, som löper hit och dit.

24

Du är lik en vildåsna, fostrad i öknen, en som flåsar i sin brunst, och vars brånad ingen kan stävja; om någon vill till henne, behöver han ej löpa sig trött; när hennes månad kommer, träffar man henne.

25

Akta din fot, så att den icke tappar skon, och din strupe, så att den ej bliver torr av törst. Men du svarar: »Du mödar dig förgäves. Nej, jag älskar de främmande, och efter dem vill jag följa.»

26

Såsom tjuven står där med skam, när han ertappas, så skall Israels hus komma på skam, med sina konungar, och furstar, med sina präster och profeter,

27

dessa som säga till trästycket: »Du är min fader», och säga till stenen: »Du har fött mig.» Ty de vända ryggen till mig och icke ansiktet; men när olycka är på färde, ropa de: »Upp och fräls oss!»

28

Var äro då dina gudar, de som du gjorde åt dig? Må de stå upp. Kunna de frälsa dig i din olyckas tid? Ty så många som dina städer äro, så många hava dina gudar blivit, du Juda.

29

Huru kunnen I gå till rätta med mig? I haven ju alla avfallit från mig, säger HERREN.

30

Förgäves har jag slagit edra barn; de hava icke velat taga emot tuktan. Edert svärd har förtärt edra profeter, såsom vore det ett förhärjande lejon.

31

Du onda släkte, giv akt på HERRENS ord. Har jag då för Israel varit en öken eller ett mörkrets land, eftersom mitt folk säger: »Vi hava gjort oss fria, vi vilja ej mer komma till dig»?

32

Icke förgäter en jungfru sina smycken eller en brud sin gördel? Men mitt folk har förgätit mig sedan urminnes tid.

33

Huru skickligt går du icke till väga, när du söker älskog! Därför har du ock blivit förfaren på det ondas vägar.

34

Ja, på dina mantelflikar finner man blod av arma och oskyldiga, som du har dödat, icke därför att de ertappades vid inbrott, nej, därför att din håg står till allt sådant.

35

Och dock säger du: »Jag går fri ifrån straff; hans vrede mot mig har förvisso upphört.» Nej, jag vill gå till rätta med dig, om du än säger: »Jag har icke syndat.»

36

Varför har du nu så brått att vandra åstad på en annan väg? Också med Egypten skall du komma på skam, likasom du kom på skam med Assyrien.

37

Också därifrån skall du få gå din väg, med händerna på huvudet. Ty HERREN förkastar dem som du förlitar dig på, och du skall icke bliva lyckosam med dem.

3 Jeremia


Jeremia Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Jeremia

Jeremia

Index

3 Kapitlet

1

Det är sagt: Om en man skiljer sig från sin hustru, och hon så går bort ifrån honom och bliver en annan mans hustru, icke får han då åter komma tillbaka till henne? Bleve icke då det landet ohelgat? Och du, som har bedrivit otukt med så många älskare, du vill ändå få komma tillbaka till mig! säger HERREN.

2

Lyft upp dina ögon till höjderna och se: var lät du icke skända dig? Vid vägarna satt du och spejade efter dem, såsom en arab i öknen, och ohelgade landet genom din otukt och genom din ondska.

3

Väl blevo regnskurarna förhållna, och intet vårregn föll; men du hade en äktenskapsbryterskas panna, du ville icke blygas.

4

Och ändå har du nyss ropat till mig: »Min fader!», Min ungdoms vän är du!»

5

»Skulle han kunna behålla vrede evinnerligen, skulle han framhärda så för alltid?» Så talar du och gör dock vad ont är, ja, fullbordar det ock.

6

Och HERREN sade till mig i konung Josias tid: Har du sett vad Israel, den avfälliga kvinnan, har gjort? Hon gick upp på alla höga berg och bort under alla gröna träd och bedrev där otukt.

7

Och jag tänkte att sedan hon hade gjort allt detta, skulle hon vända tillbaka till mig. Men hon vände icke tillbaka. Och hennes syster Juda, den trolösa kvinnan, såg det.

8

Och jag såg, att fastän jag hade skilt mig från Israel, den avfälliga, och givit henne skiljebrev just för hennes äktenskapsbrotts skull, så skrämdes dock hennes syster Juda den trolösa, icke därav, utan gick likaledes åstad och bedrev otukt

9

och ohelgade så landet genom sin lättfärdiga otukt, i det hon begick äktenskapsbrott med sten och trä.

10

Ja, oaktat allt detta vände hennes syster Juda, den trolösa, icke tillbaka till mig av fullt hjärta, utan allenast med skrymteri, säger HERREN.

11

Och HERREN sade till mig: Israel, den avfälliga, har bevisat sig rättfärdigare än Juda, den trolösa.

12

Gå bort och predika så norrut och säg: Vänd om, Israel, du avfälliga, säger HERREN, så vill jag icke längre med ogunst se på eder; ty jag är nådig, säger HERREN, jag behåller icke vrede evinnerligen.

13

Allenast må du besinna din missgärning, att du har varit avfällig från HERREN, din Gud, och lupit hit och dit till främmande gudar under alla gröna träd; ja, I haven icke velat höra min röst, säger HERREN.

14

Vänden om, I avfälliga barn, säger HERREN, ty jag är eder rätte herre; så vill jag hämta eder, en från var stad och två från var släkt, och föra eder till Sion.

15

Och jag vill giva eder herdar efter mitt hjärta, och de skola föra eder i bet med förstånd och insikt.

16

Och det skall ske, att när I på den tiden föröken eder och bliven fruktsamma i landet, säger HERREN, då skall man icke mer tala om HERRENS förbundsark eller tänka på den; man skall icke komma ihåg den eller sakna den, och man skall icke göra någon ny sådan.

17

Utan på den tiden skall man kalla Jerusalem »HERRENS tron»; och dit skola församla sig alla hednafolk, till HERRENS namn i Jerusalem. Och de skola icke mer vandra efter sina onda hjärtans hårdhet.

18

På den tiden skall Juda hus gå till Israels hus, och tillsammans skola de komma från nordlandet in i det land som jag gav edra fäder till arvedel.

19

Jag tänkte: »Vilken plats skall jag ej förläna dig bland barnen, och vilket ljuvligt land skall jag icke giva dig, den allra härligaste arvedel bland folken!» Och jag tänkte: »Då skolen I kalla mig fader och icke mer vika bort ifrån mig.»

20

Men såsom när en hustru är trolös mot sin make, så haven I av Israels hus varit trolösa mot mig, säger HERREN.

21

Därför höras rop på höjderna, gråt och böner av Israels barn; ty de hava gått på förvända vägar och förgätit HERREN, sin Gud.

22

Så vänden nu om, I avfälliga barn, så vill jag hela eder från edert avfall. Ja se, vi komma till dig, ty du är HERREN, vår Gud.

23

Sannerligen, bedrägligt var vårt hopp till höjderna, blott tomt larm gåvo oss bergen. Sannerligen, det är hos HERREN, vår Gud, som frälsning finnes för Israel.

24

Men skändlighetsguden har förtärt frukten av våra fäders arbete, allt ifrån vår ungdom, deras får och fäkreatur, deras söner och döttrar.

25

Så vilja vi nu ligga här i vår skam, och blygd må hölja oss. Ty mot HERREN, vår Gud, hava vi syndat, vi och våra fäder, ifrån vår ungdom ända till denna dag; vi hava icke velat höra HERRENS, vår Guds, röst.

4 Jeremia


Jeremia Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Jeremia

Jeremia

Index

4 Kapitlet

1

om du omvänder dig, Israel, säger HERREN, skall du få vända tillbaka till mig; och om du skaffar bort dina styggelser från min åsyn, skall du slippa vandra flyktig omkring.

2

Då skall du svärja i sanning, rätt och rättfärdighet: »Så sant HERREN lever», och hednafolken skola välsigna sig i honom och berömma sig av honom.

3

Ja, så säger HERREN till Juda män och till Jerusalem: Bryten eder ny mark, och sån ej bland törnen.

4

Omskären eder åt HERREN; skaffen bort edert hjärtas förhud, I Juda män och I Jerusalems invånare. Eljest skall min vrede bryta fram såsom en eld och brinna så, att ingen kan utsläcka den, för edert onda väsendes skull.

5

Förkunnen i Juda, kungören i Jerusalem och påbjuden, ja, stöten i basun i landet, ropen ut med hög röst och sägen: »Församlen eder och låt oss fly in i de befästa städerna.»

6

Resen upp ett baner som visar åt Sion, bärgen edert gods och dröjen icke ty jag skall låta olycka komma från norr, med stor förstöring.

7

Ett lejon drager fram ur sitt snår och en folkfördärvare bryter upp, han går ut ur sin boning, för att göra ditt land till en ödemark; då bliva dina städer förstörda, så att ingen kan bo i dem.

8

Så höljen eder nu i sorgdräkt, klagen och jämren eder, ty HERRENS vredes glöd upphör icke över oss.

9

På den tiden, säger HERREN, skall det vara förbi med konungens och furstarnas mod, och prästerna skola bliva förfärade och profeterna stå häpna.

10

Men jag sade: »Ack Herre, HERRE, svårt bedrog du sannerligen detta folk och Jerusalem, då du sade: »Det skall gå eder väl.» Svärdet är ju nära att taga vårt liv.

11

På den tiden skall det sägas om detta folk och om Jerusalem: En brännande vind från höjderna i öknen kommer emot dottern mitt folk, icke en sådan vind som passar, när man kastar säd eller rensar korn;

12

nej, en våldsammare vind än som så låter jag komma. Ja, nu vill jag gå till rätta med dem!

13

Se, såsom ett moln kommer han upp och såsom en stormvind äro hans vagnar; hans hästar äro snabbare än örnar, ve oss, vi äro förlorade!

14

Så två nu ditt hjärta rent från ondska, Jerusalem, för att du må bliva frälst. Huru länge skola fördärvets tankar bo i ditt bröst?

15

Från Dan höres ju en budbärare ropa, och från Efraims bergsbygd en som bådar fördärv.

16

Förkunnen för folken, ja, kungören över Jerusalem att en belägringshär kommer ifrån fjärran land och häver upp sitt rop mot Juda städer.

17

Såsom väktare kring ett åkerfält samla de sig runt omkring henne, därför att hon har varit gensträvig mot mig, säger HERREN.

18

Ja, ditt eget leverne och dina egna varningar vålla dig detta; det är din ondskas frukt att det bliver dig så bittert, och att plågan träffar dig ända in i hjärtat.

19

I mitt innersta våndas jag, i mitt hjärtas djup. Mitt hjärta klagar i mig, jag kan icke tiga, ty basunljud hör du, min själ, och krigiskt härskri.

20

Olycka efter olycka ropas ut, ja, hela landet bliver förött; plötsligt bliva mina hyddor förödda, i ett ögonblick mina tält.

21

Huru länge skall jag se stridsbaneret och höra basunljud?

22

Ja, mitt folk är oförnuftigt, de vilja ej veta av mig. De äro dåraktiga barn och hava intet förstånd. Visa äro de till att göra vad ont är, men att göra vad gott är förstå de ej.

23

Jag såg på jorden, och se, den var öde och tom, och upp mot himmelen, och där lyste intet ljus.

24

Jag såg på bergen, och se, de bävade, och alla höjder vacklade.

25

Jag såg mig om, och då fanns där ingen människa, och alla himmelens fåglar hade flytt bort.

26

Jag såg mig om, och då var det bördiga landet en öken, och alla dess städer voro nedbrutna, för HERRENS ansikte, för hans vredes glöd,

27

Ty så säger HERREN: Hela landet skall bliva en ödemark, om jag än ej alldeles vill göra ände därpå.

28

Därför sörjer jorden, och himmelen därovan kläder sig i sorgdräkt, därför att jag så har talat och beslutit och ej kan ångra det eller taga det tillbaka.

29

För larmet av ryttare och bågskyttar tager hela staden till flykten. Man giver sig in i skogssnåren och upp bland klipporna. Alla städer äro övergivna, ingen människa bor mer i dem.

30

Vad vill du göra i din förödelse? Om du än kläder dig i scharlakan, om du än pryder dig med gyllene smycken om du än söker förstora dina ögon genom smink, så gör du dig dock skön förgäves. Dina älskare förakta dig, ja, de stå efter ditt liv.

31

Ty jag hör rop såsom av en barnaföderska, nödrop såsom av en förstföderska. Det är dottern Sion som ropar; hon flämtar, hon räcker ut sina händer: »Ack, ve mig! I mördares våld försmäktar min själ.»

5 Jeremia


Jeremia Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Jeremia

Jeremia

Index

5 Kapitlet

1

Gån omkring på gatorna i Jerusalem, och sen till och given akt; söken på dess torg om I finnen någon, om där är någon som gör rätt och beflitar sig om sanning; då vill jag förlåta staden.

2

Men säga de än: »Så sant HERREN lever», så svärja de dock falskt.

3

HERRE, är det ej sanning dina ögon söka? Du slog dem, men de kände ingen sveda. Du förgjorde dem, men de ville ej taga emot tuktan. De gjorde sina pannor hårdare än sten, de ville icke omvända sig.

4

Då tänkte jag: »Detta är allenast de ringa i folket; de äro dåraktiga, ty de känna icke HERRENS väg, sin Guds rätt.

5

Jag vill nu gå till de stora och tala med dem; de måste ju känna HERRENS väg, sin Guds rätt.» Men ock dessa hade alla brutit sönder oket och slitit av banden.

6

Därför bliva de slagna av lejonet från skogen och fördärvade av vargen från hedmarken; pantern lurar vid deras städer, och envar som vågar sig ut därifrån bliver ihjälriven. Ty många äro deras överträdelser och talrika deras avfällighetssynder.

7

Huru skulle jag då kunna förlåta dig? Dina barn hava ju övergivit mig och svurit vid gudar som icke äro gudar. Jag gav dem allt till fyllest, men de blevo mig otrogna och samlade sig i skaror till skökohuset.

8

De likna välfödda, ystra hästar; de vrenskas var och en efter sin nästas hustru.

9

Skulle jag icke för sådant hemsöka dem? säger HERREN. Och skulle icke min själ hämnas på ett sådant folk som detta är?

10

Stormen då hennes murar och för stören dem, dock utan att alldeles göra ände på henne. Riven bort hennes vinrankor, de äro ju icke HERRENS.

11

Ty både Israels hus och Juda hus hava varit mycket trolösa mot mig, säger HERREN.

12

De hava förnekat HERREN och sagt: »Han betyder intet. Olycka skall icke komma över oss, svärd och hunger skola vi icke se.

13

Men profeterna skola försvinna såsom en vind, och han som säges tala är icke i dem; dem själva skall det så gå.»

14

Därför säger HERREN, härskarornas Gud: Eftersom I fören ett sådant tal, se, därför skall jag göra mina ord i din mun till en eld, och detta folk till ved, och elden skall förtära dem.

15

Se, jag skall låta komma över eder, I av Israels hus, ett folk ifrån fjärran land, säger HERREN, ett starkt folk, ett urgammalt folk, ett folk vars tungomål du icke känner, och vars tal du icke förstår.

16

Deras koger är en öppen grav; de äro allasammans hjältar.

17

De skola förtära din skörd och ditt bröd, de skola förtära dina söner och döttrar, de skola förtära dina får och fäkreatur, de skola förtära dina vinträd och fikonträd. Dina befästa städer, som du förlitar dig på, dem skola de förstöra med svärd.

18

Dock vill jag på den tiden, säger HERREN, icke alldeles göra ände på eder.

19

Och om I då frågen: »Varför har HERREN, vår Gud, gjort oss allt detta?», så skall du svara dem: »Såsom I haven övergivit mig och tjänat främmande gudar i edert eget land, så skolen I nu få tjäna främlingar i ett land som icke är edert.»

20

Förkunnen detta i Jakobs hus, kungören det i Juda och sägen:

21

Hör detta, du dåraktiga och oförståndiga folk, I som haven ögon, men icke sen, I som haven öron, men icke hören.

22

Skullen I icke frukta mig, säger HERREN, skullen I icke bäva för mig, for mig som har satt stranden till en damm for havet, till en evärdlig gräns, som det icke kan överskrida, så att dess böljor, huru de än svalla, ändå intet förmå, och huru de än brusa, likväl icke kunna överskrida den?

23

Men detta folk har ett gensträvigt och upproriskt hjärta; de hava avfallit och gått sin väg.

24

De sade icke i sina hjärtan: »Låtom oss frukta HERREN, vår Gud, honom som giver regn i rätt tid, både höst och vår, och som ständigt beskär oss de bestämda skördeveckorna.»

25

Edra missgärningar hava nu fört dessa i olag, och edra synder hava förhållit för eder detta goda.

26

Ty bland mitt folk finnas ogudaktiga människor: de ligga i försåt, likasom fågelfängaren ligger på lur, de sätta ut giller till att fånga människor.

27

Såsom när en bur är full av fåglar, så äro deras hus fulla av svek. Därigenom hava de blivit så stora och rika; de hava blivit feta och skinande.

28

För sina ogärningar veta de icke av någon gräns, de hålla icke rätten vid makt, icke den faderlöses rätt, till att främja den; och i den fattiges sak fälla de icke rätt dom.

29

Skulle jag icke för sådant hemsöka dem? säger HERREN. Skulle icke min själ hämnas på ett sådant folk som detta är?

30

Förfärliga och gruvliga ting ske i landet.

31

Profeterna profetera lögn, och prästerna styra efter deras råd; och mitt folk vill så hava det. Men vad skolen I göra, när änden på detta kommer?

6 Jeremia


Jeremia Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Jeremia

Jeremia

Index

6 Kapitlet

1

Bärgen edert gods ut ur Jerusalem, I Benjamins barn, stöten i basun i Tekoa, och resen upp ett högt baner ovanför Bet-Hackerem; ty en olycka hotar från norr, med stor förstöring.

2

Hon som är så fager och förklemad, dottern Sion, henne skall jag förgöra.

3

Herdar skola komma över henne med sina hjordar; de skola slå upp sina tält runt omkring henne, avbeta var och en sitt stycke.

4

Ja, invigen eder till strid mot henne. »Upp, låt oss draga åstad, medan middagsljuset varar! Ack att dagen redan lider till ända! Ack att aftonens skuggor förlängas!

5

Välan, så låt oss draga ditupp om natten och förstöra hennes palatser.»

6

Ty så säger HERREN Sebaot: Fällen träd och kasten upp vallar emot Jerusalem. Hon är staden som skall hemsökas, hon som i sig har idel förtryck

7

Likasom en brunn låter vatten välla fram, så låter hon ondska framvälla. Våld och förödelse hör man där, sår och slag äro beständigt inför min åsyn.

8

Låt varna dig, Jerusalem, så att min själ ej vänder sig ifrån dig, så att jag icke gör dig till en ödemark, till ett obebott land.

9

Så säger HERREN Sebaot: En efterskörd, likasom på ett vinträd, skall man hålla på kvarlevan av Israel. Räck ut din hand åter och åter, såsom när man plockar av druvor från rankorna.

10

Men inför vem skall jag tala och betyga för att bliva hörd? Se, deras öron äro oomskurna, så att de icke kunna höra. Ja, HERRENS ord har blivit till smälek bland dem; de hava intet behag därtill.

11

Därför är jag uppfylld av HERRENS vrede, jag förmår icke hålla den inne. Utgjut den över barnen på gatan och över alla de unga männens samkväm; ja, både man och kvinna skola drabbas därav, jämväl den gamle och den som har fyllt sina dagars mått.

12

Och deras hus skola gå över i främmandes ägo så ock deras åkrar och deras hustrur, ty jag vill uträcka min hand mot landets inbyggare, säger HERREN.

13

Ty alla, både små och stora, söka där orätt vinning, och både profeter och präster fara allasammans med lögn,

14

de taga det lätt med helandet av mitt folks skada; de säga: »Allt står väl till, allt står väl till», och dock står icke allt väl till.

15

De skola komma på skam, ty de övade styggelse. Likväl känna de alls icke någon skam och veta icke av någon blygsel. Därför skola de falla bland de andra; när min hemsökelse träffar dem, skola de komma på fall, säger HERREN,

16

Så sade HERREN: »Ställen eder vid vägarna och sen till, och frågen efter forntidens stigar, frågen vilken väg som är den goda vägen, och vandren på den, så skolen I finna ro för edra själar.» Men de svarade: »Vi vilja icke vandra på den.»

17

Och när jag då satte väktare över eder och sade: »Akten på basunens ljud», svarade de: »Vi vilja icke akta därpå.»

18

Hören därför, I hednafolk, och märk, du menighet, vad som sker bland dem.

19

Ja hör, du jord: Se, jag skall låta olycka komma över detta folk, såsom en frukt av deras anslag, eftersom de icke akta på mina ord, utan förkasta min lag.

20

Vad frågar jag efter rökelse, komme den ock från Saba, eller efter bästa kalmus ifrån fjärran land? Edra brännoffer täckas mig icke, och edra slaktoffer behaga mig icke.

21

Därför säger HERREN så: Se, jag skall lägga stötestenar för detta folk; och genom dem skola både fader och söner komma på fall, den ene borgaren skall förgås med den andre.

22

Så säger HERREN: Se, ett folk kommer från nordlandet, ett stort folk reser sig vid jordens yttersta ända.

23

De föra båge och lans, de äro grymma och utan förbarmande. Dånet av dem är såsom havets brus, och på sina hästar rida de fram, rustade såsom kämpar till strid, mot dig, du dotter Sion.

24

När vi höra ryktet om dem, sjunka våra händer ned, ängslan griper oss, ångest lik en barnaföderskas.

25

Gå icke ut på marken, och vandra ej på vägen, ty fienden bär svärd; skräck från alla sidor!

26

Du dotter mitt folk, höll dig i sorgdräkt, vältra dig i aska, höj sorgelåt likasom efter ende sonen, och håll bitter dödsklagan; ty plötsligt kommer förhärjaren över oss.

27

Jag har satt dig till en proberare i mitt folk -- såväl som till ett fäste -- på det att du må lära känna och pröva deras väg.

28

De äro allasammans avfälliga och gensträviga, de gå med förtal, de äro koppar och järn, allasammans äro de fördärvliga människor.

29

Blåsbälgen pustar, men ur elden kommer allenast bly fram; allt luttrande är förgäves, slagget bliver ändå icke frånskilt.

30

»Ett silver som må kastas bort», så kan man kalla dem, ty HERREN har förkastat dem.

7 Jeremia


Jeremia Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Jeremia

Jeremia

Index

7 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN; han sade:

2

Ställ dig i porten till HERRENS hus, och predika där detta ord och säg: Hören HERRENS ord, I alla av Juda, som gån in genom dessa portar för att tillbedja HERREN.

3

Så säger HERREN Sebaot, Israels Gud: Bättren edert leverne och edert väsende, så vill jag låta eder bo kvar på denna plats.

4

Förliten eder icke på lögnaktigt tal, när man säger: »Här är HERRENS tempel, HERRENS tempel, HERRENS tempel!»

5

Nej, om I bättren edert leverne och edert väsende, om I dömen rätt mellan man och man,

6

om I upphören att förtrycka främlingen, den faderlöse och änkan, att utgjuta oskyldigt blod på denna plats och att följa efter andra gudar, eder själva till olycka,

7

då vill jag för evärdliga tider låta eder bo på denna plats, i det land som jag har givit åt edra fäder.

8

Men se, I förliten eder på lögnaktigt tal, som icke kan hjälpa.

9

Huru är det? I stjälen, mörden och begån äktenskapsbrott, I svärjen falskt, I tänden offereld åt Baal och följen efter andra gudar, som I icke kännen;

10

sedan kommen I hit och träden fram inför mitt ansikte i detta hus, som är uppkallat efter mitt namn, och sägen: »Med oss är ingen nöd» -- för att därefter fortfara med alla dessa styggelser.

11

Hållen I det då för en rövarkula, detta hus, som är uppkallat efter mitt namn? Ja, sannerligen, också jag anser det så, säger HERREN.

12

Gån bort till den plats i Silo, där jag först lät mitt namn bo, och sen huru jag har gjort med den, för mitt folk Israels ondskas skull.

13

Och eftersom I haven gjort alla dessa gärningar, säger HERREN, och icke haven velat höra, fastän jag titt och ofta har talat till eder, och icke haven velat svara, fastän jag har ropat på eder,

14

därför vill jag nu med detta hus, som är uppkallat efter mitt namn, och som I förliten eder på, och med denna plats, som jag har givit åt eder och edra fäder, göra såsom jag gjorde med Silo.

15

Och jag skall kasta eder bort ifrån mitt ansikte, såsom jag har bortkastat alla edra bröder all Efraims släkt.

16

Så må du nu icke bedja för detta folk eller frambära någon klagan och förbön för dem eller lägga dig ut för dem hos mig, ty jag vill icke höra dig.

17

Ser du icke vad de göra i Juda städer och på Jerusalems gator?

18

Barnen samla tillhopa ved, fäderna tända upp eld och kvinnorna knåda deg, allt för att baka offerkakor åt himmelens drottning; och drickoffer utgjuta de åt andra gudar, mig till sorg.

19

Men är det då mig som de bereda sorg därmed, säger HERREN, och icke fastmer sig själva, så att de komma på skam?

20

Därför säger Herren, HERREN så: Se, min vrede och förtörnelse skall utgjuta sig över denna plats, över både människor och djur, över både träden på marken och frukten på jorden; och den skall brinna och icke bliva utsläckt.

21

Så säger HERREN Sebaot, Israels Gud: Läggen edra brännoffer tillhopa med edra slaktoffer och äten så kött.

22

Ty på den tid då jag förde edra fäder ut ur Egyptens land gav jag dem icke någon befallning eller något bud angående brännoffer och slaktoffer;

23

utan detta var det bud jag gav dem: »Hören min röst, så vill jag vara eder Gud, och I skolen vara mitt folk; och vandren i allt på den väg som jag bjuder eder, på det att det må gå eder väl.»

24

Men de ville icke höra eller böja sitt öra till mig, utan vandrade efter sina egna rådslag, i sina onda hjärtans hårdhet, och veko tillbaka i stället för att gå framåt.

25

Allt ifrån den dag då edra fäder drogo ut ur Egyptens land ända till nu har jag dag efter dag, titt och ofta, sänt till eder alla mina tjänare profeterna.

26

Men man ville icke höra mig eller böja sitt öra till mig; de voro hårdnackade och gjorde ännu mer ont än deras fäder.

27

Och om du än säger dem allt detta, så skola de dock icke höra dig; och om du än ropar till dem, så skola de dock icke svara dig.

28

Säg därför till dem: »Detta är det folk som icke vill höra HERRENS, sin Guds, röst eller taga emot tuktan. Sanningen är försvunnen och utrotad ur deras mun.»

29

Skär av dig ditt huvudhår och kasta det bort, och stäm upp en klagosång på höjderna. Ty HERREN har förkastat och förskjutit detta släkte, som har uppväckt hans vrede.

30

Juda barn hava ju gjort vad ont är i mina ögon, säger HERREN; de hava satt upp sina styggelser i det hus som är uppkallat efter mitt namn, och de hava så orenat det.

31

Och Tofethöjderna i Hinnoms sons dal hava de byggt upp, för att där uppbränna sina söner och döttrar i eld, fastän jag aldrig har bjudit eller ens tänkt mig något sådant.

32

Se, därför skola dagar komma, säger HERREN, då man icke mer skall säga »Tofet» eller »Hinnoms sons dal», utan »Dråpdalen», och då man skall begrava i Tofet, därför att ingen annan plats finnes.

33

Ja, detta folks döda kroppar skola bliva mat åt himmelens fåglar och markens djur, och ingen skall skrämma bort dem.

34

Och i Juda städer och på Jerusalems gator skall jag göra slut på fröjderop och glädjerop, på rop för brudgum och rop för brud, ty landet skall bliva ödelagt.

8 Jeremia


Jeremia Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Jeremia

Jeremia

Index

8 Kapitlet

1

på den tiden, säger HERREN, skall man kasta Juda konungars och furstars ben, och prästernas och profeternas ben, och Jerusalems invånares ben ut ur deras gravar

2

och kringströ dem inför solen och månen och himmelens hela härskara, som de hava älskat, tjänat och efterföljt, sökt och tillbett; man skall icke sedan samla dem tillhopa eller begrava dem, utan de skola bliva gödsel på marken.

3

Och alla kvarblivna, de som lämnas kvar av detta onda släkte, skola hellre vilja dö än leva, vilka än de orter må vara, dit dessa kvarlämnade bliva fördrivna av mig, säger HERREN Sebaot.

4

Du skall ock säga till dem: Så säger HERREN: Om någon faller, står han ju upp igen; om någon går bort, vänder han ju tillbaka.

5

Varför går det då bort i beständig avfällighet, detta folk i Jerusalem? Varför hålla de fast vid sitt svek och vilja icke vända tillbaka?

6

Jag har givit akt och hört huru de tala vad orätt är; ingen enda finnes, som ångrar sin ondska, ingen säger: »Vad har jag gjort!» Alla löpa de bort, lika hästar som rusa åstad i striden.

7

Till och med hägern under himmelen känner ju sin bestämda tid, och turturduvan, svalan och tranan taga i akt tiden för sin återkomst; mitt folk däremot känner ej HERRENS rätter.

8

Huru kunnen I då säga: »Vi äro visa och hava HERRENS lag ibland oss»? Icke så, de skriftlärdes lögnpenna har förvandlat den i lögn.

9

Sådana visa skola komma på skam, komma till korta och bliva snärjda. De hava ju förkastat HERRENS ord, vari äro de då visa?

10

Så skall jag nu giva deras hustrur åt andra och deras åkrar åt erövrare Ty alla, både små och stora, söka orätt vinning; både profeter och präster fara allasammans med lögn,

11

de taga det lätt med helandet av dottern mitt folks skada; de säga: »Allt står väl till, allt står väl till», och dock står icke allt väl

12

De skola komma på skam, övade styggelse. Likväl känna de alls icke skam och veta icke av att blygas. Därför skola de falla bland de andra; när hemsökelsen träffar dem, skola de komma på fall, säger HERREN.

13

Jag skall bortrycka och förgöra dem, säger HERREN. Inga druvor växa på vinträden, och inga fikon på fikonträden, utan till och med löven äro vissnade: De bud jag gav dem överträda de.

14

Varför sitta vi här stilla? Församlen eder och låt oss fly in i de befästa städerna och förgås där; ty HERREN, vår Gud, vill förgöra oss, han giver oss gift att dricka därför att vi syndade mot HERREN.

15

V bida efter frid, men intet gott kommer, efter en tid då vi skulle bliva helade, men se, förskräckelse kommer.

16

Från Dan hör man frustandet av hans hästar; för hans hingstars gnäggande bävar hela landet. De komma och förtära landet med allt vad däri är, staden med dem som bo däri.

17

Ty se, jag sänder emot eder ormar, basilisker, mot vilka ingen besvärjelse hjälper, och de skola stinga eder, säger HERREN.

18

Var skall jag finna vederkvickelse i min sorg? Mitt hjärta är sjukt i mig.

19

Hör, dottern mitt folk ropar i fjärran land: »Finnes då icke HERREN i Sion? Är dennes konung icke mer där?» Ja, varför hava de förtörnat mig med sina beläten, med sina främmande avgudar?

20

Skördetiden är förbi, sommaren är till ända, och ingen frälsning har kommit oss till del.

21

Jag är förkrossad, därför att dottern mitt folk så krossas, jag går sörjande, häpnad har gripit mig.

22

Finnes då ingen balsam i Gilead, finnes ingen läkare där? Eller varför bliver dottern mitt folk icke helad från sina sår?

9 Jeremia


Jeremia Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Jeremia

Jeremia

Index

9 Kapitlet

1

Ack att mitt huvud vore en vattenbrunn och mina ögon en tårekälla, så att jag kunde gråta dag och natt över de slagna hos dottern mitt folk!

2

Ack att jag hade ett härbärge i öknen, så att jag kunde övergiva mitt folk och draga bort ifrån dem! Ty de äro allasammans äktenskapsbrytare, en församling av trolösa.

3

Sin tungas båge spänna de till att avskjuta lögner, och till sanning bruka de icke sin makt i landet. Nej, de gå från ogärning till ogärning, men mig vilja de ej veta av, säger HERREN.

4

Var och en tage sig till vara för sin vän, och ingen förlite sig på någon sin broder; ty den ene brodern gör allt för att bedraga den andre, och den ene vännen går omkring och förtalar den andre.

5

Var och en handlar svikligt mot sin vän, och ingen talar vad sant är; de öva sina tungor i att tala lögn de arbeta sig trötta med att göra illa.

6

Du bor mitt ibland falskhet; i sin falskhet vilja de ej veta av mig, säger HERREN.

7

Därför säger HERREN Sebaot så. Se, jag måste luttra och pröva dem; ty vad annat kan jag göra, då nu dottern mitt folk är sådan?

8

Deras tunga är en mördande pil; vad den talar är svek. Med munnen tala de vänligt till sin nästa, men i hjärtat lägga de försåt för honom.

9

Skulle jag icke för sådant hemsöka dem? säger HERREN. Skulle icke min själ hämnas på ett sådant folk som detta är?

10

Över bergen vill jag gråta och sjunga sorgesång; jag vill höja klagosång över betesmarkerna i öknen. Ty de äro förbrända, så att ingen går där fram och inga läten av boskap där höras; både himmelens fåglar och fyrfotadjuren hava flytt och äro borta.

11

Jag skall göra Jerusalem till en stenhop, till en boning för schakaler, och Juda städer till en ödemark, där ingen bor.

12

Vem är en vis man, så att han förstår detta? Och till vem har HERRENS mun talat, så att han kan förklara detta: varför landet har blivit så fördärvat, förbränt såsom en öken, där ingen går fram?

13

Och HERREN svarade: Jo, därför att de hava övergivit min lag, den som jag förelade dem, och icke hava hört min röst och vandrat efter den

14

utan vandrat efter sina egna hjärtans hårdhet och efterföljt Baalerna, såsom deras fader lärde dem.

15

Därför säger HERREN Sebaot, Israels Gud, så: Se, jag skall giva detta folk malört att äta och gift att dricka.

16

Och jag skall förströ dem bland folk som varken de eller deras fäder hava känt, och skall sända svärdet efter dem, till dess att jag har gjort ände på dem.

17

Så säger HERREN Sebaot: Given akt; tillkallen gråterskor, för att de må komma, och sänden efter förfarna kvinnor, och låten dem komma.

18

Låten dem med hast stämma upp sorgesång över oss, så att våra ögon flyta i tårar och vatten strömmar från våra ögonlock.

19

Ty sorgesång höres ljuda från Sion: Huru har ej förstörelse drabbat oss! Vi hava kommit illa på skam, vi måste ju övergiva landet, ty våra boningar hava de slagit ned.

20

Ja, hören, I kvinnor, HERRENS ord, och edert öra fatte hans muns tal. Lären edra döttrar sorgesång; ja, lären varandra klagosång.

21

Ty döden stiger in genom vara fönster, han kommer in i våra palats; han utrotar barnen från gatan och ynglingarna från torgen.

22

Ja, tala: Så säger HERREN: Och människornas döda kroppar ligga såsom gödsel på marken och såsom kärvar efter skördemannen, vilka ingen samlar upp.

23

Så säger HERREN: Den vise berömme sig icke av sin vishet, den starke berömme sig icke av sin styrka, den rike berömme sig icke av sin rikedom.

24

Nej, den som vill berömma sig, han berömme sig därav att han har förstånd till att känna mig: att jag är HERREN, som gör nåd, rätt och rättfärdighet på jorden. Ty till sådana har jag behag, säger HERREN.

25

Se, dagar skola komma, säger HERREN, då jag skall hemsöka alla omskurna som dock äro oomskurna:

26

Egypten, Juda, Edom, Ammons barn, Moab och alla ökenbor med kantklippt hår. Ty hednafolken äro alla oomskurna, och hela Israels hus har ett oomskuret hjärta.

10 Jeremia


Jeremia Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Jeremia

Jeremia

Index

10 Kapitlet

1

Hören det ord som HERREN talar till eder, I av Israels hus. Så säger HERREN:

2

I skolen icke vänja eder vid hedningarnas sätt och icke förfäras för himmelens tecken, därför att hedningarna förfäras för dem.

3

Ty vad folken predika är fåfängliga avgudar. Se, av ett stycke trä från skogen hugger man ut dem, och konstnärens händer tillyxa dem;

4

med silver och guld pryder man dem och fäster dem med spikar och hammare, för att de icke skola falla omkull.

5

Lika fågelskrämmor på ett gurkfält stå de där och kunna ej tala; man måste bära dem, ty de kunna ej gå. Frukten då icke för dem, ty de kunna ej göra något ont; och att göra något gott, det förmå de ej heller.

6

Men dig, HERRE, är ingen lik; du är stor, ditt namn är stort i makt.

7

Vem skulle icke frukta dig, du folkens konung? Sådant tillkommer ju dig. Ty bland folkens alla vise och i alla deras riken finnes ingen som är dig lik.

8

Nej, allasammans äro de oförnuftiga och dårar. Avgudadyrkan är att dyrka trä,

9

silverplåt, hämtad från Tarsis, guld, fört ifrån Ufas, arbetat av en konstnär, av en guldsmeds händer. I blått och rött purpurtyg stå de klädda, allasammans blott verk av konstförfarna män.

10

Men HERREN är en sann Gud, han är en levande Gud och en evig konung; för hans förtörnelse bävar jorden, och folken kunna icke uthärda hans vrede.

11

Så skolen I säga till dem: De gudar som icke hava gjort himmel och jord, de skola utrotas från jorden och ej få finnas under himmelen.

12

Han har gjort jorden genom sin kraft, han har berett jordens krets genom sin vishet, och genom sitt förstånd har han utspänt himmelen.

13

När han vill låta höra sin röst, då brusa himmelens vatten, då låter han regnskyar stiga upp från jordens ända; han låter ljungeldar komma med regn och för vinden ut ur dess förvaringsrum.

14

Såsom dårar stå då alla människor där och begripa intet; guldsmederna komma då alla på skam med sina beläten, ty deras gjutna beläten äro lögn, och ingen ande är i dem.

15

De äro fåfänglighet, en tillverkning att le åt; när hemsökelsen kommer över dem, måste de förgås.

16

Men sådan är icke han som är Jakobs del; nej, det är han som har skapat allt, och Israel är hans arvedels stam. HERREN Sebaot är hans namn.

17

Samlen edert gods och fören det bort ur landet, I som sitten under belägring.

18

Ty så säger HERREN: Se, denna gång skall jag slunga bort landets inbyggare; jag skall bereda dem ångest, så att de förnimma det.

19

Ve mig, jag är sönderkrossad! Oläkligt är mitt sår. Men jag säger: Ja, detta är min plåga, jag måste bära den!

20

Mitt tält är förstört, och mina tältstreck äro alla avslitna. Mina barn äro borta, de finnas icke mer; ingen är kvar, som kan slå upp mitt tält och sätta upp mina tältdukar.

21

Ty herdarna voro oförnuftiga, de frågade icke efter HERREN; därför hade de ingen framgång, och hela deras hjord blev förskingrad.

22

Lyssna, något höres! Se, det nalkas! Ett stort dån kommer från nordlandet för att göra Juda städer till en ödemark, till en boning för schakaler.

23

Jag vet det, HERRE: människans väg beror ej av henne, det står icke i vandrarens makt att rätt styra sina steg.

24

Så tukta mig, HERRE likväl med måtta; icke i din vrede, på det att du ej må göra mig till intet.

25

Utgjut din förtörnelse över hedningarna, som icke känna dig, och över de släkter som ej åkalla ditt namn. ty de hava uppätit Jakob, ja, uppätit och gjort ände på honom, och hans boning hava de förött.

11 Jeremia


Jeremia Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Jeremia

Jeremia

Index

11 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN; han sade:

2

»Hören detta förbunds ord, och talen till Juda män och till Jerusalems invånare;

3

säg till dem: Så säger HERREN, Israels Gud: Förbannad vare den man som icke hör detta förbunds ord,

4

det som jag bjöd edra fader på den tid då jag förde dem ut ur Egyptens land, den smältugnen, i det jag sade: Hören min röst och gören detta, alldeles såsom jag bjuder eder, så skolen I vara mitt folk, och jag skall vara eder Gud,

5

på det att jag må hålla den ed som jag har svurit edra fäder: att giva dem ett land som flyter av mjölk och honung, såsom ock nu har skett.» Och jag svarade och sade: »Ja, amen, HERRE.»

6

Och HERREN sade till mig: Predika allt detta i Juda städer och på gatorna i Jerusalem och säg: Hören detta förbunds ord och gören efter dem.

7

Ty både på den dag då jag förde edra fäder ut ur Egyptens land och sedan ända till denna dag har jag varnat dem, ja, titt och ofta har jag varnat dem och sagt: »Hören min röst»;

8

men de ville icke höra eller böja sitt öra därtill, utan vandrade var och en i sitt onda hjärtas hårdhet. Därför lät jag ock komma över dem allt vad jag hade sagt i det förbund som jag bjöd dem hålla, men som de dock icke höllo.

9

Och HERREN sade till mig: Jag vet huru Juda män och Jerusalems invånare hava sammansvurit sig.

10

De hava vänt tillbaka till sina förfäders missgärningar, deras som icke ville höra mina ord. Själva hava de så följt efter andra gudar och tjänat dem. Ja, Israels hus och Juda hus hava brutit det förbund som jag slöt med deras fäder.

11

Därför säger HERREN så: Se, jag skall låta en olycka komma över dem, som de icke skola kunna undkomma; och när de då ropa till mig, skall jag icke höra dem.

12

Och om så Juda städer och Jerusalems invånare gå bort och ropa till de gudar åt vilka de pläga tända offereld, så skola dessa alls icke kunna frälsa dem i deras olyckas tid.

13

Ty så många som dina städer äro, så många hava dina gudar blivit, du Juda; och så många som gatorna äro i Jerusalem, så många altaren haven I satt upp åt skändlighetsguden: altaren till att tända offereld åt Baal.

14

Så må du nu icke bedja för detta folk eller frambära någon klagan och förbön för dem; ty jag vill icke höra, när de ropa till mig för sin olyckas skull.

15

Vad har min älskade att göra i mitt hus, då hon, ja, hela hopen, övar sådan skändlighet? Kan heligt kött komma såsom offer från dig? När du får bedriva din ondska, då fröjdar du dig ju.

16

»Ett grönskande olivträd, prytt med sköna frukter», så kallade HERREN dig; men nu har han med stort och väldigt dån tänt upp en eld omkring det trädet, så att dess grenar fördärvas.

17

Ja, HERREN Sebaot, han som planterade dig, har beslutit olycka över dig, för den ondskas skull som Israels och Juda hus hava bedrivit till att förtörna mig, i det att de hava tänt offereld åt Baal.

18

HERREN kungjorde det för mig, så att jag fick veta det; ja, du lät mig se vad de förehade.

19

Själv var jag såsom ett menlöst lamm som föres bort till att slaktas; jag visste ej att de förehade anslag mot mig: »Låt oss fördärva trädet med dess frukt, låt oss utrota honom ur de levandes land, så att man icke mer kommer ihåg hans namn.»

20

Men HERREN Sebaot är en rättfärdig domare, som prövar njurar och hjärta. Så låt mig då få se din hämnd på dem, ty för dig har jag lagt fram min sak.

21

Därför säger HERREN så om Anatots män, dem som stå efter ditt liv och säga: »Profetera icke i HERRENS namn, om du icke vill dö för vår hand»

22

ja, därför säger HERREN Sebaot så: Se, jag skall hemsöka dem; deras unga män skola dö genom svärd, deras söner och döttrar skola dö genom hunger.

23

Och intet skall bliva kvar av dem; ty jag skall låta olycka drabba Anatots män, när deras hemsökelses år kommer.

12 Jeremia


Jeremia Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Jeremia

Jeremia

Index

12 Kapitlet

1

HERRE, om jag vill gå till rätta med dig, så behåller du dock rätten. Likväl måste jag tala med dig om vad rätt är. Varför går det de ogudaktiga så väl? Varför hava alla trolösa så god lycka?

2

Du planterar dem, och de slå rot; de växa och bära frukt. Nära är du i deras mun, men fjärran är du från deras innersta.

3

Men du, HERRE, känner mig; du ser mig och prövar huru mitt hjärta är mot dig. Ryck dem bort såsom får till att slaktas, och invig dem till en dödens dag.

4

Huru länge skall landet ligga sörjande och gräset på marken allestädes förtorka, så att både fyrfotadjur och fåglar förgås för inbyggarnas ondskas skull, under det att dessa säga: »Han skall icke se vår undergång»

5

Om du icke orkar löpa i kapp med fotgängare, huru vill du då taga upp tävlan med hästar? Och om du nu känner dig trygg i ett fredligt land, huru skall det gå dig bland Jordanbygdens snår?

6

Se, till och med dina bröder och din faders hus äro ju trolösa mot dig; till och med dessa ropa med full hals bakom din rygg. Du må icke tro på dem, om de ock tala vänligt till dig.

7

Jag har övergivit mitt hus, förskjutit min arvedel; det som var kärast för min själ lämnade jag i fiendehand.

8

Hon som är min arvedel blev mot mig såsom ett lejon i skogen; hon har höjt sin röst mot mig, därför har jag fattat hat till henne.

9

Skall min arvedel vara mot mig såsom en brokig rovfågel -- då må ock rovfåglar komma emot henne från alla sidor. Upp, samlen tillhopa alla markens djur, och låten dem komma för att äta!

10

Herdar i mängd fördärva min vingård och förtrampa min åker; de göra min sköna åker till en öde öken. Man gör den till en ödemark;

11

sörjande och öde ligger den framför mig. Hela landet ödelägges, ty ingen finnes, som vill akta på.

12

Över alla höjder i öknen rycka förhärjare fram, ja, HERRENS svärd förtär allt, från den ena ändan av landet till den andra; intet kött kan finna räddning.

13

De hava sått vete, men skördat tistel; de hava mödat sig fåfängt. Ja, I skolen komma på skam med eder gröda för HERRENS glödande vredes skull.

14

Så säger HERREN om alla de onda grannar som förgripa sig på den arvedel jag har givit åt mitt folk Israel: Se, jag skall rycka dem bort ur deras land, och Juda hus skall jag rycka undan ifrån dem.

15

Men därefter, sedan jag har ryckt dem bort, skall jag åter förbarma mig över dem och låta dem komma tillbaka, var och en till sin arvedel och var och en till sitt land.

16

Om de då rätt lära sig mitt folks vägar, så att de svärja vid mitt namn: »Så sant HERREN lever», likasom de förut lärde mitt folk att svärja vid Baal, då skola de bliva upprättade mitt ibland mitt folk.

17

Men om de icke vilja höra, så skall jag alldeles bortrycka och förgöra det folket, säger HERREN.

13 Jeremia


Jeremia Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Jeremia

Jeremia

Index

13 Kapitlet

1

Så sade HERREN till mig: »Gå bort och köp dig en linnegördel, och sätt den omkring dina länder, men låt den icke komma i vatten.»

2

Och jag köpte en gördel, såsom HERREN hade befallt, och satte den omkring mina länder.

3

Då kom HERRENS ord till mig för andra gången; han sade:

4

»Tag gördeln som du har köpt, och som du bär omkring dina länder, och stå upp och gå bort till Frat, och göm den där i en stenklyfta.»

5

Och jag gick bort och gömde den vid Frat, såsom HERREN hade bjudit mig.

6

Sedan, en lång tid därefter, sade HERREN till mig: »Stå upp och gå bort till Frat, och hämta därifrån den gördel som jag bjöd dig gömma där.»

7

Och jag gick bort till Frat och grävde upp gördeln och hämtade fram den från det ställe där jag hade gömt den. Och se, gördeln var fördärvad, så att den icke mer dugde till något.

8

Då kom HERRENS ord till mig; han sade:

9

Så säger HERREN: På samma sätt skall jag sända fördärv över Judas och Jerusalems stora högmod.

10

Detta onda folk, som icke vill höra mitt ord, utan vandrar i sitt hjärtas hårdhet och följer efter andra gudar och tjänar och tillbeder dem, det skall bliva såsom denna gördel vilken icke duger till något.

11

Ty likasom en mans gördel sluter sig tätt omkring hans länder, så lät jag hela Israels hus och hela Juda hus sluta sig till mig, säger HERREN, på det att de skulle vara mitt folk och bliva mig till berömmelse, lov och ära; men de ville icke höra.

12

Säg därför till dem detta ord: Så säger HERREN, Israels Gud: Alla vinkärl äro till för att fyllas med vin. Och när de då säga till dig: »Skulle vi icke veta att alla vinkärl äro till för att fyllas med vin?»,

13

så svara dem: Så säger HERREN: Se, jag skall fylla detta lands alla inbyggare, konungarna som sitta på Davids tron, och prästerna och profeterna, ja, alla Jerusalems invånare, så att de bliva druckna.

14

Och jag skall krossa dem, den ene mot den andre, både fäder och barn, säger HERREN. Jag skall icke hava någon misskund, icke skona och icke förbarma mig, så att jag avstår från att fördärva dem.

15

Hören och lyssnen härtill, varen icke övermodiga; ty HERREN har talat.

16

Given HERREN, eder Gud, ära, förrän han låter mörkret komma, och förrän edra fötter snubbla på bergen, när det skymmer; ty det ljus I förbiden skall han byta i dödsskugga och göra till töcken.

17

Men om I icke hören härpå, så måste min själ i lönndom sörja över sådant övermod, och mitt öga måste bitterligen gråta och flyta i tårar, därför att HERRENS hjord då bliver bortförd i fångenskap.

18

Säg till konungen och konungamodern: Sätten eder lågt ned, ty den härlighetens krona som prydde edert huvud har fallit av eder.

19

Städerna i Sydlandet äro tillslutna, och ingen finnes, som öppnar dem; hela Juda är bortfört i fångenskap, ja, bortfört helt och hållet.

20

Lyften upp edra ögon och sen huru de komma norrifrån. Var är nu hjorden som var dig given, den hjord som var din ära?

21

Vad vill du säga, när han sätter till herrar över dig män som du själv har lärt att komma till dig såsom älskare? Skulle du då icke gripas av vånda såsom en kvinna i barnsnöd?

22

Men om du säger i ditt hjärta: »Varför har det gått mig så?», så vet: for din stora missgärnings skull blev ditt mantelsläp upplyft och dina fötter nesligt blottade.

23

Kan väl en etiopier förvandla sin hud eller en panter sina fläckar? Då skullen också I kunna göra något gott, I som ären så övade i ondska.

24

Välan, jag vill förskingra dem såsom strå som far bort för öknens vind.

25

Detta skall vara din lott och din beskärda del från mig, säger HERREN, därför att du har förgätit mig och förlitat dig på lögn.

26

Därför skall jag ock draga upp ditt mantelsläp över ditt ansikte, så att man får se din skam.

27

Din otukt, ditt vrenskande, ditt skändliga otuktsväsen -- på höjderna, på fältet har jag sett dina styggelser. Ve dig, Jerusalem! Du kommer icke att bliva ren -- på huru lång tid ännu?

14 Jeremia


Jeremia Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Jeremia

Jeremia

Index

14 Kapitlet

1

Detta är det HERRENS ord som kom till Jeremia angående torkan.

2

Juda ligger sörjande, dess portar äro förfallna, likasom i sorgdräkt luta de mot jorden, och ett klagorop stiger upp från Jerusalem.

3

Stormännen där sända de små efter vatten, men när de komma till dammarna, finna de intet vatten; de måste vända tillbaka med tomma kärl. De stå där med skam och blygd och måste hölja över sina huvuden.

4

För markens skull, som ligger vanmäktig, därför att intet regn faller på jorden, stå åkermännen med skam och måste hölja över sina huvuden.

5

Ja, också hinden på fältet övergiver sin nyfödda kalv, därför att intet grönt finnes

6

Och vildåsnorna stå på höjderna och flämta såsom schakaler; deras ögon försmäkta, därför att gräset är borta.

7

Om än våra missgärningar vittna emot oss, så hjälp dock, HERRE, för ditt namns skull. Ty vår avfällighet är stor; mot dig hava vi syndat.

8

Du Israels hopp dess frälsare i nödens tid, varför är du såsom en främling i landet, lik en vägfarande som slår upp sitt tält allenast för en natt?

9

Varför är du lik en rådlös man, lik en hjälte som icke kan hjälpa? Du bor ju dock mitt ibland oss, HERRE, och vi äro uppkallade efter ditt namn; så övergiv oss då icke.

10

Så säger HERREN om detta folk: På detta sätt driva de gärna omkring, de hålla icke sina fötter i styr. Därför har HERREN intet behag till dem; nej, han kommer nu ihåg deras missgärning och hemsöker deras synder.

11

Och HERREN sade till mig: Du må icke bedja om något gott för detta folk.

12

Ty om de än fasta, så vill jag dock icke höra deras rop, och om de än offra brännoffer och spisoffer så har jag intet behag till dem, utan vill förgöra dem med svärd, hungersnöd och pest.

13

Då sade jag: »Ack Herre, HERRE! Profeterna säga ju till dem: I skolen icke se något svärd, ej heller skall hungersnöd träffa eder, nej, en varaktig frid skall jag giva eder på denna plats.»

14

Men HERREN sade till mig: Profeterna profetera lögn i mitt namn; jag har icke sänt dem eller givit dem någon befallning eller talat till dem. Lögnsyner och tomma spådomar och fåfängligt tal och sina egna hjärtans svek är det de profetera för eder.

15

Därför säger HERREN så om de profeter som profetera i mitt namn, fastän jag icke har sänt dem, och som säga att svärd och hungersnöd icke skola komma i detta land: Jo, genom svärd och hunger skola dessa profeter förgås.

16

Och folket som de profetera för, både män och hustrur, både söner och döttrar, skola komma att ligga på Jerusalems gator, slagna av hunger och svärd, och ingen skall begrava dem; och jag skall utgjuta deras ondska över dem.

17

Men du skall säga till dem detta ord: Mina ögon flyta i tårar natt och dag och få ingen ro, ty jungfrun, dottern mitt folk har drabbats av stor förstöring, av ett svårt och oläkligt sår.

18

Om jag går ut på marken, se, då ligga där svärdsslagna män; och kommer jag in i staden, så mötes jag där av hungerns plågor. Ja, både profeter och präster nödgas draga från ort till ort, till ett land som de icke känna.

19

Har du då alldeles förkastat Juda? Har din själ begynt försmå Sion? Eller varför har du slagit oss så, att ingen kan hela oss? Vi bida efter frid, men intet gott kommer, efter en tid då vi skulle bliva helade, men se, förskräckelse kommer.

20

HERRE, vi känna vår ogudaktighet, våra fäders missgärning, ty vi hava syndat mot dig.

21

För ditt namns skull, förkasta oss icke, låt din härlighets tron ej bliva föraktad; kom ihåg ditt förbund med oss, och bryt det icke.

22

Finnas väl bland hedningarnas fåfängliga avgudar sådana som kunna giva regn? Eller kan himmelen av sig själv låta regnskurar falla? Är det icke dig, HERRE, vår Gud, som vi måste förbida? Det är ju du som har gjort allt detta.

15 Jeremia


Jeremia Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Jeremia

Jeremia

Index

15 Kapitlet

1

Men HERREN sade till mig; Om än Mose och Samuel trädde inför mig, så skulle min själ dock icke vända sig till detta folk. Driv dem bort ifrån mitt ansikte och låt dem gå.

2

Och om de fråga dig: »Vart skola vi gå?», så skall du svara dem: Så säger HERREN: I pestens våld den som hör pesten till, i svärdets våld den som hör svärdet till, i hungerns våld den som hör hungern till, i fångenskapens våld den som hör fångenskapen till.

3

Fyra slags hemsökelser skall jag låta komma över dem, säger HERREN: svärdet, som skall dräpa dem, hundarna, som skola släpa bort dem, himmelens fåglar och vilddjuren på marken, som skola äta upp och fördärva dem.

4

Och jag skall göra dem till en varnagel för alla riken på jorden, till straff för det som Manasse, Hiskias son, Juda konung, har gjort i Jerusalem.

5

Ty vem kan hava misskund med dig, Jerusalem, och vem kan ömka dig, och vem kan vilja komma för att fråga om det står väl till med dig?

6

Du själv försköt mig, säger HERREN; du gick din väg bort. Därför uträckte jag mot dig min hand och fördärvade dig; jag hade tröttnat att förbarma mig.

7

Ja, jag kastade dem med kastskovel vid landets portar, jag gjorde föräldrarna barnlösa, jag förgjorde mitt folk, då de ej ville vända om från sina vägar.

8

Deras änkor blevo genom mig talrikare än sanden i havet; över mödrarna till deras unga lät jag förhärjare komma mitt på ljusa dagen; plötsligt lät jag ångest och förskräckelse falla över dem.

9

Om en moder än hade sju söner, måste hon dock giva upp andan i sorg; hennes sol gick ned, medan det ännu var dag, hon måste bliva till skam och blygd. Och vad som är kvar av dem skall jag giva till pris åt deras fienders svärd, säger HERREN

10

»Ve mig, min moder, att du har fött mig, mig som är till kiv och träta för hela landet! Jag har icke drivit ocker, ej heller har någon behövt ockra på mig; likväl förbanna de mig alla.»

11

Men HERREN svarade: »Sannerligen, jag skall styrka dig och låta det gå dig väl. Sannerligen, jag skall så göra, att dina fiender komma och bönfalla inför dig i olyckans och nödens tid.

12

Kan man bryta sönder järn, järn från norden, eller koppar?» --

13

Ditt gods och dina skatter skall jag lämna till plundring, och det utan betalning, till straff för allt vad du har syndat i hela ditt land.

14

Och jag skall låta dina fiender föra dig in i ett land som du icke känner. Ty min vredes eld är upptänd; mot eder skall det brinna.

15

HERRE, du vet det. Tänk på mig och låt dig vårda om mig, och skaffa mig hämnd på mina förföljare; tag mig icke bort, du som är långmodig. Betänk huru jag bär smälek för din skull

16

När jag fick dina ord, blevo de min spis, ja, dina ord blevo för mig mitt hjärtas fröjd och glädje; ty jag är uppkallad efter ditt namn, HERRE, härskarornas Gud.

17

Jag har icke suttit i gycklares samkväm och förlustat mig där; för din hands skull har jag måst sitta ensam, ty du har uppfyllt mig med förgrymmelse.

18

Varför skall jag då plågas så oavlåtligt, och varför är mitt sår så ohelbart? Det vill ju icke läkas. Ja, du bliver för mig såsom en försinande bäck, så som ett vatten som ingen kan lita på.

19

Därför säger HERREN så: Om du vänder åter, så vill jag låta dig komma åter och bliva min tjänare. Och om du frambär ädel metall utan slagg, så skall du få tjäna mig såsom mun. Dessa skola då vända åter till dig, men du skall icke vända åter till dem.

20

Och jag skall göra dig inför detta folk till en fast kopparmur, så att de icke skola bliva dig övermäktiga, om de vilja strida mot dig; ty jag är med dig och vill frälsa dig och vill hjälpa dig, säger HERREN.

21

Jag skall hjälpa dig ut ur de ondas våld och skall förlossa dig ur våldsverkarnas hand.

16 Jeremia


Jeremia Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Jeremia

Jeremia

Index

16 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du skall icke taga dig någon hustru eller skaffa dig några söner och döttrar på denna plats.

3

Ty så säger HERREN om de söner och döttrar som bliva I födda på denna plats, och om mödrarna som hava fött dem, och om fäderna som hava avlat dem i detta land:

4

Av svåra sjukdomar skola de dö; man skall icke hålla dödsklagan efter dem eller begrava dem, utan de skola bliva gödsel på marken. Och genom svärd och hunger skola de förgås, och deras döda kroppar skola bliva mat åt himmelens fåglar och markens djur. I

5

Ty så säger HERREN: Du skall icke gå in i något sorgehus och icke begiva dig åstad för att hålla dödsklagan, ej heller ömka dem; ty jag har tagit bort min frid ifrån detta folk, säger HERREN, ja, min nåd och barmhärtighet.

6

Och både stora och små skola dö i detta land, utan att bliva begravna; och man skall icke hålla dödsklagan efter dem, och ingen skall för deras skull rista märken på sig eller raka sitt huvud.

7

Man skall icke bryta bröd åt någon, för att trösta honom i sorgen efter en död, och icke giva någon tröstebägaren att dricka, när han har förlorat fader eller moder.

8

Och i gästabudshus skall du icke heller gå in för att sitta med dem och äta och dricka.

9

Ty så säger HERREN Sebaot, Israels Gud: Se, inför edra ögon, och medan I ännu leven, skall jag på denna plats göra slut på fröjderop och glädjerop, på rop för brudgum och rop för brud. I

10

När du nu förkunnar alla dessa ord för detta folk och de då fråga dig: »Varför har HERREN uttalat över oss all denna stora olycka? Och vari består den missgärning och synd som vi hava begått mot HERREN, vår Gud?»,

11

då skall du svara dem: »Jo, edra fäder övergåvo mig, säger HERREN, och följde efter andra gudar och tjänade och tillbådo dem; ja, mig övergåvo de och höllo icke min lag.

12

Och I själva haven gjort ännu mer ont, än edra fäder gjorde; ty se, I vandren var och en efter sitt onda hjärtas hårdhet, och I viljen icke höra mig.

13

Därför skall jag ock slunga eder bort ur detta land, till ett land son varken I eller edra fäder haven känt, och där Skolen I få tjäna andra gudar både dag och natt; ty jag skall icke hava någon misskund med eder.»

14

Se, därför skola dagar komma, säger HERREN, då man icke mer skall säga: »Så sant HERREN lever, han som har fört Israels barn upp ur Egyptens land»,

15

utan: »Så sant HERREN lever, han som har fört Israels barn upp ur nordlandet, och ur alla andra länder till vilka han hade drivit dem bort.» Ty jag skall föra dem tillbaka till deras land, det som jag gav åt deras fäder.

16

Se, jag skall sända bud efter många fiskare, säger HERREN, och de skola fiska upp dem; och sedan skall jag sända bud efter många jägare, och de skola jaga dem ned från alla berg och alla höjder och ut ur stenklyftorna.

17

Ty mina ögon äro riktade på alla deras vägar; de kunna icke gömma sig för mitt ansikte och deras missgärning är icke fördold för mina ögon.

18

Och först skall jag i dubbelt mått vedergälla dem för deras missgärning och synd, för att de hava oskärat mitt land, i det att de hava uppfyllt min arvedel med sina styggeliga och skändliga avgudars döda kroppar.

19

HERRE, du min starkhet och mitt värn, du min tillflykt på nödens dag, till dig skola hedningarna komma från jordens ändar och skola säga: »Allenast lögn hava våra fäder fått i arv. fåfängliga avgudar, av vilka ingen kan hjälpa.

20

Kan väl en människa göra sig gudar? Nej, de gudarna äro inga gudar.

21

Därför vill jag nu denna gång låta dem förnimma det, jag vill låta dem känna min hand och min makt, för att de må veta att mitt namn är HERREN.

17 Jeremia


Jeremia Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Jeremia

Jeremia

Index

17 Kapitlet

1

Juda synd är uppskriven med järnstift, med diamantgriffel; den är inristad på deras hjärtas tavla och på edra altarens horn,

2

så visst som deras barn vid gröna träd och på höga kullar komma ihåg sina altaren och Aseror.

3

Du mitt berg på fältet, ditt gods, ja, alla dina skatter skall jag lämna till plundring, så ock dina offerhöjder, till straff för vad du har syndat i hela ditt land.

4

Och du skall nödgas avstå -- och detta genom din egen förskyllan -- från den arvedel som jag har givit dig; och jag skall låta dig tjäna dina fiender i ett land som du icke känner. Ty I haven upptänt min vredes eld, och den skall brinna till evig tid.

5

Så säger HERREN: Förbannad är den man som förtröstar på människor och sätter kött sig till arm och med sitt hjärta viker av ifrån HERREN.

6

Han skall bliva såsom en torr buske på hedmarken och skall icke få se något gott komma, utan skall bo på förbrända platser i öknen, i ett land med salthedar, där ingen bor.

7

Men välsignad är den man som förtröstar på HERREN, den som har HERREN till sin förtröstan.

8

Han är lik ett träd som är planterat vid vatten, och som sträcker ut sina rötter till bäcken; ty om än hetta kommer, så förskräckes det icke, utan bevarar sina löv grönskande; och om ett torrt år kommer, så sörjer det icke och upphör ej heller att bara frukt.

9

Ett illfundigt och fördärvat ting är hjärtat framför allt annat; vem kan förstå det?

10

Dock, Jag, HERREN, utrannsakar hjärtat och prövar njurarna, och giver så åt var och en efter hans vägar, efter hans gärningars frukt.

11

Lik en rapphöna som ruvar på ägg, vilka hon ej själv har lagt, är den som samlar rikedom med orätt; i sina halva dagar måste han lämna den och vid sitt slut skall han stå såsom en dåre.

12

En härlighetens tron, en urgammal höjd är vår helgedoms plats.

13

HERREN är Israels hopp; alla som övergiva dig komma på skam. de som vika av ifrån mig likna en skrift i sanden; ty de hava övergivit HERREN, källan med det friska vattnet.

14

Hela du mig, HERRE, så varde jag helad; fräls mig du, så varder jag frälst. Ty du är mitt lov.

15

Se, dessa säga till mig: »Vad bliver av HERRENS ord? Må det fullbordas!»

16

Det är ju så, att jag ej har undandragit mig herdekallet i din efterföljd, och fördärvets dag har jag icke åstundat; du vet det själv. Vad mina läppar hava uttalat, det har talats inför ditt ansikte.

17

Så bliv då icke till skräck för mig; du som är min tillflykt på olyckans dag.

18

Låt dem som förfölja mig komma på skam, men låt icke mig komma på skam; låt dem bliva förfärade, men låt ej mig bliva förfärad. Låt en olycksdag komma över dem, och krossa dem i dubbelt mått.

19

Så sade HERREN till mig: Gå åstad och ställ dig i Menighetsporten, där Juda konungar gå in och gå ut, och sedan i Jerusalems alla andra portar;

20

och säg till dem: Hören HERRENS ord, I Juda konungar med hela Juda, och I alla Jerusalems invånare som gån in genom dessa portar.

21

Så säger HERREN: Tagen eder val till vara för att på sabbatsdagen bära någon börda eller föra in någon sådan genom Jerusalems portar.

22

Och fören icke på sabbatsdagen någon börda ut ur edra hus, och gören ej heller något annat arbete, utan helgen sabbatsdagen, såsom jag bjöd edra fäder,

23

fastän de icke ville höra eller böja sitt öra därtill, utan voro hårdnackade, så att de icke hörde eller togo emot tuktan.

24

Men om I viljen höra mig, säger HERREN, så att I på sabbatsdagen icke fören någon börda in genom denna stads portar, utan helgen sabbatsdagen, så att I på den icke gören något arbete,

25

då skola konungar och furstar som komma att sitta på Davids tron få draga in genom denna stads portar, på vagnar och hästar, följda av sina furstar, av Juda man och Jerusalems invånare; och denna stad skall då förbliva bebodd evinnerligen.

26

Och från Juda städer, från Jerusalems omnejd och från Benjamins land, från Låglandet, Bergsbygden och Sydlandet skall man komma och frambära brännoffer, slaktoffer, spisoffer och rökelse och frambära lovoffer till HERRENS hus.

27

Men om I icke hören mitt bud att helga sabbaten och att icke bära någon börda in genom Jerusalems portar på sabbatsdagen, då skall jag tända eld på dess portar, och elden skall förtära Jerusalems palatser och skall icke kunna utsläckas.

18 Jeremia


Jeremia Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Jeremia

Jeremia

Index

18 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN; han sade

2

»Stå upp och gå ned till krukmakarens hus; där vill jag låta dig höra mina ord.»

3

Då gick jag ned till krukmakarens hus och fann honom upptagen med arbete på krukmakarskivan.

4

Och när kärlet som krukmakare höll på att göra av leret misslyckades i hans hand, begynte han omigen, och gjorde därav ett annat kärl så, som han ville hava det gjort.

5

Och HERRENS ord kom till mig han sade:

6

Skulle jag icke kunna göra med eder, I är Israels hus, såsom denne krukmakare gör? säger HERREN Jo, såsom leret är i krukmakarens hand, så ären ock I i min hand, I av Israels hus.

7

Den ena gången hotar jag ett folk och ett rike att jag vill upprycka, nedbryta och förgöra det;

8

men om då det folket omvänder sig från det onda väsende mot vilket jag vände mitt hot, så ångrar jag det onda som jag hade tänkt att göra dem.

9

En annan gång lovar jag ett folk och ett rike att jag vill uppbygga och plantera det;

10

men om det då gör vad ont är i mina ögon och icke hör min röst, så ångrar jag det goda som jag hade sagt att jag ville göra dem.

11

Så säg du nu till Juda man och Jerusalems invånare: Så säger HERREN: Se, jag bereder åt eder en olycka, och jag har i sinnet ett anslag mot eder. Vänden därför om, var och en från sin onda väg, och bättren edert leverne och edert väsende.

12

Men de skola svara: »Du mödar dig förgäves. Vi vilja följa vara egna tankar och göra var och er efter sitt onda hjärtas hårdhet.

13

Därför säger HERREN så: Frågen efter bland hednafolken om någon har hört något sådant. Alltför gruvliga ting har jungfrun Israel bedrivit.

14

Övergiver då Libanons snö sin upphöjda klippa, eller sina de friska vatten ut, som strömma ifrån fjärran,

15

eftersom mitt folk förgäter mig och tänder offereld åt avgudar? Se, av dem skola de bringas på fall, när de gå sin gamla stråt och vandra på villostigar, på obanade vägar.

16

Så göra de sitt land till ett föremål för häpnad, för begabberi evinnerligen; alla som gå där fram skola häpna och skaka huvudet.

17

Såsom en östanvind skall jag förskingra dem, när fienden kommer; jag skall visa dem ryggen och icke ansiktet, på deras ofärds dag.

18

Men de sade: »Kom, låt oss tänka ut något anslag mot Jeremia. Ty prästerna skola icke komma till korta med undervisning, ej heller de vise med råd, ej heller profeterna med förkunnelse. Ja, kom, låt oss fälla honom med vara tungor, vi behöva alls icke akta på vad han säger.»

19

HERRE, akta du på mig, och hör rad mina motståndare tala.

20

Skall man få vedergälla gott med ont, eftersom dessa hava grävt en grop för mitt liv? Tänk på huru jag har stått inför ditt ansikte för att mana gott för dem, till att avvända från dem din vrede.

21

Därför må du överlämna deras barn åt hungersnöden och giva dem själva till pris åt svärdet, så att deras hustrur bliva barnlösa och änkor, deras män dräpta av pesten, och deras ynglingar slagna med svärd striden.

22

Må klagorop höras från deras hus, i det att du plötsligt låter rövarskaror komma över dem. Ty de hava grävt en grop för att fånga mig, och snaror hava de lagt ut för mina fötter.

23

Men du, HERRE, känner alla deras mordiska anslag mot mig; så må du då icke förlåta dem deras missgärning eller utplåna deras synd ur din åsyn. Må de bringas på fall inför dig; ja, utför ditt verk mot dem på din vredes tid.

19 Jeremia


Jeremia Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Jeremia

Jeremia

Index

19 Kapitlet

1

Så sade HERREN: Gå åstad och köp dig en lerkruka av krukmakaren; och tag med dig några av de äldste i folket och av de äldste bland prästerna,

2

och gå ut till Hinnoms sons dal, som ligger framför Lerskärvsporten, och predika där de ord som jag skall tala till dig.

3

Du skall säga: »Hören HERRENS ord, I Juda konungar och I Jerusalems invånare: Så säger HERREN Sebaot, Israels Gud: Se, jag skall låta en sådan olycka komma över denna plats, att det skall genljuda i öronen på var och en som får höra det.

4

Eftersom de hava övergivit mig och icke aktat denna plats, utan där tänt offereld åt andra gudar, som varken de själva eller deras fäder eller Juda konungar hava känt, och eftersom de hava uppfyllt denna plats med oskyldigas blod,

5

och byggt sina Baalshöjder, för att där bränna upp sina barn i eld, till brännoffer åt Baal, fastän jag aldrig har bjudit eller talat om eller ens tänkt mig något sådant,

6

se, därför skola dagar komma, säger HERREN, då man icke mer skall kalla denna plats 'Tofet' eller 'Hinnoms sons dal', utan 'Dråpdalen'.

7

Och då skall jag på denna plats göra om intet Judas och Jerusalems råd, och jag skall låta dem falla för deras fienders svärd och för de mäns hand, som stå efter deras liv och jag skall giva deras döda kroppar till mat åt himmelens fåglar och markens djur.

8

Och jag skall göra denna stad till ett föremål för häpnad och begabberi; alla som gå där från skola häpna och vissla vid tanken på alla dess plågor.

9

Och jag skall låta dem äta sina egna söners och döttrars kött, ja, den ene skall nödgas äta den andres kött. I sådan nöd och sådant trångmål skola de komma genom sina fiender och genom dem som stå efter deras liv.»

10

Och du skall slå sönder krukan inför de mäns ögon, som hava gått med dig,

11

och du skall säga till dem: »Så säger HERREN Sebaot: Jag skall sönderslå detta folk och denna stad, på samma sätt som man slår sönder ett krukmakarkärl, så att det icke kan bliva helt igen; och man skall begrava i Tofet, därför att ingen annan plats finnes att begrava på.

12

Så skall jag göra med denna plats, säger HERREN, och med dess invånare; jag skall göra denna stad lik Tofet.

13

Och husen i Jerusalem och Juda konungars hus, de orena, skola bliva såsom Tofetplatsen, ja, alla de hus på vilkas tak man har tänt offereld åt himmelens hela härskara och utgjutit drickoffer åt andra gudar.»

14

När sedan Jeremia kom igen från Tofet, dit HERREN hade sänt honom för att profetera, ställde han sig i förgården till HERRENS hus och sade till allt folket:

15

»Så säger HERREN Sebaot, Israels Gud: Se, över denna stad med alla dess lydstäder skall jag låta all den olycka komma, som jag har beslutit över den -- detta därför att de hava varit hårdnackade och icke velat höra mina ord.»

20 Jeremia


Jeremia Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Jeremia

Jeremia

Index

20 Kapitlet

1

Då nu Pashur, Immers son, prästen, som var överuppsyningsman i HERRENS hus, hörde Jeremia profetera detta,

2

lät han hudflänga profeten Jeremia och satte honom i stocken i Övre Benjaminsporten till HERRENS hus.

3

Men när Pashur dagen därefter släppte Jeremia lös ur stocken, sade Jeremia till honom: »Pashur är icke det namn varmed HERREN benämner dig, utan Magor-Missabib;

4

ty så säger HERREN: Se, jag skall göra dig till skräck såväl för dig själv som för alla dina vänner; och de skola falla för sina fienders svärd, i din egen åsyn. Och hela Juda skall jag giva i den babyloniske konungens hand, och han skall föra dem bort till Babel och dräpa dem med svärd.

5

Och jag skall giva denna stads alla rikedomar, allt dess gods och alla dyrbarheter däri, ja, Juda konungars alla skatter skall jag giva i deras fienders hand; och de skola göra det till sitt byte och taga det och föra det till Babel.

6

Och du själv, Pashur, skall gå i fångenskap, med alla som bo i ditt hus. Du skall komma till Babel; där skall du dö, och där skall du begravas, Sjungen till HERRENS ära, jämte alla dina vänner, för vilka du har profeterat lögn.»

7

Du, HERRE, övertalade mig, och jag lät mig övertalas; du grep mig och blev mig övermäktig. Så har jag blivit ett ständigt åtlöje; var man bespottar mig.

8

Ty' så ofta jag talar, måste jag klaga; jag måste ropa över våld och förtryck, ty HERRENS ord har blivit mig till smälek och hån beständigt.

9

Men när jag sade: »Jag vill icke tänka på honom eller vidare tala i hans namn», då blev det i mitt hjärta såsom brunne där en eld, instängd i mitt innersta; jag mödade mig med att uthärda den, men jag kunde det icke.

10

Ty jag hör mig förtalas av många; skräck från alla sidor! »Anklagen honom!» »Ja, vi vilja anklaga honom!» Alla som hava varit mina vänner vakta på att jag skall falla: »Kanhända skall han låta locka sig, så att vi bliva honom övermäktiga och få taga hämnd på honom.»

11

Men HERREN är med mig såsom en väldig hjälte; därför skola mina förföljare komma på fall och intet förmå. Ja, de skola storligen komma på skam, därför att de ej hade förstånd; de skola drabbas av en evig blygd, som icke skall varda förgäten

12

Ty HERREN Sebaot prövar med rättfärdighet, han ser njurar och hjärta. Så skall jag då få se din hämnd på dem, ty för dig har jag lagt fram min sak.

13

Sjungen till HERRENS ära, loven HERREN; ty han räddar den fattiges själv ur de ondas hand.

14

Förbannad vare den dag på vilken jag föddes; utan välsignelse blive den dag då min moder födde mig.

15

Förbannad vare den man som förkunnade för min fader: »Ett gossebarn är dig fött», och så gjorde honom stor glädje.

16

Gånge det den mannen såsom det gick de städer som HERREN omstörtade utan förbarmande. Må han få höra klagorop om morgonen och härskri om middagen.

17

därför att han icke dräpte mig strax i moderlivet, så att min moder fick bliva min grav och hennes liv vara havande för evigt.

18

Varför kom jag ut ur moderlivet och fick se olycka och bedrövelse, så att mina dagar måste försvinna i skam?

21 Jeremia


Jeremia Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Jeremia

Jeremia

Index

21 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN, när konung Sidkia sände till honom Pashur, Malkias son, och prästen Sefanja, Maasejas son, och lät säga:

2

»Fråga HERREN för oss, då nu Nebukadressar, konungen i Babel, har angripit oss; kanhända vill HERREN handla med oss i enlighet med alla sina förra under, så att denne lämnar oss i fred.

3

Jeremia svarade dem: Så skolen I säga till Sidkia:

4

Så säger HERREN, Israels Gud Se, de vapen i eder hand, med vilka I utanför muren striden mot konungen i Babel och kaldéerna, som belägra eder, dem skall jag vända om och skall famla dem inne i denna stad.

5

Och jag skall själv strida mot eder med uträckt hand och stark arm, vrede och harm och stor förtörnelse.

6

Och jag skall slå dem som bo i denna stad, både människor och djur; i svår pest skola de dö.

7

Och därefter, säger HERREN, skall jag låta Sidkia, Juda konung, och hans tjänare och folket, dem som i denna stad äro kvar efter pesten svärdet och hungersnöden, falla i Nebukadressars, den babyloniske konungens, hand och i deras fienders hand, i de mäns hand, som stå efter deras liv. Och han skall slå dem med svärdsegg; han skall icke skona dem och icke hava någon misskund eller något förbarmande.

8

Och till detta folk skall du säga Så säger HERREN: Se, jag förelägger eder vägen till livet och vägen till döden.

9

Den som stannar kvar i denna stad, han skall dö genom svärd eller hunger eller pest, men den som går ut och giver sig åt kaldéerna, som belägra eder, han skall få leva och vinna sitt liv såsom ett byte.

10

Ty jag har vänt mitt ansikte mot denna stad, till dess olycka och icke till dess lycka, säger HERREN. Den skall bliva given i den babyloniske konungens hand, och han skall bränna upp den i eld.

11

Och till Juda konungs hus skall du säga: Hören HERRENS ord:

12

I av Davids hus, så säger HERREN: »Fällen var morgon rätt dom, och rädden den plundrade ur förtryckarens hand, för att icke min vrede må bryta fram såsom en eld och brinna så, att ingen kan utsläcka den» -- detta för deras onda väsendes skull.

13

Se, jag skall vända mig mot dig, du som bor i dalen, du bergfäste på slätten, säger HERREN, ja, mot eder som sägen: »Vem kan falla över oss, och vem kan tränga in i våra boningar?»

14

Jag skall hemsöka eder efter edra gärningars frukt, säger HERREN. Ja, jag skall tända upp en eld i deras skog, och den skall förtära allt där runt omkring.

22 Jeremia


Jeremia Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Jeremia

Jeremia

Index

22 Kapitlet

1

Så sade HERREN: Gå ned till Juda konungs hus och tala där följande ord;

2

säg: Hör HERRENS ord, du Juda konung, som sitter på Davids tron, hör det du med dina tjänare och ditt folk, I som gån in genom dessa portar.

3

Så säger HERREN: Öven rätt och rättfärdighet, och rädden den plundrade ur förtryckarens hand; förorätten icke främlingen, den faderlöse och änkan, gören icke övervåld mot dem, och utgjuten icke oskyldigt blod på denna plats.

4

Ty om I gören efter detta ord, så skola konungar som komma att sitta på Davids tron få draga in genom portarna till detta hus, på vagnar och hästar, följda av sina tjänare och sitt folk.

5

Men om I icke hören dessa ord, då har jag svurit vid mig själv, säger HERREN, att detta hus skall bliva ödelagt.

6

Ty så säger HERREN om Juda konungs hus: Väl är du för mig såsom ett Gilead, såsom Libanons topp; men jag skall sannerligen göra dig till en öken, till obebodda städer.

7

Och jag skall inviga fördärvare till att komma över dig, var och en med sina vapen, och de skola hugga ned dina väldiga cedrar och kasta dem i elden

8

Och många folk skola gå fram vid denna stad, och man skall fråga varandra: »Varför har HERREN gjort så mot denna stora stad?»

9

Och man skall då svara Därför att de övergåvo HERREN sin Guds, förbund och tillbådo andra gudar och tjänade dem.»

10

Gråten icke över en död man, och ömken honom icke; men gråten bitterligen över honom som har måst vandra bort, ty han skall icke mer komma tillbaka och återse sitt fädernesland.

11

Ty så säger HERREN om Sallum, Josias son, Juda konung, som blev konung efter sin fader Josia, och som har dragit bort ifrån denna plats: Han skall icke mer komma hit tillbaka,

12

utan på den ort dit han har blivit bortförd i fångenskap, där skall han dö; detta land skall han icke mer få återse.

13

Ve dig, du som bygger ditt hus med orättfärdighet och dina salar med orätt, du som låter din nästa arbeta för intet och icke giver honom hans lön,

14

du som säger: »Jag vill bygga mig ett stort hus med rymliga salar», och så gör åt dig vida fönster och belägger huset med cederträ och målar det rött med dyrbar färg!

15

Kallar du det att vara konung, att du ävlas med att bygga cederhus? Din fader åt ju och drack, dock övade han rätt och rättfärdighet; och då gick det honom väl.

16

Han skaffade den betryckte och fattige rätt; och då gick det väl. Är icke detta att känna mig? säger HERREN.

17

Men dina ögon och ditt hjärta stå allenast efter vinning och efter att utgjuta den oskyldiges blod och att öva förtryck och våld.

18

Därför säger HERREN så om Jojakim, Josias son, Juda konung: Man skall ej hålla dödsklagan efter honom och ropa: »Ack ve, min broder! Ack ve, syster!» Man skall ej hålla dödsklagan efter honom och ropa: »Ack ve, herre! Ack ve, huru härlig han var!»

19

Såsom man begraver en åsna, så skall han begravas; han skall släpas ut och kastas bort, långt utanför Jerusalems portar.

20

Stig upp på Libanon och ropa, häv upp din röst i Basan, och ropa från Abarim, ty alla dina älskare äro krossade.

21

Jag talade till dig, när det gick dig väl, men du sade: »Jag vill icke höra.» Sådan har din väg varit allt ifrån din ungdom, att du icke har velat höra min röst.

22

Alla dina herdar skola nu få en stormvind till sin herde, och dina älskare måste gå i fångenskap. Ja, då skall du komma på skam och få blygas för all din ondskas skull.

23

Du som bor på Libanon, du som har ditt näste i cedrarna, huru skall du icke jämra dig, när vånda kommer över dig, ångest lik en barnaföderskas!

24

Så sant jag lever, säger HERREN, om du, Konja, Jojakims son, Juda konung, än vore en signetring på min högra hand, så skulle jag dock rycka dig därifrån.

25

Och jag skall giva dig i de mäns hand, som stå efter ditt liv, och i de mäns hans som du fruktar för, nämligen i Nebukadressars, den babyloniske konungens, hand och i kaldéernas hand.

26

Och dig och din moder, den som har fött dig, skall jag slunga bort till ett annat land, där I icke ären födda; och där skolen I dö.

27

Till det land dit deras själ längtar att återvända, dit skola de icke få vända åter.

28

Är då han, denne Konja, ett föraktligt, krossat beläte eller ett värdelöst kärl? Eller varför hava de blivit bortslungade, han och hans avkomlingar, och kastade bort till ett land som de icke hava känt?

29

O land, land, land, hör HERRENS ord!

30

Så säger HERREN: Tecknen upp denne man såsom barnlös, såsom en man som ingen lycka har haft i sina livsdagar. Ty ingen av hans avkomlingar skall vara så lyckosam att han får sitta på Davids tron och i framtiden råda över Juda.

23 Jeremia


Jeremia Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Jeremia

Jeremia

Index

23 Kapitlet

1

Ve över de herdar som fördärva och förskingra fåren i min hjord! säger HERREN.

2

Därför säger HERREN, Israels Gud, så om de herdar som föra mitt folk i bet: Det är I som haven förskingrat mina får och drivit bort dem och underlåtit att söka deras bästa. Men se, nu skall jag hemsöka eder för edert onda väsendes skull, säger HERREN.

3

Och jag skall själv församla kvarlevan av mina får ur alla de länder till vilka jag har drivit dem bort, och skall föra dem tillbaka till deras betesmarker, och de skola bliva fruktsamma och föröka sig.

4

Och jag skall låta herdar uppstå åt dem, vilka skola föra dem i bet; och de skola icke mer behöva frukta eller förskräckas och skola icke mer drabbas av hemsökelse, säger HERREN.

5

Se, dagar skola komma, säger HERREN, då jag skall låta en rättfärdig telning uppstå åt David. Han skall regera såsom konung och hava framgång, och han skall skaffa rätt och rättfärdighet på jorden.

6

I hans dagar skall Juda varda frälst och Israel bo i trygghet; och detta skall vara det namn han skall få: HERREN vår rättfärdighet.

7

Se, därför skola dagar komma, säger HERREN, då man icke mer skall säga: »Så sant HERREN lever, han som har fört Israels barn upp ur Egyptens land»,

8

utan: »Så sant HERREN lever, han som har fört upp Israels hus släkt och hämtat dem ut ur nordlandet och ur alla andra länder till vilka jag hade drivit dem bort.» Och så skola de få bo i sitt land.

9

Om profeterna. Mitt hjärta vill brista i mitt bröst, alla ben i min kropp äro vanmäktiga. Jag är såsom en drucken man, en man överväldigad av vin, inför HERREN och inför hans heliga ord.

10

Ty landet är fullt av äktenskapsbrytare, under förbannelse ligger landet sörjande, och betesmarkerna i öknen äro förtorkade; man hastar till vad ont är och har sin styrka i orättrådighet.

11

Ty både profeter och präster äro gudlösa; ända inne i mitt hus har jag mött deras ondska, säger HERREN.

12

Därför skall deras väg bliva för dem såsom en slipprig stig i mörkret, de skola på den stöta emot och falla. Ty jag vill låta olycka drabba dem, när deras hemsökelses är kommer, säger HERREN.

13

Väl såg jag ock hos Samarias profeter vad förvänt var; de profeterade i Baals namn och förde mitt folk Israel vilse.

14

Men hos Jerusalems profeter har jag sett de gruvligaste ting: de leva i äktenskapsbrott och fara med lögn; de styrka modet hos dem som göra ont, så att ingen vill omvända sig från sin ondska. De äro alla för mig såsom Sodom, och stadens invånare såsom Gomorras.

15

Därför säger HERREN Sebaot så om profeterna: Se, jag skall giva dem malört att äta och gift att dricka, ty från profeterna i Jerusalem har gudlöshet gått ut över hela landet.

16

Så säger HERREN Sebaot: Hören icke på de profeters ord, som profetera för eder, ty de bedraga eder; sina egna hjärtans syner tala de, icke vad som kommer från HERRENS mun.

17

De säga alltjämt till dem som förakta mig: »HERREN har så talat: Det skall gå eder väl.» Och till var och en som vandrar i sitt hjärtas hårdhet säga de: »Ingen olycka skall komna över eder.»

18

Vilken av dem har då fått tillträde till HERRENS råd, så att han kan förnimma och höra hans ord? Och vilken har aktat på hans ord och lyssnat därtill?

19

Se, en stormvind från HERREN är här, hans förtörnelse bryter fram, en virvlande storm! Över de ogudaktigas huvuden virvlar den ned.

20

Och HERRENS vrede skall icke upphöra, förrän han har utfört och fullbordat sitt hjärtas tankar; i kommande dagar skolen I förvisso förnimma det.

21

Jag sände icke dessa profeter, utan själva lupo de åstad; jag talade icke till dem, utan själva profeterade de.

22

Om de verkligen hade tillträde till mitt råd, så borde de förkunna mina ord för mitt folk och förmå dem att vända om från sin onda väg och sitt onda väsende.

23

Ar jag väl en Gud allenast på nära håll, säger HERREN, och icke en Gud också i fjärran?

24

Eller skulle någon kunna gömma sig på ett så lönnligt ställe att jag icke skulle se honom? säger HERREN. Är jag icke den som uppfyller himmel och jord? säger HERREN.

25

Jag har hört vad profeterna säga, de som profetera lögn i mitt namn; de säga: »Jag har haft en dröm, jag har haft en dröm.»

26

Huru länge skall detta vara? Hava de något i sinnet, dessa profeter som profetera lögn, och som äro profeter genom sina egna hjärtans svek,

27

dessa som tänka att de genom sina drömmar; dem som de förtälja för varandra, skola komma mitt folk att förgäta mitt namn, likasom deras fäder glömde mitt namn för Baal?

28

Den profet som har haft en dröm, han må förtälja sin dröm; men den som bar undfått mitt ord, han må tala mitt ord i sanning. Vad har halmen att skaffa med säden? säger HERREN.

29

Är icke mitt ord såsom en eld, säger HERREN, och likt en hammare som krossar sönder klippor?

30

Se, därför skall jag komma över profeterna, säger HERREN, dessa som stjäla mina ord, den ene från den andre;

31

ja, jag skall komma över profeterna, säger HERREN, dessa som frambära sin egen tungas ord, men säga: »Så säger HERREN.»

32

Ja, jag skall komma över dem som profetera lögndrömmar, säger HERREN, och som, när de förtälja dem, föra mitt folk vilse med sina lögner och sin stortalighet, fastän jag icke har sänt dem eller givit dem något uppdrag, och fastän de alls icke kunna hjälpa detta folk, säger HERREN.

33

Om nu detta folk eller en profet eller en präst gör dig denna fråga: »Vad förkunnar HERRENS tunga?», så skall du säga till dem vad som är den verkliga »tungan», och att jag därför skall kasta eder bort, säger HERREN.

34

Och den profet eller den präst eller den av folket, som säger »HERRENS tunga», den mannen och hans hus skall jag hemsöka.

35

Nej, så skolen I fråga varandra och säga eder emellan: »Vad har HERREN svarat?», eller: »Vad har HERREN talat?»

36

Men Om HERRENS »tunga» mån I icke mer orda; ty en tunga skall då vars och ens eget ord bliva för honom, eftersom I förvänden den levande Gudens, HERRENS Sebaots, vår Guds, ord.

37

Så skall du säga till profeten: »Vad har HERREN svarat dig?», eller: vad har HERREN talat?»

38

Men om I sägen »HERRENS tunga», då säger HERREN så: »Eftersom I sägen detta ord 'HERRENS tunga', fastän jag har sänt bud till eder och låtit säga: I skolen icke säga 'HERRENS tunga',

39

därför skall jag nu alldeles förgäta eder och kasta eder bort ifrån mitt ansikte, med den stad som jag har givit åt eder och edra fäder.

40

Och jag skall låta en evig smälek komma över eder, och en evig blygd, som icke skall varda förgäten.» utsaga» och »tung börda».

24 Jeremia


Jeremia Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Jeremia

Jeremia

Index

24 Kapitlet

1

HERREN lät mig se följande syn: Jag fick se två korgar med fikon uppställda framför HERRENS tempel; och det var efter det att Nebukadressar, konungen i Babel, hade fört bort ifrån Jerusalem Jekonja, Jojakims son, konungen i Juda, så ock Juda furstar, jämt timmermännen och smederna, och låtit dem komma till Babel.

2

I den ena korgen funnos mycket goda fikon, sådana som fikon ifrån förstlingsskörden äro; och i de andra korgen funnos mycket usla fikon, så usla att de icke kunde ätas.

3

Och HERREN sade till mig: »Vad ser du, Jeremia?» Jag svarade »Fikon; och de goda fikonen är mycket goda, men de usla fikonen äro mycket usla, så usla att de icke kunna ätas.»

4

Och HERRENS ord kom till mig han sade:

5

Så säger HERREN, Israels Gud: Såsom man med välbehag ser på de goda fikonen, så vill jag med välbehag se till de bortförda av Juda, dem som jag från denna plats har sänt bort till kaldéernas land.

6

Jag skall med välbehag vända mitt öga till dem och låta dem komma tillbaka till detta land. Jag skall uppbygga dem och icke slå ned dem; jag skall plantera dem och icke upprycka dem.

7

Och jag skall giva dem hjärtan till att känna att jag är HERREN; och de skola vara mitt folk, och jag skall vara deras Gud. Ty de skola omvända sig till mig av allt sitt hjärta.

8

Men såsom man gör med usla fikon, som äro så usla att de icke kunna ätas, likaså, säger HERREN, skall jag göra med Sidkia, Juda konung, och med hans furstar och med kvarlevan i Jerusalem, ja, både med dem som hava blivit kvar här i landet och med dem som hava bosatt sig i Egyptens land.

9

På alla orter dit jag fördriver dem skall jag göra dem till en varnagel och en skräckbild för alla riken jorden, till en smälek, till ett ordspråk och en visa, och till ett exempel som man nämner, när man förbannar.

10

Och jag skall sända bland dem svärd, hungersnöd och pest, till dess att de bliva utrotade ur det land som jag har givit åt dem och deras fäder.

25 Jeremia


Jeremia Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Jeremia

Jeremia

Index

25 Kapitlet

1

Detta är det ord som kom till Jeremia angående hela Juda folk, i Jojakims, Josias sons, Juda konungs, fjärde regeringsår, vilket var Nebukadressars, den babyloniske konungens, första regeringsår.

2

Och detta ord talade profeten Jeremia till hela Juda folk och till alla Jerusalems invånare; han sade:

3

Allt ifrån Josias, Amons sons, Juda konungs, trettonde regeringsår ända till denna dag, eller nu under tjugutre år, har HERRENS ord kommit till mig; men fastän jag titt och ofta har talat till eder, haven I icke velat höra.

4

Och fastän HERREN titt och ofta har sänt till eder alla sina tjänare profeterna, haven I icke velat höra. I böjden icke edra öron till att höra,

5

när de sade: »Vänden om, var och en från sin onda väg och sitt onda väsende, så skolen I för evärdliga tider få bo kvar i det land som HERREN har givit åt eder och edra fäder.

6

Och följen icke efter andra gudar, så att I tjänen och tillbedjen dem; och förtörnen mig icke genom edra händers verk, på det att jag icke må låta olycka komma över eder.

7

I villen icke höra på mig, säger HERREN, och så förtörnaden I mig genom edra händers verk, eder själva till olycka.

8

Därför säger HERREN Sebaot så: Eftersom I icke villen höra mina ord,

9

därför skall jag sända åstad och hämta alla nordens folkstammar, säger HERREN, och skall sända bud till min tjänare Nebukadressar, konungen i Babel; och jag skall låta dem komma över detta land och dess inbyggare, så ock över alla folken här runt omkring. Och dem skall jag giva till spillo, och skall göra dem till ett föremål för häpnad och begabberi, och låta deras land bliva ödemarker för evärdlig tid.

10

Och jag skall i dem göra slut på fröjderop och glädjerop, på rop för brudgum och rop för brud, på buller av kvarn och ljus från lampa.

11

Ja, hela detta land skall bliva ödelagt och förött, och dessa folk skola vara Babels konung underdåniga i sjuttio år.

12

Men när sjuttio år äro till ända skall jag hemsöka konungen i Babel och folket där för deras missgärning, säger HERREN, och hemsöka kaldéernas land och göra det till en ödemark för evärdlig tid.

13

Och jag skall på det landet låta alla de ord fullbordas, som jag har talat mot det, allt vad som är skrivet i denna bok, och vad Jeremia har profeterat mot alla dessa folk.

14

Ty också dem skola mäktiga folk och stora konungar göra sig underdåniga, och jag skall vedergälla dem efter deras gärningar och deras händers verk.

15

Ty så sade HERREN, Israels Gud, till mig: »Tag denna kalk med vredesvin ur min hand, och giv alla de folk till vilka jag sänder dig att dricka därur.

16

Må de dricka, så att de ragla och mista sansen, när det svärd kommer, som jag skall sända ibland dem.»

17

Och jag tog kalken ur HERRENS hand och gav alla de folk att dricka, till vilka HERREN sände mig,

18

nämligen Jerusalem med Juda städer och med dess konungar och furstar, för att så göra dem till en ödemark, och till ett föremål för häpnad och begabberi, och till ett exempel som man nämner, när man förbannar, såsom ock nu har skett;

19

vidare Farao, konungen i Egypten, med hans tjänare, hans furstar och allt hans folk,

20

så ock allt Erebs folk med alla konungar i Us' land och alla konungar i filistéernas land, både Askelon och Gasa och Ekron och kvarlevan i Asdod;

21

vidare Edom, Moab och Ammons barn;

22

vidare alla konungar i Tyrus, alla konungar i Sidon och konungarna i kustländerna på andra sidan havet;

23

vidare Dedan, Tema, Bus och alla dem som hava kantklippt hår;

24

vidare alla konungar i Arabien och alla konungar över Erebs folk, som bo i öknen,

25

så ock alla konungar i Simri, alla konungar i Elam och alla konungar i Medien,

26

slutligen alla konungar i nordlandet -- både dem som bo nära och dem som bo fjärran, den ene såväl som den andre -- och alla övriga riken i världen, utöver jordens yta. Och Sesaks konung skall dricka efter dem.

27

Och du skall säga till dem: Så säger HERREN Sebaot, Israels Gud: Dricken, så att I bliven druckna, och spyn, och fallen omkull utan att kunna stå upp; ja, fallen, när det svärd kommer, som jag skall sända bland eder. --

28

Men om de icke vilja taga emot kalken ur din hand och dricka, så säg till dem: Så säger HERREN Sebaot: I måsten dricka.

29

Ty se, med den stad som är uppkallad efter mitt namn skall jag begynna hemsökelsen. Skullen då I bliva ostraffade? Nej, I skolen icke bliva ostraffade, utan jag skall båda upp ett svärd mot jordens alla inbyggare, säger HERREN Sebaot.

30

Och du skall profetera för dem allt detta och säga till dem: HERREN upphäver ett rytande från höjden och från sin heliga boning låter han höra sin röst; ja, han upphäver ett högt rytande över sin ängd och höjer skördeskri, såsom en vintrampare, över alla jordens inbyggare.

31

Dånet höres intill jordens ända, ty HERREN har sak med folken, han går till rätta med allt kött; de ogudaktiga giver han till pris åt svärdet, säger HERREN.

32

Så säger HERREN Sebaot: Se, en olycka går fram ifrån det ena folket till det andra, och ett stort oväder stiger upp från jordens yttersta ända.

33

Och de som bliva slagna av HERREN på den tiden skola ligga strödda från jordens ena ända till den andra; man skall icke hålla dödsklagan efter dem eller samla dem tillhopa och begrava dem, utan de skola bliva gödsel på marken.

34

Jämren eder, I herdar, och klagen; vältren eder på marken, I väldige i hjorden; ty tiden är inne, att I skolen slaktas. I skolen bliva förskingrade, I skolen komma på fall, såsom det händer jämväl ett dyrbart kärl.

35

Då finnes icke mer någon undflykt för herdarna, icke mer någon räddning för de väldige i hjorden.

36

Hör huru herdarna ropa, huru de väldige i hjorden jämra sig! Ty HERREN ödelägger deras betesmark,

37

och de fredliga ängderna förgöras genom HERRENS vredes glöd.

38

Han drager ut såsom ett lejon ur sitt snår. Ja, deras land bliver en ödemark under förhärjelsens glöd, under hans vredes glöd.

26 Jeremia


Jeremia Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Jeremia

Jeremia

Index

26 Kapitlet

1

I begynnelsen av Jojakims, Josias sons, Juda konungs, regering kom detta ord från HERREN; han sade:

2

Så säger HERREN: Ställ dig i förgården till HERRENS hus och tala mot alla Juda städer, från vilka man kommer för att tillbedja i HERRENS hus, tala alla de ord som jag har bjudit dig tala till dem; tag intet därifrån.

3

Kanhända skola de då höra och vända om, var och en från sin onda väg; då vill jag ångra det onda som jag har i sinnet att göra med dem för deras onda väsendes skull.

4

Du skall säga till dem: Så säger HERREN: Om I icke viljen höra mig och vandra efter den lag som jag har förelagt eder,

5

och höra vad mina tjänare profeterna tala -- de som jag titt och ofta sänder till eder, fastän I icke viljen höra --

6

då skall jag göra med detta hus såsom jag gjorde med Silo, och skall låta denna stad för alla jordens folk bliva ett exempel som man nämner, när man förbannar.

7

Och prästerna och profeterna och allt folket hörde Jeremia tala dessa ord i HERRENS hus.

8

Och när Jeremia hade slutat att tala allt vad HERREN hade bjudit honom tala till allt folket, grepo honom prästerna och profeterna och allt folket och sade: »Du måste döden dö.

9

Huru djärves du profetera i HERRENS namn och säga: 'Det skall gå detta hus likasom det gick Silo, och denna stad skall ödeläggas, så att ingen mer bor däri'?» Och allt folket församlade sig mot Jeremia i HERRENS hus.

10

Då nu Juda furstar hörde detta, gingo de från konungshuset upp till HERRENS hus och satte sig vid ingången till HERRENS nya port.

11

Då sade prästerna och profeterna till furstarna och till allt folket sålunda: »Denne man förtjänar döden, ty han har profeterat mot denna stad, såsom I haven hört med egna öron.»

12

Men Jeremia svarade alla furstarna och allt folket och sade: »Det är HERREN som har sänt mig att profetera mot detta hus och denna stad allt det som I haven hört.

13

Så bättren nu edert leverne och edert väsende, och hören HERRENS, eder Guds, röst; då vill HERREN ångra det onda som han har talat mot eder.

14

Och vad mig angår, så är jag i eder hand; gören med mig vad eder gott och rätt synes.

15

Men det skolen I veta, att om I döden mig, så dragen I oskyldigt blod över eder och över denna stad och dess invånare; ty det är i sanning HERREN som har sänt mig till eder att tala allt detta inför eder.»

16

Då sade furstarna och allt folket till prästerna och profeterna: »Denne man förtjänar icke döden, ty i HERRENS, vår Guds, namn har han talat till oss.

17

Och några av de äldste i landet stodo upp och sade till folkets hela församling sålunda:

18

»Morastiten Mika profeterade i Hiskias, Juda konungs, tid och sade till hela Juda folk: 'Så säger HERREN Sebaot: Sion skall varda upplöjt till en åker, och Jerusalem skall bliva en stenhop och tempelberget en skogbevuxen höjd.'

19

Men lät väl Hiskia, Juda konung, med hela Juda, döda honom? Fruktade han icke i stället HERREN och bönföll inför honom, så att HERREN ångrade det onda som han hade beslutit över dem, medan tvärtom vi nu stå färdiga att draga över oss själva så mycket ont?»

20

Där var ock en annan man, Uria, Semajas son, från Kirjat-Hajearim, som profeterade i HERRENS namn; och han profeterade mot denna stad och detta land alldeles såsom Jeremia hade gjort.

21

När då konung Jojakim med alla sina hjältar och alla furstar hörde vad han sade, ville han döda honom. Men när Uria fick höra härom, blev han förskräckt och flydde och kom till Egypten.

22

Då sände konung Jojakim några män till Egypten, nämligen Elnatan, Akbors son, och några andra med honom, in i Egypten.

23

Och dessa hämtade Uria ut ur Egypten och förde honom till konung Jojakim; och denne lät dräpa honom med svärd, och lät så kasta hans döda kropp på den allmänna begravningsplatsen.

24

Men Ahikam, Safans son, höll sin hand över Jeremia, så att man icke lämnade honom i folkets hand till att dödas.

27 Jeremia


Jeremia Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Jeremia

Jeremia

Index

27 Kapitlet

1

I begynnelsen av Jojakims, Josias sons, Juda konungs, regering kom detta ord till Jeremia från HERREN;

2

han sade: Så har HERREN sagt till mig: Gör dig band och ok och sätt detta på din hals.

3

Sänd det sedan till konungen i Edom, konungen i Moab, konungen över Ammons barn, konungen i Tyrus och konungen i Sidon, genom de sändebud som hava kommit till Sidkia, Juda konung, i Jerusalem.

4

Och bjud dem med dessa ord framföra sitt budskap till sina herrar: Så säger HERREN Sebaot, Israels Gud: Så skolen I säga till edra herrar:

5

Jag är den som genom min stora kraft och min uträckta arm har gjort jorden, med de människor och djur som äro på jorden; och jag giver den åt vem jag vill.

6

Så giver jag nu alla dessa länder i min tjänare Nebukadnessars, den babyloniske konungens, hand; ja ock markens djur giver jag honom, för att de må tjäna honom.

7

Och alla folk skola vara honom och hans son och hans sonson underdåniga, till dess att också för hans land tiden är inne, att mäktiga folk och stora konungar skola göra honom sig underdånig.

8

Och det folk och det rike som icke vill vara honom, Nebukadnessar, konungen i Babel, underdånigt, och som icke vill giva sin hals under den babyloniske konungens ok, det folket skall jag hemsöka med svärd, hungersnöd och pest, säger HERREN, till dess att jag har förgjort dem genom hans hand.

9

Därför mån I icke höra på edra profeter och spåman, på edra drömmar, på edra teckentydare och trollkarlar, när dessa säga till eder: »I skolen icke komma att tjäna konungen i Babel»;

10

ty de profetera lögn för eder, och komma så åstad att I bliven förda långt undan från edert land, i det jag måste driva eder bort, så att I förgåns.

11

Men det folk som böjer sin hals under den babyloniske konungens ok och tjänar honom, det skall jag låta få ro i sitt land, säger HERREN, så att de kunna bruka det och bo däri.

12

Till Sidkia, Juda konung, talade jag på alldeles samma sätt; jag sade: Böjen eder hals under den babyloniske konungens ok, och tjänen honom och hans folk, så skolen I få leva.

13

Icke viljen I dö, du och ditt folk, genom svärd, hunger och pest, såsom HERREN har sagt att det skall ske med det folk som icke vill tjäna konungen i Babel?

14

Hören alltså icke på de profeters ord, som säga till eder »I skolen icke komma att tjäna konungen i Babel»; ty de profetera lögn för eder.

15

Jag har icke sänt dem, säger HERREN; det är de själva som profetera lögn i mitt namn, och de komma så åstad att jag måste driva eder bort, så att I förgåns, jämte de profeter som profetera för eder.

16

Och till prästerna och till hela detta folk talade jag och sade: Så säger HERREN: Hören icke på edra profeters ord, när de profetera för eder och säga: »Se, de kärl som höra till HERRENS hus skola nu snart föras tillbaka från Babel»; ty de profetera lögn för eder.

17

Hören icke på dem, utan tjänen konungen i Babel, så skolen I få leva. Icke viljen I att denna stad skall bliva ödelagd?

18

Om de verkligen äro profeter och hava HERRENS ord, så må de lägga sig ut hos HERREN Sebaot, för att de kärl som ännu äro kvar i HERRENS hus och i Juda konungs hus och i Jerusalem icke också må föras bort till Babel

19

Ty så säger HERREN Sebaot om pelarna och havet och bäckenställen och det övriga som ännu är kvar här i staden,

20

därför att Nebukadnessar, konungen i Babel, icke tog det med sig, när han förde bort Jekonja, Jojakims son, Juda konung, från Jerusalem till Babel, jämte alla ädlingar i Juda och Jerusalem --

21

ja, så säger HERREN Sebaot, Israels Gud, om det som ännu är kvar här i HERRENS hus och i Juda konungs hus och i Jerusalem:

22

Till Babel skall det föras, och där skall det förbliva ända till den dag då jag ser därtill, säger HERREN, och för det upp till denna plats igen.

28 Jeremia


Jeremia Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Jeremia

Jeremia

Index

28 Kapitlet

1

Men samma år, i begynnelsen av Sidkias, Juda konungs, regering, i femte månaden av hans fjärde regeringsår, talade profeten Hananja, Assurs son, från Gibeon, så till mig i HERRENS hus, i prästernas och allt folkets närvaro; han sade:

2

»Så säger HERREN Sebaot, Israels Gud: Jag skall sönderbryta den babyloniske konungens ok.

3

Inom två års tid skall jag föra tillbaka till denna plats alla de kärl i HERRENS hus, som Nebukadnessar, konungen i Babel, har tagit bort ifrån denna plats och fört till Babel.

4

Och Jekonja, Jojakims son, Juda konung, och alla fångar ifrån Juda, som hava kommit till Babel, skall jag föra tillbaka till denna plats, säger HERREN; ty jag skall sönderbryta den babyloniske konungens ok.»

5

Men profeten Jeremia svarade profeten Hananja, i närvaro av prästerna och allt det folk som stod i HERRENS hus;

6

profeten Jeremia sade: »Amen. Så göre HERREN. Det som du har profeterat må HERREN uppfylla, i det att han för tillbaka från Babel till denna plats de kärl som funnos i HERRENS hus, så ock alla fångarna.

7

Men hör dock detta ord som jag vill tala inför dig och allt folket.

8

Forna tiders profeter, de som hava varit före mig och dig, hava mot mäktiga länder och stora riken profeterat om krig, olycka och pest.

9

Därför, om nu en profet profeterar om lycka, så kan man först då när den profetens ord går i fullbordan veta att han är en profet som HERREN i sanning har sänt.»

10

Då tog profeten Hananja oket från profeten Jeremias hals och bröt sönder det.

11

Och Hananja sade i allt folkets närvaro: »Så säger HERREN: Just så skall jag inom två års tid bryta sönder den babyloniske konungen Nebukadnessars ok och taga det från alla folkens hals.» Men profeten Jeremia gick sin väg.

12

Sedan, efter det att profeten Hananja hade brutit sönder oket och tagit det från profeten Jeremias hals, kom HERRENS ord till Jeremia; han sade:

13

»Gå åstad och säg till Hananja: Så säger HERREN: Ett ok av trä har du brutit sönder, men i dess ställe har du skaffat ett ok av järn.

14

Ty så säger HERREN Sebaot, Israels Gud: Ett ok av järn skall jag sätta på alla dessa folks hals, för att de må tjäna Nebukadnessar, konungen i Babel; ty honom skola de tjäna. Ja ock markens djur har jag givit honom.»

15

Och profeten Jeremia sade ytterligare till profeten Hananja: »Hör, du Hananja: HERREN har icke sänt dig; du har förlett detta folk att sätta sin lit till lögn.

16

Därför säger HERREN så: Se, jag skall taga dig bort ifrån jorden. I detta år skall du dö, eftersom du har predikat avfall från HERREN.»

17

Och samma år, i sjunde månaden, dog profeten Hananja.

29 Jeremia


Jeremia Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Jeremia

Jeremia

Index

29 Kapitlet

1

Detta är vad som stod i det brev som profeten Jeremia sände från Jerusalem till de äldste som ännu levde kvar i fångenskapen, och till prästerna och profeterna och allt folket, dem som Nebukadnessar hade fört bort ifrån Jerusalem till Babel,

2

sedan konung Jekonja hade givit sig fången i Jerusalem, jämte konungamodern och hovmännen, Judas och Jerusalems furstar, så ock timmermännen och smederna.

3

Han sände brevet genom Eleasa, Safans son, och Gemarja, Hilkias son, när Sidkia, Juda konung, sände dessa till Babel, till Nebukadnessar, konungen i Babel; det lydde så:

4

Så säger HERREN Sebaot, Israels Gud, till alla de fångar som jag har låtit föra bort ifrån Jerusalem till Babel:

5

Byggen hus och bon i dem; planteren trädgårdar och äten deras frukt.

6

Tagen hustrur, och föden söner och döttrar; och tagen hustrur åt edra söner och given edra döttrar åt män, och må dessa föda söner och döttrar; och föröken eder där, och förminskens icke.

7

Och söken den stads bästa, dit jag har fört eder bort i fångenskap, och bedjen för den till HERREN; ty då det går den väl, så går det ock eder val.

8

Ty så säger HERREN Sebaot, Israels Gud: Låten icke bedraga eder av de profeter som äro bland eder, ej heller av edra spåman, och akten icke på de drömmar som I drömmen.

9

Ty man profeterar lögn för eder i mitt namn; jag har icke sänt dem, säger HERREN.

10

Ty så säger HERREN: Först när sjuttio år hava gått till ända i Babel, skall jag se till eder och uppfylla på eder mitt löftesord att föra eder tillbaka till denna plats.

11

Jag vet väl vilka tankar jag har för eder, säger HERREN, nämligen fridens tankar och icke ofärdens, till att giva eder en framtid och ett hopp.

12

Och I skolen åkalla mig och gå åstad och bedja till mig, och jag vill höra på eder.

13

I skolen söka mig, och I skolen ock finna mig, om I frågen efter mig av allt edert hjärta.

14

Ty jag vill låta mig finnas av eder, säger HERREN; och jag skall åter upprätta eder och skall församla eder från alla de folk och alla de arter till vilka jag har drivit eder bort, säger HERREN; och jag skall låta eder komma tillbaka till denna plats, varifrån jag har låtit föra eder bort i fångenskap.

15

Detta skriver jag, därför att I sägen: »HERREN har låtit profeter uppstå åt oss i Babel.»

16

Ty så säger HERREN om den konung som sitter på Davids tron, och om allt det folk som bor i denna stad, edra bröder som icke hava med eder gått bort i fångenskap,

17

ja, så säger HERREN Sebaot: Se, jag skall sända mot dem svärd, hungersnöd och pest, och låta dem räknas lika med odugliga fikon, som äro så usla att man icke kan äta dem.

18

Ja, jag skall förfölja dem med svärd, hungersnöd och pest, och göra dem till en varnagel för alla riken på jorden, till ett exempel som man nämner, när man förbannar, till ett föremål för häpnad, begabberi och smälek bland alla de folk till vilka jag skall driva dem bort --

19

detta därför att de icke ville höra mina ord, säger HERREN, när jag titt och ofta sände till dem mina tjänare profeterna. Ty I villen ju icke höra, säger HERREN.

20

Men hören nu I HERRENS ord, alla I fångna som jag från Jerusalem har sänt bort till Babel:

21

Så säger HERREN Sebaot, Israels Gud, om Ahab, Kolajas son, och om Sidkia, Maasejas son, som i mitt namn profetera lögn för eder: Se, jag skall giva dem i Nebukadressars, den babyloniske konungens, hand, och han skall låta dräpa dem inför edra ögon.

22

Och alla fångar ifrån Juda, som äro i Babel, skola från dem hämta ett förbannelsens ord; de skola »HERREN göre med dig såsom med Sidkia och Ahab, vilka Babels konung lät steka i eld.»

23

De hava ju gjort vad som är ens galenskap i Israel, de hava begått äktenskapsbrott med varandras hustrur och hava fört lögnaktigt tal i mitt namn, sådant som jag icke hade bjudit dem. Jag är den som vet det och betygar det, säger HERREN.

24

Och till nehelamiten Semaja skall du säga sålunda:

25

Så säger HERREN Sebaot, Israels Gud: Du har i ditt namn sänt brev till allt folket i Jerusalem och till prästen Sefanja, Maasejas son, och till alla de andra prästerna, så lydande:

26

»HERREN har satt dig till präst i prästen Jojadas ställe, för att i HERRENS hus skall finnas tillsyningsmän över alla vanvettingar som profetera, så att du kan sätta sådana i stock och halsjärn.

27

Varför har du då icke näpst Jeremia från Anatot, som profeterar för eder?

28

Därigenom att du har underlåtit detta har han kunnat sända bud till oss i Babel och låta säga: 'Ännu är lång tid kvar, byggen eder hus och bon i dem, och planteren trädgårdar och äten deras frukt.'»

29

Och prästen Sefanja har läst upp detta brev för profeten Jeremia.

30

Och nu har HERRENS ord kommit till Jeremia, han har sagt:

31

Sänd bud till alla de fångna och låt säga dem: Så säger HERREN om nehelamiten Semaja: Eftersom Semaja, utan att vara sänd av mig, har profeterat för eder och förlett eder att sätta eder lit till lögn,

32

därför säger HERREN så: Se, jag skall hemsöka nehelamiten Semaja och hans avkomlingar. Ingen av dem skall få bo ibland detta folk, och han skall icke få se det goda som jag vill göra med mitt folk, säger HERREN. Ty han har predikat avfall från HERREN.

30 Jeremia


Jeremia Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Jeremia

Jeremia

Index

30 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN; han sade:

2

Så säger HERREN, Israels Gud: Teckna upp åt dig i en bok alla de ord som jag har talat till dig.

3

Ty se, dagar skola komma, säger HERREN, då jag åter skall upprätta mitt folk, Israel och Juda, säger HERREN, och låta dem komma tillbaka till det land som jag har givit åt deras fäder; och de skola taga det i besittning.

4

Och detta är vad HERREN har talat om Israel och Juda.

5

Så säger HERREN: Ett förfärans rop fingo vi höra; förskräckelse utan någon räddning!

6

Frågen efter och sen till: pläga då män föda barn? Eller varför ser jag alla män hålla sina händer på länderna såsom kvinnor i barnsnöd, och varför hava alla ansikten blivit så dödsbleka?

7

Ve! Detta är en stor dag, en sådan att ingen är den lik. Ja, en tid av nöd är inne för Jakob; dock skall han bliva frälst därur.

8

Och det skall ske på den tiden, Säger HERREN Sebaot, att jag skall bryta sönder oket och taga det från din hals och slita av dina band. Ja, inga främmande skola längre tvinga honom att tjäna sig,

9

utan han skall få tjäna HERREN, sin Gud, och David, sin konung, ty honom skall jag låta uppstå åt dem.

10

Så frukta nu icke, du min tjänare Jakob, säger HERREN. och var ej förfärad du Israel; ty se, jag skall frälsa dig ur det avlägsna landet, och dina barn ur deras fångenskaps land. Och Jakob skall få komma tillbaka och leva i ro och säkerhet, och ingen skall förskräcka honom.

11

Ty jag är med dig, säger HERREN, till att frälsa dig. Ja, jag skall göra ände på alla de folk; bland vilka jag har förstrött dig; men på dig vill jag icke alldeles göra ände, jag vill blott tukta dig med måtta; ty alldeles ostraffad kan jag ju ej låta dig bliva.

12

Ty så säger HERREN: Ohelbar är din skada, oläkligt det sår du har fått.

13

Ingen tager sig an din sak, så att han sköter ditt sår; ingen helande läkedom finnes för dig.

14

Alla dina älskare hava förgätit dig; de fråga icke efter dig. Ty såsom man slår en fiende, så har jag slagit dig, med grym tuktan, därför att din missgärning var så stor och dina synder så många.

15

Huru kan du klaga över din skada, över att bot ej finnes för din plåga? Därför att din missgärning var så stor och dina synder så många, har jag gjort dig detta.

16

Så skola då alla dina uppätare nu bliva uppätna, och alla dina ovänner skola allasammans gå i fångenskap; dina skövlare skola varda skövlade, och alla dina plundrare skall jag lämna till plundring.

17

Ty jag vill hela dina sår och läka dig från de slag du har fått, säger HERREN, då man nu kallar dig »den fördrivna», »det Sion som ingen frågar efter».

18

Så säger HERREN: Se, jag skall åter upprätta Jakobs hyddor och förbarma mig över hans boningar; staden skall åter bliva uppbyggd på sin höjd, och palatset skall stå på sin rätta plats.

19

Ifrån folket skall ljuda tacksägelse och rop av glada människor. Jag skall föröka dem, och de skola icke förminskas; jag skall låta dem komma till ära, och de skola ej aktas ringa.

20

Hans söner skola varda såsom fordom, hans menighet skall bestå inför mig, jag skall hemsöka alla hans förtryckare.

21

Hans väldige skall stamma från honom själv, och hans herre skall utgå från honom själv, och honom skall jag låta komma mig nära och nalkas mig; ty vilken annan vill våga sitt liv med att nalkas mig? säger HERREN.

22

Och I skolen vara mitt folk och jag skall vara eder Gud.

23

Se, en stormvind från HERREN är här, hans förtörnelse bryter fram, en härjande storm! Över de ogudaktigas huvuden virvlar den ned.

24

HERRENS vredes glöd skall icke upphöra, förrän han har utfört och fullbordat sitt hjärtas tankar; i kommande dagar skolen I förnimma det. 31:1. för den elektroniska utgåvan.

31 Jeremia


Jeremia Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Jeremia

Jeremia

Index

31 Kapitlet

1

På den tiden, säger HERREN, skall jag vara alla Israels släkters Gud, och de skola vara mitt folk. Jeremia, 31 Kapitlet Israels frälsning i kommande dagar.

2

Så säger HERREN: Det folk som undslipper svärdet finner nåd i öknen; Israel får draga åstad dit där det får ro.

3

Fjärran ifrån uppenbarade sig HERREN för mig: »Ja, med evig kärlek har jag älskat dig; därför låter jag min nåd förbliva över dig.

4

Ännu en gång skall jag upprätta dig, så att du varder upprättad, du jungfru Israel; ännu en gång skall du få utrusta dig med puka och draga ut i dans bland dem som göra sig glada.

5

Ännu en gång skall du få plantera vingårdar på Samariens berg, och planteringsmännen skola själva skörda frukten.

6

Ty en dag kommer, då vaktare skola ropa på Efraims berg: 'Upp, låt oss draga till Sion, upp till HERREN, vår Gud.'»

7

Ty så säger HERREN: Jublen i glädje över Jakob, höjen fröjderop över honom som är huvudet bland folken, Låten lovsång ljuda och sägen: HERRE, giv frälsning åt ditt folk, åt kvarlevan av Israel.»

8

Ja, jag skall föra dem från nordlandet och församla dem från jordens yttersta ända -- bland dem både blinda och halta, både havande kvinnor och barnaföderskor; i en stor skara skola de komma hit tillbaka.

9

Under gråt skola de komma, men jag skall leda dem, där de gå bedjande fram; Jag skall föra dem till vattenbäckar, på en jämn väg, där de ej skola stappla. Ty jag har blivit en fader för Israel, och Efraim är min förstfödde son.

10

Hören HERRENS ord, I hednafolk, och förkunnen det i havsländerna i fjärran; sägen: Han som förskingrade Israel skall ock församla det och bevara det, såsom en herde sin hjord.

11

Ty HERREN skall förlossa Jakob och lösköpa honom ur den övermäktiges hand.

12

Och de skola komma och jubla på Sions höjd och strömma dit där HERRENS goda är, dit där man får säd, vin och olja och unga hjordar av får och fä; deras själ skall vara lik en vattenrik trädgård, och de skola icke vidare försmäkta.

13

Då skola jungfrurna förlusta sig med dans; unga och gamla skola glädja sig tillsammans. Jag skall förvandla deras sorg i fröjd, trösta dem och glädja dem efter deras bedrövelse.

14

Och prästerna skall jag vederkvicka med feta rätter; och mitt folk skall bliva mättat av mitt goda, säger HERREN.

15

Så säger HERREN: Ett rop höres i Rama, klagan och bitter gråt; det är Rakel som begråter sina barn, hon vill icke låta trösta sig i sorgen över att hennes barn icke mer äro till.

16

Men så säger HERREN: Hör upp med din högljudda gråt, och låt dina ögon icke mer fälla tårar; ty ditt verk skall få sin lön, säger HERREN, och de skola vända tillbaka från sina fienders land.

17

Ja, det finnes ett hopp för din framtid, säger HERREN; dina barn skola vända tillbaka till sitt land.

18

Jag har nogsamt hört huru Efraim klagar: »Du har tuktat mig, ja, jag har blivit tuktad såsom en otämd kalv; tag mig nu åter, så att jag får vända åter; du är ju HERREN, min Gud.

19

Ty sedan jag har vänt mitt sinne, ångrar jag mig, och sedan jag har kommit till besinning, slår jag mig på länden; jag både blyges och skämmes, då jag nu bär min ungdoms smälek.»

20

Är då Efraim for mig en så dyrbar son, är han mitt älsklingsbarn, eftersom jag alltjämt tänker på honom, huru ofta jag än har måst hota honom? Ja, så mycket ömkar sig mitt hjärta över honom; jag måste förbarma mig över honom, säger HERREN.

21

Sätt upp vägmärken för dig, res åt dig vägvisare; giv akt på vägen, på stigen där du vandrade. Och vänd så tillbaka, du jungfru Israel, vänd tillbaka till dessa dina städer.

22

Huru länge skall du göra bukter hit och dit, du avfälliga dotter? Se, HERREN vill skapa något nytt i landet: det bliver nu kvinnan som tager mannen i sitt beskärm.

23

Så säger HERREN Sebaot, Israels Gud: I Juda land med dess städer skall man ännu en gång, när jag åter har upprättat det, få säga det ordet: »HERREN välsigne dig, du rättfärdighetens boning, du heliga berg.»

24

Och Juda folk med alla sina städer skall samlat bo däri, åkermän jämte vandrande herdar.

25

Ty jag skall vederkvicka trötta själar, och alla försmäktande själar skall jag mätta.

26

(Härvid uppvaknade jag och såg mig om, och min sömn hade varit ljuvlig.)

27

Se, dagar skola komma, säger HERREN, då jag skall beså Israels land och Juda land med säd av människor och med säd av djur.

28

Och likasom jag har vakat över dem till att upprycka, nedbryta, fördärva, förgöra och plåga, så vill jag nu vaka över dem till att uppbygga och plantera, säger HERREN.

29

På den tiden skall man icke mer säga: »Fäderna hava ätit sura druvor, och barnens tänder bliva ömma därav.»

30

Nej, var och en skall dö genom sin egen missgärning; var man som äter sura druvor, hans tänder skola bliva ömma därav.

31

Se, dagar skola komma, säger HERREN, då jag skall sluta ett nytt förbund med Israels hus och med Juda hus;

32

icke ett sådant förbund som det jag slöt med deras fäder på den dag då jag tog dem vid handen till att föra dem ut ur Egyptens land det förbund med mig, som de bröto, fastän jag var deras rätte herre, säger HERREN.

33

Nej, detta är det förbund som jag skall sluta med Israels hus i kommande dagar, säger HERREN: Jag skall lägga min lag i deras bröst och i deras hjärtan skall jag skriva den, och jag skall vara deras Gud, och de skola vara mitt folk.

34

Då skola de icke mer behöva undervisa varandra, icke den ene brodern den andre, och säga: »Lär känna HERREN»; ty de skola alla känna mig, från den minste bland dem till den störste, säger HERREN. Ty jag skall förlåta deras missgärning, och deras synd skall jag icke mer komma ihåg.

35

Så säger HERREN, han som har satt solen till att lysa om dagen och månen och stjärnorna till att lysa om natten, i ordnad gång, han som rör upp havet, så att dess böljor brusa, han vilkens namn är HERREN Sebaot:

36

Först när denna ordning icke mer består inför mig, säger HERREN, först då skall Israels släkt upphöra att inför mig alltjämt vara ett folk.

37

Ja, så säger HERREN: Först när himmelen varder uppmätt därovan och jordens grundvalar utrannsakade därnere, först då skall jag förkasta all Israels släkt, till straff för allt vad de hava gjort, säger HERREN.

38

Se, dagar skola komma, säger HERREN, då staden åter skall varda uppbyggd till HERRENS ära, från Hananeltornet intill Hörnporten.

39

Och mätsnöret skall vidare dragas rätt fram mot Garebshöjden och skall sedan vändas mot Goa.

40

Och hela lik- och askdalen och alla fälten intill bäcken Kidron och intill hörnet vid Hästporten österut skola vara helgade åt HERREN. Aldrig mer skall där tima någon omstörtning eller någon förstöring.

32 Jeremia


Jeremia Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Jeremia

Jeremia

Index

32 Kapitlet

1

Detta är det ord som från HERREN kom till Jeremia i Sidkias, Juda konungs, tionde regeringsår, vilket var Nebukadressars adertonde regeringsår.

2

Vid den tiden belägrade den babyloniske konungens här Jerusalem, och profeten Jeremia låg då fången i fängelsegården i Juda konungs hus.

3

Ty Sidkia, Juda konung, hade låtit spärra in honom, i det han sade: »Huru djärves du profetera och säga: 'Så säger HERREN: Se, jag skall giva denna stad i de babyloniske konungens hand, och han skall intaga den.

4

Och Sidkia, Juda konung, skall icke undkomma kaldéernas hand, utan skall förvisso bliva given i den babyloniske konungens hand, så att han nödgas muntligen tala med honom och stå inför honom, öga mot öga.

5

Och Sidkia skall av honom föras till Babel och skall förbliva där, till dess jag ser till honom, säger HERREN. När I striden mot kaldéerna, skolen I icke hava någon framgång.»

6

Och Jeremia sade: »HERRENS ord kom till mig; han sade:

7

Se, Hanamel, din farbroder Sallums son, skall komma till dig och säga: 'Köp du min åker i Anatot, ty du har såsom bördeman rätt att köpa den.'»

8

Och Hanamel, min farbroders son, kom till mig i fängelsegården, såsom HERREN hade sagt, och sade till mig: »Köp min åker i Anatot, i Benjamins land, ty du har arvsrätt därtill och är bördeman; så köp den då åt dig.» Då förstod jag att det var HERRENS ord

9

och köpte åkern av Hanamel, min farbroders son, i Anatot, och vägde upp penningarna åt honom, sjutton siklar silver.

10

Jag skrev ett köpebrev och förseglade det och tillkallade vittnen och vägde upp penningarna på en våg.

11

Och jag tog köpebrevet, såväl det förseglade, som innehöll avtalet och de särskilda bestämmelserna, som ock det öppna brevet,

12

och gav köpebrevet åt Baruk, son till Neria, son till Mahaseja, i närvaro av min frände Hanamel och de vittnen som hade underskrivit köpebrevet, och alla andra judar som voro tillstädes i fängelsegården.

13

Och jag bjöd Baruk, i deras närvaro, och sade:

14

Så säger HERREN Sebaot, Israels Gud: Tag du dessa brev, både detta förseglade köpebrev och detta öppna brev, och lägg dem i ett lerkärl, för att de må vara i behåll för lång tid.

15

Ty så säger HERREN Sebaot, Israels Gud: Ännu en gång skall man komma att i detta land köpa hus och åkrar och vingårdar.»

16

Och sedan jag hade givit köpebrevet åt Baruk, Nerias son, bad jag till HERREN och sade:

17

»Ack Herre, HERRE, du är ju den som har gjort himmel och jord genom din stora kraft och din uträckta arm. Intet är så underbart att du icke skulle förmå det,

18

du som gör nåd med tusenden och vedergäller fädernas missgärning i deras barns sköte efter dem; du store och väldige Gud, vilkens namn är HERREN Sebaot;

19

du som är stor i råd och mäktig i gärningar; du vilkens ögon äro öppna över människobarnens alla vägar, så att du giver åt var och en efter hans vägar och efter hans gärningars frukt;

20

du som gjorde tecken och under i Egyptens land, och som har gjort sådana intill denna dag, både i Israel och bland andra människor, och som har gjort dig ett namn, som är detsamma än i dag.

21

Du förde ditt folk Israel ut ur Egyptens land med tecken och under, med stark hand och uträckt arm, och genom stor förskräckelse.

22

Och du gav dem detta land, som du med ed hade lovat deras fäder att giva dem, ett land som flyter av mjölk och honung.

23

Och de kommo och togo det i besittning, men de ville icke höra din röst och vandrade icke efter din lag; de gjorde intet av det du hade bjudit dem att göra. Därför lät du all denna olycka vederfaras dem.

24

Se, belägringsvallarna gå redan så långt fram mot staden, att man kan intaga den och genom svärd, hungersnöd och pest är staden given i de kaldeiska belägrarnas hand. Vad du hotade med, det har skett, och du har det nu inför dina ögon.

25

Och likväl, fastän staden är given i kaldéernas hand, sade du, Herre HERRE, till mig: 'Köp du åkern för penningar, och tag vittnen därpå'!»

26

Och HERRENS ord kom till Jeremia han sade: Se,

27

jag är HERREN, allt kötts Gud; skulle något vara så underbart att jag icke förmådde det?

28

Därför säger HERREN så: Se, jag vill giva denna stad i kaldéernas och Nebukadressars, den babyloniske konungens, hand, och han skall intaga den.

29

Och kaldéerna, som belägra denna stad, skola komma och tända eld på staden och bränna upp den, tillika med de hus på vilkas tak man har tänt offereld åt Baal och utgjutit drickoffer åt andra gudar, till att förtörna mig.

30

Ty allt ifrån sin ungdom hava Israels barn och Juda barn allenast gjort vad ont är i mina ögon; ja, Israels barn hava med sina händers verk berett mig allenast förtörnelse, säger HERREN.

31

Ty allt ifrån den dag då denna stad byggdes ända till nu har den uppväckt min vrede och förtörnelse, så att jag måste förkasta den från mitt ansikte,

32

för all den ondskas skull som Israels barn och Juda barn med sina konungar, furstar, präster och profeter, både Juda män och Jerusalems invånare, hava bedrivit, till att förtörna mig.

33

De vände ryggen till mig och icke ansiktet; och fastän de titt och ofta blevo varnade, ville de icke höra och taga emot tuktan.

34

De satte upp sina styggelser i det hus som är uppkallat efter mitt namn och orenade det så;

35

och Baalshöjderna i Hinnoms sons dal byggde de upp, för att där offra sina söner och döttrar åt Molok, fastän jag aldrig hade bjudit dem att göra sådan styggelse eller ens tänkt mig något sådant; och så förledde de Juda till synd.

36

Men så säger nu HERREN, Israels Gud, om denna stad, som I menen vara genom svärd, hungersnöd och pest given i den babyloniske konungens hand:

37

Se, jag skall församla dem ur alla de länder till vilka jag i min vrede och harm och stora förtörnelse har fördrivit dem, och jag skall föra dem tillbaka till denna plats och låta dem bo bär i trygghet.

38

Och de skola vara mitt folk, och jag skall vara deras Gud.

39

Och jag skall giva dem alla ett och samma hjärta och lära dem en och samma väg, så att de frukta mig beständigt; för att det må gå dem väl, och deras barn efter dem.

40

Och jag skall sluta med dem ett evigt förbund, så att jag icke upp hör att följa dem och göra dem gott; och min fruktan skall jag ingiva i deras hjärtan, så att de icke vika av ifrån mig.

41

Och jag skall hava min fröjd i att göra dem gott, och skall plantera dem i detta land med trofasthet, av allt mitt hjärta och all min själ.

42

Ty så säger HERREN: Likasom jag har låtit all denna stora olycka komma över detta folk, så skall jag ock låta allt det goda som jag lovade dem komma dem till del.

43

Och man skall komma att köpa åkrar i detta land, om vilket I sägen att det är en ödemark, där varken människor eller djur kunna bo, och att det är givet i kaldéernas hand.

44

Ja, åkrar skall man köpa för penningar, och man skall skriva och försegla köpebrev och tillkalla vittnen i Benjamins land, i Jerusalems omnejd och i Juda städer, både i Bergsbygdens och i Låglandets och i Sydlandets städer; ty jag skall åter upprätta dem, säger HERREN.

33 Jeremia


Jeremia Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Jeremia

Jeremia

Index

33 Kapitlet

1

Och HERRENS ord kom till Jeremia för andra gången, medan han ännu var inspärrad i fängelsegården; han sade:

2

Så säger HERREN, han som ock utför sitt verk, HERREN, som bereder det för att låta det komma till stånd, han vilkens namn är HERREN:

3

Ropa till mig, så vill jag svara dig och förkunna för dig stora och förunderliga ting, som du icke känner.

4

Ty så säger HERREN, Israels Gud, om husen i denna stad och om Juda konungars hus, som nu brytas ned för belägringsvallarna och värden:

5

Man har kommit hitin för att strida med kaldéerna, och man skall så fylla husen med döda kroppar av människor som jag har slagit i min vrede och förtörnelse, människor som genom all sin ondska hava vållat att jag har måst dölja mitt ansikte för denna stad.

6

Dock, jag skall hela dess sår och skaffa läkedom och läka dem, och jag skall låta dem skåda frid och trygghet i överflöd.

7

Och jag skall åter upprätta Juda och Israel och uppbygga dem, så att de bliva såsom förut.

8

Och jag skall rena dem från all missgärning varmed de hava syndat mot mig, och förlåta alla missgärningar genom vilka de hava syndat mot mig och avfallit från mig.

9

Och staden skall bliva mig till fröjd och berömmelse, och till lov och ära inför alla jordens folk, när de få höra allt det goda som jag gör med dem; och de skola förskräckas och darra vid åsynen av all den lycka och all den framgång som jag bereder henne.

10

Så säger HERREN: På denna plats, om vilken I sägen att den är så öde att varken människor eller djur kunna bo där, ja, här i Juda städer och på Jerusalems gator, som äro så ödelagda att inga människor, inga invånare, inga djur där finnas,

11

här skall man ännu en gång höra fröjderop och glädjerop, rop för brudgum och rop för brud, rop av människor som säga: »Tacken HERREN Sebaot, ty HERREN är god, ty hans nåd varar evinnerligen», och av människor som frambära lovoffer i HERRENS hus. Ty jag vill åter upprätta landet, så att det bliver såsom förut, säger HERREN.

12

Så säger HERREN Sebaot: På denna plats, som nu är så öde att varken människor eller ens djur kunna bo här, ja ock i alla hithörande städer, här skola åter en gång finnas betesmarker där herdar kunna låta sina hjordar lägra sig.

13

I Bergsbygdens, Låglandets och Sydlandets städer, i Benjamins land i Jerusalems omnejd och i andra Juda städer skola ännu en gång hjordar draga fram, förbi herdar som räkna dem, säger HERREN.

14

Se, dagar skola komma, säger HERREN, då jag skall uppfylla det löftesord som jag har talat om Israels hus och angående Juda hus.

15

I de dagarna och på den tiden skall jag låta en rättfärdig telning växa upp åt David. Han skall skaffa rätt och rättfärdighet på jorden.

16

I de dagarna skall Juda varda frälst och Jerusalem bo i trygghet; och man skall kalla det så: HERREN vår rättfärdighet.

17

Ty så säger HERREN: Aldrig skall den tid komma, då icke en avkomling av David sitter på Israels hus' tron,

18

aldrig den tid då icke en avkomling av de levitiska prästerna gör tjänst inför mig och alla dagar bär fram brännoffer och förbränner spisoffer och anställer slaktoffer.

19

Och HERRENS ord kom till Jeremia; han sade:

20

Så säger HERREN: Först när I gören om intet mitt förbund med dagen och mitt förbund med natten, så att det icke bliver dag och natt i rätt tid,

21

först då skall mitt förbund med min tjänare David bliva om intet, så att icke längre en avkomling av honom sitter såsom konung på hans tron, och först då mitt förbund med de levitiska prästerna, som göra tjänst åt mig.

22

Lika oräknelig som himmelens härskara är, och lika otalig som sanden är i havet, lika talrik skall jag låta min tjänare Davids säd bliva och lika många leviterna, som göra tjänst åt mig.

23

Och HERRENS ord kom till Jeremia; han sade:

24

Har du icke märkt huru detta folk talar och säger: »De båda släkter som HERREN utvalde, dem har han förkastat»? Och så säga de föraktligt om mitt folk att det icke mer synes dem vara ett folk.

25

Men så säger HERREN: Om mitt förbund med dag och natt icke är beståndande, och om jag icke har stadgat en fast ordning för himmel och jord,

26

allenast då skall jag förkasta Jakobs och Davids, min tjänares, säd, så att jag icke mer av hans säd tager dem som skola råda över Abrahams, Isaks och Jakobs säd. Ty jag skall åter upprätta dem och förbarma mig över dem.

34 Jeremia


Jeremia Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Jeremia

Jeremia

Index

34 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN, när Nebukadressar, konungen i Babel, med hela sin här och med alla de riken på jorden, som lydde under hans välde, och med alla folk angrep Jerusalem och alla dess lydstäder; han sade:

2

Så säger HERREN, Israels Gud: Gå åstad och säg till Sidkia, Juda konung, ja, säg till honom: Så säger HERREN: Se, jag skall giva denna stad i den babyloniske konungens hand, och han skall bränna upp den i eld.

3

Och du själv skall icke kunna undkomma hans hand, utan skall förvisso bliva gripen och given i hans hand, så att du nödgas stå inför konungen i Babel, öga mot öga; och han skall muntligen tala med dig, och du skall komma till Babel.

4

Men hör HERRENS ord, du Sidkia, Juda konung: Så säger HERREN om dig: Du skall icke dö genom svärd.

5

Nej, i frid skall du dö; och likasom man har anställt förbränning till dina fäders, de förra konungarnas, ära, deras som hava varit före dig, så skall man ock anställa förbränning till din ära och hålla dödsklagan efter dig: »Ack ve, Herre!» Ty detta har jag talat, säger HERREN.

6

Och profeten Jeremia talade till Sidkia, Juda konung, allt detta i Jerusalem,

7

under det att den babyloniske konungens här belägrade Jerusalem och allt som ännu återstod av städer i Juda, nämligen Lakis och Aseka; ty dessa voro de enda av Juda städer, som ännu voro kvar och voro befästa.

8

Detta är det ord som kom till Jeremia från HERREN, sedan konung Sidkia hade slutit ett förbund med allt folket i Jerusalem därom att de bland sig skulle utropa frihet,

9

så att var och en skulle släppa sin träl och sin trälinna fria, om det var en hebreisk man eller kvinna, på det att icke den ene juden skulle hava den andre till träl.

10

Och detta hörsammades av alla furstarna och allt folket, av dem som hade varit med om förbundet och lovat att var och en skulle släppa sin träl och sin trälinna fria, så att han icke mer skulle hava dem till trälar; de hörsammade det och släppte dem.

11

Men sedermera ändrade de sig och togo tillbaka de trälar och trälinnor som de hade släppt fria, och gjorde dem åter till trälar och trälinnor.

12

Då kom HERRENS ord till Jeremia från HERREN; han sade:

13

Så säger HERREN, Israels Gud: Jag själv slöt ett förbund med edra fäder på den tid då jag förde dem ut ur Egyptens land, ur träldomshuset; jag sade:

14

»När sju år äro förlidna, skall var och en av eder släppa sin broder, hebréen, som har sålt sig åt dig och tjänat dig i sex år; du skall då släppa honom fri ur din tjänst.» Dock ville edra fäder icke höra på mig eller böja sina öron därtill.

15

Men I haven nyss vänt om och gjort vad rätt är i mina ögon, i det att I haven utropat frihet var och en för sin broder. Och I haven härom slutit ett förbund inför mitt ansikte, i det hus som är uppkallat efter mitt namn.

16

Men nu haven I åter ändrat eder och ohelgat mitt namn och tagit tillbaka var och en sin träl och sin trälinna, dem som I haden släppt fria till att gå vart de ville; ja, I haven nu åter gjort dem till edra trälar och trälinnor.

17

Därför säger HERREN så: I haven icke hört på mig och utropat frihet var och en för sin broder och sin nästa. Så utropar då jag, säger HERREN, för eder frihet att hemfalla åt svärd, pest och hungersnöd; ja, jag skall göra eder till en varnagel för alla riken på jorden.

18

Och de män som hava överträtt mitt förbund och icke hållit förpliktelserna vid det förbund de slöto inför mitt ansikte -- vid kalven som av dem blev huggen i två stycken, mellan vilka de gingo --

19

dessa män, nämligen Judas och Jerusalems furstar, hovmännen och prästerna och allt folket i landet, som gingo mellan styckena av kalven,

20

dem skall jag giva i deras fienders hand, i de mäns hand, som stå efter deras liv; och deras döda kroppar skola bliva mat åt himmelens fåglar och markens djur.

21

Och Sidkia, Juda konung, med hans furstar skall jag giva i deras fienders hand, i de mäns hand, som stå efter deras liv, och i händerna på den babyloniske konungens här, som nu har dragit bort ifrån eder.

22

Se, jag skall giva dem befallning, säger HERREN, att de åter skola draga mot denna stad och belägra den; och de skola då intaga den och bränna upp den i eld. Och Juda städer skall jag göra till en ödemark, där ingen bor.

35 Jeremia


Jeremia Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Jeremia

Jeremia

Index

35 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN i Jojakims, Josias sons, Juda konungs, tid; han sade

2

Gå bort till rekabiternas släkt och tala med dem, och för dem till HERRENS hus, in i en av kamrarna, och giv dem vin att dricka.

3

Då tog jag med mig Jaasanja, son till Jeremia, son till Habassinja, jämte hans bröder och alla hans söner och rekabiternas hela övriga släkt,

4

och förde dem till HERRENS hus, in i den kammare som innehades av sönerna till gudsmannen Hanan, Jigdaljas son, den kammare som ligger bredvid furstarnas, ovanom dörrvaktaren Maasejas, Sallums sons, kammare.

5

Och jag satte fram för rekabiternas släkt kannor, fulla med vin, så ock bägare, och sade till dem: »Dricken vin?»

6

Men de svarade: »Vi dricka icke vin. Ty vår fader Jonadab, Rekabs son, har bjudit oss och sagt: 'I och edra barn skolen aldrig dricka vin;

7

och hus skolen I icke bygga, och säd skolen I icke så, och vingårdar skolen I icke plantera, ej heller äga sådana, utan I skolen bo i tält i all eder tid, för att I mån länge leva i det land där I bon såsom främlingar.'

8

Och vi hava hörsammat vår fader Jonadabs, Rekabs sons, befallning, i allt vad han har bjudit oss, så att vi med våra hustrur och våra söner och döttrar aldrig dricka vin,

9

ej heller bygga hus till att bo i, ej heller äga vingårdar eller åkrar eller säd.

10

Vi hava alltså bott i tält och hava hörsammat och gjort allt vad vår fader Jonadab har bjudit oss.

11

Men när Nebukadressar, konungen i Babel, drog upp och föll in i landet, sade vi: 'Välan, vi vilja begiva oss till Jerusalem, undan kaldéernas och araméernas här.' Och så bosatte vi oss i Jerusalem.»

12

Och HERRENS ord kom till Jeremia; han sade:

13

Så säger HERREN Sebaot, Israels Gud: Gå åstad och säg till Juda män och till Jerusalems invånare: Skolen I då icke taga emot tuktan, så att I hören mina ord, säger HERREN?

14

Det bud som Jonadab, Rekabs son, gav sina barn, att de icke skulle dricka vin, det har blivit iakttaget, och ännu i dag dricka de icke vin, av hörsamhet mot sin faders bud. Men själv har jag titt och ofta talat till eder, och I haven dock icke hörsammat mig.

15

Och titt och ofta har jag sänt till eder alla mina tjänare profeterna och låtit säga: »Vänden om, var och en från sin onda väg, och bättren edert väsende, och följen icke efter andra gudar, så att I tjänen dem; då skolen I få bo i det land som jag har givit åt eder och edra fäder.» Men I böjden icke edert öra därtill och hörden icke på mig.

16

Eftersom nu detta folk icke har hörsammat mig, såsom Jonadabs, Rekabs sons, barn hava iakttagit det bud som deras fader gav dem,

17

därför säger HERREN, härskarornas Gud, Israels Gud, så: Se, över Juda och över alla Jerusalems invånare skall jag låta all den olycka komma, som jag har förkunnat över dem, därför att de icke hörde, när jag talade till dem, och icke svarade, när jag kallade på dem.

18

Och till rekabiternas släkt sade Jeremia: Så säger HERREN Sebaot, Israels Gud: Därför att I haven hörsammat eder fader Jonadabs bud och hållit alla hans bud och i alla stycken gjort såsom han har bjudit eder,

19

därför säger HERREN Sebaot, Israels Gud, så: Aldrig skall den tid komma, då icke en avkomling av Jonadab, Rekabs son, står inför mitt ansikte.

36 Jeremia


Jeremia Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Jeremia

Jeremia

Index

36 Kapitlet

1

I Jojakims, Josias sons, Juda konungs, fjärde regeringsår kom detta ord till Jeremia från HERREN; han sade:

2

Tag dig en bokrulle och teckna däri upp allt vad jag har talat till dig angående Israel och Juda och alla hednafolk, från den dag då jag först talade till dig i Josias tid ända till denna dag.

3

Kanhända skall Juda hus, när de höra all den olycka som jag har i sinnet att göra dem, vända om, var och en från sin onda väg, och så skall jag förlåta dem deras missgärning och synd.

4

Då kallade Jeremia till sig Baruk, Nerias son; och efter Jeremias diktamen tecknade Baruk i en bokrulle upp alla de ord som HERREN hade talat till honom.

5

Och Jeremia bjöd Baruk och sade: »Jag är själv under tvång, så att jag icke kan begiva mig till HERRENS hus.

6

Men gå du dit; och ur den rulle som du har skrivit efter min diktamen må du därpå fastedagen läsa UPP HERRENS ord inför folket i HERRENS hus. Inför hela Juda, så många som komma in från sina städer, må du ock läsa upp dem.

7

Kanhända skola de då bönfalla inför HERREN och vända om, var och en från sin onda väg. Ty stor är den vrede och förtörnelse som HERREN har uttalat över detta folk.»

8

Och Baruk, Nerias son, gjorde alldeles såsom profeten Jeremia hade bjudit honom: i HERRENS hus läste han ur boken upp HERRENS ord.

9

I Jojakims, Josias sons, Juda konungs, femte regeringsår, i nionde månaden, utlystes nämligen en fasta inför HERREN, vilken hölls av allt folket i Jerusalem och av allt det folk som från Juda städer hade kommit till Jerusalem.

10

Då läste Baruk ur boken upp Jeremias ord; han läste upp dem i HERRENS hus, i sekreteraren Gemarjas, Safans sons, kammare på den övre förgården, vid ingången till nya porten på HERRENS hus, inför allt folket.

11

När nu Mika; son till Gemarja, son till Safan, hade hört alla HERRENS ord uppläsas ur boken,

12

gick han ned till konungshuset och in i sekreterarens kammare; där sutto då alla furstarna: sekreteraren Elisama, Delaja, Semajas son, Elnatan, Akbors son, Gemarja, Safans son, Sidkia, Hananjas son, och alla de andra furstarna.

13

Och Mika omtalade för dem allt vad han hade hört Baruk läsa upp ur boken inför folket.

14

Då sände alla furstarna Jehudi, son till Netanja, son till Selemja, Kusis son, åstad till Baruk och läto säga honom: »Tag med dig den rulle varur du har läst inför folket, och kom hit.» Och Baruk, Nerias son, tog rullen med sig och kom till dem.

15

Då sade de till honom: »Sätt dig ned och läs den inför oss.» Och Baruk läste inför dem.

16

När de då hörde allt som stod där, sågo de med förskräckelse på varandra och sade till Baruk: »Vi måste omtala för konungen allt som står här.»

17

Och de frågade Baruk och sade: »Tala om för oss huru det skedde att du efter hans diktamen tecknade upp allt detta.»

18

Baruk svarade dem: »Han dikterade för mig allt detta, och jag tecknade upp det i boken med bläck.»

19

Då sade furstarna till Baruk: »Gå och göm dig, du jämte Jeremia, och låten ingen veta var I ären.»

20

Därefter, sedan de hade lämnat rullen i förvar i sekreteraren Elisamas kammare, gingo de in till konungen på förgården och omtalade så allt för konungen.

21

Då sände konungen Jehudi att hämta rullen; och denne hämtade den från sekreteraren Elisamas kammare. Sedan läste Jehudi upp den inför konungen och inför alla furstarna, som stodo omkring konungen.

22

Konungen bodde då i vinterhuset, ty det var den nionde månaden. Och kolpannan stod påtänd framför honom;

23

och så ofta Jehudi hade läst tre eller fyra spalter, skar han av rullen med pennkniven och kastade stycket på elden i kolpannan, ända till dess att hela rullen var förtärd av elden i kolpannan.

24

Och varken konungen själv eller någon av hans tjänare blev förskräckt eller rev sönder sina kläder, när de hörde allt detta som upplästes.

25

Och fastän Elnatan, Delaja och Gemarja bådo konungen att han icke skulle bränna upp rullen, lyssnade han icke till dem.

26

I stället bjöd konungen Jerameel, konungasonen, och Seraja, Asriels son, och Selemja, Abdeels son, att de skulle gripa skrivaren Baruk och profeten Jeremia. Men HERREN gömde dem undan.

27

Men sedan konungen hade bränt upp rullen med det som Baruk efter Jeremias diktamen hade skrivit däri, kom HERRENS ord till Jeremia; han sade:

28

Tag dig nu åter en annan rulle och teckna däri upp allt vad som förut stod i den förra rullen, den som Jojakim, Juda konung, brände upp.

29

Men angående Jojakim, Juda konung, skall du säga: Så säger HERREN: Du har bränt upp denna rulle och sagt: »Huru kunde du skriva däri att konungen i Babel förvisso skall komma och fördärva detta land, och göra slut på både människor och djur däri?»

30

Därför säger HERREN så om Jojakim, Juda konung: Ingen ättling av honom skall sitta på Davids tron; och hans egen döda kropp skall komma att ligga utkastad, prisgiven åt hettan om dagen och åt kölden om natten.

31

Och jag skall hemsöka honom och hans avkomlingar och hans tjänare för deras missgärnings skull, och över dem och över Jerusalems invånare och över Juda män skall jag låta all den olycka komma, som jag har förkunnat över dem, fastän de icke hava velat höra.

32

Då tog Jeremia en annan rulle och gav den åt skrivaren Baruk, Nerias son; och efter Jeremias diktamen tecknade denne däri upp allt vad som hade stått i den bok som Jojakim, Juda konung, hade bränt upp i eld. Och till detta lades ytterligare mycket annat av samma slag.

37 Jeremia


Jeremia Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Jeremia

Jeremia

Index

37 Kapitlet

1

Och Sidkia, Josias son, blev konung i stället för Konja, Jojakims son; ty Nebukadressar, konungen i Babel, gjorde honom till konung i Juda land.

2

Men varken han eller hans tjänare eller folket i landet hörda på HERRENS ord, dem som han talade genom profeten Jeremia.

3

Dock sände konung Sidkia åstad Jehukal, Selemjas son, och prästen Sefanja, Maasejas son, till profeten Jeremia och lät säga: »Bed för oss till HERREN, vår Gud.»

4

Jeremia gick då ännu ut och in bland folket, ty man hade ännu icke satt honom i fängelse.

5

Och Faraos här hade då dragit ut från Egypten; och när kaldéerna, som belägrade Jerusalem, hade fått höra ryktet därom, hade de dragit sig tillbaka från Jerusalem.

6

Då kom HERRENS ord till profeten Jeremia; han sade:

7

Så säger HERREN, Israels Gud: Så skolen I svara Juda konung, som har sänt eder till mig för att fråga mig: »Se, Faraos här, som har dragit ut till eder hjälp, skall vända tillbaka till sitt land Egypten.

8

Sedan skola kaldéerna komma tillbaka och belägra denna stad och de skola då intaga den och bränna upp den i eld.

9

Därför säger HERREN så: Bedragen icke eder själva med att tänka: 'Kaldéerna skola nu en gång för alla draga bort ifrån oss'; ty de skola icke draga bort.

10

Nej, om I än så slogen kaldéernas hela här, när de strida mot eder, att allenast några svårt sårade män blevo kvar av dem, så skulle dessa resa sig upp, var och en i sitt tält, och skulle bränna upp denna stad i eld.

11

Men när kaldéernas här hade dragit sig tillbaka från Jerusalem för Faraos har,

12

ville Jeremia lämna Jerusalem och begiva sig till Benjamins land, för att där taga i besittning en jordlott bland folket.

13

När han då kom till Benjaminsporten, stod där såsom vakthavande en man vid namn Jiria, son till Selemja, son till Hananja; denne grep profeten Jeremia och sade: »Du vill gå över till kaldéerna.»

14

Jeremia svarade: »Det är icke sant; jag vill icke gå över till kaldéerna», men ingen hörde på honom. Och Jiria grep Jeremia och förde honom till furstarna.

15

Och furstarna förtörnades på Jeremia och läto hudflänga honom och satte honom i häkte i sekreteraren Jonatans hus, ty detta hade de gjort till fängelse.

16

Men när Jeremia hade kommit i fängelsehålan, ned i fångvalven, och suttit där en lång tid,

17

sände konung Sidkia och lät hämta honom; och hemma hos sig frågade konungen honom hemligen och sade: »Har något ord kommit från HERREN Jeremia svarade: »Ja»; och han tillade: »Du skall bliva given i den babyloniske konungens hand.

18

Därefter frågade Jeremia konung Sidkia: »Varmed har jag försyndat mig mot dig och dina tjänare och detta folk, eftersom I haven satt mig i fängelse?

19

Och var äro nu edra profeter, som profeterade för eder och sade: 'Konungen i Babel skall icke komma över eder och över detta land'?

20

Så hör mig nu, herre konung; värdes upptaga min bön: sänd mig icke tillbaka till sekreteraren Jonatans hus, på det att jag icke må dö där.»

21

På konung Sidkias befallning satte man då Jeremia i förvar i fängelsegården, och gav honom en kaka bröd om dagen från Bagargatan, till dess att det var slut på allt brödet i staden. Så stannade Jeremia i fängelsegården.

38 Jeremia


Jeremia Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Jeremia

Jeremia

Index

38 Kapitlet

1

Men Sefatja, Mattans son, och Gedalja, Pashurs son, och Jukal, Selemjas son, och Pashur, Malkias son, hörde huru Jeremia talade till allt folket och sade:

2

»Så säger HERREN: Den som stannar kvar i denna stad, han skall dö genom svärd eller hunger eller pest, men den som giver sig åt kaldéerna, han skall få leva, ja, han skall vinna sitt liv såsom ett byte och få leva.

3

Ty så säger HERREN: Denna stad skall förvisso bliva given i händerna på den babyloniske konungens här, och han skall intaga den.

4

Då sade furstarna till konungen: »Denne man bör dödas, eftersom han gör folket modlöst, både det krigsfolk som ännu är kvar här i staden och jämväl allt det övrig: folket, i det att han talar sådan: ord till dem. Ty denne man söker icke folkets välfärd, utan dess olycka.

5

Konung Sidkia svarade: »Välan han är i eder hand; ty konungen förmår intet mot eder.»

6

Då togo de Jeremia och kastad honom i konungasonen Malkias brunn på fängelsegården; de släppte Jeremia ditned med tåg. I brunnen var intet vatten, men dy, och Jeremia sjönk ned i dyn.

7

När nu etiopiern Ebed-Melek, en hovman, som befann sig i konungshuset, under det att konungen uppehöll sig i Benjaminsporten, fick höra att de hade sänkt Jeremia ned i brunnen,

8

begav han sig åstad från konungshuset och talade till konungen och sade:

9

»Min herre konung, dessa män hava handlat illa i allt vad de hava gjort mot profeten Jeremia; ty de hava kastat honom i brunnen, där han strax måste dö av hunger, då nu intet bröd finnes i staden.

10

Då bjöd konungen etiopiern Ebed-Melek och sade: »Tag med dig härifrån trettio män, och drag profeten Jeremia upp ur brunnen, innan han dör.»

11

Så tog då Ebed-Melek männen med sig och begav sig till konungshuset, till rummet under skattkammaren, och hämtade därifrån trasor av sönderrivna och utslitna kläder och lät sänka ned dem med tåg till Jeremia i brunnen.

12

Och etiopiern Ebed-Melek sade till Jeremia: »Lägg trasorna av de sönderrivna och utslitna kläderna under dina armar, mellan dem och tågen.» Och Jeremia gjorde så.

13

Sedan drogo de med tågen Jeremia upp ur brunnen. Men Jeremia måste stanna i fängelsegården.

14

Därefter sände konung Sidkia åstad och lät hämta profeten Jeremia till sig vid tredje ingången till HERRENS hus. Och konungen sade till Jeremia: »Jag vill fråga dig något dölj intet för mig.»

15

Jeremia sade till Sidkia: »Om jag säger dig något, så kommer du förvisso att låta döda mig; och om jag giver dig ett råd, så hör du icke på mig.»

16

Då gav konung Sidkia Jeremia sin ed, hemligen, och sade: »Så sant HERREN lever, han som har givit oss detta vårt liv: jag skall icke låta döda dig, ej heller skall jag lämna dig i händerna på dessa män som stå efter ditt liv.»

17

Då sade Jeremia till Sidkia: »Så säger HERREN, härskarornas Gud, Israels Gud: Om du giver dig åt den babyloniske konungens furstar, så skall du få leva, och denna stad skall då icke bliva uppbränd i eld, utan du och ditt hus skolen få leva.

18

Men om du icke giver dig åt den babyloniske konungens furstar, då skall denna stad bliva given i kaldéernas hand, och de skola bränna upp den i eld, och du själv skall icke undkomma deras hand.»

19

Konung Sidkia svarade Jeremia: »Jag rädes för de judar som hava gått över till kaldéerna; kanhända skall man lämna mig i deras händer, och de skola då hantera mig skändligt.»

20

Jeremia sade: »Man skall icke göra det. Hör blott HERRENS röst i vad jag säger dig, så skall det gå dig väl, och du skall få leva.

21

Men om du vägrar att giva dig, så är detta vad HERREN har uppenbarat för mig:

22

Se, alla de kvinnor som äro kvar i Juda konungs hus skola då föras ut till den babyloniske konungens furstar; och kvinnorna skola klaga: 'Dina vänner sökte förleda dig, och de fingo makt med dig. Dina fötter fastnade i dyn; då drogo de sig undan'

23

Och alla dina hustrur och dina barn skall man föra ut till kaldéerna, och du själv skall icke undkomma deras hand, utan skall varda gripen av den babyloniske konungens hand och bliva en orsak till att denna stad brännes upp i eld.»

24

Då sade Sidkia till Jeremia: »Låt ingen få veta vad här har blivit talat; eljest måste du dö.

25

Och om furstarna få höra att jag har talat med dig, och de komma till dig och säga till dig: 'Låt oss veta vad du har sagt till konungen; dölj intet för oss, så skola vi icke döda dig; säg oss ock vad konungen har sagt till dig' --

26

då skall du svara dem: 'Jag bönföll inför konungen att han icke skulle sända mig tillbaka till Jonatans hus för att dö där.'»

27

Och alla furstarna kommo till Jeremia och frågade honom; men han svarade dem alldeles såsom konungen hade bjudit honom. Då tego de och gingo bort ifrån honom, eftersom ingen hade hört huru det verkligen hade gått till.

28

Men Jeremia fick stanna i fängelsegården ända till den dag då Jerusalem blev intaget. Jeremia, 39 Kapitlet Uppfyllelse av profetian om Jerusalems förstöring och Sidkias fångenskap. Nebukadressars omvårdnad om Jeremia. Profetia om etiopiern Ebed-Meleks räddning. Sedan nu Jerusalem hade blivit intaget

39 Jeremia


Jeremia Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Jeremia

Jeremia

Index

39 Kapitlet

1

-- efter det att Nebukadressar, konungen i Babel, med hela sin här hade kommit till Jerusalem och begynt belägra det i Sidkia, Juda konungs, nionde regeringsår, i tionde månaden,

2

och efter det att staden; hade blivit stormad i Sidkias elfte regeringsår, i fjärde månaden, på nionde dagen månaden

3

drogo alla den babyloniske konungens furstar därin och stannade i Mellersta porten: nämligen Nergal Sareser, Samgar-Nebo, Sarsekim, överste hovmannen, Nergal-Sareser, överste magern, och alla den babyloniske konungens övriga furstar.

4

Och när Sidkia, Juda konung, med allt sitt krigsfolk fick se dem, flydde de och drogo om natten ut ur staden, på den väg som ledde till den kungliga trädgården, genom porten mellan de båda murarna; och han tog vägen bort åt Hedmarken till.

5

Men kaldéernas här förföljde dem och de hunno upp Sidkia på Jeriko hedmarker. Och de togo fatt honom och förde honom till Nebukadressar, den babyloniske konungen, i Ribla i Hamats land; där höll denne rannsakning och dom med honom.

6

Och den babyloniske konungen lät i Ribla slakta Sidkias barn inför hans ögon; också alla andra Juda ädlingar lät konungen i Babel slakta.

7

Och på Sidkia själv lät han sticka ut ögonen och lät fängsla honom med kopparfjättrar, för att föra honom till Babel.

8

Och kaldéerna brände upp i eld både konungens hus och folkets hus och bröto ned Jerusalems murar.

9

Och återstoden av folket, dem som voro kvar i staden, och de över löpare som hade gått över till honom, och vad som för övrigt var kvar av folket, dem förde Nebusaradan, översten för drabanterna, bort till Babel.

10

Men av de ringaste bland folket, av dem som ingenting hade, lämnade Nebusaradan, översten för drabanterna, några kvar i Juda land, och gav dem samtidigt vingårdar och åkerfält.

11

Och Nebukadressar, konungen Babel, gav genom Nebusaradan, översten för drabanterna, befallning angående Jeremia och sade:

12

»Tag honom och se i honom till godo, och gör honom icke något ont, utan gör med honom efter som han själv begär av dig.»

13

Då sände Nebusaradan, översten för drabanterna, och Nebusasban, överste hovmannen, och Nergal-Sareser, överste magern, och alla den babyloniske konungens övriga väldige --

14

dessa sände bort och läto hämta Jeremia ifrån fängelsegården och lämnade honom åt Gedalja, son till Ahikam, son till Safan, på det att denne skulle föra honom hem; så fick han stanna där bland folket.

15

Men HERRENS ord hade kommit till Jeremia, medan han var inspärrad i fängelsegården; han hade sagt:

16

Gå och säg till etiopiern Ebed-Melek: Så säger HERREN Sebaot, Israels Gud: Se, vad jag har förkunnat, det skall jag låta komma över denna stad, till dess olycka och icke till dess lycka, och det skall uppfyllas i din åsyn på den dagen.

17

Men dig skall jag rädda på den dagen, säger HERREN, och du skall icke bliva given i de mäns hand, som du fruktar för.

18

Ty jag skall förvisso låta dig komma undan, och du skall icke falla för svärd, utan vinna ditt liv såsom ett byte, därför att du har förtröstat på mig, säger HERREN.

40 Jeremia


Jeremia Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Jeremia

Jeremia

Index

40 Kapitlet

1

Detta är det ord som kom till Jeremia från HERREN, sedan Nebusaradan, översten för drabanterna, hade släppt honom lös från Rama; denne lät nämligen hämta honom, där han låg bunden med kedjor bland alla andra fångar ifrån Jerusalem och Juda, som skulle föras bort till Babel.

2

Översten för drabanterna lät alltså hämta Jeremia och sade till honom: »HERREN, din Gud, hade förkunnat denna olycka över denna plats;

3

och HERREN har låtit den komma och har gjort såsom han hade sagt. I haden ju syndat mot HERREN och icke hört hans röst, och därför har detta vederfarits eder.

4

Och se, nu löser jag dig i dag ur kedjorna som dina händer hava varit bundna med. Om du är sinnad att komma med mig till Babel, så kom, och jag skall då se dig till godo; men om du icke är sinnad att komma med mig till Babel, så gör det icke. Se, hela landet ligger öppet för dig; dit dig synes gott och rätt att gå, dit må du gå.»

5

Och då han ännu dröjde att vända tillbaka, tillade han: »Vänd tillbaka till Gedalja, son till Ahikam, son till Safan, som konungen i Babel har satt över Juda städer, och stanna hos honom bland folket. Eller gå åt vilket annat håll som helst dit det behagar dig att gå.» Och översten för drabanterna gav honom vägkost och skänker och lät honom gå.

6

Så begav sig då Jeremia till Gedalja, Ahikams son, i Mispa och stannade hos honom bland folket som var kvar i landet.

7

När då alla krigshövitsmännen på landsbygden jämte sina män fingo höra att konungen i Babel hade satt Gedalja, Ahikams son, över landet, och att han hade anförtrott åt honom män kvinnor och barn, och dem av de ringaste i landet, som man icke hade fört bort till Babel,

8

kommo de till Gedalja i Mispa, nämligen Ismael, Netanjas son, Johanan och Jonatan, Kareas söner, Seraja, Tanhumets son, netofatiten Ofais söner och Jesanja, maakatitens son, med sina män.

9

Och Gedalja, son till Ahikam, son till Safan, gav dem och deras män sin ed och sade: »Frukten icke för att tjäna kaldéerna. Stannen kvar i landet, och tjänen konungen i Babel, så skall det gå eder väl.

10

Se, själv stannar jag kvar i Mispa, för att vara till tjänst åt kaldéer som komma till oss; men I mån insamla vin och frukt och olja och lägga det i edra kärl, och stanna kvar i de städer som I haven tagit i besittning.»

11

Då nu också alla de judar som voro i Moabs och Ammons barns och Edoms land, och de som voro i andra länder hörde att konungen i Babel hade låtit några av judarna bliva kvar, och att han hade satt över dem Gedalja, son till Ahikam, son till Safan,

12

vände alla dessa judar tillbaka från alla de orter dit de hade blivit fördrivna, och kommo till Juda land, till Gedalja i Mispa. Och de inbärgade vin och frukt i stor myckenhet.

13

Men Johanan, Kareas son, och alla krigshövitsmännen på landsbygden kommo till Gedalja i Mispa

14

och sade till honom: »Du vet väl att Baalis, Ammons barns konung, har sänt hit Ismael, Netanjas son, för att slå ihjäl dig?» Men Gedalja, Ahikams son, trodde dem icke.

15

Och Johanan, Kareas son, sade i hemlighet till Gedalja i Mispa: »Låt mig gå åstad och dräpa Ismael, Netanjas son; ingen skall få veta det. Varför skulle han få slå ihjäl dig och så bliva en orsak till att vi judar, som hava församlats till dig, allasammans förskingras, och vad som är kvar av Juda förgås?»

16

Men Gedalja, Ahikams son, sade till Johanan, Kareas son: »Du får icke göra detta; ty vad du säger om Ismael är icke sant.»

41 Jeremia


Jeremia Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Jeremia

Jeremia

Index

41 Kapitlet

1

Men i sjunde månaden kom Ismael, son till Netanja, son till Elisama, av konungslig börd och en av konungens väldige, med tio män till Gedalja, Ahikams son, i Mispa, och de höllo måltid tillsammans i Mispa.

2

Och Ismael, Netanjas son, jämte de tio män som voro med honom, överföll då Gedalja, son till Ahikam, son till Safan, och slog honom till döds med svärd, honom som konungen i Babel hade satt över landet.

3

Därjämte dräpte Ismael alla de judar som voro hos Gedalja i Mispa, så ock alla de kaldéer som funnos där, och som tillhörde krigsfolket.

4

Dagen efter den då han hade dödat Gedalja, och innan ännu någon visste av detta,

5

kom en skara av åttio män från Sikem, Silo och Samaria; de hade rakat av sig skägget och rivit sönder sina kläder och ristat märken på sig, och hade med sig spisoffer och rökelse till att frambära i HERRENS hus.

6

Och Ismael, Netanjas son, gick ut emot dem från Mispa, gråtande utan uppehåll. Och när han mötte dem, sade han till dem: »Kommen in till Gedalja, Ahikams son.»

7

Men när de hade kommit in i staden, blevo de nedstuckna av Ismael, Netanjas son, och de män som voro med honom, och kastade i brunnen.

8

Men bland dem funnos tio män som sade till Ismael: »Döda oss icke; ty vi hava förråd av vete, korn, olja och honung gömda på landsbygden.» Då lät han dem vara och dödade dem icke med de andra.

9

Och brunnen i vilken Ismael kastade kropparna av alla de män som han hade dräpt, när han dräpte Gedalja, var densamma som konung Asa hade låtit göra, när Baesa, Israels konung, anföll honom; denna fylldes nu av Ismael, Netanjas son, med ihjälslagna män.

10

Därefter bortförde Ismael såsom fångar allt det folk som var kvar i Mispa, konungadöttrarna och allt annat folk som hade lämnats kvar i Mispa, och som Nebusaradan, översten för drabanterna, hade anförtrott åt Gedalja, Ahikams son; dem bortförde Ismael, Netanjas son; såsom fångar och drog åstad bort till Ammons barn.

11

Men när Johanan, Kareas son, och alla de krigshövitsmän som voro med honom fingo höra om allt det onda som Ismael, Netanjas son, hade gjort,

12

togo de alla sina män och gingo åstad för att strida mot Ismael, Netanjas son; och de träffade på honom vid det stora vattnet i Gibeon.

13

Då nu hela skaran av dem som Ismael förde med sig fick se Johanan, Kareas son, och alla de krigshövitsmän som voro med honom, blevo de glada;

14

och de vände om, hela skaran av dem som Ismael hade bortfört såsom fångar ifrån Mispa, och gåvo sig åstad tillbaka till Johanan, Kareas son.

15

Men Ismael, Netanjas son, räddade sig med åtta män undan Johanan och begav sig till Ammons barn.

16

Och Johanan, Kareas son, och alla de krigshövitsmän som voro med honom togo med sig allt som var kvar av folket, dem av Mispas invånare, som han hade vunnit tillbaka från Ismael, Netanjas son, sedan denne hade dräpt Gedalja, Ahikams son: både krigsmän och kvinnor och barn och hovmän, som han hade hämtat tillbaka från Gibeon.

17

Och de drogo åstad; men i Kimhams härbärge invid Bet-Lehem stannade de, för att sedan draga vidare och komma till Egypten,

18

undan kaldéerna; ty de fruktade för dessa, eftersom Ismael, Netanjas son, hade dräpt Gedalja, Ahikams son, vilken konungen i Babel hade satt över landet

42 Jeremia


Jeremia Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Jeremia

Jeremia

Index

42 Kapitlet

1

Då trädde alla krigshövitsmännen fram, jämte Johanan, Kareas son, och Jesanja, Hosajas son, så ock allt folket, både små och stora,

2

och sade till profeten Jeremia: »Värdes upptaga vår bön: bed för oss till HERREN, din Gud, för hela denna kvarleva -- ty vi äro blott några få, som hava blivit kvar av många; du ser med egna ögon att det är så med oss.

3

Må så HERREN, din Gud, kungöra för oss vilken väg vi böra gå, och vad vi hava att göra.»

4

Profeten Jeremia svarade dem: »Jag vill lyssna till eder. Ja, jag vill bedja till HERREN, eder Gud, såsom I haven begärt. Och vadhelst HERREN svarar eder skall jag förkunna för eder; intet skall jag undanhålla för eder.»

5

Då sade de till Jeremia: »HERREN vare ett sannfärdigt och osvikligt vittne mot oss, om vi icke i alla stycken göra efter det ord varmed HERREN, din Gud, sänder dig till oss.

6

Det må vara gott eller ont, så vilja vi höra HERRENS, vår Guds, röst, hans som vi sända dig till; på det att det må gå oss väl, när vi höra HERRENS, vår Guds, röst.»

7

Och tio dagar därefter kom HERRENS ord till Jeremia.

8

Då kallade han till sig Johanan, Kareas son, och alla de krigshövitsmän som voro med honom, och allt folket, både små och stora,

9

och sade till dem: Så säger HERREN, Israels Gud, han som I haven sänt mig till, för att jag skulle hos honom bönfalla för eder:

10

Om I stannen kvar i detta land, så skall jag uppbygga eder och ej mer slå eder ned; jag skall plantera eder och ej mer upprycka eder. Ty jag ångrar det onda som jag har gjort eder.

11

Frukten icke mer för konungen i Babel, som I nu frukten för, frukten icke för honom, säger HERREN. Ty jag är med eder och vill frälsa eder och rädda eder ur hans hand.

12

Jag vill låta eder finna barmhärtighet; ja, han skall bliva barmhärtig mot eder och låta eder vända tillbaka till edert land.

13

Men om I sägen: »Vi vilja icke stanna i detta land», om I alltså icke hören HERRENS, eder Guds, röst,

14

utan tänken: »Nej, vi vilja begiva oss till Egyptens land, där vi slippa att se krig och höra basunljud och hungra efter bröd, där vilja vi bo» --

15

välan, hören då HERRENS ord, I kvarblivna av Juda: Så säger HERREN Sebaot, Israels Gud: Om I verkligen ställen eder färd till Egypten och kommen dit, för att bo där såsom främlingar,

16

så skall svärdet, som I frukten för, hinna upp eder där i Egyptens land, och hungersnöden, som I rädens för, skall följa efter eder dit till Egypten, och där skolen I dö.

17

Ja, de människor som ställa sin färd till Egypten, för att bo där, skola alla dö genom svärd, hunger och pest, och ingen av dem skall slippa undan och kunna rädda sig från den olycka som jag skall låta komma över dem.

18

Ty så säger HERREN Sebaot, Israels Gud: Likasom min vrede och förtörnelse har utgjutit sig över Jerusalems invånare, så skall ock min förtörnelse utgjuta sig över eder, om I begiven eder till Egypten, och I skolen bliva ett exempel som man nämner, när man förbannar, och ett föremål för häpnad, bannande och smälek, och I skolen aldrig mer få se denna ort.

19

Ja, HERREN säger till eder, I kvarblivna av Juda: Begiven eder icke till Egypten. Märken väl att jag i dag har varnat eder.

20

Ty I bedrogen eder själva, när I sänden mig till HERREN, eder Gud, och saden: »Bed för oss till HERREN, vår Gud; och vadhelst HERREN, vår Gud, säger, det må du förkunna för oss, så vilja vi göra det.»

21

Jag har nu i dag förkunnat det för eder. Men I haven icke velat höra HERRENS, eder Guds, röst, i allt det varmed han har sänt mig till eder.

22

Så veten nu att I skolen dö genom svärd, hunger och pest, på den ort dit I åstunden att komma, för att bo där såsom främlingar.

43 Jeremia


Jeremia Kapitlet 43 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Jeremia

Jeremia

Index

43 Kapitlet

1

Men när Jeremia hade talat till allt folket alla HERRENS, deras Guds, ord, med vilka HERREN, deras Gud, hade sänt honom till dem, allt som sagt är,

2

då svarade Asarja, Hosajas son, och Johanan, Kareas son, och alla de övriga fräcka männen -- dessa svarade Jeremia: »Det är icke sant vad du säger; HERREN, vår Gud, har icke sänt dig och låtit säga: 'I skolen icke begiva eder till Egypten, för att bo där såsom främlingar.'

3

Nej, det är Baruk, Nerias son, som uppeggar dig mot oss, på det att vi må bliva givna i kaldéernas hand, för att dessa skola döda oss eller föra oss bort till Babel.»

4

Och varken Johanan, Kareas son, eller någon av krigshövitsmännen eller någon av folket ville höra HERRENS röst och stanna kvar i Juda land.

5

I stället togo Johanan, Kareas son, och alla krigshövitsmännen med sig alla de kvarblivna av Juda, dem som från alla de folk till vilka de hade varit fördrivna hade kommit tillbaka, för att bo i Juda land,

6

både män, kvinnor och barn, där till konungadöttrarna och alla andra som Nebusaradan, översten för drabanterna, hade lämnat kvar hos Gedalja, son till Ahikam, son till Safan, jämväl profeten Jeremia och Baruk, Nerias son,

7

och begåvo sig till Egyptens land, ty de ville icke höra HERRENS röst. Och de kommo så fram till Tapanhes.

8

Och HERRENS ord kom till Jeremia i Tapanhes; han sade:

9

Tag dig några stora stenar och mura in dem i murbruket, där tegelgolvet lägges, vid ingången till Faraos hus i Tapanhes; gör detta inför judiska mäns ögon

10

och säg till dem: Så säger HERREN Sebaot, Israels Gud: Se, jag skall sända åstad och hämta min tjänare Nebukadressar, konungen i Babel, och hans tron skall jag sätta upp ovanpå de stenar som jag har låtit mura in har, och han skall på dem breda ut sin tronmatta.

11

Ty han skall komma och slå Egyptens land och giva i pestens våld den som hör pesten till, i fångenskapens våld den som hör fångenskapen till, i svärdets våld den som hör svärdet till.

12

Och jag skall tända eld på Egyptens gudahus, och han skall bränna upp dem och föra gudarna bort. Och han skall rensa Egyptens land från ohyra, likasom en herde rensar sin mantel; sedan skall han draga därifrån i god ro.

13

Och han skall slå sönder stoderna i Bet-Semes i Egyptens land, och Egyptens gudahus skall han bränna upp i eld.

44 Jeremia


Jeremia Kapitlet 44 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

43 Jeremia

Jeremia

Index

44 Kapitlet

1

Detta är det ord som kom till Jeremia angående alla de judar som bodde i Egyptens land, dem som bodde i Migdol, Tapanhes, Nof och Patros' land; han sade:

2

»Så säger HERREN Sebaot, Israels Gud: I haven sett all den olycka som jag har låtit komma över Jerusalem och över alla Juda städer -- Se, de äro nu ödelagda, och ingen bor i dem;

3

detta för den ondskas skull som de bedrevo till att förtörna mig, i det att de gingo bort och tände offereld och tjänade andra gudar, som varken I själva eller edra fäder haden känt.

4

Och titt och ofta sände jag till eder alla mina tjänare profeterna och lät säga: 'Bedriven icke denna styggelse, som jag hatar.'

5

Men de ville icke höra eller böja sitt öra därtill, så att de omvände sig från sin ondska och upphörde att tända offereld åt andra gudar.

6

Därför blev min förtörnelse och vrede utgjuten, och den brann i Juda städer och på Jerusalems gator, så att de blevo ödelagda och förödda, såsom de nu äro.

7

Och nu säger HERREN, härskarornas Gud, Israels Gud, så: Varför bereden I eder själva stor olycka? I utroten ju ur Juda både man och kvinna, både barn och spenabarn bland eder, så att ingen kvarleva av eder kommer att återstå;

8

I förtörnen ju mig genom edra händers verk, i det att I tänden offereld åt andra gudar i Egyptens land, dit I haven kommit, för att bo där såsom främlingar. Härav måste ske att I varden utrotade, och bliven ett exempel som man nämner, när man förbannar, och ett föremål för smälek bland alla jordens folk.

9

Haven I förgätit edra fäders onda gärningar och Juda konungars onda gärningar och deras hustrurs onda gärningar och edra egna onda gärningar och edra hustrurs onda gärningar, vad de gjorde i Juda land och på Jerusalems gator?

10

Ännu i dag äro de icke ödmjukade; de frukta intet och vandra icke efter min lag och mina stadgar, dem som jag förelade eder och edra fäder.

11

Därför säger HERREN Sebaot, Israels Gud, så: Se, jag skall vända mitt ansikte mot eder till eder olycka, till att utrota hela Juda.

12

Och jag skall gripa de kvarblivna av Juda, som hava ställt sin färd till Egyptens land, för att bo där såsom främlingar. Och de skola allasammans förgås, i Egyptens land skola de falla; genom svärd och hunger skola de förgås, både små och stora, ja, genom svärd och hunger skola de dö. Och de skola bliva ett exempel som man nämner, när man förbannar, och ett föremål för häpnad, bannande och smälek.

13

Och jag skall hemsöka dem som bo i Egyptens land, likasom jag hemsökte Jerusalem, med svärd, hunger och pest.

14

Och bland de kvarblivna av Juda, som hava kommit för att bo såsom främlingar där i Egyptens land, skall ingen kunna rädda sig och slippa undan, så att han kan vända tillbaka till Juda land, dit de dock åstunda att få vända tillbaka, för att bo där. Nej, de skola icke få vända tillbaka dit, förutom några få som bliva räddade.»

15

Då svarade alla männen -- vilka väl visste att deras hustrur tände offereld åt andra gudar -- och alla kvinnorna, som stodo där i en stor hop, så ock allt folket som bodde i Egyptens land, i Patros, de svarade Jeremia och sade:

16

»I det som du har talat till oss i HERRENS namn vilja vi icke hörsamma dig,

17

utan vi vilja göra allt vad vår mun har lovat, nämligen tända offereld åt himmelens drottning och utgjuta drickoffer åt henne, såsom vi och våra fader, våra konungar och furstar gjorde i Juda städer och på Jerusalems gator. Då hade vi bröd nog, och det gick oss väl, och vi sågo icke till någon olycka.

18

Men från den stund då vi upphörde att tända offereld åt himmelens drottning och utgjuta drickoffer åt henne hava vi lidit brist på allt, och förgåtts genom svärd och hunger.

19

Och när vi nu tända offereld åt himmelens drottning och utgjuta drickoffer åt henne, är det då utan våra mäns samtycke som vi åt henne göra offerkakor, vilka äro avbilder av henne, och som vi utgjuta drickoffer åt henne?»

20

Men Jeremia sade till allt folket, till männen och kvinnorna och allt folket, som hade givit honom detta svar, han sade:

21

»Förvisso har HERREN kommit ihåg och tänkt på huru I haven tänt offereld i Juda städer och på. Jerusalems gator, både I själva och edra fäder, både edra konungar och furstar och folket i landet.

22

Och HERREN kunde icke längre hava fördrag med eder för edert onda väsendes skull, och för de styggelsers skull som I bedreven, utan edert land blev ödelagt och ett föremål för häpnad och förbannelse, så att ingen kunde bo där, såsom vi nu se.

23

Därför att I tänden offereld och syndaden mot HERREN och icke villen höra HERRENS röst eller vandra efter hans lag, efter hans stadgar och vittnesbörd, därför har denna olycka träffat eder, såsom vi nu se».

24

Och Jeremia sade ytterligare till allt folket och till alla kvinnorna: »Hören HERRENS ord, I alla av Juda, som ären i Egyptens land,

25

Så säger HERREN Sebaot, Israels Gud: I och edra hustrur haven med edra händer fullgjort vad I taladen med eder mun, när I saden: 'Förvisso vilja vi fullgöra de löften som vi gjorde, att tända offereld åt himmelens drottning och utgjuta drickoffer åt henne.' Välan, I mån hålla edra löften och fullgöra edra löften;

26

men hören då också HERRENS ord, I alla av Juda, som bon i Egyptens land: Se, jag svär vid mitt stora namn, säger HERREN, att i hela Egyptens land mitt namn icke mer skall varda nämnt av någon judisk mans mun, så att han säger: 'Så sant Herren, HERREN lever.'

27

Ty se, jag skall vaka över dem, till deras olycka, och icke till deras lycka, och alla män av Juda, som äro i Egyptens land, skola förgås genom svärd och hunger, till dess att de hava fått en ände.

28

Och allenast några som undkomma svärdet skola få vända tillbaka från Egyptens land till Juda land, en ringa hop. Och så skola alla kvarblivna av Juda, som hava kommit till Egyptens land, för att bo där såsom främlingar, få förnimma vilkens ord det är som bliver beståndande, mitt eller deras.

29

Och detta skall för eder vara tecknet till att jag skall hemsöka eder på denna ort, säger HERREN, och I skolen så förnimma att mina ord om eder förvisso skola bliva beståndande, eder till olycka:

30

Så säger HERREN: Se, jag skall giva Farao Hofra, konungen i Egypten i hans fienders hand och i de mäns hand, som stå efter hans liv, likasom jag har givit Sidkia, Juda konung, i Nebukadressars, den babyloniske konungens, hand, hans som var hans fiende, och som stod efter hans liv.»

45 Jeremia


Jeremia Kapitlet 45 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

44 Jeremia

Jeremia

Index

45 Kapitlet

1

Detta är det ord som profeten Jeremia talade till Baruk, Nerias son, när denne efter Jeremias diktamen tecknade upp dessa tal i en bok, under Jojakims, Josias sons, Juda konungs, fjärde regeringsår; han sade:

2

Så säger HERREN, Israels Gud, om dig, Baruk:

3

Du säger: »Ve mig, ty HERREN har lagt ny sorg till min förra plåga! Jag är så trött av suckande och finner ingen ro.»

4

Men så skall du svara honom: Så säger HERREN: Se, vad jag har byggt upp, det måste jag riva ned, och vad jag har planterat, det måste jag rycka upp; och detta gäller hela jorden.

5

Och du begär stora ting för dig! Begär icke något sådant; ty se, jag skall låta olycka komma över all kött, säger HERREN, men dig skall jag låta vinna ditt liv såsom ett byte, till vilken ort du än må gå.

46 Jeremia


Jeremia Kapitlet 46 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

45 Jeremia

Jeremia

Index

46 Kapitlet

1

Detta är vad som kom till profeten Jeremia såsom HERRENS ord om hednafolken.

2

Om Egypten, angående den egyptiske konungen Farao Nekos här, som stod invid floden Frat, vid Karkemis, och som blev slagen av Nebukadressar, konungen i Babel, i Jojakims, Josias sons, Juda konungs, fjärde regeringsår.

3

Reden till sköld och skärm, och rycken fram till strid.

4

Spännen för hästarna och bestigen springarna, och ställen upp eder, med hjälmarna på. Gören spjuten blanka, ikläden eder pansaren.

5

Men varav kommer detta som jag nu ser? De äro förfärade. De vika tillbaka; deras hjältar bliva slagna. De taga till flykten utan att vända sig om. Skräck från alla sidor! säger HERREN.

6

Ej ens den snabbaste kan fly undan, ej ens hjälten kan rädda sig. Norrut, invid floden Frat, där stappla de och falla.

7

Vem är denne som stiger upp såsom Nilfloden, denne vilkens vatten svalla såsom strömmar?

8

Det är Egypten som stiger upp såsom Nilfloden, och såsom strömmar svalla hans vatten. Han säger: »Jag vill stiga upp och övertäcka landet; jag vill fördärva städerna och dem som bo därinne.»

9

Ja, dragen ditupp, I hästar; stormen fram, I vagnar. Må hjältarna tåga fram, etiopier och putéer, rustade med sköldar, och ludéer, rustade med bågar, bågar som de spänna.

10

Ty detta är Herrens; HERREN Sebaots, dag, en hämndedag, då han skall hämnas på sina motståndare; nu skall svärdet frossa sig mätt och dricka sig rusigt av deras blod. Ty ett slaktoffer vill Herren, HERREN Sebaot, anställa i nordlandet vid floden Frat.

11

Drag upp till Gilead och hämta balsam, du jungfru dotter Egypten. Men förgäves skaffar du dig läkemedel i mängd; du kan icke bliva helad.

12

Folken få höra om din skam, och av dina klagorop bliver jorden full; ty den ene hjälten stapplar på den andre, och de falla båda tillsammans.

13

Detta är det ord som HERREN talade till profeten Jeremia om att Nebukadressar, konungen i Babel, skulle komma och slå Egyptens land:

14

Förkunnen i Egypten och kungören i Migdol, ja, kungören i Nof, så ock i Tapanhes, och sägen: »Träd fram och gör dig redo, ty svärdet frossar runt omkring dig.»

15

Varför äro dina väldige slagna till marken? De kunde ej hålla stånd, ty HERREN stötte dem bort.

16

Han kom många att stappla, och så föllo de, den ene över den andre; de ropade: »Upp, låt oss vända tillbaka till vårt folk och till vårt fädernesland, undan det härjande svärdet.»

17

Ja, man ropar där: »Farao är förlorad, Egyptens konung! Han har förfelat sin tid.»

18

Så sant jag lever, säger konungen, han vilkens namn är HERREN Sebaot, en skall komma, väldig såsom Tabor ibland bergen, såsom Karmel vid havet.

19

Så reden nu till åt eder, I dottern Egyptens inbyggare, vad man behöver, när man skall gå i landsflykt. Ty Nof skall bliva en ödemark och varda uppbränt, så att ingen kan bo där.

20

En skön kviga är Egypten; men en broms kommer farande norrifrån.

21

Också de legoknektar hon har i sitt land, lika gödda kalvar, ja, också de vända då om och fly allasammans, de kunna icke hålla stånd. Ty deras ofärds dag har kommit över dem, deras hemsökelses tid.

22

Tyst smyger hon undan såsom en krälande orm, ty med härsmakt draga de fram, och med yxor komma de över henne, såsom gällde det att hugga ved.

23

De fälla hennes skog, säger HERREN, ty ogenomtränglig är den; talrikare äro de än gräshoppor, ja, de kunna ej räknas.

24

På skam kommer dottern Egypten; hon bliver given i nordlandsfolkets hand.

25

Så säger HERREN Sebaot, Israels Gud: Se, jag skall hemsöka Amon från No, så ock Farao och Egypten med dess gudar och dess konungar, ja, både Farao och dem som förlita sig på honom.

26

Och jag skall giva dem i de mans hand, som stå efter deras liv, i Nebukadressars, den babyloniske konungens, och i hans tjänares hand. Men därefter skall landet bliva bebott såsom i forna dagar, säger HERREN.

27

Så frukta då icke, du min tjänare Jakob, och var ej förfärad, du Israel; ty se, jag skall frälsa dig ur det avlägsna landet, och dina barn ur deras fångenskaps land. Och Jakob skall få komma tillbaka och leva i ro och säkerhet, och ingen skall förskräcka honom.

28

Ja, frukta icke, du min tjänare Jakob, säger HERREN, ty jag är med dig. Och jag skall göra ände på alla de folk till vilka jag har drivit dig bort; men på dig vill jag ej alldeles göra ände, jag vill blott tukta dig med måtta; ty alldeles ostraffad kan jag ju ej låta dig bliva.

47 Jeremia


Jeremia Kapitlet 47 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

46 Jeremia

Jeremia

Index

47 Kapitlet

1

Detta är vad som kom till profeten Jeremia såsom HERRENS ord om filistéerna, förrän Farao hade intagit Gasa.

2

Så säger HERREN: Se, vatten stiga upp norrifrån och växa till en översvämmande ström; de översvämma landet och allt vad däri är, städerna med dem som bo därinne. Och människorna ropa, alla landets inbyggare jämra sig

3

När bullret höres av hans hingstars hovslag, när hans vagnar dåna, när hans hjuldon rassla, då se ej fäderna sig om efter barnen, så maktlösa stå de

4

inför den dag som kommer med fördärv över alla filistéer, med undergång för alla dem som äro kvar till att försvara Tyrus och Sidon. Ty HERREN skall fördärva filistéerna, kvarlevan från Kaftors ö.

5

Skallighet stundar för Gasa, det är förbi med Askelon, med kvarlevan i deras dalbygd. Huru länge skall du rista märken på dig?

6

Ack ve! Du HERRENS svärd, när skall du äntligen få ro, Drag dig tillbaka i din skida, vila dig och var stilla.

7

Dock, huru skulle det kunna få ro, då det är HERRENS bud det utför? Mot Askelon, mot Kustlandet vid havet, mot dem har han bestämt det.

48 Jeremia


Jeremia Kapitlet 48 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

47 Jeremia

Jeremia

Index

48 Kapitlet

1

Om Moab. Så säger HERREN Sebaot, Israels Gud: Ve över Nebo, ty det är förstört! Kirjataim har kommit på skam och är intaget, fästet har kommit på skam och ligger krossat.

2

Moabs berömmelse är icke mer. I Hesbon förehar man onda anslag mot det: »Upp, låt oss utrota det, så att det icke mer är ett folk.» Också du, Madmen, skall förgöras, svärdet skall följa dig i spåren.

3

Klagorop höras från Horonaim, förödelse och stort brak.

4

Ja, Moab ligger förstört; högljutt klaga dess barn.

5

Uppför Halluhots höjd stiger man under gråt, och på vägen ned till Horonaim höras ångestfulla klagorop över förstörelsen.

6

Flyn, rädden edra liv, och bliven som torra buskar i öknen.

7

Ty därför att du förlitar dig på dina verk och dina skatter, skall ock du bliva intagen; och Kemos skall gå bort i fångenskap och hans präster och furstar med honom.

8

Och en förhärjare skall komma över var stad, så att ingen stad skall kunna rädda sig; dalen skall bliva förstörd och slätten ödelagd, såsom HERREN har sagt.

9

Given vingar åt Moab, ty flygande måste han fly bort. Hans städer skola bliva mark, och ingen skall bo i dem.

10

Förbannad vare den som försumligt utför HERRENS verk, förbannad vare den som dröjer att bloda sitt svärd.

11

I säkerhet har Moab levat från sin ungdom och har legat i ro på sin drägg; han har icke varit tömd ur ett kärl i ett annat, icke vandrat bort i fångenskap; därför har hans smak behållit sig, och hans lukt har ej förvandlats.

12

Se, därför skola dagar komma, säger HERREN, då jag skall sända till honom vintappare, som skola tappa honom och tömma hans kärl och krossa hans krukor.

13

Då skall Moab komma på skam med Kemos, likasom Israels hus kom på skam med Betel, som det förlitade sig på.

14

Huru kunnen I säga: »Vi äro hjältar och tappra män i striden»?

15

Moab skall ändå bliva förstört, dess städer skola gå upp i rök, och dess utvalda unga manskap måste ned till att slaktas; så säger konungen, han vilkens namn är HERREN Sebaot.

16

Snart kommer Moabs ofärd, och hans olycka hastar fram med fart.

17

Ömken honom, I alla som bon omkring honom, I alla som kännen hans namn. Sägen: »Huru sönderbruten är icke den starka spiran, den präktiga staven!»

18

Stig ned från din härlighet och sätt dig på torra marken, du dottern Dibons folk; ty Moabs förhärjare drager upp mot dig och förstör dina fästen.

19

Ställ dig vid vägen och spela omkring dig, du Aroers folk; fråga männen som fly och kvinnorna som söka rädda sig, säg: »Vad har hänt?»

20

Moab har kommit på skam, ja, det är krossat; jämren eder och ropen Förkunnen vid Arnon att Moab är förstört.

21

Domen har kommit över slättlandet, över Holon, Jahas och Mofaat,

22

över Dibon, Nebo och Bet-Diblataim,

23

över Kirjataim, Bet-Gamul och Bet-Meon,

24

över Keriot och Bosra och över alla andra städer i Moabs land, vare sig de ligga fjärran eller nära.

25

Avhugget är Moabs horn, och hans arm är sönderbruten, säger HERREN.

26

Gören honom drucken, ty han har förhävt sig mot HERREN; ja, må Moab ragla omkull i sina egna spyor och bliva till åtlöje, också han.

27

Eller var icke Israel till ett åtlöje för dig? Blev han då ertappad bland tjuvar, eftersom du skakar huvudet, så ofta du talar om honom?

28

Övergiven edra städer och byggen bo i klipporna, I Moabs inbyggare, och bliven lika duvor som bygga sina nästen bortom klyftans gap.

29

Vi hava hört om Moabs högmod, det övermåttan höga, om hans stolthet, högmod och högfärd och hans hjärtas förhävelse.

30

Jag känner, säger HERREN, hans övermod och opålitlighet, hans lösa tal och opålitliga handlingssätt.

31

Därför måste jag jämra mig för Moabs skull; över hela Moab måste jag klaga. Över Kir-Heres' män må man sucka.

32

Mer än Jaeser gråter, måste jag gråta över dig, du Sibmas vinträd, du vars rankor gingo över havet och nådde till Jaesers hav; mitt i din sommar och din vinbärgning har ju en förhärjare slagit ned.

33

Glädje och fröjd är nu avbärgad från de bördiga fälten och från Moabs land. På vinet i pressarna har jag gjort slut; man trampar ej mer vin under skördeskri, skördeskriet är intet skördeskri mer.

34

Från Hesbon, jämmerstaden, ända till Eleale, ända till Jahas upphäver man rop, och från Soar ända till Horonaim, till Eglat-Selisia; ty också Nimrims vatten bliva torr ökenmark.

35

Och jag skall i Moab så göra, säger HERREN, att ingen mer frambär offer på offerhöjden och ingen mer tänder offereld åt sin gud.

36

Därför klagar mitt hjärta såsom en flöjt över Moab, ja, mitt hjärta klagar såsom en flöjt över Kir-Heres' män: vad de hava kvar av sitt förvärv går ju förlorat.

37

Ty alla huvuden äro skalliga och alla skägg avskurna; på alla händer äro sårmärken och omkring länderna säcktyg.

38

På alla Moabs tak och på dess torg höres allenast dödsklagan, ty jag har krossat Moab såsom ett värdelöst kärl, säger HERREN.

39

Huru förfärad är han icke! I mån jämra eder. Huru vänder icke Moab ryggen till med blygd! Ja, Moab bliver ett åtlöje och en skräck för alla dem som bo däromkring.

40

Ty så säger HERREN: Se, en som liknar en örn svävar fram och breder ut sina vingar över Moab.

41

Keriot bliver intaget, bergfästena bliva erövrade. Och Moabs hjältars hjärtan bliva på den dagen såsom en kvinnas hjärta, när hon är barnsnöd.

42

Ja, Moab skall förgöras så att det icke mer är ett folk, ty det har förhävt sig mot HERREN.

43

Faror, fallgropar och fällor vänta eder, I Moabs inbyggare, säger HERREN.

44

Om någon flyr undan faran, så störtar han i fallgropen, och om han kommer upp ur fallgropen, så fångas han i fällan. Ty jag skall låta ett hemsökelsens år komma över dem, över Moab, säger HERREN.

45

I Hesbons skugga stanna de, det är ute med flyktingarnas kraft. Ty eld gick ut från Hesbon, en låga från Sihons land; och den förtärde Moabs tinning, hjässan på stridslarmets söner.

46

Ve dig, Moab! Förlorat är Kemos' folk. Ty dina söner äro tagna till fånga, och dina döttrar förda bort i fångenskap.

47

Men i kommande dagar skall jag åter upprätta Moab, säger HERREN. Så långt om domen över Moab.

49 Jeremia


Jeremia Kapitlet 49 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

48 Jeremia

Jeremia

Index

49 Kapitlet

1

Om Ammons barn. Så säger HERREN: Har Israel nu inga barn, eller har han ingen arvinge mer? Eller varför har Malkam tagit arv, efter Gad, och varför bor hans folk i dess städer?

2

Se, därför skola dagar komma, säger HERREN då jag skall låta höra ett härskri mot Rabba i Ammons barns land; och då skall det bliva en öde grushög, och dess lydstäder skola brännas upp i eld; och Israel skall då taga arv efter dem som hava tagit hans arv, säger HERREN.

3

Jämra dig, du Hesbon, ty Ai är förstört; ropen, I Rabbas döttrar. Höljen eder i sorgdräkt, klagen, och gån omkring i gårdarna; ty Malkam måste vandra bort i fångenskap, och hans präster och furstar med honom.

4

Varför berömmer du dig av dina dalar, av att din dal flödar över, du avfälliga dotter? Du som förlitar dig på dina skatter och säger: »Vem skall väl komma åt mig?»,

5

se, jag skall låta förskräckelse komma över dig från alla dem som bo omkring dig, säger Herren, HERREN Sebaot. Och I skolen varda bortdrivna, var och en åt sitt håll och ingen skall församla de flyktande.

6

Men därefter skall jag åter upprätta Ammons barn, säger HERREN.

7

Om Edom. Så säger HERREN Sebaot: Finnes då ingen vishet mer i Teman? Har all rådighet försvunnit ifrån de förståndiga? Är deras vishet uttömd?

8

Flyn, vänden om, gömmen eder djupt nere, I Dedans inbyggare. Ty över Esau skall jag låta ofärd komma på hans hemsökelses tid.

9

När vinbärgare komma över dig, skola de icke lämna kvar någon efterskörd. När tjuvar komma om natten, skola de fördärva så mycket dem lyster.

10

Ty jag skall blotta Esau, jag skall uppenbara hans gömslen, och han skall icke lyckas hålla sig dold; fördärv skall drabba hans barn, hans bröder och grannar, och han skall icke mer vara till.

11

Bekymra dig ej om dina faderlösa, jag vill behålla dem vid liv; och må dina änkor förtrösta på mig.

12

Ty så säger HERREN: Se, de som icke hade förskyllt att dricka kalken, de nödgas att dricka den; skulle då du bliva ostraffad? Nej, du skall icke bliva ostraffad, utan skall nödgas att dricka den.

13

Ty vid mig själv har jag svurit, säger HERREN, att Bosra skall bliva ett föremål för häpnad och smälek; det skall förödas och bliva ett exempel som man nämner, när man förbannar; och alla dess lydstäder skola bliva ödemarker för evärdlig tid.

14

Ett budskap har jag hört från HERREN, och en budbärare är utsänd bland folken: »Församlen eder och kommen emot det, och stån upp till strid.

15

Ty se, jag skall göra dig ringa bland folken, föraktad bland människorna.

16

Den förfäran du väckte har bedragit dig, ja, ditt hjärtas övermod, där du sitter ibland bergsklyftorna och håller dig fast högst uppe på höjden. Om du än byggde ditt näste så högt uppe som örnen, så skulle jag dock störta dig ned därifrån, säger HERREN.

17

Och Edom skall bliva ett föremål för häpnad; alla som gå där fram skola häpna och vissla vid tanken på alla dess plågor.

18

Likasom när Sodom och Gomorra med sina grannstäder omstörtades, säger HERREN, så skall ingen mer bo där och intet människobarn där vistas.

19

Se, lik ett lejon som drager upp från Jordanbygdens snår och bryter in på frodiga betesmarker skall jag i ett ögonblick jaga dem bort därifrån; och den som jag utväljer skall jag sätta till herde över dem. Ty vem är min like, och vem kan ställa mig till ansvar? Och vilken är den herde som kan bestå inför mig?

20

Hören därför det råd som HERREN har lagt mot Edom, och de tankar som han har mot Temans inbyggare: Ja, herdegossarna skola sannerligen släpas bort; sannerligen, deras betesmark skall häpna över dem.

21

Vid dånet av deras fall bävar jorden; man skriar så, att ljudet höres ända borta vid Röda havet.

22

Se, en som liknar en örn lyfter sig och svävar fram och breder ut sina vingar över Bosra. Och Edoms hjältars hjärtan bliva på den dagen såsom en kvinnas hjärta, när hon är i barnsnöd.

23

Om Damaskus. Hamat och Arpad komma på skam; ty ett ont budskap få de höra, och de betagas av ångest. I havet råder oro; det kan ej vara stilla.

24

Damaskus förlorar modet, det vänder sig om till flykt, ty skräck har fattat det; ångest och vånda har gripit det, lik en barnaföderskas.

25

Varför lät man den icke vara, den berömda staden, min glädjes stad?

26

Så måste nu dess unga män falla på dess gator, och alla dess stridsmän förgöras på den dagen, säger HERREN Sebaot.

27

Och jag skall tända eld på Damaskus' murar, och elden skall förtära Ben-Hadads palatser.

28

Om Kedar och Hasors riken, som blevo slagna av Nebukadressar, konungen i Babel. Så säger HERREN: Upp, ja, dragen åstad upp mot Kedar, och fördärven Österlandets söner.

29

Deras hyddor och deras hjordar må man taga, deras tält och allt deras bohag och deras kameler må föras bort ifrån dem och man må ropa över dem; »Skräck från alla sidor!»

30

Flyn, ja, flykten med hast, gömmen eder djupt nere, I Hasors inbyggare, säger HERREN, ty Nebukadressar, konungen i Babel, har lagt råd mot eder och tänkt ut mot eder ett anslag.

31

Upp, säger HERREN, ja, dragen ditupp mot ett fredligt folk, som bor där i trygghet, utan både portar och bommar, i sin avskilda boning.

32

Deras kameler skola bliva edert byte, och deras myckna boskap skall bliva edert rov; och jag skall förströ dem åt alla väderstreck, männen med det kantklippta håret och från alla sidor skall jag låta ofärd komma över dem, säger HERREN.

33

Och Hasor skall bliva en boning för schakaler en ödemark till evärdlig tid; ingen skall mer bo där och intet människobarn där vistas.

34

Detta är vad som kom till profeten Jeremia såsom HERRENS ord om Elam, i begynnelsen av Sidkias, Juda konungs, regering; han sade:

35

Så säger HERREN Sebaot: Se, jag skall bryta sönder Elams båge, deras yppersta makt.

36

Och från himmelens fyra ändar skall jag låta fyra vindar komma mot Elam, och skall förströ dess folk åt alla dessa väderstreck; och intet folk skall finnas, dit icke de fördrivna ifrån Elam skola komma.

37

Och jag skall göra elamiterna förfärade för sina fiender och för dem som stå efter deras liv, och jag skall låta olycka komma över dem, min vredes glöd, säger HERREN. Jag skall sända svärdet efter dem, till dess att jag har gjort ände på dem.

38

Och jag skall sätta upp min tron i Elam och förgöra där både konung och furstar, säger HERREN.

39

Men i kommande dagar skall jag åter upprätta Elam, säger HERREN.

50 Jeremia


Jeremia Kapitlet 50 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

49 Jeremia

Jeremia

Index

50 Kapitlet

1

Detta är det ord som HERREN talade om Babel, om kaldéernas land, genom profeten Jeremia.

2

Förkunnen detta bland folken och kungören det, och resen upp ett baner; kungören det, döljen det icke. Sägen: Babel är intaget, Bel har kommit på skam, Merodak är krossad, ja, dess avgudar hava kommit på skam, dess eländiga avgudar äro krossade.

3

Ty ett folk drager upp mot det norrifrån, som skall göra dess land till en ödemark, så att ingen kan bo däri; både människor och djur skola fly bort.

4

I de dagarna och på den tiden, säger HERREN, skola Israels barn komma vandrande tillsammans med Juda barn; under gråt skola de gå åstad och söka HERREN, sin Gud.

5

De skola fråga efter Sion; hitåt skola deras ansikten vara vända: »Kommen! Må man nu hålla fast vid HERREN i ett evigt förbund, som aldrig varder förgätet.»

6

En vilsekommen hjord var mitt folk. Deras herdar hade fört dem vilse och läto dem irra omkring på bergen. Så strövade de från berg till höjd och glömde sin rätta lägerplats.

7

Alla som träffade på dem åto upp dem, och deras ovänner sade: »Vi ådraga oss ingen skuld därmed.» Så skedde, därför att de hade syndat mot HERREN, rättfärdighetens boning, mot HERREN, deras fäders hopp.

8

Flyn ut ur Babel, dragen bort ifrån kaldéernas land, och bliven lika bockar som hasta framför hjorden.

9

Ty se, jag skall uppväcka från nordlandet en hop av stora folk och föra dem upp mot Babel, och de skola rusta sig till strid mot det; från det hållet skall det bliva intaget. Deras pilar skola vara såsom en lyckosam hjältes, som icke vänder tillbaka utan seger.

10

Och Kaldeen skall lämnas till plundring; dess plundrare skola alla få nog, säger HERREN.

11

Ja, om I än glädjens och fröjden eder, I som skövlen min arvedel, om I än hoppen såsom kvigor på tröskplatsen och frusten såsom hingstar,

12

eder moder skall dock komma storligen på skam; hon som har fött eder skall få blygas. Se, bland folken skall hon bliva den yttersta -- en öken, ett torrt land och en hedmark!

13

För HERRENS förtörnelses skull måste det ligga obebott och alltigenom vara en ödemark. Alla som gå fram vid Babel skola häpna och vissla vid tanken på alla dess plågor.

14

Rusten eder till strid mot Babel från alla sidor, I som spännen båge; skjuten på henne, sparen icke på pilarna; ty mot HERREN har hon syndat.

15

Höjen segerrop över henne på alla sidor: »Hon har måst giva sig; fallna äro hennes stödjepelare, nedrivna hennes murar!» Detta är ju HERRENS hämnd, så hämnens då på henne. Såsom hon har gjort, så mån I göra mot henne.

16

Utroten ur Babel både dem som så och dem som i skördens tid föra lien. Undan det härjande svärdet må envar nu vända om till sitt folk och envar fly hem till sitt land.

17

Israel var ett vilsekommet får som jagades av lejon. Först åts det upp av konungen i Assyrien, och sist har Nebukadressar, konungen i Babel, gnagt dess ben.

18

Därför säger HERREN Sebaot, Israels Gud, så: Se, jag skall hemsöka konungen i Babel och hans land, likasom jag har hemsökt konungen i Assyrien.

19

Och jag skall föra Israel tillbaka till hans betesmarker, och han skall få gå bet på Karmel och i Basan; och på Efraims berg och i Gilead skall han få äta sig mätt.

20

I de dagarna och på den tider säger HERREN, skall man söka efter Israels missgärning, och den skall icke mer vara till, och efter Juda synder, och de skola icke mer bliva funna; ty jag skall förlåta dem som jag låter leva kvar.

21

Drag ut mot Merataims land och mot inbyggarna i Pekod. Förfölj dem och döda dem och giv dem till spillo, säger HERREN, och gör i alla stycken såsom jag har befallt dig.

22

Krigsrop höras i landet, och stort brak.

23

Huru sönderbruten och krossad är den icke, den hammare som slog hela jorden! Huru har icke Babel blivit till häpnad bland folken!

24

Jag lade ut en snara för dig, och så blev du fångad, Babel, förrän du visste därav; du blev ertappad och gripen, ty det var med HERREN som du hade givit dig i strid.

25

HERREN öppnade sin rustkammare och tog fram sin vredes vapen. Ty ett verk hade Herren, HERREN Sebaot, att utföra i kaldéernas land.

26

Ja, kommen över det från alla sidor, öppnen dess förrådskammare, kasten i en hög vad där finnes, såsom man gör med säd, och given det till spillo; låten intet därav bliva kvar.

27

Nedgören alla dess tjurar, fören dem ned till att slaktas. Ve dem, ty deras dag har kommit, deras hemsökelses tid!

28

Hör huru de fly och söka rädda sig ur Babels land, för att i Sion förkunna HERRENS, vår Guds, hämnd, hämnden för hans tempel.

29

Båden upp mot Babel folk i mängd, allt vad bågskyttar heter; lägren eder runt omkring det, låten ingen undkomma. Vedergällen det efter dess gärningar; gören mot det alldeles såsom det självt har gjort. Ty mot HERREN har det handlat övermodigt, mot Israels Helige.

30

Därför skola dess unga man falla på dess gator, och alla dess stridsmän skola förgöras på den dagen, säger HERREN.

31

Se, jag skall vända mig mot dig, du övermodige, säger Herren, HERREN Sebaot, ty din dag har kommit, den tid då jag vill hemsöka dig.

32

Då skall den övermodige stappla och falla, och ingen skall kunna upprätta honom. Och jag skall tända eld på hans städer, och elden skall förtära allt omkring honom.

33

Så säger HERREN Sebaot: Förtryckta äro Israels barn, och Juda barn jämte dem. Alla de som hava fart dem i fångenskap hålla dem fast och vilja icke släppa dem.

34

Men deras förlossare är stark; HERREN Sebaot är hans namn. Han skall förvisso utföras deras sak, så att han skaffar ro åt jorden -- men oro åt Babels invånare.

35

Svärd komme över kaldéerna, säger HERREN, över Babels invånare, över dess furstar och dess visa män!

36

Svärd komme över lögnprofeterna, så att de stå där såsom dårar! Svärd komme över dess hjältar, så att de bliva förfärade!

37

Svärd komme över dess hästar och vagnar och över allt främmande folk därinne, så att de bliva såsom kvinnor! Svärd komme över dess skatter, så att de bliva tagna såsom byte!

38

Torka komme över dess vatten, så att de bliva uttorkade! Ty det är ett belätenas land, och skräckgudar dyrka de såsom vanvettiga människor.

39

Därför skola nu schakaler bo där tillsammans med andra ökendjur, och strutsar skola där få sin boning. Aldrig mer skall det bliva bebyggt, från släkte till släkte skall det vara obebott.

40

Likasom när Sodom och Gomorra med sina grannstäder omstörtades av Gud, säger HERREN, så skall ingen mer bo där och intet människobarn där vistas.

41

Se, ett folk kommer norrifrån; ett stort folk och många konungar resa sig och komma från jordens yttersta ända.

42

De föra båge och lans, de äro grymma och utan förbarmande. Dånet av dem är såsom havets brus, och på sina hästar rida de fram, rustade såsom kämpar till strid, mot dig, du dotter Babel.

43

När konungen i Babel hör ryktet om dem, sjunka hans händer ned; ängslan griper honom, ångest lik en barnaföderskas.

44

Se, lik ett lejon som drager upp från Jordanbygdens snår och bryter in på frodiga betesmarker skall jag i ett ögonblick jaga dem bort därifrån; och den som jag utväljer skall jag sätta till herde över dem. Ty vem är min like, och vem kan ställa mig till ansvar? Och vilken är den herde som kan bestå inför mig?

45

Hören därför det råd som HERREN har lagt mot Babel, och de tankar som han har mot kaldéernas land: Ja, herdegossarna skola sannerligen släpas bort; sannerligen, deras betesmark skall häpna över dem.

46

När man ropar: »Babel är intaget», då bävar jorden, och ett skriande höres bland folken. här namn på Kaldeen.

51 Jeremia


Jeremia Kapitlet 51 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

50 Jeremia

Jeremia

Index

51 Kapitlet

1

Så säger HERREN: Se, jag skall uppväcka mot Babel och mot Leb-Kamais inbyggare en fördärvares ande.

2

Och jag skall sända främlingar mot Babel, och de skola kasta det med kastskovlar och ödelägga dess land. Ja, från alla sidor skola de komma emot det på olyckans dag.

3

Skyttar skola spänna sina bågar mot dem som där spänna båge, och mot dem som där yvas i pansar. Skonen icke dess unga män, given hela dess här till spillo.

4

Dödsslagna män skola då falla i kaldéernas land och genomborrade man på dess gator.

5

Ty Israel och Juda äro icke änkor som hava blivit övergivna av sin Gud, av HERREN Sebaot, därför att deras land var fullt av skuld mot Israels Helige.

6

Flyn ut ur Babel; må var och en söka rädda sitt liv, så att I icke förgås genom dess missgärning. Ty detta är för HERREN en hämndens tid, då han vill vedergälla det vad det har gjort.

7

Babel var i HERRENS hand en gyllene kalk som gjorde hela jorden drucken. Av dess vin drucko folken, och så blevo folken såsom vanvettiga.

8

Men plötsligt är nu Babel fallet och krossat. Jämren eder över henne, hämten balsam för hennes plåga, om hon till äventyrs kan helas.

9

»Ja, vi hava sökt hela Babel, men hon har icke kunnat helas; låt oss lämna henne och gå var och en till sitt land. Ty hennes straffdom räcker upp till himmelen och når allt upp till skyarna.

10

HERREN har låtit vår rätt gå fram; kom, låt oss förtälja i Sion HERRENS, vår Guds, verk.»

11

Vässen pilarna, fatten sköldarna. HERREN har uppväckt de mediska konungarnas ande; ty hans tankar äro vända mot Babel till att fördärva det. Ja, HERRENS hämnd är här, hämnden för hans tempel.

12

Resen upp ett baner mot Babels murar, hållen sträng vakt, ställen ut väktare, läggen bakhåll; ty HERREN har fattat sitt beslut, och han gör vad han har talat mot Babels invånare.

13

Du som bor vid stora vatten och är så rik på skatter, din ände har nu kommit, din vinningslystnads mått är fyllt.

14

HERREN Sebaot har svurit vid sig själv: sannerligen, om jag än har uppfyllt dig med människor så talrika som gräshoppor, så skall man dock få upphäva skördeskri över dig.

15

Han har gjort jorden genom sin kraft, han har berett jordens krets genom sin vishet, och genom sitt förstånd har han utspänt himmelen.

16

När han vill låta höra sin röst, då brusa himmelens vatten, då låter han regnskyar stiga upp från jordens ända; han låter ljungeldar komma med regn och för vinden ut ur dess förvaringsrum.

17

Såsom dårar stå då alla människor där och begripa intet; guldsmederna komma då alla på skam med sina beläten, ty deras gjutna beläten äro lögn, och ingen ande är i dem.

18

De äro fåfänglighet, en tillverkning att le åt; när hemsökelsen kommer över dem, måste de förgås.

19

Men sådan är icke han som är Jakobs del; nej, det är han som har skapat allt, och särskilt sin arvedels stam. HERREN Sebaot är hans namn.

20

Du var min hammare, mitt stridsvapen; med dig krossade jag folk, med dig fördärvade jag riken.

21

Med dig krossade jag häst och ryttare; med dig krossade jag vagn och körsven.

22

Med dig krossade jag man och kvinna; med dig krossade jag gammal och ung; med dig krossade jag yngling och jungfru.

23

Med dig krossade jag herden och hans hjord; med dig krossade jag åkermannen och hans oxpar; med dig krossade jag ståthållare och landshövding.

24

Men nu skall jag vedergälla Babel och alla Kaldeens inbyggare allt det onda som de hava förövat mot Sion, inför edra ögon, säger HERREN.

25

Se, jag skall vända mig mot dig, du fördärvets berg, säger HERREN, du som fördärvade hela jorden; och jag skall uträcka min hand mot dig och vältra dig ned från klipporna och göra dig till ett förbränt berg,

26

så att man icke av dig skall kunna taga vare sig hörnsten eller grundsten, utan du skall bliva en ödemark för evärdlig tid, säger HERREN.

27

Resen upp ett baner på jorden, stöten i basun ibland folken, invigen folk till strid mot det, båden upp mot det riken, både Ararats, Minnis och Askenas', tillsätten hövdingar mot det, dragen ditupp med hästar som likna borstiga gräshoppor.

28

Invigen folk till strid mot det: Mediens konungar, dess ståthållare och alla dess landshövdingar, och hela det land som lyder under deras välde.

29

Då darrar jorden och bävar, ty nu fullbordas vad HERREN tänkte mot Babel: att han ville göra Babels land till en ödemark, där ingen skulle bo.

30

Babels hjältar upphöra att strida, de sitta stilla i sina fästen; deras styrka har försvunnit, de hava blivit såsom kvinnor. Man har tänt eld på dess boningar; dess bommar äro sönderbrutna.

31

Löparna löpa mot varandra, den ene budbäraren korsar den andres väg, med bud till konungen i Babel om att hela hans stad år intagen,

32

att vadställena äro besatta och dammarna förbrända i eld och krigsmännen gripna av skräck.

33

Ty så säger HERREN Sebaot, Israels Gud: Dottern Babel är såsom en tröskplats, när man just har trampat till den; ännu en liten tid, och skördetiden kommer för henne.

34

Uppätit mig och förgjort mig har han, Nebukadressar, konungen i Babel. Han har gjort mig till ett tomt kärl; lik en drake har han uppslukat mig, han har fyllt sin buk med mina läckerheter och drivit mig bort.

35

»Den orätt mig har skett och det som har vederfarits mitt kött, det komme över Babel», så må Sions invånare säga; och »Mitt blod komme över Kaldeens inbyggare», så må Jerusalem säga.

36

Därför säger HERREN så: Se, jag skall utföra din sak och utkräva din hämnd. Jag skall låta dess hav sina bort och dess brunn uttorka,

37

och Babel skall bliva en stenhop, en boning för schakaler, ett föremål för häpnad och begabberi, så att ingen kan bo där.

38

Alla ryta de nu såsom lejon; de skria såsom lejonungar.

39

Men när de äro som mest upptända, skall jag tillreda åt dem ett gästabud; jag skall göra dem druckna, så att de jubla. Så skola de somna in i en evig sömn, ur vilken de aldrig skola uppvakna, säger HERREN.

40

Jag skall föra dem ned till att slaktas såsom lamm, likasom vädurar och bockar.

41

Huru har icke Sesak blivit intaget och hon som var hela jordens berömmelse erövrad! Huru har icke Babel blivit ett föremål för häpnad bland folken!

42

Havet steg upp över Babel; av dess brusande böljor blev det övertäckt.

43

Så blev av dess städer en ödemark, ett torrt land och en hedmark, ett land där ingen bor, och där intet människobarn går fram.

44

Ja, jag skall hemsöka Bel i Babel och taga ut ur hans gap vad han har slukat; och folken skola icke mer strömma till honom. Babels murar skola ock falla.

45

Dragen ut därifrån, mitt folk; må var och en söka rädda sitt liv undan HERRENS vredes glöd.

46

Varen icke försagda i edra hjärtan, och frukten icke för de olycksbud som höras i landet, om än ett olycksbud kommer det ena året och sedan nästa år ett nytt olycksbud, och om än våld råder på jorden och härskare står mot härskare.

47

Se, därför skola dagar komma, då jag skall hemsöka Babels beläten, och då hela dess land skall stå med skam och alla skola falla slagna därinne.

48

Då skola himmel och jord jubla över Babel, de och allt vad i dem är, då nu förhärjarna komma över det norrifrån, säger HERREN.

49

Ja, I slagna av Israel, också Babel måste falla, likasom för Babel människor föllo slagna över hela jorden.

50

I som haven lyckats rädda eder undan svärdet, gån åstad, stannen icke. Kommen ihåg HERREN, i fjärran land, och tänken på Jerusalem.

51

Vi stå här med skam, ja vi måste höra smädelse; blygsel höljer vårt ansikte, ty främlingar hava kastat sig över vad heligt som fanns i HERRENS hus.

52

Se, därför skola dagar komma, säger HERREN, då jag skall hemsöka dess beläten, och då slagna män skola jämra sig i hela dess land.

53

Om Babel än stege upp till himmelen, och om det gjorde sin befästning än så hög och stark så skulle dock förhärjare ifrån mig komma över det, säger HERREN.

54

Klagorop höras från Babel, och stort brak från kaldéernas land.

55

Ty HERREN förhärjar Babel och gör slut på det stora larmet därinne. Och deras böljor brusa såsom stora vatten; dånet av dem ljuder högt.

56

Ty över det, över Babel, kommer en förhärjare, och dess hjältar tagas till fånga, deras bågar brytas sönder. Se, HERREN är en vedergällningens Gud; han lönar till fullo.

57

Ja, jag skall göra dess furstar druckna, så ock dess visa män, dess ståthållare, dess landshövdingar och dess hjältar, och de skola somna in i en evig sömn, ur vilken de aldrig skola uppvakna, säger konungen, han vilkens namn är HERREN Sebaot.

58

Så säger HERREN Sebaot: Det vida Babels murar skola i grund omstörtas, och dess höga portar skola brännas upp i eld. Så möda sig folken för det som skall bliva till intet, och folkslagen arbeta sig trötta för det som skall förbrännas av elden.

59

Detta är vad profeten Jeremia bjöd Seraja, son till Neria, son till Mahaseja, när denne begav sig till Babel med Sidkia, Juda konung, i hans fjärde regeringsår. Seraja var nämligen den som hade bestyret med lägerplatserna.

60

Och Jeremia tecknade i en och samma bok upp alla de olyckor som skulle komma över Babel, allt detta som nu är skrivet om Babel.

61

Jeremia sade till Seraja: »När du kommer till Babel, så se till, att du läser upp allt detta.

62

Och du skall säga: 'HERRE, du har själv talat om denna ort att du vill fördärva den, så att ingen mer skall bo där, varken någon människa eller något djur; ty den skall vara en ödemark för evärdlig tid.'

63

Och när du har läst upp boken till slut, så bind en sten vid den och kasta den ut i Frat,

64

och säg: 'På detta sätt skall Babel sjunka ned och icke mer komma upp, för den olyckas skull som jag skall låta komma över det, mitt under deras ävlan.'» Så långt Jeremias ord.

52 Jeremia


Jeremia Kapitlet 52 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

51 Jeremia

Jeremia

Index

52 Kapitlet

1

Sidkia var tjuguett år gammal, när han blev konung, och han regerade elva år i Jerusalem. Hans moder hette Hamital, Jeremias dotter, från Libna.

2

Han gjorde vad ont var i HERRENS ögon, alldeles såsom Jojakim hade gjort.

3

Ty på grund av HERRENS vrede skedde vad som skedde med Jerusalem och Juda, till dess att han kastade dem bort ifrån sitt ansikte. Och Sidkia avföll från konungen i Babel.

4

Då, i hans nionde regeringsår, i tionde månaden, på tionde dagen i månaden, kom Nebukadressar, konungen i Babel, med hela sin här till Jerusalem, och de belägrade det; och de byggde en belägringsmur runt omkring det.

5

Så blev staden belägrad och förblev så ända till konung Sidkias elfte regeringsår.

6

Men i fjärde månaden, på nionde dagen i månaden, var hungersnöden så stor i staden, att mängden av folket icke hade något att äta.

7

Och staden stormades, och allt krigsfolket flydde och drog ut ur staden om natten genom porten mellan de båda murarna (den port som ledde till den kungliga trädgården), medan kaldéerna lågo runt omkring staden; och de togo vägen åt Hedmarken till.

8

Men kaldéernas här förföljde konungen, och de hunno upp Sidkia på Jerikos hedmarker, sedan hela hans här hade övergivit honom och skingrat sig.

9

Och de grepo konungen och förde honom till den babyloniske konungen i Ribla i Hamats land; där höll denne rannsakning och dom med honom.

10

Och konungen i Babel lät slakta Sidkias barn inför hans ögon; därjämte lät han ock slakta alla Juda furstar i Ribla.

11

Och på Sidkia själv lät han sticka ut ögonen och lät fängsla honom med kopparfjättrar. Och konungen i Babel förde honom därefter till Babel och lät honom sitta i fängelsehuset ända till hans dödsdag.

12

I femte månaden, på tionde dagen i månaden, detta i den babyloniske konungen Nebukadressars nittonde regeringsår, kom Nebusaradan, översten för drabanterna; denne var den babyloniske konungens förtroendeman vid Jerusalem.

13

Han brände upp HERRENS hus och konungshuset; ja, alla hus i Jerusalem, i synnerhet alla de förnämas hus, brände han upp i eld.

14

Och alla murar runt omkring Jerusalem brötos ned av hela den här av kaldéer, som översten för drabanterna hade med sig.

15

Och en del av de ringaste bland folket och den övriga återstoden av folket, dem som voro kvar i staden, och de överlöpare som hade gått över till konungen i Babel, så ock det hantverksfolk som fanns kvar, dem förde Nebusaradan, översten för drabanterna, bort i fångenskap.

16

Men av de ringaste i landet lämnade Nebusaradan, översten för drabanterna, några kvar till vingårdsmän och åkermän.

17

Kopparpelarna i HERRENS hus, bäckenställen och kopparhavet i HERRENS hus slogo kaldéerna sönder och förde all kopparen till Babel.

18

Och askkärlen, skovlarna, knivarna, de båda slagen av skålar och alla kopparkärl som hade begagnats vid gudstjänsten togo de bort.

19

Likaledes tog översten för drabanterna bort faten, fyrfaten, offerskålarna, askkärlen, ljusstakarna, de andra skålarna och bägarna, allt vad som var av rent guld eller av rent silver.

20

Vad angår de två pelarna, havet som var allenast ett, och de tolv kopparoxarna under bäckenställen, som konung Salomo hade låtit göra till HERRENS hus, så kunde kopparen i alla dessa föremål icke vägas.

21

Och vad pelarna angår, så var den ena pelaren aderton alnar hög, och en tolv alnar lång tråd mätte dess omfång, och den var fyra finger tjock och ihålig.

22

Och ovanpå den var ett pelarhuvud av koppar; och detta ena pelarhuvud var fem alnar högt, och ett nätverk och granatäpplen funnos på pelarhuvudet runt omkring, alltsammans av koppar. Och likadant var det på den andra pelaren med fina granatäpplen.

23

Och granatäpplena voro nittiosex utåt; men tillsammans voro granatäpplena på nätverket runt omkring ett hundra.

24

Och översten för drabanterna tog översteprästen Seraja jämte Sefanja prästen näst under honom, så ock de tre som höllo vakt vid tröskeln,

25

och från staden tog han en hovman, den som var anförare för krigsfolket, och sju av konungens närmaste män, som påträffades i staden, så ock härhövitsmannens sekreterare, som plägade utskriva folket i landet till krigstjänst, och sextio andra män av landets folk, som påträffades i staden --

26

dessa tog Nebusaradan, översten för drabanterna, och förde dem till den babyloniske konungen i Ribla.

27

Och konungen i Babel lät avliva dem där, i Ribla i Hamats land. Så blev Juda bortfört från sitt land.

28

Detta är antalet av dem som Nebukadressar förde bort: i det sjunde året tre tusen tjugutre judar,

29

och i Nebukadressars adertonde: regeringsår åtta hundra trettiotvå personer från Jerusalem.

30

Men i Nebukadressars tjugutredje regeringsår bortförde Nebusaradan, översten för drabanterna, av judarna sju hundra fyrtiofem personer. Hela antalet utgjorde fyra tusen sex hundra personer.

31

Men i det trettiosjunde året sedan Jojakin, Juda konung, hade blivit bortförd i fångenskap, i tolfte månaden, på tjugufemte dagen i månaden, tog Evil-Merodak, konungen i Babel -- samma år han blev konung -- Jojakin, Juda konung, till nåder och förde honom ut ur fängelset.

32

Och han talade vänligt med honom och gav honom översta platsen bland de konungar som voro hos honom i Babel.

33

Han fick lägga av sin fångdräkt och beständigt äta vid hans bord, så länge han levde.

34

Och ett ständigt underhåll gavs honom från konungen i Babel, visst för var dag, ända till hans dödsdag, så länge han levde.

1 Klagovisorna


Klagovisorna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

52 Jeremia

Klagovisorna

Index

1 Kapitlet

1

Huru övergiven sitter hon icke, den folkrika staden! Hon har blivit lik en änka. Hon som var så mäktig bland folken, en furstinna bland länderna, hon måste nu göra trältjänst.

2

Bittert gråter hon i natten, och tårar rinna utför hennes kind. Ingen finnes, som tröstar henne, bland alla hennes vänner. Alla hennes närmaste hava varit trolösa mot henne; de hava blivit hennes fiender.

3

Juda har måst gå i landsflykt efter att hava utstått elände och svåra vedermödor; hon bor nu bland hedningarna och finner ingen ro. Alla hennes förföljare hava fallit över henne, mitt i hennes trångmål.

4

Vägarna till Sion ligga sörjande, då nu ingen kommer till högtiderna. Alla hennes portar äro öde, hennes präster sucka. Hennes jungfrur äro bedrövade, och själv sörjer hon bittert.

5

Hennes ovänner hava fått övermakten, för hennes fiender går allt väl. Ty HERREN har sänt henne bedrövelser för hennes många överträdelsers skull. Hennes barn hava måst gå i fångenskap, bortdrivna av ovännen.

6

Så har all dottern Sions härlighet försvunnit ifrån henne. Hennes furstar likna hjortar som icke finna något bete; vanmäktiga söka de fly bort, undan sina förföljare.

7

I denna sitt eländes och sin husvillhets tid kommer Jerusalem ihåg allt vad dyrbart hon ägde i forna dagar. Nu då hennes folk har fallit för ovännens hand och hon icke har någon hjälpare nu se hennes ovänner med hån på hennes undergång.

8

Svårt hade Jerusalem försynda sig; därför har hon blivit en styggelse. Alla som ärade henne förakta henne nu, då de se hennes blygd. Därför suckar hon ock själv och drager sig undan.

9

Orenhet fläckar hennes klädesfållar; hon tänkte icke på anden. Därför vart hennes fall så gruvligt; ingen finnes, som tröstar henne. Se, HERRE, till mitt elände, ty fienden förhäver sig.

10

Ovännen räckte ut sin hand efter allt vad dyrbart hon ägde; ja, hon fick se huru hedningar kommo in i hennes helgedom, just sådana som du hade förbjudit att komma in i din församling.

11

Allt hennes folk måste med suckan tigga sitt bröd; för vad dyrbart de ägde måste de köpa sig mat till att stilla sin hunger. Se, HERRE, och akta på huru föraktad jag har blivit.

12

Går detta eder ej till sinnes, I alla som dragen vägen fram? Akten härpå och sen till: kan någon plåga vara lik den varmed jag har blivit hemsökt, den varmed HERREN har bedrövat mig på sin glödande vredes dag?

13

Från höjden sände han en eld i mina ben och fördärvade dem. Han bredde ut ett nät för mina fötter, han stötte mig tillbaka. Förödelse lät han gå över mig, han gjorde mig maktlös för alltid.

14

Mina överträdelser knötos samman av hans hand till ett ok, hopbundna lades de på min hals; så bröt han ned min kraft. Herren gav mig i händerna på människor som jag ej kan stå emot.

15

Alla de tappra kämpar jag hyste aktade Herren för intet. Han lyste ut högtid, mig till fördärv, för att krossa mina unga män. Ja, vinpressen trampade Herren till ofärd för jungfrun dottern Juda.

16

Fördenskull gråter jag; mitt öga, det flyter i tårar; ty fjärran ifrån mig äro de som skulle trösta mig och vederkvicka min själ. Förödelse har gått över mina barn, ty fienden har blivit mig övermäktig.

17

Sion räcker ut sina händer, men ingen finnes, som tröstar henne; mot Jakob bådade HERREN upp ovänner från alla sidor; Jerusalem har blivit en styggelse ibland dem.

18

Ja, HERREN är rättfärdig, ty jag var gensträvig mot hans bud. Hören då, alla I folk, och sen min plåga: mina jungfrur och mina unga män fingo gå i fångenskap.

19

Jag kallade på mina vänner, men de bedrogo mig. Mina präster och mina äldste förgingos i staden, medan de tiggde sig mat för att stilla sin hunger.

20

Se HERRE, huru jag är i nöd, mitt innersta är upprört. Mitt hjärta vänder sig i mitt bröst, därför att jag var så gensträvig. Ute har svärdet förgjort mina barn, och inomhus pesten.

21

Väl hör man huru jag suckar, men ingen finnes, som tröstar mig; alla mina fiender höra om min olycka och fröjda sig över att du har gjort detta. Den dag du förkunnade har du låtit komma. Dock, dem skall det gå såsom mig.

21

Låt all deras ondska komma inför ditt ansikte, och hemsök dem, likasom du har hemsökt mig för alla mina överträdelsers skull ty många äro mina suckar, och mitt hjärta är sjukt.

2 Klagovisorna


Klagovisorna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Klagovisorna

Klagovisorna

Index

2 Kapitlet

1

Huru höljer icke Herren genom sin vrede dottern Sion i mörker! Från himmelen ned till jorden kastade han Israels härlighet. Han vårdade sig icke om sin fotapall på sin vredes dag.

2

Utan skonsamhet fördärvade Herren alla Jakobs boningar; i sin förgrymmelse bröt han ned dottern Judas fästen, ja, han slog dem till jorden, han oskärade riket och dess furstar.

3

I sin vredes glöd högg han av vart Israels horn; han höll sin högra hand tillbaka, när fienden kom. Jakob förbrände han lik en lågande eld, som förtär allt runt omkring.

4

Han spände sin båge såsom en fiende, med sin högra hand stod han fram såsom en ovän och dräpte alla som voro våra ögons lust. Över dottern Sions hydda utgöt han sin vrede såsom en eld.

5

Herren kom såsom en fiende och fördärvade Israel, han fördärvade alla dess palats, han förstörde dess fästen; så hopade han över dottern Juda jämmer på jämmer.

6

Och han bröt ned sin hydda såsom en trädgård, han förstörde sin högtidsplats. Både högtid och sabbat lät HERREN bliva förgätna i Sion, och i sin vredes förgrymmelse försköt han både konung och präst.

7

Herren förkastade sitt altare, han gav sin helgedom till spillo. Murarna omkring hennes palatser gav han i fiendernas hand. De hovo upp rop i HERRENS hus såsom på en högtidsdag.

8

HERREN hade beslutit att förstöra dottern Sions murar; han spände mätsnöret till att fördärva och drog sin hand ej tillbaka. Han lät sorg komma över vallar och murar; förfallna ligga de nu alla.

9

Hennes portar sjönko ned i jorden, han bräckte och krossade hennes bommar. Hennes konung och furstar leva bland hedningar, ingen lag finnes mer; hennes profeter undfå ej heller någon syn från HERREN.

10

Dottern Sions äldste sitta där stumma på jorden, de hava strött stoft på sina huvuden och höljt sig i sorgdräkt; Jerusalems jungfrur sänka sina huvuden mot jorden.

11

Mina ögon äro förtärda av gråt, mitt innersta är upprört, min lever är såsom utgjuten på jorden för dottern mitt folks skada; ty barn och spenabarn försmäkta på gatorna i staden.

12

De ropa till sina mödrar: »Var få vi bröd och vin?» Ty försmäktande ligga de såsom slagna på gatorna i staden; ja, de uppgiva sin anda i sina mödrars famn.

13

Vad jämförligt skall jag framlägga för dig, du dotter Jerusalem? Vilket liknande öde kan jag draga fram till din tröst, du jungfru dotter Sion? Din skada är ju stor såsom ett hav; vem kan hela dig?

14

Dina profeters syner voro falskhet och flärd, de blottade icke för dig din missgärning, så att du kunde bliva upprättad; de utsagor de förkunnade för dig voro falskhet och förförelse.

15

Alla vägfarande slå ihop händerna, dig till hån; de vissla och skaka huvudet åt dottern Jerusalem: »Är detta den stad som man kallade 'skönhetens fullhet', 'hela jordens fröjd'?»

16

Alla dina fiender spärra upp munnen emot dig, de vissla och bita samman tänderna, de säga: »Vi hava fördärvat henne. Ja, detta är den dag som vi bidade efter; nu hava vi upplevat och sett den.»

17

HERREN har gjort vad han hade beslutit, han har fullbordat sitt ord, vad han för länge sedan hade förordnat; han har brutit ned utan förskoning. Och han har låtit fienden glädjas över dig, han har upphöjt dina ovänners horn.

18

Deras hjärtan ropa till Herren. Du dottern Sions mur, låt dina tårar rinna som en bäck, både dag och natt; låt dig icke förtröttas, unna ditt öga ingen ro.

19

Stå upp, ropa högt i natten, när dess väkter begynna, utgjut ditt hjärta såsom vatten inför Herrens ansikte; lyft upp till honom dina händer för dina barns liv, ty de försmäkta av hunger i alla gators hörn.

20

Se, HERRE, och akta på vem du så har hemsökt. Skola då kvinnor nödgas äta sin livsfrukt, barnen som de hava burit i sin famn? Skall man i Herrens helgedom dräpa präster och profeter?

21

På jorden, ute på gatorna, ligga de, både unga och gamla; mina jungfrur och mina unga män hava fallit för svärd. Du dräpte på din vredes dag, du slaktade utan förskoning.

22

Såsom till en högtidsdag kallade du samman mot mig förskräckelser ifrån alla sidor; och på HERRENS vredes dag fanns ingen som blev räddad och slapp undan. Dem som jag hade burit i min famn och fostrat, dem förgjorde min fiende.

3 Klagovisorna


Klagovisorna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Klagovisorna

Klagovisorna

Index

3 Kapitlet

1

Jag är en man som har prövat elände under hans vredes ris.

2

Mig har han fört och låtit vandra genom mörker och genom ljus.

3

Ja, mot mig vänder han sin hand beständigt, åter och åter.

4

Han har uppfrätt mitt kött och min hud, han har krossat benen i mig.

5

Han har kringskansat och omvärvt mig med gift och vedermöda.

6

I mörker har han lagt mig såsom de längesedan döda.

7

Han har kringmurat mig, så att jag ej kommer ut, han har lagt på mig tunga fjättrar.

8

Huru jag än klagar och ropar, tillstoppar han öronen för min bön.

9

Med huggen sten har han murat för mina vägar, mina stigar har han gjort svåra.

10

En lurande björn är han mot mig, ett lejon som ligger i försåt.

11

Han förde mig på villoväg och rev mig i stycken, förödelse lät han gå över mig.

12

Han spände sin båge och satte mig upp till ett mål för sin pil.

13

Ja, pilar från sitt koger sände han in i mina njurar.

14

Jag blev ett åtlöje för hela mitt folk en visa för dem hela dagen.

15

Han mättade mig med bittra örter, han gav mig malört att dricka.

16

Han lät mina tänder bita sönder sig på stenar, han höljde mig med aska.

17

Ja, du förkastade min själ och tog bort min frid; jag visste ej mer vad lycka var.

18

Jag sade: »Det är ute med min livskraft och med mitt hopp till HERREN.»

19

Tänk på mitt elände och min husvillhet, på malörten och giftet!

20

Stadigt tänker min själ därpå och är bedrövad i mig.

21

Men detta vill jag besinna, och därför skall jag hoppas:

22

HERRENS nåd är det att det icke är ute med oss, ty det är icke slut med hans barmhärtighet.

23

Den är var morgon ny, ja, stor är din trofasthet.

24

HERREN är min del, det säger min själ mig; därför vill jag hoppas på honom.

25

HERREN är god mot dem som förbida honom, mot den själ som söker honom.

26

Det är gott att hoppas i stillhet på hjälp från HERREN.

27

Det är gott för en man att han får bära ett ok i sin ungdom.

28

Må han sitta ensam och tyst, när ett sådant pålägges honom.

29

Må han sänka sin mun i stoftet; kanhända finnes ännu hopp.

30

Må han vända kinden till åt den som slår honom och låta mätta sig med smälek.

31

Ty Herren förkastar icke för evig tid;

32

utan om han har bedrövat, så förbarmar han sig igen, efter sin stora nåd.

33

Ty icke av villigt hjärta plågar han människors barn och vållar dem bedrövelse.

34

Att man krossar under sina fötter alla fångar i landet,

35

att man vränger en mans rätt inför den Högstes ansikte,

36

att man gör orätt mot en människa i någon hennes sak, skulle Herren icke se det?

37

Vem sade, och det vart, om det ej var Herren som bjöd?

38

Kommer icke från den Högstes mun både ont och gott?

39

Varför knorrar då en människa här i livet, varför en man, om han drabbas av sin synd?

40

Låtom oss rannsaka våra vägar och pröva dem och omvända oss till HERREN.

41

Låtom oss upplyfta våra hjärtan, såväl som våra händer, till Gud i himmelen.

42

Vi hava varit avfälliga och gensträviga, och du har icke förlåtit det.

43

Du har höljt dig i vrede och förföljt oss, du har dräpt utan förskoning.

44

Du har höljt dig i moln, så att ingen bön har nått fram.

45

Ja, orena och föraktade låter du oss stå mitt ibland folken.

46

Alla våra fiender spärra upp munnen emot oss.

47

Faror och fallgropar möta oss fördärv och skada.

48

Vattenbäckar rinna ned från mitt öga för dottern mitt folks skada.

49

Mitt öga flödar utan uppehåll och förtröttas icke,

50

till dess att HERREN blickar ned från himmelen och ser härtill.

51

Mitt öga vållar mig plåga för alla min stads döttrars skull.

52

Jag bliver ivrigt jagad såsom en fågel av dem som utan sak äro mina fiender.

53

De vilja förgöra mitt liv här i djupet, de kasta stenar på mig.

54

Vatten strömma över mitt huvud, jag säger: »Det är ute med mig.»

55

Jag åkallar ditt namn, o HERRE, har underst i djupet.

56

Du hör min röst; tillslut icke ditt öra, bered mig lindring, då jag nu ropar.

57

Ja, du nalkas mig, när jag åkallar dig; du säger: »Frukta icke.»

58

Du utför, Herre, min själs sak, du förlossar mitt liv.

59

Du ser, HERRE, den orätt mig vederfares; skaffa mig rätt.

60

Du ser all deras hämndgirighet, alla deras anslag mot mig.

61

Du hör deras smädelser, HERRE, alla deras anslag mot mig.

62

Vad mina motståndare tala och tänka ut är beständigt riktat mot mig.

63

Akta på huru de hava mig till sin visa, evad de sitta eller stå upp.

64

Du skall giva dem vedergällning, HERRE, efter deras händers verk.

65

Du skall lägga ett täckelse över deras hjärtan; din förbannelse skall komma över dem.

66

Du skall förfölja dem i vrede och förgöra dem, så att de ej bestå under HERRENS himmel.

4 Klagovisorna


Klagovisorna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Klagovisorna

Klagovisorna

Index

4 Kapitlet

1

Huru har icke guldet berövats sin glans, den ädla metallen förvandlats! Heliga stenar ligga kringkastade i alla gators hörn.

2

Sions ädlaste söner som aktades lika med fint guld, huru räknas de icke nu såsom lerkärl, krukmakarhänders verk!

3

Själva schakalerna räcka spenarna åt sina ungar för att giva dem di; men dottern mitt folk har blivit grym, lik strutsen i öknen.

4

Spenabarnets tunga låder av törst vid dess gom; le späda barnen bedja om bröd, men ingen bryter sådant åt dem.

5

De som förr åto läckerheter försmäkta nu på gatorna; de som uppföddes i scharlakan måste nu ligga i dyn.

6

Så var dottern mitt folks missgärning större än Sodoms synd, Sodoms, som omstörtades i ett ögonblick, utan att människohänder kommo därvid.

7

Hennes furstar voro mer glänsande än snö, de voro vitare än mjölk, deras hy var rödare än korall, deras utseende var likt safirens.

8

Nu hava deras ansikten blivit mörkare än svart färg, man känner icke igen dem på gatorna; deras hud sitter fastklibbad vid benen, den har förtorkats och blivit såsom trä.

9

Lyckligare voro de som dräptes med svärd, än de äro, som dräpas av hunger, de som täras bort under kval, utan näring från marken.

10

Med egna händer måste ömsinta kvinnor koka sina barn för att hava dem till föda vid dottern mitt folks skada.

11

HERREN har uttömt sin förtörnelse, utgjutit sin vredes glöd; i Sion har han tänt upp en eld, som har förtärt dess grundvalar.

12

Ingen konung på jorden hade trott det, ingen som bor på jordens krets, att någon ovän eller fiende skulle komma in genom Jerusalems portar.

13

För dess profeters synders skull har så skett, för dess prästers missgärningar, därför att de därinne utgöto de rättfärdigas blod.

14

Såsom blinda irra de omkring på gatorna, fläckade av blod. så att ingen finnes, som vågar komma vid deras kläder.

15

»Viken undan!» »Oren!», så ropar man framför dem; »Viken undan, viken undan, kommen icke vid den!» ja, flyktiga och ostadiga måste de vara; bland hedningarna säger man om dem: »De skola ej mer finna någon boning.»

16

HERRENS åsyn förskingrar dem, han vill icke mer akta på dem; mot prästerna visas intet undseende, mot de äldste ingen misskund.

17

Ännu försmäkta våra ögon i fåfäng väntan efter hjälp; från vårt vårdtorn speja vi efter ett folk som ändå ej kan frälsa oss.

18

Han lurar på vara steg, så att vi ej våga gå på våra gator. Vår ände är nära, vara dagar äro ute; ja, vår ande har kommit.

19

Våra förföljare voro snabbare än himmelens örnar; på bergen jagade de oss, i öknen lade de försåt för oss.

20

HERRENS smorde, han som var vår livsfläkt, blev fångad i deras gropar, han under vilkens skugga vi hoppades att få leva bland folken.

21

Ja, fröjda dig och var glad, du dotter Edom, du som bor i Us' land! Också till dig skall kalken komma; du skall varda drucken och få ligga blottad.

22

Din missgärning är ej mer, du dotter Sion; han skall ej åter föra dig bort i fångenskap. Men din missgärning, du dotter Edom, skall han hemsöka; han skall uppenbara dina synder.

5 Klagovisorna


Klagovisorna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Klagovisorna

Klagovisorna

Index

5 Kapitlet

1

Tänk, HERRE, på vad som har vederfarits oss skåda ned och se till vår smälek.

2

Vår arvedel har kommit i främlingars ägo, våra hus i utlänningars.

3

Vi hava blivit värnlösa, vi hava ingen fader; våra mödrar äro såsom änkor.

4

Vattnet som tillhör oss få vi dricka allenast för penningar; vår egen ved måste vi betala.

5

Våra förföljare äro oss på halsen; huru trötta vi än äro, unnas oss dock ingen vila.

6

Vi hava måst giva oss under Egypten, under Assyrien, för att få bröd till att mätta oss med.

7

Våra fäder hava syndat, de äro icke mer, vi måste bära deras missgärningar.

8

Trälar få råda över oss; ingen finnes, som rycker oss ur deras våld.

9

Med fara för vårt liv hämta vi vårt bröd, bärga det undan öknens svärd.

10

Vår hud är glödande såsom en ugn, för brännande hungers skull.

11

Kvinnorna kränkte man i Sion, jungfrurna i Juda städer.

12

Furstarna blevo upphängda av deras händer, för de äldste visade de ingen försyn.

13

Ynglingarna måste bära på kvarnstenar, och gossarna dignade under vedbördor.

14

De gamla sitta icke mer i porten, de unga hava upphört med sitt strängaspel.

15

Våra hjärtan hava icke mer någon fröjd i sorgelåt är vår dans förvandlad.

16

Kronan har fallit ifrån vårt huvud; ve oss, att vi syndade så!

17

Därför hava ock våra hjärtan blivit sjuka, därför äro våra ögon förmörkade,

18

för Sions bergs skull, som nu ligger öde, så att rävarna ströva omkring därpå.

19

Du, HERRE, tronar evinnerligen; din tron består från släkte till släkte.

20

Varför vill du för alltid förgäta oss, förkasta oss för beständigt?

21

Tag oss åter till dig, HERRE, så att vi få vända åter; förnya våra dagar, så att de bliva såsom fordom.

22

Eller har du alldeles förkastat oss? Förtörnas du på oss så övermåttan?

1 Hesekiel


Hesekiel Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Klagovisorna

Hesekiel

Index

1 Kapitlet

1

I det trettionde året, på femte dagen i fjärde månaden, när jag var bland de fångna vid strömmen Kebar, öppnades himmelen, och jag såg en syn från Gud.

2

På femte dagen i månaden, när femte året gick, efter att konung Jojakin hade blivit bortförd i fångenskap,

3

kom HERRENS ord till prästen Hesekiel, Busis son, i kaldéernas land vid strömmen Kebar, och HERRENS hand kom där över honom.

4

Och jag fick se en stormvind komma norrifrån, ett stort moln med flammande eld, och ett sken omgav det; och mitt däri, mitt i elden, syntes något som var såsom glänsande malm.

5

Och mitt däri syntes något som liknade fyra väsenden, och dessa sågo ut på följande sätt: de liknade människor,

6

men vart väsende hade fyra ansikten, och vart och ett av dem hade fyra vingar,

7

och deras ben voro raka och deras fötter såsom fötterna på en kalv och de glimmade såsom glänsande koppar.

8

Och de hade människohänder under sina vingar på alla fyra sidorna. Och med de fyras ansikten och vingar förhöll det sig så:

9

deras vingar slöto sig intill varandra; och när de gingo, behövde de icke vända sig, utan gingo alltid rakt fram.

10

Och deras ansikten liknade människoansikten, och alla fyra hade lejonansikten på högra sidan, och alla fyra hade tjuransikten på vänstra sidan, och alla fyra hade ock örnansikten.

11

Så var det med deras ansikten. Och deras vingar voro utbredda upptill; vart väsende hade två vingar med vilka de slöto sig intill varandra, och två som betäckte deras kroppar.

12

Och de gingo alltid rakt fram; vart anden ville gå, dit gingo de, och när de gingo, behövde de icke vända sig.

13

Och väsendena voro till sitt utseende lika eldsglöd, som brunno likasom bloss, under det att elden for omkring mellan väsendena; och den gav ett sken ifrån sig, och ljungeldar foro ut ur elden.

14

Och väsendena hastade fram och tillbaka likasom blixtar.

15

När jag nu såg på väsendena, fick jag se ett hjul stå på jorden, invid väsendena, vid var och en av deras fyra framsidor.

16

Och det såg ut som om hjulen voro gjorda av något som liknade krysolit, och alla fyra voro likadana; och det såg vidare ut som om de voro så gjorda, att ett hjul var insatt i ett annat.

17

När de skulle gå, kunde de gå åt alla fyra sidorna, de behövde icke vända sig, när de gingo.

18

Och deras lötar voro höga och förskräckliga, och på alla fyra voro lötarna fullsatta med ögon runt omkring.

19

Och när väsendena gingo, gingo ock hjulen invid dem, och när väsendena lyfte sig upp över jorden lyfte sig ock hjulen.

20

Vart anden ville gå, dit gingo de, ja, varthelst anden ville gå; och hjulen lyfte sig jämte dem, ty väsendenas ande var i hjulen.

21

När väsendena gingo, gingo ock dessa; när de stodo stilla, stodo ock dessa stilla; när de lyfte sig upp över jorden, lyfte sig ock hjulen jämte dem, ty väsendenas ande var i hjulen.

22

Och över väsendenas huvuden syntes något som liknade ett himlafäste, till utseendet såsom underbar kristall, utspänt ovanpå deras huvuden.

23

Och under fästet voro deras vingar utbredda rätt emot varandra Vart särskilt väsende hade två vingar med vilka det kunde betäcka sin kropp.

24

Och när de gingo, lät dånet av deras vingar i mina öron såsom dånet av stora vatten, såsom den Allsmäktiges röst; ja, det var ett väldigt dån, likt dånet från en härskara. Men när de stodo stilla, höllo de sina vingar nedsänkta.

25

Och ovan fästet, som vilade på deras huvuden, dånade det; när de då stodo stilla, höllo de sina vingar nedsänkta.

26

Och ovanpå fästet, som vilade på deras huvuden, syntes något som såg ut att vara av safirsten, och som liknade en tron; och ovanpå det som liknade en tron satt en som till utseendet liknade en människa,

27

Och jag såg något som var såsom glänsande malm och omgivet runt omkring av något som såg ut såsom eld, ända ifrån det som såg ut att vara hans länder och sedan allt uppåt. Men nedåt från det som såg ut att vara hans länder såg jag något som såg ut såsom eld; och ett sken omgav honom.

28

Såsom bågen som synes i skyn, när det regnar, så såg skenet ut där runt omkring. Så såg det ut, som tycktes mig vara HERRENS härlighet; och när jag såg det, föll jag ned på mitt ansikte, och jag hörde rösten av en som talade

2 Hesekiel


Hesekiel Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Hesekiel

Hesekiel

Index

2 Kapitlet

1

Och han sade till mig: »Du människobarn, stå upp på dina fötter, så vill jag tala med dig.»

2

När han så talade till mig, kom en andekraft i mig och reste upp mig på mina fötter; och jag hörde på honom som talade till mig.

3

Och han sade till mig: »Du människobarn, jag sänder dig till Israels barn, de avfälliga hedningarna som hava avfallit från mig; de och deras fäder hava begått överträdelser mot mig allt intill den dag som i dag är.

4

Till barnen med hårda pannor och förstockade hjärtan sänder jag dig, och du skall säga till dem: 'Så säger Herren, HERREN'

5

Och evad de höra därpå eller icke -- ty de äro ett gensträvigt släkte -- så skola de dock förnimma att en profet har varit ibland dem.

6

Och du, människobarn, frukta icke för dem, och frukta icke för deras ord, fastän du omgives av tistlar och törnen och bor ibland skorpioner. Nej, frukta icke för deras ord, och var icke förfärad för dem själva, då de nu äro ett gensträvigt släkte.

7

Utan tala mina ord till dem, evad de höra på dem eller icke, då de nu äro så gensträviga.

8

Men du, människobarn, hör nu vad jag talar till dig; var icke gensträvig såsom detta gensträviga släkte. Öppna din mun och ät vad jag giver dig.»

9

Och jag fick se en hand uträckas mot mig, och i den såg jag en bokrulle.

10

Och denna breddes ut framför mig, och den var fullskriven innan och utan; och där voro uppskrivna klagosånger, suckan och verop.

3 Hesekiel


Hesekiel Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Hesekiel

Hesekiel

Index

3 Kapitlet

1

Och han sade till mig: »Du människobarn, ät vad du här finner, ät upp denna rulle, och gå sedan åstad och tala till Israels hus.»

2

Då öppnade jag min mun, och han gav mig rullen att äta.

3

Och han sade till mig: »Du människobarn, du måste mätta din buk och fylla dina inälvor med den rulle som jag nu giver dig.» Och jag åt, och den var i min mun söt såsom honung.

4

Och han sade till mig: »Du människobarn, gå bort till Israels hus och tala till dem med mina ord.

5

Ty du bliver ju icke sänd till ett folk med obegripligt språk och trög tunga, utan till Israels hus,

6

icke till mångahanda folk med obegripligt språk och trög tunga, vilkas tal du icke förstår; sannerligen, sände jag dig till sådana, så skulle de höra på dig

7

Men Israels hus vill icke höra på dig, ty de vilja icke höra på mig; hela Israels hus har hårda pannor och förhärdade hjärtan.

8

Men se, jag gör ditt ansikte hårt såsom deras ansikten, och din panna hård såsom deras pannor.

9

Ja, jag gör din panna hård såsom diamant, hårdare än flinta. Du skall icke frukta för dem och icke förfäras för dem, då de nu äro ett gensträvigt släkte.»

10

Och han sade till mig: »Du människobarn, allt vad jag talar till dig skall du upptaga i ditt hjärta och höra med dina öron.

11

Och gå bort till dina fångna landsmän, och tala till dem och säg till dem: 'Så säger Herren, HERREN' -- evad de nu höra därpå eller icke.»

12

Och en andekraft lyfte upp mig, och jag hörde bakom mig ljudet av ett väldigt dån: »Lovad vare HERRENS härlighet, där varest den är!»,

13

så ock ljudet av väsendenas vingar, som rörde vid varandra, och ljudet av hjulen jämte dem och ljudet av ett väldigt dån.

14

Och en andekraft lyfte upp mig och förde mig bort, och jag färdades åstad, bedrövad och upprörd i min ande, och HERRENS hand var stark över mig.

15

Och jag kom till de fångna i Tel-Abib, till dem som bodde vid strömmen Kebar, till den plats där de bodde; och jag satt där ibland dem i sju dagar, försänkt i djup sorg.

16

Men efter sju dagar kom HERRENS ord till mig; han sade:

17

»Du människobarn, jag har satt dig till en väktare för Israels hus, för att du å mina vagnar skall varna dem, när du hör ett ord från min mun.

18

Om jag säger till den ogudaktige: 'Du måste dö' och du då icke varnar honom, ja, om du icke säger något till att varna den ogudaktige för hans ogudaktiga väg och rädda hans liv, då skall väl den ogudaktige dö genom sin missgärning, men hans blod skall jag utkräva av din hand.

19

Men om du varnar den ogudaktige och han likväl icke vänder om från sin ogudaktighet och sin ogudaktiga väg, då skall visserligen han dö genom sin missgärning, men du själv har räddat din själ.

20

Och om en rättfärdig man vänder om från sin rättfärdighet och gör vad orätt är, så skall jag lägga en stötesten i hans väg, och han skall dö. Om du då icke har varnat honom, så skall han väl dö genom sin synd, och den rättfärdighet som han förr har övat skall icke varda ihågkommen, men hans blod skall jag utkräva av din hand.

21

Men om du har varnat den rättfärdige, för att han, den rättfärdige, icke skall synda, och han så avhåller sig från synd, då skall han förvisso få leva, därför att han lät varna sig, och du själv har då räddat din själ.»

22

Och HERRENS hand kom där över mig, och han sade till mig: »Stå upp och gå ut på slätten; där skall jag tala med dig.»

23

Då stod jag upp och gick ut på slätten; och se, där stod HERRENS härlighet, alldeles sådan som jag hade sett den vid strömmen Kebar; och jag föll ned på mitt ansikte.

24

Men en andekraft kom i mig och reste upp mig på mina fötter. Och han talade med mig och sade till mig: »Gå och stäng dig inne i ditt hus.

25

Och se, du människobarn, bojor skola läggas på dig, och du skall bliva bunden med sådana, så att du icke kan gå ut bland de andra.

26

Och jag skall låta din tunga låda vid din gom, så att du bliver stum och icke kan bestraffa dem, då de nu äro ett gensträvigt släkte.

27

Men när jag talar med dig, skall jag upplåta din mun, så att du kan säga till dem: 'Så säger Herren, HERREN.' Den som då vill höra, han höre, och den som icke vill, han höre icke, då de nu äro ett gensträvigt släkte.»

4 Hesekiel


Hesekiel Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Hesekiel

Hesekiel

Index

4 Kapitlet

1

Och du, människobarn, tag dig en tegeltavla och lägg den framför dig och rista på den in en stad, nämligen Jerusalem.

2

Och res upp bålverk mot den och bygg en belägringsmur mot den och kasta upp en vall mot den och slå upp läger mot den och sätt upp murbräckor mot den runt omkring.

3

Och tag dig en järnplåt och sätt upp den såsom en järnvägg mellan dig och staden; och vänd så ditt ansikte emot den och håll den belägrad och ansätt den. Detta skall vara ett tecken för Israels hus.

4

Och lägg du dig på din vänstra sida och lägg Israels hus' missgärning ovanpå; lika många dagar som du ligger så, skall du bära på deras missgärning.

5

Jag skall låta deras missgärningsår för dig motsvaras av ett lika antal dagar, nämligen av tre hundra nittio dagar; så länge skall du bara på Israels hus' missgärning.

6

Och sedan, när du har fullgjort detta, skall du lägga dig på din högra sida och bära på Juda hus' missgärning; i fyrtio dagar, var dag svarande mot ett år, skall denna min föreskrift gälla för dig.

7

Och du skall vända ditt ansikte och din blottade arm mot det belägrade Jerusalem och profetera mot det.

8

Och se, jag skall lägga bojor på dig, så att du icke kan vända dig från den ena sidan på den andra, förrän dina belägringsdagar äro slut.

9

Och tag dig vete, korn, bönor, linsärter, hirs och spält och lägg detta i ett och samma kärl och baka dig bröd därav; lika många dagar som du ligger på ena sidan, alltså tre hundra nittio dagar, skall detta vara vad du har att äta.

10

Den mat som du får att äta skall du äta efter vikt, tjugu siklar om dagen; detta skall du hava att äta från en viss timme ena dagen till samma timme nästa dag

11

Du skall ock dricka vatten efter mått, nämligen en sjättedels hin; så mycket skall du hava att dricka från en viss timme ena dagen till samma timme nästa dag.

12

Tillredd såsom kornkakor skall maten ätas av dig, och du skall tillreda den inför deras ögon på bränsle av människoträck.

13

Och HERREN tillade: »Likaså skola Israels barn äta sitt bröd orent bland hedningarna, till vilka jag skall fördriva dem.»

14

Men jag svarade: »Ack, Herre, HERRE! Se, jag har ännu aldrig blivit orenad. Jag har aldrig, från min ungdom och intill nu, ätit något självdött eller ihjälrivet djur; och sådant kött som räknas för vederstyggligt har aldrig kommit i min mun.»

15

Då sade han till mig: »Välan, jag vill låta dig taga kospillning i stället för människoträck; vid sådan må du baka ditt bröd.»

16

Och han sade åter till mig: »Du människobarn, se, jag vill fördärva livsuppehället för Jerusalem, så att de skola äta bröd efter vikt, och det med oro, och dricka vatten efter mått, och det med förfäran;

17

ja, så att de lida brist på bröd och vatten och gripas av förfäran, den ene med den andre, och försmäkta genom sin missgärning.

5 Hesekiel


Hesekiel Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Hesekiel

Hesekiel

Index

5 Kapitlet

1

Och du, människobarn, tag dig ett skarpt svärd och bruka det såsom rakkniv, och för det över ditt huvud och din haka; tag dig så en vågskål och dela det avrakade håret.

2

En tredjedel skall du bränna upp i eld mitt i staden, när belägringsdagarna hava gått till ända; en tredjedel skall du taga ut och slå den med svärdet där runt omkring; och en tredjedel skall du strö ut för vinden, och mitt svärd skall jag draga ut efter dem.

3

Men några få strån skall du taga undan därifrån, och dem skall du knyta in i flikarna av din mantel.

4

Och av dessa strån skall du återigen taga några och kasta dem i elden och bränna upp dem i eld. Härifrån skall en eld gå ut över hela Israels hus.

5

Så säger Herren, HERREN: Detta år Jerusalem, som jag har satt mitt ibland hednafolken, med länder runt däromkring.

6

Men det var gensträvigt mot mina rätter på ett ännu ogudaktigare sätt än hednafolken, och var ännu mer gensträvigt mot mina stadgar än länderna runt däromkring; ty de förkastade mina rätter och vandrade icke efter mina stadgar.

7

Därför säger Herren, HERREN så: Eftersom I haven rasat värre än hednafolken runt omkring eder, och icke haven vandrat efter mina stadgar och icke gjort efter mina rätter, ja, icke ens gjort efter de hednafolks rätter, som bo runt omkring eder,

8

därför säger Herren, HERREN så: Se, fördenskull skall jag också komma över dig och skipa rätt mitt ibland dig inför hednafolkens ögon;

9

jag skall göra med dig vad jag aldrig förr har gjort, och sådant som jag aldrig mer vill göra, för alla dina styggelsers skull.

10

Därför skola i dig föräldrar äta sina barn, och barn sina föräldrar; och jag skall skipa rätt i dig och strö ut för alla vindar allt som bliver kvar av dig.

11

Ja, så sant jag lever, säger Herren, HERREN: sannerligen, därför att du har orenat min helgedom med alla dina skändligheter och alla dina styggelser, skall jag också utan skonsamhet vända bort mitt öga och icke hava någon misskund.

12

En tredjedel av dig skall dö av pest och förgås av hunger i dig, en tredjedel skall falla för svärd runt omkring dig; och en tredjedel skall jag strö ut för alla vindar, och mitt svärd skall jag draga ut efter dem.

13

Ja, min vrede skall få uttömma sig, och jag skall släcka min förtörnelse på dem och hämnas på dem; och när jag så uttömmer min förtörnelse på dem, skola de förnimma att jag, HERREN, har talat i min nitälskan.

14

Och jag skall låta dig bliva en ödemark och en smälek bland folken runt omkring dig, inför var mans ögon, som går där fram.

15

Ja, det skall bliva till smälek och hån, till varnagel och skräck för folken runt omkring dig, när jag så skipar rätt i dig med vrede och förtörnelse och förtörnelses tuktan. Jag, HERREN, har talat.

16

När jag sänder bland dem hungerns onda pilar, som bliva till fördärv, ja, när jag sänder dessa till att fördärva eder och så låter eder hunger bliva allt värre, då skall jag förstöra för eder edert livsuppehälle.

17

Jag skall sända över eder hungersnöd och vilddjur, som skola döda edra barn; och pest och blodsutgjutelse skall gå över dig, och svärd skall jag låta komma över dig. Jag, HERREN, har talat.

6 Hesekiel


Hesekiel Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Hesekiel

Hesekiel

Index

6 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vänd ditt ansikte mot Israels berg och profetera mot dem

3

och säg: I Israels berg, hören Herrens, HERRENS ord: Så säger Herren, HERREN till bergen och höjderna, till bäckarna och dalarna: Se, jag skall låta svärd komma över eder och förstöra edra offerhöjder.

4

Och edra altaren skola varda förödda och edra solstoder sönderkrossade, och dem av eder, som bliva slagna, skall jag låta bliva kastade inför edra eländiga avgudar.

5

Och jag skall låta Israels barns döda kroppar ligga där inför deras eländiga avgudar, och jag skall förströ edra ben runt omkring edra altaren.

6

Var I än ären bosatta skola städerna bliva öde och offerhöjderna ödelagda, så att edra altaren stå öde och förödda, och edra eländiga avgudar bliva sönderslagna och få en ände, och edra solstoder bliva nedhuggna, och edra verk utplånade.

7

Dödsslagna män skola då falla bland eder; och I skolen förnimma att jag är HERREN.

8

Och om jag låter några leva kvar, så att somliga av eder, när I bliven förströdda i länderna, räddas undan svärdet ute bland folken,

9

så skola dessa edra räddade ute bland folken, där de äro i fångenskap, tänka på mig, när jag har krossat deras trolösa hjärtan, som veko av ifrån mig, och deras ögon, som i trolös avfällighet skådade efter deras eländiga avgudar; och de skola känna leda vid sig själva för det onda som de hava gjort med alla sina styggelser.

10

Och de skola förnimma att jag är HERREN. Det är icke ett tomt ord att jag skall låta denna olycka komma över dem.

11

Så säger Herren, HERREN: Slå dina händer tillsammans, och stampa med dina fötter, och ropa ack och ve över alla de onda styggelserna i Israels hus, ty genom svärd, hunger och pest måste de falla.

12

Den som är långt borta skall dö av pest, och den som är nära skall falla för svärd, och den som bliver kvar och varder bevarad skall dö av hunger; så skall jag uttömma min vrede på dem.

13

Och I skolen förnimma att jag är HERREN, när deras slagna män ligga där mitt ibland sina eländiga avgudar, runt omkring sina altaren, på alla höga kullar, på alla bergstoppar, under alla gröna träd och under alla lummiga terebinter, varhelst de hava låtit en välbehaglig lukt uppstiga till alla sina oländiga avgudar.

14

Och jag skall uträcka min hand mot dem och göra landet mer öde och tomt än öknen vid Dibla, var de än äro bosatta; och de skola förnimma att jag är HERREN.

7 Hesekiel


Hesekiel Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Hesekiel

Hesekiel

Index

7 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, så säger Herren, HERREN till Israels land: Änden! Ja, änden kommer över landets fyra hörn.

3

Nu kommer änden över dig, ty jag skall sända min vrede mot dig och döma dig efter dina gärningar och låta alla dina styggelser komma över dig.

4

Jag skall icke visa dig någon skonsamhet och icke hava någon misskund; nej, jag skall låta dina gärningar komma över dig, och dina styggelser skola vila på dig. Och I skolen förnimma att jag är HERREN.

5

Så säger Herren, HERREN: Se, en olycka kommer, en olycka ensam i sitt slag!

6

En ände kommer, ja, änden kommer, den vaknar upp och kommer över dig.

7

Ja se, det kommer! Nu kommer ordningen till dig, du folk som bor här i landet; din stund kommer, förvirringens dag är nära, då intet skördeskri mer skall höras på bergen.

8

Nu skall jag snart utgjuta min förtörnelse över dig och uttömma min vrede på dig, och döma dig efter dina gärningar och låta alla dina styggelser komma över dig.

9

Jag skall icke visa någon skonsamhet och icke hava någon misskund, jag skall giva dig efter dina gärningar, och dina styggelser skola vila på dig. Och I skolen förnimma att jag, HERREN, är den som slår.

10

Se, dagen är inne; se, det kommer! Ordningen går sin gång, riset blomstrar upp, övermodet grönskar;

11

våldet reser sig till ett ris för ogudaktigheten. Då bliver intet kvar av dem, intet av hela deras hop, intet av deras gods, och till intet bliver deras härlighet.

12

Stunden kommer, dagen nalkas; köparen må icke glädja sig, och säljaren må icke sörja, ty vredesglöd kommer över hela hopen därinne.

13

Säljaren skall icke få tillbaka vad han har sålt, om han ens får förbliva vid liv. Ty profetian om hela hopen därinne skall icke ryggas och ingen som lever i missgärning skall kunna hålla stånd.

14

Man stöter i basun och rustar allt i ordning, men ingen drager ut till strid; ty min vredesglöd går fram över hela hopen därinne.

15

Ute härjar svärdet och därinne pest och hungersnöd, den som är ute på marken dör genom svärdet, och den som är i staden, honom förtär hungersnöd och pest.

16

Och om några av dem bliva räddade, så skola de söka sin tillflykt i bergen och vara lika klyftornas duvor, som allasammans klaga. Så skall det gå var och en genom hans missgärning.

17

Alla händer skola sjunka ned, och alla knän skola bliva såsom vatten.

18

Människorna skola kläda sig i sorgdräkt, och förfäran skall övertäcka dem, alla ansikten skola höljas av skam, och alla huvuden skola bliva skalliga.

19

Man skall kasta sitt silver ut på gatorna och akta sitt guld såsom orenlighet. Deras silver och guld skall icke kunna rädda dem på HERRENS vredes dag, de skola icke kunna mätta sig därmed eller därmed fylla sin buk; ty det har varit för dem en stötesten till missgärning.

20

Dess sköna glans brukade man till högfärd, ja, de gjorde därav sina styggeliga bilder, sina skändliga avgudar. Därför skall jag göra det till orenlighet för dem.

21

Jag skall giva det såsom byte i främlingars hand och såsom rov åt de ogudaktigaste på jorden, för att de må ohelga det.

22

Och jag skall vända bort mitt ansikte ifrån dem, så att man får ohelga min klenod; våldsmän skola få draga därin och ohelga den.

23

Gör kedjorna redo; ty landet är fullt av blodsdomar, och staden är full av orätt.

24

Och jag skall låta de värsta hednafolk komma och taga deras hus i besittning. Så skall jag göra slut på de fräckas övermod, och deras helgedomar skola varda oskärade.

25

Förskräckelse skall komma, och när de söka räddning, skall ingen vara att finna.

26

Den ena olyckan skall komma efter den andra, det ena sorgebudet skall följa det andra. Man skall få tigga profeterna om syner, prästerna skola komma till korta med sin undervisning och de äldste med sina råd.

27

Konungen skall sörja, hövdingarna skola kläda sig i förskräckelse, och folket i landet skall stå där med darrande händer. Jag skall göra med den efter deras gärningar och skipa rätt åt dem såsom rätt är åt dem; och de skola förnimma att jag är HERREN.

8 Hesekiel


Hesekiel Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Hesekiel

Hesekiel

Index

8 Kapitlet

1

Och i sjätte året, i sjätte månaden, på femte dagen i månaden, när jag satt i mitt hus och de äldste i Juda sutto hos mig, kom Herrens, HERRENS hand där över mig.

2

Och jag fick se något som till utseendet liknade eld; allt, ända ifrån det som såg ut att vara hans länder och sedan allt nedåt, var eld. Men från hans länder och sedan allt uppåt syntes något som liknade strålande ljus, och som var såsom glänsande malm.

3

Och han räckte ut något som var bildat såsom en hand och fattade mig vid en lock av mitt huvudhår; och en andekraft lyfte mig upp mellan himmel och jord och förde mig, i en syn från Gud, till Jerusalem, dit där man går in till den inre förgården genom den port som vetter åt norr, där varest avgudabelätet, det som hade uppväckt Guds nitälskan, hade sin plats.

4

Och se, där syntes Israels Guds härlighet, alldeles sådan som jag hade sett den på slätten.

5

Och han sade till mig: »Du människobarn, lyft upp dina ögon mot norr.» När jag nu lyfte upp mina ögon mot norr, fick jag se avgudabelätet, det som hade uppväckt Guds nitälskan, stå där norr om altarporten, vid själva ingången.

6

Och han sade till mig: »Du människobarn, ser du vad de göra här? Stora äro de styggelser som Israels hus här bedriver, så att jag måste draga långt bort ifrån min helgedom; men du skall få se ännu flera, större styggelser.»

7

Sedan förde han mig till förgårdens ingång, och jag fick där se ett hål i väggen.

8

Och han sade till mig: »Du människobarn, bryt igenom väggen.» Då bröt jag igenom väggen och fick nu se en dörr.

9

Och han sade till mig: »Gå in och se vilka onda styggelser de här bedriva.»

10

När jag nu kom in, fick jag se allahanda bilder av vederstyggliga kräldjur och fyrfotadjur, så ock Israels hus' alla eländiga avgudar, inristade runt omkring på väggarna.

11

Och framför dem stodo sjuttio av: de äldste i Israels hus, och Jaasanja, Safans son, stod mitt ibland dem, och var och en av dem hade sitt rökelsekar i handen, och vällukt steg upp från rökelsemolnet.

12

Och han sade till mig: »Du människobarn, ser du vad de äldste i Israels hus bedriva i mörkret, var och en i sin avgudakammare? Ty de säga: 'HERREN ser oss icke, HERREN har övergivit landet.'»

13

Därefter sade han till mig: »Du skall få se ännu flera, större styggelser som dessa bedriva.»

14

Och han förde mig fram mot ingången till norra porten på HERRENS hus, och se, där sutto kvinnor som begräto Tammus.

15

Och han sade till mig: »Du människobarn, ser du detta? Men du skall få se ännu flera styggelser, större än dessa.»

16

Och han förde mig till den inre förgården till HERRENS hus, och se, vid ingången till HERRENS tempel, mellan förhuset och altaret, stodo vid pass tjugufem män, som vände ryggarna åt HERRENS tempel och ansiktena åt öster, och som tillbådo solen i öster.

17

Och han sade till mig: »Du människobarn, ser du detta? Är det icke nog för Juda hus att bedriva de styggelser som de här hava bedrivit, eftersom de nu ock hava uppfyllt landet med orätt och åter hava förtörnat mig? Se nu huru de sätta vinträdskvisten för näsan!

18

Därför skall också jag utföra mitt: verk i vrede; jag skall icke visa någon skonsamhet och icke hava någon misskund. Och om de än ropa med hög röst inför mig, skall jag dock icke höra dem.»

9 Hesekiel


Hesekiel Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Hesekiel

Hesekiel

Index

9 Kapitlet

1

Och jag hörde honom ropa med hög röst och säga: »Kommen hit med hemsökelser över staden, och var och en have sitt mordvapen i handen.»

2

Och se, då kommo sex män från övre porten, den som vetter åt norr och var och en hade sin stridshammare i handen; och bland dem fanns en man som var klädd i linnekläder och hade ett skrivtyg vid sin länd. Och de kommo och ställde sig vid sidan av kopparaltaret.

3

Och Israels Guds härlighet hade lyft sig från keruben, som den vilade på, och hade flyttat sig till tempelhusets tröskel, och ropade nu till mannen som var klädd i linnekläderna och hade skrivtyget vid sin länd;

4

HERREN sade till honom: »Gå igenom Jerusalems stad, och teckna med ett tecken på pannan de män som sucka och jämra sig över alla styggelser som bedrivas därinne.»

5

Och till de andra hörde jag honom säga: »Dragen fram i staden efter honom och slån ned folket; visen ingen skonsamhet och haven ingen misskund.

6

Både åldringar och ynglingar och jungfrur, både barn och kvinnor skolen I dräpa och förgöra, men I mån icke komma vid någon som har tecknet på sig, och I skolen begynna vid min helgedom.» Och de begynte med de äldste, med de män som stodo framför tempelhuset.

7

Han sade nämligen till dem: »Orenen tempelhuset, och fyllen upp förgårdarna med slagna; dragen sedan ut.» Och de drogo ut och slogo ned folket i staden.

8

Då nu jag blev lämnad kvar, när de så slogo folket, föll jag ned på mitt ansikte och ropade och sade: »Ack, Herre, HERRE, vill du då förgöra hela kvarlevan av Israel, eftersom du så utgjuter din vrede över Jerusalem?»

9

Han sade till mig: »Israels och Juda hus' missgärning är alltför stor; landet är uppfyllt med orätt, och staden är full av lagvrängning. Ty de säga: 'HERREN har övergivit landet, HERREN ser det icke.'

10

Därför skall icke heller jag visa någon skonsamhet eller hava någon misskund, utan skall låta deras gärningar komma över deras huvuden.»

11

Och mannen som var klädd i linnekläderna och hade skrivtyget vid sin länd kom nu tillbaka och gav besked och sade: »Jag har gjort såsom du bjöd mig.»

10 Hesekiel


Hesekiel Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Hesekiel

Hesekiel

Index

10 Kapitlet

1

Och jag fick se att på fästet, som vilade på kerubernas huvuden, fanns något som tycktes vara av safirsten, något som till utseendet liknade en tron; detta syntes ovanpå dem.

2

Och han sade till mannen som var klädd i linnekläderna, han sade: »Gå in mellan rundlarna, in under keruben, och tag dina händer fulla med eldsglöd från platsen mellan keruberna, och strö ut dem över staden.» Och jag såg honom gå.

3

Och keruberna stodo till höger om huset, när mannen gick ditin, och molnet uppfyllde den inre förgården.

4

Men HERRENS härlighet höjde sig upp från keruben och flyttade sig till husets tröskel; och huset uppfylldes då av molnet, och förgården blev full av glansen från HERRENS härlighet.

5

Och dånet av kerubernas vingar hördes ända till den yttre förgården, likt Gud den Allsmäktiges röst, då han talar.

6

Och när han nu bjöd mannen som var klädd i linnekläderna och sade: »Tag eld från platsen mellan rundlarna, inne mellan keruberna», då gick denne ditin och ställde sig bredvid ett av hjulen.

7

Då räckte keruben där ut sin hand, mellan de andra keruberna, till elden som brann mellan keruberna, och tog därav och lade i händerna på honom som var klädd i linnekläderna; och denne tog det och gick så ut.

8

Och under vingarna på keruberna så syntes något som var bildat såsom en människohand.

9

Och jag fick se fyra hjul stå invid keruberna ett hjul invid var kerub och det såg ut som om hjulen voro av något som liknade krysolitsten.

10

De sågo alla fyra likadana ut, och ett hjul tycktes vara insatt i ett annat.

11

När de skulle gå, kunde de gå åt alla fyra sidorna, de behövde icke vända sig, när de gingo. Ty åt det håll dit den främste begav sig gingo de andra efter, utan att de behövde vända sig, när de gingo.

12

Och hela deras kropp, deras rygg, deras händer och deras vingar, så ock hjulen, voro fulla med ögon runt omkring; de fyra hade nämligen var sitt hjul.

13

Och jag hörde att hjulen kallades »rundlar».

14

Och var och en hade fyra ansikten; det första ansiktet var en kerubs, det andra en människas, det tredje ett lejons, det fjärde en örns.

15

Och keruberna höjde sig upp; de var samma väsenden som jag hade sett vid strömmen Kebar.

16

Och när keruberna gingo, gingo ock hjulen invid dem; och när keruberna lyfte sina vingar för att höja sig över jorden, skilde sig hjulen icke ifrån dem.

17

När de stodo stilla, stodo ock dessa stilla, och när de höjde sig, höjde sig ock dessa med dem, ty väsendenas ande var i dem.

18

Och HERRENS härlighet flyttade I sig bort ifrån husets tröskel och stannade över keruberna.

19

Då såg jag huru keruberna lyfte sina vingar och höjde sig från jorden, när de begåvo sig bort, och hjulen jämte dem; och de stannade vid ingången till östra porten på HERRENS hus, och Israels Guds härlighet vilade ovanpå dem.

20

Det var samma väsenden som jag: hade sett under Israels Gud vid strömmen Kebar, och jag märkte att det var keruber.

21

Var och en hade fyra ansikten och fyra vingar, och under deras vingar var något som liknade människohänder.

22

Och deras ansikten voro likadana som de ansikten jag hade sett vid strömmen Kebar, så sågo de ut, och sådana voro de. Och de gingo alla rakt fram.

11 Hesekiel


Hesekiel Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Hesekiel

Hesekiel

Index

11 Kapitlet

1

Och en andekraft lyfte upp mig och förde mig till östra porten på HERRENS hus, den som vetter åt öster. Där fick jag se tjugufem män stå vid ingången till porten; och jag såg bland dem Jaasanja, Assurs son, och Pelatja, Benajas son, som voro furstar i folket.

2

Och han sade till mig: »Du människobarn, det är dessa män som tänka ut vad fördärvligt är och råda till vad ont är, här i staden;

3

det är de som säga: 'Hus byggas icke upp så snart. Här är grytan, och vi äro köttet.

4

Profetera därför mot dem, ja, profetera, du människobarn.»

5

Då föll HERRENS Ande över mig, han sade till mig: »Säg: Så säger HERREN: Sådant sägen I, I av Israels hus, och edra hjärtans tankar känner jag väl.

6

Många ligga genom eder slagna här i staden; I haven uppfyllt dess gator med slagna.

7

Därför säger Herren, HERREN så: De slagna vilkas fall I haven vållat i staden, de äro köttet, och den är grytan; men eder själva skall man föra bort ur den.

8

I frukten för svärd, och svärd skall jag ock låta komma över eder, säger Herren, HERREN.

9

Jag skall föra eder bort härifrån och giva eder i främlingars hand; och jag skall hålla dom över eder.

10

För svärd skolen I falla; vid Israels gräns skall jag döma eder. Och I skolen förnimma att jag är HERREN.

11

Staden skall icke vara en gryta för eder, och I skolen icke vara köttet i den; nej, vid Israels gräns skall jag döma eder.

12

Då skolen I förnimma att jag är HERREN, I som icke haven vandrat efter mina stadgar och icke haven gjort efter mina rätter, utan haven gjort efter de hednafolks rätter, som bo runt omkring eder.»

13

Medan jag så profeterade, hade Pelatja, Benajas son, uppgivit andan. Då föll jag ned på mitt ansikte och ropade med hög röst och sade: »Ack, Herre, HERRE, vill du då alldeles göra ände på kvarlevan av Israel?»

14

Och HERRENS ord kom till mig; han sade:

15

»Du människobarn, dina bröder, ja, dina bröder dina nära fränder och hela Israels hus, alla de till vilka Jerusalems invånare säga: 'Hållen eder borta från HERREN; det är åt oss som landet har blivit givet till besittning' --

16

om dem skall du alltså säga: Så säger Herren, HERREN: Ja, väl har jag fört dem långt bort ibland folken och förstrött dem i länderna, och med nöd har jag varit för dem en helgedom i de länder dit de hava kommit;

17

men därför skall du nu säga: Så säger Herren, HERREN: Jag skall församla eder ifrån folkslagen och hämta eder tillhopa från de länder dit I haven blivit förströdda, och skall giva eder Israels land.

18

Och när de hava kommit dit, skola de skaffa bort därifrån alla de skändliga och styggeliga avgudar som nu finnas där.

19

Och jag skall giva dem alla ett och samma hjärta, och en ny ande skall jag låta komma i deras bröst; jag skall taga bort stenhjärtat ur deras kropp och giva dem ett hjärta av kött,

20

så att de vandra efter mina stadgar och hålla mina rätter och göra efter dem, och de skola vara mitt folk, och jag skall vara deras Gud.

21

Men de vilkas hjärtan efterfölja de skändliga och styggeliga avgudarnas hjärtan, deras gärningar skall jag låta komma över deras huvuden, säger Herren, HERREN.»

22

Och keruberna, följda av hjulen, lyfte sina vingar, och Israels Guds härlighet vilade ovanpå dem.

23

Och HERRENS härlighet höjde sig och lämnade staden och stannade på berget öster om staden.

24

Men mig hade en andekraft lyft upp och fört bort till de fångna i Kaldeen, så hade skett i synen, genom Guds Ande. Sedan försvann för mig den syn jag hade fått se.

25

Och jag talade till de fångna alla de ord som HERREN hade uppenbarat för mig.

12 Hesekiel


Hesekiel Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Hesekiel

Hesekiel

Index

12 Kapitlet

1

Och HERRENS ord kom till mig; han sade;

2

»Du människobarn, du bor mitt i det gensträviga släktet, bland människor som hava ögon att se med, men dock icke se, och öron att höra med, men dock icke höra, eftersom de äro ett så gensträvigt släkte.

3

Så red nu till åt dig, du människobarn, vad man behöver, när man skall gå i landsflykt. Och vandra i deras åsyn åstad på ljusa dagen, ja, vandra i deras åsyn åstad från det ställe där du nu bor bort till en annan ort -- om de till äventyrs ville akta därpå, då de nu äro ett så gensträvigt släkte.

4

För ut ditt bohag, på ljusa dagen och i deras åsyn, såsom skulle du gå i landsflykt, och vandra så i deras åsyn själv åstad på aftonen, såsom landsflyktiga pläga.

5

Gör dig i deras åsyn en öppning i väggen, och för bohaget ut genom den.

6

Lyft det sedan i deras åsyn upp på axeln och för bort det, när det har blivit alldeles mörkt; och betäck ditt ansikte, så att du icke ser landet. Ty jag gör dig till ett tecken för Israels hus.»

7

Och jag gjorde såsom han bjöd mig; på ljusa dagen förde jag ut mitt bohag, såsom skulle jag gå i landsflykt. Sedan, om aftonen, gjorde jag mig med handen en öppning i väggen, och när det hade blivit alldeles mörkt, förde jag det ut genom den och bar det så på axeln, i deras åsyn.

8

Och HERRENS ord kom till mig den följande morgonen; han sade:

9

Du människobarn, säkert har Israels hus, det gensträviga släktet, frågat dig: »Vad är det du gör?»

10

Så svara dem nu: Så säger Herren, HERREN: Denna utsaga gäller fursten i Jerusalem och alla dem av Israels hus, som äro därinne.

11

Säg: Jag är ett tecken för eder; såsom jag har gjort, så skall det gå dem: de skola vandra bort i landsflykt och fångenskap.

12

Och fursten som de hava ibland sig skall lyfta upp sin börda på axeln, när det har blivit alldeles mörkt, och skall så draga ut. Man skall göra en öppning i väggen, så att han genom den kan bära ut sin börda; och han skall betäcka sitt ansikte, så att han icke ser landet med sitt öga.

13

Och jag skall breda ut mitt nät över honom, och han skall bliva fångad i min snara; och jag skall föra honom till Babel i kaldéernas land, som han dock icke skall se; och där skall han dö.

14

Och alla som äro omkring honom, till hans hjälp, och alla hans härskaror skall jag förströ åt alla väderstreck, och mitt svärd skall jag draga ut efter dem.

15

Och de skola förnimma att jag är HERREN, när jag förskingrar dem bland folken och förströr dem i länderna.

16

Men några få av dem skall jag låta bliva kvar efter svärd, hungersnöd och pest, för att de bland de folk till vilka de komma skola kunna förtälja om alla sina styggelser; och de skola förnimma att jag är HERREN.

17

Och HERRENS ord kom till mig; han sade:

18

Du människobarn, ät nu ditt bröd med bävan, och drick ditt vatten darrande och med oro.

19

Och säg till folket i landet: Så säger Herren, HERREN om Jerusalems invånare i Israels land: De skola äta sitt bröd med oro och dricka sitt vatten med förfäran; så skall landet bliva ödelagt och plundrat på allt vad däri är, för den orätts skull som alla dess inbyggare hava övat.

20

Och de städer som nu äro bebodda skola komma att ligga öde, och landet skall bliva en ödemark; och I skolen förnimma att jag är HERREN.

21

Och HERRENS ord kom till mig; han sade:

22

Du människobarn, vad är det för ett ordspråk I haven i Israels land, när I sägen: »Tiden går, och av alla profetsynerna bliver intet»?

23

Säg nu till dem: Så säger Herren, HERREN: Jag skall göra slut på det ordspråket, så att man icke mer skall bruka det i Israel. Tala i stället så till dem: »Tiden kommer snart, med alla profetsynernas fullbordan.»

24

Ty inga falska profetsyner och inga lögnaktiga spådomar skola mer finnas i Israels hus;

25

nej, jag, HERREN, skall tala det ord som jag vill tala, och det skall fullbordas, utan att länge fördröjas. Ja, du gensträviga släkte, i edra dagar skall jag tala ett ord och skall ock fullborda det, säger Herren, HERREN.

26

Och HERRENS ord kom till mig; han sade:

27

Du människobarn, se, Israels hus säger: »Den syn som han skådar gäller dagar som icke komma så snart; han profeterar om tider som ännu äro långt borta.»

28

Säg därför till dem: Så säger Herren, HERREN: Intet av vad jag har talat skall längre fördröjas; vad jag talar, det skall ske, säger Herren, HERREN.

13 Hesekiel


Hesekiel Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Hesekiel

Hesekiel

Index

13 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, profetera mot Israels profeterande profeter; säg till dem som profetera efter sina egna hjärtans ingivelser: Hören HERRENS ord.

3

Så säger Herren, HERREN: Ve eder, I dåraktiga profeter, som följen eder egen ande och syner som I icke haven sett! --

4

Lika rävar på öde platser äro dina profeter, Israel.

5

I haven icke trätt fram i gapet eller fört upp någon mur omkring Israels hus, så att det har kunnat bestå i striden på HERRENS dag.

6

Nej, deras syner voro falskhet och deras spådomar lögn, fastän de sade »Så har HERREN sagt.» HERREN hade ju icke sänt dem, men de hoppades att deras tal ändå skulle gå i fullbordan.

7

Ja, förvisso var det falska syner som I skådaden och lögnaktiga spådomar som I uttaladen, fastän I saden: »Så har HERREN sagt.» Jag hade ju icke talat något sådant.

8

Därför säger Herren, HERREN så: Eftersom edert tal är falskhet och edra syner äro lögn, se, därför skall jag komma över eder, säger Herren, HERREN.

9

Och min hand skall drabba profeterna som skåda falska syner och spå lögnaktiga spådomar. De skola icke få en plats i mitt folks församling och skola icke bliva upptagna i förteckningen på Israels hus, ej heller skola de få komma till Israels land; och I skolen förnimma att jag är Herren, HERREN.

10

Eftersom, ja, eftersom de förde mitt folk vilse, i det att de sade: »Allt står väl till», och dock stod icke allt väl till, och eftersom de, när folket bygger upp en mur, vitmena den,

11

därför må du säga till dessa vitmenare att den måste falla. Ett slagregn skall komma -- ja, I skolen fara ned, I hagelstenar, och du skall bryta ned den, du stormvind!

12

Och när så väggen faller, då skall man förvisso säga till eder: »Var är nu vitmeningen som I ströken på?»

13

Därför säger Herren, HERREN så; Jag skall i min förtörnelse låta en stormvind bryta lös, ett slagregn skall komma genom min vrede, och hagelstenar genom min förtörnelse, så att det bliver en ände därpå.

14

Och jag skall förstöra väggen som I beströken med vitmening, jag skall slå den till jorden, så att dess grundval bliver blottad. Och när den faller, skolen I förgås därinne; och I skolen förnimma att jag är HERREN.

15

Och jag skall uttömma min förtörnelse på väggen och på dem som hava bestrukit den med vitmening; och så skall jag säga till eder: Det är ute med väggen, det är ute med dess vitmenare,

16

med Israels profeter, som profeterade om Jerusalem och skådade syner, det till behag, om att allt stod väl till, och dock stod icke allt väl till, säger Herren, HERREN.

17

Och du, människobarn, vänd ditt ansikte mot dina landsmaninnor som profetera efter sina egna hjärtans ingivelser; profetera mot dem

18

och säg: Så säger Herren, HERREN: Ve eder som syn bindlar till alla handleder och gören slöjor till alla huvuden, både ungas och gamlas, för att så fånga själar! Skullen I få fånga själar bland mitt folk och döma somliga själar till liv, eder till vinning,

19

I som för några nävar korn och några bitar bröd ohelgen mig hos mitt folk, därmed att I dömen till döden själar som icke skola dö, och dömen till liv själar som icke skola leva, i det att I ljugen för mitt folk, som gärna hör lögn?

20

Nej, och därför säger Herren, HERREN så: Se, jag skall väl nå edra bindlar, i vilka I fången själarna såsom fåglar, och skall slita dem från edra armar; och jag skall giva själarna fria, de själar som I haven fångat såsom fåglar.

21

Och jag skall slita sönder edra slöjor och rädda mitt folk ur eder hand, och de skola icke mer vara ett byte i eder hand; och I skolen förnimma att jag är HERREN.

22

Eftersom I genom lögnaktigt tal haven gjort den rättfärdige försagd i hjärtat, honom som jag ingalunda ville plåga, men däremot haven styrkt den ogudaktiges mod, så att han icke vänder om från sin onda väg och räddar sitt liv,

23

därför skolen I icke få fortsätta att skåda falska syner och att öva spådom; utan jag skall rädda mitt folk ur eder hand, och I skolen förnimma att jag är HERREN.

14 Hesekiel


Hesekiel Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Hesekiel

Hesekiel

Index

14 Kapitlet

1

Och några av de äldste i Israel kommo till mig och satte sig ned hos mig.

2

Då kom HERRENS ord till mig; han sade:

3

Du människobarn, dessa män hava låtit sina eländiga avgudar få insteg i sina hjärtan och hava ställt upp framför sig vad som är dem en stötesten till missgärning. Skulle jag väl låta fråga mig av sådana?

4

Nej; tala därför med dem och säg till dem: Så säger Herren, HERREN: Var och en av Israels hus, som låter sina eländiga avgudar få insteg i sitt hjärta och ställer upp framför sig vad som är honom en stötesten till missgärning, och så kommer till profeten, honom skall jag, HERREN, giva svar såsom han har förtjänat genom sina många eländiga avgudar.

5

Så skall jag gripa Israels barn i hjärtat, därför att de allasammans hava vikit bort ifrån mig genom sina eländiga avgudar.

6

Säg därför till Israels hus: Så säger Herren, HERREN: Vänden om, ja, vänden eder bort ifrån edra eländiga avgudar, vänden edra ansikten bort ifrån alla edra styggelser.

7

Ty om någon av Israels hus, eller av främlingarna som bo i Israel, viker bort ifrån mig, och låter sina eländiga avgudar få insteg i sitt hjärta och ställer upp framför sig vad som är honom en stötesten till missgärning, och så kommer till profeten, för att denne skall fråga mig för honom, så vill jag, HERREN, själv giva honom svar:

8

jag skall vända mitt ansikte mot den mannen och göra honom till ett tecken och till ett ordspråk, och utrota honom ur mitt folk; och I skolen förnimma att jag är HERREN.

9

Men om profeten låter förföra sig och talar något ord, så har jag, HERREN, låtit den profeten bliva förförd; och jag skall uträcka min hand mot honom och förgöra honom ur mitt folk Israel.

10

Och de skola båda bära på sin missgärning: profetens missgärning skall räknas lika med den frågandes missgärning --

11

på det att Israels barn icke mer må gå bort ifrån mig och fara vilse, ej heller mer orena sig med alla sina överträdelser, utan vara mitt folk, såsom jag skall vara deras Gud, säger Herren, HERREN.

12

Och HERRENS ord kom till mig; han sade:

13

Du människobarn, om ett land syndade mot mig och beginge otrohet, så att jag måste uträcka min hand mot det och fördärva dess livsuppehälle och sända hungersnöd över det och utrota därur både människor och djur,

14

och om då därinne funnes dessa tre män: Noa, Daniel och Job, så skulle de genom sin rättfärdighet rädda allenast sina egna liv, säger Herren, HERREN.

15

Om jag läte vilddjur draga fram genom landet och göra det folktomt, så att det bleve så öde att ingen vågade draga där fram för djuren skull,

16

då skulle, så sant jag lever, säger Herren, HERREN, dessa tre män, om de vore därinne, icke kunna rädda vare sig söner eller döttrar; allenast de själva skulle räddas, men landet måste bliva öde.

17

Eller om jag läte svärd komma över det landet, i det att jag sade: »Svärdet fare fram genom landet!», och jag så utrotade därur både människor och djur,

18

och om då dessa tre män vore därinne, så skulle de, så sant jag lever, säger Herren, HERREN, icke kunna rädda söner eller döttrar; allenast de själva skulle räddas.

19

Eller om jag sände pest i det landet och utgöte min vrede däröver i blod, för att utrota därur både människor och djur,

20

och om då Noa, Daniel och Job vore därinne, så skulle de, så sant jag lever, säger Herren, HERREN, icke kunna rädda vare sig son eller dotter; de skulle genom sin rättfärdighet rädda allenast sina egna liv.

21

Och så säger Herren, HERREN: Men huru mycket värre bliver det icke, när jag på en gång sänder mina fyra svåra straffdomar: svärd, hungersnöd, vilddjur och pest, över Jerusalem, för att utrota därur både människor och djur!

22

Likväl skola några räddade bliva kvar där, några söner och döttrar, som skola föras bort. Och se, dessa skola draga bort till eder; och när I fån se deras vandel och deras gärningar, då skolen I trösta eder för den olycka som jag har låtit komma över Jerusalem, ja, för allt som jag har låtit komma över det.

23

De skola vara eder till tröst, när I sen deras vandel och deras gärningar; I skolen då förstå att jag icke utan sak har gjort allt vad jag har gjort mot det, säger Herren, HERREN.

15 Hesekiel


Hesekiel Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Hesekiel

Hesekiel

Index

15 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, varutinnan är vinstockens trä förmer än annat trä, vinstockens, vars rankor växa upp bland skogens andra träd?

3

Tager man väl virke därav till att förfärdiga något nyttigt? Gör man ens därav en plugg för att på den hänga upp någonting?

4

Och om det nu därtill har varit livet till mat åt elden, så att dess båda ändar hava blivit förtärda av eld, och vad däremellan finnes är svett, duger det då till något nyttigt?

5

Icke ens medan det ännu var oskadat, kunde man förfärdiga något nyttigt därav; huru mycket mindre kan man förfärdiga något nyttigt därav, sedan det endels har blivit förtärt av elden och endels är svett!

6

Därför säger Herren, HERREN så: Såsom det händer med vinstockens trä bland annat trä från skogen, att Jag lämnar det till mat åt elden, så skall jag ock göra med Jerusalems invånare.

7

Jag skall vända mitt ansikte mot dem; ur elden hava de kommit undan, men eld skall dock förtära dem. Och I skolen förnimma att jag är HERREN, när jag vänder mitt ansikte mot dem.

8

Och jag skall göra landet till en ödemark, därför att de hava varit otrogna, säger Herren, HERREN.

16 Hesekiel


Hesekiel Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Hesekiel

Hesekiel

Index

16 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, förehåll Jerusalem dess styggelser

3

och säg: Så säger Herren, HERREN till Jerusalem: Från Kanaans land stammar du, och där är du född; din fader var en amoré och din moder en hetitisk kvinna.

4

Och vid din födelse gick det så till. När du föddes, skar ingen av din navelsträng, och du blev icke rentvagen med vatten, ej heller ingniden med salt och lindad.

5

Ingen såg på dig med så mycken ömkan, att han villa göra något sådant med dig eller visa dig någon misskund, utan man kastade ut dig på öppna fältet den dag du föddes; så ringa aktade man ditt liv.

6

Då gick jag förbi där du låg och fick se dig sprattla i ditt blod, och jag sade till dig: »Du skall få bliva vid liv, du som ligger där i ditt blod.» Ja, jag sade till dig: »Du skall få bliva vid liv, du som ligger där i ditt blod;

7

ja, jag skall föröka dig till många tusen, såsom växterna äro på marken.» Och du sköt upp och blev stor och mycket fager; dina bröst hade höjt sig, och ditt hår hade växt, men du var ännu naken och blottad.

8

Då gick jag åter förbi där du var och fick se att din tid var inne, din älskogstid; och jag bredde min mantel över dig och betäckte din blygd. Och så gav jag dig min ed och ingick förbund med dig, säger Herren, HERREN, och du blev min.

9

Och jag tvådde dig med vatten och sköljde blodet av dig, och smorde dig med olja,

10

och klädde på dig brokigt vävda kläder och satte på dig skor av tahasskinn och en huvudbindel av fint linne och en slöja av silke.

11

Och jag prydde dig med smycken: jag satte armband på dina armar och en kedja om din hals,

12

jag satte en ring i din näsa och örhängen i dina öron och en härlig krona på ditt huvud.

13

Så blev du prydd med guld och silver, och dina kläder voro av fint linne, av siden och av tyg i brokig vävnad. Fint mjöl, honung och olja fick du äta. Du blev övermåttan skön, och så vart du omsider en drottning.

14

Och ryktet om dig gick ut bland folken för din skönhets skull, ty den var fullkomlig genom de härliga prydnader som jag hade satt på dig, säger Herren, HERREN.

15

Men du förlitade dig på din skönhet och bedrev otukt, sedan du nu hade fått sådant rykte; du slösade din otukt på var och en som gick där fram: det vore ju något för honom.

16

Och du tog dina kläder och gjorde dig med dem brokiga offerhöjder och bedrev på dessa otukt, sådana gärningar som eljest aldrig någonsin hava förekommit, ej heller mer skola göras.

17

Och du tog dina härliga smycken, det guld och silver som jag hade givit dig, och gjorde dig så mansbilder, med vilka du bedrev otukt.

18

Och du tog dina brokigt vävda kläder och höljde dem i dessa; och min olja och min rökelse satte du fram för dem.

19

Och det bröd som jag hade givit dig -- ty fint mjöl, olja och honung hade jag ju låtit dig få att äta -- detta satte du fram för dem till en välbehaglig lukt; ja, därhän kom det, säger Herren, HERREN.

20

Och du tog dina söner och döttrar, dem som du hade fött åt mig, och offrade dessa åt dem till spis. Var det då icke nog att du bedrev otukt?

21

Skulle du också slakta mina söner och giva dem till pris såsom offer åt dessa?

22

Och vid alla dina styggelser och din otukt tänkte du icke på din ungdoms dagar, då du var naken och blottad och låg där sprattlande i ditt blod.

23

Och sedan du hade bedrivit all denna ondska -- ve, ve dig! säger Herren, HERREN --

24

byggde du dig kummel och gjorde dig höjdaltaren på alla öppna platser.

25

I alla gathörn byggde du dig höjd altaren och lät din skönhet skända och spärrade ut benen åt alla som gingo där fram; ja, du bedrev mycken otukt.

26

Du bedrev otukt med egyptierna, dina grannar med det stora köttet, ja, mycken otukt till att förtörna mig.

27

Men se, då uträckte jag min hand mot dig och minskade ditt underhåll och gav dig till pris åt dina fiender, filistéernas döttrar, som blygdes över ditt skändliga väsende.

28

Men sedan bedrev du otukt med assyrierna, ty du hade ännu icke blivit mätt; ja, du bedrev otukt med dem och blev ändå icke mätt.

29

Du gick med din otukt ända bort till krämarlandet, kaldéernas land; men icke ens så blev du mätt.

30

Huru älskogskrankt var icke ditt hjärta, säger Herren, HERREN, eftersom du gjorde allt detta, sådana gärningar som allenast den fräckaste sköka kan göra.

31

Med dina döttrar uppförde du åt dig kummel i alla gathörn och höjdaltaren på alla öppna platser. Men däri var du olik andra skökor, att du försmådde skökolön,

32

du äktenskapsbryterska, som i stället för den man du hade tog andra män till dig.

33

Åt alla andra skökor måste man giva skänker, men här var det du som gav skänker åt alla dina älskare och mutade dem, för att de skulle komma till dig från alla håll och bedriva otukt med dig.

34

Så gjorde du vid din otukt tvärt emot vad andra kvinnor göra; efter dig lopp ingen för att bedriva otukt, men du gav skökolön, utan att själv få någon skökolön; du gjorde tvärt emot andra.

35

Hör därför HERRENS ord, du sköka.

36

Så säger Herren, HERREN: Eftersom du har varit så frikostig med din skam och blottat din blygd i otukt med din älskare, därför, och för alla dina vederstyggliga eländiga avgudars skull och för dina söners blods skull, dina söners, som du gav åt dessa,

37

se, därför skall jag församla alla dina älskare, dem som du har varit till behag, ja, alla dem som du har älskat mer eller mindre; dem skall jag församla mot dig från alla håll och blotta din blygd inför dem, så att de få se all din blygd.

38

Och jag skall döma dig efter den lag som gäller för äktenskapsbryterskor och blodsutgjuterskor, och skall låta dig bliva ett blodigt offer för min vrede och nitälskan.

39

Och jag skall giva dig i deras hand, och de skola slå ned dina kummel och bryta ned dina höjdaltaren, och slita av dig kläderna och taga ifrån dig dina härliga smycken och låta dig ligga naken och blottad.

40

Och de skola sammankalla en församling mot dig, och man skall stena dig och hugga sönder dig med svärd;

41

och dina hus skall man bränna upp i eld. Så skall man hålla dom över dig inför många kvinnors ögon. Och så skall jag göra slut på din otukt, och du skall icke mer kunna giva någon skökolön.

42

Och jag skall släcka min vrede på dig, så att min nitälskan kan vika ifrån dig, och så att jag får ro och slipper att mer förtörnas.

43

Eftersom du icke tänkte på din ungdoms dagar, utan var avog mot mig i allt detta, se, därför skall också jag låta dina gärningar komma över ditt huvud, säger Herren, HERREN, på det att du icke mer må lägga sådan skändlighet till alla dina andra styggelser.

44

Se, alla som bruka ordspråk skola på dig tillämpa det ordspråket: »Sådan moder, sådan dotter.»

45

Ja, du är din moders dotter, hennes som övergav sin man och sina barn; du är dina systrars syster deras som övergåvo sina män och sina barn; eder moder var en hetitisk kvinna och eder fader en amoré.

46

Din större syster var Samaria med sina döttrar, hon som bodde norrut från dig; och din mindre syster, som bodde söderut från dig, var Sodom med sina döttrar.

47

Men du nöjde dig icke med att vandra på deras vägar och att göra efter deras styggelser; inom kort bedrev du värre ting än de, på alla dina vägar.

48

Så sant jag lever, säger Herren, HERREN: din syster Sodom och hennes döttrar hava icke gjort vad du och dina döttrar haven gjort.

49

Se, detta var din syster Sodoms missgärning: fastän höghet, överflöd och tryggad ro hade blivit henne och hennes döttrar beskärd, understödde hon likväl icke den arme och fattige.

50

Tvärtom blevo de högfärdiga och bedrevo vad styggeligt var inför mig; därför försköt jag dem, när jag såg detta.

51

Ej heller Samaria har syndat hälften så mycket som du. Du har gjort så många flera styggelser än dessa, att du genom alla de styggelser du har bedrivit har kommit dina systrar att synas rättfärdiga.

52

Så må också du nu bara din skam, du som nu kan lända dina systrar till ursäkt; ty därigenom att du har bedrivit ännu vederstyggligare synder än de, stå nu såsom rättfärdiga i jämförelse med dig. Ja, blygs och bär din skam över att du så har kommit dina systrar att synas rättfärdiga.

53

Därför skall jag ock åter upp rätta dem, Sodom med hennes döttrar och Samaria med hennes döttrar. Dig skall jag ock åter upprätta mitt ibland dem,

54

för att du må bära din skam och skämmas för allt vad du har gjort, och därmed bliva dem till tröst.

55

Och med dina systrar skall så ske: Sodom och hennes döttrar skola åter bliva vad de fordom voro, och Samaria och hennes döttrar skola åter bliva vad de fordom voro Också du själv och dina döttrar skolen åter bliva vad I fordom voren.

56

Men om du förr icke ens hördes nämna din syster Sodom, under din höghetstid,

57

innan ännu din egen ondska hade blivit uppenbarad -- såsom den blev på den tid då du vart till smälek för Arams döttrar och för alla de kringboende filistéernas döttrar, som hånade dig på alla sidor --

58

Så måste du nu själv bära på din skändlighet och dina styggelser, säger HERREN.

59

Ty så säger Herren, HERREN: Jag har handlat med dig efter dina gärningar, ty du hade ju föraktat eden och brutit förbundet.

60

Men jag vill nu tänka på det förbund som jag slöt med dig i din ungdoms dagar, och upprätta med dig ett evigt förbund.

61

Då skall du tänka tillbaka på dina vägar och skämmas, när du får taga till dig dina systrar, de större jämte de mindre; ty jag skall giva dem åt dig till döttrar, dock icke för din trohet i förbundet.

62

Men jag skall upprätta mitt förbund med dig, och du skall förnimma att jag är HERREN;

63

och så skall du tänka därpå och blygas, så att du av skam icke mer kan upplåta din mun, då när jag förlåter dig allt vad du har gjort, säger Herren, HERREN.

17 Hesekiel


Hesekiel Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Hesekiel

Hesekiel

Index

17 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, förelägg Israels hus en gåta, och tala till det en liknelse;

3

säg: Så säger Herren, HERREN: Den stora örnen med de stora vingarna och de långa pennorna, han som är så full med brokiga fjädrar, han kom till Libanon och tog bort toppen på cedern.

4

Han bröt av dess översta kvist och förde den till krämarlandet och satte den i en köpmansstad.

5

Sedan tog han en telning som växte i landet och planterade den i fruktbar jordmån; han tog den och satte den bland pilträd, på ett ställe där mycket vatten fanns.

6

Och den fick växa upp och bliva ett utgrenat vinträd, dock med låg stam, för att dess rankor skulle vända sig till honom och dess rötter vara under honom. Den blev alltså ett vinträd som bar grenar och sköt skott.

7

Men där var ock en annan stor örn med stora vingar och fjädrar i mängd; och se, till denne böjde nu vinträdet längtansfullt sina grenar, och från platsen där det var planterat sträckte det sina rankor mot honom, för att han skulle vattna det.

8

Och dock var det planterat i god jordmån, på ett ställe där mycket vatten fanns, så att det kunde få grenar och bära frukt och bliva ett härligt vinträd.

9

Säg vidare: Så säger Herren, HERREN: Kan det nu gå det väl? Skall man icke rycka upp dess rötter och riva av dess frukt, så att det förtorkar, och så att alla blad som hava vuxit ut därpå förtorka? Och sedan skall varken stor kraft eller mycket folk behövas för att flytta det bort ifrån dess rötter.

10

Visst står det fast planterat, men kan det gå det väl? Skall det icke alldeles förtorka, när östanvinden når det, ja, förtorka på den plats där det har vuxit upp?

11

Och HERRENS ord kom till mig, han sade:

12

Säg till det gensträviga släktet Förstån I icke vad detta betyder? Så säg då: Se, konungen i Babel kom till Jerusalem och tog dess konung och dess furstar och hämtade dem till sig i Babel.

13

Och han tog en ättling av konungahuset och slöt förbund med honom och lät honom anlägga ed. Men de mäktige i landet hade han fört bort med sig,

14

för att landet skulle bliva ett oansenligt rike, som icke kunde uppresa sig, och som skulle nödgas hålla förbundet med honom, om det ville bestå.

15

Men han avföll från honom och skickade sina sändebud till Egypten, för att man där skulle giva honom hästar och mycket folk. Kan det gå den väl, som så gör? Kan han undkomma? Kan den som bryter förbund undkomma?

16

Så sant jag lever, säger Herren, HERREN: där den konung bor, som gjorde honom till konung, den vilkens ed han likväl föraktade, och vilkens förbund han bröt, där, hos honom i Babel, skall han sannerligen dö.

17

Och Farao skall icke med stor härsmakt och mycket folk bistå honom i kriget, när en vall kastas upp och en belägringsmur bygges, till undergång för många människor.

18

Eftersom han föraktade eden och bröt förbundet och gjorde allt detta fastän han hade givit sitt löfte, därför skall han icke undkomma.

19

Ja, därför säger Herren, HERREN så: Så sant jag lever, jag skall förvisso låta min ed, som han har föraktat, och mitt förbund, som han har brutit, komma över hans huvud.

20

Och jag skall breda ut mitt nät över honom, och han skall bliva fångad i min snara; och jag skall föra honom till Babel och där hålla dom över honom, för den otrohets skull som han har begått mot mig.

21

Och alla flyktingar ur alla hans härskaror skola falla för svärd, och om några bliva räddade, så skola de varda förströdda åt alla väderstreck. Och I skolen förnimma att jag, HERREN, har talat.

22

Så säger Herren, HERREN: Jag vill ock själv taga en kvist av toppen på den höga cedern och sätta den; av dess översta skott skall jag avbryta en späd kvist och själv plantera den på ett högt och brant berg.

23

På Israels stolta berg skall jag plantera den, och den skall bära grenar och få frukt och bliva en härlig ceder. Och allt vad fåglar heter av alla slag skall bo under den; de skola bo i skuggan av dess grenar.

24

Och alla träd på marken skola förnimma att det är jag, HERREN, som förödmjukar höga träd och upphöjer låga träd, som låter friska träd förtorka och gör torra träd grönskande. Jag, HERREN, har talat det, och jag fullbordar det också.

18 Hesekiel


Hesekiel Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Hesekiel

Hesekiel

Index

18 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Vad orsak haven I till att bruka detta ordspråk i Israels land: »Fäderna äta sura druvor, och barnens tänder bliva ömma därav»?

3

Så sant jag lever, säger Herren, HERREN, I skolen ingen orsak mer hava att bruka detta ordspråk i Israel.

4

Se, alla själar äro mina, faderns själ såväl som sonens är min; den som syndar, han skall dö.

5

Om nu en man är rättfärdig och övar rätt och rättfärdighet,

6

om han icke håller offermåltid på bergen, ej heller upplyfter sina ögon till Israels hus' eländiga avgudar, om han icke skändar sin nästas hustru, ej heller kommer vid en kvinna under hennes orenhets tid,

7

om han icke förtrycker någon, utan giver tillbaka den pant han har fått för skuld, om han icke tager rov, utan giver sitt bröd åt den hungrige och kläder den nakne,

8

om han icke ockrar eller tager ränta, om han håller sin hand tillbaka från vad orätt är och fäller rätta domar människor emellan --

9

ja, om han så vandrar efter mina stadgar och håller mina rätter, i det att han gör vad redligt är, då är han rättfärdig och skall förvisso få leva, säger Herren, HERREN.

10

Men om han så föder en son som bliver en våldsverkare, vilken utgjuter blod eller gör allenast något av allt detta

11

som han själv icke gjorde, en som håller offermåltid på bergen, skändar sin nästas hustru,

12

förtrycker den arme och fattige, tager rov, icke giver pant tillbaka, upplyfter sina ögon till de eländiga avgudarna, bedriver vad styggeligt är,

13

ockrar och tager ränta -- skulle då denne få leva? Nej, han skall icke få leva, utan eftersom han bedriver sådana styggelser, skall han straffas med döden; hans blod skall komma över honom.

14

Och om sedan denne föder en son, vilken ser alla de synder som hans fader begår, och vid åsynen av dem själv tager sig till vara för att göra sådant,

15

en som icke håller offermåltid på bergen, icke upplyfter sina ögon till Israels hus' eländiga avgudar, icke skändar sin nästas hustru,

16

en som icke förtrycker någon, icke fordrar pant eller tager rov, utan giver sitt bröd åt den hungrige och kläder den nakne,

17

en som icke förgriper sig på den arme, ej heller ockrar eller tager ränta, utan gör efter mina rätter och vandrar efter mina stadgar, då skall denne icke dö genom sin faders missgärning, utan skall förvisso få leva.

18

Hans fader däremot, som begick våldsgärningar och rövade från sin broder och gjorde bland sina fränder det som icke var gott, se, han måste dö genom sin missgärning.

19

Huru kunnen I nu fråga: »Varför skulle icke sonen bära på sin faders missgärning?» Jo, sonen övade ju rätt och rättfärdighet och höll alla mina stadgar och gjorde efter dem; därför skall han förvisso få leva.

20

Den som syndar, han skall dö; en son skall icke bära på sin faders missgärning, och en fader skall icke bära på sin sons missgärning. Över den rättfärdige skall hans rättfärdighet komma, och över den ogudaktige skall hans ogudaktighet komma.

21

Men om den ogudaktige omvänder sig från alla de synder som han har begått, och håller alla mina stadgar och övar rätt och rättfärdighet, då skall han förvisso leva och icke dö.

22

Ingen av de överträdelser han har begått skall du tillräknas honom; genom den rättfärdighet han har övat skall han få leva.

23

Menar du att jag har lust till den ogudaktiges död, säger Herren, HERREN, och icke fastmer därtill att han vänder om från sin väg och får leva?

24

Men om den rättfärdige vänder om från sin rättfärdighet och gör vad orätt är, alla sådana styggelser som den ogudaktige gör -- skulle han då få leva, om han gör så? Nej, intet av all den rättfärdighet han har övat skall då ihågkommas, utan genom den otrohet han har begått och den synd han har övat skall han dö.

25

Men nu sägen I: »Herrens väg är icke alltid densamma.» Hören då, I av Israels hus: Skulle verkligen min väg icke alltid vara densamma? Är det icke fastmer eder väg som icke alltid är densamma?

26

Om den rättfärdige vänder om från sin rättfärdighet och gör vad orätt är, så måste han dö till straff därför; genom det orätta som han gör måste han dö.

27

Men om den ogudaktige vänder om från den ogudaktighet som han har övat, och i stället övar rätt och rättfärdighet, då får han behålla sin själ vid liv.

28

Ja, eftersom han kom till insikt och vände om från alla de överträdelser han hade begått, skall han förvisso leva och icke dö.

29

Och ändå säga de av Israels hus: »Herrens väg är icke alltid densamma»! Skulle verkligen mina vägar icke alltid vara desamma, I av Israels hus? Är det icke fastmer eder väg som icke alltid är densamma?

30

Alltså: jag skall döma var och en av eder efter hans vägar, I av Israels hus, säger Herren, HERREN. Vänden om, ja, vänden eder bort ifrån alla edra överträdelser, för att eder missgärning icke må bliva eder till en stötesten.

31

Kasten bort ifrån eder alla de överträdelser som I haven begått, och skaffen eder ett nytt hjärta och en ny ande; ty icke viljen I väl dö, I av Israels hus?

32

Jag har ju ingen lust till någons död, säger Herren HERREN. Omvänden eder därför, så fån I leva.

19 Hesekiel


Hesekiel Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Hesekiel

Hesekiel

Index

19 Kapitlet

1

Men du, stäm upp en klagosång över Israels furstar;

2

säg: Huru var icke din moder en lejoninna! Bland lejon låg hon; hon födde upp sina ungar bland kraftiga lejon.

3

Så födde hon upp en av sina ungar, så att han blev ett kraftigt lejon; han lärde sig att taga rov, människor åt han upp.

4

Men folken fingo höra om honom och han blev fångad i deras grop; och man förde honom med krok i nosen till Egyptens land.

5

När hon nu såg att hon fick vänta förgäves, och att hennes hopp blev om intet, då tog hon en annan av sina ungar och gjorde denne till ett kraftigt lejon.

6

Stolt gick han omkring bland lejonen, ja, han blev ett kraftigt lejon; han lärde sig att taga rov, människor åt han upp.

7

Han våldförde deras änkor, deras städer förödde han. Och landet med vad däri var blev förfärat vid dånet av hans rytande.

8

Då bådade man upp folk mot honom runt omkring från länderna; och de bredde ut sitt nät för honom, och han blev fångad i deras grop

9

Sedan satte de honom i en bur, med krok i nosen, och förde honom till konungen Babel Där satte man honom in i fasta borgar, för att hans röst ej mer skulle höras bort till Israels berg.

10

Medan de levde i ro, var din moder såsom ett vinträd, planterat vid vatten. Och det blev ett fruktsamt träd, rikt på skott, genom det myckna vattnet.

11

Det fick starka grenar, tjänliga till härskarspiror, och dess stam växte hög, omgiven av lövverk, så att det syntes vida, ty det var högt och rikt på rankor.

12

Då ryckte man upp det i vrede, och det blev kastat på jorden, och stormen från öster förtorkade dess frukt. Dess starka grenar brötos av och torkade bort, elden fick förtära dem.

13

Nu är det utplanterat i öknen, i ett torrt och törstande land.

14

Och eld har gått ut från dess yppersta gren och har förtärt dess frukt. Så finnes där nu ingen stark gren kvar, ingen härskarspira! En klagosång är detta, och den har fått tjäna såsom klagosång.

20 Hesekiel


Hesekiel Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Hesekiel

Hesekiel

Index

20 Kapitlet

1

I sjunde året, på tionde dagen i femte månaden, kommo några av de äldste i Israel för att fråga HERREN; och de satte sig ned hos mig.

2

Då kom HERRENS ord till mig han sade:

3

Du människobarn, tala med de äldste i Israel och säg till dem: Så säger Herren, HERREN: Haven I kommit för att fråga mig? Så sant jag lever, jag låter icke fråga mig av eder, säger Herren, HERREN.

4

Men vill du döma dem, ja, vill du döma, du människobarn, så förehåll dem deras fäders styggelser

5

och säg till dem: Så säger Herren, HERREN: På den dag då jag utvalde Israel, då upplyfte jag min hand till ed inför Jakobs hus' barn och gjorde mig känd för dem i Egyptens land; jag upplyfte min hand till ed inför dem och sade: »Jag är HERREN, eder Gud.

6

På den dagen lovade jag dem med upplyft hand att föra dem ut ur Egyptens land, till det land som jag hade utsett åt dem, ett land som skulle flyta av mjölk och honung, och som vore härligast bland alla länder.

7

Och jag sade till dem: »Var och en av eder kaste bort sina ögons styggelser, och ingen orene sig på Egyptens eländiga avgudar; jag är HERREN, eder Gud.»

8

Men de voro gensträviga mot mig och ville icke höra på mig; de kastade icke bort var och en sina ögons styggelser, och de övergåvo icke Egyptens eländiga avgudar. Då tänkte jag på att utgjuta min förtörnelse över dem och att uttömma min vrede på dem mitt i Egyptens land.

9

Men vad jag gjorde, det gjorde jag för mitt namns skull, för att detta icke skulle bliva vanärat i de folks ögon, bland vilka de levde, och i vilkas åsyn jag gjorde mig känd för dem, i det jag förde dem ut ur Egyptens land.

10

Så förde jag dem då ut ur Egyptens land och lät dem komma in i öknen.

11

Och jag gav dem mina stadgar och kungjorde för dem mina rätter; den människa som gör efter dem får leva genom dem.

12

Jag gav dem ock mina sabbater, till att vara ett tecken mellan mig och dem, för att man skulle veta att jag är HERREN, som helgar dem.

13

Men Israels hus var gensträvigt mot mig i öknen; de vandrade icke efter mina stadgar, utan föraktade mina rätter, fastän den människa som gör efter dem får leva genom dem; de ohelgade ock svårt mina sabbater. Då tänkte jag på att utgjuta min förtörnelse över dem i öknen och så förgöra dem.

14

Men vad jag gjorde, det gjorde jag för mitt namns skull, för att detta icke skulle bliva vanärat i de folks ögon, i vilkas åsyn jag hade fört dem ut.

15

Likväl upplyfte jag min hand inför dem i öknen och svor att jag icke skulle låta dem komma in i det land som jag hade givit dem, ett land som skulle flyta av mjölk och honung, och som vore härligast bland alla länder --

16

detta därför att de föraktade mina rätter och icke vandrade efter mina stadgar, utan ohelgade mina sabbater, i det att deras hjärtan följde efter deras eländiga avgudar.

17

Men jag visade dem skonsamhet och fördärvade dem icke; jag gjorde icke alldeles ände på dem i öknen.

18

Och jag sade till deras barn i öknen: »I skolen icke vandra efter edra fäders stadgar och icke hålla deras rätter, ej heller orena eder på deras eländiga avgudar.

19

Jag är HERREN, eder Gud; vandren efter mina stadgar och håller mina rätter och gören efter dem.

20

Och helgen mina sabbater, och må de vara ett tecken mellan mig och eder, för att man må veta att jag är HERREN, eder Gud.

21

Men deras barn voro gensträviga mot mig; de vandrade icke efter mina stadgar och höllo icke mina rätter, så att de gjorde efter dem fastän den människa som gör efter dem får leva genom dem; de ohelgade ock mina sabbater. Då tänkte jag på att utgjuta min förtörnelse över dem och att uttömma min vrede på dem i öknen.

22

Men jag drog min hand tillbaka, och vad jag gjorde, det gjorde jag för mitt namns skull, för att detta icke skulle bliva vanärat i de folks ögon, i vilkas åsyn jag hade fört dem ut.

23

Likväl upplyfte jag min hand inför dem i öknen och svor att förskingra dem bland folken och förströ dem i länderna,

24

eftersom de icke gjorde efter mina rätter, utan föraktade mina stadgar och ohelgade mina sabbater, och eftersom deras ögon hängde vid deras fäders eländiga avgudar.

25

Därför gav jag dem ock stadgar som icke voro till deras båtnad, och rätter genom vilka de icke kunde bliva vid liv.

26

Och jag lät dem orena sig med sina offerskänker, med att låta allt som öppnade moderlivet gå genom eld, ty jag ville slå dem med förfäran, på det att de skulle förstå att jag är HERREN.

27

Tala därför till Israels hus, du människobarn, och säg till dem: Så säger Herren, HERREN: Också därmed hava edra fäder hädat mig, att de hava begått otrohet mot mig.

28

När jag hade låtit dem komma in i det land som jag med upplyft hand hade lovat att giva dem, och när de så där fingo se någon hög kulle eller något lummigt träd, då offrade de där sina slaktoffer och framburo där sina offergåvor, mig till förtörnelse, och läto där sina offers välbehagliga lukt uppstiga och utgöto där sina drickoffer.

29

Då sade jag till dem: »Vad är detta för en offerhöjd, denna som I kommen till?» Därav fick en sådan plats namnet »offerhöjd», såsom man säger ännu i dag.

30

Säg därför till Israels hus: Så säger Herren, HERREN: Skolen då I orena eder på samma sätt som edra fäder gjorde, och i trolös avfällighet löpa efter deras styggelser?

31

I orenen eder ännu i dag på alla edra eländiga avgudar, i det att I frambären åt dem edra offerskänker och låten edra barn gå genom eld. Skulle jag då låta fråga mig av eder, I av Israels hus? Nej, så sant jag lever, säger Herren, HERREN, ja låter icke fråga mig av eder.

32

Och förvisso skall icke det få ske som har kommit eder i sinnet, då I tänken: »Vi vilja bliva såsom hedningarna, såsom folken i andra länder: vi vilja tjäna trä och sten.

33

Så sant jag lever, säger Herren, HERREN, med stark hand och uträckt arm och utgjuten förtörnelse skall jag sannerligen regera över eder.

34

Och med stark hand och uträckt arm och utgjuten förtörnelse skall jag föra eder ut ifrån folken och församla eder från de länder i vilka I ären förströdda.

35

Och jag skall föra eder in i Folkens öken, och där skall jag gå till rätta med eder, ansikte mot ansikte.

36

Likasom jag gick till rätta med edra fäder i öknen vid Egyptens land, så skall jag ock gå till rätta med eder, säger Herren, HERREN.

37

Och jag skall låta eder draga fram under staven och tvinga eder in i förbundets band.

38

Och jag skall rensa bort ifrån eder dem som sätta sig upp emot mig och avfalla från mig, jag skall skaffa bort dem ur det land där de nu bo, men in i Israels land skola de icke få komma; och I skolen förnimma att jag är HERREN.

39

Men hören nu, I av Israels hus: Så säger Herren, HERREN: Välan, gån åstad och tjänen edra eländiga avgudar, var och en dem han har. Sedan skolen I förvisso komma att höra på mig, och I skolen då icke mer ohelga mitt heliga namn med edra offerskänker och edra eländiga avgudar.

40

Ty på mitt heliga berg, på Israels höga berg, säger Herren, HERREN där skall hela Israels hus tjäna mig, så många därav som finnas i landet; där skall jag finna behag i dem, där skall jag hava lust till edra offergärder och till förstlingen av edra gåvor, vadhelst I viljen helga.

41

Vid den välbehagliga lukten skall jag finna behag i eder, när tiden kommer, att jag för eder ut ifrån folken och församlar eder från de länder i vilka I ären förströdda. Och jag skall bevisa mig helig på eder inför folkens ögon.

42

Ja, I skolen förnimma att jag är HERREN, när jag låter eder komma in i Israels land, det land som jag med upplyft hand lovade att giva åt edra fäder.

43

Och där skolen I tänka tillbaka på edra vägar och på alla de gärningar som I orenaden eder med; och I skolen känna leda vid eder själva för allt det onda som I haven gjort.

44

Och I skolen förnimma att jag är HERREN, när jag så handlar med eder, för mitt namns skull och icke efter edra onda vägar och edra skändliga gärningar, I av Israels hus, säger Herren, HERREN.

45

Och HERRENS ord kom till mig; han sade:

46

Du människobarn, vänd ditt ansikte söderut och predika mot söder; ja, profetera mot skogslandet söderut;

47

säg till skogen söderut: Hör HERRENS ord: Så säger Herren, HERREN: Se, jag skall tända upp en eld i dig, och den skall förtära alla träd i dig, både de friska och de torra; den flammande lågan skall icke kunna släckas, och av den skola allas ansikten förbrännas, allas mellan söder och norr.

48

Och allt kött skall se att jag, HERREN, har upptänt den; den skall icke kunna släckas.

49

Och jag sade: »Ack, Herre, HERRE! Dessa säga om mig: 'Denne talar ju gåtor.'»

21 Hesekiel


Hesekiel Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Hesekiel

Hesekiel

Index

21 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vänd ditt ansikte mot Jerusalem och predika mot helgedomarna, ja, profetera mot Israels land.

3

Och säg till Israels land: Så säger HERREN: Se, jag skall vända mig mot dig och draga ut mitt svärd ur skidan och utrota ur dig både rättfärdiga och ogudaktiga.

4

Ja, eftersom jag skall utrota ur dig både rättfärdiga och ogudaktiga, därför skall mitt svärd fara ut ur skidan och vända sig mot allt kött mellan söder och norr;

5

och allt kött skall förnimma att jag, HERREN, har dragit ut mitt svärd ur skidan; det skall icke mer stickas in igen.

6

Men du, människobarn, må sucka, ja, du må sucka inför deras ögon, som om dina länder skulle brista sönder i din bittra smärta.

7

Och när de fråga dig: »Varför suckar du?», då skall du svara: »För ett olycksbud, som när det kommer, skall göra att alla hjärtan förfäras och alla händer sjunka ned och alla sinnen omtöcknas och alla knän bliva såsom vatten. Se, det kommer, ja, det fullbordas! säger Herren, HERREN.»

8

Och HERRENS ord kom till mig; han sade:

9

Du människobarn, profetera och säg: Så säger HERREN: Säg: Ett svärd, ja, ett svärd har blivit vässt och har blivit fejat.

10

Det har blivit vässt, för att det skall anställa ett slaktande; det har blivit fejat, för att det skall blixtra. Eller skola vi få fröjd därav? Fröjd av det som bliver ett tuktoris för min son, ett för vilket intet trä kan bestå!

11

Nej, han har lämnat det till att fejas, för att det skall fattas i handen; svärdet har blivit vässt och fejat för att sättas i en dråpares hand.

12

Ropa och jämra dig, du människobarn, ty det drabbar mitt folk, det drabbar alla Israels hövdingar. De äro med mitt folk hemfallna åt svärdet; därför må du slå dig på länden.

13

Ty rannsakning har redan skett; huru skulle det då vara möjligt att riset icke drabbade, det ris för vilket intet kan bestå? säger Herren, HERREN.

14

Men du, människobarn, profetera och slå händerna tillsammans; må svärdet fördubblas, ja, bliva såsom tre, må det bliva ett mordsvärd, ett mordsvärd jämväl för den störste, svärdet som drabbar dem från alla håll.

15

Ja, för att deras hjärtan må försmälta av ångest, och för att många må falla, skall jag sända det blänkande svärdet mot alla deras portar. Ack, det är gjort likt en blixt, det är draget för att slakta!

16

Hugg lös med all makt åt höger, måtta åt vänster, varthelst din egg kan bliva riktad.

17

Också jag skall slå mina händer tillsammans och släcka min vrede. Jag, HERREN, har talat.

18

Och HERRENS ord kom till mig; han sade:

19

Du människobarn, märk ut åt dig två vägar på vilka den babyloniske konungens svärd kan gå fram; låt båda gå ut från ett och samma land. Skär så ut en vägvisare, skär ut den för den plats där stadsvägarna skilja sig.

20

Märk ut såsom det håll dit svärdet kan gå dels Rabba i Ammons barns land, dels Juda med det befästa Jerusalem.

21

Ty konungen i Babel står redan vid vägskälet där de båda vägarna begynna; han vill låta spå åt sig, han skakar pilarna, han rådfrågar sina husgudar, han ser på levern.

22

I sin högra hand får han då ut lotten »Jerusalem», för att han där skall sätta upp murbräckor, öppna sin mun till krigsrop, upphäva sin röst till härskri, för att han där skall sätta upp murbräckor mot portarna, kasta upp en vall och bygga en belägringsmur. --

23

Detta synes dem vara en falsk spådom: de hava ju heliga eder. Men han uppväcker minnet av deras missgärning, och så ryckas de bort.

24

Därför säger Herren, HERREN så: Eftersom I haven uppväckt minnet av eder missgärning i det att edra överträdelser hava blivit uppenbara, så att eder syndfullhet visar sig i allt vad I gören, ja, eftersom minnet av eder har blivit uppväckt, därför skolen I komma att med makt ryckas bort.

25

Och du, dödsdömde, ogudaktige furste över Israel, du vilkens dag kommer, när din missgärning har nått sin gräns,

26

så säger Herren, HERREN: Tag av dig huvudbindeln, lyft av dig kronan. Det som nu är skall icke förbliva vad det är; vad lågt är skall upphöjas, och vad högt är skall förödmjukas.

27

Omstörtas, omstörtas, omstörtas skall detta av mig; också detta skall vara utan bestånd, till dess han kommer, som har rätt därtill, den som jag har givit det åt.

28

Och du, människobarn, profetera Och såg: Så säger Herren, HERREN om Ammons barn och om deras smädelser: Säg: Ett svärd, ja, ett svärd är draget, det är fejat för att slakta för att varda mättat och för att blixtra,

29

mitt under det att man skådar åt dig falska profetsyner och spår åt dig lögnaktiga spådomar om att du skall sättas på de dödsdömda ogudaktigas hals, vilkas dag kommer, när missgärningen har nått sin gräns.

30

Må det stickas i skidan igen. I den trakt där du är skapad, i det land varifrån du stammar, där skall jag döma dig.

31

Jag skall Utgjuta min vrede över dig, jag skall mot dig blåsa upp min förgrymmelses eld; och jag skall giva dig till pris åt vilda människor, åt män som äro mästare i att fördärva.

32

Du skall bliva till mat åt elden, ditt blod skall flyta i landet; ingen skall mer tänka på dig. Ty jag, HERREN, har talat.

22 Hesekiel


Hesekiel Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Hesekiel

Hesekiel

Index

22 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vill du döma ja, vill du döma blodstaden? Förehåll henne då alla hennes styggelser

3

och säg: Så säger Herren, HERREN: Du stad som utgjuter dina invånares blod, så att din stund måste komma, du som gör eländiga avgudar åt dig och så bliver orenad!

4

Genom det blod som du har utgjutit har du ådragit dig skuld, och genom de eländiga avgudar som du har gjort har du orenat dig; så har du påskyndat dina dagars slut och nu hunnit gränsen för dina år. Därför skall jag låta dig bliva till smälek för folken och till spott för alla länder.

5

Ja, både nära och fjärran skall man bespotta dig, du vilkens namn är skändat, du förvirringens stad.

6

Se, hos dig trotsa Israels hövdingar var och en på sin arm, om det gäller att utgjuta blod.

7

Över fader och moder uttalar man förbannelser hos dig; mot främlingen övar man våld hos dig; den faderlöse och änkan förtrycker man hos dig.

8

Mina heliga ting föraktar du, och mina sabbater ohelgar du.

9

Förtalare finnas hos dig, om det gäller att utgjuta blod. Man håller hos dig offermåltider på bergen; man bedriver hos dig vad skändligt är.

10

Man blottar sin faders blygd hos dig; man kränker hos dig kvinnan, när hon har sin orenhets tid.

11

Man bedriver styggelse, var och en med sin nästas hustru; ja, man orenar i skändlighet sin sons hustru; man kränker hos dig sin syster, sin faders dotter.

12

Man tager hos dig mutor för att utgjuta blod; ja, du ockrar och tager ränta och skinnar din nästa med våld, och mig förgäter du, säger Herren, HERREN.

13

Men se, jag slår mina händer tillsammans i harm över det skinneri du övar, och i harm över det blod som du utgjuter hos dig.

14

Menar du att ditt mod skall bestå, eller att dina händer skola vara starka nog, när tiden kommer, att jag utför mitt verk på dig? Jag HERREN, har talat, och jag fullbordar det också.

15

Jag skall förskingra dig bland folken och förströ dig i länderna; så skall jag taga bort ifrån dig all din orenhet.

16

Du skall bliva vanärad inför folkens ögon, genom din egen skuld; och du skall förnimma att jag är HERREN.

17

Och HERRENS ord kom till mig; han sade:

18

Du människobarn, Israels hus har för mig blivit slagg; de äro allasammans blott koppar, tenn, järn och bly i ugnen; de äro ett silver som kan räknas för slagg.

19

Därför säger Herren, HERREN så: Eftersom I allasammans haven blivit slagg, se, därför skall jag hopsamla eder i Jerusalem.

20

Likasom man hopsamlar silver, koppar, järn, bly och tenn i ugnen och där blåser upp eld under det och smälter det, så skall jag i min vrede och förtörnelse hopsamla eder och kasta eder i ugnen och smälta eder.

21

Ja, jag skall samla eder tillhopa; och blåsa upp min förgrymmelses eld under eder, för att I man smältas däri.

22

Likasom silver smältes i ugnen, så skolen I smältas däri; och I skolen förnimma att det är jag, HERREN, som utgjuter min förtörnelse över eder.

23

Och HERRENS ord kom till mig; han sade: Du människobarn, säg till dem:

24

Du är ett land som icke bliver renat, icke varder sköljt av regn på vredens dag.

25

De profeter som där finnas hava sammansvurit sig och blivit såsom rytande, rovgiriga lejon; de äta upp själar, de riva till sig gods och dyrbarheter och göra många till änkor därinne.

26

Prästerna där våldföra min lag och ohelga mina heliga ting; de göra ingen åtskillnad mellan heligt och oheligt och undervisa icke om skillnaden mellan rent och orent. De tillsluta sina ögon för mina sabbater, och så bliver jag ohelgad mitt ibland dem.

27

Furstarna därinne äro såsom rovgiriga vargar; de utgjuta blod och förgöra själar för att skaffa sig vinning.

28

De profeter som de hava tjäna dem såsom vitmenare; de skåda åt dem falska profetsyner och spå åt dem lögnaktiga spådomar; de säga: »Så säger Herren, HERREN», och det fastän HERREN icke har talat.

29

Folket i landet begår våldsgärningar och tager rov; den arme och fattige förtrycka de, och mot främlingen öva de våld, utan lag och rätt.

30

Jag söker bland dem efter någon som skulle kunna uppföra en mur och träda fram i gapet inför mig till försvar för landet, på det att jag icke må fördärva det; men jag finner ingen.

31

Därför utgjuter jag min vrede över dem och gör ände på dem med min förgrymmelses eld. Deras gärningar skall jag låta komma över deras huvuden, säger Herren, HERREN.

23 Hesekiel


Hesekiel Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Hesekiel

Hesekiel

Index

23 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, det var en gång två kvinnor, döttrar till en och samma moder.

3

Dessa bedrevo otukt i Egypten; de gjorde det redan i sin ungdom. Där kramades deras bröst, och där smekte man deras jungfruliga barm.

4

Den äldre hette Ohola, och hennes syster Oholiba. Därefter blevo de mina, och födde söner och döttrar. Och om deras namn är att veta att Ohola är Samaria, och Oholiba Jerusalem.

5

Men Ohola bedrev otukt i stället för att hålla sig till mig; hon upptändes av lusta till sina älskare hennes grannar assyrierna,

6

där de kommo klädda i mörkblå purpur och voro ståthållare och landshövdingar, vackra unga män allasammans, ryttare som redo på hästar.

7

Hon gav åt dem sin trolösa älskog, åt Assurs alla yppersta söner; och varhelst hon upptändes av lusta, där orenade hon sig på alla deras eländiga avgudar

8

Men ändå uppgav hon icke sin otukt med egyptierna, som hade fått ligga hos henne i hennes ungdom, och som hade smekt hennes jungfruliga barm och slösat på henne sin otukt.

9

Därför gav jag henne till pris åt hennes älskare, åt Assurs söner, till vilka hon var upptänd av lusta.

10

Och sedan dessa hade blottat hennes blygd, förde de bort hennes söner och döttrar och dräpte henne själv med svärd; så blev hon en varnagel för andra kvinnor, då nu dom blev hållen över henne.

11

Men fastän hennes syster Oholiba såg detta, upptändes hon av lusta ännu värre och drev sin otukt ännu längre än systern.

12

Hon upptändes av lusta till Assurs söner; de voro ju ståthållare och landshövdingar och voro hennes grannar, de kommo klädda i präktig dräkt, ryttare som redo på hästar, vackra unga män allasammans.

13

Och jag såg att också hon orenade sig; båda gingo de samma väg.

14

Men denna drev sin otukt ännu längre. Ty när hon fick se mansbilder inristade i väggen, beläten av kaldéer, som man hade inristat och målat röda med dyrbar färg,

15

framställda med gördlar kring sina länder och med ståtliga huvudbonader, allasammans lika kämpar, ja, när hon fick se dessa bilder av Babels söner, av de män som hade sitt fädernesland i Kaldeen;

16

då upptändes hon av lusta till dem, strax när hon såg dem för sina ögon. Och hon sände bud till dem i Kaldeen;

17

och Babels söner kommo till henne och lågo hos henne i älskog och orenade henne genom sin otukt. Först sedan hon hade blivit orenad av dem, vände sig hennes själ ifrån dem.

18

Men när hon så öppet bedrev sin otukt och blottade sin blygd, då vände sig min själ ifrån henne, likasom den hade vänt sig ifrån hennes syster.

19

Dock drev hon sin otukt ännu längre: hon mindes sin ungdoms dagar, då hon bedrev otukt i Egyptens land;

20

och så upptändes hon åter av lusta till bolarna där, som hade kött såsom åsnor och flöde såsom hästar.

21

Ja, din håg stod åter till din ungdoms skändlighet, när egyptierna smekte din barm, därför att du hade så ungdomliga bröst.

22

Därför, du Oholiba, säger Herren, HERREN så: Se, jag skall uppväcka mot dig dina älskare, dem som din själ har vänt sig ifrån, och jag skall låta dem komma över dig från alla sidor,

23

Babels söner och alla kaldéer, pekodéer, soéer och koéer och alla Assurs söner med dem, vackra unga män, ståthållare och landshövdingar allasammans, kämpar och berömliga män, som rida på hästar allasammans.

24

De skola komma över dig med vagnar och hjuldon i mängd och med skaror av folk; rustade med skärmar och sköldar och klädda hjälmar skola de anfalla dig från alla sidor. Och jag skall överlämna domen åt dem, och de skola döma dig efter sina rätter.

25

Jag skall låta min nitälskan gå över dig, så att de fara grymt fram mot dig; de skola skära av dig näsa och öron, och de som bliva kvar av dig skola falla för svärd. Man skall föra bort dina söner och döttrar, och vad som bliver kvar av dig skall förtäras av eld.

26

Man skall slita av dig dina kläder och taga ifrån dig dina härliga smycken.

27

Så skall jag göra slut på din skändlighet och på den otukt som du begynte öva i Egyptens land; och du skall icke mer lyfta upp dina ögon till dem och icke mer tänka på Egypten.

28

Ty så säger Herren, HERREN: Se, jag vill giva dig till pris åt dem som du nu hatar, åt dem som din själ har vänt sig bort ifrån.

29

Och de skola fara fram mot dig såsom fiender, och skola taga ifrån dig allt vad du har förvärvat och lämna dig naken och blottad; ja, din otuktiga blygd skall varda blottad, med din skändlighet och din otukt.

30

Detta skall man göra dig, därför att du i otukt lopp efter hedningarna och orenade dig på deras eländiga avgudar.

31

Du vandrade på din systers väg; därför skall jag sätta i din hand samma kalk som gavs åt henne.

32

Ja, så säger Herren, HERREN: Du skall nödgas dricka din systers kalk, så djup och så vid som den är, och den skall bringa dig åtlöje och smälek i fullt mått.

33

Du skall bliva drucken och bliva full av bedrövelse, ty en ödeläggelsens och förödelsens kalk är din syster Samarias kalk.

34

Du skall nödgas dricka ut den till sista droppen, ja ock slicka dess skärvor, och du skall sarga ditt bröst. Ty jag har talat, säger Herren, HERREN.

35

Därför säger Herren, HERREN så: Eftersom du har förgätit mig och kastat mig bakom din rygg, därför måste du ock bära på din skändlighet och din otukt.

36

Och HERREN sade till mig: Du människobarn, vill du döma Ohola och Oholiba? Förehåll dem då deras styggelser.

37

Ty de hava begått äktenskapsbrott, och blod låder vid deras händer. Ja, med sina eländiga avgudar hava de begått äktenskapsbrott; och till mat åt dem hava de offrat sina barn, dem som de hade fött åt mig.

38

Därtill gjorde de mig detta: samma dag som de orenade min helgedom ohelgade de ock mina sabbater.

39

Ty samma dag som de slaktade sina barn åt de eländiga avgudarna gingo de in i min helgedom och ohelgade den. Se, sådant hava de gjort i mitt hus.

40

Än mer, de sände bud efter män som skulle komma fjärran ifrån; budbärare skickades till dem, och se, de kommo, de män för vilka du hade tvått dig och sminkat dina ögon och prytt dig med smycken.

41

Och du satt på en härlig vilobädd, med ett dukat bord framför, och du hade där ställt fram min rökelse och min olja.

42

Sorglöst larm hördes därinne, och till de män ur hopen, som voro där, hämtade man ytterligare in dryckesbröder från öknen. Och dessa satte armband på kvinnornas armar och härliga kronor på deras huvuden.

43

Då sade jag: »Skall hon, den utlevade, få hålla i med att begå äktenskapsbrott? Skall man alltjämt få bedriva otukt med henne, då hon är en sådan?»

44

Ty man gick in till henne, såsom man går in till en sköka; ja, så gick man in till Ohola och till Oholiba, de skändliga kvinnorna.

45

Men rättfärdiga man skola döma dem efter den lag som gäller för äktenskapsbryterskor och blodsutgjuterskor; ty äktenskapsbryterskor äro de, och blod låder vid deras händer.

46

Ja, så säger Herren, HERREN: Må man sammankalla en församling mot dem och prisgiva dem åt misshandling och plundring.

47

Och församlingen skall stena dem och hugga dem i stycken med svärd, och dräpa deras söner och döttrar, och bränna upp deras hus i eld.

48

Så skall jag göra slut på skändligheten i landet, och alla kvinnor må låta varna sig, så att de icke bedriva sådan skändlighet som I.

49

Och man skall låta eder skändlighet komma över eder, och I skolen få bära på de synder I haven begått med edra eländiga avgudar; och I skolen förnimma att jag är Herren, HERREN.

24 Hesekiel


Hesekiel Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Hesekiel

Hesekiel

Index

24 Kapitlet

1

Och HERRENS ord kom till mig i nionde året, på tionde dagen i tionde månaden; han sade:

2

Du människobarn, skriv upp åt dig namnet på denna dag, just denna dag; ty konungen i Babel har på just denna dag ryckt fram mot Jerusalem.

3

Och tala till det gensträviga släktet i en liknelse; säg till dem: Så säger Herren, HERREN: Sätt på grytan, och när du har satt på den, så gjut vatten däri.

4

Lägg sedan köttstyckena tillhopa däri, allahanda goda stycken, av låret och bogen; och fyll den så med de bästa märgbenen.

5

Tag härtill det bästa av hjorden; och lägg bränsle under den för att koka benen. Låt den koka starkt, så att ock benen bliva kokta i den.

6

Så säger nu Herren, HERREN: Ve över blodstaden, den rostiga grytan, varifrån rosten icke har kunnat tagas bort! Det ena köttstycket efter det andra har man redan tagit ut därur, utan att kasta lott om ordningen.

7

Ty det blod hon har utgjutit är ännu kvar därinne; på kala klippan lät hon det rinna ned; hon utgöt det icke på sådan mark att mullen har kunnat skyla det.

8

För att vreden skulle hava sin gång, och för att jag skulle utkräva hämnd, lät jag det blod hon utgöt komma på kala klippan, där det icke kunde skylas.

9

Därför säger Herren, HERREN så: Ve över blodstaden! Jag skall nu ytterligare öka på bränslet därunder.

10

Ja, lägg på mer ved, tänd upp eld, låt köttet bliva förstört och spadet koka in och benen bliva förbrända.

11

Och låt den sedan stå tom på eldsglöden, till dess att den bliver så upphettad att dess koppar glödgas och orenligheten smältes bort därur och rosten försvinner.

12

Tung möda har den kostat, och ändå har dess myckna rost icke gått bort. Så må nu dess röst komma i elden!

13

Därför att din orenhet är så skändlig, och därför att du icke blev ren. huru jag än sökte rena dig, därför skall du nu icke mer bliva fri ifrån din orenhet, förrän jag har släckt min vrede på dig.

14

Jag, HERREN, har talat. Det kommer! Jag skall fullborda det! Jag skall icke släppa efter och icke skona och icke ångra mig. Efter dina vägar och dina gärningar skall man döma dig, säger Herren, HERREN.

15

Och HERRENS ord kom till mig; han sade:

16

Du människobarn, se, genom en plötslig död skall jag taga ifrån dig den som är dina ögons lust, men du må icke hålla dödsklagan eller gråta eller fälla tårar.

17

Tyst må du jämra dig; men du skall icke hålla sorgefest såsom efter en död. Nej, sätt på dig din huvudbindel och tag skor på dina fötter; skyl icke ditt skägg, och ät icke det särskilda bröd som eljest är övligt.

18

Sedan talade jag nästa morgon till folket, men på aftonen dog min hustru; och följande morgon gjorde jag såsom mig var befallt.

19

Då sade folket till mig: »Vill du icke omtala för oss vad det betyder att du så gör?»

20

Jag svarade dem: HERRENS ord kom till mig; han sade:

21

Säg till Israels hus: Så säger Herren, HERREN: Se, jag vill ohelga min helgedom, eder stolta härlighet, edra ögons lust och eder själs längtan. Och edra söner och döttrar, som I haven måst övergiva, skola falla för svärd.

22

Då skolen I komma att göra såsom jag har gjort: I skolen icke skyla skägget och icke äta det övliga brödet.

23

Och I skolen behålla huvudbindlarna på edra huvuden och skorna på edra fötter; I skolen icke hålla dödsklagan eller gråta, utan skolen sitta där försmäktande genom edra missgärningar och sucka med varandra.

24

Hesekiel skall vara ett tecken för eder; alldeles såsom han gör skolen I komma att göra. När detta händer, skolen I förnimma att jag är Herren, HERREN.

25

Men du, människobarn, må veta att på den tid då jag tager ifrån dem deras värn, deras härliga fröjd, deras ögons lust och deras själs begär, deras söner och döttrar,

26

på den tiden skall en räddad flykting komma till dig och förkunna detta.

27

Och då när flyktingen är där, skall din mun upplåtas, och du skall tala och icke mer vara stum; och du skall vara ett tecken för dem, och de skola förnimma att jag är HERREN.

25 Hesekiel


Hesekiel Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Hesekiel

Hesekiel

Index

25 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vänd ditt an- sikte mot Ammons barn och profetera mot dem.

3

Och säg till Ammons barn: Hören Herrens, HERRENS ord: Så säger Herren, HERREN: Eftersom du ropar: »Rätt så!» över min helgedom, som har blivit oskärad, och över Israels land, som har blivit ödelagt, och över Juda folk, som har måst vandra bort i fångenskap,

4

se, därför vill jag giva dig till besittning åt österlänningarna, så att de få slå upp sina tältläger i dig och sätta upp sina boningar i dig; de skola få äta din frukt, och de skola dricka din mjölk.

5

Och jag skall göra Rabba till en betesmark för kameler och Ammons barns land till en lägerplats för får; och I skolen förnimma att Jag är HERREN.

6

Ty så säger Herren, HERREN: Eftersom du klappar i händerna och stampar med fötterna och i ditt sinnes hela övermod gläder dig vid Israels lands ofärd,

7

se, därför skall jag uträcka min hand mot dig och giva dig till byte åt hedningarna och utrota dig ifrån folken och utplåna dig ur länderna; jag skall förgöra dig, och du skall förnimma att jag är HERREN.

8

Så säger Herren, HERREN: Eftersom Moab och Seir säga: »Se, nu är det med Juda hus likasom med alla andra folk»,

9

se, därför skall jag lägga Moabs bergsluttning öppen och förstöra dess städer, Ja, dess städer så många de äro, vad härligast är i landet, Bet-Hajesimot, Baal-Meon och Kirjatama.

10

Åt österlänningarna skall jag giva det till besittning, likasom jag skall göra med Ammons barns land, så att man icke mer tänker på Ammons barn ibland folken.

11

Ja, över Moab skall jag hålla dom, och de skola förnimma att jag är HERREN.

12

Så säger Herren, HERREN: Eftersom Edom har handlat så hämndgirigt mot Juda hus och ådragit sig svår skuld genom sin hämnd på dem,

13

därför säger Herren, HERREN så: Jag skall uträcka min hand mot Edom och utrota därur både människor och djur. Och jag skall göra det till en ödemark ända från Teman, och ända borta i Dedan skola de falla för svärd.

14

Och jag skall utföra min hämnd på Edom genom mitt folk Israel, och dessa skola göra med Edom efter min vrede och förtörnelse; och det skall så få känna min hämnd, säger Herren, HERREN.

15

Så säger Herren, HERREN: Eftersom filistéerna hava handlat så hämndgirigt, ja, eftersom de i sitt sinnes övermod hava velat utkräva hämnd och i sin eviga fiendskap hava velat bereda fördärv,

16

därför säger Herren, HERREN så: Se, jag vill uträcka min hand mot filistéerna och utrota keretéerna och förgöra vad som är kvar av Kustlandet vid havet.

17

Och jag skall taga stor hämnd på dem och tukta dem i förtörnelse. Och när jag låter min hämnd drabba dem, då skola de förnimma att jag är HERREN.

26 Hesekiel


Hesekiel Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Hesekiel

Hesekiel

Index

26 Kapitlet

1

Och i elfte året, på första dagen i månaden, kom HERRENS ord till mig; han sade:

2

Du människobarn, eftersom Tyrus sade om Jerusalem: »Rätt så, uppbruten är nu folkens port, den är öppnad för mig; jag bliver rik, nu då hon är förödd»,

3

därför säger Herren, HERREN så: Se, jag skall komma över dig, Tyrus, och jag skall upphäva många folk mot dig, likasom havet upphäver sina böljor.

4

De skola förstöra Tyrus' murar och riva ned dess torn. Så skall jag sopa bort själva dess grus och förvandla staden till en kal klippa.

5

En torkplats för fisknät skall den vara ute i havet; ty jag har talat, säger Herren, HERREN. Ja, den skall bliva ett byte för folken;

6

och dess döttrar på fastlandet skola dräpas med svärd. De skola förnimma att jag är HERREN.

7

Ty så säger Herren, HERREN: Se, jag vill låta Nebukadressar, konungen i Babel, konungarnas konung, komma norrifrån över Tyrus, med hästar och vagnar och ryttare och med en stor hop folk.

8

Dina döttrar på fastlandet skall han dräpa med svärd; han skall bygga en belägringsmur mot dig och kasta upp mot dig en vall och resa ett sköldtak mot dig.

9

Sin murbräckas stötar skall han rikta mot dina murar och skall med sina krigsredskap bryta ned dina torn.

10

Hans hästar äro så många att dammet skall överhölja dig. Vid dånet av hans ryttare och av hans hjuldon och vagnar skola dina murar darra, när han drager in genom dina portar, såsom man drager in i en erövrad stad.

11

Med sina hästars hovar skall han trampa sönder alla dina gator; ditt folk skall han dräpa med svärd, och dina stolta stoder skola störta till jorden.

12

Man skall röva dina skatter och plundra dina handelsvaror; man skall riva dina murar och bryta ned dina sköna hus; och stenarna, trävirket och gruset skall man kasta i havet.

13

Jag skall göra slut på dina sångers buller, och man skall icke mer höra klangen av dina harpor.

14

Ja, jag skall göra dig till en kal klippa en torkplats för fisknät skall du bliva; aldrig mer skall du varda uppbyggd. Ty jag, HERREN, har talat, säger Herren, HERREN.

15

Så säger Herren, HERREN till Tyrus: Sannerligen, vid dånet av ditt fall, när de slagna jämra sig, vid det att man dräper och mördar i dig, skola havsländerna bäva.

16

Och alla hövdingar vid havet skola stiga ned från sina troner, de skola lägga bort sina mantlar och taga av sig sina brokigt vävda kläder; förskräckelse bliver deras klädnad, och nere på jorden skola de sitta; deras förskräckelse varder ständigt ny, och de häpna över ditt öde.

17

De stämma upp en klagosång över dig och säga om dig: Huru har du icke blivit förstörd, du havsfolkens tillhåll, du högtprisade stad, du som var så mäktig på havet, där du låg med dina invånare, vilka fyllde människorna med skräck för alla som bodde i dig!

18

Nu förskräckas havsländerna på ditt falls dag, och öarna i havet förfäras vid din undergång.

19

Ty så säger Herren, HERREN: När jag gör dig till en ödelagd stad, lik någon stad som ingen bebor, ja, när jag låter djupet upphäva sig mot dig och de stora vattnen betäcka dig,

20

då störtar jag dig ned till dem som hava farit ned i graven, till folk som levde för länge sedan; och lik en längesedan ödelagd plats får du ligga där i jordens djup, hos dem som hava farit ned i graven. Så skall du förbliva obebodd, medan jag gör härliga ting i de levandes land.

21

Jag skall låta dig taga en ande med förskräckelse, så att man aldrig i evighet skall finna dig, huru man än söker efter dig, säger Herren, HERREN.

27 Hesekiel


Hesekiel Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Hesekiel

Hesekiel

Index

27 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, stäm upp en klagosång över Tyrus;

3

säg till Tyrus: Du som bor vid havets portar och driver köpenskap med folken, hän till många havsländer, så säger Herren, HERREN: O Tyrus, du säger själv: »Jag är skönhetens fullhet.»

4

Ja, dig som har ditt rike ute i havet, dig gjorde dina byggningsmän fullkomlig i skönhet.

5

Av cypress från Senir timrade de allt plankverk på dig; de hämtade en ceder från Libanon för att göra din mast.

6

Av ekar från Basan tillverkade de dina åror. Ditt däck prydde de med elfenben i ädelt trä från kittéernas öländer.

7

Ditt segel var av fint linne, med brokig vävnad från Egypten, och det stod såsom ditt baner. Mörkblått och purpurrött tyg från Elisas öländer hade du till soltält.

8

Sidons och Arvads invånare voro roddare åt dig; de förfarna män du själv hade, o Tyrus, dem tog du till skeppare.

9

Gebals äldste och dess förfarnaste män tjänade dig med att bota dina läckor. Alla havets skepp med sina sjömän tjänade dig vid ditt varubyte.

10

Perser, ludéer och putéer funnos i din här och voro ditt krigsfolk. Sköldar och hjälmar hängde de upp i dig; dessa gåvo dig glans.

11

Arvads söner stodo med din här runt om på dina murar, gamadéer hade sin plats i dina torn. Sina stora sköldar hängde de upp runt om på dina murar; de gjorde din skönhet fullkomlig.

12

Tarsis var din handelsvän, ty du var rik på allt slags gods silver, järn, tenn och bly gavs dig såsom betalning.

13

Javan, Tubal och Mesek, de drevo köpenskap med dig; trälar och kopparkärl gåvo de dig i utbyte.

14

Vagnshästar, ridhästar och mulåsnor gåvos åt dig såsom betalning från Togarmas land.

15

Dedans söner drevo köpenskap med dig ja, många havsländer drevo handel i din tjänst; elfenben och ebenholts tillförde de dig såsom hyllningsgåvor.

16

Aram var din handelsvän, ty du var rik på konstarbeten; karbunkelstenar, purpurrött tyg, brokiga vävnader och fint linne. koraller och rubiner gåvo de dig såsom betalning.

17

Juda och Israels land drevo köpenskap med dig; vete från Minnit, bakverk och honung, olja och balsam gåvo de dig i utbyte.

18

Damaskus var din handelsvän, ty du var rik på konstarbeten, ja, på allt slags gods; de kommo med vin från Helbon och med ull från Sahar.

19

Vedan och Javan gåvo dig spånad såsom betalning; konstsmitt järn och kassia och kalmus fick du i utbyte.

20

Dedan drev köpenskap hos dig med sadeltäcken att rida på.

21

Araberna och Kedars alla furstar, de drevo handel i din tjänst; med lamm och vädurar och bockar drevo de handel hos dig.

22

Sabas och Raemas köpmän drevo köpenskap med dig; kryddor av allra yppersta slag och alla slags ädla stenar och guld gåvo de dig såsom betalning.

23

Haran, Kanne och Eden, Sabas köpmän, Assur och Kilmad drevo köpenskap med dig.

24

De drevo köpenskap hos dig med sköna kläder, med mörkblå, brokigt vävda mantlar, med mångfärgade täcken, med välspunna, starka tåg, på din marknad.

25

Tarsis-skepp foro åstad med dina bytesvaror. Så fylldes du med gods och blev tungt lastad, där du låg i havet.

26

Och dina roddare förde dig åstad, ut på de vida vattnen. Då kom östanvinden och krossade dig. där du låg i havet.

27

Ditt gods, dina handels- och bytesvaror, dina sjömän och skeppare, dina läckors botare och dina bytesmäklare, allt krigsfolk på dig, allt manskap som fanns ombord på dig, de sjunka nu ned i havet, på ditt falls dag.

28

Vid dina skeppares klagorop bäva markerna,

29

och alla som ro med åror övergiva sina skepp; sjömän och alla skeppare på havet begiva sig i land.

30

De ropa högt över ditt öde och klaga bittert; de strö stoft på sina huvuden och vältra sig i aska.

31

De raka sig skalliga för din skull och hölja sig i sorgdräkt; de gråta över dig i bitter sorg, under bitter klagan.

32

Med jämmer stämma de upp en klagosång om dig, en klagosång över ditt öde: »Vem var såsom Tyrus, hon som nu ligger i det tysta ute i havet?»

33

Där dina handelsvaror sattes i land från havet mättade du många folk; med ditt myckna gods och dina många bytesvaror riktade du jordens konungar.

34

Men nu, då du har förlist och försvunnit ifrån havet, ned i vattnens djup, nu hava dina bytesvaror och allt ditt manskap sjunkit med dig.

35

Havsländernas alla inbyggare häpna över ditt öde, deras konungar stå rysande, med förfäran i sina ansikten.

36

Köpmännen ute bland folken vissla åt dig; du har tagit en ände med förskräckelse till evig tid.

28 Hesekiel


Hesekiel Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Hesekiel

Hesekiel

Index

28 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, säg till fursten i Tyrus: Så säger Herren, HERREN: Eftersom ditt hjärta är så högmodigt och du säger: »Jag är en gud, ja, på ett gudasäte tronar jag mitt ute i havet», du som dock är en människa och icke en gud, huru mycket du än i ditt hjärta tycker dig vara en gud --

3

och sant är att du är visare än Daniel; ingen hemlighet är förborgad för dig;

4

genom din vishet och ditt förstånd har du skaffat dig rikedom, guld och silver har du skaffat dig i dina förrådshus;

5

och genom den stora vishet varmed du drev din köpenskap har du ökat din rikedom, och så har ditt hjärta blivit högmodigt för din rikedoms skull --

6

därför säger Herren, HERREN så: Eftersom du i ditt hjärta tycker dig vara en gud,

7

se, därför skall jag låta främlingar komma över dig, de grymmaste folk; och de skola draga ut sina svärd mot din visdoms skönhet och skola oskära din glans.

8

De skola störta dig ned i graven, och du skall dö såsom en dödsslagen man, mitt ute i havet.

9

Månne du då skall säga till din dråpare: »Jag är en gud», du som ej är en gud, utan en människa, i dens våld, som slår dig till döds?

10

Såsom de oomskurna dö, så skall du dö, för främlingars hand. Ty jag har talat, säger Herren, HERREN.

11

Och HERRENS ord kom till mig han sade:

12

Du människobarn, stäm upp en klagosång över konungen i Tyrus och säg till honom: Så säger Herren, HERREN: Du var ypperst bland härliga skapelser, full med vishet och fullkomlig i skönhet.

13

I Eden, Guds lustgård, bodde du, höljd i alla slags ädla stenar: karneol, topas och kalcedon, krysolit, onyx och jaspis, safir, karbunkel och smaragd, jämte guld; du var prydd med smycken och klenoder, beredda den dag då du skapades.

14

Du var en kerub, som skuggade vida, och jag hade satt dig att vara på det heliga gudaberget, du fick där gå omkring bland gnistrande stenar.

15

Lyckosam var du på dina vägar från den dag då du skapades, till dess att orättfärdighet blev funnen hos dig.

16

Men under din myckna köpenskap blev ditt inre fyllt med orätt, och du föll i synd. Då förvisade jag dig från gudaberget och förgjorde dig, du vittskuggande kerub; du fick ej stanna bland de gnistrande stenarna.

17

Eftersom ditt hjärta högmodades över din skönhet och du förspillde din vishet för ditt pråls skull, därför slog jag dig ned till jorden och gav dig till pris åt konungarna, så att de fingo se sin lust på dig.

18

Genom dina många missgärningar vid din orättrådiga köpenskap ohelgade du dina helgedomar. Därför lät jag eld gå ut ifrån dig, och av den blev du förtärd. Jag lät dig ligga såsom aska på jorden inför alla som besökte dig.

19

Alla som kände dig bland folken häpnade över ditt öde. Du tog en ände med förskräckelse för evig tid.

20

Och HERRENS ord kom till mig; han sade:

21

Du människobarn, vänd ditt ansikte mot Sidon och profetera mot det

22

och säg: Så säger Herren, HERREN: Se, jag skall komma över dig, Sidon, och förhärliga mig i dig. Ja, att jag är HERREN, det skall man förnimma, när jag håller dom över henne och bevisar mig helig på henne.

23

Och jag skall sända över henne pest och blod på hennes gator, och dödsslagna män skola falla därinne för ett svärd som skall drabba henne från alla sidor; och man skall förnimma att jag är HERREN.

24

Sedan skall för Israels hus icke mer finnas någon stingande tagg eller något sårande törne bland alla de grannfolk som nu håna dem; och man skall förnimma att jag är Herren, HERREN.

25

Ja, så säger Herren, HERREN: När jag församlar Israels barn från de folk bland vilka de äro förströdda, då skall jag bevisa mig helig på dem inför folkens ögon, och de skola sedan få bo i sitt land, det som jag har givit åt min tjänare Jakob.

26

De skola bo där i trygghet och bygga hus och plantera vingårdar ja, de skola bo i trygghet, när jag håller dom över alla som håna dem på alla sidor; och de skola förnimma att jag är HERREN, deras Gud.

29 Hesekiel


Hesekiel Kapitlet 29 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Hesekiel

Hesekiel

Index

29 Kapitlet

1

I tionde året, på tolfte dagen i tionde månaden, kom HERRENS ord till mig; han sade:

2

Du människobarn, vänd ditt ansikte mot Farao, konungen i Egypten, och profetera mot honom och mot hela Egypten.

3

Tala och säg: Så säger Herren, HERREN: Se, jag skall komma över dig, Farao, du Egyptens konung, du stora drake, som ligger där i dina strömmar och säger: »Min Nilflod är min; själv har jag gjort mig.»

4

Jag skall sätta krokar i dina käftar och låta fiskarna i dina strömmar fastna vid dina fjäll, och så skall jag draga dig upp ur dina strömmar med alla de fiskar i dina strömmar, som hänga fast vid dina fjäll.

5

Och jag skall kasta dig ut i öknen med alla fiskarna ifrån dina strömmar; du skall falla på marken och ej tagas bort därifrån eller upphämtas, ty åt markens djur och himmelens fåglar vill jag giva dig till mat;

6

och alla Egyptens inbyggare skola förnimma att jag är HERREN. Ty de äro en rörstav för Israels barn;

7

ja, när dessa fatta i dig med handen, går du sönder och sårar envar av dem i sidan; och när de stödja sig på dig, brytes du av och lämnar dem alla med vacklande länder.

8

Därför säger Herren, HERREN så: Se, jag vill låta svärd komma över dig, och jag skall utrota ur dig både människor och djur.

9

Och Egyptens land skall bliva förött och ödelagt, och man skall förnimma att jag är HERREN. Detta därför att han sade: »Nilfloden är min; själv har jag gjort den.

10

Ja, därför skall jag komma över dig och dina strömmar, och göra Egyptens land till en ödemark, ett ödelagt land, från Migdol till Sevene, fram till Etiopiens gräns.

11

Ingen människofot skall gå där fram, och ingen fot av något boskapsdjur skall gå där fram; och det skall ligga obebott i fyrtio år.

12

Och jag skall göra Egyptens land till en ödemark bland ödelagda länder, och dess städer skola ligga öde bland förhärjade städer i fyrtio år; och jag skall förskingra egyptierna bland folken och förströ dem i länderna.

13

Ty så säger Herren, HERREN: När fyrtio år äro förlidna, skall jag församla egyptierna från de folk bland vilka de äro förskingrade.

14

Och jag skall åter upprätta Egypten och låta egyptierna komma tillbaka till Patros' land, varifrån de stamma. Där skola de bliva ett oansenligt rike,

15

ja, ett rike oansenligare än andra riken, så att det icke mer skall kunna upphäva sig över folken; jag skall låta dem bliva så få att de icke kunna råda över folken.

16

Och Israels barn skola icke mer sätta sitt hopp till dem som allenast uppväcka minnet av deras missgärning, när de vända sig till dem; och de skola förnimma att jag är Herren, HERREN.

17

I tjugusjunde året, på första dagen i första månaden, kom HERRENS ord till mig; han sade:

18

Du människobarn, Nebukadressar konungen i Babel, har låtit sin här förrätta ett svårt arbete mot Tyrus; alla huvuden hava blivit skalliga och alla skuldror sönderskavda. Men han och hans här hava icke fått någon lön från Tyrus för det arbete som han har förrättat mot det.

19

Därför säger Herren, HERREN så: Se, jag vill giva Egyptens land åt Nebukadressar, konungen i Babel; och han skall föra bort dess rikedomar och taga rov därifrån och göra byte där, och detta skall hans här få till lön.

20

Såsom en vedergällning för hans arbete giver jag honom Egyptens land; ty för min räkning hava de utfört sitt verk, säger Herren, HERREN.

21

På den tiden skall jag låta ett horn växa upp åt Israels hus, och du skall få upplåta din mun mitt ibland dem; och de skola förnimma att jag är HERREN.

30 Hesekiel


Hesekiel Kapitlet 30 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

29 Hesekiel

Hesekiel

Index

30 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, profetera och säg: Så säger Herren, HERREN: Jämren eder: »Ack ve, vilken dag!»

3

Ty dagen är nära, HERRENS dag är nära; en molnhöljd dag är det, hednafolkens stund är inne.

4

Ett svärd kommer över Egypten, och Etiopien fattas av ångest, när de slagna falla i Egypten och dess rikedomar föras bort och dess grundvalar upprivas.

5

Etiopier, putéer och ludéer, och hela hopen av främmande folk, och kubéer och förbundslandets söner skola med dem falla för svärd.

6

Så säger HERREN: Ja, Egyptens försvarare skola falla, och dess stolta makt skall störtas ned; från Migdol till Sevene skola de som bo där falla för svärd, säger Herren, HERREN.

7

Och deras land skall ligga öde bland ödelagda länder, och städerna där skola vara bland förhärjade städer.

8

Och man skall förnimma att jag är HERREN, när jag tänder eld på Egypten och låter alla dess hjälpare varda krossade.

9

På den dagen skola sändebud draga ut från mig på skepp, för att injaga skräck hos Etiopien mitt i dess trygghet; och man skall där fattas av ångest på Egyptens dag; ty se, det kommer!

10

Så säger Herren, HERREN: Ja, jag skall göra slut på Egyptens rikedomar genom Nebukadressar, konungen i Babel.

11

Han och hans folk med honom, de grymmaste hedningar, skola hämtas dit till att fördärva landet; de skola draga sina svärd mot Egypten och uppfylla landet med slagna.

12

Och jag skall göra strömmarna till torr mark och sälja landet i onda mäns hand. Jag skall ödelägga landet med allt vad däri är, genom främmande män. Jag, HERREN, har talat.

13

Så säger Herren, HERREN: Jag skall ock förstöra de eländiga avgudarna och göra slut på avgudarna i Nof, och ur Egyptens land skall ingen furste mer uppstå; och jag skall låta fruktan komma över Egyptens land.

14

Jag skall ödelägga Patros och tända eld på Soan och hålla dom över No.

15

Och jag skall utgjuta min vrede över Sin, Egyptens värn, och utrota den larmande hopen i No.

16

Ja, jag skall tända eld på Egypten, Sin skall gripas av ångest, No skall bliva intaget och Nof överfallas på ljusa dagen.

17

Avens och Pi-Besets unga män skola falla för svärd, och själva skola de vandra bort i fångenskap.

18

I Tehafnehes bliver dagen mörk, när jag där bryter sönder Egyptens ok och dess stolta makt där får en ände; ja, ett moln skall övertäcka det, och dess döttrar skola vandra bort i fångenskap.

19

Jag skall hålla dom över Egypten, och man skall förnimma att jag är HERREN.

20

I elfte året, på sjunde dagen i första månaden, kom HERRENS ord till mig; han sade:

21

Du människobarn, jag har brutit sönder Faraos, den egyptiske konungens, arm; och se, den har icke blivit förbunden, man har icke brukat läkemedel, icke lindat den, icke lagt på den förband, för att åter göra den stark nog till att föra svärdet.

22

Därför säger Herren, HERREN så: Se, jag skall komma över Farao, konungen i Egypten, och bryta sönder hans armar, både den som ännu är stark och den som redan är sönderbruten, och skall låta svärdet falla ur hans hand.

23

Och jag skall förskingra egyptierna bland folken och förströ dem i länderna.

24

Den babyloniske konungens armar skall jag stärka, och jag skall sätta milt svärd i hans hand; men Faraos armar skall jag bryta sönder, så att han upphäver jämmerrop inför honom, såsom en dödsslagen kämpe gör.

25

Ja, jag skall stärka den babyloniske konungens armar, men Faraos armar skola sjunka ned; och man skall förnimma att jag är HERREN, när jag sätter mitt svärd i den babyloniske konungens hand, för att han skall svänga det mot Egyptens land.

26

Och jag skall förskingra egyptierna bland folken och förströ dem i länderna; och de skola förnimma att jag är HERREN.

31 Hesekiel


Hesekiel Kapitlet 31 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

30 Hesekiel

Hesekiel

Index

31 Kapitlet

1

I elfte året, på första dagen i tredje månaden, kom HERRENS ord till mig; han sade:

2

Du människobarn, säg till Farao, konungen i Egypten, och till hans larmande hop: Vem kan förliknas med dig i din storhet?

3

Se, du är ett ädelt träd, en ceder på Libanon, med sköna grenar och skuggrik krona och hög stam, en som med sin topp räcker upp bland molnen.

4

Vatten gåvo den växt, djupets källor gjorde den hög. Ty med sina strömmar omflöto de platsen där den var planterad; först sedan sände de sina flöden till alla andra träd på marken.

5

Så fick den högre stam än alla träd på marken, den fick talrika kvistar och långa grenar, genom det myckna vatten den hade, när den sköt skott.

6

Alla himmelens fåglar byggde sig nästen bland dess kvistar, under dess grenar födde alla markens djur sina ungar, och i dess skugga bodde allahanda stora folk.

7

Och den blev skön genom sin storhet och genom sina grenars längd, där den stod med sin rot invid stora vatten.

8

Ingen ceder i Guds lustgård gick upp emot denna, ingen cypress hade kvistar som kunde förliknas med dennas, ingen lönn bar grenar, jämförliga med dennas; nej, intet träd i Guds lustgård liknade den i skönhet

9

Så skön hade jag låtit den bliva, i dess rikedom på grenar, att alla Edens träd i Guds lustgård måste avundas den.

10

Därför säger Herren, HERREN så Eftersom du växte så hög, ja, eftersom ditt träd sträckte sin topp upp bland molnen och förhävde sig i sitt hjärta över att det var så högt,

11

därför skall jag prisgiva det åt en som är väldig bland folken. Han skall förvisso utföra sitt verk därpå, ty för dess ogudaktighets skull har jag förkastat det.

12

Ja, främlingar hava fått hugga ned det, de grymmaste folk, och hava låtit det ligga. Dess kvistar hava nu fallit på bergen och i alla dalar; dess grenar hava blivit avbrutna och kastade i alla landets bäckar, och alla folk på jorden hava måst draga bort därifrån och försaka dess skugga och låta det ligga.

13

På dess kullfallna stam bo alla himmelens fåglar, och på dess grenar lägra sig alla markens djur.

14

Så sker, för att ett träd som växer vid vatten aldrig skall yvas över sin höjd och sträcka sin topp upp bland molnen; ja, för att icke ens de väldigaste av dem skola stå och yvas, intet träd som har haft vatten att dricka. Ty de äro allasammans hemfallna åt döden och måste ned i jordens djup, till att vara där bland människors barn, hos dem som hava farit ned i graven.

15

Så säger Herren, HERREN: På den dag då det for ned till dödsriket lät jag djupet för dess skull hölja sig i sorgdräkt; jag hämmade strömmarna där, och de stora vattnen höllos tillbaka. Jag lät Libanon för dess skull kläda sig i svart, och alla träd på marken förtvinade i sorg över det.

16

Genom dånet av dess fall kom jag folken att bäva, när jag störtade det ned i dödsriket, till dem som hade farit ned i graven. Men då tröstade sig i jordens djup alla Edens träd, de yppersta och bästa på Libanon, alla de som hade haft vatten att dricka.

17

Också de hade, såsom det trädet, måst fara ned till dödsriket, till dem som voro slagna med svärd; dit foro ock de som hade varit dess stöd och hade bott i dess skugga bland folken.

18

Kan nu något bland Edens träd förliknas med dig i härlighet och storhet? Och dock skall du, såsom Edens träd, störtas ned i jordens djup och ligga där bland oomskurna, hos dem som äro slagna med svärd. Så skall det gå Farao och hela hans larmande hop, säger Herren, HERREN.

32 Hesekiel


Hesekiel Kapitlet 32 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

31 Hesekiel

Hesekiel

Index

32 Kapitlet

1

I tolfte året, på första dagen i tolfte månaden, kom HERRENS ord till mig; han sade:

2

Du människobarn, stäm upp en klagosång över Farao, konungen i Egypten, och säg till honom: Det är förbi med dig, du lejon bland folken! Och du var dock lik draken i havet, där du for fram i dina strömmar och rörde upp vattnet med dina fötter och grumlade dess strömmar.

3

Så säger nu Herren, HERREN: Jag skall breda ut mitt nät över dig genom skaror av många folk, och de skola draga upp dig i mitt garn.

4

Jag skall kasta dig upp på jorden, jag skall slunga dig bort på marken och låta alla himmelens fåglar slå ned på dig och låta de vilda djuren på hela jorden mätta sig med dig.

5

Jag skall kasta ditt kött på bergen och fylla dalarna med ditt stora skrov.

6

Och landet som du har nedsölat skall jag vattna med ditt blod ända upp till bergen, och bäckarna skola bliva fulla av dig.

7

Och när jag utsläcker dig, skall jag övertäcka himmelen och förmörka dess stjärnor; jag skall övertäcka solen med moln, och månens ljus skall icke lysa mer.

8

Alla ljus på himmelen skall jag förmörka för din skull och låta mörker komma över ditt land, säger Herren, HERREN.

9

Och många folks hjärtan skall jag slå med skräck, när jag gör din undergång bekant bland folkslagen, ja, i länder som du icke känner.

10

Jag skall komma många folk att häpna för din skull, och deras konungar skola för din skull gripas av bävan, när jag i deras åsyn svänger mitt svärd; vart ögonblick skola de frukta, envar för sitt liv, på ditt falls dag.

11

Ty så säger Herren, HERREN: Den babyloniske konungens svärd skall komma över dig.

12

Jag skall låta din larmande hop falla för hjältars svärd, grymmast bland hedningar äro de alla. De skola föröda Egyptens härlighet, och hela dess larmande hop skall förgöras;

13

jag skall utrota all dess boskap, den som betar vid det myckna vattnet. Av människofot skall det icke mer röras upp, ej heller röras upp av boskapsklövar.

14

Sedan skall jag låta deras vatten sjunka undan och deras strömmar flyta bort såsom olja, säger Herren, HERREN,

15

i det jag gör Egyptens land till en ödslig ödemark och berövar landet allt vad däri är, när jag nu slår alla dess inbyggare, så att man förnimmer att jag är HERREN.

16

Detta är en klagosång som man skall sjunga, ja, folkens döttrar skola sjunga den; de skola sjunga den över Egypten med hela dess larmande hop, säger Herren, HERREN.

17

I tolfte året, på femtonde dagen i månaden, kom HERRENS ord till mig; han sade:

18

Du människobarn, sjung sorgesång över Egyptens larmande hop. Bjud henne att såsom döttrarna av de väldigaste folk fara ned i jordens djup, till dem som redan hava farit ned i graven.

19

Finnes någon så ringa att du är förmer än hon? Nej, far du ned och låt dig bäddas bland de oomskurna.

20

Bland män som äro slagna med svärd skola ock dina falla. Svärdet är redo; släpen bort henne med hela hennes larmande hop.

21

Mäktiga hjältar skola tala till Farao ur dödsriket, till honom och till hans hjälpare: »Ja, de hava måst fara hitned, och nu ligga de där, de oomskurna, slagna med svärd.»

22

Där ligger redan Assur med hela sin skara; runt omkring honom har denna sin gravplats. Allasammans ligga de där slagna, fallna för svärd.

23

Sin grav har han fått längst ned i underjorden, och runt omkring honom ligger hans skara begraven. Allasammans ligga de slagna, fallna för svärd, de man som en gång utbredde skräck i de levandes land.

24

Där ligger Elam med hela sin larmande hop, vilande runt omkring hans grav. Allasammans ligga de slagna, männen som föllo för svärd, och som oomskurna måste fara, ned i jordens djup, desamma som en gång utbredde skräck omkring sig i de levandes land; nu måste de bära sin skam bland de andra som hava farit ned i graven.

25

Ja, bland slagna har han fått sitt läger med hela sin larmande hop; runt omkring honom har denna sin gravplats. Allasammans ligga de där oomskurna, slagna med svärd; en gång utbredde sig ju skräck omkring dem i de levandes land, men de måste nu bära sin skam bland dem som hava farit ned i graven. Ja, bland slagna har han fått sin plats.

26

Där ligger Mesek-Tubal med hela sin larmande hop; runt omkring honom har denna sin gravplats. Allasammans ligga de där oomskurna, slagna med svärd; en gång utbredde de ju skräck omkring sig i de levandes land.

27

Men dessa fallna män ur de oomskurnas hop, de få icke vila bland hjältarna, bland dem som hava farit ned till dödsriket i sin krigiska rustning och fått sina svärd lagda under sina huvuden. Nej, deras missgärningar hava kommit över deras ben. De utbredde ju skräck i de levandes land, såsom hjältar göra.

28

Ja, också du skall bliva krossad bland de oomskurna och få ligga bland dem som äro slagna med svärd.

29

Där ligger Edom med sina konungar och alla sina hövdingar; huru mäktiga de än voro, hava de nu fått sin plats bland dem som äro slagna med svärd; de måste ligga bland de oomskurna, bland dem som hava farit ned i graven.

30

Där ligga Nordlandets furstar allasammans, med alla sidonier, ty de hava måst fara ned till de slagna, de hava kommit på skam, trots den skräck de utbredde genom sina väldiga gärningar. Och de ligga där oomskurna bland dem som hava blivit slagna med svärd; de måste bära sin skam bland dem som hava farit ned i graven.

31

Dem skall nu Farao få se, och han skall så trösta sig över hela sin larmande hop. Ja, Farao och hela hans har äro slagna med svärd, säger Herren, HERREN.

32

Ty väl utbredde jag skräck för honom i de levandes land, men nu måste han, Farao, med hela sin larmande hop, låta sig bäddas bland de oomskurna, hos dem som äro slagna med svärd, säger Herren, HERREN.

33 Hesekiel


Hesekiel Kapitlet 33 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

32 Hesekiel

Hesekiel

Index

33 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, tala till dina landsmän och säg till dem: Om jag vill låta svärdet komma över ett land, och folket i landet har utsett bland sig en man som det har gjort till sin väktare,

3

och denne ser svärdet komma över landet och stöter i basunen och varnar folket,

4

men den som får höra basunljudet ända icke låter varna sig, och svärdet sedan kommer och tager honom bort, då kommer hans blod över hans eget huvud.

5

Ty han hörde ju basunljudet, men lät icke varna sig; därför kommer hans blod över honom själv. Om han hade låtit varna sig, så hade han räddat sitt liv. --

6

Men om väktaren ser svärdet komma och icke stöter i basunen och folket så icke bliver varnat, och svärdet sedan kommer och tager bort någon bland dem, då bliver visserligen denne borttagen genom sin egen missgärning, men hans blod skall jag utkräva av väktarens hand.

7

Dig, du människobarn, har jag satt till en väktare för Israels hus, för att du å mina vägnar skall varna dem, när du hör ett ord från min mun.

8

Om jag säger till den ogudaktige: »Du ogudaktige, du måste dö», och du då icke säger något till att varna den ogudaktige för hans väg, så skall väl den ogudaktige dö genom sin missgärning, men hans blod skall jag utkräva av din hand.

9

Men om du varnar den ogudaktige för hans väg, på det att han må vända om ifrån den, och han likväl icke vänder om ifrån sin väg, då skall visserligen han dö genom sin missgärning, men du själv har räddat din själ.

10

Och du, människobarn, säg till Israels hus: I sägen så: »Våra överträdelser och synder tynga på oss och vi försmäkta genom dem. Huru kunna vi då bliva vid liv?»

11

Men svara dem: Så sant jag lever, säger Herren, HERREN, jag har ingen lust till den ogudaktiges död, utan fastmer därtill att den ogudaktige vänder om från sin väg och får leva. Så vänden då om, ja, vänden om från edra onda vägar; ty icke viljen I väl dö, I av Israels hus?

12

Men du, människobarn, säg till dina landsmän: Den rättfärdiges rättfärdighet skall icke rädda honom, när han begår överträdelser; och den ogudaktige skall icke komma på fall genom sin ogudaktighet, när han vänder om från sin ogudaktighet, lika litet som den rättfärdige skall kunna leva genom sin rättfärdighet, när han syndar.

13

Om jag säger till den rättfärdige att han skall få leva, och han sedan i förlitande på sin rättfärdighet gör vad orätt är, så skall intet ihågkommas av all hans rättfärdighet, utan genom det orätta som han gör skall han dö.

14

Och om jag säger till den ogudaktige: »Du måste dö», och han sedan vänder om från sin synd och övar rätt och rättfärdighet,

15

så att han, den ogudaktige, give tillbaka den pant han har fått och ersätter vad han har rövat och vandrar efter livets stadgar, så att han icke gör vad orätt är, då skall han förvisso leva och icke dö.

16

Ingen av de synder han har begått skall då tillräknas honom; han har övat rätt och rättfärdighet, därför skall han förvisso få leva. --

17

Men nu säga dina landsmän: »Herrens väg är icke alltid densamma», då det fastmer är deras egen väg som icke alltid är densamma.

18

Om den rättfärdige vänder om från sin rättfärdighet och gör vad orätt är, så måste han just därför dö.

19

Men om den ogudaktige vänder om från sin ogudaktighet och övar rätt och rättfärdighet, då skall han just därför få leva.

20

Och ändå sägen I: »Herrens väg är icke alltid densamma.» Jo, jag skall döma var och en av eder efter hans vägar, I av Israels hus.

21

I det tolfte året sedan vi hade blivit bortförda i fångenskap, på femte dagen i tionde månaden, kom en flykting ifrån Jerusalem till mig med budskapet: »Staden är intagen.»

22

Nu hade på aftonen före flyktingens ankomst HERRENS hand kommit över mig; men på morgonen öppnade han åter min mun, just före mannens ankomst, så att jag, då nu min mun blev öppnad, upphörde att vara stum.

23

Och HERRENS ord kom till mig; han sade:

24

Du människobarn, de som bo ibland ruinerna där borta i Israels land säga »Abraham var en ensam man, och han fick dock landet till besittning. Vi äro många, oss måste väl landet då vara givet till besittning!»

25

Säg därför till dem: Så säger Herren, HERREN: I äten kött med blodet i, I upplyften edra ögon till edra eländiga avgudar, och I utgjuten blod; och likväl skullen I få hava landet till besittning!

26

I trotsen på edra svärd, I bedriven vad styggeligt är, I skänden varandras hustrur; och likväl skullen I få hava landet till besittning!

27

Nej; så skall du säga till dem: Så säger Herren, HERREN: Så sant jag lever, de som bo där bland ruinerna skola falla för svärd; och dem som bo på landsbygden skall jag giva till mat åt de vilda djuren, och de som bo i bergfästen eller i grottor skola dö genom pest.

28

Jag skall göra landet öde och tomt, och dess stolta makt skall få en ände; och Israels berg skola ödeläggas, så att ingen går där fram.

29

Och de skola förnimma att jag är HERREN, när jag gör landet öde och tomt, för alla de styggelsers skull som de hava bedrivit.

30

Men du, människobarn, dina landsmän, som orda om dig invid väggarna och i ingångarna till husen, de tala sinsemellan, den ene med den andre, och säga: »Kom, låt oss höra vad det är för ett ord som nu utgår från HERREN.»

31

Och de komma till dig, såsom gällde det en folkförsamling, och sätta sig hos dig såsom mitt folk; och de höra dina ord, men göra icke efter dem. Ty väl hopgöra de med munnen ljuvliga ord, men deras hjärtan stå blott efter egen vinning.

32

Och se, du är för dem, såsom när någon som har vacker röst och spelar väl sjunger en kärleksvisa; de höra väl dina ord, men göra icke efter dem.

33

Men när det kommer -- ty se det kommer! -- då skola de förnimma att en profet har varit ibland dem.

34 Hesekiel


Hesekiel Kapitlet 34 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

33 Hesekiel

Hesekiel

Index

34 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, profetera mot Israels herdar, profetera och säg till dem, till herdarna: Så säger Herren, HERREN: Ve eder, I Israels herdar, som haven sörjt allenast för eder själva! Var det då icke för hjorden som herdarna borde sörja?

3

I stället åten I upp det feta, med ullen klädden I eder, det gödda slaktaden I; men om hjorden vårdaden I eder icke.

4

De svaga stärkten I icke, det sjuka heladen I icke, det sargade förbunden I icke, det fördrivna förden I icke tillbaka, det förlorade uppsökten I icke, utan med förtryck och hårdhet fören I fram mot dem.

5

Så blevo de förskingrade, därför att de icke hade någon herde, de blevo till mat åt alla markens djur, ja, de blevo förskingrade.

6

Mina får gå nu vilse på alla berg och alla höga kullar; över hela jorden äro mina får förskingrade, utan att någon frågar efter dem eller uppsöker dem.

7

Hören därför HERRENS ord, I herdar:

8

Så sant jag lever, säger Herren, HERREN, sannerligen, eftersom mina får hava lämnats till rov, ja, eftersom mina får hava blivit till mat åt alla markens djur, då de nu icke hava någon herde, och eftersom mina herdar icke fråga efter mina får ja, eftersom herdarna sörja för sig själva och icke sörja för mina får,

9

därför, I herdar: Hören HERRENS ord:

10

Så säger Herren, HERREN: Se, jag skall komma över herdarna och utkräva mina får ur deras hand och göra slut på deras herdetjänst; och herdarna skola då icke mer kunna sörja för sig själva, ty jag skall rädda mina får ur deras gap, så att de icke bliva till mat åt dem.

11

Ty så säger Herren, HERREN: Se, jag skall själv taga mig an mina får och leta dem tillsammans.

12

Likasom en herde letar tillsammans sin hjord, när hans får äro förströdda omkring honom, så skall ock jag leta tillsammans mina får och rädda dem från alla de orter till vilka de förskingrades på en dag av moln och töcken.

13

Och jag skall föra dem ut ifrån folken och församla dem ur länderna, och skall låta dem komma till sitt eget land och föra dem i bet på Israels berg, vid bäckarna och var man eljest kan bo i landet.

14

På goda betesplatser skall jag föra dem i bet, på Israels höga berg skola de få sina betesmarker; där skola de lägra sig på goda betesmarker, och fett bete skola de hava på Israels berg.

15

Jag skall själv föra mina får i bet och själv utse lägerplatser åt dem, säger Herren, HERREN.

16

Det förlorade skall jag uppsöka, det fördrivna skall jag föra tillbaka, det sargade skall jag förbinda, och det svaga skall jag stärka. Men det feta och det starka skall jag förgöra; ja, jag skall sköta det såsom rätt är.

17

Men I, mina får, så säger Herren, HERREN: Se, jag vill döma mellan får och får, mellan vädurar och bockar.

18

Är det eder icke nog att I fån beta på den bästa betesplatsen, eftersom I med edra fötter trampen ned vad som är kvar på eder betesplats? Och är det eder icke nog att I fån dricka det klaraste vattnet, eftersom I med edra fötter grumlen vad som har lämnats kvar?

19

Skola mina får beta av det som edra fötter hava trampat ned, och dricka vad edra fötter hava grumlat?

20

Nej; därför säger Herren, HERREN så till dem: Se, jag skall själv döma mellan de feta fåren och de magra fåren.

21

Eftersom I med sida och bog stöten undan alla de svaga och med edra horn stången dem, till dess att I haven drivit dem ut och förskingrat dem,

22

därför skall jag frälsa mina får, så att de icke mer bliva till rov, och skall döma mellan får och får.

23

Och jag skall låta en herde uppstå, gemensam för dem alla, och han skall föra dem i bet, nämligen min tjänare David; ja, han skall föra dem i bet, han skall vara deras herde.

24

Jag, HERREN, skall vara deras Gud, men min tjänare David skall vara hövding bland dem. Jag, HERREN, har talat.

25

Och jag skall med dem sluta ett fridsförbund; jag skall göra ände på vilddjuren i landet, så att man i trygghet kan bo mitt i öknen och sova i skogarna.

26

Och jag skall låta dem själva och landet runt omkring min höjd bliva till välsignelse. Jag skall låta regn falla i rätt tid; regnskurar till välsignelse skall det bliva.

27

Träden på marken skola bära sin frukt, och jorden skall giva sin gröda, och själva skola de bo i sitt land i trygghet; och de skola förnimma att jag är HERREN, när jag bryter sönder deras ok och räddar dem från de människors hand, som hava hållit dem i träldom.

28

De skola sedan icke mer bliva ett byte för folken, och markens djur skola ej äta upp dem, utan de skola bo i trygghet, och ingen skall förskräcka dem.

29

Och jag skall åt dem låta en plantering växa upp, som skall bliva dem till berömmelse; och de som bo i landet skola icke mer ryckas bort av hunger, ej heller skola de mer lida smälek av folken.

30

Och de skola förnimma att jag, HERREN, deras Gud, är med dem, och att de, Israels hus, äro mitt folk, säger Herren, HERREN.

31

Ja, I ären mina får, I ären får i min hjord, människor som I ären, och jag är eder Gud, säger Herren, HERREN.

35 Hesekiel


Hesekiel Kapitlet 35 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

34 Hesekiel

Hesekiel

Index

35 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vänd ditt ansikte mot Seirs berg och profetera mot det;

3

säg till det: Så säger Herren, HERREN: Se, jag skall komma över dig, du Seirs berg, och uträcka min hand mot dig och göra dig öde och tomt.

4

Jag skall göra dina städer till ruiner, och självt skall du bliva öde; och du skall förnimma att jag är HERREN.

5

Eftersom du har hyst en evig fiendskap mot Israels barn och givit dem till pris åt svärdet under deras ofärds tid, den tid då missgärningen hade nått sin gräns,

6

därför, så sant jag lever, säger Herren, HERREN, skall jag förvandla dig till blod, och blod skall förfölja dig; eftersom du icke har hatat blod, skall blod förfölja dig.

7

Ja, jag skall göra Seirs berg tomt och öde och utrota därifrån envar som färdas där, fram eller tillbaka.

8

Och jag skall uppfylla dess berg med dess slagna män; ja, på dina höjder, i dina dalar och vid alla dina bäckar skola svärdsslagna män falla.

9

Jag skall göra dig till en ödemark för evärdlig tid, och dina städer skola icke mer bliva bebodda; och I skolen förnimma att jag är HERREN.

10

Eftersom du sade: »De båda folken och de båda länderna skola bliva mina, vi skola taga dem i besittning» -- detta fastän HERREN bodde där --

11

därför, så sant jag lever, säger Herren, HERREN, skall jag utföra mitt verk med samma vrede och nitälskan varmed du i din hätskhet har utfört ditt verk mot dem; och jag skall göra mig känd bland dem, när jag dömer dig.

12

Och du skall förnimma att jag är HERREN. Jag har hört alla de smädelser som du har talat mot Israels berg, i det du har sagt: »Det är en ödemark; de äro givna åt oss till mat.»

13

Ja, I spärraden upp munnen mot mig och togen den full av ord mot mig; jag har väl hört det.

14

Så säger Herren, HERREN: Till hela jordens glädje skall jag göra dig till en ödemark.

15

Därför att du gladde dig åt att Israels hus' arvedel blev ödelagd, därför skall jag göra likaså med dig. Du skall bliva en ödemark, du Seirs berg, du hela Edom, så långt du sträcker dig; och man skall förnimma att jag är HERREN.

36 Hesekiel


Hesekiel Kapitlet 36 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

35 Hesekiel

Hesekiel

Index

36 Kapitlet

1

Och du, människobarn, profetera om Israels berg och säg: I Israels berg, hören HERRENS ord.

2

Så säger Herren, HERREN: Eftersom fienden säger om eder: »Rätt så, de urgamla offerhöjderna hava nu blivit vår besittning»,

3

därför må du profetera och säga: Så säger Herren, HERREN: Eftersom, ja, eftersom man har förött eder och fikar efter eder från alla sidor, för att I måtten tillfalla de övriga folken såsom deras besittning och eftersom I ären så utsatta för onda tungors hån och folks förtal,

4

därför, I Israels berg, mån I nu höra Herrens, HERRENS ord: Så säger Herren, HERREN till bergen och höjderna, till bäckarna och dalarna, till de förödda ruinerna och de övergivna städerna, som hava lämnats till rov och spott åt de övriga folken runt omkring,

5

ja, därför säger Herren, HERREN så: Sannerligen, i brinnande nitälskan talar jag mot de övriga folken och mot Edom, så långt det sträcker sig, ja, mot dessa som med hela sitt hjärtas glädje och i sitt sinnes övermod hava tillägnat sig mitt land såsom besittning, för att driva ut dess inbyggare och göra det till sitt byte.

6

Profetera alltså om Israels land och säg till bergen och höjderna, till bäckarna och dalarna: Så säger Herren, HERREN: Se, i nitälskan och vrede är det som jag talar, eftersom I liden sådan smälek av folken.

7

Därför säger Herren, HERREN så Jag upplyfter min hand och betygar: Sannerligen, folken runt omkring eder skola själva få lida smälek.

8

Men I, Israels berg, I skolen åter grönska och bära frukt åt mitt folk Israel, ty snart skola de komma åter.

9

Ty se, jag skall komma till eder, jag skall vända mig till eder, och I skolen bliva brukade och besådda.

10

Och jag skall församla på eder människor i myckenhet, alla Israels barn, så många de äro; och städerna skola ånyo bliva bebodda och ruinerna åter byggas upp.

11

Ja, jag skall församla på eder människor och boskap i myckenhet, och de skola föröka sig och bliva fruktsamma. Jag skall låta eder bliva bebodda, alldeles såsom I fordom voren; ja, jag skall göra eder ännu mer gott, än I förut fingen röna; och I skolen förnimma att jag är HERREN.

12

Jag skall låta människor åter vandra fram över eder, nämligen mitt folk Israel; de skola hava dig till besittning, och du skall vara deras arvedel; och du skall icke vidare döda deras barn.

13

Så säger Herren, HERREN: Eftersom man säger till dig: »Du är en människoäterska, du har dödat ditt eget folks barn»,

14

därför skall du nu icke mer få äta upp människor och icke mer få döda ditt folks barn, säger Herren, HERREN.

15

Jag skall icke mer låta dig höra smälek av folken, och du skall icke mer nödgas bära folkslagens förakt; ej heller skall du mer bringa ditt folk på fall, säger Herren, HERREN.

16

Och HERRENS ord kom till mig; han sade:

17

Du människobarn när Israels barn ännu bodde i sitt land, då orenade de det genom sitt väsende och sina gärningar; såsom en kvinnas orenhet var deras väsende för mig.

18

Då utgöt jag min vrede över dem, för det blods skull som de hade utgjutit över landet, och därför att de hade orenat det med sina eländiga avgudar.

19

Jag förskingrade dem bland folken, och de blevo förströdda i länderna; efter deras väsende och deras gärningar dömde jag dem.

20

Men till vilka folk de än kommo vanärade de mitt heliga namn, i det att man sade om dem: »Detta är HERRENS folk, och de hava likväl måst draga ut ur sitt land.

21

Då ville jag skona mitt heliga namn, som Israels barn vanärade bland de folk till vilka de kommo.

22

Säg därför till Israels barn: Så säger Herren, HERREN: Icke för eder skull gör jag detta, I Israels barn, utan för mitt heliga namns skull, som I haven vanärat bland de folk till vilka I haven kommit.

23

Jag vill nu helga mitt stora namn, som har blivit vanärat bland folken, i det att I haven vanärat det bland dem; och folken skola förnimma att jag är HERREN, säger Herren, HERREN, när jag bevisar mig helig på eder inför deras ögon.

24

Ty jag skall hämta eder ifrån folken och församla eder ifrån alla länder och föra eder till edert land.

25

Och jag skall stänka rent vatten på eder, så att I bliven rena; jag skall rena eder från all eder orenhet och från alla edra eländiga avgudar.

26

Och jag skall giva eder ett nytt hjärta och låta en ny ande komma i edert bröst; jag skall taga bort stenhjärtat ur eder kropp och giva eder ett hjärta av kött.

27

Jag skall låta min Ande komma i edert bröst och så göra, att I vandren efter mina stadgar och hållen mina rätter och gören efter dem.

28

Så skolen I få bo i det land som jag gav åt edra fäder, och I skolen vara mitt folk, och jag skall vara eder Gud.

29

Och jag skall frälsa eder från all eder orenhet. Och jag skall kalla fram säden och låta den bliva ymnig och skall icke mer låta någon hungersnöd komma över eder.

30

Ja, ymnig skall jag låta trädens frukt och markens gröda bliva, för att I icke mer skolen lida hungersnödens smälek bland folken.

31

Då skolen I tänka på edra onda vägar och på edra gärningar, som icke voro goda; och I skolen känna leda vid eder själva för edra missgärningars och styggelsers skull.

32

Men icke för eder skull gör jag detta, säger Herren, HERREN; det vare eder kunnigt. I mån skämmas och blygas för edra vägar, I Israels barn.

33

Så säger Herren, HERREN: När jag har renat eder från alla edra missgärningar, då skall jag låta städerna ånyo bliva bebodda, och då skola ruinerna åter byggas upp,

34

och det förödda landet skall åter bliva brukat, i stället för att det har legat såsom en ödemark inför var man som har gått där fram.

35

Och då skall man säga: »Det landet som var så förött har nu blivit såsom Edens lustgård, och städerna som voro så ödelagda, förödda och förstörda, de äro nu bebodda och befästa.»

36

Då skola de folk som äro kvar runt omkring eder förnimma att jag, HERREN, nu åter har byggt upp det som var förstört och ånyo planterat det som var förött. Jag, HERREN, har talat det, och jag fullbordar det också.

37

Så säger Herren, HERREN; Också på detta sätt vill jag bönhöra Israels barn, så vill jag handla med dem: jag skall där föröka människorna, så att de bliva såsom fårhjordar.

38

Såsom hjordar av offerdjur, såsom fårhjordar i Jerusalem vid dess högtider, så skola de hjordar av människor vara, som skola uppfylla de ödelagda städerna. Och man skall förnimma att jag är HERREN.

37 Hesekiel


Hesekiel Kapitlet 37 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

36 Hesekiel

Hesekiel

Index

37 Kapitlet

1

HERRENS hand kom över mig, och genom HERRENS Ande fördes jag åstad och sattes ned mitt på slätten, som nu låg full med ben.

2

Och han förde mig fram runt omkring dem, och jag såg att de lågo där i stor myckenhet utöver dalen och jag såg att de voro alldeles förtorkade.

3

Och han sade till mig: »Du människobarn, kunna väl dessa ben åter bliva levande?» Jag svarade: »Herre, HERRE, du vet det.»

4

Då sade han till mig: »Profetera över dessa ben och säg till dem: I förtorkade ben, hören HERRENS ord;

5

Så säger Herren, HERREN till dessa ben: Se, jag skall låta ande komma in i eder, så att I åter bliven levande.

6

Jag skall fästa senor vid eder och låta kött växa på eder och övertäcka eder med hud och giva eder ande, så att I åter bliven levande; och I skolen förnimma att jag är HERREN.»

7

Och jag profeterade, såsom det hade blivit mig bjudet. Och när jag nu profeterade, hördes ett rassel, och där blev ett gny, och benen kommo åter tillhopa, så att det ena benet fogades till det andra.

8

Och jag såg huru senor och kött växte på dem, och huru de övertäcktes med hud därovanpå; men ingen ande var ännu i dem.

9

Då sade han till mig: »Profetera och tala till anden, ja, profetera, du människobarn, och säg till anden: Så säger Herren, HERREN: Kom, du ande, från de fyra väderstrecken och blås på dessa dräpta, så att de åter bliva levande.»

10

Och jag profeterade, såsom han hade bjudit mig. Då kom anden in i dem, och de blevo åter levande och reste sig upp på sina fötter, en övermåttan stor skara.

11

Och han sade till mig: »Du människobarn, dessa ben, de äro alla Israels barn. Se, de säga: 'Våra ben äro förtorkade, vårt hopp har blivit om intet, det är ute med oss.'

12

Profetera därför och säg till dem: Så säger Herren, HERREN: Se, jag vill öppna edra gravar och hämta eder, mitt folk, upp ur edra gravar och låta eder komma till Israels land.

13

Och I skolen förnimma att jag är HERREN, när jag öppnar edra gravar och hämtar eder, mitt folk, upp ur edra gravar.

14

Och jag skall låta min ande komma in i eder, så att I åter bliven levande, och jag skall låta eder få bo i edert land; och I skolen förnimma att jag, HERREN, har tala det, och att jag också har fullborda det, säger HERREN.»

15

Och HERRENS ord kom till mig han sade:

16

Du människobarn, tag dig en trästav och skriv på den: »För Juda och hans fränder bland Israels barn.» Tag sedan en annan trästav och skriv på den: »En stav för Josef, Efraim, och för hans fränder av hela Israels hus.»

17

Foga dem sedan tillhopa med varandra till en enda stav, så att de bliva förenade till ett i din hand.

18

När då dina landsmän säga till dig: »Förklara för oss vad du menar härmed»,

19

så svara dem: »Så säger Herren, HERREN: Se, jag vill taga Josefs stav, den som är i Efraims hand, vilken stav ock gäller för de stammar av Israel, som äro hans fränder, och intill denna vill jag lägga Judas stav, båda tillhopa, och så göra dem till en enda stav, så att de bliva ett i min hand.»

20

Och stavarna som du har skrivit på skall du hålla i din hand inför deras ögon.

21

Och du skall tala till dem: Så säger Herren, HERREN: Se, jag skall hämta Israels barn ut ifrån de folk till vilka de hava måst vandra bort; jag skall samla dem tillhopa från alla håll och föra dem in i deras land.

22

Och jag skall göra dem till ett enda folk i landet, på Israels berg; en och samma konung skola de alla hava; de skola icke mer vara två folk och icke mer vara delade i två riken.

23

Sedan skola de icke mer orena sig med sina eländiga avgudar och styggelser och med alla slags överträdelser. Och jag skall frälsa dem och hämta dem från alla orter där de hava syndat, och skall rena dem, så att de bliva mitt folk, och jag skall vara deras Gud.

24

Och min tjänare David skall vara konung över dem, och de skola så alla hava en och samma herde; och de skola vandra efter mina rätter och hålla mina stadgar och göra efter dem.

25

Så skola de få bo i det land som jag gav åt min tjänare Jakob, det vari edra fäder bodde. De skola själva få bo där, så ock deras barn och deras barnbarn till evig tid; och min tjänare David skall vara deras hövding evinnerligen.

26

Och jag skall med dem sluta ett fridsförbund; ett evigt förbund med dem skall det vara. Jag skall insätta dem och föröka dem och låta min helgedom stå bland dem evinnerligen.

27

Ja, min boning skall vara hos dem, och jag skall vara deras Gud, och de skola vara mitt folk.

28

Så skola folken förnimma att jag är HERREN, som helgar Israel, då nu min helgedom förbliver ibland dem evinnerligen.

38 Hesekiel


Hesekiel Kapitlet 38 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

37 Hesekiel

Hesekiel

Index

38 Kapitlet

1

Och HERRENS ord kom till mig; han sade:

2

Du människobarn, vänd ditt ansikte mot Gog i Magogs land, mot hövdingen över Ros, Mesek och Tubal, och profetera mot honom

3

och säg: Så säger Herren, HERREN: Se, jag skall komma över dig, Gog, du hövding över Ros, Mesek och Tubal.

4

Jag skall locka dig åstad, jag skall sätta krokar i dina käftar och föra dig ut med hela din här, hästar och ryttare, allasammans i präktig rustning, en stor skara, väpnad med skärmar och sköldar, och allasammans med svärd i hand.

5

Perser, etiopier och putéer är, med dem, allasammans med sköld och hjälm,

6

Gomer och alla dess härskaror, Togarmas folk ifrån den yttersta norden och alla dess härskaror; ja, många folk har du med dig.

7

Rusta dig och gör dig redo med alla de skaror som hava församlat sig till dig; och bliv du deras hövitsman.

8

När lång tid har gått, skall du bliva uppbådad; i kommande år skall du få tåga in i ett land som då har fått ro efter svärdet, och vart folk då har blivit hopsamlat från många andra folk, ja, upp till Israels berg, som så länge lågo öde, men vilkas folk då har blivit hämtat fram ifrån de andra folken, så att alla nu bo där i trygghet.

9

Dit skall du draga upp, du skall komma såsom ett oväder och vara såsom ett moln som övertäcker landet, du med alla dina härskaror och med många folk som följa dig.

10

Så säger Herren, HERREN: På den tiden skola planer uppstå i ditt hjärta, och du skall tänka ut onda anslag.

11

Du skall säga: »Jag vill draga upp mot det obefästa landet, jag vill komma över dessa säkra, som bo där i trygghet, ja, som allasammans bo där utan murar och varken hava bommar eller portar.»

12

Ty du vill taga rov och göra byte och vända din hand mot ödemarker som nu åter äro bebyggda, och mot ett folk som har blivit hopsamlat från hedningarna, och som nu förvärvar sig boskap och gods, där det bor på jordens mittelhöjd.

13

Saba och Dedan och Tarsis' köpmän och alla dess unga lejon skola då utfråga dig: »Har du kommit för att taga rov, har du församlat dina skaror till att göra byte till att föra bort silver och guld, till att taga boskap och gods, ja, till att taga stort rov?»

14

Profetera därför, du människobarn och säg till Gog: Så säger Herren HERREN: Se, på den tiden, när mitt folk Israel åter bor i trygghet, då skall du förnimma det.

15

Du skall då komma från ditt land längst uppe i norr, du själv och många folk med dig, allasammans ridande på hästar, en stor skara, en talrik här.

16

Du skall draga upp mot mitt folk Israel och komma såsom ett moln för att övertäcka landet. I kommande dagar skall detta ske; jag skall då låta dig komma över mitt land, för att folken skola lära känna mig, när jag inför deras ögon bevisar mig helig på dig, du Gog.

17

Så säger Herren, HERREN: Du är ju den om vilken jag i forna tider talade genom mina tjänare, Israels profeter, som i de tiderna, år efter år, profeterade om att jag skulle låta dig komma över dem.

18

Men på den dagen, den dag då Gog kommer över Israels land, säger Herren, HERREN, då skall jag giva luft åt min vrede.

19

Ja, i min nitälskan och min vredes eld betygar jag det: på den dagen skall det förvisso bliva en stor jordbävning i Israels land.

20

Då skola de bäva för mig, både fiskarna i havet och fåglarna under himmelen och djuren på marken och alla kräldjur som röra sig på jorden och alla människor på jordens yta. Och bergen skola slås ned och klipporna störta omkull och alla murar falla till jorden.

21

Och jag skall båda upp svärd mot honom på alla mina berg, säger Herren, HERREN; den enes svärd skall vara vänt mot den andres.

22

Och jag skall gå till rätta med honom medelst pest och blod; och slagregn och hagelstenar, eld och svavel skall jag låta regna över honom och hans härskaror och över de många folk som följa honom.

23

Så skall jag bevisa mig stor och helig och göra mig känd inför många folks ögon; och de skola förnimma att jag är HERREN.

39 Hesekiel


Hesekiel Kapitlet 39 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

38 Hesekiel

Hesekiel

Index

39 Kapitlet

1

Och du, människobarn, profetera mot Gog och säg: Så säger Herren, HERREN: Se, jag skall komma över dig, Gog, du hövding över Ros, Mesek och Tubal.

2

Jag skall locka dig åstad och leda dig fram och föra dig från landet längst uppe i norr och låta dig komma till Israels berg.

3

Där skall jag slå bågen ur din vänstra hand och låta pilarna falla ur din högra hand.

4

På Israels berg skall du falla, med alla dina härskaror och med de folk som följa dig; jag skall giva dig till mat åt rovfåglar av alla slag och åt markens djur.

5

Ute på marken skall du falla. Ty jag har talat, säger Herren, HERREN.

6

Och jag skall sända eld över Magog och över dem som bo trygga i havsländerna; och de skola förnimma att jag är HERREN.

7

Och jag skall göra mitt heliga namn kunnigt bland mitt folk Israel, jag skall icke mer låta mitt heliga namn bliva ohelgat; och folken skola förnimma att jag är HERREN, helig i Israel.

8

Se, det kommer, ja, det fullbordas! säger Herren, HERREN. Detta är den dag om vilken jag har talat.

9

Sedan skola invånarna i Israels städer gå ditut och taga rustningar, sköldar och skärmar, bågar och pilar, handpåkar och spjut såsom bränsle till att elda med, och de skola elda därmed i sju år.

10

De skola icke behöva hämta trä från marken eller hugga ved i skogarna, ty de skola elda med rustningarna. Så skola de taga rov av sina rövare och plundra sina plundrare, säger Herren, HERREN.

11

På den tiden skall jag där i Israel giva åt Gog en plats till grav, nämligen »De framtågandes dal» öster om havet, och den skall stänga vägen för andra som vilja tåga där fram. Där skall man begrava Gog och hela hans larmande hop, och man skall kalla den »Gogs larmande hops dal».

12

Och i sju månader skola Israels barn hålla på med att begrava dem, för att rena landet.

13

Allt folket i landet skall hålla på med begravandet, och detta skall lända dem till berömmelse. Så skall ske på den tid då jag förhärligar mig, säger Herren, HERREN.

14

Och man skall avskilja män som beständigt skola genomvandra landet och begrava dem som tågade där fram, och som ännu ligga kvar ovan jord, och de skola så rena landet; efter sju månaders förlopp skola dessa begynna sitt letande.

15

När så någon av dessa män, som genomvandra landet, på sin färd får se människoben, då skall han sätta upp en vård därbredvid, till dess att dödgrävarna hinna begrava dem i »Gogs larmande hops dal».

16

Där skall ock finnas en stad med namnet Hamona. På detta sätt skola de rena landet.

17

Du människobarn, så säger Herren, HERREN: Säg till alla slags fåglar och till alla markens djur: Församlen eder och kommen hit; samlen eder tillhopa från alla håll till mitt slaktoffer, till ett stort slaktoffer som jag vill anställa åt eder på Israels berg; I skolen få äta kött och dricka blod.

18

I skolen få äta kött av hjältar och dricka blod av jordens hövdingar: av vädurar och lamm och bockar och tjurar, allasammans gödda i Basan.

19

I skolen få äta eder mätta av fett och dricka eder druckna av blod från det slaktoffer som jag anställer åt eder.

20

Ja, mätten eder vid mitt bord av ridhästar och vagnshästar, av hjältar och allt slags krigsfolk, säger Herren, HERREN.

21

Och jag skall uppenbara min härlighet bland folken, så att alla folk skola se den dom som jag har utfört, och se huru jag har låtit min hand drabba dem.

22

Och Israels barn skola förnimma att jag, HERREN, är deras Gud, från den dagen och allt framgent.

23

Och folken skola förnimma att Israels barn blevo bortförda i fångenskap för sin missgärnings skull, eftersom de voro trolösa mot mig, så att jag måste fördölja mitt ansikte för dem; och jag gav dem då i deras ovänners hand, så att de allasammans föllo för svärd.

24

Efter deras orenhet och deras överträdelser handlade jag med dem och fördolde mitt ansikte för dem.

25

Därför säger Herren, HERREN så: Nu skall jag åter upprätta Jakob och förbarma mig över hela Israels hus och nitälska för mitt heliga namn.

26

Och de skola förgäta sin skam och all den otrohet som de hava begått mot mig, då de nu få bo i trygghet i sitt land, utan att någon förskräcker dem.

27

Ja, när jag låter dem vända tillbaka ifrån folkslagen och församlar dem från deras fienders länder, då skall jag bevisa mig helig på dem inför många folks ögon.

28

Och de skola förnimma att jag är HERREN, deras Gud, ty om jag än drev dem bort i fångenskap bland folken, så samlade jag dem sedan tillhopa till deras land och lät ingen enda av dem bliva kvar därute;

29

och jag skall därefter icke mer fördölja mitt ansikte för dem, ty jag skall utgjuta min Ande över Israels hus, säger Herren, HERREN'.

40 Hesekiel


Hesekiel Kapitlet 40 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

39 Hesekiel

Hesekiel

Index

40 Kapitlet

1

I det tjugufemte året sedan vi hade blivit bortförda i fångenskap, vid årets begynnelse, på tionde dagen i månaden, i det fjortonde året sedan staden hade blivit intagen, på just den dagen kom HERRENS hand över mig, och han förde mig ditbort.

2

I en syn från Gud förde han mig till Israels land och satte mig ned på ett mycket högt berg, och på detta var likasom en stad byggd söderut.

3

Och dit förde han mig, och se, där stod en man vilkens utseende var såsom koppar; han hade ett linnesnöre i sin hand, så ock en mätstång; och han stod vid porten.

4

Och mannen talade till mig: »Du människobarn, se med dina ögon och hör med dina öron, och akta på allt som jag kommer att visa dig, ty du har blivit förd hit, för att jag skall visa dig det; förkunna för Israels hus allt vad du får se.»

5

Och jag såg att en mur gick utomkring huset, runt omkring det. Och mätstången som mannen hade i sin hand var sex alnar lång, var aln en handsbredd längre än en vanlig aln. Och han mätte murbyggnadens bredd: den var en stång, och dess höjd: den var en stång.

6

Därefter gick han till en port som låg mot öster och steg uppför dess trappsteg; och han mätte portens ena tröskel: den var en stång bred och sedan den andra tröskeln: den var en stång bred.

7

Och var vaktkammare var en stång lång och en stång bred, och avståndet mellan vaktkamrarna var fem alnar; och porttröskeln invid portens förhus på inre sidan mätte en stång.

8

Och han mätte upp portens förhus på inre sidan: det mätte en stång.

9

Han mätte upp portens förhus det höll åtta alnar, och dess murpelare: de höllo två alnar. Och portens förhus låg på inre sidan.

10

Och vaktkamrarna i porten mot öster voro tre på var sida, alla tre lika stora; och murpelarna på båda sidorna voro lika stora.

11

Och han mätte portöppningens bredd: den var tio alnar, och portens längd: den var tretton alnar.

12

Och framför vaktkamrarna var en avskrankning, som höll en aln; en aln höll ock avskrankningen på motsatta sidan; och var vaktkammare, på vardera sidan, höll sex alnar.

13

Och han mätte porten från den ena vaktkammarens tak till den andras: den var tjugufem alnar bred; och dörr låg mot dörr.

14

Och han tog upp murpelarna till sextio alnar; och intill förgårdens murpelare sträckte sig porten runt omkring.

15

Och avståndet mellan ingångsportens framsida och förhusets framsida vid den inre portöppningen var femtio alnar.

16

Och slutna fönster funnos till vaktkamrarna och till deras murpelare invändigt i porten runt omkring, och likaledes i förhusen; fönstren sutto runt omkring invändigt, och murpelarna voro prydda med palmer.

17

Och han förde mig till den yttre förgården, och jag såg att där voro tempelkamrar och ett stengolv, anlagt runt omkring förgården; trettio tempelkamrar voro uppbyggda på stengolvet.

18

Och stengolvet gick utefter portarnas sidoväggar, så att det motsvarade portarnas längd; detta var det nedre stengolvet.

19

Och han mätte avståndet från den nedre portens framsida till den inre förgårdens yttre framsida: det var hundra alnar, både på östra sidan och på norra.

20

Sedan mätte han ock längden och bredden på den port som låg mot norr på den yttre förgården.

21

Också den hade tre vaktkamrar på var sida och likaledes murpelare och förhus, lika stora som den förra portens; den var femtio alnar lång och tjugufem alnar bred.

22

Och fönstren, förhuset och palmerna däri voro lika stora som i den port som låg mot öster; och man steg upp till den på sju trappsteg, och dess förhus låg framför dessa.

23

Och en port till den inre förgården fanns mitt emot denna port, det var i norr såsom i öster; och han mätte avståndet från den ena porten till den andra: det var hundra alnar.

24

Därefter lät han mig gå till södra sidan, och jag såg att också på södra sidan fanns en port. Och han mätte dess murpelare och förhus; de voro lika stora som de andra.

25

Och fönster funnos på den och på dess förhus runt omkring, likadana som de andra fönstren. Den var femtio alnar lång och tjugufem alnar bred.

26

Och trappan ditupp utgjordes av sju trappsteg, och dess förhus låg framför dessa; och den var prydd med palmer på sina murpelare, på båda sidor.

27

Och en port till den inre förgården fanns ock på södra sidan; och han mätte avståndet från den ena porten till den andra på södra sidan: det var hundra alnar.

28

Därefter förde han mig till den inre förgården genom södra porten. Och han mätte den södra porten den var lika stor som de andra

29

Och dess vaktkamrar, murpelare och förhus voro lika stora som de andra, och fönster funnos på den och på dess förhus runt omkring. Den var femtio alnar lång och tjugu fem alnar bred.

30

Och förhus funnos runt omkring tjugufem alnar långa och fem alnar breda.

31

Och dess förhus låg utåt den yttre förgården, och dess murpelare voro prydda med palmer; och uppgången därtill utgjordes av åtta trappsteg.

32

Sedan förde han mig till den inre förgårdens östra sida och mätte porten där; den var lika stor som de andra.

33

Och dess vaktkamrar, murpelare och förhus voro lika stora som de andra, och fönster funnos på den och på dess förhus runt omkring. Den var femtio alnar lång och tjugufem alnar bred.

34

Och dess förhus låg mot den yttre förgården, och dess murpelare voro prydda med palmer på båda sidor; och uppgången därtill utgjordes av åtta trappsteg.

35

Därefter förde han mig till den norra porten och mätte den; den var lika stor som de andra.

36

Så ock dess vaktkamrar, murpelare och förhus, och fönster funnos på den runt omkring. Den var femtio alnar lång och tjugufem alnar bred.

37

Och dess murpelare stodo vid den yttre förgården, och dess murpelare voro prydda med palmer på båda sidor; och uppgången därtill utgjordes av åtta trappsteg.

38

Och en tempelkammare med sin ingång fanns vid murpelarna, i portarna; där skulle man skölja brännoffren.

39

Och i portens förhus stodo två bord på var sida, och på dem skulle man slakta brännoffers-, syndoffers- och skuldoffersdjuren.

40

Och vid den yttre sidovägg som låg norrut, när man steg upp till portens ingång, stodo två bord; och vid den andra sidoväggen på porten förhus stodo ock två bord.

41

Alltså stodo vid portens sidoväggar fyra bord på var sida, eller tillsammans åtta bord, på vilka man skulle slakta.

42

Och för brännoffret stodo där fyra bord av huggna stenar, en och en halv aln långa, en och en halv aln breda och en aln höga; på dessa skulle man lägga de redskap som man slaktade brännoffers- och slaktoffersdjuren med.

43

Och dubbelkrokar, en handsbredd långa, voro fästa innantill runt om kring; och på borden skulle offerköttet läggas.

44

Och utanför den inre porten funnos för sångarna, på den inre gården, tempelkamrar, som lågo vid den norra portens sidovägg, med sin framsida åt söder; och en annan låg vid den östra portens sidovägg med sin framsida åt norr.

45

Och han talade till mig: »Denna tempelkammare, vars framsida ligger mot söder, är för de präster som förrätta tjänsten inne i huset.

46

Och den tempelkammare vars framsida ligger mot norr är för de präster som förrätta tjänsten vid altaret, alltså för Sadoks söner, vilka äro de av Levi barn, som få träda fram till HERREN för att göra tjänst inför honom.»

47

Och han mätte förgården; den var hundra alnar lång och hundra alnar bred, en liksidig fyrkant; och altaret stod framför huset. Hesekiel, 41 Kapitlet Tempelhuset.

48

Sedan förde han mig till huset förhus. Och han mätte för husets murpelare: de höllo fem alnar var på sin sida, så ock porten bredd: den var på var sida tre alnar.

49

Förhuset var tjugu alnar lång och elva alnar brett, nämligen vid trappstegen på vilka man steg ditupp. Och vid murpelarna stodo pelare, en på var sida.

41 Hesekiel


Hesekiel Kapitlet 41 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

40 Hesekiel

Hesekiel

Index

41 Kapitlet

1

Därefter förde han mig till tempelsalen. Och han mätte murpelarna de voro sex alnar breda, var på sin sida -- tabernaklets bredd.

2

Och ingången var tio alnar bred, och sidoväggarna vid ingången voro på var sida fem alnar. Sedan mätte han salens längd: den var fyrtio alnar, och dess bredd: den var tjugu alnar.

3

Därefter gick han in i det innersta rummet. Och han mätte murpelarna vid ingången: de höllo två alnar, och ingången: den höll sex alnar, och ingångens bredd: den var sju alnar.

4

Och han mätte dess längd: den var tjugu alnar, och dess bredd: den var tjugu alnar, framför tempelsalen. Och han sade till mig: »Detta är det allraheligaste.»

5

Därefter mätte han husets mur: den höll sex alnar, och sidokamrarnas bredd: den var fyra alnar, runt omkring hela huset.

6

Och sidokamrarna lågo den ena ovanför den andra, i trettiotre omgångar; och på den mur som sträckte sig innanför sidokamrarna runt omkring funnos avsatser, på vilka de skulle hava sitt fäste; ty i själva husväggen skulle de icke vara infästa.

7

Härigenom blevo sidokamrarna, där de lågo kring huset, bredare alltefter som de lågo högre upp. Ty husets kringbyggnad sträckte sig med övervåning ovanpå övervåning runt omkring huset. Därför växte bredden inåt, alltefter som våningen låg högre upp. Och från den nedersta våningen steg man så upp i den översta genom den mellersta.

8

Och jag såg att huset låg på en upphöjd fot, som sträckte sig runt däromkring; sidokamrarnas grundvalar voro nämligen en hel stång höga, sex alnar till kanten.

9

Sidokamrarnas yttermur var fem alnar tjock; och den plats som blev fri tillhörde husets sidokamrar.

10

Och mellanrummet bort till tempelkamrarna var tjugu alnar brett runt omkring hela huset.

11

Och ingångarna till sidokamrarna lågo utåt den fria platsen, en ingång mot norr och en ingång åt söder; den fria platsen var fem alnar bred, runt omkring.

12

Och den byggnad som låg invid den avsöndrade platsen på västra sidan var sjuttio alnar bred, och byggnadens mur var fem alnar tjock runt omkring och nittio alnar lång.

13

Och han mätte huset: det var hundra alnar långt. Och den avsöndrade platsen jämte byggnaden med dess murar utgjorde en längd av hundra alnar.

14

Och bredden på husets framsida jämte den avsöndrade platsen åt öster utgjorde en längd av hundra alnar.

15

Och han mätte längden på den byggnad som låg invid den avsöndrade platsen, på dennas baksida, och mätte avsatserna på dess framvägg åt båda sidor -- de höllo hundra alnar -- vidare det inre tempelrummet och förgårdsförhusen,

16

trösklarna och de slutna fönstren, avsatserna på framväggen runt omkring, i deras tre våningar, platsen invid tröskeln -- som var av polerat trä -- runt omkring,

17

så ock avståndet från marken upp till fönstren. Och fönstren voro täckta. Men ovanför dörren, både in emot det inre rummet och utåt, och eljest utefter hela väggen runt omkring, innantill och utantill, funnos avmätta fält,

18

på vilka framställdes keruber och palmer, var palm mellan två keruber. Och var kerub hade två ansikten:

19

ett människoansikte åt palmen på ena sidan, och ett lejonansikte åt palmen på andra sidan; så var gjort på hela huset runt omkring.

20

Från marken ända upp över ingången funnos keruber och palmer framställda, så ock på tempelsalens väggar.

21

Tempelsalens dörröppning var fyrkantig, och framsidan av det heligaste hade sitt givna utseende.

22

Altaret var av trä, tre alnar högt och två alnar långt, och det hade hörn; och dess långsidor och väggar voro av trä. Och han talade till mig: »Detta är det bord som skall stå inför HERRENS ansikte.»

23

Och både tempelsalen och det heligaste hade dubbeldörrar.

24

Och var dörr hade två dörrskivor, två vridbara dörrskivor: den ena dörren hade två dörrskivor, och likaledes den andra två.

25

Och på dem, på dörrarna till tempelsalen, funnos framställda keruber och palmer, likasom på väggarna; och på förhusets framsida, utantill, var ett trapphus av trä.

26

Och slutna fönster och palmer funnos på förhusets sidoväggar, på båda sidor, så ock i husets sidokamrar och i trapphusen.

42 Hesekiel


Hesekiel Kapitlet 42 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

41 Hesekiel

Hesekiel

Index

42 Kapitlet

1

Och han lät mig gå ut på den yttre förgården den väg som gick åt norr, och förde mig därefter till den byggnad med tempelkamrar, som låg invid den avsöndrade platsen och tillika invid murbyggnaden norrut,

2

till långsidan, som mätte hundra alnar, med sin ingång i norr; men bredden var femtio alnar.

3

Ut emot den tjugu alnar breda platsen på den inre förgården och ut emot stengolvet på den yttre förgården lågo avsatserna på det ena husets framvägg mitt emot avsatserna på det andra husets framvägg, i tre våningar.

4

Och framför tempelkamrarna gick en tio alnar bred gång till den inre förgården, en alnsbred väg; och ingångarna lågo mot norr.

5

Men de översta tempelkamrarna voro mindre än de andra, ty avsatserna på framväggen togo bort mer rum från dem än från de nedersta och mellersta kamrarna i byggnaden.

6

Ty kamrarna lågo i tre våningar och hade inga pelare, såsom förgårdarna hade; därför blevo de översta våningens kamrar mer indragna än den nedersta och den mellersta våningens.

7

Och en yttre skiljemur gick utmed tempelkamrarna åt den yttre förgården till, framför tempelkamrarna, och den var femtio alnar lång.

8

Ty längden på tempelkammarbyggnaden utåt den yttre förgården var femtio alnar, men åt templet till hundra alnar.

9

Och nedanför dessa tempelkamrar var ingången från öster, när man ville komma till dem från den yttre förgården.

10

Där förgårdens skiljemur var som tjockast, lågo ock på östra sidan tempelkamrar invid den avsöndrade platsen och tillika invid murbyggnaden.

11

Och en väg gick framför dem, likadan som vägen framför tempelkamrarna på norra sidan; och de hade samma längd och bredd. Och alla utgångar här voro såsom där, både i fråga om övriga anordningar och i fråga om själva dörröppningarna.

12

Och såsom det var med dörröppningarna på tempelkamrarna vid södra sidan, så fanns också har en dörröppning, vid vilken en väg begynte, en väg som gick utefter den behöriga skiljemuren, och som låg österut, när man gick in i tempelkamrarna.

13

Och han sade till mig: »De norra och södra tempelkamrarna invid den avsöndrade platsen skola vara de heliga tempelkamrar i vilka prästerna, som få träda fram inför HERREN, skola äta det högheliga; där skola de förvara det högheliga, såväl spisoffer som syndoffer och skuldoffer ty det är en helig plats.

14

När prästerna -- som från helgedomen icke strax få begiva sig till den yttre förgården -- hava kommit ditin, skola de där lämna kvar de kläder i vilka de hava gjort tjänst, ty dessa äro heliga; först när de hava iklätt sig andra kläder, få de träda ut på den plats som är för folket.»

15

När han nu hade slutat uppmätningen av det inre huset, lät han mig gå ut till den port som låg mot öster. Och han mätte platsen runt omkring.

16

Han mätte med sin mätstång åt östra sidan: den höll efter mätstången fem hundra stänger runt omkring.

17

Han mätte åt norra sidan: den höll efter mätstången fem hundra stänger runt omkring.

18

Han mätte ock åt södra sidan: den höll efter mätstången fem hundra stänger.

19

Han vände sig mot västra sidan och mätte med mätstången fem hundra stänger.

20

Åt alla fyra sidorna mätte han platsen. Den var omgiven av en mur, som utefter platsens längd höll fem hundra stänger och utefter dess bredd fem hundra stänger. Och den skulle skilja det heliga från det som icke var heligt.

43 Hesekiel


Hesekiel Kapitlet 43 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

42 Hesekiel

Hesekiel

Index

43 Kapitlet

1

Och han lät mig gå åstad till porten, den port som vette åt öster.

2

Då såg jag Israels Guds härlighet komma österifrån, och dånet därvid var såsom dånet av stora vatten, och jorden lyste av hans härlighet.

3

Och den syn som jag då såg var likadan som den jag såg, när jag kom för att fördärva staden; det var en syn likadan som den jag såg vid strömmen Kebar. Och jag föll ned på mitt ansikte.

4

Och HERRENS härlighet kom in i huset genom den port som låg mot öster.

5

Och en andekraft lyfte upp mig och förde mig in på den inre förgården, och jag såg att HERRENS härlighet uppfyllde huset.

6

Då hörde jag en röst tala till mig från huset, under det att en man stod bredvid mig.

7

Den sade till mig: Du människobarn, detta är den plats där min tron är, den plats där mina fötter skola stå, där jag vill bo ibland Israels barn evinnerligen. Och Israels hus skall icke mer orena mitt eviga namn, varken de själva eller deras konungar, med sin trolösa avfällighet, med sina konungars döda kroppar och med sina offerhöjder:

8

de som satte sin tröskel invid min tröskel, och sin dörrpost vid sidan av min dörrpost, så att allenast muren var mellan mig och dem, och som så orenade mitt heliga namn med de styggelser de bedrevo, varför jag ock förgjorde dem i min vrede.

9

Men nu skola de skaffa sin trolösa avfällighet och sina konungars döda kroppar långt bort ifrån mig, så att jag kan bo ibland dem evinnerligen.

10

Men du, människobarn, förkunna nu för Israels barn om detta hus, på det att de må blygas för sina missgärningar. Må de mäta det härliga byggnadsverket.

11

Om de då blygas för allt vad de hava gjort, så kungör för dem och teckna för deras ögon upp husets form och inredning, dess utgångar och ingångar, alla dess former och alla stadgar därom, alla dess former och alla lagar därom, så att de akta på hela dess form och alla stadgar därom och göra efter dem.

12

Detta är lagen om huset: på toppen av berget skall hela dess område runt omkring vara högheligt. Ja, detta är lagen om huset.

13

Men dessa voro måtten på altaret i alnar, var aln en handsbredd längre an en vanlig aln: Dess bottenram var en aln hög och en aln bred, och kanten på ramen, runt omkring utmed randen, var ett kvarter hög; detta var altarets underlag.

14

Avståndet från bottenramen vid marken upp till den nedre avsatsen var två alnar, och bredden var en aln. Avståndet från den mindre avsatsen upp till den större var fyra alnar, och bredden var en aln.

15

Altarhärden höll fyra alnar; och från altarhärden stodo de fyra hornen uppåt.

16

Och altarhärden var tolv alnar lång och tolv alnar bred, så att dess fyra sidor bildade en liksidig fyrkant.

17

Och avsatsen var fjorton alnar lång och fjorton alnar bred, utefter sina fyra sidor. Kanten runt omkring den höll en halv aln, och dess bottenram sträckte sig en aln runt omkring. Och altarets trappsteg vette åt öster.

18

Och han sade till mig: »Du människobarn, så säger Herren, HERREN: Dessa äro stadgarna om altaret för den dag då det bliver färdigt, så att man kan offra brännoffer och stänka blod därpå.

19

Då skall du åt de levitiska prästerna giva en ungtjur till syndoffer, åt dem som äro av Sadoks säd, och som få träda fram till mig, säger Herren, HERREN, för att göra tjänst inför mig.

20

Och du skall taga något av dess blod och stryka på altarets fyra hörn och på avsatsens fyra hörn och på kanten runt omkring; så skall du rena det och bringa försoning för det.

21

Sedan skall du taga syndofferstjuren, och utanför helgedomen skall den brännas upp på en därtill bestämd plats, som hör till huset.

22

Och nästa dag skall du föra fram en felfri bock till syndoffer; och man skall rena altaret med den, på samma sätt som man renade det med tjuren.

23

När du så har fullbordat reningen, skall du föra fram en felfri ungtjur och en felfri vädur av småboskapen.

24

Dem skall du föra fram inför HERREN, och prästerna skola strö salt på dem och offra dem såsom brännoffer åt HERREN.

25

Under sju dagar skall du dagligen offra en syndoffersbock; och en ungtjur och en vädur av småboskapen, båda felfria, skall man likaledes offra.

26

Under sju dagar skall man sålunda bringa försoning för altaret och rena det och inviga det.

27

Men sedan dessa dagar hava gått till ända, skola prästerna på åttonde dagen och allt framgent offra på altaret edra brännoffer och tackoffer; och jag skall då hava behag till eder, säger Herren, HERREN».

44 Hesekiel


Hesekiel Kapitlet 44 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

43 Hesekiel

Hesekiel

Index

44 Kapitlet

1

Därefter förde han mig tillbaka mot helgedomens yttre port, den kom vette åt öster; den var nu stängd.

2

Och HERREN sade till mig: »Denna port skall förbliva stängd och icke mer öppnas, och ingen skall gå in genom den, ty HERREN, Israels Gud, har gått in genom den; därför skall den vara stängd.

3

Dock skall fursten, eftersom han är furste, få sitta där och hålla måltid inför HERRENS ansikte; han skall då gå in genom portens förhus, och samma väg skall han gå ut igen.»

4

Därefter förde han mig genom norra porten till platsen framför huset; och jag fick se huru HERRENS härlighet uppfyllde HERRENS hus. Då föll jag ned på mitt ansikte.

5

och HERREN sade till mig: Du människobarn, akta på och se med dina ögon, och hör med dina öron allt vad jag nu talar med dig om alla stadgar angående HERRENS hus och om alla lagar som röra det; och giv akt på huru man går in i huset genom alla helgedomens utgångar.

6

Och säg till Israels hus, det gensträviga: Så säger Herren, HERREN: Nu må det vara nog med alla de styggelser I haven bedrivit, I av Israels hus,

7

I som haven låtit främlingar med oomskuret hjärta och oomskuret kött komma in i min helgedom och vara där, så att mitt hus har blivit ohelgat, under det att I framburen min spis, fett och blod. Så har mitt förbund blivit brutet, för att icke nämna alla edra andra styggelser.

8

I haven icke själva förrättat tjänsten vid mina heliga föremål, utan haven satt andra till att åt eder förrätta tjänsten i min helgedom.

9

Så säger Herren, HERREN: Ingen främling med oomskuret hjärta och oomskuret kött får komma in i min helgedom, ingen av de främlingar som finnas bland Israels barn.

10

Utan de leviter som gingo bort ifrån mig, när Israel for vilse de som då själva foro vilse och gingo bort ifrån mig och följde sina eländiga avgudar, de skola bära på sin missgärning

11

och skola i min helgedom bestrida vakttjänstgöringen vid husets portar och annan tjänstgöring i huset; de skola slakta brännoffer och slaktoffer åt folket, och skola stå inför dem till att betjäna dem.

12

Eftersom de betjänade dem inför deras eländiga avgudar och så blevo för Israels hus en stötesten till missgärning, därför betygar jag om dem med upplyft hand, säger Herren, HERREN, att de skola få bära på sin missgärning.

13

De skola icke få nalkas mig, till att förrätta prästerlig tjänst inför mig, eller till att nalkas något av mina heliga föremål, nämligen de högheliga, utan de skola bära på sin skam och på de styggeliga synder som de hava bedrivit.

14

Och jag skall sätta dem till att förrätta tjänsten i huset vid allt tjänararbete där, allt som där skall utföras.

15

Men de levitiska präster, nämligen Sadoks söner, som förrättade tjänsten vid min helgedom, när de övriga israeliterna foro vilse och gingo bort ifrån mig, de skola få träda fram till mig för att göra tjänst inför mig; de skola stå inför mitt ansikte för att offra åt mig fett och blod, säger Herren, HERREN.

16

De skola gå in i min helgedom, och de skola träda fram till mitt bord för att göra tjänst inför mig och förrätta vad som är att förrätta åt mig.

17

Och när de komma in i den inre förgårdens portar, skola de ikläda sig linnekläder; de få icke hava på sig något av ylle, när de göra tjänst i den inre förgårdens portar och inne i huset.

18

De skola hava huvudbonader av linne på sina huvuden, och benkläder av linne omkring sina länder; de skola icke omgjorda sig med något som framkallar svett.

19

Och när de sedan gå ut på den yttre förgården, till folket på den yttre förgården, skola de taga av sig de kläder i vilka de hava gjort tjänst, och skola lämna dem kvar i helgedomens tempelkamrar och ikläda sig andra kläder, för att de icke må göra folket heligt med sina kläder.

20

De skola icke raka huvudet, men skola icke heller låta håret växa fritt, utan skola klippa sitt huvudhår kort.

21

Och vin får ingen präst dricka, när han har kommit in på den inre förgården.

22

En änka eller en frånskild kvinna får han icke taga till hustru åt sig, utan allenast en jungfru av Israels barns släkt; dock får han taga en änka, om hon är änka efter en präst.

23

Och de skola lära mitt folk att skilja mellan heligt och oheligt och undervisa dem om skillnaden mellan orent och rent.

24

Och i rättssaker skola de uppträda såsom domare och skola avdöma dem efter mina rätter. Och mina lagar och stadgar skola de iakttaga vid alla mina högtider, och mina sabbater skola de hålla heliga.

25

Ingen av dem får orena sig genom att gå in till någon död människa; allenast genom fader eller moder eller son eller dotter eller broder, eller genom en syster som icke har tillhört någon man må han ådraga sig orenhet.

26

Men när han därefter har blivit ren, skall man räkna för honom ytterligare sju dagar;

27

och på den dag då han går in i- helgedomen, på den inre förgården, för att göra tjänst i helgedomen, då skall han bära fram ett syndoffer för sig, säger Herren, HERREN.

28

Och deras arvedel skall bestå däri att jag själv skall vara deras arvedel. Och I skolen icke giva dem någon besittning i Israel, ty jag själv är deras besittning.

29

Spisoffret och syndoffret och skuldoffret få de äta, och allt tillspillogivet i Israel skall höra dem till.

30

Och det första av alla förstlingsfrukter av alla slag, och alla offergärder av alla slag, vadhelst I frambären såsom offergärd, detta skall höra prästerna till; och förstlingen av edert mjöl skolen I giva åt prästen, för att du må bringa välsignelse över ditt hus.

31

Intet självdött eller ihjälrivet djur, vare sig fågel eller boskapsdjur, få prästerna äta.

45 Hesekiel


Hesekiel Kapitlet 45 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

44 Hesekiel

Hesekiel

Index

45 Kapitlet

1

Och när I genom lottkastning fördelen landet till arvedel, då skolen I åt HERREN giva en offergärd, en helig del av landet, i längd tjugufem tusen alnar och i bredd tio tusen; detta stycke skall vara heligt till hela sitt omfång runt omkring.

2

Härav skall tagas till helgedomen en liksidig fyrkant, fem hundra alnar i längd och fem hundra i bredd, runt omkring, och till utmark där runt omkring femtio alnar.

3

Av det tillmätta stycket skall du alltså avmäta ett område, tjugufem tusen alnar i längd och tio tusen i bredd; där skall helgedomen, det högheliga, ligga.

4

Detta skall vara en helig del av landet, och det skall tillhöra prästerna, som göra tjänst i helgedomen, dem som få träda fram till att göra tjänst inför HERREN; detta skall vara en plats åt dem för deras hus, så ock en helig plats för helgedomen.

5

Och ett stycke, tjugufem tusen alnar i längd och tio tusen i bredd, skall tillhöra leviterna, som göra tjänst i huset, såsom deras besittning, med tjugu tempelkamrar.

6

Och åt staden skolen I giva till besittning ett område, fem tusen alnar i bredd och tjugufem tusen i längd, motsvarande det heliga offergärdsområdet; det skall höra hela Israels hus till.

7

Och fursten skall på båda sidor om det heliga offergärdsområdet och stadens besittning få ett område, beläget invid det heliga offergärdsområdet och stadens besittning, dels på västra sidan, västerut, dels ock på östra sidan, österut, och I längd motsvarande en stamlotts utsträckning från västra gränsen till östra.

8

Detta skall han hava till sitt land, till besittning i Israel. Och mina furstar skola då icke mer förtrycka mitt folk, utan skola låta Israels hus få behålla sitt land efter sina stammar.

9

Så säger Herren, HERREN: Nu må det vara nog, I Israels furstar. Skaffen bort våld och förtryck, och öven rätt och rättfärdighet; hören upp att driva mitt folk ifrån hus och hem, säger Herren, HERREN.

10

Riktig våg, riktig efa, riktigt bat-mått skolen I hava.

11

Efan och bat-måttet skola hålla samma mått, så att bat-måttet rymmer tiondedelen av en homer, och likaledes efan tiondedelen av en homer; ty efter homern skall man bestämma måtten.

12

Sikeln skall innehålla tjugu gera; tjugu siklar, tjugufem siklar, femton siklar skall minan innehålla hos eder.

13

Detta är den offergärd I skolen giva: en sjättedels efa av var homer vete och en sjättedels efa av var homer korn;

14

vidare den stadgade gärden av olja, räknat efter bat av olja: en tiondedels bat av var kor (som är ett mått på tio bat och lika med en homer, ty tio bat utgöra en homer);

15

vidare av småboskapen från Israels betesmarker ett djur på vart tvåhundratal, till spisoffer, brännoffer och tackoffer, för att bringa försoning för folket, säger Herren, HERREN.

16

Allt folket i landet skall vara förpliktat till denna offergärd åt fursten i Israel.

17

Men fursten skall det åligga att frambära brännoffer, spisoffer och drickoffer på festerna, nymånaderna och sabbaterna, vid alla Israels hus' högtider. Han skall anskaffa syndoffer, spisoffer, brännoffer och tackoffer till att bringa försoning för Israels hus.

18

Så säger Herren, HERREN: På första dagen i första månaden skall du taga en felfri ungtjur och rena helgedomen.

19

Och prästen skall taga något av syndoffrets blod och stryka på husets dörrpost och på altaravsatsens fyra hörn och på dörrposten till den inre förgårdens port.

20

Så skall du ock göra på sjunde dagen i månaden, om så är, att någon har syndat ouppsåtligen och av fåkunnighet; på detta sätt skolen I bringa försoning för huset.

21

På fjortonde dagen i första månaden skolen I fira påskhögtid; i sju dagar skolen I hålla högtid, och man skall då äta osyrat bröd.

22

På den dagen skall fursten för sig själv och för allt folket i landet offra en tjur till syndoffer.

23

Men sedan, under högtidens sju dagar, skall han dagligen under de sju dagarna offra såsom brännoffer åt HERREN sju tjurar och sju vädurar, alla felfria, och såsom syndoffer en bock dagligen.

24

Och såsom spisoffer skall han offra en efa till var tjur och en efa till var vädur, jämte en hin olja till var efa.

25

På femtonde dagen i sjunde månaden skall han vid högtiden frambära likadana offer under de sju dagarna, likadana syndoffer, brännoffer och spisoffer och lika mycket olja.

46 Hesekiel


Hesekiel Kapitlet 46 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

45 Hesekiel

Hesekiel

Index

46 Kapitlet

1

Så säger Herren, HERREN: Den inre förgårdens port, den som vetter åt öster, skall vara stängd under de sex arbetsdagarna, men på sabbatsdagen skall den öppnas; likaledes skall den öppnas på nymånadsdagen.

2

Och då skall fursten utifrån gå in genom portens förhus och ställa sig vid portens dörrpost; och när prästerna offra hans brännoffer och hans tackoffer, skall han tillbedja på portens tröskel och därefter gå ut. Men porten skall icke stängas förren om aftonen.

3

Och folket i landet skall på sabbater och nymånader tillbedja inför HERREN vid ingången till samma port.

4

Och brännoffret som fursten skall frambära åt HERREN skall på sabbatsdagen utgöras av sex felfria lamm och en felfri vädur.

5

Och såsom spisoffer skall han frambära en efa till väduren, men till lammen såsom spisoffer så mycket han vill giva, jämte en hin olja till var efa.

6

Men på nymånadsdagen skall han frambära en felfri ungtjur, sex lamm och en vädur, allasammans felfria.

7

Och såsom spisoffer skall han offra en efa till tjuren och en efa till väduren, och till lammen så mycket han vill anskaffa, jämte en hin olja till var efa.

8

Och när fursten vill gå in, skall han gå in genom portens förhus, och samma väg skall han gå ut igen.

9

Men när folket i landet kommer inför HERRENS ansikte vid högtiderna, då skall den som har gått in genom norra porten för att tillbedja gå ut genom södra porten, och den som har gått in genom södra porten skall gå ut genom norra porten; ingen skall gå tillbaka genom samma port som han har kommit in igenom, utan man skall gå ut genom den motsatta.

10

Och fursten skall gå in tillsammans med de andra, när de gå in; och när de gå ut, skola de gå ut tillsammans.

11

Men vid fester och högtider skall spisoffret utgöras av en efa till var tjur och en efa till var vädur, och till lammen av så mycket han vill giva, jämte en hin olja till var efa.

12

Och när fursten vill offra ett frivilligt offer, vare sig ett brännoffer eller ett tackoffer såsom frivilligt offer åt HERREN, då skall man öppna åt honom den port som vetter åt öster, och han skall offra sitt brännoffer och sitt tackoffer alldeles så, som han plägar offra på sabbatsdagen; och därefter skall han gå ut och sedan han har gått ut, skall man stänga porten.

13

Du skall dagligen offra såsom brännoffer åt HERREN ett felfritt årsgammalt lamm; var morgon skall du offra ett sådant.

14

Och såsom spisoffer skall du därtill offra var morgon en sjättedels efa, så ock en tredjedels hin olja för att fukta mjölet -- detta såsom spisoffer åt HERREN, såsom evärdlig rätt för beständigt.

15

I skolen offra lammet och spisoffret och oljan var morgon såsom dagligt brännoffer.

16

Så säger Herren, HERREN: Om fursten giver någon av sina söner en gåva, så bliver det dennes arvedel, det skall höra hans söner till; de skola besitta det såsom arv.

17

Men om han av sin arvedel giver något såsom gåva åt någon av sina tjänare, så skall detta tillhöra denne intill friåret; då skall det återgå till fursten. Hans arvedel är det ju, och hans söner skall det tillfalla.

18

Fursten må icke taga något av folkets arvedel och så kränka den i deras besittningsrätt; allenast av sin egen besittning må han giva arvedelar åt sina söner, för att ingen av mitt folk skall bliva undanträngd från sin särskilda besittning.

19

Och han förde mig genom den ingång som låg vid sidan av porten till de heliga tempelkamrar som voro bestämda för prästerna, och som vette åt norr; och jag såg att där var en plats längst uppe i väster.

20

Och han sade till mig: »Detta är den plats där prästerna skola koka skuldoffret och syndoffret, och där de skola baka spisoffret, för att icke behöva bära ut det på den yttre förgården och så göra folket heligt.»

21

Därefter lät han mig gå ut på den yttre förgården och förde mig omkring till förgårdens fyra hörn; och jag såg då att i vart och ett av förgårdens hörn fanns en gård.

22

I förgårdens fyra hörn funnos kringstängda gårdar, fyrtio alnar långa och trettio alnar breda; dessa fyra hörngårdar voro lika stora.

23

Och runt omkring inuti dem gick en mur, runt omkring i alla fyra; och nedtill vid muren runt omkring hade man inrättat eldstäder till kokning.

24

Och han sade till mig: »Detta är de kök i vilka husets tjänare skola koka folkets slaktoffer.»

47 Hesekiel


Hesekiel Kapitlet 47 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

46 Hesekiel

Hesekiel

Index

47 Kapitlet

1

Därefter förde han mig tillbaka till husets ingång, och där fick jag se vatten rinna fram under husets tröskel på östra sidan, ty husets framsida låg mot öster; och vattnet flöt ned under husets södra sidovägg, söder om altaret.

2

Sedan lät han mig gå ut genom norra porten och förde mig omkring på en yttre väg till den yttre porten, den som vette åt öster. Där fick jag se vatten välla fram på södra sidan.

3

Sedan gick mannen, med ett mätsnöre i handen, ett stycke mot öster och mätte därvid upp tusen alnar och lät mig så gå över vattnet, och vattnet räckte mig där till fotknölarna.

4

Åter mätte han upp tusen alnar och lät mig så gå över vattnet, och vattnet räckte mig där till knäna. Åter mätte han upp tusen alnar och lät mig så gå över vattnet, som där räckte mig upp till länderna.

5

Ännu en gång mätte han upp tusen alnar, och nu var det en ström som jag icke kunde gå över. Ty vattnet gick så högt att man måste simma; det var en ström som man icke kunde gå över.

6

Och han sade till mig: »Nu har du ju sett det, du människobarn?» Sedan förde han mig tillbaka upp på strömmens strand.

7

Och när han hade fört mig dit tillbaka, fick jag se träd i stor myckenhet stå på strömmens strand, på båda sidor.

8

Och han sade till mig: »Detta vatten rinner fram mot Östra kretsen och flyter ned på Hedmarken och faller därefter ut i havet. Vattnet som fick bryta fram går alltså till havet, och så bliver vattnet där sunt.

9

Och överallt dit den dubbla strömmen kommer, där upplivas alla levande varelser som röra sig i stim, och fiskarna bliva där mycket talrika; ty när detta vatten kommer dit, bliver havsvattnet sunt, och allt får liv, där strömmen kommer.

10

Och fiskare skola stå utmed den från En-Gedi ända till En-Eglaim, och såsom ett enda fiskeläge skall den sträckan vara. Där skola finnas fiskar av olika slag i stor myckenhet, alldeles såsom i Stora havet.

11

Men gölar och dammar där skola icke bliva sunda, utan skola tjäna till saltberedning.

12

Och vid strömmen, på dess båda stränder, skola allahanda fruktträd växa upp, vilkas löv icke skola vissna, och vilkas frukt icke skall taga slut, utan var månad skola träden bara ny frukt, ty deras vatten kommer från helgedomen. Och deras frukter skola tjäna till föda och deras löv till läkedom.»

13

Så säger Herren, HERREN: Dessa äro de gränser efter vilka I skolen utskifta landet såsom arvedel åt Israels tolv stammar (varvid Josef får mer än en lott).

14

I skolen få det till arvedel, den ene såväl som den andre, därför att jag med upplyft hand har lovat att giva det åt edra fader; så skall nu detta land tillfalla eder såsom arvsegendom.

15

Detta skall vara landets gräns på norra sidan: från Stora havet längs Hetlonsvägen, dit fram där vägen går till Sedad,

16

Hamat, Berota, Sibraim, som ligger mellan Damaskus' och Hamat områden, det mellersta Haser, som ligger invid Haurans område.

17

Så skall gränsen gå från havet till Hasar-Enon vid Damaskus' område och vidare allt längre norrut och upp mot Hamats område. Detta är norra sidan.

18

Och på östra sidan skall gränsen begynna mellan Hauran och Damaskus och gå mellan Gilead och Israels land och utgöras av Jordan; från nordgränsen nedåt, utmed Östra havet, skolen I mäta ut den. Detta är östra sidan.

19

Och på sydsidan, söderut, skall gränsen gå från Tamar till Meribots vatten vid Kades, till bäcken, fram till Stora havet. Detta är sydsidan, söderut.

20

Och på västra sidan skall gränsen utgöras av Stora havet och gå från sydgränsen till en punkt mitt emot det ställe där vägen går till Hamat. Detta är västra sidan.

21

Och I skolen utskifta detta land åt eder efter Israels stammar.

22

I skolen utdela det genom lottkastning till arvedel åt eder själva och åt främlingarna som bo ibland eder och hava fött barn ibland eder. Ty de skola av eder hållas lika med infödda israeliter; de skola tillfalla eder såsom en arvedel bland Israels stammar.

23

I den stam där främlingen bor, där skolen I giva honom hans arvedel, säger Herren, HERREN.

48 Hesekiel


Hesekiel Kapitlet 48 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

47 Hesekiel

Hesekiel

Index

48 Kapitlet

1

Och dessa äro namnen på stammarna. Vid norra gränsen längs efter Hetlonsvägen, dit fram där vägen går till Hamat, vidare bort mot Hasar-Enan -- med Damaskus' område jämte Hamat i norr -- där skall Dan hava en lott, så att hela sträckan från östra sidan till västra tillhör honom.

2

Och närmast Dans område skall Aser hava en lott, från östra sidan till västra.

3

Och närmast Asers område skall Naftali hava en lott, från östra sidan till västra.

4

Och närmast Naftalis område skall Manasse hava en lott, från östra sidan till västra.

5

Och närmast Manasses område skall Efraim hava en lott, från östra sidan till västra.

6

Och närmast Efraims område skall Ruben hava en lott, från östra sidan till västra.

7

Och närmast Rubens område skall Juda hava en lott, från östra sidan till västra.

8

Och närmast Juda område skall från östra sidan till västra sträcka sig det offergärdsområde som I skolen giva såsom gärd, tjugufem tusen alnar i bredd, och i längd lika med en stamlotts längd från östra sidan till västra; och helgedomen skall ligga där i mitten.

9

Det offergärdsområde som I skolen giva såsom gärd åt HERREN skall vara i längd tjugufem tusen alnar och i bredd tio tusen.

10

Och av detta heliga offergärdsområde skall ett stycke tillhöra prästerna, i norr tjugufem tusen alnar, i väster tio tusen i bredd, i öster likaledes tio tusen i bredd och i söder tjugufem tusen i längd; och HERRENS helgedom skall ligga där i mitten.

11

Det skall tillhöra prästerna, dem som hava blivit helgade bland Sadoks söner, dem som hava förrättat tjänsten åt mig, och som icke, såsom leviterna gjorde, foro vilse, när de övriga israeliterna foro vilse.

12

Därför skall en särskild offergärdsdel av den från landet avtagna offergärden tillhöra dem såsom ett högheligt område invid leviternas.

13

Men leviterna skola få ett område motsvarande prästernas, i längd tjugufem tusen alnar och i bredd tiotusen -- längden överallt tjugufem tusen och bredden tio tusen.

14

Och de få icke sälja något därav; det bästa landet må man icke byta bort eller eljest överlåta åt någon annan, ty det är helgat åt HERREN.

15

Men de fem tusen alnar som bliva över på bredden invid de tjugufem tusen skola utgöra ett icke heligt område för staden, dels till att bo på, dels såsom utmark; och staden skall ligga där i mitten.

16

Och detta är måttet på den: norra sidan fyra tusen fem hundra alnar, södra sidan fyra tusen fem hundra, på östra sidan fyra tusen fem hundra, och västra sidan fyra tusen fem hundra.

17

Och staden skall hava en utmark, som norrut är två hundra femtio alnar, söderut två hundra femtio, österut två hundra femtio och västerut två hundra femtio.

18

Och vad som bliver över på långsidan utmed det heliga offergärdsområdet, nämligen tio tusen alnar österut och tio tusen västerut -- ty det skall sträcka sig utmed det heliga offergärdsområdet -- av detta skall avkastningen tjäna till föda åt stadens bebyggare.

19

Alla stadens bebyggare från alla Israels stammar skola bruka det.

20

Hela offergärdsområdet skall alltså vara tjugufem tusen alnar i längd och tjugufem tusen i bredd; det heliga offergärdsområde som I given såsom gärd skall bilda en fyrkant, stadens besittning inberäknad.

21

Och fursten skall få vad som bliver över på båda sidor om det heliga offergärdsområdet och stadens besittning, nämligen landet invid det tjugufem tusen alnar breda offergärdsområdet, ända till östra gränsen, och likaledes västerut landet utefter det tjugufem tusen alnar breda området, ända till västra gränsen. Dessa områden, motsvarande stamlotterna, skola tillhöra fursten. Och det heliga offergärdsområdet med det heliga huset skall ligga mitt emellan dem.

22

Med sin gräns å ena sidan mot leviternas besittning, å andra sidan mot stadens, skall detta område ligga mitt emellan furstens besittningar. Och furstens besittningar skola ligga mellan Juda område och Benjamins område.

23

Därefter skola de återstående stammarna komma. Först skall Benjamin hava en lott från östra sidan till västra.

24

Och närmast Benjamins område skall Simeon hava en lott, från östra sidan till västra.

25

Och närmast Simeons område skall Isaskar hava en lott, från östra sidan till västra.

26

Och närmast Isaskars område skall Sebulon hava en lott, från östra sidan till västra.

27

Och närmast Sebulons område skall Gad hava en lott, från östra sida till västra.

28

Och närmast Gads område, på dess sydsida, söderut, skall gränser gå från Tamar över Meribas vatten vid Kades till bäcken, fram emot Stora havet.

29

Detta är det land som I genom lottkastning skolen utdela åt Israels stammar till arvedel; och detta skall vara deras stamlotter, säger Herren, HERREN.

30

Och följande utgångar skall staden hava: På norra sidan skall den hålla ett mått av fyra tusen fem hundra alnar,

31

och av stadens portar, uppkallade efter Israels stammars namn, skola tre ligga i norr: den första Rubens port, den andra Juda port, den tredje Levi port.

32

Och på östra sidan skall den ock. hålla fyra tusen fem hundra alnar och hava tre portar: den första Josefs port, den andra Benjamins port, den tredje Dans port.

33

Sammalunda skall ock södra sidan hålla ett mått av fyra tusen fem hundra alnar och hava tre portar: den första Simeons port, den andra Isaskars port, den tredje Sebulons port.

34

Västra sidan skall hålla fyra tusen fem hundra alnar och hava tre portar: den första Gads port, den andra Asers port, den tredje Naftali port.

35

Runt omkring skall den hålla aderton tusen alnar. Och stadens namn skall allt framgent vara: Här är HERREN.

1 Daniel


Daniel Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

48 Hesekiel

Daniel

Index

1 Kapitlet

1

I Jojakims, Juda konungs, tredje regeringsår kom Nebukadnessar, konungen i Babel, mot Jerusalem och belägrade det.

2

Och Herren gav Jojakim, Juda konung, i hans hand, så ock en del av kärlen i Guds hus; och han förde dem till Sinears land, in i sin guds hus. Och kärlen förde han in i sin guds skattkammare.

3

Och konungen befallde Aspenas, sin överste hovman, att han skulle av Israels barn taga till sig ynglingar av konungslig släkt eller av förnäm börd,

4

sådana som icke hade något lyte, utan voro fagra att skåda och utrustade med förstånd till att inhämta allt slags visdom, kloka och läraktiga ynglingar, som kunde bliva dugliga att tjäna i konungens palats; dem skulle han låta undervisa i kaldéernas skrift och tungomål.

5

Och konungen bestämde åt dem ett visst underhåll för var dag, av konungens egen mat och av det vin han själv drack, och befallde att man skulle uppfostra dem i tre år; när den tiden vore förliden, skulle de få göra tjänst hos konungen.

6

Bland dessa voro nu Daniel, Hananja, Misael och Asarja, av Juda barn.

7

Men överste hovmannen gav dem andra namn: Daniel kallade han Beltesassar, Hananja Sadrak, Misael Mesak och Asarja Abed-Nego.

8

Men Daniel lät sig angeläget vara att icke orena sig med konungens mat eller med vinet som denne drack av; och han bad överste hovmannen att han icke skulle nödgas orena sig.

9

Och Gud lät Daniel finna nåd och barmhärtighet inför överste hovmannen.

10

Men överste hovmannen sade till Daniel: »Jag fruktar att min herre, konungen, som har beställt om eder mat och dryck, då skall finna edra ansikten magrare än de ynglingars som äro jämnåriga med eder, och att I så skolen draga skuld över mitt huvud inför konungen.»

11

Då sade Daniel till hovmästaren som av överste hovmannen hade blivit satt till att hava uppsikt över Daniel, Hananja, Misael och Asarja:

12

»Gör ett försök med dina tjänare i tio dagar, och låt giva oss grönsaker att äta och vatten att dricka.

13

Sedan må du jämföra vårt utseende med de ynglingars som hava ätit av konungens mat; och efter vad du då anser må du göra med dina tjänare.»

14

Och han lyssnade till denna deras begäran och gjorde ett försök med dem i tio dagar.

15

Och efter de tio dagarnas förlopp befunnos de vara fagrare att skåda och stadda vid bättre hull än alla de ynglingar som hade ätit av konungens mat.

16

Då lät hovmästaren dem allt fortfarande slippa den mat som hade varit bestämd för dem och det vin som de skulle hava druckit, och gav dem grönsaker.

17

Åt dessa fyra ynglingar gav nu Gud kunskap och insikt i allt slags skrift och visdom; och Daniel fick förstånd på alla slags syner och drömmar.

18

Och när den tid var förliden, efter vilken de, enligt konungens befallning, skulle föras fram för honom, blevo de av överste hovmannen förda inför Nebukadnessar

19

När då konungen talade med dem, fanns bland dem alla ingen som kunde förliknas med Daniel, Hananja, Misael och Asarja; och de fingo så göra tjänst hos konungen.

20

Och närhelst konungen tillfrågade dem i en sak som fordrade vishet i förståndet, fann han dem vara tio gånger klokare än någon av de spåmän och besvärjare som funnos i hela hans rike.

21

Och Daniel fortfor så intill konung Kores' första regeringsår.

2 Daniel


Daniel Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Daniel

Daniel

Index

2 Kapitlet

1

I sitt andra regeringsår hade Nebukadnessar drömmar av vilka han blev orolig till sinnes, och sömnen vek bort ifrån honom.

2

Då lät konungen tillkalla sina spåmän, besvärjare, trollkarlar och kaldéer, för att de skulle giva konungen till känna vad han hade drömt, och de kommo och trädde fram för konungen.

3

Och konungen sade till dem: »Jag har haft en dröm, och jag är orolig till sinnes och ville veta vad jag har drömt.»

4

Då talade kaldéerna till konungen på arameiska: »Må du leva evinnerligen, o konung! Förtälj drömmen för dina tjänare, så skola vi meddela uttydningen.»

5

Konungen svarade och sade till kaldéerna: »Nej, mitt oryggliga beslut är, att om I icke sägen mig drömmen och dess uttydning, skolen I huggas i stycken, och edra hus skola göras till platser för orenlighet.

6

Men om I meddelen drömmen och dess uttydning, så skolen I få gåvor och skänker och stor ära av mig. Meddelen mig alltså nu drömmen och dess uttydning.»

7

De svarade för andra gången och sade: »Konungen må förtälja drömmen för sina tjänare, så skola vi meddela uttydningen.»

8

Konungen svarade och sade: »Jag märker nogsamt att I viljen vinna tid, eftersom I sen att mitt beslut är oryggligt,

9

att om I icke sägen mig drömmen, domen över eder icke kan bliva annat än en. Ja, I haven kommit överens om att inför mig föra lögnaktigt och bedrägligt tal, i hopp att tiderna skola förändra sig. Sägen mig alltså nu vad jag har drömt, så märker jag att I ock kunnen meddela mig uttydningen därpå.»

10

Då svarade kaldéerna konungen och sade: »Det finnes ingen människa på jorden, som förmår meddela konungen det som han vill veta; aldrig har ju heller någon konung, huru stor och mäktig han än var, begärt sådant som detta av någon spåman eller besvärjare eller kaldé.

11

Ty det som konungen begär är alltför svårt, och ingen finnes, som kan meddela konungen det, förutom gudarna; och de hava icke sin boning ibland de dödliga.

12

Då blev konungen vred och mycket förtörnad och befallde att man skulle förgöra alla de vise i Babel.

13

När alltså påbudet härom hade blivit utfärdat och man skulle döda de vise, sökte man ock efter Daniel och hans medbröder för att döda dem.

14

Då vände sig Daniel med kloka och förståndiga ord till Arjok, översten för konungens drabanter, vilken hade dragit ut för att döda de vise i Babel.

15

Han tog till orda och frågade Arjok, konungens hövitsman: »Varför har detta stränga påbud blivit utfärdat av konungen?» Då omtalade Arjok för Daniel vad som var på färde.

16

Och Daniel gick in och bad konungen att tid måtte beviljas honom, så skulle han meddela konungen uttydningen.

17

Därefter gick Daniel hem och omtalade för Hananja, Misael och Asarja, sina medbröder, vad som var på färde,

18

och han uppmanade dem att bedja himmelens Gud om förbarmande, så att denna hemlighet bleve uppenbarad, på det att icke Daniel och hans medbröder måtte förgöras tillika med de övriga vise Babel.

19

Då blev hemligheten uppenbarad för Daniel i en syn om natten. Och Daniel lovade himmelens Gud därför;

20

Daniel hov upp sin röst och sade: »Lovat vare Guds namn från evighet till evighet! Ty vishet och makt höra honom till.

21

Han låter tider och stunder omskifta, han avsätter konungar och tillsätter konungar, han giver åt de visa deras vishet och åt de förståndiga deras förstånd.

22

Han uppenbarar det som är djupt och förborgat, han vet vad i mörkret är, och hos honom bor ljuset.

23

Dig, mina fäders Gud, tackar och prisar jag för att du har givit mig vishet och förmåga, och för att du nu har uppenbarat för mig det vi bådo dig om; ty det som konungen ville veta har du uppenbarat för oss.»

24

I följd härav gick Daniel in till Arjok, som av konungen hade fått befallning att förgöra de vise i Babel; han gick åstad och sade till honom så: »De vise i Babel må du icke förgöra. För mig in till konungen, så skall jag meddela konungen uttydningen.»

25

Då förde Arjok med hast Daniel inför konungen och sade till honom så: »Jag har bland de judiska fångarna funnit en man som kan säga konungen uttydningen.»

26

Konungen svarade och sade till Daniel, som hade fått namnet Beltesassar: »Förmår du säga mig den dröm som jag har haft och dess uttydning?»

27

Daniel svarade konungen och sade: »Den hemlighet som konungen begär att få veta kunna inga vise, besvärjare, spåmän eller stjärntydare meddela konungen.

28

Men det finnes en Gud i himmelen, som kan uppenbara hemligheter, och han har låtit konung Nebukadnessar veta vad som skall ske i kommande dagar. Detta var din dröm och den syn du hade på ditt läger:

29

När du, o konung, låg på ditt läger, uppstego hos dig tankar på vad som skall ske i framtiden; och han som uppenbarar hemligheter lät dig veta vad som skall ske.

30

Och för mig har denna hemlighet blivit uppenbarad, icke i kraft av någon vishet som jag äger framför alla andra levande varelser, utan på det att uttydningen må bliva kungjord för konungen, så att du förstår ditt hjärtas tankar.

31

Du, o konung, såg i din syn en stor bildstod stå framför dig, och den stoden var hög och dess glans övermåttan stor, och den var förskräcklig att skåda.

32

Bildstodens huvud var av bästa guld, dess bröst och armar voro av silver, dess buk och länder av koppar; dess ben voro av järn,

33

dess fötter delvis av järn och delvis av lera.

34

Medan du nu betraktade den, blev en sten lösriven, dock icke genom människohänder, och den träffade bildstoden på fötterna, som voro av järn och lera, och krossade dem.

35

Då blev på en gång alltsammans krossat, järnet, leran, kopparen, silvret och guldet, och det blev såsom agnar på en tröskloge om sommaren, och vinden förde bort det, så att man icke mer kunde finna något spår därav. Men av stenen som hade träffat bildstoden blev ett stort berg, som uppfyllde hela jorden.

36

Detta var drömmen; och vi vilja nu säga konungen uttydningen:

37

Du, o konung, konungarnas konung, åt vilken himmelens Gud har givit rike, väldighet, makt och ära,

38

och i vilkens hand han har givit människors barn och djuren på marken och fåglarna under himmelen, varhelst varelser bo, och som han har satt till herre över allasammans, du är det gyllene huvudet.

39

Men efter dig skall uppstå ett annat rike, ringare än ditt, och därefter ännu ett tredje rike, ett som är av koppar, och det skall råda över hela jorden.

40

Ett fjärde rike skall ock uppstå och vara starkt såsom järn, ty järnet krossar och sönderslår ju allt; och såsom järnet förstör allt annat, så skall ock detta krossa och förstöra.

41

Men att du såg fötterna och tårna vara delvis av krukmakarlera och delvis av järn, det betyder att det skall vara ett söndrat rike, dock så att det har något av järnets fasthet, ty du såg ju järn vara där, blandat med lerjord.

42

Och att tårna på fötterna voro delvis av järn och delvis av lera, det betyder att riket skall vara delvis starkt och delvis svagt.

43

Och att du såg järnet vara blandat med lerjord, det betyder att väl en beblandning där skall äga rum genom människosäd, men att delarna likväl icke skola hålla ihop med varandra, lika litet som järn kan förbinda sig med lera.

44

Men i de konungarnas dagar skall himmelens Gud upprätta ett rike som aldrig i evighet skall förstöras och vars makt icke skall bliva överlämnad åt något annat folk. Det skall krossa och göra en ände på alla dessa andra riken, men självt skall det bestå evinnerligen;

45

ty du såg ju att en sten blev lösriven från berget, dock icke genom människohänder, och att den krossade järnet, kopparen, leran, silvret och guldet. Så har en stor Gud uppenbarat för konungen vad som skall ske i framtiden, och drömmen är viss, och dess uttydning är tillförlitlig.»

46

Då föll konung Nebukadnessar på sitt ansikte och tillbad inför Daniel, och befallde att man skulle offra åt honom spisoffer och rökoffer.

47

Och konungen svarade Daniel och sade: »I sanning, eder Gud är en Gud över andra gudar och en herre över konungar och en uppenbarare av hemligheter, eftersom du har kunnat uppenbara denna hemlighet.»

48

Därefter upphöjde konungen Daniel och gav honom många stora skänker och satte honom till herre över hela Babels hövdingdöme och till högste föreståndare för alla de vise i Babel.

49

Och på Daniels bön förordnade konungen Sadrak, Mesak och Abed-Nego att förvalta Babels hövdingdöme; men Daniel själv stannade vid konungens hov.

3 Daniel


Daniel Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Daniel

Daniel

Index

3 Kapitlet

1

Konung Nebukadnessar lät göra en gyllene bildstod, sextio alnar hög och sex alnar bred; den lät han ställa upp på Duraslätten i Babels hövdingdöme.

2

Och konung Nebukadnessar sände åstad och lät församla satraper, landshövdingar och ståthållare, fogdar, skattmästare, domare, lagtolkare och alla andra makthavande i hövdingdömena, för att de skulle komma till invigningen av den bildstod som konung Nebukadnessar hade låtit ställa upp.

3

Då församlade sig satraperna, landshövdingarna och ståthållarna, fogdarna, skattmästarna, domarna, lagtolkarna och alla andra makthavande i hövdingdömena till invigningen av den bildstod som konung Nebukadnessar hade låtit ställa upp och när de så stodo framför den bildstod som Nebukadnessar hade låtit ställa upp,

4

utropade en härold med hög röst: »Detta vare eder befallt, I folk och stammar och tungomål:

5

När I hören ljudet av horn, pipor, cittror, sambukor, psaltare, säckpipor och allahanda andra instrumenter, skolen I falla ned och tillbedja den gyllene bildstod som konung Nebukadnessar har låtit ställa upp.

6

Men den som icke faller ned och tillbeder, han skall i samma stund kastas i den brinnande ugnen.»

7

Så snart nu allt folket hörde ljudet av horn, pipor, cittror, sambukor, psaltare och allahanda andra instrumenter, föllo de alltså ned, alla folk och stammar och tungomål, och tillbådo den gyllene bildstod som konung Nebukadnessar hade låtit ställa upp.

8

Men strax därefter kommo några kaldeiska män fram och anklagade judarna.

9

De togo till orda och sade till konung Nebukadnessar: Må du leva evinnerligen, o konung!

10

Du, o konung, har givit befallning att alla människor, när de hörde ljudet av horn, pipor, cittror, sambukor, psaltare, säckpipor och allahanda andra instrumenter, skulle falla ned och tillbedja den gyllene bildstoden,

11

och att var och en som icke fölle ned och tillbåde skulle kastas i den brinnande ugnen.

12

Men nu äro här några judiska män, Sadrak, Mesak och Abed-Nego, vilka du har förordnat att förvalta Babels hövdingdöme. Dessa män hava icke aktat på dig, o konung. De dyrka icke dina gudar; och den gyllene bildstod som du har låtit ställa upp tillbedja de icke.»

13

Då befallde Nebukadnessar i vrede och förbittring att man skulle föra fram Sadrak, Mesak och Abed-Nego. Och när man hade fört fram männen inför konungen,

14

talade Nebukadnessar till dem och sade: »Är det av förakt som I, Sadrak, Mesak och Abed-Nego, icke dyrken mina gudar och icke tillbedjen den gyllene bildstod som jag har låtit ställa upp?

15

Välan, allt må vara gott, om I ären redo, att när I hören ljudet av horn, pipor, cittror, sambukor, psaltare, säckpipor och allahanda andra instrumenter, falla ned och tillbedja den bildstod som jag har låtit göra. Men om I icke tillbedjen, då skolen I i samma stund bliva kastade i den brinnande ugnen; och vilken är väl den gud som då kan rädda eder ur min hand?»

16

Då svarade Sadrak, Mesak och Abed-Nego och sade till konungen: »O Nebukadnessar, vi behöva icke giva dig något svar på detta.

17

Om vår Gud, den som vi dyrka, förmår rädda oss, så skall han ock rädda oss ur den brinnande ugnen och ur din hand, o konung.

18

Men om han icke vill det, så må du veta, o konung, att vi ändå icke dyrka dina gudar, och att vi icke vilja tillbedja den gyllene bildstod som du har låtit ställa upp.»

19

Då uppfylldes Nebukadnessar av vrede mot Sadrak, Mesak och Abed-Nego, så att hans ansikte förvandlades. Och han hov upp sin röst och befallde att man skulle göra ugnen sju gånger hetare, än man någonsin hade sett den vara.

20

Och några handfasta män i hans här fingo befallning att binda Sadrak, Mesak och Abed-Nego och kasta dem i den brinnande ugnen.

21

Så blevo dessa med sina underkläder, livrockar, mössor och andra kläder bundna och kastade i den brinnande ugnen.

22

Men eftersom konungens befallning hade varit så sträng, och ugnen därför hade blivit så övermåttan starkt upphettad, blevo de män som förde Sadrak, Mesak och Abed-Nego ditupp själva dödade av eldslågorna,

23

vid det att de tre männen Sadrak, Mesak och Abed-Nego bundna kastades ned i den brinnande ugnen.

24

Då blev konung Nebukadnessar förskräckt och stod upp med hast och frågade sina rådsherrar och sade: »Var det icke tre män som vi läto kasta bundna i elden? De svarade och sade till konungen: »Jo förvisso, o konung.»

25

Han fortfor och sade: »Och ändå ser jag nu fyra män, som gå lösa och lediga inne i elden, och ingen skada har skett dem; och den fjärde ser så ut, som vore han en gudason.»

26

Därefter trädde Nebukadnessar fram till öppningen på den brinnande ugnen och hov upp sin röst och sade: »Sadrak, Mesak och Abed-Nego, I den högste Gudens tjänare kommen hitut.» Då gingo Sadrak, Mesak och Abed-Nego ut ur elden.

27

Och satraperna, landshövdingarna och ståthållarna och konungens rådsherrar församlade sig där, och fingo då se att elden icke hade haft någon makt över männens kroppar, och att håret på deras huvuden icke var svett, och att deras kläder icke hade blivit skadade; ja, man kunde icke ens känna lukten av något bränt på dem.

28

Då hov Nebukadnessar upp sin röst och sade: »Lovad vare Sadraks, Mesaks och Abed-Negos Gud, som sände sin ängel och räddade sina tjänare, vilka så förtröstade på honom, att de överträdde konungens befallning och vågade sina liv för att icke nödgas dyrka eller tillbedja någon annan gud än sin egen Gud!

29

Och härmed giver jag nu befallning att vilken som helst av alla folk och stammar och tungomål, som säger något otillbörligt om Sadraks, Mesaks och Abed-Negos Gud, han skall huggas i stycken, och hans hus skall göras till en plats för orenlighet; ty ingen gud finnes, som så kan hjälpa som denne.

30

Därefter lät konungen Sadrak, Mesak och Abed-Nego komma till stor ära och makt i Babels hövdingdöme. Daniel, 4 Kapitlet Skrivelse från konung Nebukadnessar rörande hans dröm om det avhuggna trädet.

31

Konung Nebukadnessar till alla folk och stammar och tungomål som finnas på hela jorden. Mycken frid vare med eder!

32

Jag har funnit för gott att härmed kungöra de tecken och under som den högste Guden har gjort med mig.

33

Ty stora äro förvisso hans tecken, och mäktiga äro hans under. Hans rike är ett evigt rike, och hans välde varar från släkte till släkte.

4 Daniel


Daniel Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Daniel

Daniel

Index

4 Kapitlet

1

Jag, Nebukadnessar, satt i god ro i mitt hus och levde lycklig i mitt palats.

2

Då hade jag en dröm som förskräckte mig; jag ängslades genom drömbilder på mitt läger och genom en syn som jag såg.

3

Därför gav jag befallning att man skulle hämta alla de vise i Babel till mig, för att de skulle säga mig drömmens uttydning.

4

Så kommo nu spåmännen, besvärjarna, kaldéerna och stjärntydarna, och jag förtäljde drömmen för dem, men de kunde icke säga mig dess uttydning.

5

Slutligen kom ock Daniel inför mig, han som hade fått namnet Beltesassar efter min guds namn, och i vilken heliga gudars ande är; och jag förtäljde drömmen för honom sålunda:

6

»Beltesassar, du som är den överste bland spåmännen, du om vilken jag vet att heliga gudars ande är i dig, och att ingen hemlighet är dig för svår, säg mig vad jag såg i min dröm, och vad den betyder.

7

Detta var den syn jag hade på mitt läger: Jag såg i min syn ett träd stå mitt på jorden, och det var mycket högt.

8

Ja, stort och väldigt var trädet, och så högt att det räckte upp till himmelen och syntes allt intill jordens ända.

9

Dess lövverk var skönt, och de bar mycken frukt, så att det hade föda åt alla. Markens djur funno skugga därunder, och himmelens fåglar bodde på dess grenar, och allt kött hade sin föda därav.

10

Vidare såg jag, i den syn jag hade på mitt läger, huru en helig ängel steg ned från himmelen.

11

Han ropade med hög röst och sade: 'Huggen ned trädet och skären av dess grenar, riven bort dess lövverk och förströn dess frukt, så att djuren som ligga därunder fara sin väg och fåglarna flyga bort ifrån dess grenar.

12

Dock må stubben med rötterna lämnas kvar i jorden, bunden med kedjor av järn och koppar, bland markens gräs; av himmelens dagg skall han vätas och hava sin lott med djuren bland markens örter.

13

Hans hjärta skall förvandlas, så att det icke mer är en människas, och ett djurs hjärta skall givas åt honom, och sju tider skola så gå fram över honom.

14

Så är det förordnat genom änglarnas rådslut, och så är det befallt om denna sak av de heliga, för att de levande skola besinna att den Högste råder över människors riken och giver dem åt vem han vill, ja, upphöjer den lägste bland människor till att härska över dem.'

15

Sådan var den dröm som jag, konung Nebukadnessar, hade. Och du, Beltesassar, må nu säga uttydningen; ty ingen av de vise i mitt rike kan säga mig uttydningen, men du kan det väl, ty heliga gudars ande är i dig.»

16

Då stod Daniel, som också hade namnet Beltesassar, en stund häpen, uppfylld av oroliga tankar. Men konungen tog åter till orda och sade: »Beltesassar, låt icke drömmen och vad den betyder förskräcka dig. Beltesassar svarade och sade: »Min herre, o att drömmen gällde dem som hata dig, och dess betydelse dina fiender!

17

Trädet som du såg, vilket var så stort och väldigt och så högt att det räckte upp till himmelen och syntes över hela jorden,

18

och som hade ett så skönt lövverk och bar mycken frukt, så att det hade föda åt alla, trädet under vilket markens djur bodde, och på vars grenar himmelens fåglar hade sina nästen,

19

det är du själv, o konung, du som har blivit så stor och väldig, du vilkens storhet har vuxit, till dess att den har nått upp till himmelen, och vilkens välde sträcker sig till jordens ända.

20

Men att konungen såg en helig ängel stiga ned från himmelen, vilken sade: 'Huggen ned trädet och förstören det; dock må stubben med rötterna lämnas kvar i jorden, bunden med kedjor av järn och koppar, bland markens gräs; av himmelens dagg skall han vätas och hava sin lott med markens djur, till dess att sju tider hava gått fram över honom',

21

detta betyder följande, o konung, och detta är den Högstes rådslut, som har drabbat min herre konungen:

22

Du skall bliva utstött från människorna och nödgas bo ibland markens djur och äta gräs såsom en oxe och vätas av himmelens dagg; och sju tider skola så gå fram över dig, till dess du besinnar att den Högste råder över människors riken och giver dem åt vem han vill.

23

Men att det befalldes att trädets stubbe med rötterna skulle lämnas kvar, det betyder att du skall återfå ditt rike, när du har besinnat att det är himmelen som har makten.

24

Därför, o konung, må du låta mitt råd täckas dig: gör dig fri ifrån dina synder genom att göra gott, och ifrån dina missgärningar genom att öva barmhärtighet mot de fattiga, om till äventyrs din lycka så kunde bliva beståndande.»

25

Allt detta drabbade också konung Nebukadnessar.

26

Tolv månader därefter, när konungen en gång gick omkring på taket av det kungliga palatset i Babel,

27

hov han upp sin röst och sade: »Se, detta är det stora Babel, som jag har byggt upp till ett konungasäte genom min väldiga makt, min härlighet till ära!»

28

Medan ordet ännu var i konungens mun, kom en röst från himmelen: »Dig, konung Nebukadnessar, vare det sagt: Ditt rike har blivit taget ifrån dig;

29

du skall bliva utstött från människorna och nödgas bo ibland markens djur och äta gräs såsom en oxe; och sju tider skola så gå fram över dig, till dess du besinnar att den Högste råder över människors riken och giver dem åt vem han vill.»

30

I samma stund gick det ordet i fullbordan på Nebukadnessar; han blev utstött från människorna och måste äta gräs såsom en oxe, och av himmelens dagg vättes hans kropp, till dess att hans hår växte och blev såsom örnfjädrar, och till dess att hans naglar blevo såsom fågelklor.

31

Men när tiden var förliden, upplyfte jag, Nebukadnessar, mina ögon till himmelen och fick åter mitt förstånd. Då lovade jag den Högste, jag prisade och ärade honom som lever evinnerligen, honom vilkens välde är ett evigt välde, och vilkens rike varar från släkte till släkte,

32

honom mot vilken alla som bo på jorden äro att akta såsom intet, ty han gör vad han vill både med himmelens här och med dem som bo på jorden, och ingen kan stå emot hans hand eller säga till honom: »Vad gör du?»

33

Så fick jag då på den tiden åter mitt förstånd, och jag fick tillbaka min härlighet och glans, mitt rike till ära; och mina rådsherrar och stormän sökte upp mig. Och jag blev åter insatt i mitt rike, och ännu större makt blev mig given.

34

Därför prisar nu jag, Nebukadnessar, och upphöjer och ärar himmelens konung, ty alla hans gärningar äro sanning, och hans vägar äro rätta, och dem som vandra i högmod kan han ödmjuka.

5 Daniel


Daniel Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Daniel

Daniel

Index

5 Kapitlet

1

Konung Belsassar gjorde ett stort gästabud för sina tusen stormän och höll dryckeslag med de tusen.

2

Medan nu Belsassar var under vinets välde, befallde han att man skulle bära fram de kärl av guld och silver, som hans fader Nebukadnessar hade tagit ur templet i Jerusalem; ur dem skulle så konungen och hans stormän, hans gemåler och bihustrur dricka.

3

Då bar man fram de gyllene kärl som hade blivit tagna ur tempelsalen i Guds hus i Jerusalem; och konungen och hans stormän, hans gemåler och bihustrur drucko ur dem.

4

Medan de så drucko vin, prisade de sina gudar av guld och silver, av koppar, järn, trä och sten.

5

Då visade sig i samma stund fingrar såsom av en människohand, vilka mitt emot den stora ljusstaken skrevo på den vitmenade väggen i konungens palats; och konungen såg handen som skrev.

6

Då vek färgen bort ifrån konungens ansikte, och han uppfylldes av oroliga tankar, så att hans länder skälvde och hans knän slogo emot varandra.

7

Och konungen ropade med hög röst och befallde att man skulle hämta besvärjarna, kaldéerna ock stjärntydarna. Och konungen lät säga så till de vise i Babel: »Vemhelst som kan läsa denna skrift och meddela mig dess uttydning, han skall bliva klädd i purpur, och den gyllene kedjan skall hängas om hans hals, och han skall bliva den tredje herren i riket.»

8

Då kommo alla konungens vise tillstädes, men de kunde icke läsa skriften eller säga konungen dess uttydning.

9

Då blev konung Belsassar ännu mer förskräckt, och färgen vek bort ifrån hans ansikte, och hans stormän stodo bestörta.

10

Men när konungens och hans stormäns tal kom för konungamodern, begav hon sig till gästabudssalen; där tog hon till orda och sade: »Må du leva evinnerligen, o konung! Låt icke oroliga tankar uppfylla dig, och må färgen icke vika bort ifrån ditt ansikte.

11

I ditt rike finnes en man i vilken heliga gudars ande är. I din faders dagar befanns han hava insikt och förstånd och vishet, lik gudars vishet; och din fader, konung Nebukadnessar, satte honom till den överste bland spåmännen, besvärjarna, kaldéerna och stjärntydarna; ja, detta gjorde din fader konungen,

12

eftersom en övermåttan hög ande och klokhet och förstånd och skicklighet att uttyda drömmar och lösa gåtor och reda ut invecklade ting fanns hos denne Daniel, åt vilken konungen hade givit namnet Beltesassar. Låt därför nu tillkalla Daniel; han skall meddela uttydningen.»

13

När så Daniel hade blivit hämtad till konungen, talade denne till Daniel och sade: »Du är ju Daniel, en av de judiska fångar som min fader konungen förde hit från Juda?

14

Jag har hört sägas om dig att gudars ande är i dig, och att du har befunnits hava insikt och förstånd och övermåttan stor vishet.

15

Nu är det så, att de vise och besvärjarna hava blivit hämtade hit till mig för att läsa denna skrift och säga mig dess uttydning; men de kunna icke meddela mig någon uttydning därpå.

16

Men om dig har jag hört att du kan giva uttydningar och reda ut invecklade ting. Om du alltså nu kan läsa skriften och säga mig dess uttydning, så skall du bliva klädd i purpur, och den gyllene kedjan skall hängas om din hals, och du skall bliva den tredje herren i riket.»

17

Då svarade Daniel och sade till konungen: »Dina gåvor må du själv behålla, och dina skänker må du giva åt en annan; dem förutan skall jag läsa skriften för konungen och säga honom uttydningen:

18

Åt din fader Nebukadnessar, o konung, gav den högste Guden rike, storhet, ära och härlighet;

19

och för den storhets skull som han hade givit honom darrade alla folk och stammar och tungomål, i förskräckelse för honom. Vem han ville dödade han, och vem han ville lät han leva; vem han ville upphöjde han, och vem han ville ödmjukade han.

20

Men när hans hjärta förhävde sig och hans ande blev stolt och övermodig, då störtades han från sin konungatron, och hans ära togs ifrån honom.

21

Han blev utstött från människors barn, och hans hjärta blev likt ett djurs, och han måste bo ibland vildåsnor och äta gräs såsom en oxe, och av himmelens dagg vättes hans kropp -- detta till dess han besinnade att den högste Guden råder över människors riken och upphöjer vem han vill till att härska över dem.

22

Men du, Belsassar, hans son, som har vetat allt detta, har ändå icke ödmjukat ditt hjärta,

23

utan förhävt dig mot himmelens Herre och låtit bära fram inför dig kärlen från hans hus; och du och dina stormän, dina gemåler och bihustrur haven druckit vin ur dem och du har därunder prisat dina gudar av silver och guld, av koppar, järn, trä och sten, som varken se eller höra eller veta något. Men den Gud som har i sitt våld din ande och alla dina vägar, honom har du icke ärat.

24

Därför har nu av honom denna hand blivit sänd och denna skrift blivit tecknad.

25

Och så lyder den skrift som här är tecknad: Mene mene tekel u-farsin.

26

Och detta är uttydningen därpå: Mene, det betyder: Gud har räknat ditt rikes dagar och gjort ände på det

27

Tekel, det betyder: du är vägd på en våg och befunnen för lätt.

28

Peres, det betyder: ditt rike har blivit styckat och givet åt meder och perser.»

29

Då befallde Belsassar att man skulle kläda Daniel i purpur, och att den gyllene kedjan skulle hängas om hans hals, och att man skulle utropa om honom att han skulle vara den tredje herren i riket.

30

Samma natt blev Belsassar, kaldéernas konung, dödad. Daniel, 6 Kapitlet Daniel i lejongropen.

31

Och Darejaves av Medien mottog riket, när han var sextiotvå år gammal.

6 Daniel


Daniel Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Daniel

Daniel

Index

6 Kapitlet

1

Darejaves fann för gott att sätta över riket ett hundra tjugu satraper, för att sådana skulle finnas överallt i riket.

2

Och över dem satte han tre furstar, av vilka Daniel var en; inför dessa skulle satraperna avlägga räkenskap, så att konungen icke lede något men.

3

Men Daniel gjorde sig bemärkt framför de andra furstarna och satraperna, ty en övermåttan hög ande var i honom, och konungen var betänkt på att sätta honom över hela riket.

4

Då sökte de andra furstarna och satraperna att finna någon sak mot Daniel i det som angick riket. Men de kunde icke finna någon sådan sak eller något som var orätt, eftersom han var trogen i sin tjänst; ingen försummelse och intet orätt var att finna hos honom.

5

Då sade männen: »Vi lära icke finna någon sak mot denne Daniel, om vi icke till äventyrs kunna finna en sådan i hans gudsdyrkan.»

6

Därefter skyndade furstarna och satraperna in till konungen och sade till honom så: »Må du leva evinnerligen, konung Darejaves!

7

Alla rikets furstar, landshövdingarna och satraperna, rådsherrarna och ståthållarna hava rådslagit om att en kunglig förordning borde utfärdas och ett förbud stadgas, av det innehåll att vilken som helst som under trettio dagar vänder sig med bön till någon annan, vare sig gud eller människa, än till dig, o konung, han skall kastas i lejongropen.

8

Så låt nu, o konung, härom utfärda ett förbud och sätta upp en skrivelse, som efter Mediens och Persiens oryggliga lag icke kan återkallas.»

9

I överensstämmelse härmed lät då konung Darejaves sätta upp en skrivelse och utfärda ett förbud.

10

Men så snart Daniel hade fått veta att skrivelsen var uppsatt, gick han in i sitt hus, varest han i sin övre sal hade fönster som voro öppna i riktning mot Jerusalem. Där föll han tre gånger om dagen ned på sina knän och bad och tackade sin Gud, såsom han förut hade plägat göra.

11

När männen nu skyndade till, funno de Daniel bedjande och åkallande sin Gud.

12

Därefter gingo de till konungen och frågade honom angående det kungliga förbudet: »Har du icke låtit sätta upp ett förbud, av det innehåll att vilken som helst som under trettio dagar vänder sig med bön till någon annan, vare sig gud eller människa, än till dig, o konung, han skall kastas i lejongropen?» Konungen svarade och sade: »Jo, och det påbudet står fast efter Mediens och Persiens oryggliga lag.»

13

Då svarade de och sade till konungen: »Daniel, en av de judiska fångarna, aktar varken på dig eller på det förbud som du har låtit sätta upp, utan förrättar sin bön tre gånger om dagen.»

14

När konungen hörde detta, blev han mycket bedrövad och gjorde sig bekymmer över huru han skulle kunna rädda Daniel; ända till solnedgången mödade han sig med att söka en utväg att hjälpa honom.

15

Då skyndade männen till konungen och sade till honom: »Vet, o konung, att det är en Mediens och Persiens lag att intet förbud och ingen förordning som konungen utfärdar kan återkallas.»

16

Då lät konungen hämta Daniel och kasta honom i lejongropen och konungen talade till Daniel och sade: »Din Gud, den som du så oavlåtligen dyrkar, han må rädda dig.»

17

Och man förde fram en sten och lade den över gropens öppning, och konungen förseglade den med sitt eget och med sina stormäns signet, för att ingen förändring skulle kunna göras i det som nu hade skett med Daniel.

18

Därefter gick konungen hem till sitt palats och tillbragte hela natten under fasta och lät inga kvinnor komma inför sig; och sömnen flydde honom.

19

Sedan om morgonen, när det dagades, stod konungen upp och gick med hast till lejongropen.

20

Och när han hade kommit nära intill gropen, ropade han på Daniel med ängslig röst; konungen talade till Daniel och sade: »Daniel, du den levande Gudens tjänare, har väl din Gud, den som du så oavlåtligen dyrkar, kunnat rädda dig från lejonen?»

21

Då svarade Daniel konungen: »Må du leva evinnerligen, o konung!

22

Min Gud har sänt sin ängel och tillslutit lejonens gap, så att de icke hava gjort mig någon skada. Ty jag har inför honom befunnits oskyldig; ej heller har jag förbrutit mig mot dig, o konung.

23

Då blev konungen mycket glad, och befallde att man skulle taga Daniel upp ur gropen. Och när Daniel hade blivit tagen upp ur gropen, kunde man icke upptäcka någon skada på honom; ty han hade trott på sin Gud.

24

Sedan lät konungen hämta de män som hade anklagat Daniel, och han lät kasta dem i lejongropen, med deras barn och hustrur; och innan de ännu hade hunnit till bottnen i gropen, föllo lejonen över dem och krossade alla deras ben.

25

Därefter lät konung Darejaves skriva till alla folk och stammar och tungomål som funnos på hela jorden: »Mycken frid vare med eder!

26

Härmed giver jag befallning att man inom mitt rikes hela område skall bäva och frukta för Daniels Gud. Ty han är den levande Guden, som förbliver evinnerligen; och hans rike är sådant att det icke kan förstöras, och hans välde består intill änden.

27

Han är en räddare och hjälpare, och han gör tecken och under i himmelen och på jorden, han som har räddat Daniel ur lejonens våld.»

28

Och denne Daniel steg i ära och makt under Darejaves' och under persern Kores' regeringar.

7 Daniel


Daniel Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Daniel

Daniel

Index

7 Kapitlet

1

I den babyloniske konungen Belsassars första regeringsår hade Daniel en dröm och såg en syn på sitt läger. Sedan tecknade han upp drömmen och meddelade huvudsumman av dess innehåll.

2

Detta är Daniels berättelse: Jag hade en syn om natten, och såg i den huru himmelens fyra vindar stormade fram mot det stora havet.

3

Och fyra stora djur stego upp ur havet, det ena icke likt det andra.

4

Det första liknade ett lejon, men det hade vingar såsom en örn. Medan jag ännu såg härpå, rycktes vingarna av djuret, och det restes upp från jorden, så att det blev ställt på två fötter såsom en människa, och ett mänskligt hjärta blev givet åt det.

5

Sedan fick jag se ännu ett djur, det andra i ordningen; det var likt en björn, och det reste upp sin ena sida, och det hade tre revben i sitt gap, mellan tänderna. Och till det djuret blev så sagt: »Stå upp och sluka mycket kött.»

6

Därefter fick jag se ett annat djur, som liknade en panter, men på sina sidor hade det fyra fågelvingar; och djuret hade fyra huvuden, och välde blev givet åt det.

7

Därefter fick jag i min syn om natten se ett fjärde djur, övermåttan förskräckligt, fruktansvärt och starkt; det hade stora tänder av järn, det uppslukade och krossade, och vad som blev kvar trampade det under fötterna; det var olikt alla de förra djuren och hade tio horn.

8

Men under det att jag betraktade hornen, fick jag se huru mellan dem ett annat horn sköt upp, ett litet, för vilket tre av de förra hornen blevo bortstötta; och se, det hornet hade ögon lika människoögon, och en mun som talade stora ord.

9

Medan jag ännu såg härpå, blevo troner framsatta, och en som var gammal satte sig ned. Hans klädnad var snövit, och håret på hans huvud var såsom ren ull; hans tron var av eldslågor, och hjulen därpå voro av flammande eld.

10

En flod av eld strömmade ut från honom, tusen gånger tusen voro hans tjänare, och tio tusen gånger tio tusen stodo där till hans tjänst. Så satte man sig ned till doms, och böcker blevo upplåtna.

11

Medan jag nu såg härpå, skedde det att, för de stora ords skull som hornet talade -- medan jag ännu såg härpå -- djuret dödades och dess kropp förstördes och kastades i elden för att brännas upp.

12

Från de övriga djuren togs ock deras välde, ty deras livslängd var bestämd till tid och stund.

13

Sedan fick jag, i min syn om natten, se huru en som liknade en människoson kom med himmelens skyar; och han nalkades den gamle och fördes fram inför honom.

14

Åt denne gavs välde och ära och rike, och alla folk och stammar och tungomål måste tjäna honom. Hans välde är ett evigt välde, som icke skall tagas ifrån honom, och hans rike skall icke förstöras.

15

Då kände jag, Daniel, min ande oroas i sin boning, och den syn som jag hade haft förskräckte mig.

16

Jag gick fram till en av dem som stodo där och bad honom om en tillförlitlig förklaring på allt detta Och han svarade mig och sade mig uttydningen därpå:

17

»De fyra stora djuren betyda att fyra konungar skola uppstå på jorden.

18

Men sedan skola den Högstes heliga undfå riket och taga det i besittning för evig tid, ja, för evigheters evighet.»

19

Därefter ville jag hava tillförlitlig förklaring angående det fjärde djuret, som var olikt alla de andra, det som var så övermåttan förskräckligt och hade tänder av järn och klor av koppar, det som uppslukade och krossade och sedan trampade under fötterna vad som blev kvar;

20

så ock angående de tio hornen på dess huvud, och angående det nya hornet, det som sedan sköt upp, och för vilket tre andra föllo av, det hornet som hade Ögon, och en mun som talade stora ord, det som var större att skåda än de övriga,

21

det hornet som jag ock hade sett; föra krig mot de heliga och bliva dem övermäktigt,

22

till dess att den gamle kom och rätt blev skipad åt den Högstes heliga och tiden var inne, då de heliga fingo taga riket i besittning.

23

Då svarade han så: »Det fjärde djuret betyder att ett fjärde rike skall uppstå på jorden, ett som är olikt alla de andra rikena. Det skall uppsluka hela jorden och förtrampa och krossa den.

24

Och de tio hornen betyda att tio konungar skola uppstå i det riket; och efter dem skall uppstå en annan, som skall vara olik de förra, och som skall slå ned tre konungar.

25

Och denne skall upphäva sitt tal mot den Högste och föröda den Högstes heliga; han skall sätta sig i sinnet att förändra heliga tider och lagar; och de skola givas i hans hand under en tid, och tider, och en halv tid.

26

Men dom skall bliva hållen, och hans välde skall tagas ifrån honom och fördärvas och förgöras i grund.

27

Men rike och välde och storhet, utöver alla riken under himmelen, skall givas åt den Högstes heligas folk. Dess rike skall vara ett evigt rike, och alla välden skola tjäna och lyda det.»

28

Här slutar berättelsen. Men jag, Daniel, uppfylldes av många oroliga tankar, och färgen vek bort ifrån mitt ansikte; men jag bevarade i mitt hjärta vad som hade hänt.

8 Daniel


Daniel Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Daniel

Daniel

Index

8 Kapitlet

1

I konung Belsassars tredje regeringsår såg jag, Daniel, en syn, en som kom efter den jag förut hade sett.

2

Då jag nu i denna syn såg till, tyckte jag mig vara i Susans borg i hövdingdömet Elam; och då jag vidare såg till i synen, fann jag mig vara vid floden Ulai.

3

Och när jag lyfte upp mina ögon, fick jag se en vädur stå framför floden, och han hade två horn; och båda hornen voro höga, men det ena var högre än det andra, och detta som var högre sköt sist upp.

4

Jag såg väduren stöta med hornen västerut och norrut och söderut, och intet djur kunde stå honom emot, och ingen kunde rädda ur hans våld; han for fram såsom han ville och företog sig stora ting.

5

Och när jag vidare gav akt, fick jag se en bock komma västerifrån och gå fram över hela jorden, dock utan att röra vid jorden; och bocken hade ett ansenligt horn i pannan.

6

Och han nalkades väduren med de båda hornen, den som jag hade sett stå framför floden, och sprang emot honom i väldig vrede.

7

Jag såg honom komma ända inpå väduren och störta över honom i förbittring, och han stötte till väduren och krossade hans båda horn, så att väduren icke hade någon kraft att stå emot honom. Sedan slog han honom till jorden och trampade på honom; och ingen fanns, som kunde rädda väduren ur hans våld.

8

Och bocken företog sig mycket stora ting. Men när han hade blivit som starkast, brast det stora hornet sönder, och fyra andra ansenliga horn sköto upp i dess ställe, åt himmelens fyra väderstreck.

9

Och från ett av dem gick ut ett nytt horn, i begynnelsen litet, och det växte övermåttan söderut och österut och åt »det härliga landet» till.

10

Och det växte ända upp till himmelens härskara och kastade några av denna härskara, av stjärnorna, ned till jorden och trampade på dem.

11

Ja, till och med mot härskarornas furste företog han sig stora ting: han tog bort ifrån honom det dagliga offret, och hans helgedoms boning slogs ned.

12

Jämte det dagliga offret bliver ock en härskara prisgiven, för överträdelses skull. Och det slår sanningen ned till jorden och lyckas väl i vad det företager sig.

13

Sedan hörde jag en av de heliga tala, och en annan helig frågade denne som talade: »Huru lång tid avser synen om det dagliga offret, och om överträdelsen som kommer åstad förödelse, och om förtrampandet av både helgedom och härskara?»

14

Då svarade han mig: »Två tusen tre hundra aftnar och morgnar; därefter skall helgedomen komma till sin rätt igen.»

15

När nu jag, Daniel, hade sett denna syn och sökte att förstå den, fick jag se en som såg ut såsom en man stå framför mig.

16

Och mitt över Ulai hörde jag rösten av en människa som ropade och sade: »Gabriel, uttyd synen för denne.»

17

Då kom han intill platsen där jag stod, men jag blev förskräckt, när han kom, och föll ned på mitt ansikte. Och han sade till mig: »Giv akt härpå, du människobarn; ty synen syftar på ändens tid.»

18

Medan han så talade med mig, låg jag i vanmakt, med mitt ansikte mot jorden; men han rörde vid mig och reste upp mig igen.

19

Därefter sade han: »Se, jag vill kungöra för dig vad som skall ske, när det lider mot slutet med vreden ty på ändens tid syftar detta.

20

Väduren som du såg, han med de två hornen, betyder Mediens och Persiens konungar.

21

Men bocken är Javans konung, och det stora hornet i hans panna är den förste konungen.

22

Men att det brast sönder, och att fyra andra uppstodo i dess ställe, det betyder att fyra riken skola uppstå av hans folk, dock icke jämlika med honom i kraft.

23

Och vid slutet av deras välde, när överträdarna hava fyllt sitt mått, skall en fräck och arglistig konung uppstå;

24

han skall bliva stor i kraft, dock icke jämlik med den förre i kraft och han skall komma åstad så stort fördärv att man måste förundra sig; och han skall lyckas väl och få fullborda sitt uppsåt. Ja, han skall fördärva många, och jämväl de heligas folk.

25

Därigenom att han är så klok, skall han lyckas så väl med sitt svek, han skall föresätta sig stora ting, oförtänkt skall han fördärva många. Ja, mot furstarnas furste skall han sätta sig upp; men utan människohand skall han då varda krossad.

26

Och synen angående aftnarna och morgnarna, varom nu är talat, är sanning. Men göm du den synen, ty den syftar på en avlägsen framtid.»

27

Men jag, Daniel, blev maktlös och låg sjuk en tid. Sedan stod jag upp och förrättade min tjänst hos konungen; och jag var häpen över synen, men ingen förstod den.

9 Daniel


Daniel Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Daniel

Daniel

Index

9 Kapitlet

1

I Darejaves', Ahasveros' sons, första regeringsår -- hans som var av medisk släkt, men som hade blivit upphöjd till konung över kaldéernas rike --

2

i dennes första regeringsår kom jag, Daniel, att i skrifterna lägga märke till det antal år, som HERREN hade angivit för profeten Jeremia, när han sade att han ville låta sjuttio år gå till ända, medan Jerusalem låg öde.

3

Då vände jag mitt ansikte till Herren Gud med ivrig bön och åkallan, och fastade därvid i säck och aska.

4

Jag bad till HERREN, min Gud, och bekände och sade: »Ack Herre, du store och fruktansvärde Gud, du som håller förbund och bevarar nåd mot dem som älska dig och hålla dina bud!

5

Vi hava syndat och gjort illa och varit ogudaktiga och avfälliga; vi hava vikit av ifrån dina bud och rätter.

6

Vi hava icke hörsammat dina tjänare profeterna, som talade i ditt namn till våra konungar, furstar och fader och till allt folket i landet.

7

Du, Herre, är rättfärdig, men vi måste blygas, såsom vi ock nu göra, vi Juda man och Jerusalems invånare, ja, hela Israel, både de som bo nära och de som bo fjärran i alla andra länder dit du har fördrivit dem, därför att de voro otrogna mot dig.

8

Ja, Herre, vi med våra konungar, furstar och fäder måste blygas, därför att vi hava syndat mot dig.

9

Men hos Herren, vår Gud, är barmhärtighet och förlåtelse. Ty vi voro avfälliga från

10

och hörde icke HERRENS, vår Guds, röst, så att vi vandrade efter hans lagar, dem som han förelade oss genom sina tjänare profeterna.

11

Nej, hela Israel överträdde din lag och vek av, utan att höra din röst. Därför utgöt sig ock över oss den förbannelse som han hade svurit att sända, och som står skriven i Moses, Guds tjänares, lag; ty vi hade ju syndat mot honom.

12

Han höll sina ord, vad han hade talat mot oss, och mot domarna som dömde oss; och han lät en så stor olycka komma över oss, att ingenstädes under himmelen något sådant har skett, som det som nu har skett i Jerusalem.

13

I enlighet med vad som står skrivet i Moses lag kom all denna olycka över oss, men ändå sökte vi icke att blidka HERREN, vår Gud, genom att omvända oss från våra missgärningar och akta på din sanning.

14

Därför vakade ock HERREN över att olyckan drabbade oss; ty HERREN, vår Gud, är rättfärdig i alla de gärningar som han gör, men hörde icke hans röst.

15

Och nu, Herre, vår Gud, du som förde ditt folk ut ur Egyptens land med stark hand, och så gjorde dig ett namn, som är detsamma än i dag! Vi hava syndat, vi hava varit ogudaktiga.

16

Men Herre, låt, för all din rättfärdighets skull, din vrede och förtörnelse vända sig ifrån din stad Jerusalem, ditt heliga berg; ty genom våra synder och genom våra faders missgärningar hava Jerusalem och ditt folk blivit till smälek för alla som bo omkring oss.

17

Och hör nu, du vår Gud, din tjänares bön och åkallan, och låt ditt ansikte lysa över din ödelagda helgedom, för Herrens skull.

18

Böj, min Gud, ditt öra härtill och hör; öppna dina ögon och se vilken förödelse som har övergått oss, och se till staden som är uppkallad efter ditt namn. Ty icke i förlitande på vad rättfärdigt vi hava gjort bönfalla vi inför dig, utan i förlitande på din stora barmhärtighet.

19

O Herre, hör, o Herre, förlåt; o Herre, akta härpå, och utför ditt verk utan att dröja -- för din egen skull, min Gud, ty din stad och ditt folk äro uppkallade efter ditt namn.»

20

Medan jag ännu så talade och bad och bekände min egen och mitt folk Israels synd och inför HERREN, min Gud, frambar min förbön för min Guds heliga berg --

21

medan jag alltså ännu så talade i min bön, kom Gabriel till mig i flygande hast, den man som jag förut hade sett i min syn; och det var vid tiden för aftonoffret.

22

Han undervisade mig och talade till mig och sade: »Daniel, jag har nu begivit mig hit för att lära dig förstånd.

23

Redan när du begynte din bön, utgick befallning, och jag har kommit för att giva dig besked, ty du är högt benådad. Så giv nu akt på ordet, och akta på synen.

24

Sjuttio veckor äro bestämda över ditt folk och över din heliga stad, innan en gräns sättes för överträdelsen och synderna få en ände och missgärningen varder försonad och en evig rättfärdighet framhavd, och innan syn och profetia beseglas och en höghelig helgedom bliver smord.

25

Så vet nu och förstå: Från den tid då ordet om att Jerusalem åter skulle byggas upp utgick, till dess en smord, en furste, kommer, skola sju veckor förgå; och under sextiotvå veckor skall det åter byggas upp med sina gator och sina vallgravar, om ock i tider av trångmål.

26

Men efter de sextiotvå veckorna skall en som är smord förgöras, utan att någon efterföljer honom. Och staden och helgedomen skall en anryckande furstes folk förstöra; men själv skall denne få sin ände i störtfloden. Och intill änden skall strid vara; förödelse är oryggligt besluten.

27

Och han skall med många sluta ett starkt förbund för en vecka, och för en halv vecka skola genom honom slaktoffer och spisoffer vara avskaffade; och på styggelsens vinge skall förödaren komma. Detta skall fortgå, till dess att förstöring och oryggligt besluten straffdom utgjuter sig över förödaren.»

10 Daniel


Daniel Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Daniel

Daniel

Index

10 Kapitlet

1

I den persiske konungen Kores' tredje regeringsår fick Daniel, som ock kallades Beltesassar, en uppenbarelse; den uppenbarelsen är sanning och bådar stor vedermöda. Och han aktade på uppenbarelsen och lade märke till synen.

2

Jag, Daniel, hade då gått sörjande tre veckors tid.

3

Jag åt ingen smaklig mat, kött och vin kommo icke i min mun, ej heller smorde jag min kropp med olja, förrän de tre veckorna hade gått till ända.

4

På tjugufjärde dagen i första månaden, när jag var vid stranden av den stora floden, nämligen Hiddekel,

5

fick jag, då jag lyfte upp mina ögon, se en man stå där, klädd i linnekläder och omgjordad kring sina länder med ett bälte av guld från Ufas.

6

Hans kropp var såsom av krysolit hans ansikte liknade en ljungeld hans ögon voro såsom eldbloss, han armar och fötter såsom glänsande koppar; och ljudet av hans tal var såsom ett väldigt dån.

7

Och jag, Daniel, var den ende som såg synen; de män som voro med mig sågo den icke, men en stor förskräckelse föll över dem, så att de flydde bort och gömde sig.

8

Så blev jag allena kvar, och när jag såg den stora synen, förgick all min kraft; färgen vek bort ifrån mitt ansikte, så att det blev dödsblekt, och jag hade ingen kraft mer kvar.

9

Då hörde jag ljudet av hans tal; och på samma gång jag hörde ljudet av hans tal, där jag låg i vanmakt på mitt ansikte, med ansiktet mot jorden,

10

rörde en hand vid mig och hjälpte mig, så att jag skälvande kunde resa mig på mina knän och händer.

11

Sedan sade han till mig: »Daniel, du högt benådade man, giv akt på de ord som jag vill tala till dig, och res dig upp på dina fötter; ty jag har nu blivit sänd till dig.» När han så talade till mig, reste jag mig bävande upp.

12

Och han sade till mig: »Frukta icke, Daniel, ty redan ifrån första dagen, då när du vände ditt hjärta till att söka förstånd och till att ödmjuka dig inför din Gud, hava dina ord varit hörda; och jag har nu kommit för dina ords skull.

13

Fursten för Persiens rike stod mig emot under tjuguen dagar; men då kom Mikael, en av de förnämsta furstarna, mig till hjälp, under det att jag förut hade stått där allena mot Persiens konungar.

14

Och nu har jag kommit för att undervisa dig om vad som skall hända ditt folk i kommande dagar; ty också detta är en syn som syftar på framtiden.»

15

Under det han så talade till mig, böjde jag mitt ansikte mot jorden och var stum.

16

Men se, han som var lik en människa rörde vid mina läppar. Då upplät jag min mun och talade och sade till honom som stod framför mig: »Min herre, vid den syn jag såg har jag känt mig gripen av vånda, och jag har ingen kraft mer kvar.

17

Huru skulle också min herres tjänare, en sådan som jag, kunna tala med en sådan som min herre är? Jag har nu ingen kraft mer i mig och förmår icke mer att andas.»

18

Då rörde han som såg ut såsom en människa åter vid mig och styrkte mig.

19

Han sade: »Frukta icke, du högt benådade man; frid vare med dig, var stark, ja, var stark.» När han så talade med mig, kände jag mig styrkt och sade: »Tala, min herre, ty du har nu styrkt mig.»

20

Då sade han: »Kan du nu förstå varför jag har kommit till dig? Men jag måste strax vända tillbaka för att strida mot fursten för Persien, och när jag är fri ifrån honom, kommer fursten för Javan.

21

Dock vill jag förkunna för dig vad som är upptecknat i sanningens bok. Och ingen enda står mig bi mot dessa, förutom Mikael, eder furste. 11:1. den elektroniska utgåvan.

11 Daniel


Daniel Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Daniel

Daniel

Index

11 Kapitlet

1

Och jag stod vid hans sida såsom hans stöd och värn i medern Darejaves' första regeringsår. Daniel, 11 Kapitlet Fortsättning av föregående uppenbarelse: Persiens, Javans (Greklands), Söderlandets (Egyptens) och Nordlandets (Syriens) konungavälden. Hemsökelser över »det härliga landet» (Palestina).

2

Och nu skall jag förkunna för dig vad visst är. Se, ännu tre konungar skola uppstå i Persien, och den fjärde skall förvärva sig större rikedomar än någon av de andra, och när han har blivit som starkast genom sina rikedomar, skall han uppbjuda all sin makt mot Javans rike.

3

Sedan skall en väldig konung uppstå, och han skall härska med stor makt och göra vad han vill.

4

Men knappt har han uppstått, så skall hans rike brista sönder och bliva delat efter himmelens förra väderstreck; och det skall icke tillfalla hans avkomlingar eller förbliva lika mäktigt som när han hade makten; ty hans rike skall omstörtas och tillfalla andra än dem.

5

Och konungen i Söderlandet skall bliva mäktig, så ock en av hans furstar; ja, denne skall bliva en ännu mäktigare härskare än han själv, och hans herradöme skall bliva stort.

6

Och efter några år skola de förbinda sig med varandra, och Söderlandskonungens dotter skall draga till konungen i Nordlandet för att komma åstad förlikning. Men hon skall icke kunna behålla den makt hon vinner, ej heller skall han och hans makt bliva beståndande; utan hon skall bliva given till pris, hon jämte dem som läto henne draga dit, både hennes fader och den man som i sin tid tog henne till sig.

7

Men av telningarna från hennes rot skall en stiga upp på hans plats; denne skall draga mot Nordlandskonungens här och tränga in i hans fäste och göra med folket vad han vill och behålla övermakten.

8

Deras gudar och beläten och deras dyrbara håvor, både silver och guld, skall han ock föra såsom byte till Egypten. Sedan skall han i några år lämna Nordlandskonungen i ro.

9

Däremot skall denne tränga in i Söderlandskonungens rike, men han skall få vända tillbaka till sitt land igen.

10

Och hans söner skola rusta sig till strid och samla en väldig krigs här; och den skall rycka fram och svämma över och utbreda sig; och den skall komma igen, och striden skall föras ända fram till hans fäste.

11

Då skall konungen i Söderlandet resa sig i förbittring och draga ut och strida mot konungen i Nordlandet; och denne skall ställa upp en stor härskara, men den härskaran skall varda given i den andres hand.

12

När då härskaran är sin kos, växer hans övermod; men om han än han slagit ned tiotusenden, får han dock icke makten.

13

Konungen i Nordlandet skall ställa upp en ny härskara, större än den förra; och efter en tid av några år skall han komma med en stor krigshär och stora förråd.

14

Vid samma tid skola många andra resa sig mot konungen i Söderlandet; våldsmän av ditt eget folk skola ock upphäva sig, för att synen skall fullbordas; men dessa skola falla.

15

Och konungen i Nordlandet skall rycka an och kasta upp vallar och intaga en välbefäst stad; och Söderlandets makt skall icke kunna hålla stånd, dess utvalda krigsfolk skall icke hava någon kraft till motstånd.

16

Och han som rycker emot honom skall göra vad han vill, och ingen skall kunna stå emot honom; han skall sätta sig fast i »det härliga landet», och förstöring skall komma genom hans hand.

17

Han skall rycka an med hela sitt rikes makt; dock är han hågad för förlikning, och en sådan skall han komma åstad. En av sina döttrar skall han giva åt honom till hustru, henne till fördärv. Men detta skall icke hava något bestånd och icke vara honom till gagn.

18

Därefter skall han vända sig mot öländerna och intaga många; men en härförare skall göra slut på hans smädelser, ja, låta hans smädelser vända tillbaka över honom själv.

19

Då skall han vända sig till sitt eget lands fästen; men han skall vackla och falla och sedan icke mer finnas till.

20

Och på hans plats skall uppstå en annan, en som låter en fogde draga igenom det land som är hans rikes prydnad; men efter några dagar skall han störtas, dock icke genom vrede, ej heller i krig.

21

Och på hans plats skall uppstå en föraktlig man, åt vilken konungavärdighet icke var ämnad; oförtänkt skall han komma och bemäktiga sig riket genom ränker.

22

Och översvämmande härar skola svämmas bort för honom och krossas, så ock förbundets furste.

23

Från den stund då man förbinder sig med honom skall han bedriva svek. Han skall draga åstad och få övermakten, med allenast litet folk.

24

Oförtänkt skall han falla in i landets bördigaste trakter, och skall göra ting som hans fäder och hans fäders fäder icke hade gjort; byte och rov och gods skall han strö ut åt sitt folk; och mot fästena skall han förehava anslag, intill en viss tid.

25

Och han skall uppbjuda sin kraft; och sitt mod emot konungen i Söderlandet och komma med en stor här, men konungen i Söderlandet skall ock rusta sig till strid, med en mycket stor och talrik här; dock skall han icke kunna hålla stånd, för de anslags skull som göras mot honom.

26

De som äta hans bröd skola störta honom. Och hans här skall svämma över, och många skola bliva slagna och falla.

27

Båda konungarna skola hava ont i sinnet, där de sitta tillhopa vid samma bord, skola de tala lögn, men det skall icke hava någon framgång; ty ännu dröjer änden, intill den bestämda tiden.

28

Han skall vända tillbaka till sitt land med stora förråd, och han skall lägga planer mot det heliga förbundet; och när han har fullbordat dem, skall han vända tillbaka till sitt land.

29

På bestämd tid skall han sedan åter draga åstad mot Söderlandet, men denna senare gång skall det ej gå såsom den förra.

30

Ty skepp från Kittim skola komma emot honom, och han skall förlora modet. Då skall han vända om och rikta sin vrede mot det heliga förbundet och giva den fritt lopp. Och när han har kommit hem, skall han lyssna till dem som hava övergivit det heliga förbundet.

31

Och härar, utsända av honom, skola komma och oskära helgedomens fäste och avskaffa det dagliga offret och ställa upp förödelsens styggelse.

32

Och dem som hava kränkt förbundet skall han med hala ord locka till helt avfall; men de av folket, som känna sin Gud, skola stå fasta och hålla ut.

33

Och de förståndiga bland folket skola lära många insikt; men de skola bliva hemsökta med svärd och eld, med fångenskap och plundring, till en tid;

34

dock skall under hemsökelsen en liten seger beskäras dem, och många skola då av skrymteri sluta sig till dem.

35

Hemsökelsen skall träffa somliga av de förståndiga, för att en luttring skall ske bland dem, så att de varda renade och tvagna till ändens tid; ty ännu dröjer denna, intill den bestämda tiden.

36

Och konungen skall göra vad han vill och skall förhäva sig och uppträda stormodigt mot allt vad gud heter; ja, mot gudars Gud skall han tala sådant att man måste förundra sig. Och allt skall lyckas honom väl, till dess att vredens tid är ute, då när det har skett, som är oryggligt beslutet.

37

På sina fäders gudar skall han icke akta, ej heller skall han akta på den som är kvinnors lust eller på någon annan Gud, utan han skall uppträda stormodigt mot dem alla.

38

Men fästenas gud skall han i stället ära; en gud som hans fäder icke hava känt skall han ära med guld och silver och ädla stenar och andra dyrbara ting.

39

Och mot starka fästen skall han med en främmande guds hjälp göra vad honom lyster; dem som erkänna denne skall han bevisa stor ära, han skall sätta dem att råda över många, och han skall utskifta jord åt dem till belöning.

40

Men på ändens tid skall konungen i Söderlandet drabba samman med honom; och konungen i Nordlandet skall storma fram mot denne med vagnar och ryttare och många skepp, och skall falla in i främmande länder och svämma över och utbreda sig.

41

Han skall ock falla in i »det härliga landet», och många andra länder skola bliva hemsökta; men dessa skola komma undan hans hand: Edom och Moab och huvuddelen av Ammons barn.

42

Ja, han skall uträcka sin hand mot främmande länder, och Egyptens land skall icke slippa undan;

43

han skall bemäktiga sig skatter av guld och silver och allahanda dyrbara ting i Egypten; och libyer och etiopier skola följa honom åt.

44

Då skall han från öster och norr få höra rykten som förskräcka honom; och kan skall draga ut i stor vrede för att förgöra många och giva dem till spillo.

45

Och sina palatstält skall han slå upp mellan havet och helgedomens härliga berg. Men han går till sin undergång, och ingen skall finnas, som hjälper honom.»

12 Daniel


Daniel Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Daniel

Daniel

Index

12 Kapitlet

1

På den tiden skall Mikael träda upp, den store fursten som står såsom försvarare för dina landsmän; och då kommer en tid av nöd, vars like icke har funnits, allt ifrån den dag då människor blevo till och ända till den tiden. Men på den tiden skola av ditt folk alla de varda frälsta, som finnas skrivna i boken.

2

Och många av dem som sova i mullen skola uppvakna, somliga till evigt liv, och somliga till smälek och evig blygd.

3

De förståndiga skola då lysa, såsom fästet lyser, och de som hava fört de många till rättfärdighet såsom stjärnor, alltid och evinnerligen.

4

Men du, Daniel, må gömma dessa ord och försegla denna skrift intill ändens tid; många komma att rannsaka den, och insikten skall så växa till.»

5

När nu jag, Daniel, såg till, fick jag se två andra stå där, en på flodens ena strand, och en på dess andra strand.

6

Och en av dem sade till mannen som var klädd i linnekläder, och som stod ovanför flodens vatten: »Huru länge dröjer det, innan änden kommer med dessa förunderliga ting?»

7

Och jag hörde på mannen som var klädd i linnekläder, och som stod ovanför flodens vatten, och han lyfte sin högra hand och sin vänstra hand upp mot himmelen och svor vid honom som lever evinnerligen att efter en tid, och tider, och en halv tid, och när det heliga folkets makt hade blivit krossad i grund, då skulle allt detta varda fullbordat.

8

Och jag hörde detta, men förstod det icke; och jag frågade: »Min herre, vad bliver slutet på allt detta?»

9

Då sade han: »Gå, Daniel, ty dessa ord skola förbliva gömda och förseglade intill ändens tid.

10

Många skola varda renade och tvagna och luttrade, men de ogudaktiga skola öva sin ogudaktighet, och ingen ogudaktig skall förstå detta; men de förståndiga skola förstå det.

11

Och från den tid då det dagliga offret bliver avskaffat och förödelsens styggelse uppställd skola ett tusen två hundra nittio dagar förgå.

12

Säll är den som förbidar och hinner fram till ett tusen tre hundra trettiofem dagar.

13

Men gå du åstad mot ändens tid; sedan du har vilat, skall du uppstå till din del, vid dagarnas ände.»

1 Hosea


Hosea Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Daniel

Hosea

Index

1 Kapitlet

1

Detta är HERRENS ord som kom till Hosea, Beeris son, i Ussias, Jotams, Ahas' och Hiskias, Juda konungars, tid, och i Jerobeams, Joas' sons, Israels konungs, tid.

2

När HERREN först begynte tala genom Hosea, sade HERREN till honom: »Gå åstad och skaffa dig en trolös hustru och barn -- av en trolös moder; ty i trolös avfällighet löper landet bort ifrån HERREN.

3

Då gick han åstad och tog Gomer, Diblaims dotter; och hon blev havande och födde honom en son.

4

Och HERREN sade till honom: »Giv denne namnet Jisreel; ty när ännu en liten tid har förgått, skall jag hemsöka Jisreels blodskulder på Jehus hus och göra slut på konungadömet i Israels hus.

5

Och det skall ske på den dagen att jag skall bryta sönder Israels båge i Jisreels dal.»

6

Och hon blev åter havande och födde en dotter. Då sade han till honom: »Giv denna namnet Lo-Ruhama; ty jag vill icke vidare förbarma mig över Israels hus, så att jag förlåter dem.

7

Men över Juda hus vill jag förbarma mig, och jag skall giva dem frälsning genom HERREN, deras Gud; icke genom båge och svärd och vad till kriget hör skall jag frälsa dem, icke genom hästar och ryttare.

8

Och när hon hade avvant Lo-Ruhama, blev hon åter havande och födde en son.

9

Då sade han: »Giv denne namnet Lo-Ammi; ty I ären icke mitt folk, ej heller vill jag höra eder till.»

10

Men antalet av Israels barn skall bliva såsom havets sand, som man icke kan mäta, ej heller räkna; och det skall ske, att i stället för att det sades till dem: »I ären icke mitt folk», skola de kallas »den levande Gudens barn».

11

Och Juda barn och Israels barn skola samla sig tillhopa, och skola sätta över sig ett gemensamt huvud, och skola draga upp ur landet; ty stor skall Jisreels dag vara. 2:1. den elektroniska utgåvan.

2 Hosea


Hosea Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Hosea

Hosea

Index

2 Kapitlet

1

Kallen då edra bröder Ammi och edra systrar Ruhama. Hosea, 2 Kapitlet Israels trolöshet, Herrens trofasthet.

2

Gån till rätta med eder moder, gån till rätta; ty hon är icke min hustru, och jag är icke hennes man. Må hon skaffa bort det lösaktiga väsendet från sitt ansikte och otuktsväsendet från sin barm.

3

Varom icke, skall jag kläda av henne, så att hon ligger naken, jag skall låta henne stå där sådan hon var den dag då hon föddes. Jag skall göra henne lik en öken och låta henne bliva såsom ett torrt land och låta henne dö av törst.

4

Och mot hennes barn skall jag icke visa något förbarmande, eftersom de äro barn av en trolös moder;

5

ty deras moder var en trolös kvinna, ja, hon som födde dem bedrev skamliga ting. Hon sade ju: »Jag vill följa efter mina älskare, som giva mig min mat och min dryck, min ull och mitt lin, min olja och mitt vin.»

6

Se, därför skall jag nu ock stänga din väg med törnen. Ja, en mur skall jag resa framför henne, så att hon ej skall finna någon stig.

7

När hon då löper efter sina älskare, skall hon icke få dem fatt; när hon söker dem, skall hon ej finna dem. Då skall hon säga: »Jag vill gå tillbaka till min förste man ty bättre var mig då än nu.»

8

Men hon har icke förstått att det var jag som skänkte åt henne både säden och vinet och oljan, och att det var jag som gav henne så mycket silver, så ock guld, varav de gjorde sin Baalsbild.

9

Därför skall jag taga tillbaka min säd, när tiden är inne, och mitt vin, när stunden kommer; jag skall taga bort min ull och mitt lin, det varmed hon skulle skyla sin blygd.

10

Ja, nu skall jag blotta hennes skam inför hennes älskares ögon, och ingen skall rädda henne ur min hand.

11

Och jag skall göra slut på all hennes fröjd, på hennes fester, nymånader och sabbater och på alla hennes högtider.

12

Jag skall föröda hennes vinträd och fikonträd, dem om vilka hon sade: »De äro en lön som mina älskare hava givit mig.» och jag skall göra därav en vildmark, och markens djur skola äta därav.

13

Så skall jag hemsöka henne för hennes Baalsdagar, då hon tände offereld åt Baalerna och prydde sig med ring och bröstspänne och följde efter sina älskare, men glömde mig, säger HERREN.

14

Se, fördenskull vill jag locka henne bort och föra henne ut i öknen och tala ljuvligt till henne.

15

Därefter skall jag giva henne tillbaka hennes vingårdar och göra Akors dal till en hoppets port. Då skall hon sjunga såsom i sin ungdoms dagar, och såsom på den dag då hon drog upp ur Egyptens land.

16

Och det skall ske på den dagen, säger HERREN, att du skall ropa: »Min man!», och icke mer ropa till mig: »Min Baal!»

17

Ja, Baalernas namn skall jag skaffa bort ur hennes mun, så att de icke mer skola nämnas vid namn.

18

Och jag skall på den dagen för deras räkning sluta ett förbund med djuren på marken och med fåglarna under himmelen och med kräldjuren på jorden. Och båge och svärd och vad till kriget hör skall jag bryta sönder och skaffa bort ur landet och låta dem bo där i trygghet.

19

Och jag skall trolova mig med dig för evig tid; jag skall trolova mig med dig rättfärdighet och rätt, i nåd och barmhärtighet.

20

Ja, i trofasthet skall jag trolova mig med dig, och du skall så lära känna HERREN.

21

Och det skall ske på den dagen att jag skall bönhöra, säger HERREN, jag skall bönhöra himmelen, och den skall bönhöra jorden,

22

och jorden skall bönhöra säden, så ock vinet och oljan, och de skola bönhöra Jisreel.

23

Och jag skall plantera henne åt mig i landet och förbarma mig över Lo-Ruhama och säga till Lo-Ammi: »Du är mitt folk.» Och det skall svara: »Du är min Gud.»

3 Hosea


Hosea Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Hosea

Hosea

Index

3 Kapitlet

1

Och HERREN sade till mig: »Gå ännu en gång åstad och giv din kärlek åt en kvinna som har en älskare och är en äktenskapsbryterska; likasom HERREN älskar Israels barn, fastän de vända sig till andra gudar och älska druvkakor.»

2

Och jag köpte henne åt mig och gav för henne femton siklar silver och en homer korn, och därutöver en letek korn.

3

Sedan sade jag till henne: »I lång tid skall du bliva sittande för min räkning, utan att få bedriva någon otukt, och utan att hava att skaffa med någon man; och jag skall bete mig sammalunda mot dig.

4

Ja, i lång tid skola Israels barn få sitta utan konung och furste, utan offer och stoder och utan efod och husgudar.

5

Sedan skola Israels barn omvända sig och söka HERREN, sin Gud, och David, sin konung; med fruktan skola de söka HERREN och hans goda, i kommande dagar.

4 Hosea


Hosea Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Hosea

Hosea

Index

4 Kapitlet

1

Hören HERRENS ord, I Israels barn. Ty HERREN har sak med landets inbyggare, eftersom ingen sanning och ingen kärlek och ingen Guds kunskap finnes i landet.

2

Man svär och ljuger, man mördar och stjäl och begår äktenskapsbrott; man far fram på våldsverkares vis, och blodsdåd följer på blodsdåd.

3

Därför ligger landet sörjande, och allt som lever där försmäktar både djuren på marken och fåglarna under himmelen; själva fiskarna i havet förgås.

4

Dock bör man icke så mycket gå till rätta med någon annan eller förebrå honom, eller förebrå ditt folk, som man bör gå till rätta med prästen.

5

Ja, du skall komma på fall om dagen, på fall skall ock profeten komma jämte dig om natten, jämväl din moder skall jag förgöra.

6

Det är förbi med mitt folk, därför att det ej får någon kunskap. Men eftersom du har förkastat kunskap, därför skall ock jag förkasta dig, så att du upphör att vara min präst. Och såsom du har förgätit din Guds lag, så skall ock jag förgäta dina barn.

7

Ju mer de hava fått växa till, dess mer hava de syndat mot mig; men deras ära skall jag förbyta i skam.

8

Av mitt folks synd föda de sig, och till dess missgärning står deras begår.

9

Men nu skall det gå prästen och folket lika: jag skall hemsöka dem för deras vägar, och för deras gärningar skall jag vedergälla dem.

10

När de äta, skola de icke bliva mätta, och genom sitt lösaktiga leverne skola de ej föröka sig; de hava ju upphört att hålla sig till HERREN.

11

Lösaktighet och vin och must taga bort förståndet.

12

Mitt folk frågar sin stock till råds och vill hämta besked av sin stav; ty en trolöshetens ande har fört dem vilse, så att de i trolös avfällighet hava lupit bort ifrån sin Gud.

13

På bergens toppar frambära de offer, och på höjderna tända de offereld, under ekar, popplar och terebinter, eftersom skuggan där är så god. Så bliva edra döttrar skökor, och edra söners hustrur äktenskapsbryterskor.

14

Dock kan jag icke straffa edra döttrar för att de äro skökor, eller edra söners hustrur för att de äro äktenskapsbryterskor, ty männen själva gå ju avsides med skökor, och offra med tempeltärnor. Så löper folket, som intet förstår, till sin undergång.

15

Om nu du Israel vill bedriva din otukt, så må dock Juda icke ådraga sig skuld. Kommen då icke till Gilgal, dragen ej upp till Bet-Aven, och svärjen icke: »Så sant HERREN lever.»

16

Om Israel spjärnar emot såsom en obändig ko, månne HERREN ändå skall föra dem i bet såsom lamm i vida öknen

17

Nej, Efraim står i förbund med avgudar; må han då fara!

18

Deras dryckenskap är omåttlig. hejdlöst bedriva de sin otukt; de som skulle vara landets sköldar älska vad skamligt är.

19

Men en stormvind skall fatta dem med sina vingar, och de skola komma på skam med sina offer.

5 Hosea


Hosea Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Hosea

Hosea

Index

5 Kapitlet

1

Hören detta, I präster, akten härpå, I av Israels hus, och I av konungens hus, lyssnen härtill; ty eder gäller domen. Ty I haven varit en snara för Mispa och ett nät, utbrett på Tabor.

2

Mitt under sitt offrande har man sjunkit allt djupare, men jag skall bliva ett tuktoris för allasammans.

3

Jag känner Efraim, och Israel är icke fördold för mig. Du Efraim, du har ju nu blivit en sköka, Israel har orenat sig.

4

De lägga sig icke vinn om att vända tillbaka till sin Gud, ty en trolöshetens ande bor i deras bröst, och HERREN känna de icke.

5

Men Israels stolthet vittnar emot honom, och Israel och Efraim komma på fall genom sin missgärning; Juda kommer ock på fall jämte dem.

6

Om de än med får och fäkreatur gå åstad för att söka HERREN, så finna de honom ändå icke; han har dragit sig undan från dem.

7

Mot HERREN hava de handlat trolöst, ja, de hava fött barn som icke äro hans. Därför skall nu en nymånadsdag förtära dem, jämte det som de fingo på sin del.

8

Stöten i basun i Gibea, i trumpet i Rama, blåsen larmsignal i Bet-Aven. Fienden är efter dig, Benjamin!

9

Efraim skall varda ödelagt på straffets dag; mot Israels stammar kungör jag vad visst är.

10

Juda furstar hava blivit råmärkflyttares likar; över dem skall jag utgjuta min vrede såsom vatten.

11

Efraim lider förtryck, och hans rätt våldföres, ty han har tagit sig till att vandra efter tomma stadgar.

12

Därför är jag nu för Efraim såsom mal och för Juda hus såsom röta i benen.

13

Och Efraim har märkt sin sjukdom och Juda sitt sår; därför har Efraim gått till Assur och sänt bud till Jarebs-konungen. Men denne skall icke kunna hela eder; edert sår skall icke bliva läkt.

14

Ty jag skall vara såsom ett lejon mot Efraim och såsom ett ungt lejon mot Juda hus. Själv griper jag mitt rov och går bort därmed; jag släpar det bort utan räddning.

15

Jag vill gå min väg, tillbaka till min boning, till dess att de hava fått lida vad de hava förskyllt och begynna söka mitt ansikte.

6 Hosea


Hosea Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Hosea

Hosea

Index

6 Kapitlet

1

Ja, i sin nöd skola de söka mig: »Kommen, låtom oss vända om till HERREN. Ty han har sargat oss, han skall ock hela oss. Han har slagit oss, han skall ock förbinda oss.

2

Han skall om två dagar åter göra oss helbrägda; ja, på tredje dagen skall han låta oss stå upp, så att vi få leva inför honom.

3

Så låtom oss lära känna HERREN, ja, låtom oss fara efter att lära känna honom. Hans uppgång är så viss som morgonrodnadens, och han skall komma över oss lik ett regn, lik ett vårregn, som vattnar jorden.»

4

Vad skall jag taga mig till med dig Efraim? Vad skall jag taga mig till med dig, Juda? Eder kärlek är ju lik morgonskyn, lik daggen, som tidigt försvinner.

5

Därför har jag utdelat mina hugg genom profeterna, därför har jag dräpt dem genom min muns tal; så skall domen över dig stå fram i ljuset.

6

Ty jag har behag till kärlek och icke till offer, och till Guds kunskap mer än till brännoffer.

7

Men dessa hava på människovis överträtt förbundet; däri hava de handlat trolöst mot mig.

8

Gilead är en stad av ogärningsmän, den är full med blodiga spår.

9

Och lik en rövarskara, som ligger i försåt för människor, är prästernas hop. De mörda på vägen till Sikem, ja, vad skändligt är göra de.

10

I Israels hus har jag sett gruvliga ting; där bedriver Efraim sin otukt, där orenar sig Israel.

11

Också för dig, Juda, är en skördetid bestämd, när jag åter upprättar mitt folk.

7 Hosea


Hosea Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Hosea

Hosea

Index

7 Kapitlet

1

När jag vill hela Israel, då uppenbarar sig Efraims missgärning och Samariens ondska. Ty de öva falskhet, tjuvar göra inbrott, rövarskaror plundra på vägarna.

2

Och de betänka icke i sina hjärtan att jag lägger all deras ondska på minnet. De äro nu kringrända av sina egna gärningar, ty dessa hava kommit inför mitt ansikte.

3

Med sin ondska bereda de konungen glädje och med sina lögner furstarna.

4

Allasammans äro de äktenskapsbrytare; de likna en ugn, upphettad av bagaren, som när han har knådat degen, underlåter att elda, till dess att degen är syrad.

5

På vår konungs dag drucko sig furstarna febersjuka av vin; själv räckte han bespottarna handen.

6

När de med sina anslag hava eldat upp sitt hjärta likasom en ugn, sover bagaren hela natten; men om morgonen brinner elden i ljus låga.

7

Allasammans äro de heta såsom en ugn och förbränna så sina domare; ja, alla deras konungar falla, ty bland dem finnes ingen som åkallar mig.

8

Efraim beblandar sig med andra folk; Efraim har blivit lik en ovänd kaka.

9

Främlingar hava förtärt hans kraft, men han förstår intet; fastän han har fått grå hår, förstår han ändå intet.

10

Men Israels stolthet vittnar emot honom; de vända icke om till HERREN, sin Gud, och de söka honom ej, allt detta oaktat.

11

Efraim har blivit lik en duva, enfaldig, utan förstånd. Egypten påkalla de, till Assur gå de;

12

men bäst de gå där, breder jag ut mitt nät över dem och drager dem ned, såsom vore de fåglar under himmelen. Ja, jag skall tukta dem, såsom det redan har sports i deras församling.

13

Ve över dem, ty de hava flytt bort ifrån mig! Fördärv över dem, ty de hava avfallit från mig! Och jag skulle förlossa dem, dem som föra mot mig så lögnaktigt tal!

14

De ropa icke till mig av hjärtat, allenast jämra sig på sina läger; de hava ångest för sin säd och sitt vin, men de äro gensträviga mot mig.

15

Det var jag som undervisade dem och stärkte deras armar, men de hava ont i sinnet mot mig.

16

De vända om, men icke till den som är därovan; de äro lika en båge som sviker. Deras furstar skola falla genom svärd, därför att deras tungor äro så hätska. Då skall man bespotta dem i Egyptens land.

8 Hosea


Hosea Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Hosea

Hosea

Index

8 Kapitlet

1

Sätt basunen för din mun! »Såsom en örn kommer fienden över HERRENS hus, eftersom de hava överträtt mitt förbund och avfallit från min lag.

2

De ropa till mig: »Min Gud! Vi känna dig, vi av Israel.»

3

Men eftersom Israel har förkastat vad gott är, skall fienden jaga honom.

4

Själva valde de sig konungar, som icke kommo från mig; de tillsatte furstar, utan att jag fick veta något därom av sitt silver och guld gjorde de sig avgudar, ty det skulle ju förstöras.

5

En styggelse är din kalv, Samarien! Min vrede är upptänd mot dessa människor; huru länge skola de kunna undgå straff?

6

Från Israel har ju kalven kommit; en konstarbetare har gjort honom, och en gud är han icke. Nej, Samariens kalv skall bliva krossad till smulor.

7

Ty vind så de, och storm skola de skörda. Säd skola de icke få, deras gröda skall icke giva någon föda, och giver den någon, skola främlingar uppsluka den.

8

Uppslukad varder Israel! Redan aktas de bland hedningarna såsom ett värdelöst ting.

9

Ty väl hava de dragit åstad upp till Assur, lika vildåsnor som gå sin egen väg, ja, väl vill Efraim köpslå om älskog;

10

men huru de än köpslå bland hedningarna, skall jag dock nu tränga dem tillhopa och låta dem begynna en tid av ringhet, under överkonungens förtryck.

11

Eftersom Efraim har gjort sig så många altaren till synd, skola ock hans altaren bliva honom till synd.

12

Om jag än skriver mina lagar för honom i tiotusental, så räknas de ju dock för en främlings lagar.

13

Såsom slaktoffergåvor åt mig offrar man kött som man sedan äter upp; HERREN har intet behag till sådana. Nu kommer han ihåg deras missgärning och hemsöker deras synder; till Egypten skola de få vända tillbaka.

14

Och eftersom Israel har förgätit sin skapare och byggt sig palatser, och eftersom Juda har uppfört så många befästa städer, skall jag sända en eld mot hans städer, och den skall förtära palatsen i dem.

9 Hosea


Hosea Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Hosea

Hosea

Index

9 Kapitlet

1

Gläd dig icke, Israel, så att du jublar såsom andra folk, du som i trolös avfällighet har lupit bort ifrån din Gud, du som har haft ditt behag i skökolön på alla sädeslogar.

2

Logen och vinpressen skola icke föda dem, och vinet skall slå fel för dem.

3

De skola icke få bo i HERRENS land; Efraim måste vända tillbaka till Egypten, och i Assyrien skola de nödgas äta vad orent är.

4

De skola ej få offra vin till drickoffer åt HERREN och skola icke vinna hans välbehag. Deras slaktoffer skola vara för dem såsom sorgebröd; alla som äta därav skola bliva orena. Ty det bröd de få stillar allenast deras hunger, det kommer icke in i HERRENS hus.

5

Vad skolen I då göra, när en högtidsdag kommer, en HERRENS festdag?

6

Ty se, om de undgå förödelsen, bliver det Egypten som får församla dem, Mof som får begrava dem. Deras silver, som är dem så kärt, skola nässlor taga i besittning; törne skall växa i deras hyddor.

7

De komma, hemsökelsens dagar! De komma, vedergällningens dagar! Israel skall förnimma det. Såsom en dåre står då profeten, såsom en vanvetting andans man, för din stora missgärnings skull; ty stor har din hätskhet varit.

8

Ja, en lurande fiende är Efraim mot min Gud; för profeten sättas fällor på alla hans vägar och utläggas snaror i hans Guds hus.

9

I djupt fördärv äro de nedsjunkna, nu såsom i Gibeas dagar. Men han kommer ihåg deras missgärning, han hemsöker deras synder.

10

Såsom druvor i öknen fann jag Israel; jag såg edra fäder såsom förstlingsfrukter på ett fikonträd, då det begynner bära frukt. Men när de kommo till Baal-Peor, invigde de sig åt skändlighetsguden och blevo en styggelse lika honom som de älskade.

11

Efraims härlighet skall flyga sin kos såsom en fågel; ingen skall där föda barn eller gå havande, ingen bliva fruktsam.

12

Och om de än få uppföda barn åt sig, skall jag taga dessa ifrån dem, så att ingen människa bliver kvar. Ja, ve dem själva, när jag viker ifrån dem!

13

Väl är Efraim nu vad jag har sett Tyrus vara, en plantering på ängen; men Efraim skall en gång få föra ut sina söner till bödeln.

14

Giv dem, HERRE, vad du bör giva dem. Giv dem ofruktsamma moderssköten och försinade bröst.

15

All deras ondska är samlad i Gilgal; ja, där fick jag hat till dem För deras onda väsendes skull vill jag driva dem ut ur mitt hus. Jag skall icke längre bevisa dem kärlek; alla deras styresmän äro ju upprorsmän.

16

Efraim skall bliva nedbruten; deras rot skall förtorkas, de skola ej bära någon frukt. Om de ock föda barn, skall jag döda deras livsfrukt, huru kär den än är dem.

17

Ja, min Gud skall förkasta dem, eftersom de icke ville höra honom; de skola bliva flyktingar bland hedningarna.

10 Hosea


Hosea Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Hosea

Hosea

Index

10 Kapitlet

1

Israel var ett frodigt vinträd, som satte frukt. Men ju mer frukt han fick, dess flera altaren gjorde han åt sig; ju bättre det gick hans land, dess präktigare stoder reste han.

2

Deras hjärtan voro hala; nu skola de lida vad de hava förskyllt. Han skall själv bryta ned deras altaren, förstöra deras stoder.

3

Ja, nu skola de få säga: »Vi hava blivit utan konung, därför att vi icke fruktade HERREN. Dock, en konung, vad skulle nu han kunna göra för oss?»

4

De tala tomma ord, de svärja falska eder, de sluta förbund; men såsom en bitter planta skjuter domen upp ur markens fåror.

5

För kalvarna i Bet-Aven skola Samariens inbyggare få bekymmer; ja, för en sådan skall hans folk hava sorg, och hans präster skola skria för hans skull, när hans skatter föras bort från honom.

6

Också han själv skall bliva släpad till Assyrien såsom en skänk åt Jarebs-konungen. Skam skall Efraim uppbära, Israel skall komma på skam med sina rådslag.

7

Det är förbi med Samariens konung; såsom ett spån på vattnet far han hän.

8

Ödelagda bliva Avens offerhöjder, som Israel så har försyndat sig med; törne och tistel skall skjuta upp på deras altaren. Då skall man säga till bergen: »Skylen oss», och till höjderna: »Fallen över oss.»

9

Israels synd når tillbaka ända till Gibeas dagar; där hava de förblivit stående. Icke skulle hämndekriget mot de orättfärdiga kunna nå dem i deras Gibea?

10

Jo, när mig så lyster, tuktar jag dem; då skola folken församlas mot dem och oka dem ihop med deras båda missgärningsverk.

11

Efraim har varit en hemtam kalv, som fann behag i att gå på trösklogen; och jag har skonat hans frodiga hals. Nu skall jag spänna Efraim i oket, Juda skall gå för plogen, Jakob för harven.

12

Sån ut åt eder i rättfärdighet, skörden efter kärlekens bud, bryten eder ny mark; ty det är tid att söka HERREN, för att han skall komma och låta rättfärdighet regna över eder.

13

I haven plöjt ogudaktighet, orättfärdighet haven I skördat, I haven ätit lögnaktighets frukt, i förlitande på eder väg, på edra många hjältar.

14

Men ett stridslarm skall uppstå bland edra stammar, och alla edra fästen skola ödeläggas, såsom Bet-Arbel ödelades av Salman på stridens dag, då man krossade både mödrar och barn.

15

Sådant skall Betel tillskynda eder, för eder stora ondskas skull. När morgonrodnaden går upp, är det förbi, förbi med Israels konung!

11 Hosea


Hosea Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Hosea

Hosea

Index

11 Kapitlet

1

När Israel var ung, fick jag honom kär, och ut ur Egypten kallade jag min son.

2

Men ju mer de hava blivit kallade, dess mer hava de dragit sig undan; de frambära offer åt Baalerna, och åt belätena tända de offereld.

3

Och likväl var det jag som lärde Efraim att gå, och som tog dem upp i mina armar. Men de förstodo icke att jag ville hela dem.

4

Med lena band drog jag dem, med kärlekens tåg; jag lättade oket över deras halsar, jag sänkte mig ned till dem och gav dem föda.

5

Borde de då icke få vända tillbaka till Egyptens land eller få Assur till sin konung, eftersom de icke vilja omvända sig?

6

Ja, svärdet skall rasa i deras städer och förstöra deras bommar och frossa omkring sig, för deras anslags skull.

7

Ty mitt folks håg står till avfall från mig; och huru mycket man än kallar dem till den som är därovan, så höjer sig ändå ingen.

8

Men huru skall jag kunna giva dig till pris, Efraim, och låta dig fara, Israel? Icke kan jag giva dig till pris såsom Adma och låta det gå dig såsom Seboim? Mitt hjärta vänder sig i mig, all min barmhärtighet vaknar.

9

Jag vill icke låta dig känna min vredes glöd, jag skall icke vidare fördärva Efraim. Ty jag är Gud och icke en människa; helig är jag bland eder, och med vrede vill jag ej komma.

10

Efter HERREN skola de så draga åstad, och han skall ryta såsom ett lejon; ja, han skall upphäva ett rytande, och hans barn skola då med bävan samlas västerifrån;

11

såsom fåglar skola de med bävan komma från Egypten och såsom duvor från Assurs land. Och sedan skall jag låta dem bo kvar i sina hus, säger HERREN. Hosea, 12 Kapitlet Efraims trolöshet. Drag ur hans stamfaders historia.

12

Efraim har omvärvt mig med lögn och Israels hus med svek Juda är alltjämt trolös mot Gud, mot den Helige, den Trofaste.

12 Hosea


Hosea Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Hosea

Hosea

Index

12 Kapitlet

1

Efraim jagar efter vind och far efter östanväder; beständigt går han framåt i lögn och våld. Med Assur sluter man förbund, och olja för man till Egypten.

2

Men HERREN skall gå till rätta med Juda och hemsöka Jakob, såsom hans vägar förtjäna; efter hans gärningar skall han vedergälla honom.

3

I moderlivet grep han sin broder i hälen, och i sin mandomskraft kämpade han med Gud.

4

Ja, han kämpade med ängeln och vann seger, han grät och bad honom om nåd. I Betel mötte han honom, och där talade han med oss.

5

Och HERREN, härskarornas Gud, »HERREN» är hans namn.

6

Så vänd nu om till din Gud; håll fast vid kärlek och rätt, och förbida din Gud beständigt.

7

Kanaans folk går med falsk våg i sin hand, det älskar orättrådig vinning;

8

så säger ock Efraim: »Jag har ju blivit rik, jag har förvärvat mig gods; vad jag än gör, skall det ej draga över mig skuld som kan räknas för synd.»

9

Men jag som är HERREN, din Gud, alltsedan du var i Egyptens land, jag skall återigen låta dig bo i tält, likasom vid eder högtid.

10

Jag har talat till profeterna, jag har låtit dem skåda mångahanda syner, och genom profeterna har jag talat i liknelser.

11

Är nu Gilead ett ogärningsnäste, där allenast falskhet råder, och offrar man tjurar i Gilgal, så skola ock deras altaren bliva lika stenrösen vid markens fåror.

12

Och Jakob flydde till Arams mark Israel tjänade för en kvinna, för en kvinnas skull vaktade han hjorden.

13

Men genom en profet förde HERREN Israel upp ur Egypten, och genom en profet blev folket bevarat.

14

Efraim har uppväckt bitter förtörnelse; hans Herre skall låta hans blodskulder drabba honom och låta hans smädelser falla tillbaka på honom själv.

13 Hosea


Hosea Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Hosea

Hosea

Index

13 Kapitlet

1

Så ofta Efraim tog till orda, uppstod skräck; högt tronade han i Israel. Men han ådrog sig skuld genom Baal och måste så dö.

2

Och ännu fortgå de i sin synd; av sitt silver göra de sig gjutna beläten, avgudar efter sitt eget förstånd, alltsammans konstarbetares verk. Till sådana ställa de sina böner; under det att de slakta människor, giva de sin hyllningskyss åt kalvar.

3

Därför skola de bliva lika morgonskyn, lika daggen som tidigt försvinner, lika agnar som blåsa bort ifrån tröskplatsen och lika rök som flyr hän ur ett rökfång.

4

Men jag är HERREN, din Gud, alltsedan du var i Egyptens land; utom mig vet du ej av någon Gud, och ingen annan frälsare finnes än jag.

5

Det var jag som lät mig vårda om dig i öknen, i den brännande torkans land.

6

Men ju bättre bete de fingo, dess mättare blevo de, och när de voro mätta till fyllest, blevo deras hjärtan högmodiga; och så glömde de mig.

7

Då blev jag mot dem såsom ett lejon; lik en panter lurar jag nu vid vägen.

8

Jag kommer över dem såsom en björninna från vilken man har tagit ungarna, jag river sönder deras hjärtans hölje; jag uppslukar dem på stället, lik en lejoninna, lik ett vilddjur som söndersliter dem.

9

Det har blivit ditt fördärv, o Israel, att du satte dig upp mot mig som var din hjälp.

10

Var är nu din konung, som skulle bereda dig frälsning i alla dina städer? Och var har du dina domare, du som sade: »Låt mig få konung och furstar»?

11

Ja, en konung skall jag giva dig i min vrede, och i min förgrymmelse skall jag åter taga honom bort.

12

Efraims missgärning är samlad såsom i en pung, och hans synd är i förvar.

13

En barnaföderskas vånda skall komma över honom. Han är ett oförnuftigt foster, som icke kommer fram i födseln. när tiden är inne.

14

Skulle jag förlossa sådana ur dödsrikets våld, köpa dem fria ifrån döden? -- Var har du dina hemsökelser, du död? Var har du din pest, du dödsrike? Ånger må vara fördold för mina ögon.

15

Bäst han står där frodig bland sina bröder skall en östanvind komma, ett HERRENS väder, som stiger upp från öknen; då skall hans brunn komma på skam och hans källa sina ut. Den vinden rycker bort de skatter han har samlat av alla slags dyrbara håvor. 14:1. den elektroniska utgåvan.

14 Hosea


Hosea Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Hosea

Hosea

Index

14 Kapitlet

1

Samarien skall lida vad det har förskyllt genom sin gensträvighet mot sin Gud. Inbyggarna skola falla för svärd, deras späda barn skola bliva krossade och deras havande kvinnor skall man upprista. Hosea, 14 Kapitlet Förmaning till omvändelse. Löfte om nåd.

2

Vänd om, o Israel, till HERREN, din Gud; ty genom din missgärning har du kommit på fall.

3

Tagen med eder böneord, och vänden så åter till HERREN; sägen till honom: »Skaffa bort all missgärning, och tag fram goda håvor, så vilja vi hembära dig våra läppars offer, såsom man offrar tjurar.

4

Hos Assur skola vi ej mer söka vår frälsning, vi skola icke vidare stiga till häst. våra händers verk skola vi icke mer kalla för vår Gud. Ty hos dig är det som den faderlöse undfår barmhärtighet.»

5

Ja, deras avfällighet vill jag hela, jag vill bevisa dem kärlek av hjärtat, ty min vrede har vänt sig ifrån dem.

6

Jag skall bliva för Israel såsom dagg, han skall blomstra såsom en lilja, och såsom Libanons skog skall han skjuta rötter.

7

Telningar skola utgå från honom, han skall bliva lik ett olivträd i fägring och doft skall han sprida såsom Libanon.

8

De som bo i hans skugga skola åter få odla säd och skola grönska såsom vinträd; hans namn skall vara såsom Libanons vin.

9

Men vad har jag då mer att skaffa med avgudarna, du Efraim! Jag själv vill ju giva bönhörelse och se till honom. Ja, lik en grönskande cypress vill jag bliva; hos mig skall finnas frukt att hämta för dig.

10

Den som är vis, han akte härpå; den som är förståndig, han besinne detta. Ty HERRENS vägar äro rätta, och på dem vandra de rättfärdiga, men överträdarna komma där på fall.

1 Joel


Joel Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Hosea

Joel

Index

1 Kapitlet

1

Detta är HERRENS ord som kom till Joel, Petuels son.

2

Hören detta, I gamle, och lyssnen härtill, I landets alla inbyggare. Har något sådant skett förut i edra dagar eller i edra fäders dagar?

3

Nej, om detta mån I förtälja för edra barn, och edra barn må förtälja därom för sina barn, och deras barn för ett kommande släkte.

4

Vad som blev kvar efter gräsgnagarna, det åto gräshopporna upp; och vad som blev kvar efter gräshopporna, det åto gräsbitarna upp; och vad som blev kvar efter gräsbitarna det åto gräsfrätarna upp.

5

Vaknen upp, I druckne, och gråten; ja, jämren eder, alla I som dricken vin, över att druvsaften är ryckt undan eder mun.

6

Ty ett folk har dragit upp över mitt land, ett mäktigt, ett som ingen kan räkna; det har tänder likasom lejon, och dess kindtänder likna lejoninnors.

7

Mina vinträd har det förött, och mina fikonträd har det brutit ned det har skalat dem nakna och kastat dem undan; vitnade äro deras rankor.

8

Klaga likasom en jungfru som bär sorgdräkt efter sin ungdoms brudgum

9

Spisoffer och drickoffer äro försvunna ifrån HERRENS hus; prästerna sörja, HERRENS tjänare.

10

Fälten äro förödda, marken ligger sörjande, ty säden är förödd, vinet borttorkat, oljan utsinad.

11

Åkermännen stå med skam, vingårdsmännen jämra sig, över vetet och över kornet; ty skörden på marken är förstörd.

12

Vinträden äro förtorkade och fikonträden försmäkta; granatträden och palmerna och äppelträden och alla andra träd på marken hava torkat bort. Ja, all fröjd har vissnat och flytt ifrån människors barn.

13

Kläden eder i sorgdräkt och klagen, I präster; jämren eder, I som tjänen vid altaret; gån in och sitten i sorgdräkt natten igenom, I min Guds tjänare, eftersom eder Gud hus måste sakna spisoffer och drickoffer

14

Pålysen en helig fasta, lysen ut en högtidsförsamling; församlen de gamla, ja, alla landets inbyggare, till HERRENS, eder Guds, hus; och ropen så till HERREN.

15

Ve oss, vilken dag! ty HERRENS dag är nära, och såsom våld från den Allsvåldige kommer den.

16

Har icke vår bärgning blivit förstörd mitt för våra ögon? har icke glädje och fröjd försvunnit ifrån var Guds hus?

17

Utsädet ligger förtorkat under mullen, förrådshusen stå öde, ladorna få förfalla, ty säden är borttorkad.

18

Huru stönar icke boskapen! Huru ängslas ej fäkreaturens hjordar! De finna ju intet bete. Ja, också fårhjordarna få lida under skulden.

19

Till dig, HERRE, ropar jag, nu då en eld har förtärt betesmarkerna i öknen och en eldslåga har förbränt alla träd på marken.

20

Ja, också markens djur ropa med trängtan till dig, eftersom vattenbäckarna äro uttorkade och betesmarkerna i öknen äro förtärda av eld.

2 Joel


Joel Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Joel

Joel

Index

2 Kapitlet

1

Stöten i basun på Sion, och blåsen larmsignal på mitt heliga berg; må alla landets inbyggare darra! Ty HERRENS dag kommer, ja, den är nära;

2

en dag av mörker och tjocka, en dag av moln och töcken, lik en gryning som breder ut sig över bergen. Ett stort och mäktigt folk kommer, ett vars like aldrig någonsin har funnits och ej heller hädanefter skall uppstå, intill senaste släktens år.

3

Framför dem går en förtärande eld och bakom dem kommer en förbrännande låga. Likt Edens lustgård var landet framför dem, men bakom dem är det en öde öken; ja, undan dem finnes ingen räddning.

4

De te sig likasom hästar, och såsom stridshästar hasta de åstad.

5

Med ett rassel likasom av vagnar spränga de fram över bergens toppar, med ett brus såsom av en eldslåga, när den förtär strå; de äro såsom ett mäktigt folk, ordnat till strid.

6

Vid deras åsyn gripas folken av ångest, alla ansikten skifta färg.

7

Såsom hjältar hasta de åstad, lika stridsmän bestiga de murarna; var och en går sin väg rakt fram, och ingen tager miste om sin stråt.

8

Den ene tränger icke den andre, var och en går sin givna bana; mitt igenom vapnen störta de fram utan hejd.

9

I staden rusa de in på murarna hasta de åstad, i husen tränga de upp, genom fönstren bryta de sig väg, såsom tjuvar göra.

10

Vid deras åsyn darrar jorden, och himmelen bävar; solen och månen förmörkas, och stjärnorna mista sitt sken.

11

Och HERREN låter höra sin röst framför sin här ty hans skara är mycket stor, mäktig är den skara som utför hans befallning. Ja, HERRENS dag är stor och mycket fruktansvärd vem kan uthärda den?

12

Dock, nu mån I vända om till mig av allt edert hjärta, säger HERREN, med fasta och gråt och klagan.

13

Ja, riven sönder edra hjärtan, icke edra kläder, och vänden om till HERREN, eder Gud; ty nådig och barmhärtig är han, långmodig och stor i mildhet, och sådan att han ångrar det onda.

14

Måhända vänder han om och ångrar sig och lämnar kvar efter sig någon välsignelse, till spisoffer och drickoffer åt HERREN, eder Gud.

15

Stöten i basun på Sion, pålysen en helig fasta lysen ut en högtidsförsamling;

16

församlen folket, pålysen en helig sammankomst, kallen tillhopa de gamla församlen de små barnen, jämväl dem som ännu dia vid bröstet brudgummen må komma ur sin kammare och bruden ur sitt gemak.

17

Mellan förhuset och altaret må prästerna, HERRENS tjänare, hålla klagogråt och säga: »HERRE, skona ditt folk, och låt icke din arvedel bliva till smälek, till ett ordspråk bland hedningarna Varför skulle man få säga bland folken: 'Var är nu deras Gud?'»

18

Så upptändes då HERREN till nitälskan för sitt land, och han ömkade sig över sitt folk;

19

HERREN svarade och sade till sitt folk: Se, jag vill sända eder säd och vin och olja, så att I fån mätta eder därav, och jag skall icke mer låta eder bliva till smälek bland hedningarna.

20

Och nordlandsskaran skall jag förjaga långt bort ifrån eder, jag skall driva den undan till ett torrt och öde Land, dess förtrupp till Östra havet och dess eftertrupp till Västra havet. Och stank skall stiga upp därav, ja, vämjelig lukt skall stiga upp därav, eftersom den har tagit sig för så stora ting.

21

Frukta icke, du land, utan fröjda dig och gläds, ty stora ting har HERREN tagit sig för

22

Frukten icke, I markens djur, ty betesmarkerna i öknen grönska, och träden bära sin frukt, fikonträden och vinträden giva sin kraft.

23

Och fröjden eder, I Sions barn, varen glada i HERREN, eder Gud; ty han giver eder höstregn, i rätt tid, han som ock förr sände ned över eder regn, både höst och vår.

24

Så skola logarna fyllas mod säd och pressarna flöda över av vin och olja.

25

Och jag skall giva eder gottgörelse för de årsgrödor som åtos upp av gräshopporna, gräsbitarna, gräsätarna och gräsgnagarna, den stora här som jag sände ut mot eder.

26

Och I skolen få äta till fyllest och bliva mätta; och då skolen I lova HERRENS, eder Guds, namn, hans som har handlat så underbart med eder; och mitt folk skall icke komma på skam evinnerligen.

27

Och I skolen förnimma att jag bor mitt i Israel, och att jag är HERREN, eder Gud, och eljest ingen. Ja, mitt folk skall icke komma på skam evinnerligen.

28

Och det skall ske därefter att jag skall utgjuta min Ande över allt kött, och edra söner och edra döttrar skola profetera, edra gamla män skola hava drömmar edra ynglingar skola se syner;

29

också över dem som äro tjänare och tjänarinnor skall jag i de dagarna utgjuta min Ande.

30

Och jag skall låta tecken synas på himmelen och på jorden: blod och eld och rökstoder.

31

Solen skall vändas i mörker och månen i blod förrän HERRENS dag kommer, den stora och fruktansvärda.

32

Men det skall ske att var och en som åkallar HERRENS namn han skall varda frälst. Ty på Sions berg och i Jerusalem skall finnas en räddad skara, såsom HERREN har sagt; och till de undsluppna skola höra de som HERREN kallar.

3 Joel


Joel Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Joel

Joel

Index

3 Kapitlet

1

Ty se, i de dagarna och på den tiden, då jag åter upprättar Juda och Jerusalem,

2

då skall jag samla tillhopa alla hednafolk och föra dem ned till Josafats dal, och där skall jag hålla dom över dem, för mitt folks och min arvedels, Israels, skull, därför att de hava förskingrat dem bland hedningarna och utskiftat mitt land.

3

Ja, de hava kastat lott om mitt folk, gossarna hava de givit såsom betalning åt skökor, och flickorna hava de sålt för vin, som de hava druckit upp.

4

Och du, Tyrus, och du, Sidon, och I, Filisteens alla kretsar, vad förehaven också I mot mig? Haven I något att vedergälla mig för, eller är det I som viljen begynna något mot mig? Snart och med hast skall jag låta det I haven gjort komma tillbaka över edra egna huvuden,

5

eftersom I haven tagit mitt silver och mitt guld och fört mina skönaste klenoder in i edra palats,

6

och eftersom I haven sålt Judas och Jerusalems barn åt Javans barn, till att föras långt bort ifrån sitt land.

7

Se, jag skall kalla dem åter från den ort dit I haven sålt dem; och det som I haven gjort skall jag låta komma tillbaka över edra egna huvuden.

8

Jag skall sälja edra söner och döttrar i Juda barns hand, och de skola sälja dem till sabéerna, folket i fjärran land. Ty så har HERREN talat.

9

Ropen ut detta bland hednafolken, båden upp dem till helig strid. Manen på hjältarna, må alla stridsmännen komma och draga framåt.

10

Smiden edra plogbillar till svärd och edra vingårdsknivar till spjut; den svagaste må känna sig såsom en hjälte.

11

Skynden att komma, alla I folk har omkring, och samlen eder tillhopa. Sänd, o HERRE, ditned dina hjältar.

12

Ja, må hednafolken resa sig och draga åstad till Josafats dal; ty där skall jag sitta till doms över alla folk häromkring.

13

Låten lien gå, ty skörden är mogen. Kommen och trampen, ty pressen är full; presskaren flöda över, så stor är ondskan där.

14

Skaror hopa sig i Domens dal; ty HERRENS dag är nära i Domens dal.

15

Solen och månen förmörkas, och stjärnorna mista sitt sken.

16

Och HERREN upphäver ett rytande från Sion, och från Jerusalem låter han höra sin röst, så att himmelen och jorden bäva. Men för sitt folk är HERREN en tillflykt och för Israels barn ett värn.

17

Och I skolen förnimma att jag är HERREN, eder Gud, som bor på Sion, mitt heliga berg. Och Jerusalem skall vara en helgad plats och främlingar skola icke mer draga ditin.

18

På den tiden skall det ske att bergen drypa av druvsaft och höjderna flöda av mjölk; och alla bäckar i Juda skola flöda av vatten. Och en källa skall rinna upp i HERRENS hus och vattna Akaciedalen.

19

Men Egypten skall bliva en ödemark, och Edom skall varda en öde öken därför att de hava övat våld mot Juda barn och utgjutit oskyldigt blod i sitt land.

20

Sedan skall Juda trona evinnerligen, och Jerusalem från släkte till släkte.

21

Och jag skall utplåna deras blodskulder, dem som jag icke allaredan har utplånat. Och HERREN skall förbliva boende på Sion.

1 Amos


Amos Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Joel

Amos

Index

1 Kapitlet

1

Detta är vad som talades av Amos, en bland herdarna från Tekoa, vad han skådade angående Israel i Ussias, Juda konungs, och Jerobeams, Joas' sons, Israels konungs, tid, två år före jordbävningen.

2

Han sade: HERREN upphäver ett rytande från Sion, och från Jerusalem låter han höra sin röst. Då försänkas herdarnas betesmarker i sorg, och Karmels topp förtorkas.

3

Så säger HERREN: Eftersom Damaskus har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de hava tröskat Gilead med sina tröskvagnar av järn.

4

Därför skall jag sända en eld mot Hasaels hus, och den skall förtära Ben-Hadads palatser.

5

Jag skall bryta sönder Damaskus' bommar och utrota invånarna i Bikeat-Aven och spirans bärare i Bet-Eden; och Arams folk skall bliva bortfört till Kir, säger HERREN.

6

Så säger HERREN: Eftersom Gasa har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de hava fört bort allt folket såsom fångar och överlämnat dem åt Edom.

7

Därför skall jag sända en eld mot Gasas murar, och den skall förtära dess palatser.

8

Jag skall utrota invånarna i Asdod och spirans bärare i Askelon; och jag skall vända min hand mot Ekron, så att filistéernas sista kvarleva förgås, säger Herren, HERREN.

9

Så säger HERREN: Eftersom Tyrus har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de hava överlämnat allt folket såsom fångar åt Edom, utan att tänka på sitt brödraförbund.

10

Därför skall jag sända en eld mot Tyrus' murar, och den skall förtära dess palatser.

11

Så säger HERREN: Eftersom Edom har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom han har förföljt sin broder med svärd och förkvävt all barmhärtighet, och eftersom han oupphörligt har låtit sin vrede rasa och ständigt behållit sin förgrymmelse.

12

Därför skall jag sända en eld mot Teman, och den skall förtära Bosras palatser.

13

Så säger HERREN: Eftersom Ammons barn hava trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de hava uppristat havande kvinnor i Gilead, när de ville utvidga sitt område.

14

Därför skall jag tända upp en eld mot Rabbas murar, och den skall förtära dess palatser, under härskri på stridens dag, under storm på ovädrets dag.

15

Och deras konung skall vandra bort i fångenskap, han själv och hans hövdingar med honom, säger HERREN.

2 Amos


Amos Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Amos

Amos

Index

2 Kapitlet

1

Så säger HERREN: Eftersom Moab har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom han har förbränt Edoms konungs ben till aska.

2

Därför skall jag sända en eld mot Moab, och den skall förtära Keriots palatser; och Moab skall omkomma under stridslarm, under härskri vid basuners ljud,

3

Och jag skall utrota ur landet den som är domare där, och alla dess furstar skall jag dräpa jämte honom säger HERREN.

4

Så säger HERREN: Eftersom Juda har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de hava förkastat HERRENS lag och icke hållit hans stadgar, utan låtit förleda sig av sina lögngudar, dem som ock deras fäder vandrade efter.

5

Därför skall jag sända en eld mot Juda, och den skall förtära Jerusalems palatser.

6

Så säger HERREN: Eftersom Israel har trefalt förbrutit sig, ja, fyrfalt, skall jag icke rygga mitt beslut: eftersom de sälja den oskyldige för penningar och den fattige för ett par skor.

7

Ty de längta efter att se stoft på de armas huvuden, och de vränga de ödmjukas sak. Son och fader gå tillsammans till tärnan och ohelga så mitt heliga namn.

8

På pantade kläder sträcker man sig invid vart altare, och bötfälldas vin dricker man i sin Guds hus

9

Och dock var det jag som förgjorde för dem amoréerna, ett folk så högrest som cedrar och så väldigt som ekar; jag förgjorde deras frukt ovantill och deras rötter nedantill.

10

Det var jag som förde eder upp ur Egyptens land, och som ledde eder i öknen i fyrtio år, så att I intogen amoréernas land.

11

Och jag uppväckte somliga bland edra söner till profeter och somliga bland edra unga män till nasirer. Är det icke så, I Israels barn? säger HERREN.

12

Men I gåven nasirerna vin att dricka, och profeterna bjöden I: »Profeteren icke.»

13

Se, därför skall jag låta ett gnissel uppstå i edert land, likt gnisslet av en vagn som är fullastad med kärvar.

14

Då skall ej ens den snabbaste finna någon undflykt, den starkaste har då intet gagn av sin kraft, och hjälten kan icke rädda sitt liv.

15

Bågskytten håller då icke stånd, den snabbfotade kan icke rädda sitt liv, ej heller kan ryttaren rädda sitt.

16

Ja, den som var modigast bland hjältarna skall på den dagen fly undan naken, säger HERREN.

3 Amos


Amos Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Amos

Amos

Index

3 Kapitlet

1

Hören följande ord, som HERREN har talat mot eder, I Israels barn, ja, mot hela det släkte som jag har fört upp ur Egyptens land. Så har han sagt:

2

Eder allena har jag utvalt bland alla släkter på jorden; därför skall jag ock hemsöka på eder alla edra missgärningar.

3

Färdas väl två tillsammans, utan att de hava blivit ense därom?

4

Ryter ett lejon i skogen, om det ej har funnit något rov? Upphäver ett ungt lejon sin röst i kulan, utan att det har tagit ett byte?

5

Faller en fågel i snaran på marken, om intet garn har blivit utlagt för den? Springer snaran upp från marken, utom när den gör någon fångst?

6

Eller stöter man i basun i en stad, utan att folket förskräckes? Eller drabbas en stad av något ont, utan att HERREN har skickat det?

7

Sannerligen, Herren, HERREN gör alls intet utan att hava uppenbarat sitt råd för sina tjänare profeterna.

8

När lejonet ryter, vem skulle då icke frukta? När Herren, HERREN talar, vem skulle då icke profetera?

9

Ropen ut över Asdods palatser och över palatsen i Egyptens land; sägen: Församlen eder till Samarias berg, och sen huru stor förvirring där råder, och huru man övar förtryck därinne.

10

Man förstår icke där att göra vad rätt är, säger HERREN; man hopar våld och fördärv i sina palats.

11

Därför säger Herren, HERREN så: Trångmål skall komma och omvärva landet, ditt starka fäste skall du mista, det skall störtas ned; och dina palats skola varda utplundrade.

12

Så säger HERREN: Likasom när en herde ur lejonets gap räddar allenast ett par benpipor eller snibben av ett öra, så skola Israels barn bliva räddade, desamma som nu i Samaria sitta i sina soffors hörn och på sina bäddars sidendamast.

13

Hören och betygen inför Jakobs hus, säger Herren, HERREN, härskarornas Gud:

14

Den dag då jag på Israel hemsöker dess överträdelser, då skall jag ock hemsöka Betels altaren, så att altarhornen bliva avhuggna och falla till jorden.

15

Och jag skall slå ned både vinterhus och sommarhus, och elfenbenshusen skola bliva förstörda, ja, en myckenhet av hus skall då få en ände, säger HERREN.

4 Amos


Amos Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Amos

Amos

Index

4 Kapitlet

1

Hören detta ord, I Basans-kor på Samarias berg, I som förtrycken de arma och öven våld mot de fattiga, I som sägen till edra män: »Skaffen hit, så att vi få dricka.»

2

Herren, HERREN har svurit vid sin helighet: Se, dagar skola komma över eder, då man skall hämta upp eder med metkrokar och eder sista kvarleva med fiskkrokar.

3

Då skolen I söka eder ut, var och en genom närmaste rämna i muren, och eder Harmonsbild skolen I då kasta bort, säger HERREN.

4

Kommen till Betel och bedriven eder synd till Gilgal och bedriven än värre synd; frambären där på morgonen edra slaktoffer, på tredje dagen eder tionde.

5

Förbrännen syrat bröd till lovoffer, lysen ut och kungören frivilliga offer. Ty sådant älsken I ju, I Israels barn, säger Herren, HERREN.

6

Jag lät eder gå med tomma munnar i alla edra städer, jag lät eder sakna bröd på alla edra orter. Och likväl haven I icke omvänt eder till mig, säger HERREN.

7

Jag förhöll regnet för eder, när ännu tre månader återstodo till skördetiden; jag lät det regna över en stad, men icke över en annan; en åker fick regn, men en annan förtorkades, i det att regn icke kom därpå.

8

Ja, två, tre städer måste stappla bort till en och samma stad för att få vatten att dricka, utan att de ändå kunde släcka sin törst. Och likväl haven I icke omvänt eder till mig, säger HERREN.

9

Jag slog eder säd med sot och rost; edra många trädgårdar och vingårdar, edra fikonträd och olivträd åto gräsgnagarna upp. Och likväl haven I icke omvänt eder till mig, säger HERREN.

10

Jag sände ibland eder pest, likasom i Egypten; jag dräpte edra unga män med svärd och lät edra hästar bliva tagna såsom byte; och stanken av edra fallna skaror lät jag stiga upp och komma eder i näsan. Och likväl haven I icke omvänt eder till mig, säger HERREN.

11

Jag lät omstörtning drabba eder, likasom när Gud omstörtade Sodom och Gomorra; och I voren såsom en brand, ryckt ur elden. Och likväl haven I icke omvänt eder till mig, säger HERREN.

12

Därför skall jag göra så med dig, Israel; och eftersom jag nu skall göra så med dig, därför bered dig, Israel, att möta din Gud.

13

Ty se, han som har danat bergen och skapat vinden, han som kan yppa för människan hennes hemligaste tankar, han som kan göra morgonrodnaden till mörker, och som går fram över jordens höjder -- HERREN, härskarornas Gud, är hans namn.

5 Amos


Amos Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Amos

Amos

Index

5 Kapitlet

1

Hören följande ord, som jag vill uppstämma såsom klagosång över eder, I av Israels hus:

2

»Fallen är hon och kan icke mer stå upp, jungfrun Israel! Hon ligger slagen till marken i sitt land; ingen reser henne upp.»

3

Ty så säger Herren, HERREN: Den stad varifrån tusen plägade draga ut skall få behålla hundra kvar, och den stad varifrån hundra plägade draga ut skall få behålla tio kvar, i Israels hus.

4

Ty så säger HERREN till Israels hus: Söken mig, så fån I leva.

5

Men söken icke Betel, kommen icke till Gilgal, och dragen ej bort till Beer-Seba; ty Gilgal skall bliva bortfört i fångenskap, och Betel skall hemfalla åt fördärvet.

6

Söken HERREN så fån I leva; varom icke, så skall han komma över Josefs hus lik en eld; och elden skall bränna, och ingen skall släcka den, till att rädda Betel.

7

I som förvandlen rätten till malört och slån rättfärdigheten ned till jorden, veten:

8

han som har gjort Sjustjärnorna och Orion, han som kan förvandla svarta mörkret till morgon och göra dagen mörk såsom natten, han som kallar på havets vatten och gjuter det ut över jorden -- HERREN är hans namn.

9

Och han låter fördärv ljunga ned över starka fästen; ja, över fasta borgar kommer fördärv.

10

Dessa hata i porten den som försvarar vad rätt är och räkna såsom en styggelse den som talar sanning.

11

Därför, eftersom I trampen på den arme och tagen ifrån honom hans säd såsom skatt, därför hören; om I än byggen hus av huggen sten, skolen I icke få bo i dem, och om I än planteren sköna vingårdar, skolen I icke få dricka vin från dem.

12

Ty jag vet att edra överträdelser äro många och edra synder talrika, I den rättfärdiges förtryckare, som tagen mutor och vrängen rätten för de fattiga i porten.

13

Därför måste den förståndige tiga stilla i denna tid; ty det är en ond tid.

14

Söken vad gott är, och icke vad ont är, på det att I mån leva. Då skall Herren, härskarornas Gud, vara med eder, såsom I menen honom vara.

15

Haten vad ont är, och älsken vad gott är, och hållen rätten vid makt i porten; kanhända skall då Herren, härskarornas Gud, vara nådig mot Josefs kvarleva.

16

Därför, så säger HERREN, härskarornas Gud, Herren: På alla torg skall dödsklagan ljuda, och på alla gator skall man ropa: »Ack ve! Ack ve!» Åkermännen skall man mana att brista ut i jämmer, och dödsklagan skall höjas av dem som äro förfarna i sorgesång;

17

ja, i alla vingårdar skall dödsklagan ljuda, ty jag skall gå fram mitt ibland eder, säger HERREN.

18

Ve eder som åstunden HERRENS dag! Vad viljen I med HERRENS dag? Den är mörker och icke ljus.

19

Då går det, såsom när någon flyr för ett lejon, men därvid mötes av en björn, och när han då söker tillflykt i sitt hus, bliver han stungen av en orm, vid det han sätter handen mot väggen.

20

Ja, HERRENS dag är mörker och icke ljus, den är töcken utan något solsken.

21

Jag hatar edra fester, jag är led vid dem, och jag finner intet behag i edra högtidsförsamlingar.

22

Ty om I än offren åt mig brännoffer, jämte edra spisoffer, så har jag dock ingen lust till dem, ej heller gitter jag se edra tackoffer av gödda kalvar.

23

Hav bort ifrån mig dina sångers buller; jag gitter icke höra ditt psaltarspel.

24

Men må rätten flöda fram såsom vatten, och rättfärdigheten lik en bäck som aldrig sinar.

25

Framburen I väl åt mig slaktoffer och spisoffer under de fyrtio åren i öknen, I av Israels hus?

26

Så skolen I nu nödgas taga med eder Sickut, eder konung, och Kiun, eder avgudabild, stjärnguden, som I haven gjort åt eder;

27

och jag skall låta eder föras åstad i fångenskap ända bortom Damaskus, säger han vilkens namn är HERREN, härskarornas Gud.

6 Amos


Amos Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Amos

Amos

Index

6 Kapitlet

1

Ve eder, I säkre på Sion, I sorglöse på Samarias berg, I ädlingar bland förstlingsfolket, I som Israels hus plägar vända sig till!

2

Gån åstad till Kalne och sen efter, dragen därifrån till Stora Hamat, och faren så ned till filistéernas Gat: äro de bättre än rikena här, eller är deras område större än edert område?

3

Ve eder, I som menen att olycksdagen skall vara fjärran, men likväl inbjuden våldet att trona hos eder;

4

I som liggen på soffor av elfenben och haven det makligt på edra bäddar; I som äten lamm, utvalda ur hjorden, och kalvar, hämtade från gödstallet;

5

I som skrålen visor till harpans ljud och tänken ut åt eder musikinstrumenter såsom David;

6

I som dricken vin ur stora bålar och bruken salvor av yppersta olja, men icke bekymren eder om Josefs skada!

7

Fördenskull skola nu dessa främst föras bort i fångenskap; de som nu hava det så makligt få då sluta med sitt skrål.

8

Herren, HERREN har svurit vid sig själv, säger HERREN, härskarornas Gud: Jakobs stolthet är mig en styggelse, och hans palatser hatar jag; jag skall giva staden till pris med allt vad däri är.

9

Och det skall ske, att om än tio män finnas kvar i ett och samma hus, så skola de likväl alla dö.

10

När sedan en frände till någon av de döda med förbrännarens hjälp vill skaffa benen ut ur huset, och därvid ropar till en som är i det inre av huset: »Finnes här någon mer än du?», då måste denne svara: »Ingen»; och den förre skall då säga: »Rätt så, stillhet må råda; ty HERRENS namn får icke bliva nämnt.»

11

Ty se, på HERRENS bud skola de stora husen bliva slagna i spillror och de små husen i splittror.

12

Kunna väl hästar springa uppför en klippbrant, eller plöjer man där med oxar? -- eftersom I viljen förvandla rätten till en giftplanta och rättfärdighetens frukt till malört,

13

I som glädjen eder över det som är intet värt och sägen: »Genom vår egen styrka hava vi ju berett oss horn.»

14

Ty se, jag skall uppväcka ett folk mot eder, I av Israels hus, säger Herren, härskarornas Gud; och de skola förtrycka edert land, från det ställe där vägen går till Hamat ända till Hedmarksbäcken.

7 Amos


Amos Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Amos

Amos

Index

7 Kapitlet

1

Följande syn lät Herren, HERREN mig se; Jag såg gräshoppor skapas, när sommargräset begynte växa upp; och det var sommargräset efter kungsslåttern.

2

När så dessa hade ätit upp alla markens örter, sade jag: »Herre, HERRE, förlåt. Huru skall Jakob kunna bestå, han som är så ringa?»

3

Då ångrade HERREN detta. »Det skall icke ske», sade HERREN.

4

Följande syn lät Herren, HERREN mig se: Jag såg Herren, HERREN nalkas för att utföra sin sak genom eld; och elden förtärde det stora djupet och höll på att förtära arvedelslandet.

5

Då sade jag: »Herre, HERRE, håll upp. Huru skall Jakob kunna bestå, han som är så ringa?»

6

Då ångrade HERREN detta. »Icke heller detta skall ske», sade Herren, HERREN.

7

Följande syn lät han mig se: Jag såg Herren stå på en mur, uppförd efter sänklod, och i sin hand höll han ett sänklod.

8

Och HERREN sade till mig: »Vad ser du, Amos?» Jag svarade: »Ett sänklod.» Då sade Herren: »Se, jag skall hänga upp ett sänklod mitt ibland mitt folk Israel; jag kan icke vidare tillgiva dem.

9

Isaks offerhöjder skola bliva ödelagda och Israels helgedomar förstörda, och mot Jerobeams hus skall jag uppresa mig med svärdet.»

10

Men Amasja, prästen i Betel, sände till Jerobeam, Israels konung, och lät säga: »Amos förehar en sammansvärjning mot dig, mitt i Israels hus. Landet kan icke härda ut med allt hans ordande.

11

Ty så har Amos sagt: 'Jerobeam skall dö för svärd, och Israel skall föras bort i fångenskap ur sitt land.'»

12

Och Amasja sade till Amos: »Du siare, gå din väg och sök din tillflykt i Juda land; där må du äta ditt bröd, och där må du profetera.

13

Men i Betel får du icke vidare profetera, ty det är en konungslig helgedom och ett rikets tempel.»

14

Då svarade Amos och sade till Amasja: »Jag är varken en profet eller en profetlärljunge, jag är en boskapsherde, som lever av mullbärsfikon.

15

Men HERREN tog mig från hjorden; HERREN sade till mig: 'Gå åstad och profetera för mitt folk Israel.'

16

Så hör nu HERRENS ord. Du säger: 'Profetera icke mot Israel och predika icke mot Isaks hus.'

17

Därför säger HERREN så: Din hustru skall bliva en sköka i staden, dina söner och döttrar skola falla för svärd, ditt land skall bliva utskiftat med mätsnöre, själv skall du dö i ett orent land, och Israel skall föras bort i fångenskap ur sitt land.»

8 Amos


Amos Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Amos

Amos

Index

8 Kapitlet

1

Följande syn lät Herren, HERREN mig se; Jag såg en korg med mogen frukt.

2

Och han sade: »Vad ser du, Amos?» Jag svarade: »En korg med mogen frukt.» Då sade HERREN till mig: »Mitt folk Israel är moget till undergång; jag kan icke vidare tillgiva dem.

3

Och sångerna i palatset skola på den dagen förbytas i jämmer, säger Herren, HERREN; man skall få se lik i mängd, överallt skola de ligga kastade; ja, stillhet må råda!»

4

Hören detta, I som stån den fattige efter livet och viljen göra slut på de ödmjuka i landet,

5

I som sägen: »När är då nymånadsdagen förbi, så att vi få sälja säd, och sabbaten, så att vi få öppna vårt sädesförråd? Då vilja vi göra efa-måttet mindre och priset högre och förfalska vågen, så att den visar orätt vikt.

6

Då vilja vi köpa de arma för penningar och den fattige för ett par skor; och avfall av säden vilja vi då sälja såsom säd.»

7

HERREN har svurit vid Jakobs stolthet: Aldrig skall jag förgäta detta allt som de hava gjort.

8

Skulle jorden icke darra, när sådant sker, och skulle icke alla dess inbyggare sörja? Skulle icke hela jorden höja sig såsom Nilen och röras upp och åter sjunka såsom Egyptens flod?

9

Och det skall ske på den dagen, säger Herren, HERREN, att jag skall låta solen gå ned i dess middagsglans och låta jorden sjunka i mörker mitt på ljusa dagen.

10

Jag skall förvandla edra högtider till sorgetider och alla edra sånger till klagovisor. Jag skall hölja säcktyg kring allas länder och göra alla huvuden skalliga. Jag skall låta det bliva, såsom när man sörjer ende sonen, och låta det sluta med en bedrövelsens dag.

11

Se dagar skola komma, säger Herren, HERREN, då jag skall sända hunger i landet: icke en hunger efter bröd, icke en törst efter vatten, utan efter att höra HERRENS ord.

12

Då skall man driva omkring från hav till hav, och från norr till öster, och färdas hit och dit för att söka efter HERRENS ord, men man skall icke finna det.

13

På den dagen skola de försmäkta av törst, edra sköna jungfrur och edra unga män,

14

desamma som nu svärja vid Samariens syndaskuld och säga: »Så sant din gud lever, o Dan», och: »Så sant den lever, som man dyrkar i Beer-Seba.» De skola falla och icke mer stå upp.

9 Amos


Amos Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Amos

Amos

Index

9 Kapitlet

1

Jag såg HERREN stå invid altaret, och han sade: Slå till pelarhuvudena, så att trösklarna bäva, och låt spillrorna falla över huvudet på alla där. Deras sista kvarleva skall jag sedan dräpa med svärd. Ingen av dem skall kunna undfly, ingen av dem kunna rädda sig.

2

Om de än bröte sig in i dödsriket, så skulle min hand hämta dem fram därifrån; och fore de än upp till himmelen, så skulle jag störta dem ned därifrån.

3

Gömde de sig än på toppen av Karmel, så skulle jag där leta fram dem och hämta dem ned; och dolde de sig än undan min åsyn på havets botten, så skulle jag där mana ormen fram att stinga dem.

4

Om de läte föra sig bort i fångenskap av sina fiender, skulle jag bjuda svärdet att där komma och dräpa dem. Ja, jag skall låta mitt öga vila på dem, till deras olycka och icke till deras lycka.

5

Ty Herren, HERREN Sebaot, han som rör vid jorden, då försmälter den av ångest och alla dess inbyggare sörja, ja, hela jorden höjer sig såsom Nilen och sjunker åter såsom Egyptens flod;

6

han som bygger sin sal i himmelen och befäster sitt valv över jorden, han som kallar på havets vatten och gjuter det ut över jorden -- HERREN är hans namn.

7

Ären I icke för mig lika med etiopiernas barn, I Israels barn? säger HERREN. Förde jag icke Israel upp ur Egyptens land och filistéerna ifrån Kaftor och araméerna ifrån Kir?

8

Se, Herrens, HERRENS ögon äro vända mot detta syndiga rike, och jag skall förgöra det från jordens yta. Dock vill jag icke alldeles förgöra Jakobs hus, säger HERREN.

9

Ty se, jag skall låta ett bud utgå, att Israels hus må bliva siktat bland alla hednafolken, såsom siktades det i ett såll; icke det minsta korn skall falla på jorden.

10

Alla syndare i mitt folk skola dö för svärdet, de som nu säga: »Oss skall olyckan ej nalkas, över oss skall den icke komma.»

11

På den dagen skall jag upprätta Davids förfallna hydda; jag skall mura igen dess revor och upprätta dess ruiner och bygga upp den, sådan den var i forna dagar;

12

så att de få taga i besittning vad som är kvar av Edom och av alla hedningar som hava uppkallats efter mitt namn, säger HERREN, han som skall göra detta.

13

Se, dagar skola komma, säger HERREN, då plöjaren skall följa skördemannen i spåren, och druvtramparen såningsmannen, då bergen skola drypa av druvsaft och alla höjder skola försmälta.

14

Då skall jag åter upprätta mitt folk Israel; när de bygga upp sina ödelagda städer, skola de ock få bo i dem; när de plantera vingårdar, skola de ock få dricka vin från dem; när de anlägga trädgårdar, skola de ock få äta deras frukt.

15

Jag skall då plantera dem i deras eget land, och de skola icke mer ryckas upp ur det land som jag har givit dem, säger HERREN, din Gud.

1 Obadja


Obadja Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Amos

Obadja

Index

1 Kapitlet

1

Detta är Obadjas syn. Så säger Herren, HERREN om Edom: Ett budskap hava vi hört från HERREN, och en budbärare är utsänd bland folken: »Upp, ja, låt oss stå upp och strida mot det!»

2

Se, jag skall göra dig ringa bland folken, djupt föraktad skall du bliva.

3

Ditt hjärtas övermod har bedragit dig, där du sitter ibland bergsklyftorna i den höga boning och säger i ditt hjärta: »Vem kan störta mig ned till jorden?»

4

Om du än byggde ditt näste så högt uppe som örnen, ja, om det än bleve förlagt mitt ibland stjärnorna, så skulle jag dock störta dig ned därifrån, säger HERREN.

5

När tjuvar komma över dig, och rövare om natten, ja då är det förbi med dig. Sannerligen, de skola stjäla så mycket dem lyster. När vinbärgare komma över dig, sannerligen, en ringa efterskörd skola de lämna kvar.

6

Huru genomsökt skall icke Esau bliva, huru skola ej hans dolda skatter letas fram!

7

Ut till gränsen skola de driva dig, alla dina bundsförvanter; dina vänner skola svika dig och skola taga väldet över dig. I stället för att giva dig bröd skola de lägga en snara på din väg, där du icke kan märka den.

8

Sannerligen, på den dagen, säger HERREN skall jag förgöra de vise i Edom och allt förstånd på Esaus berg.

9

Dina hjältar, o Teman, skola då bliva slagna av förfäran; och så skall var man på Esaus berg bliva utrotad och dräpt.

10

Ja, för det våld du övade mot din broder Jakob skall du höljas med skam och bliva utrotad till evig tid.

11

På den dag då du lämnade honom i sticket, på den dag då främlingar förde bort hans gods och utlänningar drogo in genom hans port och kastade lott om Jerusalem, då var ju ock du såsom en av dem.

12

Men se icke så med lust på din broders dag, på hans motgångs dag; gläd dig icke så över Juda barn på deras undergångs dag; spärra icke upp munnen så stort på nödens dag.

13

Drag icke in genom mitt folks port på deras ofärds dag; se ej så hans olycka med lust, också du, på hans ofärds dag; och räck icke ut din hand efter hans gods på hans ofärds dag.

14

Ställ dig icke vid vägskälet för att nedgöra hans flyktingar, och giv icke hans undsluppna till pris på nödens dag.

15

Ty HERRENS dag är nära för alla hednafolk. Såsom du har gjort, så skall man ock göra mot dig; dina gärningar skola komma tillbaka över ditt eget huvud.

16

Ja, såsom I haven druckit på mitt heliga berg, så skola ock alla hednafolk få dricka beständigt, de skola få dricka kalken i botten och bliva såsom hade de ej varit till.

17

Men på Sions berg skall finnas en räddad skara, och det skall vara en helig plats; och Jakobs hus skall åter få råda över sina besittningar.

18

Då skall Jakobs hus bliva en eld och Josefs hus en låga, och Esaus hus skall varda såsom strå, och de skola antända det och förtära det, och ingen skall slippa undan av Esaus hus; ty så har HERREN talat.

19

Och Sydlandets folk skall taga Esaus berg i besittning, och Låglandets folk skall taga filistéernas land; ja, också Efraims mark skall man taga i besittning, så ock Samariens mark. Och Benjamin skall taga Gilead.

20

Och de bortförda av denna Israels barns här, de som bo i Kanaan allt intill Sarefat, så ock de bortförda från Jerusalem, de som leva i Sefarad, dessa skola taga Sydlandets städer i besittning.

21

Och frälsare skola draga upp på Sions berg till att döma Esaus berg. Och så skall riket vara HERRENS.

1 Jona


Jona Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Obadja

Jona

Index

1 Kapitlet

1

Och HERRENS ord kom till Jona, Amittais son; han sade:

2

»Stå upp och begiv dig till Nineve, den stora staden, och predika för den; ty deras ondska har kommit upp inför mitt ansikte.»

3

Men Jona stod upp och ville fly till Tarsis, undan HERRENS ansikte. Och han for ned till Jafo och fann där ett skepp som skulle gå till Tarsis. Och sedan han hade erlagt betalning för resan, steg han ombord därpå för att fara med till Tarsis, undan HERRENS ansikte.

4

Men HERREN sände en stark vind ut över havet, så att en stark storm uppstod på havet; och skeppet var nära att krossas.

5

Då betogos sjömännen av fruktan och ropade var och en till sin gud; och vad löst som fanns i skeppet kastade de i havet för att bereda sig lättnad. Men Jona hade gått ned i det inre av fartyget och låg där i djup sömn.

6

Då gick skepparen till honom och sade till honom: »Huru kan du sova så? Stå upp och åkalla din Gud. Kanhända skall den Guden tänka på oss, så att vi icke förgås.»

7

Och folket sade till varandra: »Välan, låt oss kasta lott, så att vi få veta för vems skull denna olycka har kommit över oss.» När de så kastade lott, föll lotten på Jona.

8

Då sade de till honom: »Säg oss för vems skull denna olycka har kommit över oss. Vad är ditt ärende, och varifrån kommer du? Från vilket land och av vad folk är du?»

9

Han svarade den; »Jag är en hebré, och jag dyrkar HERREN, himmelens Gud, som har gjort havet och det torra.»

10

Då betogos männen av stor fruktan och sade till honom: »Vad är det du har gjort!» Ty männen fingo genom det han berättade dem veta att han flydde undan HERRENS ansikte.

11

Och de sade till honom: »Vad skola vi göra med dig, så att havet stillar sig för oss?» Ty havet stormade mer och mer.

12

Då svarade han dem: »Tagen mig och kasten mig i havet, så skall havet stillas för eder; ty jag vet att det är för min skull som denna starka storm har kommit över eder.»

13

Och männen strävade med all makt att komma tillbaka till land, men de kunde icke; ty havet stormade mer och mer emot dem.

14

Då ropade de till HERREN och sade: »Ack HERRE, låt oss icke förgås för denne mans själs skull, och låt icke oskyldigt blod komma över oss. Ty du, HERRE, har gjort såsom dig täckes.»

15

Därefter togo de Jona och kastade honom i havet. Då lade sig havets raseri.

16

Och männen betogos av stor fruktan för HERREN, och de offrade slaktoffer åt HERREN och gjorde löften.

2 Jona


Jona Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Jona

Jona

Index

2 Kapitlet

1

Men HERREN sände en stor fisk, som slukade upp Jona. Och Jona var i fiskens buk tre dagar och tre nätter.

2

Och Jona bad till HERREN, sin Gud, i fiskens buk.

3

Han sade: »Jag åkallade HERREN i min nöd, och han svarade mig; från dödsrikets buk ropade jag, och du hörde min röst.

4

Du kastade mig i djupet, mitt i havet, och strömmen omslöt mig, alla dina svallande böljor gingo över mig.

5

Jag tänkte då: 'Jag är bortdriven ifrån dina ögon.' Men jag skall åter få skåda upp mot ditt heliga tempel.

6

Vatten omvärvde mig in på livet, djupet omslöt mig; sjögräs omsnärjde mitt huvud.

7

Till bergens grund sjönk jag ned, jordens bommar slöto sig bakom mig för evigt. Men du förde min själ upp ur graven, HERRE, min Gud.

8

När min själ försmäktade i mig, då tänkte jag på HERREN, och min bön kom till dig, i ditt heliga tempel.

9

De som hålla sig till fåfängliga avgudar, de låta sin nåds Gud fara.

10

Men jag vill offra åt dig, med högljudd tacksägelse; vad jag har lovat vill jag infria; frälsningen är hos HERREN!»

11

Och på HERRENS befallning kastade fisken upp Jona på land.

3 Jona


Jona Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Jona

Jona

Index

3 Kapitlet

1

Och HERRENS ord kom för andra gången till Jona; han sade:

2

»Stå upp och begiv dig till Nineve, den stora staden, och predika för den vad jag skall tala till dig.»

3

Då stod Jona upp och begav sig till Nineve, såsom HERREN hade befallt. Men Nineve var en stor stad inför Gud, tre dagsresor lång.

4

Och Jona begav sig på väg in i staden, en dagsresa, och predikade och sade: »Det dröjer ännu fyrtio dagar, så skall Nineve bliva omstörtat.»

5

Då trodde folket i Nineve på Gud, och lyste ut en fasta och klädde sig i sorgdräkt, både stora och små.

6

Och när saken kom för konungen i Nineve, stod han upp från sin tron och lade av sin mantel och höljde sig i sorgdräkt och satte sig i aska.

7

Sedan utropade och förkunnade man i Nineve, enligt konungens och hans stores påbud, och sade: »Ingen människa må smaka något, icke heller något djur, vare sig av fäkreaturen eller småboskapen; de må icke föras i bet, ej heller vattnas.

8

Och både människor och djur skola hölja sig i sorgdräkt och ropa till Gud med all makt. Och var och en må vända om från sin onda väg och från den orätt som han har haft för händer.

9

Vem vet, kanhända vänder Gud då om och ångrar sig och vänder sig ifrån sin vredes glöd, så att vi icke förgås.»

10

Då nu Gud såg vad de gjorde, att de vände om från sin onda väg, ångrade han det onda som han hade hotat att göra mot dem, och han gjorde icke så.

4 Jona


Jona Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Jona

Jona

Index

4 Kapitlet

1

Men detta förtröt Jona högeligen, och hans vrede upptändes.

2

Och han bad till HERREN och sade: »Ack Herre, var det icke detta jag tänkte, när jag ännu var i mitt land! Därför ville jag ock i förväg fly undan till Tarsis. Jag visste ju att du är en nådig och barmhärtig Gud, långmodig och stor i mildhet, och sådan att du ångrar det onda.

3

Så tag nu, Herre, mitt liv ifrån mig; ty jag vill hellre vara död än leva.»

4

Men HERREN sade: »Menar du att du har skäl till att vredgas?»

5

Och Jona gick ut ur staden och stannade öster om staden; där gjorde han sig en hydda och satt i skuggan därunder, för att se huru det skulle gå med staden.

6

Och HERREN Gud lät en ricinbuske skjuta upp över Jona, för att den skulle giva skugga åt hans huvud och hjälpa honom ur hans förtrytelse; och Jona gladde sig högeligen över ricinbusken.

7

Men dagen därefter, när morgonrodnaden gick upp, sände Gud maskar som frätte ricinbusken, så att den vissnade.

8

När sedan solen hade gått upp, sände Gud en brännande östanvind, och solen stack Jona på huvudet, så att han försmäktade. Då önskade han sig döden och sade: »Jag vill hellre vara död än leva.»

9

Men Gud sade till Jona: »Menar du att du har skäl till att vredgas för ricinbuskens skull?» Han svarade: »Jag må väl hava skäl att vredgas till döds.»

10

Då sade HERREN: »Du ömkar dig över ricinbusken, som du icke har haft någon möda med och icke har dragit upp, som kom till på en natt och förgicks efter en natt.

11

Och jag skulle icke ömka mig över Nineve, den stora staden, där mer än ett hundra tjugu tusen människor finnas, som icke förstå att skilja mellan höger och vänster, och därtill djur i myckenhet!»

1 Mika


Mika Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Jona

Mika

Index

1 Kapitlet

1

Detta är HERRENS ord som kom till morastiten Mika i Jotams, Ahas' och Hiskias, Juda konungars, tid, vad han skådade angående Samaria och Jerusalem.

2

Hören, I folk, allasammans; akta härpå, du jord med allt vad på dig är. Och vare Herren, HERREN ett vittne mot eder, Herren i sitt heliga tempel.

3

Ty se, HERREN träder ut ur sin boning, han far ned och går fram över jordens höjder.

4

Bergen smälta under hans fötter, och dalar bryta sig fram -- såsom vaxet gör för elden, såsom vattnet, när det störtar utför branten.

5

Genom Jakobs överträdelse sker allt detta och genom Israels hus' synder. Vem är då upphovet till Jakobs överträdelse? Är det icke Samaria? Och vem till Juda offerhöjder? Är det icke Jerusalem?

6

Så skall jag då göra Samaria till en stenhop på marken, till en plats för vingårdsplanteringar; jag skall vräka hennes stenar ned i dalen, och hennes grundvalar skall jag blotta.

7

Alla hennes beläten skola bliva krossade, alla hennes skökoskänker uppbrända i eld, alla hennes avgudar skall jag förstöra; ty av skökolön har hon hopsamlat dem, och skökolön skola de åter bliva.

8

Fördenskull måste jag klaga och jämra mig, jag måste gå barfota och naken; jag måste upphäva klagoskri såsom en schakal och sorgelåt såsom en struts.

9

Ty ohelbara äro hennes sår; slaget har nått ända till Juda, det har drabbat ända till mitt folks port, ända till Jerusalem.

10

Förkunnen det icke i Gat; gråten icke så bittert. I Bet-Leafra vältrar jag mig i stoftet.

11

Dragen åstad, I Safirs invånare, i nakenhet och skam. Saanans invånare våga sig icke ut. Klagolåten i Bet-Haesel tillstädjer eder ej att dröja där.

12

Ty Marots invånare våndas efter tröst; ned ifrån HERREN har ju en olycka kommit, intill Jerusalems port.

13

Spännen travare för vagnen, I Lakis' invånare, I som voren upphovet till dottern Sions synd; ty hos eder var det som Israels överträdelser först funnos.

14

Därför måste du giva skiljebrev åt Moreset-Gat. Husen i Aksib hava för Israels konungar blivit såsom en försinande bäck.

15

Ännu en gång skall jag låta erövraren komma över eder, I Maresas invånare. Ända till Adullam skall Israels härlighet komma.

16

Raka dig skallig och skär av ditt hår, i sorg över barnen, som voro din lust; gör ditt huvud så kalt som gamens, ty de skola föras bort ifrån dig.

2 Mika


Mika Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Mika

Mika

Index

2 Kapitlet

1

Ve dessa som tänka ut vad fördärvligt är och bereda vad ont är på sina läger, och som sätta det i verket, så snart morgonen gryr, allenast det står i deras makt;

2

dessa som hava begärelse till sin nästas åkrar och röva dem, eller till hans hus och tillägna sig dem; dessa som öva våld mot både människor och hus, mot både ägare och egendom!

3

Därför säger HERREN så: Se, jag tänker ut mot detta släkte vad ont är; och I skolen icke kunna draga eder hals därur, ej heller skolen I sedan gå så stolta, ty det bliver en ond tid.

4

På den dagen skall man stämma upp en visa över eder och sjunga en sorgesång; man skall säga: »Det är ute med oss, vi äro förstörda i grund! Mitt folks arvslott bliver nu given åt en annan. Ja i sanning, den ryckes ifrån mig, och åt avfällingar utskiftas våra åkrar.»

5

Så sker det att hos dig icke mer finnes någon som får spänna mätsnöre över en lott i HERRENS församling.

6

»Hören då upp att predika», så är deras predikan; »om sådant får man icke predika; det är ju ingen ände på smädelser!»

7

Är detta ett tillbörligt tal, du Jakobs hus? Har då HERREN varit snar till vrede? Hava hans gärningar visat något sådant? Äro icke fastmer mina ord milda mot den som vandrar redligt?

8

Men nu sedan en tid uppreser sig mitt folk såsom en fiende. I sliten manteln bort ifrån kläderna på människor som trygga gå sin väg fram och ej vilja veta av strid.

9

Mitt folks kvinnor driven I ut från de hem där de hade sin lust; deras barn beröven I för alltid den berömmelse de hade av mig.

10

Stån upp och gån eder väg! Här skolen I icke hava någon vilostad, för eder orenhets skull, som drager i fördärv, ja, i gruvligt fördärv.

11

Om någon som fore med munväder och falskhet sade i sin lögnaktighet: »Jag vill predika för dig om vin och starka drycker» -- det vore en predikare för detta folk!

12

Jag vill församla dig, Jakob, ja, hela ditt folk. Jag vill hämta tillhopa Israels kvarlevor, jag vill föra dem tillsammans såsom fåren till fållan, såsom en hjord till dess betesmark, så att där uppstår ett gny av människor.

13

En vägbrytare drager ut framför dem; de bryta sig igenom och tåga fram, genom porten vandra de ut. Deras konung tågar framför dem, HERREN går i spetsen för dem.

3 Mika


Mika Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Mika

Mika

Index

3 Kapitlet

1

Och jag sade: Hören, I Jakobs hövdingar och I furstar av Israels hus. Tillkommer det ej eder att veta vad rätt är,

2

I som haten det goda och älsken det onda, I som sliten huden av kroppen på människorna och köttet från deras ben?

3

Men eftersom dessa äta mitt folks kött och riva huden av deras kropp och bryta sönder deras ben, för att stycka dem likasom det man kastar i grytan, ja, likasom kött som lägges i kitteln,

4

därför skall HERREN icke svara dem, när de ropa till honom; han skall dölja sitt ansikte för dem på den tiden, för deras onda väsendes skull.

5

Så talar HERREN mot de profeter som föra mitt folk vilse, mot dem som ropa: »Allt står väl till!», så länge de hava något att tugga med sina tänder, men båda upp folket till helig strid mot den som ej giver dem något i gapet.

6

Därför skall natt komma över eder, så att det bliver slut på edra syner, och mörker, så att det bliver slut på edra spådomar. Ja, solen skall gå ned över profeterna och dagen varda mörk över dem.

7

Siarna skola stå där med skam, och spåmännen skola få blygas; de skola alla nödgas skyla sitt skägg, då nu intet svar mer kommer från Gud.

8

Men jag, jag är uppfylld med kraft, ja, med HERRENS Ande, med rättsinne och frimodighet, så att jag kan förkunna för Jakob hans överträdelse och för Israel hans synd.

9

Hören då detta, I hövdingar av Jakobs hus och I furstar av Israels hus, I som hållen för styggelse vad rätt är och gören krokigt allt vad rakt är,

10

I som byggen upp Sion med blodsdåd och Jerusalem med orättfärdighet --

11

den stad vars hövdingar döma för mutor, vars präster undervisa för betalning, och vars profeter spå för penningar, allt under det de stödja sig på HERREN och säga: »Är icke HERREN mitt ibland oss? Olycka skall ej komma över oss.»

12

Därför skall för eder skull Sion varda upplöjt till en åker och Jerusalem bliva en stenhop och tempelberget en skogbevuxen höjd.

4 Mika


Mika Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Mika

Mika

Index

4 Kapitlet

1

Men det skall ske i kommande dagar att det berg där HERRENS hus är skall stå där fast grundat, ypperst ibland bergen, och vara upphöjt över andra höjder; och folk skall strömma ditupp,

2

ja, många hednafolk skola gå åstad och skola säga: »Upp, låt oss draga åstad till HERRENS berg, upp till Jakobs Guds hus, för att han må undervisa oss om sina vägar, så att vi kunna vandra på hans stigar.» Ty från Sion skall lag utgå, och HERRENS ord från Jerusalem.

3

Och han skall döma mellan många folk och skipa rätt åt mäktiga hednafolk, ända bort i fjärran land. Då skola de smida sina svärd till plogbillar och sina spjut till vingårdsknivar. Folken skola ej mer lyfta svärd mot varandra och icke mer lära sig att strida.

4

Och var och en skall sitta under sitt vinträd och sitt fikonträd, och ingen skall förskräcka honom; ty så har HERREN Sebaots mun talat.

5

Ja, alla andra folk vandra vart och ett i sin guds namn, men vi vilja vandra i HERRENS, vår Guds, namn, alltid och evinnerligen.

6

På den dagen, säger HERREN, skall jag församla de haltande och hämta tillhopa de fördrivna och dem som jag har hemsökt med olyckor.

7

Och jag skall låta de haltande bliva en kvarleva och de långt bort förjagade ett mäktigt folk; och HERREN skall vara konung över dem på Sions berg från nu och till evig tid.

8

Och du Herdetorn, du dotter Sions kulle, till dig skall det komma, ja, till dig skall det återvända, det forna herradömet, dottern Jerusalems konungavälde.

9

Men varför skriar du nu så högt? Finnes då ingen konung i dig, har du icke mer någon rådklok man, eftersom ångest, lik en barnaföderskas, har gripit dig?

10

Ja, väl må du vrida dig i födslosmärtor såsom en barnaföderska, du dotter Sion; ty nu måste du ut ur staden, du måste bo på öppna fältet; ja, du skall komma ända till Babel -- där skall du finna räddning, där skall HERREN förlossa dig ur dina fienders hand.

11

Nu hava många hednafolk församlat sig mot dig, och de säga: »Må hon varda skändad, så att våra ögon få skåda med lust på Sion.»

12

Men dessa känna icke HERRENS tankar, de förstå icke hans rådslut, att han har samlat dem såsom kärvar till tröskplatsen.

13

Upp då och tröska, du dotter Sion! Ty jag skall giva dig horn av järn och giva dig klövar av koppar, för att du må sönderkrossa många folk. Och deras byte skall du giva till spillo åt HERREN och deras skatter åt hela jordens HERRE.

5 Mika


Mika Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Mika

Mika

Index

5 Kapitlet

1

Nu må du samla dina skaror, du skarornas stad. Bålverk har man rest upp mot oss; Israels domare slår man med ris på kinden.

2

Men du Bet-Lehem Efrata, som är så ringa för att vara bland Juda släkter, av dig skall åt mig utgå en som skall bliva en furste i Israel, en vilkens härkomst tillhör förgångna åldrar, forntidens dagar.

3

Därför skola de prisgivas intill den tid då hon som skall föda har fött; då skall återstoden av hans bröder få vända tillbaka till Israels barn.

4

Och han skall träda fram och vakta sin hjord i HERRENS kraft, i HERRENS, sin Guds, namns höghet; och den skall hava ro, ty han skall då vara stor intill jordens ändar.

5

Och tryggheten skall vara sådan, att om Assur vill falla in i vårt land och tränga in i våra palats, så kunna vi ställa upp mot honom sju herdar, ja, åtta furstliga herrar;

6

och dessa skola avbeta Assurs land med svärd och Nimrods land ända in i dess portar. Så skall han rädda oss från Assur, om denne vill falla in i vårt land och tränga fram över våra gränser.

7

Då skall Jakobs kvarleva vara bland många folk såsom dagg från HERREN, såsom en regnskur på gräs, vilken icke dröjer för någon mans skull eller väntar för människobarns skull.

8

Och Jakobs kvarleva skall då vara bland hedningarna, mitt ibland många folk, såsom ett lejon bland boskap i skogen, såsom ett ungt lejon bland fårhjordar, vilket förtrampar, var det går fram, och griper sitt rov utan räddning.

9

Ja, må din hand vara upplyft över dina ovänner, och må alla dina fiender bliva utrotade!

10

Och det skall ske på den dagen, säger HERREN, att jag skall utrota dina hästar ur ditt land och förstöra dina vagnar;

11

jag skall utrota städerna i ditt land och riva ned alla dina fästen;

12

jag skall utrota all trolldom hos dig, och inga teckentydare skola mer träffas hos dig;

13

jag skall utrota dina beläten och dina stoder ur ditt land, så att du icke mer skall tillbedja dina händers verk;

14

jag skall omstörta dina Aseror och skaffa dem bort ur ditt land; och dina städer skall jag ödelägga.

15

Och i vrede och förtörnelse skall jag utkräva hämnd av hednafolken, dem som icke hava varit hörsamma.

6 Mika


Mika Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Mika

Mika

Index

6 Kapitlet

1

Hören vad HERREN säger: Stå upp och utför din sak inför bergen, och låt höjderna höra din röst.

2

Ja, hören HERRENS sak, I berg och I fasta klippor, jordens grundvalar! Ty HERREN har sak mot sitt folk, och med Israel vill han gå till rätta.

3

Mitt folk, vad har jag gjort mot dig, och varmed har jag betungat dig? Svara mig!

4

Jag förde dig ju upp ur Egyptens land, och ur träldomshuset förlossade jag dig; och Mose, Aron och Mirjam lät jag gå framför dig.

5

Mitt folk, kom ihåg vad Balak, konungen i Moab, hade i sinnet, och vad Bileam, Beors son, svarade honom; kom ihåg huru det var mellan Sittim och Gilgal, och lär dig så förstå HERRENS rättfärdighets gärningar.

6

Varmed skall jag träda fram inför HERREN, och varmed böja mig ned inför Gud i höjden? Skall jag träda fram inför honom med brännoffer, med årsgamla kalvar?

7

Har HERREN behag till vädurar i tusental, till oljeströmmar i tiotusental? Skall jag giva min förstfödde till offer för min överträdelse, min livsfrukt till syndoffer för min själ?

8

Nej, vad gott är har han kungjort för dig, o människa. Ty vad annat begär HERREN av dig, än att du gör vad rätt är och vinnlägger dig om kärlek och vandrar i ödmjukhet inför din Gud?

9

Hör huru HERREN ropar till staden! Ja, säll är den som aktar på ditt namn. Hören om straffet, och vem han är, som har bestämt det.

10

Kunna ogudaktighetens skatter framgent få stanna i den ogudaktiges hus? Kan där få finnas ett undermåligt efa-mått, värt att förbannas?

11

Vore jag rättfärdig, om jag fördroge orätt våg och falska vikter i pungen,

12

om de rika i staden finge vara fulla av orättrådighet, om dess invånare finge tala lögn och hava falsk tunga i sin mun?

13

Nej, och därför måste jag slå dig med oläkliga sår, hemsöka dig med förödelse för dina synders skull.

14

När du äter något, skall du icke bliva mätt, och tomhet skall råda i din buk. Vad du skaffar undan skall du ändå icke kunna rädda, och vad du räddar skall jag giva åt svärdet.

15

Du skall så, men icke få skörda; du skall pressa oliver, men icke få smörja din kropp med oljan, du skall pressa ut druvmust, men icke få dricka vinet.

16

Vid Omris stadgar håller man fast, man efterföljer alla Ahabs hus' gärningar; ty efter dessas rådslag är det I vandren. Därför skall jag göra dig till ett föremål för häpnad, och invånarna i staden till ett mål för begabberi; ja, mitt folks smälek skolen I få bära.

7 Mika


Mika Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Mika

Mika

Index

7 Kapitlet

1

Ve mig! Det är mig, såsom när frukten är insamlad om sommaren, eller såsom när efterskörden efter vinbärgningen är slut och ingen druvklase mer finnes att äta, intet förstlingsfikon av dem jag hade haft lust till.

2

De fromma äro försvunna ur landet, och ingen redlig man finnes bland människorna. Alla ligga de på lur efter blod; envar vill fånga den andre i sitt nät.

3

Till att främja det onda äro deras händer redo: fursten begär gåvor, och domaren står efter vinning; den mäktige kräver öppet vad honom lyster; så bedriva de vrånghet.

4

Den bäste ibland dem är såsom ett törnsnår, den redligaste värre än en taggig häck. Men när dina siares dag är inne, ja, när hemsökelsen når dig, då skall bestörtning komma ibland dem.

5

Man får icke tro på någon vän, icke lita på någon förtrogen; för henne som vilar i din famn måste du vakta din muns dörrar.

6

Ty sonen föraktar sin fader, dottern sätter sig upp mot sin moder, sonhustrun mot sin svärmoder, och envar har sitt eget husfolk till fiender.

7

Men jag vill skåda efter HERREN, jag vill hoppas på min frälsnings Gud; min Gud skall höra mig.

8

Glädjens icke över mig, I mina fiender. Om jag än har fallit, skall jag dock stå upp igen; om jag än sitter i mörkret, är dock HERREN mitt ljus.

9

Eftersom jag har syndat mot HERREN, vill jag bära hans vrede, till dess att han utför min sak och skaffar mig rätt, till dess att han för mig ut i ljuset, så att jag med lust får se på hans rättfärdighet.

10

När mina fiender se det, skola de höljas med skam, desamma som säga till mig: »Var är nu HERREN, din Gud?» Mina ögon skola se med lust på dem; ty då skola de bliva nedtrampade såsom orenlighet på gatan.

11

En dag skall komma, då dina murar skola byggas upp; på den dagen skola dina gränser sträcka sig vida.

12

På den dagen skall man komma till dig både från Assur och från Egyptens städer, ja från Egypten och ända ifrån floden, och från hav till hav, och från berg till berg.

13

Men eljest skall jorden bliva en ödemark för sina inbyggares skull; det skall vara deras gärningars frukt.

14

Vakta med din stav ditt folk, din arvedels hjord, så att den får hava sin avskilda boning i skogen på Karmel; låt den gå i bet i Basan och i Gilead, likasom under forna dagar.

15

Ja, likasom i de dagar då du drog ut ur Egyptens land skall jag låta dem se underbara ting.

16

Hedningarna skola se det och komma på skam med all sin makt. De skola nödgas lägga handen på munnen, deras öron skola vara bedövade.

17

De skola slicka stoftet såsom ormar; lika maskar som kräla på jorden skola de med bävan övergiva sina borgar. Med förskräckelse skola de söka HERREN, vår Gud; Ja, för dig skola de frukta.

18

Vem är en sådan Gud som du? -- du som förlåter kvarlevan av din arvedel dess missgärning och tillgiver den dess överträdelse, du som icke behåller vrede evinnerligen, ty du har lust till nåd,

19

och du skall åter förbarma dig över oss och trampa våra missgärningar under fötterna. Ja, du skall kasta alla deras synder i havets djup.

20

Du skall bevisa trofasthet mot Jakob och nåd mot Abraham, såsom du med ed har lovat våra fäder i forntidens dagar.

1 Nahum


Nahum Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Mika

Nahum

Index

1 Kapitlet

1

Detta är en utsaga om Nineve, den bok som innehåller elkositen Nahums syn.

2

HERREN är en nitälskande Gud och en hämnare, ja, en hämnare är HERREN, en som kan vredgas. En hämnare är HERREN mot sina ovänner, vrede behåller han mot sina fiender.

3

HERREN är långmodig, men han är stor i kraft, och ingalunda låter han någon bliva ostraffad. HERREN har sin väg i storm och oväder och molnen äro dammet efter hans fötter.

4

Han näpser havet och låter det uttorka och alla strömmar låter han sina bort. Då försmäkta Basan och Karmel, Libanons grönska försmäktar.

5

Bergen bäva för honom, och höjderna försmälta av ångest. Jorden röres upp för hans ansikte, jordens krets med alla som bo därpå.

6

Vem kan bestå för hans ogunst, och vem kan uthärda hans vrede glöd? Hans förtörnelse utgjuter sig såsom eld, och klipporna rämna inför honom.

7

HERREN är god, ett värn i nödens tid, och han låter sig vårda om dem som förtrösta på honom.

8

Men genom en störtflod gör han ände på platsen där den staden står, och hans fiender förföljas av mörker.

9

Ja, på edert anslag mot HERREN gör han ände, icke två gånger behöver hemsökelsen drabba.

10

Ty om de ock äro hopslingrade såsom törnsnår och så fulla av livssaft, som deras dryck är av must, skola de likväl alla förbrännas såsom torrt strå.

11

Ty från dig drog ut en man som hade onda anslag mot HERREN, en vilkens rådslag voro fördärv.

12

Så säger HERREN: »Huru starka och huru många de ock må vara, skola de ändå mejas av och försvinna; och om jag förr har plågat dig, så skall jag nu ej göra det mer.

13

Ty nu skall jag bryta sönder de ok han har lagt på dig, och hans band skall jag slita av.»

14

Men om dig bjuder HERREN så »Ingen avkomma av ditt namn skall mer få finnas. Ur dina gudars hus skall jag utrota alla beläten, både skurna och gjutna. En grav bereder jag åt dig, ty på skam har du kommit.»

15

Se, över bergen nalkas glädjebudbärarens fötter hans som förkunnar frid: »Fira dina högtider, Juda, infria dina löften. Ty ej mer skall fördärvaren draga fram mot dig; han varder förgjord i grund.»

2 Nahum


Nahum Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Nahum

Nahum

Index

2 Kapitlet

1

En folkförskingrare drager upp mot dig; bevaka dina fästen. Speja utåt vägen, omgjorda dina länder bruka din kraft, så mycket du förmår.

2

Ty HERREN vill återställa Jakobs höghet såsom Israels höghet, då nu plundrare så hava ödelagt dem och så fördärvat deras vinträd.

3

Hans hjältars sköldar äro färgade röda, stridsmännen gå klädda i scharlakan; vagnarna gnistra av eld, när han gör dem redo till strid; och man skakar lansar av cypressträ.

4

På vägarna storma vagnarna fram, de köra om varandra på fälten; såsom bloss äro de att skåda lika ljungeldar fara de åstad.

5

Han vet nogsamt vilka väldiga kämpar han äger; de störta överända, där de rusa framåt. De hasta mot stadens murar, och stormtaken göras redo.

6

Strömportarna måste öppna sig, och palatset försmälter av ångest.

7

Ja, domen står fast: hon bliver blottad, bortsläpad; hennes tärnor måste sucka likasom duvor och slå sig för sitt bröst.

8

I all sin tid var Nineve lik en vattenrik damm, men nu flyr vattnet bort. »Stannen! Stannen!» -- Nej, ingen vänder sig om.

9

Röven nu silver, röven guld. Här finnas skatter utan ände, överflöd på alla dyrbara håvor.

10

Ödeläggelse och förödelse och förstörelse! Förfärade hjärtan och skälvande knän! Darrande länder allestädes! Allas ansikten hava skiftat färg.

11

Var är nu lejonens kula, den plats där de unga lejonen förtärde sitt rov, där lejonet och lejoninnan hade sin gång, där lejonungen gick omkring, utan att någon skrämde bort den?

12

Var är lejonet som tog rov, så mycket dess ungar ville hava, och dödade åt sina lejoninnor, ja, uppfyllde sina hålor med rov och sina kulor med rövat gods?

13

Se, jag skall vända mig mot dig, säger HERREN Sebaot; dina vagnar skall jag låta gå upp i rök, och dina unga lejon skall svärdet förtära. Jag skall utrota ditt rövade gods från jorden och man skall ej mer höra dina sändebuds röst

3 Nahum


Nahum Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Nahum

Nahum

Index

3 Kapitlet

1

Ve dig, du blodstad, alltigenom så full av lögn och våld, du som aldrig upphör att röva!

2

Hör, piskor smälla! Hör, vagnshjul dåna! Hästar jaga fram, och vagnar rulla åstad.

3

Ryttare komma i fyrsprång; svärden ljunga, och spjuten blixtra. Slagna ser man i mängd och lik i stora hopar; igen ände är på döda, man stupar över döda.

4

Allt detta för den myckna otukt hon bedrev, hon, den fagra och trollkunniga skökan, som prisgav folkslag genom sin otukt och folkstammar genom sina trolldomskonster.

5

Se, jag skall vända mig mot dig, säger HERREN Sebaot; jag skall lyfta upp ditt mantelsläp över ditt ansikte och låta folkslag se din blygd och konungariken din skam.

6

Och jag skall kasta på dig vad styggeligt är, jag skall låta dig bliva föraktad, ja, göra dig till ett skådespel.

7

Var och en som ser dig skall sky dig och skall säga: »Nineve är ödelagt, men vem kan ömka det?» Ja, var finner man någon som vill trösta dig?

8

Är du då bättre än No-Amon, hon som tronade vid Nilens strömmar, omsluten av vatten -- ett havets fäste, som hade ett hav till mur?

9

Etiopier i mängd och egyptier utan ände, putéer och libyer voro dig till hjälp.

10

Också hon måste ju gå i landsflykt och fångenskap, också hennes barn blevo krossade i alla gathörn; om hennes ädlingar kastade man lott, och alla hennes stormän blevo fängslade med kedjor

11

Så skall ock du bliva drucken och sjunka i vanmakt; också du skall få leta efter något värn mot fienden.

12

Alla dina fästen likna fikonträd med brådmogen frukt: vid minsta skakning falla de i munnen på den som vill äta dem.

13

Se, ditt manskap är hos dig såsom kvinnor; ditt lands portar stå vidöppna för dina fiender; eld förtär dina bommar.

14

Hämta dig vatten till förråd under belägringen, förstärk dina fästen. Stig ned i leran och trampa i murbruket; grip till tegelformen.

15

Bäst du står där, skall elden förtära dig och svärdet utrota dig. Ja, såsom av gräsmaskar skall du bliva uppfrätt, om du ock själv samlar skaror så talrika som gräsmaskar, skaror så talrika som gräshoppor.

16

Om du ock har krämare flera än himmelens stjärnor, så vet: gräsmaskarna fälla sina vingars höljen och flyga bort.

17

Ja, dina furstar äro såsom gräshoppor och dina hövdingar såsom gräshoppssvärmar: de stanna inom murarna, så länge det är svalt, men när solen kommer fram, då fly de bort, och sedan vet ingen var de finnas.

18

Dina herdar hava slumrat in, du Assurs konung; dina väldige ligga i ro. Ditt folk är förstrött uppe på bergen, och ingen församlar det.

19

Det finnes ingen bot för din skada oläkligt är ditt sår. Alla som höra vad som har hänt dig klappa i händerna över dig. Ty över vem gick ej din ondska beständigt?

1 Habackuk


Habackuk Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Nahum

Habackuk

Index

1 Kapitlet

1

Detta är den utsaga som uppenbarades för profeten Habackuk.

2

Huru länge, HERRE, skall jag ropa, utan att du hör klaga inför dig över våld, utan att du frälsar?

3

Varför låter du mig se sådan ondska? Huru kan du själv skåda på sådan orättrådighet, på det fördärv och det våld jag har inför mina ögon? Så uppstår ju kiv, och så upphäva sig trätor.

4

Därigenom bliver lagen vanmäktig, och rätten kommer aldrig fram. Ty den ogudaktige snärjer den rättfärdige; så framstår rätten förvrängd.

5

Sen efter bland hedningarna och skåden; häpnen, ja, stån där med häpnad Ty en gärning utför han i edra dagar, som I icke skolen tro, när den förtäljes.

6

Ty se, jag skall uppväcka kaldéerna det bistra och oförvägna folket, som drager ut så vitt som jorden når och inkräktar boningar som icke äro deras.

7

Det folket är förskräckligt och fruktansvärt; rätt och myndighet tager det sig självt.

8

Dess hästar äro snabbare än pantrar och vildare än vargar om aftonen; dess ryttare jaga fram i fyrsprång. Ja, fjärran ifrån komma dess ryttare, de flyga åstad såsom örnen, när han störtar sig över sitt rov

9

Alla hasta de till våld, av sin stridslust drivas de framåt; och fångar hopa de såsom sand.

10

Konungar äro dem ett åtlöje, och furstar räkna de för lekverk; åt alla slags fästen le de, de kasta upp jordvallar och intaga dem.

11

Så fara de åstad såsom vinden, alltjämt framåt till att åsamka sig skuld; ty deras egen kraft är deras gud.

12

Är du då icke till av ålder? Jo, HERRE, min Gud, min Helige, vi skola ej dö! HERRE, till en dom är det du har satt dem, och till en tuktan har du berett dem, du vår klippa.

13

Du vilkens ögon äro för rena för att se på det onda, du som icke lider att skåda på orättrådighet, huru kan du ändå skåda på dessa trolösa människor och tiga stilla, när den ogudaktige fördärvar den som har rätt mot honom?

14

Så vållar du att människorna bliva lika fiskar i havet, lika kräldjur, som icke hava någon herre.

15

Ja, denne drager dem allasammans upp med sin krok, han fångar dem i sitt nät och församlar dem i sitt garn; däröver är han glad och fröjdar sig.

16

Fördenskull frambär han offer åt sitt nät och tänder offereld åt sitt garn; genom dem bliver ju hans andel så fet och hans mat så kräslig.

17

Men skall han därför framgent få tömma sitt nät och beständigt dräpa folken utan någon förskoning

2 Habackuk


Habackuk Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Habackuk

Habackuk

Index

2 Kapitlet

1

Jag vill stiga upp på min vaktpost och ställa mig på muren; jag vill speja för att se vad han skall tala genom mig, och vilket svar på mitt klagomål jag skall få att frambära.

2

Och HERREN svarade mig och sade: Skriv upp din syn, och uppteckna den på skrivtavlor, med tydlig skrift, så att den lätt kan läsas.

3

Ty ännu måste synen vänta på sin men den längtar efter fullbordan och skall icke slå fel. Om den dröjer, så förbida den, ty den kommer förvisso, den skall ej utebliva.

4

Se, uppblåst och orättrådig är dennes själ i honom; men den rättfärdige skall leva genom sin tro.

5

Ty såsom vinet icke är att lita på, så skall denne övermodige ej bestå, om han ock spärrar upp sitt gap såsom dödsriket och är omättlig såsom döden, om han ock har församlat till sig alla folk och hämtat tillhopa till sig alla folkslag.

6

Sannerligen, de skola allasammans stämma upp en visa över honom, ja, en smädesång om honom med välbetänkta ord; man skall säga: Ve dig som hopar vad som icke är ditt och belastar dig med utpantat gods -- men för huru länge!

7

Sannerligen, oförtänkt skola borgenärer resa sig mot dig och anfäktare vakna upp mot dig, och du skall bliva ett byte för dem.

8

Såsom du själv har plundrat många folk, så skola ock alla andra folk få plundra dig, för dina blodsdåd mot människor och ditt våld mot länder, mot städer och alla som bo i dem.

9

Ve dig som söker orätt vinning åt ditt hus, för att kunna bygga ditt näste högt uppe och så skydda dig undan olyckans våld!

10

Med dina rådslag drager du skam över ditt hus, i det att du gör ände på många folk och så syndar mot dig själv.

11

Ty stenarna i muren skola ropa, och bjälkarna i trävirket skola svara dem.

12

Ve dig som bygger upp städer med blodsdåd och befäster orter med orättfärdighet!

13

Se, av HERREN Sebaot är det ju sagt: »Så möda sig folken för det som skall förbrännas av elden- och folkslagen arbeta sig trötta för det som skall bliva till intet.»

14

Ty jorden skall varda full av HERRENS härlighets kunskap, likasom havsdjupet är fyllt av vattnet.

15

Ve dig som iskänker vin åt din nästa och blandar ditt gift däri och berusar honom, för att få skåda hans blygd!

16

Med skam skall du få mätta dig i stället för med ära. Ja, du skall också själv få dricka, till dess du ligger där med blottad förhud. Kalken skall i sin ordning räckas dig av HERRENS hand, och smälek skall hölja din ära.

17

Ty över dig skall komma en hemsökelse, lik Libanons, och en förhärjelse, lik den som skrämmer bort dess djur, för dina blodsdåd mot människor och ditt våld mot länder, mot städer och alla som bo i dem.

18

Vad kan ett skuret beläte hjälpa, eftersom en snidare vill slöjda sådant? Och vad ett gjutet beläte, en falsk vägvisare, eftersom dess formare så förtröstar därpå, att han gör sig stumma avgudar?

19

Ve dig som säger till stocken: »Vakna!», och till döda stenen: »Vakna upp!» Kan en sådan giva någon vägvisning? Visst är den överdragen med guld och silver, men alls ingen ande är däri.

20

Men HERREN är i sitt heliga tempel. Hela jorden vare stilla inför honom.

3 Habackuk


Habackuk Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Habackuk

Habackuk

Index

3 Kapitlet

1

En bön av profeten Habackuk; till Sigjonót.

2

HERRE, jag har hört om dig och häpnat. HERRE, förnya i dessa år dina gärningar, låt oss förnimma dem i dessa år. Mitt i din vrede må du tänka på förbarmande.

3

Gud kommer från Teman, den helige från berget Paran. Sela. Hans majestät övertäcker himmelen, och av hans lov är jorden full.

4

Då uppstår en glans såsom av solljus, strålar gå ut ifrån honom, och han höljer i dem sin makt.

5

Framför honom går pest, och feberglöd följer i hans spår.

6

Han träder fram -- därmed kommer han jorden att darra; en blick -- och han kommer folken att bäva. De uråldriga bergen splittras, de eviga höjderna sjunka ned. Han vandrar de vägar han fordom gick.

7

Jag ser Kusans hyddor hemsökta av fördärv; tälten darra i Midjans land.

8

Harmas då HERREN på strömmar? Ja, är din vrede upptänd mot strömmarna eller din förgrymmelse mot havet, eftersom du så färdas fram med dina hästar, med dina segerrika vagnar?

9

Framtagen och blottad är din båge, ditt besvurna ords pilar. Sela. Till strömfåror klyver du jorden.

10

Bergen se dig och bäva; såsom en störtskur far vattnet ned. Djupet låter höra sin röst, mot höjden lyfter det sina händer.

11

Sol och måne stanna i sin boning för skenet av dina farande pilar, för glansen av ditt blixtrande spjut.

12

I förgrymmelse går du fram över jorden, i vrede tröskar du sönder folken.

13

Du drager ut för att frälsa ditt folk, för att bereda frälsning åt din smorde. Du krossar taket på de ogudaktigas hus, du bryter ned huset, från grunden till tinnarna. Sela.

14

Du genomborrar deras styresmans huvud med hans egna pilar, när de storma fram till att förskingra oss, under fröjd, såsom gällde det att i lönndom äta upp en betryckt.

15

Du far med dina hästar fram över havet, över de stora vattnens svall.

16

Jag hör det och darrar i mitt innersta, vid dånet skälva mina läppar; maktlöshet griper benen i min kropp, jag darrar på platsen där jag står. Ty jag måste ju stilla uthärda nödens tid, medan det kommer, som skall tränga folket.

17

Ja, fikonträdet blomstrar icke mer, och vinträden giva ingen skörd, olivträdets frukt slår fel och fälten alstra ingen äring, fåren ryckas bort ur fållorna, och inga oxar finnas mer i stallen.

18

Likväl vill jag glädja mig i HERREN och fröjda mig i min frälsnings Gud.

19

HERREN, Herren är min starkhet; han gör mina fötter såsom hindens och låter mig gå fram över mina höjder. För sångmästaren, med mitt strängaspel.

1 Sefanja


Sefanja Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Habackuk

Sefanja

Index

1 Kapitlet

1

Detta är HERRENS ord som kom till Sefanja, son till Kusi, son till Gedalja, son till Amarja, son till Hiskia, i Josias, Amons sons, Juda konungs, tid.

2

Jag skall rycka bort och förgöra allt vad på jorden är, säger HERREN;

3

jag skall förgöra människor och djur, jag skall förgöra fåglarna under himmelen och fiskarna i havet, det vacklande riket jämte de ogudaktiga människorna; ja, människorna skall jag utrota från jorden, säger HERREN.

4

Jag skall uträcka min hand mot Juda och mot Jerusalems alla invånare och utrota från denna plats Baals sista kvarleva, avgudaprofeternas namn jämte prästerna;

5

dem som på taken tillbedja himmelens härskara, och dem som tillbedja HERREN och svärja vid honom och svärja vid Malkam;

6

dem som hava vikit bort ifrån HERREN, och dem som aldrig hava sökt HERREN eller frågat efter honom.

7

Varen stilla inför Herren, HERREN! Ty HERRENS dag är nära; HERREN har tillrett ett slaktoffer, han har invigt sina gäster.

8

Och det skall ske på HERRENS slaktoffers dag att jag skall hemsöka furstarna och konungasönerna och alla som kläda sig i utländska kläder;

9

Jag skall på den dagen hemsöka alla som hoppa över tröskeln, dem som fylla sin herres hus med våld och svek.

10

På den dagen, säger HERREN, skall klagorop höras ifrån Fiskporten och jämmer från Nya staden och stort brak från höjderna.

11

Jämren eder, I som bon i Mortelkvarteret, ty det är förbi med hela krämarskaran; utrotade äro alla de penninglastade.

12

Och det skall ske på den tiden att jag skall genomleta Jerusalem med lyktor och hemsöka de människor som nu ligga där i ro på sin drägg, dem som säga i sina hjärtan: »HERREN gör intet, varken gott eller ont.»

13

Deras ägodelar skola då lämnas till plundring och deras hus till ödeläggelse. Om de bygga sig hus, skola de ej få bo i dem, och om de plantera vingårdar, skola de ej få dricka vin från dem.

14

HERRENS stora dag är nära, ja, den är nära, den kommer med stor hast. Hör, det är HERRENS dag! I ångest ropa nu hjältarna.

15

En vredens dag är den dagen, en dag av ångest och trångmål, en dag av ödeläggelse och förödelse en dag av mörker och tjocka, en dag av moln och töcken,

16

en dag då basunljud och härskri höjes mot de fastaste städer och mot de högsta murtorn.

17

Då skall jag bereda människorna sådan ångest att de gå där såsom blinda, därför att de hava syndat mot HERREN. Deras blod skall spridas omkring såsom stoft, och deras kroppar skola kastas ut såsom orenlighet.

18

Varken deras silver eller deras guld skall kunna rädda dem på HERRENS vredes dag. Av hans nitälskans eld skall hela jorden förtäras. Ty en ände, ja, en ände med förskräckelse skall han göra på alla jordens inbyggare.

2 Sefanja


Sefanja Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Sefanja

Sefanja

Index

2 Kapitlet

1

Besinna dig och kom till sans, du folk utan blygsel,

2

innan ännu rådslutet är fullgånget -- den dagen hastar fram, såsom agnar fara! -- och innan HERRENS vredes glöd kommer över eder, ja, innan HERRENS vredes dag kommer över eder.

3

Söken HERREN, alla I ödmjuke i landet, som hållen hans lag. Söken rättfärdighet, söken ödmjukhet; kanhända bliven I så beskärmade på HERRENS vredes dag.

4

Ty Gasa skall bliva övergivet och Askelon varda en ödemark; mitt på ljusa dagen skall Asdods folk drivas ut, och Ekron skall ryckas upp med roten.

5

Ve eder som bebon landsträckan utmed havet, I av keretéernas folk! Ett HERRENS ord skall nå dig, Kanaan, du filistéernas land; ja, jag skall fördärva dig, så att ingen mer bor i dig.

6

Och landsträckan utmed havet skall ligga såsom betesmarker, där herdarna hava sina brunnar och fåren sina fållor.

7

Och den skall tillfalla de kvarblivna av Juda hus såsom deras lott; där skola de föra sin boskap i bet. I Askelons hus skola de få lägra sig, när aftonen kommer. Ty HERREN, deras Gud, skall se till dem och skall åter upprätta dem.

8

Jag har hört Moabs smädelser och Ammons barns hån, huru de hava smädat mitt folk och förhävt sig mot dess land.

9

Därför, så sant jag lever, säger HERREN Sebaot, Israels Gud: det skall gå Moab såsom Sodom, och Ammons barn såsom Gomorra. Ett tillhåll för nässlor och en saltgrop skola de bliva, och en ödemark till evig tid. Kvarlevan av mitt folk skall plundra dem. och återstoden av min menighet skall få dem till sin arvedel.

10

Så skall det gå dem, till lön för deras högmod därför att de hava smädat och förhävt sig mot HERREN Sebaots folk.

11

Fruktansvärd skall HERREN bevisa sig mot dem; ty han skall göra alla jordens gudar maktlösa, och alla hedningarnas havsländer skola tillbedja honom, vart folk på sin ort --

12

också I etiopier, I som av mig bliven slagna med svärd.

13

Och han skall uträcka sin hand mot norr och fördärva Assur, han skall göra Nineve till en ödemark, förtorkat såsom en öken.

14

Och därinne skola hjordar lägra sig, allahanda vilda djur i skaror; pelikaner och rördrommar skola taga natthärbärge på pelarhuvudena därinne; fåglalåt skall ljuda i fönstren och förödelse bo på trösklarna, nu då cederpanelningen är bortriven.

15

Så skall det gå den glada staden, som satt så trygg, och som sade i sitt hjärta: »Jag och ingen annan!» Huru har den icke blivit en ödemark, en lägerstad för vilda djur! Alla som gå där fram skola vissla åt den och slå ihop händerna. grundtexten anspelningar på dessa orters namn.

3 Sefanja


Sefanja Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Sefanja

Sefanja

Index

3 Kapitlet

1

Ve henne, den gensträviga och befläckade staden, förtryckets stad!

2

Hon hör icke på någons röst, hon tager ej emot tuktan; på HERREN förtröstar hon icke, till sin Gud vill hon ej komma.

3

Furstarna därinne äro rytande lejon; hennes domare äro såsom vargar om aftonen, de spara intet till morgondagen.

4

Hennes profeter äro stortaliga trolösa män; hennes präster ohelga vad heligt är, de våldföra lagen.

5

HERREN är rättfärdig därinne, han gör intet orätt. var morgon låter han sin rätt gå fram i ljuset, den utebliver aldrig; men de orättfärdiga veta icke av någon skam.

6

Jag utrotade folkslag, deras murtorn blevo förstörda, deras gator gjorde jag öde, så att ingen mer gick där fram; deras städer blevo förhärjade, så att de lågo tomma på människor, blottade på invånare.

7

Jag tillsade henne att allenast frukta mig och taga emot tuktan; då skulle hennes boning undgå förstörelse, med allt vad jag hade givit i hennes vård. Men i stället ävlades de att göra allt vad fördärvligt var.

8

Därför man I vänta på mig, säger HERREN, och på den dag jag står upp för att taga byte. Ty mitt domslut är: jag skall församla folk och hämta tillhopa konungariken, för att utgjuta över dem min ogunst, all min vredes glöd; ty av min nitälskans eld skall hela jorden förtäras.

9

Se, då skall jag giva åt folken nya, renade läppar, så att de allasammans åkalla HERRENS namn och endräktigt tjäna honom.

10

Ända ifrån länderna bortom Etiopiens strömmar skola mina tillbedjare, mitt förskingrade folk, frambära offer åt mig.

11

På den tiden skall du slippa att längre blygas för alla de överträdelser som du har begått mot mig. Ty då skall jag avskilja från dig dem som nu jubla så segerstolt i dig; och du skall då icke vidare förhäva dig på mitt heliga berg.

12

Men jag skall lämna kvar i dig ett folk, betryckt och armt; och de skola förtrösta på HERRENS namn.

13

Kvarlevan av Israel skall då icke mer göra något orätt, ej heller tala lögn, och i deras mun skall icke finnas en falsk tunga. Ja, de skola få beta och ligga i ro, utan att någon förskräcker dem.

14

Jubla, du dotter Sion, höj glädjerop, du Israel; var glad och fröjda dig av allt hjärta, du dotter Jerusalem.

15

HERREN har avvänt straffdomarna ifrån dig, han har röjt din fiende ur vägen. HERREN, som bor i dig, är Israels konung; du behöver ej mer frukta något ont.

16

På den tiden skall det sägas till Jerusalem; »Frukta icke, Sion låt ej modet falla.

17

HERREN, din Gud, bor i dig en hjälte som kan frälsa. Han gläder sig över dig med lust, han tiger stilla i sin kärlek, han fröjdas över dig med jubel.»

18

Dem som med bedrövelse måste sakna högtiderna, dem skall jag då församla, dem som levde skilda från dig, du som själv bar smälekens börda.

19

Ty se, jag skall på den tiden utföra mitt verk på alla dina förtryckare. jag skall frälsa de haltande och hämta tillhopa de fördrivna, jag skall låta dem bliva ett ämne till lovsång och till berömmelse på hela jorden, där de voro så smädade.

20

På den tiden skall jag låta eder komma tillbaka ja, på den tiden skall jag hämta eder tillhopa. Ty jag vill låta eder bliva ett ämne till berömmelse och till lovsång bland alla jordens folk, i det att jag åter upprättar eder, så att I sen det med egna ögon, säger HERREN.

1 Haggai


Haggai Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Sefanja

Haggai

Index

1 Kapitlet

1

I konung Darejaves' andra regeringsår, i sjätte månaden, på första dagen i månaden, kom HERRENS ord genom profeten Haggai Serubbabel, Sealtiels son, Juda ståthållare, och till översteprästen Josua, Josadaks son; han sade:

2

Så säger HERREN Sebaot: Detta folk säger: »Ännu är icke tiden kommen att gå till verket, tiden att HERRENS hus bygges upp.»

3

Men HERRENS ord kom genom profeten Haggai; han sade:

4

Är då tiden kommen för eder att själva bo i panelade hus, medan detta hus ligger öde?

5

Därför säger nu HERREN Sebaot så: Given akt på huru det går eder.

6

I sån mycket, men inbärgen litet; I äten, men fån icke nog för att bliva mätta; I dricken, men fån icke nog för att bliva glada; I tagen på eder kläder, men haven icke nog för att bliva varma. Och den som får någon inkomst, han far den allenast för att lägga den i en söndrig pung.

7

Ja, så säger HERREN Sebaot: Given akt på huru det går eder.

8

Men dragen nu upp till bergen, hämten trävirke och byggen upp mitt hus, så vill jag hava behag därtill och bevisa mig härlig, säger HERREN.

9

I väntaden på mycket, men se, det blev litet, och när I förden det hem, då blåste jag på det. Varför gick det så? säger HERREN Sebaot. Jo, därför att mitt hus får ligga öde, under det att envar av eder hastar med sitt eget hus.

10

Fördenskull har himmelen ovan eder förhållit eder sin dagg och jorden förhållit sin gröda.

11

Och jag har bjudit torka komma över land och berg, och över säd, vin och olja och alla andra jordens alster, och över människor och djur, och över all frukt av edra händers arbete.

12

Och Serubbabel, Sealtiels son, och översteprästen Josua, Josadaks son med hela kvarlevan av folket lyssnade till HERRENS, sin Guds, röst och till profeten Haggais ord, eftersom HERREN, deras Gud, hade sänt honom; och folket fruktade för HERREN.

13

Då sade Haggai, HERRENS sändebud, efter HERRENS uppdrag, till folket så: »Jag är med eder, säger HERREN.»

14

Och HERREN uppväckte Serubbabels, Sealtiels sons, Juda ståthållares, ande och översteprästen Josuas, Josadaks sons, ande och allt det kvarblivna folkets ande, så att de gingo till verket och arbetade på HERREN Sebaots; sin Guds, hus. 2:1. den elektroniska utgåvan.

2 Haggai


Haggai Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Haggai

Haggai

Index

2 Kapitlet

1

Detta skedde på tjugufjärde dagen i sjätte månaden av konung Darejaves' andra regeringsår. Haggai, 2 Kapitlet Det nya templet tillkommande härlighet. En bättre tid. Serubbabels utkorelse.

2

I sjunde månaden, på tjuguförsta dagen i månaden, kom HERRENS ord genom profeten Haggai han sade:

3

Säg till Serubbabel, Sealtiels son Juda ståthållare, och till översteprästen Josua, Josadaks son, och till kvarlevan av folket:

4

Leva icke ännu bland eder män kvar, som hava sett detta hus i dess forna härlighet? Och hurudant sen I det nu vara? Är det icke såsom intet i edra ögon?

5

Men var likväl nu frimodig, du Serubbabel, säger HERREN; och var frimodig, du överstepräst Josua, Josadaks son; och varen frimodiga och arbeten, alla I som hören till folket i landet, säger HERREN; ty jag är med eder, säger HERREN Sebaot.

6

Det förbund som jag slöt med eder, när I drogen ut ur Egypten, vill jag låta stå fast, och min Ande skall förbliva ibland eder; frukten icke.

7

Ty så säger HERREN Sebaot: Ännu en gång, inom en liten tid, skall jag komma himmelen och jorden, havet och det torra att bäva;

8

och alla hednafolk skall jag komma att bäva, och så skola dyrbara håvor från alla hednafolk föras hit; och jag skall fylla detta hus med härlighet, säger HERREN Sebaot.

9

Ty mitt är silvret, och mitt är guldet, säger HERREN Sebaot.

10

Den tillkommande härligheten hos detta hus skall bliva större än dess forna var, säger HERREN Sebaot; och på denna plats skall jag låta friden råda, säger HERREN Sebaot.

11

På tjugufjärde dagen i nionde månaden av Darejaves' andra regeringsår kom HERRENS ord till profeten Haggai; han sade:

12

Så säger HERREN Sebaot: Fråga prästerna om lag och säg:

13

»Om någon bär heligt kött i fliken av sin mantel och så med fliken kommer vid något bakat eller kokt, eller vid vin eller olja, eller vid något annat som man förtär, månne detta därigenom bliver heligt?» Prästerna svarade och sade: »Nej.»

14

Åter frågade Haggai: »Om den som har blivit orenad genom en död kommer vid något av allt detta, månne det då bliver orenat?» Prästerna svarade och sade: »Ja.»

15

Då tog Haggai till orda och sade: »Så är det med detta folk och så är det med detta släkte inför mig, säger HERREN, och så är det med allt deras händers verk: vad de där offra, det är orent.

16

Och given nu akt på huru det hittills har varit, före denna dag, och under tiden innan man ännu hade begynt lägga sten på sten till HERRENS tempel

17

huru härförinnan, om någon kom till en sädesskyl som skulle giva tjugu mått, den gav allenast tio, och huru, om någon kom till vinpressen för att ösa upp femtio kärl, den gav allenast tjugu.

18

Vid allt edra händers arbete slog jag eder säd med sot och rost och hagel, och likväl vänden I eder icke till mig, säger HERREN.

19

Given alltså akt på huru det hittills har varit, före denna dag; ja, given akt på huru det har varit före tjugufjärde dagen i nionde månaden, denna dag då grunden har blivit lagd till HERRENS tempel.

20

Finnes någon säd ännu i kornboden? Nej; och varken vinträdet eller fikonträdet eller granatträdet eller olivträdet har ännu burit någon frukt. Men från denna dag skall jag giva välsignelse.»

21

Och HERRENS ord kom för andra gången till Haggai, på tjugufjärde dagen i samma månad; han sade:

22

Säg till Serubbabel, Juda ståthållare: Jag skall komma himmelen och jorden att bäva;

23

jag skall omstörta konungatroner och göra hednarikenas makt till intet; jag skall omstörta vagnarna med sina kämpar, och hästarna skola stupa med sina ryttare. Den ene skall falla för den andres svärd.

24

På den tiden, säger HERREN Sebaot, skall jag taga dig, min tjänare Serubbabel, Sealtiels son, säger HERREN, och skall akta dig såsom min signetring; ty dig har jag utvalt, säger HERREN Sebaot.

1 Sakarja


Sakarja Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Haggai

Sakarja

Index

1 Kapitlet

1

I åttonde månaden av Darejaves' andra regeringsår kom HERRENS ord till Sakarja, son till Berekja, son till Iddo, profeten, han sade:

2

Svårt förtörnad var HERREN på edra fäder.

3

Säg därför nu till folket så säger HERREN Sebaot: Vänden om till mig, säger HERREN Sebaot, så vill jag vända om till eder, säger HERREN Sebaot.

4

Varen icke såsom edra fäder, för vilka forna tiders profeter predikade och sade: »Så säger HERREN Sebaot: Vänden om från edra onda vägar och edra onda gärningar»; men de ville icke höra och aktade icke på mig säger HERREN.

5

Edra fäder, var äro de? Och profeterna, leva de kvar evinnerligen?

6

Nej, men mina ord och mina rådslut, de som jag betrodde åt mina tjänare profeterna, de träffade ju edra fäder, så att de måste vända om och säga: »Såsom HERREN Sebaot hade beslutit att göra med oss, och såsom våra vägar och våra gärningar förtjänade, så har han ock gjort med oss.»

7

På tjugufjärde dagen i elfte månaden, det är månaden Sebat, i Darejeves' andra regeringsår, kom HERRENS ord till Sakarja, son till Berekja, son till Iddo, profeten; han sade:

8

Jag hade en syn om natten: Jag fick se en man som red på en röd häst; och han höll stilla bland myrtenträden i dalsänkningen. Och bakom honom stodo andra hästar, röda, bruna och vita.

9

Då frågade jag: »Vad betyda dessa, min herre?» Ängeln som talade med mig svarade mig: »Jag vill låta dig förstå vad dessa betyda.»

10

Och mannen som stod bland myrtenträden tog till orda och sade: »Det är dessa som HERREN har sänt ut till att fara omkring på jorden.»

11

Och själva togo de till orda och sade till HERRENS ängel, som stod bland myrtenträden: »Vi hava farit omkring på jorden och hava funnit hela jorden lugn och stilla.»

12

Då tog HERRENS ängel åter till orda och sade: »HERRE Sebaot, huru länge skall det dröja, innan du förbarmar dig över Jerusalem och Juda städer? Du har ju nu varit vred på dem i sjuttio år.»

13

Och HERREN svarade ängeln som talade med mig goda och tröstliga ord;

14

och ängeln som talade med mig sade sedan till mig: »Predika och säg: Så säger HERREN Sebaot: Jag har stor nitälskan för Jerusalem och Sion;

15

och jag är storligen förtörnad på hednafolken, som sitta så säkra; ty när jag var allenast litet förtörnad, hjälpte de ytterligare till att fördärva.

16

Därför säger HERREN så: Jag vill åter vända mig till Jerusalem i barmhärtighet; mitt hus skall där bliva uppbyggt, säger HERREN Sebaot, och mätsnöret skall spännas över Jerusalem.

17

Ytterligare må du predika och säga: Så säger HERREN Sebaot: Ännu en gång skola mina städer få njuta överflöd av goda håvor; ja, HERREN skall ännu en gång trösta Sion, och ännu en gång skall han utvälja Jerusalem.»

18

Sedan lyfte jag upp mina ögon och fick då se fyra horn.

19

Då frågade jag ängeln som talade med mig: »Vad betyda dessa?» Han svarade mig: »Detta är de horn som hava förstrött Juda, Israel och Jerusalem.»

20

Sedan lät HERREN mig se fyra smeder.

21

Då frågade jag: »I vad ärende hava dessa kommit?» Han svarade: »De förra voro de horn som förströdde Juda, så att ingen kunde upplyfta sitt huvud; men nu hava dessa kommit för att injaga skräck hos dem, och för att slå av hornen på de hednafolk som hava lyft sitt horn mot Juda land, till att förströ dess inbyggare.»

2 Sakarja


Sakarja Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Sakarja

Sakarja

Index

2 Kapitlet

1

Sedan lyfte jag upp mina ögon och fick då se en man som hade ett mätsnöre i sin hand.

2

Då frågade jag: »Vart går du?» Han svarade mig: »Till att mäta Jerusalem, för att se huru brett och huru långt det skall bliva.»

3

Då fick jag se ängeln som talade ned mig komma fram, och en annan ängel kom emot honom.

4

Och han sade till denne: »Skynda åstad och tala till den unge mannen där och säg: 'Jerusalem skall ligga såsom en obefäst plats; så stor myckenhet av människor och djur skall finnas därinne.

5

Men jag själv, säger HERREN, skall vara en eldsmur däromkring, och jag skall bevisa mig härlig därinne.'»

6

Upp, upp! Flyn bort ur nordlandet, säger HERREN, I som av mig haven blivit förströdda åt himmelens fyra väderstreck, säger HERREN.

7

Upp, Sion! Rädda dig, du som nu bor hos dottern Babel!

8

Ty så säger HERREN Sebaot, han som har sänt mig åstad för att förhärliga sig, så säger han om hednafolken, vilka plundrade eder (ty den som rör vid eder, han rör vid hans ögonsten):

9

»Se, jag lyfter min hand mot dem, och de skola bliva ett byte för sina forna trälar; och I skolen så förnimma att HERREN Sebaot har sänt mig.»

10

Jubla och gläd dig, du dotter Sion; ty se, jag kommer för att aga min boning i dig, säger HERREN.

11

Och då skola många hednafolk sluta sig till HERREN och bliva mitt folk. Ja, jag skall taga min boning i dig; och du skall förnimma att HERREN Sebaot har sänt mig till dig.

12

Och HERREN skall hava Juda till I sin arvedel i det heliga landet, och ännu en gång skall han utvälja Jerusalem.

13

Allt kött vare stilla inför HERREN; ty han har stått upp och trätt fram ur sin heliga boning.

3 Sakarja


Sakarja Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Sakarja

Sakarja

Index

3 Kapitlet

1

Sedan lät han mig se översteprästen Josua stående inför HERRENS ängel; och Åklagaren stod vid hans högra sida för att anklaga honom.

2

Men HERREN sade till Åklagaren: »HERREN skall näpsa dig, du Åklagare; ja, HERREN skall näpsa dig, han som har utvalt Jerusalem. Är då icke denne en brand, ryckt ur elden?»

3

Och Josua var klädd i orena kläder, där han stod inför ängeln

4

Och denne tog till orda och sade till dem som stodo där såsom hans tjänare: »Tagen av honom de orena kläderna.» Och till honom själv sade han: »Se, jag har tagit bort ifrån dig din missgärning, och man skall nu kläda dig i högtidskläder.»

5

Då sade jag: »Må man ock sätta en ren bindel på hans huvud.» Och de satte en ren bindel på hans huvud och klädde på honom andra kläder, medan HERRENS ängel stod därbredvid.

6

Och HERRENS ängel betygade för Josua och sade:

7

»Så säger HERREN Sebaot: Om du vandrar på mina vägar och håller vad jag har bjudit dig hålla, så skall du ock få styra mitt hus och vakta mina gårdar; och jag skall låta dig hava din gång bland dessa som här göra tjänst.

8

Hör härpå, Josua, du överstepräst, med dina medbröder, som sitta här inför dig (ty dessa män skola vara ett tecken): Se, jag vill låta min tjänare Telningen komma;

9

ty se, i den sten som jag har lagt inför Josua -- över vilken ena sten sju ögon vaka -- i den skall jag inrista den inskrift som hör därtill, säger HERREN Sebaot; och jag skall utplåna detta lands missgärning på en enda dag.

10

På den tiden, säger HERREN Sebaot, skall var och en av eder kunna inbjuda den andre till gäst under sitt vinträd och fikonträd.»

4 Sakarja


Sakarja Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Sakarja

Sakarja

Index

4 Kapitlet

1

Sedan blev jag av ängeln som talade med mig åter uppväckt, likasom när någon väckes ur sömnen.

2

Och han sade till mig: »Vad ser du?» Jag svarade: »Jag ser en ljusstake, alltigenom av guld, med sin oljeskål ovantill och med sina sju lampor; och sju rör gå till de särskilda lamporna därovantill.

3

Och två olivträd sträcka sig över den, ett på högra sidan om skålen och ett på vänstra.»

4

Sedan frågade jag och sade till ängeln som talade med mig: »Vad betyda dessa ting, min herre?»

5

Men ängeln som talade med mig svarade och sade till mig: »Förstår du då icke vad de betyda?» Jag svarade: »Nej, min herre.»

6

Då talade han och sade till mig: »Detta är HERRENS ord till Serubbabel: Icke genom någon människas styrka eller kraft skall det ske, utan genom min Ande, säger HERREN Sebaot.

7

Vilket du än må vara, du stora berg som reser dig mot Serubbabel, så skall du ändå förvandlas till jämn mark. Ty han skall få föra fram slutstenen under jubelrop: 'Nåd, nåd må vila över den!'»

8

Vidare kom HERRENS ord till mig; han sade:

9

»Serubbabels händer hava lagt grunden till detta hus; hans händer skola ock få fullborda det. Och du skall förnimma att HERREN Sebaot har sänt mig till eder.

10

Ty vem är den som vill förakta: den ringa begynnelsens dag, när dessa sju glädjas över att se murlodet i Serubbabels hand, dessa HERRENS ögon, som överfara hela jorden?»

11

Och jag frågade och sade till honom: »Vad betyda dessa två olivträd, det på högra och det på vänstra sidan om ljusstaken?»

12

Och ytterligare frågade jag och sade till honom: »Vad betyda de två olivkvistar som sträcka sig intill de två gyllene rännor genom vilka den gyllene oljan ledes ditned?»

13

Då sade han till mig: »Förstår du då icke vad de betyda?» Jag svarade: »Nej, min herre.»

14

Då sade han: »Dessa äro de två oljesmorda som stå såsom tjänare inför hela jordens Herre.»

5 Sakarja


Sakarja Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Sakarja

Sakarja

Index

5 Kapitlet

1

När jag sedan åter lyfte upp mina ögon, fick jag se en bokrulle flyga fram.

2

Och han sade till mig: »Vad ser du?» Jag svarade: »Jag ser en bokrulle flyga fram; den är tjugu alnar lång och tio alnar bred.»

3

Då sade han till mig: »Detta är Förbannelsen, som går ut över hela landet; ty i kraft av den skall var och en som stjäl varda bortrensad härifrån, och i kraft av den skall var och en som svär varda bortrensad härifrån.

4

Jag har låtit den gå ut, säger HERREN Sebaot, för att den skall komma in i tjuvens hus och in i dens hus, som svär falskt vid mitt namn; och den skall stanna där i huset och fräta upp det med både trävirke och stenar.»

5

Sedan kom ängeln som talade med mig fram och sade till mig: »Lyft upp dina ögon och se vad det är som där kommer fram.

6

Och jag frågade: »Vad är det?» Han svarade: »Det är en sädesskäppa som kommer fram.» Ytterligare sade han: »Så är det beställt med dem i hela landet.»

7

Jag fick då se huru en rund skiva av bly lyfte sig; och nu syntes där en kvinna som satt i skäppan.

8

Därefter sade han: »Detta är Ogudaktigheten.» Och så stötte han henne åter ned i skäppan och slog igen blylocket över dess öppning.

9

När jag sedan lyfte upp mina ögon, fick jag se två kvinnor komma fram; och vinden fyllde deras vingar, ty de hade vingar lika hägerns. Och de lyfte upp skäppan mellan jord och himmel.

10

Då frågade jag ängeln som talade med mig: »Vart föra de skäppan?»

11

Han svarade mig: »De hava i sinnet att bygga ett hus åt henne i Sinears land; och när det är färdigt, skall hon där bliva nedsatt på sin plats.»

6 Sakarja


Sakarja Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Sakarja

Sakarja

Index

6 Kapitlet

1

När jag sedan åter lyfte upp mina ögon, fick jag se fyra vagnar komma fram mellan två berg, och bergen voro av koppar.

2

För den första vagnen voro röda hästar, för den andra vagnen svarta hästar,

3

för den tredje vagnen vita hästar, och för den fjärde vagnen fläckiga hästar, starkare än de andra.

4

Då tog jag till orda och frågade ängeln som talade med mig: »Vad betyda dessa, min herre?»

5

Ängeln svarade och sade till mig: »Det är himmelens fyra vindar, vilka nu draga ut, sedan de hava fått träda inför hela jordens Herre.

6

Vagnen med de svarta hästarna drager mot nordlandet, de vita följa efter dem, och de fläckiga draga mot sydlandet.»

7

Men när de som voro starkast skulle draga ut, voro de ivriga att få fara omkring på jorden. Då sade han: »Ja, I mån fara omkring på jorden.» Och de foro åstad omkring på jorden.

8

Därefter ropade han på mig och talade till mig och sade: »Se, genom dem som draga ut mot nordlandet skall jag släcka min vrede på nordlandet.»

9

Och HERRENS ord kom till mig; han sade:

10

Tag emot av Heldai gåvorna från de landsflyktiga, från Tobia och Jedaja; du själv må redan samma dag gå åstad bort till Josias, Sefanjas sons, hus, dit dessa hava kommit från Babel.

11

När du så har fått silver och guld, skall du därav låta göra kronor; och du skall sätta en på översteprästen Josuas, Josadaks sons, huvud.

12

Och du skall säga till honom: »Så säger HERREN Sebaot: Se, där är en man som skall kallas Telningen. Under honom skall det gro, och han skall bygga upp HERRENS tempel.

13

Ja, han skall bygga upp HERRENS tempel och förvärva majestät och sitta på sin tron och regera; och en präst skall han vara på sin tron; och fridens rådslag skola vara mellan båda.

14

Men kronorna skola förvaras i HERRENS tempel, till en åminnelse av Helem, Tobia och Jedaja och Hen, Sefanjas son.

15

Och fjärran ifrån skall man komma och bygga på HERRENS tempel; och I skolen så förnimma att HERREN Sebaot har sänt mig till eder. Och så skall ske, om I troget hören HERRENS, eder Guds, röst.»

7 Sakarja


Sakarja Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Sakarja

Sakarja

Index

7 Kapitlet

1

Och i konung Darejaves' fjärde regeringsår hände sig att HERRENS ord kom till Sakarja, på fjärde dagen i nionde månaden, det är Kisleu.

2

Ty från Betel hade då Sareser och Regem-Melek med sina män blivit sända för att bönfalla inför HERREN;

3

de skulle nämligen fråga prästerna i HERREN Sebaots hus och profeterna sålunda: »Skola vi framgent hålla gråtodag och späka oss i femte månaden, såsom vi hava gjort nu i så många år?»

4

Så kom då HERREN Sebaots ord till mig; han sade:

5

Säg till allt folket i landet och till prästerna: När I nu under sjuttio år haven hållit faste- och klagodagar i femte och i sjunde månaden, har det då varit åt mig som I haven hållit fasta?

6

Och när I äten och dricken, är det icke då för eder egen räkning som I äten och dricken?

7

Haven I icke förnummit de ord som HERREN lät predika genom forna tiders profeter, medan Jerusalem ännu tronade i god ro med sina städer omkring sig, och medan Sydlandet och Låglandet ännu voro bebodda?

8

Vidare kom HERRENS ord till Sakarja; han sade:

9

Så sade ju HERREN Sebaot: »Dömen rätta domar, och bevisen varandra kärlek och barmhärtighet.

10

Förtrycken icke änkan och den faderlöse, främlingen och den fattige, och tänken icke i edra hjärtan ut ont mot varandra.»

11

Men de ville icke akta därpå, utan spjärnade emot i gensträvighet och tillslöto sina öron för att slippa att höra.

12

ja, de gjorde sina hjärtan hårda såsom diamant, för att slippa att höra den lag och de ord som HERREN Sebaot genom sin Ande hade sänt, förmedelst forna tiders profeter. Därför utgick stor vrede från HERREN Sebaot.

13

Och det skedde, att likasom de icke hade velat höra, när han ropade, så sade nu HERREN Sebaot: »Jag vill icke höra, när de ropa;

14

utan jag skall förströ dem såsom genom en stormvind bland allahanda hednafolk som de icke känna.» Så har nu landet blivit öde efter dem, så att ingen färdas där, vare sig fram eller tillbaka; ty de hava så gjort det ljuvliga landet till en ödemark.

8 Sakarja


Sakarja Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Sakarja

Sakarja

Index

8 Kapitlet

1

Vidare kom HERREN Sebaots ord; han sade:

2

Så säger HERREN Sebaot: Jag har stor nitälskan för Sion, ja, med stor vrede nitälskar jag för henne.

3

Så säger HERREN: Jag vill vända: åter till Sion och taga min boning i Jerusalem; och Jerusalem skall kallas »den trogna staden», och HERREN Sebaots berg »det heliga berget».

4

Så säger HERREN Sebaot: Ännu en gång skola gamla män och gamla kvinnor vara att finna på gatorna i Jerusalem, var och en med sin stav i handen, för hög ålders skull.

5

Och stadens gator skola vara fulla av gossar och flickor, som leka där på gatorna,

6

Så säger HERREN Sebaot. Om än sådant på den tiden kan komma att synas alltför underbart för kvarlevan av detta folk, icke måste det väl därför synas alltför underbart också för mig? säger HERREN Sebaot.

7

Så säger HERREN Sebaot: Se, jag skall frälsa mitt folk ut ur både österland och västerland

8

och låta dem komma och bosätta sig i Jerusalem; och de skola vara mitt folk, och jag skall vara deras Gud, i sanning och rättfärdighet.

9

Så säger HERREN Sebaot: Fatten mod, I som i denna tid hören dessa ord av samma profeters mun, som talade på den tid då grunden lades till HERREN Sebaots hus, templet som skulle byggas upp.

10

Ty före den tiden var människornas arbete lönlöst och djurens arbete fåfängt; ingen hade någon ro för sina ovänner, vare sig han gick ut eller in, ty jag eggade alla människor mot varandra.

11

Men nu är jag icke mer så sinnad mot kvarlevan av detta folk som jag var i forna dagar, säger HERREN Sebaot.

12

Ty nu skall friden skaffa utsäde, vinträdet skall giva sin frukt, jorden skall giva sin gröda, och himmelen skall giva sin dagg; och jag skall låta kvarlevan av detta folk få allt detta till sin arvedel.

13

Och det skall ske, att likasom I, både Juda hus och Israels hus, haven varit ett exempel som man har nämnt, när man förbannade bland hedningarna, så skolen I nu, då jag har frälsat eder, tvärtom bliva nämnda, när man välsignar. Frukten icke, utan fatten mod.

14

Ty så säger HERREN Sebaot: Likasom jag, när edra fäder förtörnade mig, beslöt att göra eder ont, säger HERREN Sebaot, och icke sedan ångrade det,

15

så har jag tvärtom i denna tid beslutit att göra gott mot Jerusalem och Juda hus; frukten icke.

16

Men detta är vad I skolen göra: Talen sanning med varandra; domen rätta och fridsamma domar i edra portar.

17

Tänken icke i edra hjärtan ut ont mot varandra, och älsken icke falska eder; ty allt sådant hatar jag, säger HERREN.

18

Och HERREN Sebaots ord kom till mig; han sade:

19

Så säger HERREN Sebaot: Fastedagarna i fjärde, femte, sjunde och tionde månaden skola för Juda hus bliva till fröjd och glädje och till sköna högtider. Men älsken sanning och frid.

20

Så säger HERREN Sebaot: Ännu en gång skall det ske att folk skola komma hit och många städers invånare;

21

och invånarna i den ena staden skola gå till den andra och säga: »Upp, låtom oss gå åstad och bönfalla inför HERREN och söka HERREN Sebaot; jag själv vill ock gå åstad.»

22

Ja, många folk och mäktiga hednafolk skola komma och söka HERREN Sebaot i Jerusalem och bönfalla inför HERREN,

23

Så säger HERREN Sebaot: På den tiden skall det ske att tio män av allahanda tungomål som talas bland hednafolken skola fatta en judisk man i mantelfliken och säga: »Låt oss gå med eder, ty vi hava hört att Gud är med eder.»

9 Sakarja


Sakarja Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Sakarja

Sakarja

Index

9 Kapitlet

1

Detta är en utsaga som innehåller HERRENS ord över Hadraks land; också i Damaskus skall den slå ned -- ty HERREN har sitt öga på andra människor såväl som på Israels alla stammar.

2

Den drabbar ock Hamat, som gränsar därintill, så ock Tyrus och Sion, där man är så vis.

3

Tyrus byggde sig ett fäste; hon hopade silver såsom stoft och guld såsom orenlighet på gatan.

4

Men se, Herren skall åter göra henne fattig, han skall bryta hennes murar ned i havet, och hon själv skall förtäras av eld.

5

Askelon må se det med fruktan, och Gasa med stor bävan, så ock Ekron, ty dess hopp skall komma på skam. Gasa mister sin konung, Askelon bliver en obebodd plats

6

Asdod skall bebos av en vanbördig hop; så skall jag utrota filistéernas stolthet.

7

Men när jag har ryckt blodmaten ur deras mun och styggelserna undan deras tänder då skall också av dem bliva en kvarleva åt vår Gud, de skola bliva såsom stamfurstar i Juda, och Ekrons folk skall bliva såsom jebuséerna.

8

Och jag skall slå upp mitt läger till ett värn för mitt hus, mot härar som komma eller gå, och ej mer skall någon plågare komma över dem; ty jag vaktar nu med öppna ögon.

9

Fröjda dig storligen, du dotter Sion; höj jubelrop, du dotter Jerusalem. Se, din konung kommer till dig; rättfärdig och segerrik är han. Han kommer fattig, ridande på en åsna, på en åsninnas fåle.

10

Så skall jag utrota vagnar Efraim och hästar ur Jerusalem; ja, stridens bågar skola utrotas, och han skall tala frid till folken. Och hans herradöme skall nå från hav till hav, och ifrån floden intill jordens ändar.

11

För ditt förbundsblods skull vill jag ock släppa dina fångar fria ur gropen där intet vatten finnes.

12

Så vänden då åter till edert fäste, I fångar som nu haven ett hopp. Ja, det vare eder förkunnat i dag att jag vill giva eder dubbelt igen.

13

Ty jag skall spänna Juda såsom min båge och lägga Efraim såsom pil på den, och dina söner, du Sion, skall jag svänga såsom spjut mot dina söner, du Javan, och göra dig lik en hjältes svärd.

14

Ja, HERREN skall uppenbara sig i höjden, och såsom en ljungeld skall hans pil fara ut; Herren, HERREN skall stöta i basunen, och med sunnanstormar skall han draga fram.

15

HERREN Sebaot, han skall beskärma dem; de skola uppsluka sina fiender och trampa deras slungstenar under fötterna; under stridslarm skola de svälja sina fiender såsom vin, till dess de själva äro så fulla av blod som offerskålar och altarhörn.

16

Och HERREN, deras Gud, skall på den tiden giva dem seger, ty de äro ju det folk som han har till sin hjord. Ja, ädelstenar äro de i en krona, strålande över hans land.

17

Huru stor bliver icke deras lycka, huru stor deras härlighet! Av deras säd skola ynglingar blomstra upp, och jungfrur av deras vin.

10 Sakarja


Sakarja Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Sakarja

Sakarja

Index

10 Kapitlet

1

HERREN mån I bedja om regn, när vårregnets tid är inne; HERREN är det som sänder ljungeldarna. Regn skall han då giva människorna i ymnigt mått, gröda på marken åt var och en.

2

Men husgudarnas tal är fåfänglighet, spåmännens syner äro lögn, tomma drömmar är vad de tala, och den tröst de giva är ett intet. Därför måste folket draga hädan såsom en fårhjord och fara illa, där det går utan herde.

3

Mot herdarna är min vrede upptänd och bockarna skall jag hemsöka. Ja, HERREN Sebaot skall vårda sig om sin hjord, Juda hus, och skall så göra den till en stolt stridshäst åt sig.

4

Från den hjorden skall en hörnsten komma, från den en stödjepelare, från den en båge till striden, från den allt vad styresman heter.

5

Och de skola vara lika hjältar, som gå fram i striden, likasom trampade de i orenlighet på gatan. Ja, strida skola de, ty HERREN är med dem, och ryttarna på sina hästar skola då komma på skam.

6

Jag skall giva styrka åt Juda hus, och åt Josefs hus skall jag giva seger. Jag skall i min barmhärtighet låta dem komma tillbaka, och det skall bliva såsom hade jag aldrig förkastat dem. Ty jag är HERREN, deras Gud, och skall bönhöra dem.

7

Och Efraims män skola bliva lika hjältar, och deras hjärtan skola glädja sig såsom av vin. Deras barn skola ock se det och bliva glada; deras hjärtan skola fröjda sig i HERREN.

8

Jag skall locka på dem och samla dem tillhopa, ty jag förlossar dem; och de skola bliva lika talrika som de fordom voro.

9

Och när jag planterar ut dem bland folken, skola de tänka på mig i fjärran land; och med sina barn skola de få leva och komma tillbaka.

10

Ja, från Egyptens land skall jag låta dem komma tillbaka och från Assur skall jag församla dem. Sedan skall jag föra dem till Gileads land och till Libanon; och där skall icke finnas rum nog för dem.

11

Han skall draga fram genom havet på en trång väg, böljorna i havet skall han slå ned, och alla Nilflodens djup skola torka ut. Så skall Assurs stolthet bliva nedbruten och spiran tagen ifrån Egypten.

12

Men dem skall jag göra starka i HERREN, och i hans namn skola de gå fram, säger HERREN.

11 Sakarja


Sakarja Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Sakarja

Sakarja

Index

11 Kapitlet

1

Öppna dina dörrar, Libanon, ty eld skall nu förtära dina cedrar.

2

Jämra dig, du cypress, ty cedern måste falla, de härliga träden skola förödas. Jämren eder, I Basans ekar, ty skogen, den ogenomträngliga, varder fälld.

3

Hör huru herdarna jämra sig, när deras härlighet bliver förödd! Hör huru de unga lejonen ryta, när Jordanbygdens snår varda förödda!

4

Så sade HERREN, min Gud: »Bliv en herde för slaktfåren,

5

ty deras köpare slakta dem utan all försyn, och deras säljare säga: 'Lovad vare HERREN att jag bliver allt rikare.' Ej heller skonas de av sina egna herdar.»

6

»Se, jag vill nu icke mer skona landets inbyggare», säger HERREN, »utan låta människorna falla i varandras hand och i sina konungars hand, och dessa skola fördärva landet, och jag skall icke rädda någon ur deras hand.»

7

Så blev jag en herde för slaktfåren, de arma fåren. Och jag tog mig två stavar, den ena kallade jag Ljuvlig ro, den andra kallade jag Endräkt; och jag vaktade så fåren

8

Men sedan jag inom en månad hade förgjort de tre herdarna, blev jag led vid fåren, likasom ock deras sinne var avogt mot mig.

9

Då sade jag: »Jag vill icke mer vara eder herde. Vad som vill dö, det må dö, och vad som vill förgås, det må förgås; och de som sedan bliva kvar må äta varandras kött.»

10

Så tog jag min stav Ljuvlig ro och bröt sönder den, till att upplösa det förbund som jag hade slutit med alla folk.

11

Och när detta nu på den dagen blev upplöst, förnummo de arma fåren, som aktade på mig, att det var HERRENS ord.

12

Därefter sade jag till dem: »Om I så finnen för gott, så given mig min lön; varom icke, må det så vara.» Och de vägde upp trettio siklar silver såsom lön åt mig.

13

Då sade HERREN till mig: »Kasta det åt krukmakaren» -- det härliga pris vartill jag hade blivit värderad av dem! Och jag tog de trettio silversiklarna och kastade dem i HERRENS hus åt krukmakaren.

14

Därefter bröt jag sönder min andra stav, Endräkt, till att upplösa broderskapet mellan Juda och Israel.

15

Och HERREN sade till mig: »Tag dig nu redskap såsom en oförnuftig herde;

16

ty se, jag vill låta en herde uppstå i landet, som icke vårdar sig om de får som hålla på att förgås, icke uppsöker det förskingrade, icke helar det sargade, icke sörjer för det som är helbrägda, utan allenast äter köttet av de feta och river sönder klövarna på dem.»

17

Ve över denne ovärdige herde, som övergiver sin hjord! Må ett svärd träffa hans arm och hans högra öga! Må hans arm alldeles förtvina och hans högra öga förmörkas i grund!

12 Sakarja


Sakarja Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Sakarja

Sakarja

Index

12 Kapitlet

1

Detta är en utsaga som innehåller HERRENS ord över Israel. Så säger HERREN, han som har utspänt himmelen och grundat jorden och danat människans ande i henne:

2

Se, jag skall göra Jerusalem till an berusningens kalk för alla folk runt omkring; jämväl över Juda skall det komma, när Jerusalem bliver belägrat.

3

Och det skall ske på den tiden att jag skall göra Jerusalem till en lyftesten för alla folk; var och en som försöker lyfta den skall illa sarga sig därpå. Och alla jordens folk skola församla sig mot det.

4

På den tiden, säger HERREN, skall jag slå alla hästar med förvirring och deras ryttare med vanvett. Men över Juda hus skall jag upplåta mina ögon, när jag bland hednafolken slår alla hästar med blindhet.

5

Då skola Juda stamfurstar säga i sina hjärtan: »Jerusalems invånare äro vår styrka, genom HERREN Sebaot, sin Gud.»

6

På den tiden skall jag låta Juda stamfurstar bliva såsom brinnande fyrfat bland ved, och såsom eldbloss bland halmkärvar, så att de förbränna alla folk runt omkring, både åt höger och åt vänster; men Jerusalem skall framgent trona på sin plats, där Jerusalem nu är.

7

Och först skall HERREN giva seger åt Juda hyddor, för att icke Davids hus och Jerusalems invånare skola tillräkna sig större ära än Juda.

8

På den tiden skall HERREN beskärma Jerusalems invånare; den skröpligaste bland dem skall på den tiden vara såsom David, och Davids hus skall vara såsom ett gudaväsen, såsom HERRENS ängel framför dem.

9

Och jag skall på den tiden sätta mig i sinnet att förgöra alla folk som komma mot Jerusalem.

10

Men över Davids hus och över Jerusalems invånare skall jag utgjuta en nådens och bönens ande, så att de se upp till mig, och se vem de hava stungit. Och de skola hålla dödsklagan efter honom, såsom man håller dödsklagan efter ende sonen, och skola bittert sörja honom, såsom man sörjer sin förstfödde.

11

Ja, på den tiden skall i Jerusalem hållas stor dödsklagan, sådan den var, som hölls i Hadadrimmon på Megiddons slätt.

12

Och släkterna i landet skola hålla dödsklagan var för sig: Davids hus släkt för sig, och dess kvinnor för sig, Natans hus' släkt för sig, och dess kvinnor för sig,

13

Levi hus' släkt för sig, och dess kvinnor för sig, Simeis släkt för sig, och dess kvinnor för sig;

14

så ock alla övriga släkter var för sig, och deras kvinnor för sig.

13 Sakarja


Sakarja Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Sakarja

Sakarja

Index

13 Kapitlet

1

På den tiden skola Davids hus och Jerusalems invånare få en öppen brunn, till att avtvå sin synd och orenhet.

2

Och det skall ske på den tiden, säger HERREN Sebaot, att jag skall utrota avgudarnas namn ur landet, så att de icke mer skola nämnas; profeterna och orenhetens ande skall jag ock skaffa bort ur landet.

3

Och det skall ske, att om någon därefter uppträder såsom profet, så skola hans egna föräldrar, hans fader och moder, säga till honom: »Du kan icke få leva, du som talar lögn i HERRENS namn.» Och hans egna föräldrar, hans fader och moder, skola stinga ihjäl honom, när han vill profetera.

4

Och det skall ske på den tiden att alla profeter skola blygas för sina syner, när de vilja profetera; och för att icke bliva röjda skola de icke mer kläda sig i mantel av hår.

5

Och var och en av dem skall säga: »Jag är ingen profet, en åkerman är jag; redan i min ungdom blev jag köpt till träl.»

6

Och om man då frågar honom: »Vad är det för sår du har på din kropp?» så skall han svara: »Dem har jag fått därhemma, hos mina närmaste.»

7

Svärd, upp mot min herde, mot den man som fick stå mig nära! säger HERREN Sebaot. Må herden bliva slagen, så att fåren förskingras; ty jag vill nu vända min hand mot de svaga.

8

Och det skall ske i hela landet, säger HERREN, att två tredjedelar där skola utrotas och förgås; allenast en tredjedel skall där lämnas kvar.

9

Och den tredjedelen skall jag låta gå genom eld; jag skall luttra dem, såsom man luttrar silver, och pröva dem, såsom man prövar guld. Så skola de åkalla mitt namn, och jag skall bönhöra dem. Jag skall säga: »Detta är mitt folk.» Och det skall svara: »HERREN är min Gud.»

14 Sakarja


Sakarja Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Sakarja

Sakarja

Index

14 Kapitlet

1

Se, en dag skall komma, en HERRENS dag, då man i dig skall utskifta byte.

2

Ty jag skall församla alla folk till strid mot Jerusalem; och staden skall intagas, och husen skola plundras och kvinnorna skändas. Och hälften av folket i staden skall föras bort i fångenskap. Men återstoden därav skall icke bliva utrotad ur staden;

3

ty HERREN skall draga ut och strida mot de folken, såsom han stridde förr på drabbningens dag.

4

Och han skall den dagen stå med sina fötter på Oljeberget, gent emot Jerusalem, österut; och Oljeberget skall rämna mitt itu, mot öster och väster, till en mycket stor dal, i det att ena hälften av berget viker undan mot norr, och andra hälften därav mot söder.

5

Och I skolen fly ned i dalen mellan mina berg, ty dalen mellan bergen skall räcka ända till Asel; I skolen fly, såsom I flydden för jordbävningen i Ussias, Juda konungs, tid. Då skall HERREN, min Gud, komma, ja, du själv och alla heliga med dig.

6

Och det skall ske på den dagen att ljuset skall bliva borta, ty himlaljusen skola förmörkas.

7

Och det bliver en dag som är ensam i sitt slag, och som är känd av HERREN, en dag då det varken är dag eller natt, en dag då det bliver ljust, när aftonen kommer.

8

Och det skall ske på den tiden att rinnande vatten skola utgå från Jerusalem, ena hälften mot Östra havet och andra hälften mot Västra havet; både sommar och vinter skall det vara så.

9

Och HERREN skall då vara konung över hela jorden; ja, på den tiden skall HERREN vara en, och hans namn ett.

10

Hela landet från Geba till Rimmon, söder om Jerusalem, skall då förvandlas till en slättmark; men själva staden skall trona på sin höjd, och sträcka sig från Benjaminsporten ända till den plats där den förra porten stod, till Hörnporten och Hananeltornet och till de kungliga vinpressarna;

11

och folket skall bo där i ro och icke mer givas till spillo, ty Jerusalem skall trona i trygghet.

12

Men denna hemsökelse skall HERREN låta drabba alla de folk som drogo ut för att strida mot Jerusalem: han skall låta deras kött ruttna, medan de ännu stå på sina fötter; deras ögon skola ruttna i sina hålor och deras tunga skall ruttna i deras mun.

13

Och det skall ske på den tiden att HERREN skall sända en stor förvirring bland dem; de skola bära hand på varandra, och den enes hand skall lyftas mot den andres.

14

Också Juda skall strida mot Jerusalem. Och skatter skola samlas tillhopa från alla folk runt omkring: guld, silver och kläder i stor myckenhet.

15

En likadan hemsökelse skall ock drabba hästar, mulåsnor, kameler, åsnor och alla andra djur som finnas där i lägren.

16

Och det skall ske att alla överblivna ur alla de folk som kommo mot Jerusalem skola år efter år draga ditupp, för att tillbedja konungen HERREN Sebaot, och för att fira lövhyddohögtiden.

17

Men om någon av jordens folkstammar icke drager upp till Jerusalem, för att tillbedja konungen HERREN Sebaot, då skall över den icke komma något regn.

18

Om Egyptens folkstam icke drager åstad och kommer ditupp, så skall ej heller över den komma regn. Detta bliver den hemsökelse som HERREN skall låta drabba de folk som icke draga upp för att fira lövhyddohögtiden.

19

Ja, så skall Egypten drabbas av sin synd, så skola ock alla andra folk drabbas av sin synd, om de icke draga upp för att fira lövhyddohögtiden.

20

På den tiden skall på hästarnas bjällror stå att läsa: »Helgad åt HERREN», och grytorna i HERRENS hus skola vara såsom offerskålarna framför altaret.

21

Och var gryta i Jerusalem och Juda skall vara helgad åt HERREN Sebaot, så att var och en som vill offra kan komma och taga en sådan och koka i den. Och ingen kanané skall mer finnas i HERREN Sebaots hus, på den tiden.

1 Malaki


Malaki Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Sakarja

Malaki

Index

1 Kapitlet

1

Detta är en utsaga som innehåller HERRENS ord till Israel genom Malaki.

2

Jag har bevisat eder kärlek, säger HERREN. Nu frågen I: »Varmed har du då bevisat oss kärlek?» Esau var ju en broder till Jakob, säger HERREN, och jag älskade Jakob,

3

men Esau hatade jag; därför gjorde jag hans berg till en ödemark och hans arvedel till ett hemvist för öknens schakaler.

4

Om nu Edom säger: »Ja, vi äro förstörda, men vi skola åter bygga upp det ödelagda», så svarar HERREN Sebaot: Väl må de bygga upp, men jag skall åter riva det ned, och så skall man få kalla det 'ogudaktighetens land' och 'det folk på vilket HERREN evinnerligen vredgas'.

5

I skolen få se det med egna ögon, och då skolen I säga: 'HERREN är stor utöver Israels gränser.'

6

En son skall hedra sin fader och en tjänare sin herre. Om nu jag är fader, var är då den heder, som skulle visas mig? Och om jag är en herre, var är då den fruktan som man skulle hava för mig? -- så säger HERREN Sebaot till eder, I präster, som förakten mitt namn. Nu frågen I: »Varmed hava vi då visat förakt för ditt namn?»

7

Jo, därmed att I bären fram ovärdig spis på mitt altare. Åter frågen I: »På vad sätt hava vi betett oss ovärdigt mot dig?» Jo, i det att I tänken: »HERRENS bord behöver man icke mycket akta.»

8

När i fören fram ett offerdjur som är blint, då räknen I sådant icke för ont; när I fören fram ett som är lytt eller svagt, då räknen I ej heller sådant för ont. Kom med något sådant till din ståthållare, så får du se om han tager gunstigt emot dig och bliver dig bevågen, säger HERREN Sebaot.

9

Bönfallen alltså nu inför Gud, att han må bliva oss nådig. Kan han väl vara eder bevågen, då I haven begått sådant? säger HERREN Sebaot.

10

Ack att bland eder funnes någon som ville stänga tempeldörrarna, så att I icke längre förgäves upptänden eder eld på mitt altare! Jag har icke behag till eder, säger HERREN Sebaot, och till offergåvor av eder hand har jag icke lust.

11

Från solens uppgång ända till dess nedgång är ju mitt namn stort bland folken, och överallt frambäras rökoffer och rena offergåvor åt mitt namn; ja, mitt namn är stort bland folken, säger HERREN Sebaot.

12

Men I ohelgen det, i det att I sägen: »Herrens bord kan man gärna försumma, och den spis, som gives därtill, behöver man icke mycket akta.»

13

Ja, I sägen: »Icke är det mödan värt!», och så handhaven I det vanvördigt, säger HERREN Sebaot. När I alltså frambären eder offergåva, då fören I fram, vad som är rövat och vad som är lytt och svagt. Skulle jag hava behag till sådana gåvor av eder hand? säger HERREN.

14

Nej, förbannad vare den bedragare, som i sin hjord har ett djur av hankön, men ändå, när han har gjort ett löfte, offrar åt Herren ett djur, som icke duger. Ty jag är en stor konung, säger HERREN Sebaot, och mitt namn är fruktansvärt bland folken.

2 Malaki


Malaki Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Malaki

Malaki

Index

2 Kapitlet

1

Därför kommer nu följande bud till eder, I präster.

2

Om I icke hörsammen det och akten därpå, så att I given mitt namn ära, säger HERREN Sebaot, så skall jag sända förbannelse över eder och förbanna edra välsignelser; ja, jag har redan förbannat dem, eftersom I icke akten därpå.

3

Se, jag skall låta min näpst drabba eder avkomma, och jag skall kasta orenlighet i ansiktet på eder, orenligheten efter edra högtidsoffer; ja, I skolen själva bliva kastade i denna.

4

Då skolen I förstå, att jag har sänt till eder detta bud, för att mitt förbund med Levi skall bestå, säger HERREN Sebaot.

5

Jag hade ett förbund med honom, och däri var liv och frid. Sådant gav jag åt honom, för att han skulle frukta mig; och han fruktade mig och bävade för mitt namn.

6

Rätt undervisning var i hans mun, och ingen orätt fanns på hans läppar; fridsamt och redligt vandrade han i min umgängelse och omvände många från missgärning.

7

Ty prästens läppar skola förvara kunskap, och undervisning skall man hämta ur hans mun; han är ju HERREN Sebaots sändebud.

8

Men I haven vikit av ifrån vägen; genom eder undervisning haven I kommit många på fall. I haven fördärvat förbundet med Levi, säger HERREN Sebaot.

9

Därför har ock jag gjort eder föraktade och låga i allt folkets ögon, eftersom I icke hållen mina vägar, utan haven anseende till personen, när I handhaven undervisningen.

10

Hava vi icke alla en och samma fader? Har icke en och samma Gud skapat oss? Varför handla vi då trolöst mot varandra och bryta våra fäders förbund?

11

Juda har handlat trolöst, och styggelse är bedriven i Israel och i Jerusalem; ty Juda har oskärat HERRENS helgedom, den som han älskar, och de hava tagit till äkta kvinnor, som dyrka främmande gudar.

12

Hos den man som så gör må HERREN utrota var levande själ ur Jakobs hyddor, jämväl den som frambär offergåvor till HERREN Sebaot.

13

Och ännu något annat gören I: I vållen, att HERRENS altare höljes med tårar, med gråt och klagan, så att han icke mer vill se till offergåvorna, ej heller med välbehag kan taga emot något ur eder hand.

14

Nu frågen I: »Huru så?» Jo, HERREN var ju vittne mellan dig och din ungdoms hustru, henne som du nu har varit trolös emot, fastän hon är din maka, din äkta hustru.

15

Hava vi då icke en och samma skapare, den, i vilkens hand det står, att vår ande bevaras? Och vad vill nu denne ene? Han vill ju hava ett gudaktigt släkte. Tagen eder därför väl till vara, så att ingen bliver trolös mot sin ungdoms hustru.

16

Ty jag hatar äktenskapsskillnad, säger HERREN, Israels Gud, och att man höljer sig i våld såsom i en överklädnad, säger HERREN Sebaot. Tagen eder därför väl till vara, så att I icke bliven trolösa. Malaki, 3 Kapitlet Herrens dag skall snart komma, med straff och med luttring.

17

I trötten ut HERREN med edert tal. Nu frågen I: »Varmed trötta vi då ut honom?» Jo, därmed att I sägen: »Den som gör ont är ändå god i HERRENS ögon, och till sådana har han behag. Ty varför kommer icke eljest domens Gud?»

3 Malaki


Malaki Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Malaki

Malaki

Index

3 Kapitlet

1

Se, jag skall sända ut min ängel, och han skall bereda väg för mig. Och med hast skall han komma till sitt tempel, den Herre, som I åstunden, ja, förbundets ängel, som I begären, se, han kommer, säger HERREN Sebaot.

2

Men vem kan uthärda hans tillkommelses dag, och vem kan bestå, när han uppenbarar sig? Ty han skall vara såsom en guldsmeds eld och såsom valkares såpa.

3

Och han skall sätta sig ned och smälta silvret och rena det; han skall rena Levi söner och luttra dem såsom guld och silver; och sedan skola de frambära åt HERREN offergåvor i rättfärdighet.

4

Och Juda offergåvor och Jerusalems skola då behaga HERREN väl likasom i forna dagar och i förgångna år.

5

Ja, jag skall komma till eder för att hålla dom, och jag skall vara ett snarfärdigt vittne mot trollkarlar, äktenskapsbrytare och menedare, så ock mot dem som förhålla dagakarlen hans lön eller förtrycka änkan och den faderlöse eller vränga rätten för främlingen, men icke frukta mig, säger HERREN Sebaot.

6

Ty jag, HERREN, har icke förändrats, och I, Jakobs barn, haven icke heller hört upp:

7

allt ifrån edra fäders dagar haven I vikit av ifrån mina stadgar och icke hållit dem Vänden om till mig, så vill jag vända om till eder, säger HERREN Sebaot. Nu frågen I: »Varutinnan skola vi vända om?»

8

Menen I då, att en människa får röva från Gud? Ty I röven ju från mig. Åter frågen I: »På vad sätt hava vi rövat från dig?» Jo, i fråga om tionden och offergärden.

9

Förbannelse har drabbat eder, men ändå röven I från mig, så många I ären.

10

Fören full tionde till förrådshuset, så att i mitt hus finnes mat, och pröven så, hurudan jag sedan bliver, säger HERREN Sebaot. Förvisso skall jag då öppna himmelens fönster över eder och utgjuta över eder riklig välsignelse.

11

Och jag skall näpsa gräshopporna för eder, så att de icke mer fördärva eder frukt på marken; ej heller skola edra vinträd mer slå fel på fältet, säger HERREN Sebaot.

12

Och alla folk skola prisa eder sälla, ty edert land skall då vara ljuvligt, säger HERREN Sebaot.

13

I haven talat hårda ord mot mig, säger HERREN. Nu frågen I: »Vad hava vi då med varandra talat mot dig?»

14

I haven sagt: »Det är fåfängt att tjäna Gud. Eller vad vinning hava vi därav att vi hålla, vad han har bjudit oss hålla, och därav att vi gå i sorgdräkt inför HERREN Sebaot?

15

Nej, de fräcka vilja vi nu prisa sälla; ty de som göra, vad ogudaktigt är, bliva upprättade, de gå fria, huru de än fresta Gud.»

16

Men därunder hava också de som frukta HERREN talat med varandra; och HERREN har aktat på dem och hört dem, och en minnesbok har blivit skriven inför hans ansikte till åminnelse av dessa som frukta HERREN och tänka på hans namn.

17

Och dessa, säger HERREN Sebaot, skall jag hava såsom min egendom på den dag, då jag utför mitt verk; och jag skall skona dem, såsom en fader skonar sin son, som tjänar honom.

18

Och I skolen då åter få se, vilken skillnad det är mellan den rättfärdige och den ogudaktige, mellan den som tjänar Gud och den som icke tjänar honom.

4 Malaki


Malaki Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Malaki

Malaki

Index

4 Kapitlet

1

Ty se, dagen kommer, och den skall brinna såsom en ugn. Då skola alla fräcka människor och alla som göra, vad ogudaktigt är, bliva lika strå, och dagen, den som kommer, skall förbränna dem, säger HERREN Sebaot, så att varken rot eller krona lämnas kvar av dem.

2

Men för eder, I som frukten mitt namn, skall rättfärdighetens sol gå upp med läkedom under sina vingar. Då skolen I slippa ut och hoppa såsom kalvar, som hava varit instängda i stallet.

3

Och de ogudaktiga skolen I trampa ned, ty de skola bliva såsom aska under edra fötter på den dag, då jag utför mitt verk, säger HERREN Sebaot.

4

Tänken på Moses lag, min tjänares, åt vilken jag på Horeb gav stadgar och rätter för hela Israel.

5

Se, jag skall sända till eder profeten Elia, förrän HERRENS stora och fruktansvärda dag kommer.

6

Och han skall vända fädernas hjärtan till barnen och barnens hjärtan till deras fäder, för att jag icke, när jag kommer, skall slå landet med tillspillogivning.

1 Matteus


Matteus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Malaki

Evangelium enligt Matteus

Index

1 Kapitlet

1

Detta är Jesu Kristi, Davids sons, Abrahams sons, släkttavla.

2

Abraham födde Isak, Isak födde Jakob, Jakob födde Judas och hans bröder;

3

Judas födde Fares och Sara med Tamar, Fares födde Esrom, Esrom födde Aram;

4

Aram födde Aminadab, Aminadab födde Naasson, Naasson födde Salmon;

5

Salmon födde Boes med Rakab, Boes födde Jobed med Rut, Jobed födde Jessai;

6

Jessai födde David, konungen, David födde Salomo med Urias' hustru;

7

Salomo födde Roboam, Roboam födde Abia. Abia födde Asaf;

8

Asaf födde Josafat, Josafat födde Joram, Joram födde Osias;

9

Osias födde Joatam, Joatam födde Akas, Akas födde Esekias;

10

Esekias födde Manasses, Manasses födde Amos, Amos födde Josias;

11

Josias födde Jekonias och hans bröder, vid den tid då folket blev bortfört i fångenskap till Babylonien.

12

Sedan folket hade blivit bortfört i fångenskap till Babylonien, födde Jekonias Salatiel, Salatiel födde Sorobabel;

13

Sorobabel födde Abiud, Abiud födde Eljakim, Eljakim födde Asor;

14

Asor födde Sadok, Sadok födde Akim, Akim födde Eliud;

15

Eliud födde Eleasar, Eleasar födde Mattan, Mattan födde Jakob;

16

Jakob födde Josef, Marias man, och av henne föddes Jesus, som kallas Kristus.

17

Så utgöra släktlederna från Abraham intill David tillsammans fjorton leder, och från David intill dess att folket blev bortfört i fångenskap till Babylonien fjorton leder, och från det att folket blev bortfört i fångenskap till Babylonien intill Kristus fjorton leder.

18

Med Jesu Kristi födelse gick det så till. Sedan Maria, hans moder, hade blivit trolovad med Josef, befanns hon, förrän de kommo tillsammans, vara havande av helig ande.

19

Nu var Josef, hennes man, en rättsinnig man och ville icke utsätta henne for vanära; därför beslöt han att hemligen skilja sig från henne.

20

Men när han hade fått detta i sinnet, se, då visade sig i drömmen en Herrens ängel för honom och sade: »Josef, Davids son, frukta icke att taga till dig Maria, din hustru; ty det som är avlat i henne är av helig ande.

21

Och hon skall föda en son, och honom skall du giva namnet Jesus, ty han skall frälsa sitt folk ifrån deras synder.»

22

Allt detta har skett, för att det skulle fullbordas, som var sagt av Herren genom profeten som sade:

23

»Se, jungfrun skall bliva havande och föda en son, och man skall giva honom namnet Emmanuel» (det betyder Gud med oss).

24

När Josef hade vaknat upp ur sömnen, gjorde han som Herrens ängel hade befallt honom och tog sin hustru till sig.

25

Och han kände henne icke, förrän hon hade fött en son; och honom gav han namnet Jesus.

2 Matteus


Matteus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Matteus

Evangelium enligt Matteus

Index

2 Kapitlet

1

När nu Jesus var född i Betlehem i Judeen, på konung Herodes' tid, då kommo vise män från österns länder till Jerusalem

2

och sade: »Var är den nyfödde judakonungen? Vi hava nämligen sett hans stjärna i östern och hava kommit för att giva honom vår hyllning.»

3

När konung Herodes hörde detta, blev han förskräckt, och hela Jerusalem med honom.

4

Och han församlade alla överstepräster och skriftlärde bland folket och frågade dem var Messias skulle födas.

5

De svarade honom: »I Betlehem i Judeen; ty så är skrivet genom profeten:

6

'Och du Betlehem, du judiska bygd, ingalunda är du minst bland Juda furstar, ty av dig skall utgå en furste som skall vara en herde för mitt folk Israel.'»

7

Då kallade Herodes hemligen till sig de vise männen och utfrågade dem noga om tiden då stjärnan hade visat sig.

8

Sedan lät han dem fara till Betlehem och sade: »Faren åstad och forsken noga efter barnet; och när I haven funnit det, så låten mig veta detta, för att också jag må komma och giva det min hyllning.»

9

När de hade hört konungens ord, foro de åstad; och se, stjärnan som de hade sett i östern gick framför dem, till dess att den kom över det ställe där barnet var. Där stannade den.

10

Och när de sågo stjärnan, uppfylldes de av mycket stor glädje.

11

Och de gingo in i huset och fingo se barnet med Maria, dess moder. Då föllo de ned och gåvo det sin hyllning; och de togo fram sina skatter och framburo åt det skänker: guld, rökelse och myrra.

12

Sedan fingo de, genom en uppenbarelse i drömmen, befallning att icke återvända till Herodes; och de drogo så en annan väg tillbaka till sitt land.

13

Men när de hade dragit åstad, se, då visade sig i drömmen en Herrens ängel för Josef och sade: »Stå upp och tag barnet och dess moder med dig, och fly till Egypten, och bliv kvar där, till dess jag säger dig till; ty Herodes tänker söka efter barnet för att förgöra det.»

14

Då stod han upp och tog barnet och dess moder med sig om natten, och drog bort till Egypten.

15

Där blev han kvar intill Herodes' död, för att det skulle fullbordas, som var sagt av Herren genom profeten som sade: »Ut ur Egypten kallade jag min son.»

16

När Herodes nu såg att han hade blivit gäckad av de vise männen, blev han mycket vred. Och han sände åstad och lät döda alla de gossebarn i Betlehem och hela området däromkring, som voro två år gamla och därunder, detta enligt den uppgift om tiden, som han hade fått genom att utfråga de vise männen.

17

Då fullbordades det som var sagt genom profeten Jeremias, när han sade:

18

»Ett rop hördes i Rama, gråt och mycken jämmer; det var Rakel som begrät sina barn, och hon ville icke låta trösta sig, eftersom de icke mer voro till.»

19

Men när Herodes var död, se, då visade sig i drömmen en Herrens ängel for Josef, i Egypten,

20

och sade: »Stå upp och tag barnet och dess moder med dig, och begiv dig till Israels land; ty de som traktade efter barnets liv äro nu döda.»

21

Då stod han upp och tog barnet och dess moder med sig, och kom så till Israels land.

22

Men när han hörde att Arkelaus regerade över Judeen; efter sin fader Herodes, fruktade han att begiva sig dit; och på grund av en uppenbarelse i drömmen drog han bort till Galileens bygder.

23

Och när han hade kommit dit, bosatte han sig i en stad som hette Nasaret, för att det skulle fullbordas, som var sagt genom profeterna, att han skulle kallas nasaré.

3 Matteus


Matteus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Matteus

Evangelium enligt Matteus

Index

3 Kapitlet

1

Vid den tiden uppträdde Johannes döparen och predikade i Judeens öken

2

och sade: »Gören bättring, ty himmelriket är nära.»

3

Det var om denne som profeten Esaias talade, när han sade: »Hör rösten av en som ropar i öknen: 'Bereden vägen för Herren, gören stigarna jämna för honom.'»

4

Och Johannes hade kläder av kamelhår och bar en lädergördel om sina länder, och hans mat var gräshoppor och vildhonung.

5

Och från Jerusalem och hela Judeen och hela trakten omkring Jordan gick då folket ut till honom

6

och lät döpa sig av honom i floden Jordan, och bekände därvid sina synder.

7

Men när han såg många fariséer och sadducéer komma för att låta döpa sig, sade han till dem: »I huggormars avföda, vem har ingivit eder att söka komma undan den tillstundande vredesdomen?

8

Bären då ock sådan frukt som tillhör bättringen.

9

Och menen icke att I kunnen säga vid eder själva: 'Vi hava ju Abraham till fader'; ty jag säger eder att Gud av dessa stenar kan uppväcka barn åt Abraham.

10

Och redan är yxan satt till roten på träden; så bliver då vart träd som icke bär god frukt avhugget och kastat i elden.

11

Jag döper eder i vatten till bättring, men den som kommer efter mig, han är starkare än jag, och jag är icke ens värdig att bära hans skor; han skall döpa eder i helig ande och eld.

12

Han har sin kastskovel i handen, och han skall noga rensa sin loge och samla in sitt vete i ladan; men agnarna skall han bränna upp i en eld som icke utsläckes.»

13

Därefter kom Jesus från Galileen till Johannes, vid Jordan, för att låta döpa sig av honom;

14

men denne ville hindra honom och sade: »Jag behövde döpas av dig, och du kommer till mig?»

15

Då svarade Jesus och sade till honom: »Låt det nu så ske; ty det höves oss att så uppfylla all rättfärdighet. Då tillstadde han honom det.

16

Och när Jesus var döpt, steg han strax upp ur vattnet; och se, då öppnades himmelen, och han såg Guds Ande sänka sig ned såsom en duva och komma över honom.

17

Och från himmelen kom en röst, som sade: »Denne är min älskade Son, i vilken jag har funnit behag.»

4 Matteus


Matteus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Matteus

Evangelium enligt Matteus

Index

4 Kapitlet

1

Därefter blev Jesus av Anden förd upp i öknen, för att han skulle frestas av djävulen.

2

Och när han hade fastat i fyrtio dagar och fyrtio nätter, blev han omsider hungrig.

3

Då trädde frestaren fram och sade till honom: »Är du Guds Son, så bjud att dessa stenar bliva bröd.»

4

Men han svarade och sade: »Det är skrivet: 'Människan skall leva icke allenast av bröd, utan av allt det som utgår av Guds mun.'»

5

Därefter tog djävulen honom med sig till den heliga staden och ställde honom uppe på helgedomens mur

6

och sade till honom: »Är du Guds Son, så kasta dig ned; det är ju skrivet: 'Han skall giva sina änglar befallning om dig, och de skola bära dig på händerna, så att du icke stöter din fot mot någon sten.'»

7

Jesus sade till honom: »Det är ock skrivet: 'Du skall icke fresta Herren, din Gud.'»

8

Åter tog djävulen honom med sig, upp på ett mycket högt berg, och visade honom alla riken i världen och deras härlighet

9

och sade till honom: »Allt detta vill jag giva dig, om du faller ned och tillbeder mig.»

10

Då sade Jesus till honom: »Gå bort, Satan; ty det är skrivet: 'Herren, din Gud, skall du tillbedja, och honom allena skall du tjäna.'»

11

Då lämnade djävulen honom; och se, änglar trädde fram och betjänade honom.

12

Men när han hörde att Johannes hade blivit satt i fängelse, drog han sig tillbaka till Galileen.

13

Och han lämnade Nasaret och begav sig till Kapernaum, som ligger vid sjön, på Sabulons och Neftalims område, och bosatte sig där,

14

för att det skulle fullbordas, som var sagt genom profeten Esaias, när han sade:

15

»Sabulons land och Neftalims land, trakten åt havet till, landet på andra sidan Jordan, hedningarnas Galileen --

16

det folk som där satt i mörker fick se ett stort ljus; ja, de som sutto i dödens ängd och skugga, för dem gick upp ett ljus.»

17

Från den tiden begynte Jesus predika och säga: »Gören bättring, ty himmelriket är nära.»

18

Då han nu vandrade utmed Galileiska sjön, fick han se två bröder, Simon, som kallas Petrus, och Andreas, hans broder, kasta ut nät i sjön, ty de voro fiskare.

19

Och han sade till dem: »Följen mig så skall jag göra eder till människofiskare.»

20

Strax lämnade de näten och följde honom.

21

När han hade gått därifrån ett stycke längre fram, fick han se två andra bröder, Jakob, Sebedeus' son, och Johannes, hans broder, där de jämte sin fader Sebedeus sutto i båten och ordnade sina nät; och han kallade dem till sig.

22

Och strax lämnade de båten och sin fader och följde honom.

23

Och han gick omkring i hela Galileen och undervisade i deras synagogor och predikade evangelium om riket och botade alla slags sjukdomar och allt slags skröplighet bland folket.

24

Och ryktet om honom gick ut över hela Syrien, och man förde till honom alla sjuka som voro hemsökta av olika slags lidanden och plågor, alla som voro besatta eller månadsrasande eller lama; och han botade dem.

25

Och honom följde mycket folk ifrån Galileen och Dekapolis och Jerusalem och Judeen och från landet på andra sidan Jordan.

5 Matteus


Matteus Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Matteus

Evangelium enligt Matteus

Index

5 Kapitlet

1

När han nu såg folket, gick han upp på berget; och sedan han hade satt sig ned, trädde hans lärjungar fram till honom.

2

Då öppnade han sin mun och undervisade dem och sade:

3

»Saliga äro de som äro fattiga i anden, ty dem hör himmelriket till.

4

Saliga äro de som sörja, ty de skola bliva tröstade.

5

Saliga äro de saktmodiga, ty de skola besitta jorden.

6

Saliga äro de som hungra och törsta efter rättfärdighet, ty de skola bliva mättade.

7

Saliga äro de barmhärtiga, ty dem skall vederfaras barmhärtighet.

8

Saliga äro de renhjärtade, ty de skola se Gud.

9

Saliga äro de fridsamma, ty de skola kallas Guds barn.

10

Saliga äro de som lida förföljelse för rättfärdighets skull, ty dem hör himmelriket till.

11

Ja, saliga ären I, när människorna för min skull smäda och förfölja eder och sanningslöst säga allt ont mot eder.

12

Glädjens och fröjden eder, ty eder lön är stor i himmelen. Så förföljde man ju ock profeterna, som voro före eder.

13

I ären jordens salt; men om saltet mister sin sälta, varmed skall man då giva det sälta igen? Till intet annat duger det än till att kastas ut och trampas ned av människorna.

14

I ären världens ljus. Icke kan en stad döljas, som ligger uppe på ett berg?

15

Ej heller tänder man ett ljus och sätter det under skäppan, utan man sätter det på ljusstaken, så att det lyser för alla dem som äro i huset.

16

På samma sätt må ock edert ljus lysa inför människorna, så att de se edra goda gärningar och prisa eder Fader, som är i himmelen.

17

I skolen icke mena att jag har kommit för att upphäva lagen eller profeterna. Jag har icke kommit för att upphäva, utan för att fullborda.

18

Ty sannerligen säger jag eder: Intill dess himmel och jord förgås, skall icke den minsta bokstav, icke en enda prick av lagen förgås, förrän det allt har fullbordats.

19

Därför, den som upphäver ett av de minsta bland dessa bud och lär människorna så, han skall räknas för en av de minsta i himmelriket; men den som håller dem och lär människorna så, han skall räknas för stor i himmelriket.

20

Ty jag säger eder, att om eder rättfärdighet icke övergår de skriftlärdes och fariséernas, så skolen I icke komma in i himmelriket.

21

I haven hört att det är sagt till de gamle: 'Du skall icke dräpa; och den som dräper, han är hemfallen åt Domstolens dom.'

22

Men jag säger eder: Var och en som vredgas på sin broder, han är hemfallen åt Domstolens dom; men den som säger till sin broder: 'Du odåga', han är hemfallen åt Stora rådets dom; och den som säger: 'Du dåre', han är hemfallen åt det brinnande Gehenna.

23

Därför, om du kommer med din gåva till altaret, och där drager dig till minnes att din broder har något emot dig,

24

så lägg ned din gåva där framför altaret, och gå först bort och förlik dig med din broder, och kom sedan och bär fram din gåva.

25

Var villig till snar förlikning med din motpart, medan du ännu är med honom på vägen, så att din motpart icke drager dig inför domaren, och domaren överlämnar dig åt rättstjänaren, och du bliver kastad i fängelse.

26

Sannerligen säger jag dig: Du skall icke slippa ut därifrån, förrän du har betalt den yttersta skärven.

27

I haven hört att det är sagt: 'Du skall icke begå äktenskapsbrott.'

28

Men jag säger eder: Var och en som med begärelse ser på en annans hustru, han har redan begått äktenskapsbrott med henne i sitt hjärta.

29

Om nu ditt högra öga är dig till förförelse, så riv ut det och kasta det ifrån dig; ty det är bättre för dig att en av dina lemmar fördärvas, än att hela din kropp kastas i Gehenna.

30

Och om din högra hand är dig till förförelse, så hugg av den och kasta den ifrån dig; ty det är bättre för dig att en av dina lemmar fördärvas, än att hela din kropp kommer till Gehenna.

31

Det är ock sagt: 'Den som vill skilja sig från sin hustru han skall giva henne skiljebrev.'

32

Men jag säger eder: Var och en som skiljer sig från sin hustru för någon annan saks skull än för otukt, han bliver orsak till att äktenskapsbrott begås med henne. Och den som tager en frånskild kvinna till hustru, han begår äktenskapsbrott.

33

Ytterligare haven I hört att det är sagt till de gamle: 'Du skall icke svärja falskt' och 'Du skall hålla din ed inför Herren.'

34

Men jag säger eder att I alls icke skolen svärja, varken vid himmelen, ty den är 'Guds tron',

35

ej heller vid jorden, ty den är 'hans fotapall', ej heller vid Jerusalem, ty det är 'den store Konungens stad';

36

ej heller må du svärja vid ditt huvud, ty du kan icke göra ett enda hår vare sig vitt eller svart;

37

utan sådant skall edert tal vara, att ja är ja, och nej är nej. Vad därutöver är, det är av ondo.

38

I haven hört att det är sagt: 'Öga för öga och tand för tand.'

39

Men jag säger eder att I icke skolen stå emot en oförrätt; utan om någon slår dig på den högra kinden, så vänd ock den andra till åt honom;

40

och om någon vill gå till rätta med dig för att beröva dig din livklädnad, så låt honom få manteln med;

41

och om någon tvingar dig att till hans tjänst gå med en mil, så gå två med honom.

42

Giv åt den som beder dig, och vänd dig icke bort ifrån den som vill låna av dig.

43

I haven hört att det är sagt: 'Du skall älska din nästa och hata din ovän.'

44

Men jag säger eder: Älsken edra ovänner, och bedjen för dem som förfölja eder,

45

och varen så eder himmelske Faders barn; han låter ju sin sol gå upp över både onda och goda och låter det regna över både rättfärdiga och orättfärdiga.

46

Ty om I älsken dem som älska eder, vad lön kunnen I få därför? Göra icke publikanerna detsamma?

47

Och om I visen vänlighet mot edra bröder allenast, vad synnerligt gören I därmed? Göra icke hedningarna detsamma?

48

Varen alltså I fullkomliga, såsom eder himmelske Fader är fullkomlig.»

6 Matteus


Matteus Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Matteus

Evangelium enligt Matteus

Index

6 Kapitlet

1

»Tagen eder till vara för att öva eder rättfärdighet inför människorna, för att bliva sedda av dem; annars haven I ingen lön hos eder Fader, som är i himmelen.

2

Därför, när du giver en allmosa, så låt icke stöta i basun för dig, såsom skrymtarna göra i synagogorna och på gatorna, för att de skola bliva prisade av människorna. Sannerligen säger jag eder: De hava fått ut sin lön.

3

Nej, när du giver en allmosa, låt då din vänstra hand icke få veta vad den högra gör,

4

så att din allmosa gives i det fördolda. Då skall din Fader, som ser i det fördolda, vedergälla dig.

5

Och när I bedjen, skolen I icke vara såsom skrymtarna, vilka gärna stå i synagogorna och i gathörnen och bedja, för att bliva sedda av människorna. Sannerligen säger jag eder: De hava fått ut sin lön.

6

Nej, när du vill bedja, gå då in i din kammare, och stäng igen din dörr, och bed till din Fader i det fördolda. Då skall din Fader, som ser i det fördolda, vedergälla dig.

7

Men i edra böner skolen I icke hopa tomma ord såsom hedningarna, vilka mena att de skola bliva bönhörda för sina många ords skull.

8

Så varen då icke lika dem; eder Fader vet ju vad I behöven, förrän I bedjen honom.

9

I skolen alltså bedja sålunda: 'Fader vår, som är i himmelen! Helgat varde ditt namn;

10

tillkomme ditt rike; ske din vilja, såsom i himmelen, så ock på jorden;

11

vårt dagliga bröd giv oss i dag;

12

och förlåt oss våra skulder, såsom ock vi förlåta dem oss skyldiga äro;

13

och inled oss icke i frestelse, utan fräls oss ifrån ondo.'

14

Ty om I förlåten människorna deras försyndelser, så skall ock eder himmelske Fader förlåta eder;

15

men om I icke förlåten människorna, så skall ej heller eder Fader förlåta edra försyndelser.

16

Och när I fasten, skolen I icke visa en bedrövad uppsyn såsom skrymtarna, vilka vanställa sina ansikten för att bliva sedda av människorna med sin fasta. Sannerligen säger jag eder: De hava fått ut sin lön.

17

Nej, när du fastar, smörj då ditt huvud och två ditt ansikte,

18

för att du icke må bliva sedd av människorna med din fasta, utan allenast av din Fader, som är i det fördolda. Då skall din Fader, som ser i det fördolda, vedergälla dig.

19

Samlen eder icke skatter på jorden, där mott och mal förstöra, och där tjuvar bryta sig in och stjäla,

20

utan samlen eder skatter i himmelen, där mott och mal icke förstöra, och där inga tjuvar bryta sig in och stjäla.

21

Ty där din skatt är, där kommer ock ditt hjärta att vara.

22

Ögat är kroppens lykta. Om nu ditt öga är friskt, så får hela din kropp ljus.

23

Men om ditt öga är fördärvat, då bliver hela din kropp höljd i mörker. Är det nu så, att ljuset, som du har i dig, är mörker, huru djupt bliver då icke mörkret!

24

Ingen kan tjäna två herrar; ty antingen kommer han då att hata den ene och älska den andre, eller kommer han att hålla sig till den förre och förakta den senare. I kunnen icke tjäna både Gud och Mamon.

25

Därför säger jag eder: Gören eder icke bekymmer för edert liv, vad I skolen äta eller dricka, ej heller för eder kropp, vad I skolen kläda eder med. Är icke livet mer än maten, och kroppen mer än kläderna?

26

Sen på fåglarna under himmelen: de så icke, ej heller skörda de, ej heller samla de in i lador; och likväl föder eder himmelske Fader dem. Ären I icke mycket mer än de?

27

Vilken av eder kan, med allt sitt bekymmer, lägga en enda aln till sin livslängd?

28

Och varför bekymren I eder för kläder? Beskåden liljorna på marken, huru de växa: de arbeta icke, ej heller spinna de;

29

och likväl säger jag eder att icke ens Salomo i all sin härlighet var så klädd som en av dem.

30

Kläder nu Gud så gräset på marken, vilket i dag står och i morgon kastas i ugnen, skulle han då icke mycket mer kläda eder, I klentrogne?

31

Så gören eder nu icke bekymmer, och sägen icke: 'Vad skola vi äta?' eller: 'Vad skola vi dricka?' eller: 'Vad skola vi kläda oss med?'

32

Efter allt detta söka ju hedningarna, och eder himmelske Fader vet att I behöven allt detta.

33

Nej, söken först efter hans rike och hans rättfärdighet, så skall också allt detta andra tillfalla eder.

34

Gören eder alltså icke bekymmer för morgondagen, ty morgondagen skall själv bära sitt bekymmer. Var dag har nog av sin egen plåga.»

7 Matteus


Matteus Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Matteus

Evangelium enligt Matteus

Index

7 Kapitlet

1

»Dömen icke, på det att I icke mån bliva dömda;

2

ty med den dom varmed I dömen skolen I bliva dömda, och med det mått som I mäten med skall ock mätas åt eder.

3

Huru kommer det till, att du ser grandet i din broders öga, men icke bliver varse bjälken i ditt eget öga?

4

Eller huru kan du säga till din broder: 'Låt mig taga ut grandet ur ditt öga', du som har en bjälke i ditt eget öga?

5

Du skrymtare, tag först ut bjälken ur ditt eget öga; därefter må du se till, att du kan taga ut grandet ur din broders öga.

6

Given icke åt hundarna vad heligt är, och kasten icke edra pärlor för svinen, på det att dessa icke må trampa dem under fötterna och sedan vända sig om och sarga eder.

7

Bedjen, och eder skall varda givet; söken, och I skolen finna; klappen, och för eder skall varda upplåtet.

8

Ty var och en som beder, han får; och den som söker, han finner; och för den som klappar skall varda upplåtet.

9

Eller vilken är den man bland eder, som räcker sin son en sten, när han beder honom om bröd,

10

eller som räcker honom en orm, när han beder om fisk?

11

Om nu I, som ären onda, förstån att giva edra barn goda gåvor, huru mycket mer skall icke då eder Fader, som är i himmelen, giva vad gott är åt dem som bedja honom!

12

Därför, allt vad I viljen att människorna skola göra eder, det skolen I ock göra dem; ty detta är lagen och profeterna.

13

Gån in genom den trånga porten. Ty vid och bred är den väg som leder till fördärvet, och många äro de som gå fram på den;

14

och den port är trång och den väg är smal, som leder till livet, och få äro de som finna den.

15

Tagen eder till vara för falska profeter, som komma till eder i fårakläder, men invärtes äro glupande ulvar.

16

Av deras frukt skolen I känna dem. Icke hämtar man väl vindruvor från törnen, eller fikon från tistlar?

17

Så bär vart och ett gott träd god frukt, men ett dåligt träd bär ond frukt.

18

Ett gott träd kan icke bära ond frukt, ej heller kan ett dåligt träd bära god frukt.

19

Vart träd som icke bär god frukt bliver avhugget och kastat i elden.

20

Alltså skolen I känna dem av deras frukt. --

21

Icke kommer var och en in i himmelriket, som säger till mig: 'Herre, Herre', utan den som gör min himmelske Faders vilja.

22

Många skola på 'den dagen' säga till mig: 'Herre, Herre, hava vi icke profeterat i ditt namn och genom ditt namn drivit ut onda andar och genom ditt namn gjort många kraftgärningar?'

23

Men då skall jag betyga för dem: 'Jag har aldrig känt eder; gån bort ifrån mig, I ogärningsmän.'

24

Därför, var och en som hör dessa mina ord och gör efter dem, han må liknas vid en förståndig man som byggde sitt hus på hälleberget.

25

Och slagregn föll, och vattenströmmarna kommo, och vindarna blåste och kastade sig mot det huset; och likväl föll det icke omkull, eftersom det var grundat på hälleberget.

26

Men var och en som hör dessa mina ord och icke gör efter dem, han må liknas vid en oförståndig man som byggde sitt hus på sanden.

27

Och slagregn föll, och vattenströmmarna kommo, och vindarna blåste och slogo mot det huset; och det föll omkull, och dess fall var stort.»

28

När Jesus hade slutat detta tal, häpnade folket över hans förkunnelse;

29

ty han förkunnade sin lära för dem med makt och myndighet, och icke såsom deras skriftlärde.

8 Matteus


Matteus Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Matteus

Evangelium enligt Matteus

Index

8 Kapitlet

1

Sedan han hade kommit ned från berget, följde honom mycket folk.

2

Då trädde en spetälsk man fram och föll ned för honom och sade: »Herre, vill du, så kan du göra mig ren.»

3

Då räckte han ut handen och rörde vid honom och sade: »Jag vill; bliv ren.» Och strax blev han ren från sin spetälska.

4

Och Jesus sade till honom: »Se till, att du icke säger detta för någon; men gå bort och visa dig för prästen, och frambär den offergåva som Moses har påbjudit, till ett vittnesbörd för dem.»

5

När han därefter kom in i Kapernaum, trädde en hövitsman fram till honom och bad honom

6

och sade: »Herre, min tjänare ligger därhemma lam och lider svårt.»

7

Han sade till honom: »Skall då jag komma och bota honom?»

8

Hövitsmannen svarade och sade: »Herre, jag är icke värdig att du går in under mitt tak. Men säg allenast ett ord, så bliver min tjänare frisk.

9

Jag är ju själv en man som står under andras befäl: jag har ock krigsmän under mig, och om jag säger till en av dem: 'Gå', så går han, eller till en annan: 'Kom', så kommer han; och om jag säger till min tjänare: 'Gör det', då gör han så.»

10

När Jesus hörde detta, förundrade han sig och sade till dem som följde honom: »Sannerligen säger jag eder: I Israel har jag icke hos någon funnit så stor tro.

11

Och jag säger eder: Många skola komma från öster och väster och få vara med Abraham, Isak och Jakob till bords i himmelriket,

12

men rikets barn skola bliva utkastade i mörkret därutanför; där skall vara gråt och tandagnisslan.»

13

Och Jesus sade till hövitsmannen: »Gå; såsom du tror, så må det ske dig.» Och i samma stund blev tjänaren frisk.

14

När Jesus sedan kom in i Petrus' hus, fick han se hans svärmoder ligga sjuk i feber.

15

Då rörde han vid hennes hand, och febern lämnade henne; och hon stod upp och betjänade honom.

16

Men när det hade blivit afton, förde man till honom många som voro besatta; och han drev ut andarna med sitt blotta ord, och alla som voro sjuka botade han,

17

för att det skulle fullbordas, som var sagt genom profeten Esaias, när han sade: »Han tog på sig våra krankheter, och våra sjukdomar bar han.»

18

Då nu Jesus såg mycket folk omkring sig, bjöd han att man skulle fara över till andra stranden.

19

Och en skriftlärd kom fram och sade till honom: »Mästare, jag vill följa dig varthelst du går.»

20

Då svarade Jesus honom: »Rävarna hava kulor, och himmelens fåglar hava nästen; men Människosonen har ingen plats där han kan vila sitt huvud.»

21

Och en annan av hans lärjungar sade till honom: »Herre, tillstäd mig att först gå bort och begrava min fader.»

22

Då svarade Jesus honom: »Följ du mig, och låt de döda begrava sina döda.»

23

Och han steg i båten, och hans lärjungar följde honom.

24

Och se, då uppstod en häftig storm på sjön, så att vågorna slogo över båten; men han låg och sov.

25

Då gingo de fram och väckte honom och sade: »Herre, hjälp oss; vi förgås.»

26

Han sade till dem: »I klentrogne, varför rädens I?» Därefter stod han upp och näpste vindarna och sjön, och det blev alldeles lugnt.

27

Och människorna förundrade sig och sade: »Vad är denne för en, eftersom både vindarna och sjön äro honom lydiga?»

28

När han så hade kommit över till gadarenernas land på andra stranden, kommo två besatta emot honom, ut från gravarna där. Och de voro mycket våldsamma, så att ingen kunde färdas den vägen fram.

29

Dessa ropade då och sade: »Vad har du med oss att göra, du Guds Son? Har du kommit hit för att plåga oss, förrän tid är?»

30

Nu gick där långt ifrån dem en stor svinhjord i bet.

31

Och de onda andarna bådo honom och sade: »Om du vill driva ut oss så låt oss fara in i svinhjorden.»

32

Då sade han till dem: »Faren åstad.» Och de gåvo sig åstad och foro in i svinen. Och se, då störtade sig hela hjorden utför branten ned i sjön och omkom i vattnet.

33

Men herdarna flydde; och när de hade kommit in i staden, omtalade de alltsammans, och särskilt vad som hade skett med de besatta.

34

Då gick hela staden ut för att möta Jesus; och när de fingo se honom, bådo de att han skulle begiva sig bort ifrån deras område.

9 Matteus


Matteus Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Matteus

Evangelium enligt Matteus

Index

9 Kapitlet

1

Och han steg i en båt och for över och kom till sin egen stad.

2

Då förde de till honom en lam man, som låg på en säng. När Jesus såg deras tro sade han till den lame: »Var vid gott mod, min son; dina synder förlåtas dig.»

3

Då sade några av de skriftlärde vid sig själva: »Denne hädar.»

4

Men Jesus förstod deras tankar och sade: »Varför tänken I i edra hjärtan vad ont är?

5

Vilket är lättare, att säga: 'Dina synder förlåtas dig' eller att säga: 'Stå upp och gå'?

6

Men för att I skolen veta att Människosonen har makt här på jorden att förlåta synder, så stå upp» -- sade han nu till den lame -- »och tag din säng och gå hem.»

7

Då stod han upp och gick hem.

8

När folket såg detta, blevo de häpna och prisade Gud, som hade givit sådan makt åt människor.

9

När Jesus därifrån gick vidare fram, fick han se en man, som hette Matteus, sitta vid tullhuset. Och han sade till denne: »Följ mig.» Då stod han upp och följde honom.

10

När han därefter låg till bords i hans hus, kommo många publikaner och syndare dit och voro bordsgäster där, jämte Jesus och hans lärjungar.

11

Men då fariséerna sågo detta, sade de till hans lärjungar: »Huru kan eder mästare äta med publikaner och syndare?»

12

När han hörde detta, sade han: »Det är icke de friska som behöva läkare, utan de sjuka.

13

Men gån I åstad och lären eder vad de orden betyda: 'Jag har behag till barmhärtighet, och icke till offer.' Ty jag har icke kommit för att kalla rättfärdiga, utan för att kalla syndare.»

14

Därefter kommo Johannes' lärjungar till honom och sade: »Varför fasta icke dina lärjungar då vi och fariséerna ofta fasta?»

15

Jesus svarade dem: »Icke kunna väl bröllopsgästerna sörja, så länge brudgummen är hos dem? Men den tid skall komma, då brudgummen tages ifrån dem, och då skola de fasta. --

16

Ingen sätter en lapp av okrympt tyg på en gammal mantel, ty det isatta stycket skulle riva bort ännu mer av manteln, och hålet skulle bliva värre.

17

Ej heller slår man nytt vin I gamla skinnläglar; om någon så gjorde, skulle läglarna sprängas sönder och vinet spillas ut, jämte det att läglarna fördärvades. Nej, man slår nytt vin i nya läglar, så bliva båda delarna bevarade.»

18

Medan han talade detta till dem, trädde en synagogföreståndare fram och föll ned för honom och sade: »Min dotter har just nu dött, men kom och lägg din hand på henne, så bliver hon åter levande.»

19

Då stod Jesus upp och följde honom med sina lärjungar.

20

Men en kvinna, som i tolv år hade lidit av blodgång, närmade sig honom bakifrån och rörde vid hörntofsen på hans mantel.

21

Ty hon sade vid sig själv: »Om jag allenast får röra vid hans mantel, så bliver jag hulpen.»

22

Då vände Jesus sig om, och när han fick se henne, sade han: »Var vid gott mod, min dotter; din tro har hjälpt dig.» Och kvinnan var hulpen från den stunden.

23

När Jesus sedan kom in i föreståndarens hus och fick se flöjtblåsarna och folket som höjde klagolåt,

24

sade han: »Gån bort härifrån; ty flickan är icke död, hon sover.» Då hånlogo de åt honom.

25

Men sedan folket hade blivit utvisat, gick han in och tog flickan vid handen. Då stod hon upp.

26

Och ryktet härom gick ut över hela det landet.

27

När Jesus gick därifrån, följde honom två blinda som ropade och sade: »Davids son, förbarma dig över oss.»

28

Och då han kom hem, trädde de blinda fram till honom; och Jesus frågade dem: »Tron I att jag kan göra detta?» De svarade honom: »Ja, Herre.»

29

Då rörde han vid deras ögon och sade: »Ske eder efter eder tro.»

30

Och deras ögon öppnades. Och Jesus tillsade dem strängeligen att se till, att ingen finge veta detta.

31

Men de gingo åstad och utspridde ryktet om honom över hela det landet.

32

När dessa voro på väg ut, förde man till honom en dövstum som var besatt.

33

Och när den onde anden hade blivit utdriven, talade den dövstumme. Och folket förundrade sig och sade: »Sådant har aldrig förut varit sett i Israel.»

34

Men fariséerna sade: »Det är med de onda andarnas furste som han driver ut de onda andarna.»

35

Och Jesus gick omkring i alla städer och byar och undervisade i deras synagogor och predikade evangelium om riket och botade alla slags sjukdomar och allt slags skröplighet.

36

Och när han såg folkskarorna, ömkade han sig över dem, eftersom de voro så illa medfarna och uppgivna, »lika får som icke hava någon herde.»

37

Därför sade han till sina lärjungar: »Skörden är mycken, men arbetarna äro få.

38

Bedjen fördenskull skördens Herre att han sänder ut arbetare till sin skörd.»

10 Matteus


Matteus Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Matteus

Evangelium enligt Matteus

Index

10 Kapitlet

1

Och han kallade till sig sina tolv lärjungar och gav dem makt över orena andar, till att driva ut dem, så ock makt att bota alla slags sjukdomar och allt slags skröplighet.

2

Och dessa äro de tolv apostlarnas namn: först Simon, som kallas Petrus, och Andreas, hans broder; vidare Jakob, Sebedeus' son, och Johannes, hans broder;

3

Filippus och Bartolomeus; Tomas och Matteus, publikanen; Jakob, Alfeus' son, och Lebbeus;

4

Simon ivraren och Judas Iskariot, densamme som förrådde honom.

5

Dessa tolv sände Jesus ut; och han bjöd dem och sade: »Ställen icke eder färd till hedningarna, och gån icke in i någon samaritisk stad,

6

utan gån hellre till de förlorade fåren av Israels hus.

7

Och där I gån fram skolen I predika och säga: 'Himmelriket är nära.'

8

Boten sjuka, uppväcken döda, gören spetälska rena, driven ut onda andar. I haven fått för intet; så given ock för intet.

9

Skaffen eder icke guld eller silver eller koppar i edra bälten,

10

icke någon ränsel för eder färd, ej heller dubbla livklädnader, ej heller skor eller stav; ty arbetaren är värd sin mat.

11

Men när I haven kommit in i någon stad eller by, så utforsken vilken därinne som är värdig, och stannen hos honom, till dess I lämnen den orten.

12

Och när I kommen in i ett hus, så hälsen det.

13

Om då det huset är värdigt, så må den frid I tillönsken det komma däröver; men om det icke är värdigt, då må den frid I tillönsken det vända tillbaka till eder.

14

Och om man på något ställe icke tager emot eder och icke hör på edra ord, så gån ut ur det huset eller den staden, och skudden stoftet av edra fötter.

15

Sannerligen säger jag eder: För Sodoms och Gomorras land skall det på domens dag bliva drägligare än för den staden.

16

Se, jag sänder eder åstad såsom får mitt in ibland ulvar. Varen fördenskull kloka såsom ormar och menlösa såsom duvor.

17

Tagen eder till vara för människorna; ty de skola draga eder inför domstolar, och i sina synagogor skola de gissla eder;

18

och I skolen föras fram också inför landshövdingar och konungar, för min skull, till ett vittnesbörd för dem och för hedningarna.

19

Men när man drager eder inför rätta, gören eder då icke bekymmer för huru eller vad I skolen tala; ty vad I skolen tala skall bliva eder givet i den stunden.

20

Det är icke I som skolen tala, utan det är eder Faders Ande som skall tala i eder.

21

Och den ene brodern skall då överlämna den andre till att dödas, ja ock fadern sitt barn; och barn skola sätta sig upp mot sina föräldrar och skola döda dem.

22

Och I skolen bliva hatade av alla, för mitt namns skull. Men den som är ståndaktig intill änden, han skall bliva frälst. --

23

När de nu förfölja eder i en stad, så flyn till en annan; och om de också där förfölja eder, så flyn till ännu en annan. Ty sannerligen säger jag eder: I skolen icke hava hunnit igenom alla Israels städer, förrän Människosonen kommer.

24

Lärjungen är icke förmer än sin mästare, ej heller är tjänaren förmer än sin herre.

25

Det må vara lärjungen nog, om det går honom såsom hans mästare, och tjänaren, om det går honom såsom hans herre. Om de hava kallat husbonden för Beelsebul, huru mycket mer skola de icke så kalla hans husfolk!

26

Frukten alltså icke för dem; ty intet är förborgat, som icke skall bliva uppenbarat, och intet är fördolt, som icke skall bliva känt.

27

Vad jag säger eder i mörkret, det skolen säga i ljuset, och vad I hören viskas i edert öra, det skolen I predika på taken.

28

Och frukten icke för dem som väl kunna dräpa kroppen, men icke hava makt att dräpa själen, utan frukten fastmer honom som har makt att förgöra både själ och kropp i Gehenna. --

29

Säljas icke två sparvar för en skärv? Och icke en av dem faller till jorden utan eder Faders vilja.

30

Men på eder äro till och med huvudhåren allasammans räknade.

31

Frukten alltså icke; I ären mer värda än många sparvar.

32

Därför, var och en som bekänner mig inför människorna, honom skall ock jag kännas vid inför min Fader, som är i himmelen.

33

Men den som förnekar mig inför människorna, honom skall ock jag förneka inför min Fader, som är i himmelen.

34

I skolen icke mena att jag har kommit för att sända frid på jorden. Jag har icke kommit för att sända frid, utan svärd.

35

Ja, jag har kommit för att uppväcka söndring, så att 'sonen sätter sig upp mot sin fader och dottern mot sin moder och sonhustrun mot sin svärmoder,

36

och envar får sitt eget husfolk till fiender'.

37

Den som älskar fader eller moder mer än mig, han är mig icke värdig, och den som älskar son eller dotter mer än mig, han är mig icke värdig;

38

och den som icke tager sitt kors på sig och efterföljer mig, han är mig icke värdig.

39

Den som finner sitt liv, han skall mista det, och den som mister sitt liv, för min skull, han skall finna det. --

40

Den som tager emot eder, han tager emot mig, och den som tager emot mig, han tager emot honom som har sänt mig.

41

Den som tager emot en profet, därför att det är en profet, han skall få en profets lön; och den som tager emot en rättfärdig man, därför att det är en rättfärdig man, han skall få en rättfärdig mans lön.

42

Och den som giver en av dessa små allenast en bägare friskt vatten att dricka, därför att det är en lärjunge -- sannerligen säger jag eder: Han skall ingalunda gå miste om sin lön.»

11 Matteus


Matteus Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Matteus

Evangelium enligt Matteus

Index

11 Kapitlet

1

När Jesus hade givit sina tolv lärjungar alla dessa bud, gick han därifrån vidare, för att undervisa och predika i deras städer.

2

Men när Johannes i sitt fängelse fick höra om Kristi gärningar, sände han bud med sina lärjungar

3

och lät fråga honom: »Är du den som skulle komma, eller skola vi förbida någon annan?»

4

Då svarade Jesus och sade till dem: »Gån tillbaka och omtalen för Johannes vad I hören och sen:

5

blinda få sin syn, halta gå, spetälska bliva rena, döva höra, döda uppstå, och 'för fattiga förkunnas glädjens budskap'.

6

Och salig är den för vilken jag icke bliver en stötesten.»

7

När dessa sedan gingo bort, begynte Jesus tala till folket om Johannes: »Varför var det I gingen ut i öknen? Var det för att se ett rör som drives hit och dit av vinden?

8

Eller varför gingen I ut? Var det för att se en människa klädd i fina kläder? De som bära fina kläder, dem finnen I ju i konungapalatsen.

9

Varför gingen I då ut? Var det för att se en profet? Ja, jag säger eder: Ännu mer än en profet är han.

10

Han är den om vilken det är skrivet: 'Se, jag sänder ut min ängel framför dig, och han skall bereda vägen för dig.'

11

Sannerligen säger jag eder: Bland dem som äro födda av kvinnor har ingen uppstått, som har varit större än Johannes döparen; men den som är minst i himmelriket är likväl större än han.

12

Och från Johannes döparens dagar intill denna stund tränger himmelriket fram med storm, och människor storma fram och rycka det till sig.

13

Ty alla profeterna och lagen hava profeterat intill Johannes;

14

och om I viljen tro det: han är Elias, den som skulle komma.

15

Den som har öron, han höre.

16

Men vad skall jag likna detta släkte vid? Det är likt barn som sitta på torgen och ropa till andra barn

17

och säga: 'Vi hava spelat för eder, och I haven icke dansat; vi hava sjungit sorgesång, och I haven icke jämrat eder.'

18

Ty Johannes kom, och han varken äter eller dricker, och så säger man: 'Han är besatt av en ond ande.'

19

Människosonen kom, och han både äter och dricker, och nu säger man: 'Se vilken frossare och vindrinkare han är, en publikaners och syndares vän!' Men Visheten har fått rätt av sina barn.»

20

Därefter begynte han tala bestraffande ord till de städer i vilka han hade utfört så många av sina kraftgärningar, och förehålla dem att de icke hade gjort bättring:

21

»Ve dig, Korasin! Ve dig, Betsaida! Ty om de kraftgärningar som äro gjorda i eder hade blivit gjorda i Tyrus och Sidon, så skulle de för länge sedan hava gjort bättring i säck och aska.

22

Men jag säger eder: För Tyrus och Sidon skall det på domens dag bliva drägligare än för eder.

23

Och du, Kapernaum, skall väl du bliva upphöjt till himmelen? Nej, ned till dödsriket måste du fara. Ty om de kraftgärningar som äro gjorda i dig hade blivit gjorda i Sodom, så skulle det hava stått ännu i dag.

24

Men jag säger eder att det för Sodoms land skall på domens dag bliva drägligare än för dig.»

25

Vid den tiden talade Jesus och sade: »Jag prisar dig, Fader, du himmelens och jordens Herre, för att du väl har dolt detta för de visa och kloka, men uppenbarat det för de enfaldiga.

26

Ja, Fader; så har ju varit ditt behag.

27

Allt har av min Fader blivit förtrott åt mig. Och ingen känner Sonen utom Fadern, ej heller känner någon Fadern utom Sonen och den för vilken Sonen vill göra honom känd. --

28

Kommen till mig, I alla som arbeten och ären betungade, så skall jag giva eder ro.

29

Tagen på eder mitt ok och lären av mig, ty jag är saktmodig och ödmjuk i hjärtat; 'så skolen I finna ro för edra själar'.

30

Ty mitt ok är milt, och min börda är lätt.»

12 Matteus


Matteus Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Matteus

Evangelium enligt Matteus

Index

12 Kapitlet

1

Vid den tiden tog Jesus på sabbaten vägen genom ett sädesfält; och hans lärjungar blevo hungriga och begynte rycka av ax och äta.

2

När fariséerna sågo detta, sade de till honom: »Se, dina lärjungar göra vad som icke är lovligt att göra på en sabbat.»

3

Han svarade dem: »Haven I icke läst vad David gjorde, när han och de som följde honom blevo hungriga:

4

huru han då gick in i Guds hus, och huru de åto skådebröden, fastän det ju varken för honom eller för dem som följde honom var lovligt att äta sådant bröd, utan allenast för prästerna?

5

Eller haven I icke läst i lagen att prästerna på sabbaten bryta sabbaten i helgedomen, och likväl äro utan skuld?

6

Men jag säger eder: Här är vad som är förmer än helgedomen.

7

Och haden I förstått vad det är: 'Jag har behag till barmhärtighet, och icke till offer', så skullen I icke hava dömt dem skyldiga, som äro utan skuld.

8

Ty Människosonen är herre över sabbaten.»

9

Och han gick därifrån vidare och kom in i deras synagoga.

10

Och se, där var en man som hade en förvissnad hand. Då frågade de honom och sade: »Är det lovligt att bota sjuka på sabbaten?» De ville nämligen få något att anklaga honom för.

11

Men han sade till dem: »Om någon bland eder har ett får, och detta på sabbaten faller i en grop, fattar han icke då i det och drager upp det?

12

Huru mycket mer värd är nu icke en människa än ett får! Alltså är det lovligt att på sabbaten göra vad gott är.»

13

Därefter sade han till mannen: »Räck ut din hand.» Och han räckte ut den, och den blev frisk igen och färdig såsom den andra. --

14

Då gingo fariséerna bort och fattade det beslutet om honom, att de skulle förgöra honom.

15

Men när Jesus fick veta detta, gick han bort därifrån; och många följde honom, och han botade dem alla,

16

men förbjöd dem strängeligen att utbreda ryktet om honom.

17

Ty det skulle fullbordas, som var sagt genom profeten Esaias, när han sade:

18

»Se, över min tjänare, som jag har utvalt, min älskade, i vilken min själ har funnit behag, över honom skall jag låta min Ande komma, och han skall förkunna rätten bland folken.

19

Han skall icke kiva eller skria, och hans röst skall man icke höra på gatorna,

20

Ett brutet rör skall han icke sönderkrossa, och en rykande veke skall han icke utsläcka, intill dess att han har fört rätten fram till seger.

21

Och till hans namn skola folken sätta sitt hopp.»

22

Då förde man till honom en besatt, som var blind och dövstum. Och han botade honom, så att den dövstumme talade och såg.

23

Och allt folket uppfylldes av häpnad och sade: »Månne icke denne är Davids son?»

24

Men när fariséerna hörde detta, sade de: »Det är allenast med Beelsebul, de onda andarnas furste, som denne driver ut de onda andarna.»

25

Men han förstod deras tankar och sade till dem: »Vart rike som har kommit i strid med sig självt bliver förött, och intet samhälle eller hus som har kommit i strid med sig självt kan hava bestånd.

26

Om nu Satan driver ut Satan, så har han kommit i strid med sig själv. Huru kan då hans rike hava bestånd?

27

Och om det är med Beelsebul som jag driver ut de onda andarna, med vem driva då edra egna anhängare ut dem? De skola alltså vara edra domare.

28

Om det åter är med Guds Ande som jag driver ut de onda andarna, så har ju Guds rike kommit till eder. --

29

Eller huru kan någon gå in i en stark mans hus och beröva honom hans bohag, såframt han icke förut har bundit den starke? Först därefter kan han plundra hans hus.

30

Den som icke är med mig, han är emot mig, och den som icke församlar med mig, han förskingrar.

31

Därför säger jag eder: All annan synd och hädelse skall bliva människorna förlåten, men hädelse mot Anden skall icke bliva förlåten.

32

Ja, om någon säger något mot Människosonen, så skall det bliva honom förlåtet; men om någon säger något mot den helige Ande, så skall det icke bliva honom förlåtet, varken i denna tidsåldern eller i den tillkommande.

33

I måsten döma så: antingen är trädet gott, och då måste dess frukt vara god; eller är trädet dåligt, och då måste dess frukt vara dålig. Ty av frukten känner man trädet.

34

I huggormars avföda, huru skullen I kunna tala något gott, då I själva ären onda? Vad hjärtat är fullt av, det talar ju munnen.

35

En god människa bär ur sitt goda förråd fram vad gott är, och en ond människa bär ur sitt onda förråd fram vad ont är.

36

Men jag säger eder, att för vart fåfängligt ord som människorna tala skola de göra räkenskap på domens dag.

37

Ty efter dina ord skall du dömas rättfärdig, och efter dina ord skall du dömas skyldig.»

38

Då togo några av de skriftlärde och fariséerna till orda och sade till honom: »Mästare, vi skulle vilja se något tecken av dig.»

39

Men han svarade och sade till dem: »Ett ont och trolöst släkte är detta! Det åstundar ett tecken, men intet annat tecken skall givas det än profeten Jonas' tecken.

40

Ty likasom Jonas tre dagar och tre nätter var i den stora fiskens buk, så skall ock Människosonen tre dagar och tre nätter vara i jordens sköte.

41

Ninevitiska män skola vid domen träda fram tillsammans med detta släkte och bliva det till dom. Ty de gjorde bättring vid Jonas' predikan; och se, här är vad som är mer än Jonas.

42

Drottningen av Söderlandet skall vid domen träda fram tillsammans med detta släkte och bliva det till dom. Ty hon kom från jordens ända för att höra Salomos visdom; och se, här är vad som är mer än Salomo.

43

När en oren ande har farit ut ur en människa, vandrar han omkring i ökentrakter och söker efter ro, men finner ingen.

44

Då säger han: 'Jag vill vända tillbaka till mitt hus, som jag gick ut ifrån.' Och när han kommer dit och finner det stå ledigt och vara fejat och prytt,

45

då går han åstad och tager med sig sju andra andar, som äro värre än han själv, och de gå ditin och bo där; och så bliver för den människan det sista värre än det första. Så skall det ock gå med detta onda släkte.»

46

Medan han ännu talade till folket, kommo hans moder och hans bröder och stannade därutanför och ville tala med honom.

47

Då sade någon till honom: »Se, din moder och dina bröder stå härutanför och vilja tala med dig.»

48

Men han svarade och sade till den som omtalade detta för honom: »Vilken är min moder, och vilka äro mina bröder?»

49

Och han räckte ut handen mot sina lärjungar och sade: »Se här är min moder, och här äro mina bröder!

50

Ty var och en som gör min himmelske Faders vilja, den är min broder och min syster och min moder.»

13 Matteus


Matteus Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Matteus

Evangelium enligt Matteus

Index

13 Kapitlet

1

Samma dag gick Jesus ut från huset där han bodde och satte sig vid sjön.

2

Då församlade sig mycket folk omkring honom. Därför steg han i en båt; och han satt i den, medan allt folket stod på stranden.

3

Och han talade till dem mycket i liknelser; han sade: »En såningsman gick ut för att så.

4

Och när han sådde, föll somt vid vägen, och fåglarna kommo och åto upp det.

5

Och somt föll på stengrund, där det icke hade mycket jord, och det kom strax upp, eftersom det icke hade djup jord;

6

men när solen hade gått upp, förbrändes det, och eftersom det icke hade någon rot, torkade det bort.

7

Och somt föll bland törnen, och törnena sköto upp och förkvävde det.

8

Men somt föll i god jord, och det gav frukt, dels hundrafalt, dels sextiofalt, dels trettiofalt.

9

Den som har öron, han höre.»

10

Då trädde lärjungarna fram och sade till honom: »Varför talar du till dem i liknelser?»

11

Han svarade och sade: »Eder är givet att lära känna himmelrikets hemligheter, men dem är det icke givet.

12

Ty den som har, åt honom skall varda givet, så att han får över nog; men den som icke har, från honom skall tagas också det han har.

13

Därför talar jag till dem i liknelser, eftersom de med seende ögon intet se, och med hörande öron intet höra, och intet heller förstå.

14

Så fullbordas på dem Esaias' profetia, den som säger: 'Med hörande öron skolen I höra, och dock alls intet förstå, och med seende ögon skolen I se, och dock alls intet förnimma.

15

Ty detta folks hjärta har blivit förstockat, och med öronen höra de illa, och sina ögon hava de tillslutit, så att de icke se med sina ögon, eller höra med sina öron, eller förstå med sina hjärtan, och omvända sig och bliva helade av mig.

16

Men saliga äro edra ögon, som se, och edra öron, som höra.

17

Ty sannerligen säger jag eder: Många profeter och rättfärdiga män åstundade att se det som I sen, men fingo dock icke se det, och att höra det som I hören, men fingo dock icke höra det.

18

Hören alltså I vad som menas med liknelsen om såningsmannen.

19

När någon hör ordet om riket, men icke förstår det, då kommer den onde och river bort det som såddes i hans hjärta. Om en sådan människa kan det sägas att säden såddes vid vägen.

20

Och att den såddes på stengrunden, det är sagt om den som väl hör ordet och strax tager emot det med glädje,

21

men som icke har någon rot i sig, utan bliver beståndande allenast till en tid, och när bedrövelse eller förföljelse påkommer för ordets skull, då kommer han strax på fall.

22

Och att den såddes bland törnena, det är sagt om den som väl hör ordet, men låter tidens omsorger och rikedomens bedrägliga lockelse förkväva det, så att han bliver utan frukt.

23

Men att den såddes i den goda jorden, det är sagt om den som både hör ordet och förstår det, och som jämväl bär frukt och giver dels hundrafalt, dels sextiofalt, dels trettiofalt.»

24

En annan liknelse framställde han för dem; han sade: »Med himmelriket är det, såsom när en man sådde god säd i sin åker;

25

men när folket sov, kom hans ovän och sådde ogräs mitt ibland vetet och gick sedan sin väg.

26

När nu säden sköt upp och satte frukt, så visade sig ock ogräset.

27

Då trädde husbondens tjänare fram och sade till honom: 'Herre, du sådde ju god säd i din åker; varifrån har den då fått ogräs?

28

Han svarade dem: 'En ovän har gjort detta.' Tjänarna sade till honom: 'Vill du alltså att vi skola gå åstad och samla det tillhopa?'

29

Men han svarade: 'Nej; ty då kunden I rycka upp vetet jämte ogräset, när I samlen detta tillhopa.

30

Låten båda slagen växa tillsammans intill skördetiden; och när skördetiden är inne, vill jag säga till skördemännen: 'Samlen först tillhopa ogräset, och binden det i knippor till att brännas upp, och samlen sedan in vetet i min lada.'»

31

En annan liknelse framställde han för dem; han sade: »Himmelriket är likt ett senapskorn som en man tager och lägger ned i sin åker.

32

Det är minst av alla frön, men när det har växt upp, är det störst bland kryddväxter; ja, det bliver ett träd, så att himmelens fåglar komma och bygga sina nästen på dess grenar.»

33

En annan liknelse framställde han för dem: »Himmelriket är likt en surdeg som en kvinna tager och blandar in i tre skäppor mjöl, till dess alltsammans bliver syrat.»

34

Allt detta talade Jesus i liknelser till folket, och utan liknelser talade han intet till dem.

35

Ty det skulle fullbordas, som var sagt genom profeten som sade: »Jag vill öppna min mun till liknelser, uppenbara vad förborgat har varit från världens begynnelse.»

36

Därefter lät han folket gå och gick själv hem. Och hans lärjungar trädde fram till honom och sade: »Uttyd för oss liknelsen om ogräset i åkern.»

37

Han svarade och sade: »Den som sår den goda säden är Människosonen.

38

Åkern är världen. Den goda säden, det är rikets barn, men ogräset är ondskans barn.

39

Ovännen, som sådde det, är djävulen. Skördetiden är tidens ände. Skördemännen är änglar.

40

Såsom nu ogräset samlas tillhopa och brännes upp i eld, så skall det ock ske vid tidens ände.

41

Människosonen skall då sända ut sina änglar, och de skola samla tillhopa och föra bort ur hans rike alla dem som äro andra till fall, och dem som göra vad orätt är,

42

och skola kasta dem i den brinnande ugnen; där skall vara gråt och tandagnisslan.

43

Då skola de rättfärdiga lysa såsom solen, i sin Faders rike. Den som har öron, han höre.

44

Himmelriket är likt en skatt som har blivit gömd i en åker. Och en man finner den, men håller det hemligt; och i sin glädje går han bort och säljer allt vad han äger och köper den åkern.

45

Ytterligare är det med himmelriket, såsom när en köpman söker efter goda pärlor;

46

och då han har funnit en dyrbar pärla, går han bort och säljer vad han äger och köper den.

47

Ytterligare är det med himmelriket, såsom när en not kastas i havet och samlar tillhopa fiskar av alla slag.

48

När den så bliver full, drager man upp den på stranden och sätter sig ned och samlar de goda i kärl, men de dåliga kastar man bort. --

49

Så skall det ock ske vid tidens ände: änglarna skola gå ut och skilja de onda från de rättfärdiga

50

och kasta dem i den brinnande ugnen; där skall vara gråt och tandagnisslan.

51

Haven I förstått allt detta?» De svarade honom: »Ja.»

52

Då sade han till dem: »Så är nu var skriftlärd, som har blivit en lärjunge för himmelriket, lik en husbonde som ur sitt förråd bär fram nytt och gammalt.»

53

När Jesus hade framställt alla dessa liknelser, drog han bort därifrån.

54

Och han kom till sin fädernestad, och där undervisade han folket i deras synagoga, så att de häpnade och sade: »Varifrån har han fått denna vishet? Och hans kraftgärningar, varifrån komma de?

55

Är då denne icke timmermannens son? Heter icke hans moder Maria, och heta icke hans bröder Jakob och Josef och Simon och Judas?

56

Och hans systrar, bo de icke alla hos oss? Varifrån har han då fått allt detta?»

57

Så blev han för dem en stötesten. Men Jesus sade till dem: »En profet är icke föraktad utom i sin fädernestad och i sitt eget hus.»

58

Och för deras otros skull gjorde han där icke många kraftgärningar.

14 Matteus


Matteus Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Matteus

Evangelium enligt Matteus

Index

14 Kapitlet

1

Vid den tiden fick Herodes, landsfursten, höra ryktet om Jesus.

2

Då sade han till sina tjänare: »Det är Johannes döparen. Han har uppstått från de döda, och därför verka dessa krafter i honom.»

3

Herodes hade nämligen låtit gripa Johannes och binda honom och sätta honom i fängelse, för Herodias', sin broder Filippus' hustrus, skull.

4

Ty Johannes hade sagt till honom: »Det är icke lovligt för dig att hava henne.»

5

Och han hade velat döda honom, men han fruktade för folket, eftersom de höllo honom för en profet.

6

Men så kom Herodes' födelsedag. Då dansade Herodias' dotter inför dem; och hon behagade Herodes så mycket,

7

att han med en ed lovade att giva henne vad helst hon begärde.

8

Hon sade då, såsom hennes moder ingav henne: »Giv mig här på ett fat Johannes döparens huvud.»

9

Då blev konungen bekymrad, men för edens och för bordsgästernas skull bjöd han att man skulle giva henne det,

10

och sände åstad och lät halshugga Johannes i fängelset.

11

Och hans huvud blev framburet på ett fat och givet åt flickan; och hon bar det till sin moder.

12

Men hans lärjungar kommo och togo hans döda kropp och begrovo honom. Sedan gingo de och omtalade det för Jesus.

13

Då Jesus hörde detta, for han i en båt därifrån bort till en öde trakt, där de kunde vara allena. Men när folket fick höra härom, kommo de landvägen efter honom från städerna.

14

Och då han steg i land, fick han se att där var mycket folk; och han ömkade sig över dem och botade deras sjuka.

15

Men när det led mot aftonen, trädde hans lärjungar fram till honom och sade: »Trakten är öde, och tiden är redan framskriden. Låt folket skiljas åt, så att de kunna gå bort i byarna och köpa sig mat.»

16

Men Jesus sade till dem: »De behöva icke gå bort; given I dem att äta.»

17

De svarade honom: »Vi hava här icke mer än fem bröd och två fiskar.»

18

Då sade han: »Bären dem hit till mig.»

19

Därefter tillsade han folket att lägga sig ned i gräset. Och han tog de fem bröden och de två fiskarna och såg upp till himmelen och välsignade dem. Och han bröt bröden och gav dem åt lärjungarna, och lärjungarna gåvo åt folket.

20

Och de åto alla och blevo mätta Sedan samlade man upp de överblivna styckena, tolv korgar fulla.

21

Men de som hade ätit voro vid pass fem tusen män, förutom kvinnor och barn.

22

Strax därefter nödgade han sina lärjungar att stiga i båten och före honom fara över till andra stranden, medan han tillsåg att folket skildes åt.

23

Och sedan detta hade skett, gick han upp på berget för att vara allena och bedja. När det så hade blivit afton, var han där ensam.

24

Båten var då redan många stadier från land och hårt ansatt av vågorna, ty vinden låg emot.

25

Men under fjärde nattväkten kom Jesus till dem, gående fram över sjön.

26

När då lärjungarna fingo se honom gå på sjön, blevo de förfärade och sade: »Det är en vålnad», och ropade av förskräckelse.

27

Men Jesus begynte strax tala till dem och sade: »Varen vid gott mod; det är jag, varen icke förskräckta.»

28

Då svarade Petrus honom och sade: »Herre, är det du, så bjud mig att komma till dig på vattnet.»

29

Han sade: »Kom.» Då steg Petrus ut ur båten och begynte gå på vattnet och kom till Jesus.

30

Men när han såg huru stark vinden var, blev han förskräckt; och då han nu begynte sjunka, ropade han och sade: »Herre, hjälp mig.»

31

Och strax räckte Jesus ut handen och fattade i honom och sade till honom: »Du klentrogne, varför tvivlade du?»

32

När de sedan hade kommit upp i båten, lade sig vinden.

33

Men de som voro i båten föllo ned för honom och sade: »Förvisso är du Guds Son.»

34

När de hade farit över, kommo de till Gennesarets land.

35

Då nu folket där på orten kände igen honom, sände de ut bud i hela trakten däromkring, och man förde till honom alla som voro sjuka.

36

Och de bådo honom att allenast få röra vid hörntofsen på hans mantel; och alla som rörde vid den blevo hulpna.

15 Matteus


Matteus Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Matteus

Evangelium enligt Matteus

Index

15 Kapitlet

1

Härefter kommo fariséer och skriftlärde från Jerusalem till Jesus och sade:

2

»Varför överträda dina lärjungar de äldstes stadgar? De två ju icke sina händer, när de skola äta.»

3

Men han svarade och sade till dem: »Varför överträden I själva Guds bud, för edra stadgars skull?

4

Gud har ju sagt: 'Hedra din fader och din moder' och: 'Den som smädar sin fader eller sin moder, han skall döden dö.'

5

Men I sägen, att om någon säger till sin fader eller sin moder: 'Vad du av mig kunde hava fått till hjälp, det giver jag i stället såsom offergåva', då behöver han alls icke hedra sin fader eller sin moder.

6

I haven så gjort Guds budord om intet, för edra stadgars skull.

7

I skrymtare, rätt profeterade Esaias om eder, när han sade:

8

'Detta folk ärar mig med sina läppar, men deras hjärtan äro långt ifrån mig;

9

och fåfängt dyrka de mig, eftersom de läror de förkunna äro människobud.'»

10

Och han kallade folket till sig och sade till dem: »Hören och förstån.

11

Icke vad som går in i munnen orenar människan, men vad som går ut ifrån munnen, det orenar människan.»

12

Då trädde hans lärjungar fram och sade till honom: »Vet du, att när fariséerna hörde det du nu sade, var det för dem en stötesten?»

13

Men han svarade och sade: »Var planta som min himmelske Fader icke har planterat skall ryckas upp med rötterna.

14

Frågen icke efter dem. De äro blinda ledare; och om en blind leder en blind, så falla de båda i gropen.»

15

Då tog Petrus till orda och sade till honom: »Uttyd för oss detta bildliga tal.»

16

Han sade: »Ären då också I ännu utan förstånd?

17

Insen I icke att allt som går in i munnen, det går ned i buken och har sin naturliga utgång?

18

Men vad som går ut ifrån munnen, det kommer från hjärtat, och det är detta som orenar människan.

19

Ty från hjärtat komma onda tankar, mord, äktenskapsbrott, otukt, tjuveri, falskt vittnesbörd, hädelse.

20

Det är detta som orenar människan; men att äta med otvagna händer, det orenar icke människan.»

21

Och Jesus begav sig bort därifrån och drog sig undan till trakten av Tyrus och Sidon.

22

Då kom en kananeisk kvinna från det området och ropade och sade: »Herre, Davids son, förbarma dig över mig. Min dotter plågas svårt av en ond ande.»

23

Men han svarade henne icke ett ord. Då trädde hans lärjungar fram och bådo honom och sade: »Giv henne besked; hon förföljer oss ju med sitt ropande.»

24

Han svarade och sade: »Jag är icke utsänd till andra än till de förlorade fåren av Israels hus.»

25

Men hon kom fram och föll ned för honom och sade: »Herre, hjälp mig.»

26

Då svarade han och sade: »Det är otillbörligt att taga brödet från barnen och kasta det åt hundarna.»

27

Hon sade: »Ja, Herre. Också äta ju hundarna allenast av de smulor som falla ifrån deras herrars bord.»

28

Då svarade Jesus och sade till henne: »O kvinna, din tro är stor. Ske dig såsom du vill.» Och hennes dotter var frisk ifrån den stunden.

29

Men Jesus gick därifrån vidare och kom till Galileiska sjön. Och han gick upp på berget och satte sig där.

30

Då kom mycket folk till honom, och de hade med sig halta, blinda, dövstumma, lytta och många andra; dem lade de ned för hans fötter, och han botade dem,

31

så att folket förundrade sig, när de funno dövstumma tala, lytta vara friska och färdiga, halta gå och blinda se. Och man prisade Israels Gud.

32

Och Jesus kallade sina lärjungar till sig och sade: »Jag ömkar mig över folket, ty det är redan tre dagar som de hava dröjt kvar hos mig, och de hava intet att äta; och jag vill icke låta dem gå ifrån mig fastande, för att de icke skola uppgivas på vägen.»

33

Då sade lärjungarna till honom: »Varifrån skola vi här, i en öken, få så mycket bröd, att vi kunna mätta så mycket folk?»

34

Jesus frågade dem: »Huru många bröd haven I?» De svarade: »Sju, och därtill några få småfiskar.»

35

Då tillsade han folket att lägra sig på marken.

36

Och han tog de sju bröden, så ock fiskarna, och tackade Gud och bröt bröden och gav åt lärjungarna, och lärjungarna gåvo åt folket.

37

Så åto de alla och blevo mätta. Och de överblivna styckena samlade man sedan upp, sju korgar fulla.

38

Men de som hade ätit voro fyra tusen män, förutom kvinnor och barn.

39

Sedan lät han folket skiljas åt och steg i båten och for till Magadans område.

16 Matteus


Matteus Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Matteus

Evangelium enligt Matteus

Index

16 Kapitlet

1

Och fariséerna och sadducéerna kommo dit och ville sätta honom på prov; de begärde att han skulle låta dem se något tecken från himmelen.

2

Men han svarade och sade till dem: »Om aftonen sägen I: 'Det bliver klart väder, ty himmelen är röd',

3

och om morgonen: 'Det bliver oväder i dag, ty himmelen är mulen och röd.' Ja, om himmelens utseende förstån I att döma, men om tidernas tecken kunnen I icke döma.

4

Ett ont och trolöst släkte är detta! Det åstundar ett tecken, men intet annat tecken skall givas det än Jonas' tecken.» Och så lämnade han dem och gick sin väg.

5

När sedan lärjungarna foro åstad, över till andra stranden, hade de förgätit att taga med sig bröd.

6

Och Jesus sade till dem: »Sen till, att I tagen eder till vara för fariséernas och sadducéernas surdeg.»

7

Då talade de med varandra och sade: »Det är därför att vi icke hava tagit med oss bröd.»

8

Men när Jesus märkte detta, sade han: »I klentrogne, varför talen I eder emellan om att I icke haven bröd med eder?

9

Förstån I ännu ingenting? Och kommen I icke ihåg de fem bröden åt de fem tusen, och huru många korgar I då togen upp?

10

Ej heller de sju bröden åt de fyra tusen, och huru många korgar I då togen upp?

11

Huru kommer det då till, att I icke förstån att det ej var om bröd som jag talade till eder? Tagen eder till vara för fariséernas och sadducéernas surdeg.»

12

Då förstodo de att det icke var för surdeg i bröd som han hade bjudit dem att taga sig till vara, utan för fariséernas och sadducéernas lära.

13

Men när Jesus kom till trakten av Cesarea Filippi, frågade han sina lärjungar och sade: »Vem säger folket Människosonen vara?»

14

De svarade: »Somliga säga Johannes döparen, andra Elias, andra åter Jeremias eller en annan av profeterna.»

15

Då frågade han dem: »Vem sägen då I mig vara?»

16

Simon Petrus svarade och sade: »Du är Messias, den levande Gudens Son.»

17

Då svarade Jesus och sade till honom: »Salig är du, Simon, Jonas' son; ty kött och blod har icke uppenbarat detta för dig, utan min Fader, som är i himmelen.

18

Så säger ock jag dig att du är Petrus; och på denna klippa skall jag bygga min församling, och dödsrikets portar skola icke bliva henne övermäktiga.

19

Jag skall giva dig himmelrikets nycklar: allt vad du binder på jorden, det skall vara bundet i himmelen; och allt vad du löser på jorden, det skall vara löst i himmelen.»

20

Därefter förbjöd han lärjungarna att för någon säga att han var Messias.

21

Från den tiden begynte Jesus förklara för sina lärjungar, att han måste gå till Jerusalem och lida mycket av de äldste och översteprästerna och de skriftlärde, och att han skulle bliva dödad, men att han på tredje dagen skulle uppstå igen.

22

Då tog Petrus honom avsides och begynte ivrigt motsäga honom och sade: »Bevare dig Gud, Herre! Ingalunda får detta vederfaras dig.»

23

Men han vände sig om och sade till Petrus: »Gå bort, Satan, och stå mig icke i vägen; du är för mig en stötesten, ty dina tankar äro icke Guds tankar, utan människotankar.»

24

Därefter sade Jesus till sina lärjungar: »Om någon vill efterfölja mig, så försake han sig själv och tage sitt kors på sig: så följe han mig.

25

Ty den som vill bevara sitt liv, han skall mista det; men den som mister sitt liv, för min skull, han skall finna det.

26

Och vad hjälper det en människa, om hon vinner hela världen, men förlorar sin själ? Eller vad kan en människa giva till lösen för sin själ?

27

Människosonen skall komma i sin Faders härlighet med sina änglar, och då skall han vedergälla var och en efter hans gärningar.

28

Sannerligen säger jag eder: Bland dem som här stå finnas några som icke skola smaka döden, förrän de få se Människosonen komma i sitt rike.»

17 Matteus


Matteus Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Matteus

Evangelium enligt Matteus

Index

17 Kapitlet

1

Sex dagar därefter tog Jesus med sig Petrus och Jakob och Johannes, Jakobs broder, och förde dem upp på ett högt berg, där de voro allena.

2

Och hans utseende förvandlades inför dem: hans ansikte sken såsom solen, och hans kläder blevo vita såsom ljuset.

3

Och se, för dem visade sig Moses och Elias, i samtal med honom.

4

Då tog Petrus till orda och sade till Jesus: »Herre, här är oss gott att vara; vill du, så skall jag här göra tre hyddor, åt dig en och åt Moses en och åt Elias en.»

5

Och se, medan han ännu talade, överskyggade dem en ljus sky, och ur skyn kom en röst som sade: »Denne är min älskade Son, i vilken jag har funnit behag; hören honom.»

6

När lärjungarna hörde detta, föllo de ned på sina ansikten i stor förskräckelse.

7

Men Jesus gick fram och rörde vid dem och sade: »Stån upp, och varen icke förskräckta.»

8

När de då lyfte upp sina ögon, sågo de ingen utom Jesus allena.

9

Då de sedan gingo ned från berget, bjöd Jesus dem och sade: »Omtalen icke för någon denna syn, förrän Människosonen har uppstått från de döda.»

10

Men lärjungarna frågade honom och sade: »Huru kunna då de skriftlärde säga att Elias först måste komma?»

11

Han svarade och sade: »Elias måste visserligen komma och upprätta allt igen;

12

men jag säger eder att Elias redan har kommit. Men de ville icke veta av honom, utan förforo mot honom alldeles såsom de ville. Sammalunda skall ock Människosonen få lida genom dem.»

13

Då förstodo lärjungarna att det var om Johannes döparen som han talade till dem.

14

När de därefter kommo till folket, trädde en man fram till honom och föll på knä för honom

15

och sade: »Herre, förbarma dig över min son ty han är månadsrasande och plågas svårt; ofta faller han i elden och ofta i vattnet.

16

Och jag förde honom till dina lärjungar, men de kunde icke bota honom.»

17

Då svarade Jesus och sade: »O du otrogna och vrånga släkte, huru länge måste jag vara bland eder? Huru länge måste jag härda ut med eder? Fören honom hit till mig.»

18

Och Jesus tilltalade honom strängt, och den onde anden for ut ur honom; och gossen var botad från den stunden.

19

Sedan, när de voro allena, trädde lärjungarna fram till Jesus och frågade: »Varför kunde icke vi driva ut honom?»

20

Han svarade dem: »För eder otros skull. Ty sannerligen säger jag eder: Om I haven tro, vore den ock blott såsom ett senapskorn, så skolen I kunna säga till detta berg: 'Flytta dig härifrån dit bort', och det skall flytta sig; ja, intet skall då vara omöjligt för eder.»

21

22

Medan de nu tillsammans vandrade omkring i Galileen, sade Jesus till dem: »Människosonen skall bliva överlämnad i människors händer,

23

och man skall döda honom, men på tredje dagen skall han uppstå igen.» Då blevo de mycket bedrövade.

24

Och när de hade kommit till Kapernaum, trädde de som uppburo tempelskatten fram till Petrus och sade: »Plägar icke eder mästare betala tempelskatt?»

25

Han svarade: »Jo.» När han sedan hade kommit hem, förekom honom Jesus med frågan: »Vad synes dig, Simon? Av vilka taga jordens konungar tull eller skatt, av sina söner eller av andra människor?»

26

Han svarade: »Av andra människor.» Då sade Jesus till honom: »Alltså äro då sönerna fria.

27

Men för att vi icke skola bliva dem till en stötesten, så gå ned till sjön och kasta ut en krok. Tag så den första fisk som du drager upp, och när du öppnar munnen på den skall du där finna en silverpenning. Tag den, och giv den åt dem for mig och dig.» gott att vi äro här tillstädes» osv.

18 Matteus


Matteus Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Matteus

Evangelium enligt Matteus

Index

18 Kapitlet

1

I samma stund trädde lärjungarna fram till Jesus och frågade: »Vilken är den störste i himmelriket?»

2

Då kallade han fram ett barn och ställde det mitt ibland dem

3

och sade: »Sannerligen säger jag eder: Om I icke omvänden eder och bliven såsom barn, skolen I icke komma in i himmelriket.

4

Den som nu så ödmjukar sig, att han bliver såsom detta barn, han är den störste i himmelriket.

5

Och den som tager emot ett sådant barn I mitt namn, han tager emot mig.

6

Men den som förför en av dessa små som tro på mig, för honom vore det bättre att en kvarnsten hängdes om hans hals och han sänktes ned i havets djup.

7

Ve världen för förförelsers skull! Förförelser måste ju komma; men ve den människa genom vilken förförelsen kommer!

8

Om nu din hand eller din fot är dig till förförelse, så hugg av den och kasta den ifrån dig. Det är bättre för dig att ingå i livet lytt eller halt, än att hava båda händerna eller båda fötterna i behåll och kastas i den eviga elden.

9

Och om ditt öga är dig till förförelse, så riv ut det och kasta det ifrån dig. Det är bättre för dig att ingå i livet enögd, än att hava båda ögonen i behåll och kastas i det brinnande Gehenna.

10

Sen till, att I icke förakten någon av dessa små; ty jag säger eder att deras änglar i himmelen alltid se min himmelske Faders ansikte.

11

12

Vad synes eder? Om en man har hundra får, och ett av dem har kommit vilse, lämnar han icke då de nittionio på bergen och går åstad och söker efter det som har kommit vilse?

13

Och händer det då att han finner det -- sannerligen säger jag eder: då gläder han sig mer över det fåret än över de nittionio som icke hade kommit vilse.

14

Så är det ej heller eder himmelske Faders vilja att någon av dessa små skall gå förlorad.

15

Men om din broder försyndar sig, så gå åstad och förehåll honom det enskilt. Om han då lyssnar till dig, så har du vunnit din broder.

16

Men om han icke lyssnar till dig, så tag med dig ännu en eller två, för att 'var sak må avgöras efter två eller tre vittnens utsago'.

17

Lyssnar han icke till dem, så säg det till församlingen. Lyssnar han ej heller till församlingen, så vare han för dig såsom en hedning och en publikan.

18

Sannerligen säger jag eder: Allt vad I binden på jorden, det skall vara bundet i himmelen; och allt vad I lösen på jorden, det skall vara löst i himmelen.

19

Ytterligare säger jag eder, att om två av eder här på jorden komma överens att bedja om något, vad det vara må, så skall det beskäras dem av min Fader, som är i himmelen.

20

Ty var två eller tre är församlade i mitt namn, där är jag mitt ibland dem.»

21

Då trädde Petrus fram och sade till honom: »Herre, huru många gånger skall jag förlåta min broder, om han försyndar sig mot mig? Är sju gånger nog?»

22

Jesus svarade honom: »Jag säger dig: Icke sju gånger, utan sjuttio gånger sju gånger.

23

Alltså är det med himmelriket, såsom när en konung ville hålla räkenskap med sina tjänare.

24

Och när han begynte hålla räkenskap, förde man fram till honom en som var skyldig honom tio tusen pund.

25

Men då denna icke kunde betala, bjöd hans herre att han skulle säljas, så ock hans hustru och barn och allt vad han ägde, för att skulden måtte bliva betald.

26

Då föll tjänaren ned för hans fötter och sade: 'Hav tålamod med mig, så skall jag betala dig alltsammans.'

27

Och tjänarens herre ömkade sig över honom och gav honom fri och efterskänkte honom hans skuld.

28

Men när samme tjänare kom ut, träffade han på en av sina medtjänare, som var skyldig honom hundra silverpenningar; och han tog fast denne och grep honom vid strupen och sade: 'Betala vad du är skyldig.'

29

Då föll hans medtjänare ned och bad honom och sade: 'Hav tålamod med mig, så skall jag betala dig.'

30

Men han ville icke, utan gick åstad och lät sätta honom i fängelse, till dess han hade betalt vad han var skyldig.

31

Då nu hans medtjänare sågo det som skedde, togo de mycket illa vid sig och gingo och berättade för sin herre allt som hade skett.

32

Då kallade hans herre honom till sig och sade till honom: 'Du onde tjänare, allt vad du var skyldig efterskänkte jag dig, eftersom du bad mig därom.

33

Borde då icke också du hava förbarmat dig över din medtjänare, såsom jag förbarmade mig över dig?'

34

Och i sin vrede överlämnade hans herre honom i fångknektarnas våld, intill dess han hade betalt allt vad han var skyldig.

35

Så skall ock min himmelske Fader göra med eder, om I icke av hjärtat förlåten var och en sin broder.»

19 Matteus


Matteus Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Matteus

Evangelium enligt Matteus

Index

19 Kapitlet

1

När Jesus hade slutat detta tal, drog han bort ifrån Galileen och begav sig, genom landet på andra sidan Jordan, till Judeens område.

2

Och mycket folk följde honom, och han botade där de sjuka.

3

Då ville några fariséer snärja honom och trädde fram till honom och sade: »Är det lovligt att skilja sig från sin hustru av vilken orsak som helst?»

4

Men han svarade och sade: »Haven I icke läst att Skaparen redan i begynnelsen 'gjorde dem till man och kvinna'

5

och sade: 'Fördenskull skall en man övergiva sin fader och sin moder och hålla sig till sin hustru, och de tu skola varda ett kött'?

6

Så äro de icke mer två, utan ett kött. Vad nu Gud har sammanfogat, det må människan icke åtskilja.»

7

Då sade de till honom: »Huru kunde då Moses bjuda att man skulle giva hustrun skiljebrev och så skilja sig från henne?»

8

Han svarade dem: »För edra hjärtans hårdhets skull tillstadde Moses eder att skiljas från edra hustrur, men från begynnelsen har det icke varit så.

9

Och jag säger eder: Den som för någon annan orsaks skull än för otukt skiljer sig från sin hustru och tager sig en annan hustru, han begår äktenskapsbrott.»

10

Då sade lärjungarna till honom: »Är det så med mannens ställning till hustrun, då är det icke rådligt att gifta sig.»

11

Men han svarade dem: »Icke alla kunna taga emot det ordet, utan allenast de åt vilka sådant är givet.

12

Ty visserligen finnas somliga som genom födelsen, allt ifrån moderlivet, äro oskickliga till äktenskap, andra åter som av människor hava gjorts oskickliga därtill, men somliga finnas ock, som för himmelrikets skull självmant hava gjort sig oskickliga därtill. Den som kan taga emot detta, han tage emot det.»

13

Därefter buros barn fram till honom, för att han skulle lägga händerna på dem och bedja; men lärjungarna visade bort dem.

14

Då sade Jesus: »Låten barnen vara, och förmenen dem icke att komma till mig; ty himmelriket hör sådana till.»

15

Och han lade händerna på dem och gick sedan därifrån.

16

Då trädde en man fram till honom och sade: »Mästare, vad gott skall jag göra för att få evigt liv?»

17

Han sade till honom: »Varför frågar du mig om vad som är gott? En finnes som är god. Men vill du ingå i livet, så håll buden.»

18

Han frågade: »Vilka?» Jesus svarade: »'Du skall icke dräpa', 'Du skall icke begå äktenskapsbrott', 'Du skall icke stjäla', 'Du skall icke bära falskt vittnesbörd',

19

'Hedra din fader och din moder' och 'Du skall älska din nästa såsom dig själv.'»

20

Då sade den unge mannen till honom: »Allt detta har jag hållit. Vad fattas mig ännu?»

21

Jesus svarade honom: »Vill du vara fullkomlig, så gå bort och sälj vad du äger och giv åt de fattiga; då skall du få en skatt i himmelen. Och kom sedan och följ mig.»

22

Men när den unge mannen hörde detta, gick han bedrövad bort, ty han hade många ägodelar.

23

Då sade Jesus till sina lärjungar: »Sannerligen säger jag eder: För den som är rik är det svårt att komma in i himmelriket.

24

Ja, jag säger eder: Det är lättare för en kamel att komma in genom ett nålsöga, än för den som är rik att komma in i Guds rike.»

25

När lärjungarna hörde detta, blevo de mycket häpna och sade: »Vem kan då bliva frälst?»

26

Men Jesus såg på dem och sade till dem: »För människor är detta omöjligt, men för Gud är allting möjligt.»

27

Då tog Petrus till orda och sade till honom: »Se, vi hava övergivit allt och följt dig; vad skola vi få därför?»

28

Jesus svarade dem: »Sannerligen säger jag eder: När världen födes på nytt, då när Människosonen sätter sig på sin härlighets tron, då skolen också I, som haven efterföljt mig, få sitta på tolv troner såsom domare över Israels tolv stammar.

29

Och var och en som har övergivit hus, eller bröder eller systrar, eller fader eller moder, eller barn, eller jordagods, för mitt namns skull, han skall få mångfaldigt igen, och skall få evigt liv till arvedel.

30

Men många som äro de första skola bliva de sista, och många som äro de sista skola bliva de första.»

20 Matteus


Matteus Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Matteus

Evangelium enligt Matteus

Index

20 Kapitlet

1

»Ty med himmelriket är det, såsom när en husbonde bittida om morgonen gick ut för att leja åt sig arbetare till sin vingård.

2

Och när han hade kommit överens med arbetarna om en viss dagspenning, sände han dem till sin vingård.

3

När han sedan gick ut vid tredje timmen, fick han se några andra stå sysslolösa på torget;

4

och han sade till dem: 'Gån ock I till min vingård, så skall jag giva eder vad skäligt är.'

5

Och de gingo. Åter gick han ut vid sjätte timmen och vid nionde och gjorde sammalunda.

6

Också vid elfte timmen gick han ut och fann då några andra stå där; och han sade till dem: 'Varför stån I här hela dagen sysslolösa?'

7

De svarade honom: 'Därför att ingen har lejt oss.' Då sade han till dem: 'Gån ock I till min vingård.'

8

När det så hade blivit afton, sade vingårdens herre till sin förvaltare: 'Kalla fram arbetarna och giv dem deras lön, men begynn med de sista och gå så tillbaka ända till de första.'

9

Då nu de kommo fram, som voro lejda vid elfte timmen, fick var och en av dem full dagspenning.

10

När sedan de första kommo, trodde de att de skulle få mer, men också var och en av dem fick samma dagspenning.

11

När de så fingo, knorrade de mot husbonden.

12

och sade: 'Dessa sista hava arbetat allenast en timme, och du har ändå ställt dem lika med oss, som hava burit dagens tunga och solens hetta?'

13

Då svarade han en av dem och sade: 'Min vän, jag gör dig ingen orätt. Kom du icke överens med mig om den dagspenningen?

14

Tag vad dig tillkommer och gå. Men åt denne siste vill jag giva lika mycket som åt dig.

15

Har jag icke lov att göra såsom jag vill med det som är mitt? Eller skall du med onda ögon se på att jag är så god?' --

16

Så skola de sista bliva de första, och de första bliva de sista.»

17

Då nu Jesus ville gå upp till Jerusalem, tog han till sig de tolv, så att de voro allena; och under vägen sade han till dem:

18

»Se, vi gå nu upp till Jerusalem, och Människosonen skall bliva överlämnad åt översteprästerna och de skriftlärde, och de skola döma honom till döden

19

och överlämna honom åt hedningarna till att begabbas och gisslas och korsfästas; men på tredje dagen skall han uppstå igen.»

20

Då trädde Sebedeus' söners moder fram till honom med sina söner och föll ned för honom och ville begära något av honom.

21

Han frågade henne: »Vad vill du?» Hon svarade honom: »Säg att i ditt rike den ene av dessa mina två söner skall få sitta på din högra sida, och den andre på din vänstra.»

22

Men Jesus svarade och sade: »I veten icke vad I begären. Kunnen I dricka den kalk som jag skall dricka?» De svarade honom: »Det kunna vi.»

23

Då sade han till dem: »Ja, väl skolen I få dricka min kalk, men platsen på min högra sida och platsen på min vänstra tillkommer det icke mig att bortgiva, utan de skola tillfalla dem för vilka så är bestämt av min Fader.»

24

När de tio andra hörde detta, blevo de misslynta på de två bröderna.

25

Då kallade Jesus dem till sig och sade: »I veten att furstarna uppträda mot sina folk såsom herrar, och att de mäktige låta folken känna sin myndighet.

26

Så är det icke bland eder; utan den som vill bliva störst bland eder, han vare de andras tjänare,

27

och den som vill vara främst bland eder, han vare de andras dräng,

28

likasom Människosonen har kommit, icke för att låta tjäna sig, utan för att tjäna och giva sitt liv till lösen för många.»

29

När de sedan gingo ut ifrån Jeriko, följde honom mycket folk.

30

Och se, två blinda sutto där vid vägen. När dessa hörde att det var Jesus som gick där fram, ropade de och sade: »Herre, förbarma dig över oss, du Davids son.»

31

Och folket tillsade dem strängeligen att de skulle tiga; men de ropade dess mer och sade: »Herre, förbarma dig över oss, du Davids son.»

32

Då stannade Jesus och kallade dem till sig och sade: »Vad viljen I att jag skall göra eder?»

33

De svarade honom: »Herre, låt våra ögon bliva öppnade.»

34

Då förbarmade sig Jesus över dem och rörde vid deras ögon, och strax fingo de sin syn och följde honom.

21 Matteus


Matteus Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Matteus

Evangelium enligt Matteus

Index

21 Kapitlet

1

När de nu nalkades Jerusalem och kommo till Betfage vid Oljeberget, då sände Jesus åstad två lärjungar

2

och sade till dem: »Gån in i byn som ligger mitt framför eder, så skolen I strax finna en åsninna stå där bunden och en fåle bredvid henne; lösen dem och fören dem till mig.

3

Och om någon säger något till eder, så skolen I svara: 'Herren behöver dem'; då skall han strax släppa dem.»

4

Detta har skett, för att det skulle fullbordas, som var sagt genom profeten som sade:

5

»Sägen till dottern Sion: 'Se, din konung kommer till dig, saktmodig, ridande på en åsna, på en arbetsåsninnas fåle.'»

6

Och lärjungarna gingo åstad och gjorde såsom Jesus hade befallt dem

7

och ledde till honom åsninnan och fålen; och de lade sina mantlar på denne, och han satte sig därovanpå.

8

Och folkskaran, som var mycket stor, bredde ut sina mantlar på vägen; men somliga skuro kvistar av träden och strödde på vägen.

9

Och folket, både de som gingo före honom och de som följde efter, ropade och sade: »Hosianna Davids son! Välsignad vare han som kommer, i Herrens namn. Hosianna i höjden!»

10

När han så drog in i Jerusalem, kom hela staden i rörelse, och man frågade: »Vem är denne?»

11

Och folket sade: »Det är Jesus, profeten, från Nasaret i Galileen.»

12

Och Jesus gick in i helgedomen. Och han drev ut alla dem som sålde och köpte i helgedomen, och han stötte omkull växlarnas bord och duvomånglarnas säten.

13

Och han sade till dem: »Det är skrivet: 'Mitt hus skall kallas ett bönehus.' Men I gören det till en rövarkula.»

14

Och blinda och halta kommo fram till honom i helgedomen, och han botade dem.

15

Men när översteprästerna och de skriftlärde sågo de under som han gjorde, och sågo barnen som ropade i helgedomen och sade: »Hosianna Davids son!», då förtröt detta dem;

16

och de sade till honom: »Hör du vad dessa säga?» Då svarade Jesus dem: »Ja; haven I aldrig läst: 'Av barns och spenabarns mun har du berett dig lov'?»

17

Därefter lämnade han dem och gick ut ur staden till Betania och stannade där över natten.

18

När han sedan på morgonen gick in till staden igen, blev han hungrig.

19

Och då han fick se ett fikonträd vid vägen, gick han fram till det, men fann intet därpå, utom allenast löv. Då sade han till det: »Aldrig någonsin mer skall frukt växa på dig.» Och strax förtorkades fikonträdet.

20

När lärjungarna sågo detta, förundrade de sig och sade: »Huru kunde fikonträdet så i hast förtorkas?»

21

Då svarade Jesus och sade till dem: »Sannerligen säger jag eder: Om I haven tro och icke tvivlen, så skolen I icke allenast kunna göra sådant som skedde med fikonträdet, utan I skolen till och med kunna säga till detta berg: 'Häv dig upp och kasta dig i havet', och det skall ske.

22

Och allt vad I med tro bedjen om i eder bön, det skolen I få.»

23

När han därefter hade kommit in i helgedomen, trädde översteprästerna och folkets äldste fram till honom, där han undervisade; och de sade: »Med vad myndighet gör du detta? Och vem har givit dig sådan myndighet?»

24

Jesus svarade och sade till dem: »Också jag vill ställa en fråga till eder; om I svaren mig på den, så skall ock jag säga eder med vad myndighet jag gör detta».

25

Johannes' döpelse, varifrån var den: från himmelen eller från människor?» Då överlade de med varandra och sade: »Om vi svara: 'Från himmelen', så frågar han oss: 'Varför trodden I honom då icke?'

26

Men om vi svara: 'Från människor', då måste vi frukta för folket, ty alla hålla de Johannes för en profet.»

27

De svarade alltså Jesus och sade: »Vi veta det icke.» Då sade ock han till dem: »Så säger icke heller jag eder med vad myndighet jag gör detta.

28

Men vad synes eder? En man hade två söner. Och han kom till den förste och sade: 'Min son, gå i dag och arbeta i vingården.'

29

Han svarade och sade: 'Jag vill icke'; men efteråt ångrade han sig och gick.

30

Och han kom till den andre och sade sammalunda. Då svarade denne och sade: 'Ja, herre'; men han gick icke,

31

Vilken av de två gjorde vad fadern ville?» De svarade: »Den förste.» Jesus sade till dem: »Ja, sannerligen säger jag eder: Publikaner och skökor skola förr gå in i Guds rike än I.

32

Ty Johannes kom och lärde eder rättfärdighetens väg, och I trodden honom icke, men publikaner och skökor trodde honom. Och fastän I sågen detta, ångraden I eder icke heller efteråt, så att I trodden honom.

33

Hören nu en annan liknelse: En husbonde planterade en vingård, och han satte stängsel omkring den och högg ut ett presskar därinne och byggde ett vakttorn; därefter lejde han ut den åt vingårdsmän och for utrikes.

34

När sedan frukttiden nalkades, sände han sina tjänare till vingårdsmännen för att uppbära frukten åt honom.

35

Men vingårdsmännen togo fatt på hans tjänare, och en misshandlade de, en annan dräpte de, en tredje stenade de.

36

Åter sände han åstad andra tjänare, flera än de förra, men de gjorde med dem sammalunda.

37

Slutligen sände han till dem sin son, ty han tänkte: 'De skola väl hava försyn för min son.'

38

Men när vingårdsmännen fingo se hans son, sade de till varandra: 'Denne är arvingen; kom, låt oss dräpa honom, så få vi hans arv.'

39

Och de togo fatt på honom och förde honom ut ur vingården och dräpte honom.

40

När nu vingårdens herre kommer, vad skall han då göra med de vingårdsmännen?»

41

De svarade honom: »Eftersom de hava illa gjort, skall han illa förgöra dem, och vingården skall han lämna åt andra vingårdsmän, som giva honom frukten, när tiden därtill är inne.»

42

Jesus sade till dem: »Ja, haven I aldrig läst i skrifterna: 'Den sten som byggningsmännen förkastade. den har blivit en hörnsten; av Herren har den blivit detta, och underbar är den i våra ögon'?

43

Därför säger jag eder att Guds rike skall tagas ifrån eder, och givas åt ett folk som bär dess frukt.»

44

45

Då nu översteprästerna och fariséerna hörde hans liknelser, förstodo de att det var om dem som han talade.

46

Och de hade gärna velat gripa honom, men de fruktade för folket, eftersom man höll honom för en profet.

22 Matteus


Matteus Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Matteus

Evangelium enligt Matteus

Index

22 Kapitlet

1

Och Jesus begynte åter tala till dem i liknelser och sade:

2

»Med himmelriket är det, såsom när en konung gjorde bröllop åt sin son.

3

Han sände ut sina tjänare för att kalla till bröllopet dem som voro bjudna; men de ville icke komma.

4

Åter sände han ut andra tjänare och befallde dem att säga till dem som voro bjudna: 'Jag har nu tillrett min måltid, mina oxar och min gödboskap äro slaktade, och allt är redo; kommen till bröllopet.'

5

Men de aktade icke därpå, utan gingo bort, den ene till sitt jordagods, den andre till sin köpenskap.

6

Och de övriga grepo hans tjänare och misshandlade och dräpte dem.

7

Då blev konungen vred och sände ut sitt krigsfolk och förgjorde dråparna och brände upp deras stad.

8

Därefter sade han till sina tjänare: 'Bröllopet är tillrett, men de som voro bjudna voro icke värdiga.

9

Gån därför ut till vägskälen och bjuden till bröllopet alla som I träffen på.'

10

Och tjänarna gingo ut på vägarna och samlade tillhopa alla som de träffade på, både onda och goda, och bröllopssalen blev full av bordsgäster.

11

Men när konungen nu kom in för att se på gästerna, fick han där se en man som icke var klädd i bröllopskläder.

12

Då sade han till honom: 'Min vän, huru har du kommit hitin, då du icke bär bröllopskläder?' Och han kunde intet svara.

13

Då sade konungen till tjänarna: 'Gripen honom vid händer och fötter, och kasten honom ut i mörkret härutanför.' Där skall vara gråt och tandagnisslan.

14

Ty många äro kallade, men få utvalda.»

15

Därefter gingo fariséerna bort och fattade det beslutet att de skulle söka snärja honom genom något hans ord.

16

Och de sände till honom sina lärjungar, tillika med herodianerna, och läto dem säga: »Mästare, vi veta att du är sannfärdig och lär om Guds väg vad sant är, utan att fråga efter någon; ty du ser icke till personen.

17

Så säg oss då: Vad synes dig? Är det lovligt att giva kejsaren skatt, eller är det icke lovligt?»

18

Men Jesus märkte deras ondska och sade: »Varför söken I att snärja mig, I skrymtare?

19

Låten mig se skattepenningen.» Då lämnade de fram till honom en penning.

20

Därefter frågade han dem: »Vems bild och överskrift är detta?»

21

De svarade: »Kejsarens.» Då sade han till dem: »Så given då kejsaren vad kejsaren tillhör, och Gud vad Gud tillhör.»

22

När de hörde detta, förundrade de sig. Och de lämnade honom och gingo sin väg.

23

Samma dag trädde några sadducéer fram till honom och ville påstå att det icke gives någon uppståndelse; de frågade honom

24

och sade: »Mästare, Moses har sagt: 'Om någon dör barnlös, så skall hans broder i hans ställe äkta hans hustru och skaffa avkomma åt sin broder.'

25

Nu voro hos oss sju bröder. Den förste tog sig hustru och dog, och eftersom han icke hade någon avkomma, lämnade han sin hustru efter sig åt sin broder.

26

Sammalunda ock den andre och den tredje, allt intill den sjunde.

27

Sist av alla dog hustrun.

28

Vilken av de sju skall då vid uppståndelsen få henne till hustru? De hade ju alla äktat henne.»

29

Jesus svarade och sade till dem: »I faren vilse, ty I förstån icke skrifterna, ej heller Guds kraft.

30

Vid uppståndelsen taga män sig icke hustrur, ej heller givas hustrur åt män, utan de äro då såsom änglarna i himmelen.

31

Men vad nu angår de dödas uppståndelse, haven I icke läst vad eder är sagt av Gud:

32

'Jag är Abrahams Gud och Isaks Gud och Jakobs Gud'? Han är en Gud icke för döda, utan för levande.»

33

När folket hörde detta, häpnade de över hans undervisning.

34

Men när fariséerna fingo höra att han hade stoppat munnen till på sadducéerna, samlade de sig tillhopa;

35

och en av dem, som var lagklok, ville snärja honom och frågade:

36

»Mästare, vilket är det yppersta budet i lagen?»

37

Då svarade han honom: »'Du skall älska HERREN, din Gud, av allt ditt hjärta och av all din själ och av allt ditt förstånd.'

38

Detta är det yppersta och förnämsta budet.

39

Därnäst kommer ett som är detta likt: 'Du skall älska din nästa såsom dig själv.'

40

På dessa två bud hänger hela lagen och profeterna.»

41

Men då nu fariséerna voro församlade, frågade Jesus dem

42

och sade: »Vad synes eder om Messias, vems son är han?» De svarade honom: »Davids.»

43

Då sade han till dem: »Huru kan då David, genom andeingivelse, kalla honom 'herre'? Han säger ju:

44

'Herren sade till min herre: Sätt dig på min högra sida, till dess jag har lagt dina fiender under dina fötter.'

45

Om nu David kallar honom 'herre', huru kan han då vara hans son?»

46

Och ingen förmådde svara honom ett ord. Ej heller dristade sig någon från den dagen att vidare ställa någon fråga till honom.

23 Matteus


Matteus Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Matteus

Evangelium enligt Matteus

Index

23 Kapitlet

1

Därefter talade Jesus till folket och till sina lärjungar

2

och sade: »På Moses' stol hava de skriftlärde och fariséerna satt sig.

3

Därför, allt vad de säga eder, det skolen I göra och hålla, men efter deras gärningar skolen I icke göra; ty de säga, men göra icke.

4

De binda ihop tunga bördor och lägga dem på människornas skuldror, men själva vilja de icke röra ett finger för att flytta dem.

5

Och alla sina gärningar göra de för att bliva sedda av människorna. De göra sina böneremsor breda och hörntofsarna på sina mantlar stora.

6

De vilja gärna hava de främsta platserna vid gästabuden och sitta främst i synagogorna

7

och vilja gärna bliva hälsade på torgen och av människorna kallas 'rabbi'.

8

Men I skolen icke låta kalla eder 'rabbi', ty en är eder Mästare, och I ären alla bröder.

9

Ej heller skolen I kalla någon på jorden eder 'fader', ty en är eder Fader, han som är i himmelen.

10

Ej heller skolen I låta kalla eder 'läromästare', ty en är eder läromästare, Kristus.

11

Den som är störst bland eder, han vare de andras tjänare.

12

Men den som upphöjer sig, han skall bliva förödmjukad, och den som ödmjukar sig, han skall bliva upphöjd.

13

Ve eder, I skriftlärde och fariséer, I skrymtare, som tillsluten himmelriket för människorna! Själva kommen I icke ditin, och dem som vilja komma dit tillstädjen I icke att komma in.

14

15

Ve eder, I skriftlärde och fariséer, I skrymtare, som faren omkring över vatten och land för att göra en proselyt, och när någon har blivit det, gören I honom till ett Gehennas barn, dubbelt värre än I själva ären!

16

Ve eder, I blinde ledare, som sägen: 'Om någon svär vid templet, så betyder det intet; men om någon svär vid guldet i templet, då är han bunden av sin ed'!

17

I dåraktige och blinde, vilket är då förmer, guldet eller templet, som har helgat guldet?

18

Så ock: 'Om någon svär vid altaret, så betyder det intet; men om någon svär vid offergåvan som ligger därpå, då är han bunden av sin ed.'

19

I blinde, vilket är då förmer, offergåvan eller altaret, som helgar offergåvan?

20

Den som svär vid altaret, han svär alltså både vid detta och vid allt som ligger därpå.

21

Och den som svär vid templet, han svär både vid detta och vid honom som bor däri.

22

Och den som svär vid himmelen, han svär både vid Guds tron och vid honom som sitter därpå.

23

Ve eder, I skriftlärde och fariséer. I skrymtare, som given tionde av mynta och dill och kummin, men underlåten det som är viktigast i lagen, nämligen rätten och barmhärtigheten och troheten! Det ena borden I göra, men icke underlåta det andra.

24

I blinde ledare, som silen bort myggan och sväljen kamelen!

25

Ve eder, I skriftlärde och fariséer, I skrymtare, som gören det yttre av bägaren och fatet rent, medan de inuti äro fulla av vad I haven förvärvat genom rofferi och omättlig ondska!

26

Du blinde farisé, gör först insidan av bägaren ren, för att sedan också dess utsida må bliva ren.

27

Ve eder, I skriftlärde och fariséer, I skrymtare, som ären lika vitmenade gravar, vilka väl utanpå synas prydliga, men inuti äro fulla av de dödas ben och allt slags orenlighet!

28

Så synens ock I utvärtes för människorna rättfärdiga, men invärtes ären I fulla av skrymteri och orättfärdighet.

29

Ve eder, I skriftlärde och fariséer, I skrymtare, som byggen upp profeternas gravar och pryden de rättfärdigas grifter

30

och sägen: 'Om vi hade levat på våra fäders tid, så skulle vi icke hava varit delaktiga med dem i profeternas blod'!

31

Så vittnen I då om eder själva, att I ären barn av dem som dräpte profeterna.

32

Nåväl, uppfyllen då I edra fäders mått.

33

I ormar, I huggormars avföda, huru skullen I kunna söka undgå att dömas till Gehenna?

34

Se, därför sänder jag till eder profeter och vise och skriftlärde. Somliga av dem skolen I dräpa och korsfästa, och somliga av dem skolen I gissla i edra synagogor och förfölja ifrån den ena staden till den andra.

35

Och så skall över eder komma allt rättfärdigt blod som är utgjutet på jorden, ända ifrån den rättfärdige Abels blod intill Sakarias', Barakias' sons blod, hans som I dräpten mellan templet och altaret.

36

Sannerligen säger jag eder: Allt detta skall komma över detta släkte.

37

Jerusalem, Jerusalem, du som dräper profeterna och stenar dem som äro sända till dig! Huru ofta har jag icke velat församla dina barn, likasom hönan församlar sina kycklingar under sina vingar! Men I haven icke velat.

38

Se, edert hus skall komma att stå övergivet och öde.

39

Ty jag säger eder: Härefter skolen I icke få se mig, intill den tid då I sägen: 'Välsignad vare han som kommer, i Herrens namn.'»

24 Matteus


Matteus Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Matteus

Evangelium enligt Matteus

Index

24 Kapitlet

1

Och Jesus gick därifrån, ut ur helgedomen. Hans lärjungar trädde då fram och bådo honom giva akt på helgedomens byggnader.

2

Då svarade han och sade till dem: »Ja, I sen nu allt detta; men sannerligen säger jag eder: Här skall icke lämnas sten på sten; allt skall bliva nedbrutet.»

3

När han sedan satt på Oljeberget, trädde hans lärjungar fram till honom, medan de voro allena, och sade: »Säg oss när detta skall ske, och vad som bliver tecknet till din tillkommelse och tidens ände.»

4

Då svarade Jesus och sade till dem: »Sen till, att ingen förvillar eder.

5

Ty många skola komma under mitt namn och säga: 'Jag är Messias' och skola förvilla många.

6

Och I skolen få höra krigslarm och rykten om krig; sen då till, att I icke förloren besinningen, ty sådant måste komma, men därmed är ännu icke änden inne.

7

Ja, folk skall resa sig upp mot folk och rike mot rike, och det skall bliva hungersnöd och jordbävningar på den ena orten efter den andra;

8

men allt detta är allenast begynnelsen till 'födslovåndorna'.

9

Då skall man prisgiva eder till misshandling, och man skall dräpa eder, och I skolen bliva hatade av alla folk, för mitt namns skull.

10

Och då skola många komma på fall, och den ene skall förråda den andre, och den ene skall hata den andre.

11

Och många falska profeter skola uppstå och skola förvilla många.

12

Och därigenom att laglösheten förökas, skall kärleken hos de flesta kallna.

13

Men den som är ståndaktig intill änden, han skall bliva frälst.

14

Och detta evangelium om riket skall bliva predikat i hela världen, till ett vittnesbörd för alla folk. Och sedan skall änden komma.

15

När I nu fån se 'förödelsens styggelse', om vilken är talat genom profeten Daniel, stå på helig plats -- den som läser detta, han give akt därpå --

16

då må de som äro i Judeen fly bort till bergen,

17

och den som är på taket må icke stiga ned för att hämta vad som finnes i hans hus,

18

och den som är ute på marken må icke vända tillbaka för att hämta sin mantel.

19

Och ve dem som äro havande, eller som giva di på den tiden!

20

Men bedjen att eder flykt icke må ske om vintern eller på sabbaten.

21

Ty då skall det bliva 'en stor vedermöda, vars like icke har förekommit allt ifrån världens begynnelse intill nu', ej heller någonsin skall förekomma.

22

Och om den tiden icke bleve förkortad, så skulle intet kött bliva frälst; men för de utvaldas skull skall den tiden bliva förkortad.

23

Om någon då säger till eder: 'Se här är Messias', eller: 'Där är han', så tron det icke.

24

Ty människor som falskeligen säga sig vara Messias skola uppstå, så ock falska profeter, och de skola göra stora tecken och under, för att, om möjligt förvilla jämväl de utvalda.

25

Jag har nu sagt eder det förut.

26

Därför, om man säger till eder: 'Se, han är i öknen', så gån icke ditut, eller: 'Se, han är inne i huset', så tron det icke.

27

Ty såsom ljungelden, när den går ut från öster, synes ända till väster, så skall Människosonens tillkommelse vara. --

28

Där åteln är, dit skola rovfåglarna församla sig.

29

Men strax efter den tidens vedermöda skall solen förmörkas och månen upphöra att giva sitt sken, och stjärnorna skola falla ifrån himmelen, och himmelens makter skola bäva.

30

Och då skall Människosonens tecken visa sig på himmelen, och alla släkter på jorden skola då jämra sig. Och man skall få se 'Människosonen komma på himmelens skyar' med stor makt och härlighet.

31

Och han skall sända ut sina änglar med starkt basunljud, och de skola församla hans utvalda från de fyra väderstrecken, från himmelens ena ända till den andra.

32

Ifrån fikonträdet mån I här hämta en liknelse. När dess kvistar begynna att få save och löven spricka ut, då veten I att sommaren är nära.

33

Likaså, när I sen allt detta, då kunnen I ock veta att han är nära och står för dörren.

34

Sannerligen säger jag eder: Detta släkte skall icke förgås, förrän allt detta sker.

35

Himmel och jord skola förgås, men mina ord skola aldrig förgås.

36

Men om den dagen och den stunden vet ingen något, icke ens änglarna i himmelen, ingen utom Fadern allena.

37

Ty såsom det skedde på Noas tid, så skall det ske vid Människosonens tillkommelse.

38

Såsom människorna levde på den tiden, före floden: de åto och drucko, män togo sig hustrur, och hustrur gåvos åt män, ända till den dag då Noa gick in i arken;

39

och de visste av intet, förrän floden kom och tog dem allasammans bort -- så skall det ske vid Människosonens tillkommelse.

40

Då skola två män vara tillsammans ute på marken; en skall bliva upptagen, och en skall lämnas kvar.

41

Två kvinnor skola mala på samma kvarn; en skall bliva upptagen, och en skall lämnas kvar.

42

Vaken fördenskull; ty I veten icke vilken dag vår Herre kommer.

43

Men det förstån I väl, att om husbonden visste under vilken nattväkt tjuven skulle komma, så vakade han och tillstadde icke att någon bröt sig in i hans hus.

44

Varen därför ock I redo; ty i en stund då I icke vänten det skall Människosonen komma.

45

Finnes nu någon trogen och förståndig tjänare, som av sin herre har blivit satt över hans husfolk för att giva dem mat i rätt tid --

46

salig är då den tjänaren, om hans herre, när han kommer, finner honom göra så.

47

Sannerligen säger jag eder: Han skall sätta honom över allt vad han äger.

48

Men om så är, att tjänaren är en ond man, som säger i sitt hjärta: 'Min herre kommer icke så snart',

49

och han begynner slå sina medtjänare och äter och dricker med dem som äro druckna,

50

då skall den tjänarens herre komma på en dag då han icke väntar det, och i en stund då han icke tänker sig det,

51

och han skall låta hugga honom i stycken och låta honom få sin del med skrymtare. Där skall vara gråt och tandagnisslan.»

25 Matteus


Matteus Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Matteus

Evangelium enligt Matteus

Index

25 Kapitlet

1

»Då skall det vara med himmelriket, såsom när tio jungfrur togo sina lampor och gingo ut för att möta brudgummen.

2

Men fem av dem voro oförståndiga, och fem voro förståndiga.

3

De oförståndiga togo väl sina lampor, men togo ingen olja med sig.

4

De förståndiga åter togo olja i sina kärl, tillika med lamporna.

5

Då nu brudgummen dröjde, blevo de alla sömniga och somnade.

6

Men vid midnattstiden ljöd ett anskri: 'Se brudgummen kommer! Gån ut och möten honom.'

7

Då stodo alla jungfrurna upp och redde till sina lampor.

8

Och de oförståndiga sade till de förståndiga: 'Given oss av eder olja, ty våra lampor slockna.'

9

Men de förståndiga svarade och sade: 'Nej, den skulle ingalunda räcka till för både oss och eder. Gån hellre bort till dem som sälja, och köpen åt eder.'

10

Men när de gingo bort för att köpa, kom brudgummen, och de som voro redo gingo in med honom till bröllopet, och dörren stängdes igen.

11

Omsider kommo ock de andra jungfrurna och sade: 'Herre, herre, låt upp för oss.'

12

Men han svarade och sade: 'Sannerligen säger jag eder: Jag känner eder icke.'

13

Vaken fördenskull; ty I veten icke dagen, ej heller stunden.

14

Ty det skall ske, likasom när en man som ville fara utrikes kallade till sig sina tjänare och överlämnade åt dem sina ägodelar;

15

åt en gav han fem pund, åt en annan två och åt en tredje ett pund, åt var och en efter hans förmåga, och for utrikes.

16

Strax gick då den som hade fått de fem punden bort och förvaltade dem så, att han med dem vann andra fem pund.

17

Den som hade fått de två punden vann på samma sätt andra två.

18

Men den som hade fått ett pund gick bort och grävde en grop i jorden och gömde där sin herres penningar.

19

En lång tid därefter kom tjänarnas herre hem och höll räkenskap med dem.

20

Då trädde den fram, som hade fått de fem punden, och bar fram andra fem pund och sade: 'Herre, du överlämnade åt mig fem pund; se, andra fem pund har jag vunnit.'

21

Hans herre svarade honom: 'Rätt så, du gode och trogne tjänare! När du var satt över det som ringa är, var du trogen; jag skall sätta dig över mycket. Gå in i din herres glädje.'

22

Så trädde ock den fram, som hade fått de två punden, och sade: 'Herre, du överlämnade åt mig två pund; se, andra två pund har jag vunnit.'

23

Hans herre svarade honom: 'Rätt så, du gode och trogne tjänare! När du var satt över det som ringa är, var du trogen; jag skall sätta dig över mycket. Gå in i din herres glädje.'

24

Sedan trädde ock den fram, som hade fått ett pund, och sade: 'Herre, jag hade lärt känna dig såsom en sträng man, som vill skörda, där du icke har sått, och inbärga, där du icke har utstrött;

25

och av fruktan för dig gick jag bort och gömde ditt pund i jorden. Se här har du vad dig tillhör.'

26

Då svarade hans herre och sade till honom: 'Du onde och late tjänare, du visste att jag vill skörda, där jag icke har sått, och inbärga, där jag icke har utstrött?

27

Då borde du också hava satt in mina penningar i en bank, så att jag hade fått igen mitt med ränta, när jag kom hem.

28

Tagen därför ifrån honom hans pund, och given det åt den som har de tio punden.

29

Ty var och en som har, åt honom skall varda givet, så att han får över nog; men den som icke har, från honom skall tagas också det han har.

30

Och kasten den oduglige tjänaren ut i mörkret härutanför.' Där skall vara gråt och tandagnisslan.

31

Men när Människosonen kommer i sin härlighet, och alla änglar med honom, då skall han sätta sig på sin härlighets tron.

32

Och inför honom skola församlas alla folk och han skall skilja dem från varandra, såsom en herde skiljer fåren ifrån getterna.

33

Och fåren skall han ställa på sin högra sida, och getterna på den vänstra.

34

Därefter skall Konungen säga till dem som stå på hans högra sida: 'Kommen, I min Faders välsignade, och tagen i besittning det rike som är tillrett åt eder från världens begynnelse.

35

Ty jag var hungrig, och I gåven mig att äta; jag var törstig, och I gåven mig att dricka; jag var husvill, och I gåven mig härbärge,

36

naken, och I klädden mig; jag var sjuk, och I besökten mig; jag var i fängelse, och I kommen till mig.'

37

Då skola de rättfärdiga svara honom och säga: 'Herre, när sågo vi dig hungrig och gåvo dig mat, eller törstig och gåvo dig att dricka?

38

Och när sågo vi dig husvill och gåvo dig härbärge, eller naken och klädde dig?

39

Och när sågo vi dig sjuk eller i fängelse och kommo till dig?'

40

Då skall Konungen svara och säga till dem: 'Sannerligen säger jag eder: Vadhelst I haven gjort mot en av dessa mina minsta bröder, det haven I gjort mot mig.'

41

Därefter skall han ock säga till dem som stå på hans vänstra sida: 'Gån bort ifrån mig, I förbannade, till den eviga elden, som är tillredd åt djävulen och hans änglar.

42

Ty jag var hungrig, och I gåven mig icke att äta; jag var törstig, och I gåven mig icke att dricka;

43

jag var husvill, och I gåven mig icke härbärge, naken, och I klädden mig icke, sjuk och i fängelse, och I besökten mig icke.'

44

Då skola också de svara och säga: 'Herre, när sågo vi dig hungrig eller törstig eller husvill eller naken eller sjuk eller i fängelse och tjänade dig icke?'

45

Då skall han svara dem och säga: 'Sannerligen säger jag eder: Vadhelst I icke haven gjort mot en av dessa minsta, det haven I ej heller gjort mot mig.'

46

Och dessa skola då då bort till evigt straff, men de rättfärdiga till evigt liv.» vänstra sida: 'Gån bort ifrån mig i förbannelse' osv.

26 Matteus


Matteus Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Matteus

Evangelium enligt Matteus

Index

26 Kapitlet

1

När nu Jesus hade talat allt detta till slut, sade han till sina lärjungar:

2

»I veten att det två dagar härefter är påsk; då skall Människosonen bliva förrådd och utlämnad till att korsfästas.»

3

Därefter församlade sig översteprästerna och folkets äldste hos översteprästen, som hette Kaifas, i hans hus,

4

och rådslogo om att låta gripa Jesus med list och döda honom.

5

Men de sade: »Icke under högtiden, för att ej oroligheter skola uppstå bland folket.»

6

Men när Jesus var i Betania, i Simon den spetälskes hus,

7

framträdde till honom en kvinna som hade med sig en alabasterflaska med dyrbar smörjelse; denna göt hon ut över hans huvud, där han låg till bords.

8

Då lärjungarna sågo detta, blevo de misslynta och sade: »Varför skulle detta förspillas?

9

Man hade ju kunnat sälja det för mycket penningar och giva dessa åt de fattiga.»

10

När Jesus märkte detta, sade han till dem: »Varför oroen I kvinnan? Det är en god gärning som hon har gjort mot mig.

11

De fattiga haven I ju alltid ibland eder, men mig haven I icke alltid.

12

När hon göt ut denna smörjelse på min kropp, gjorde hon det såsom en tillredelse till min begravning.

13

Sannerligen säger jag eder: Varhelst i hela världen detta evangelium bliver predikat, där skall ock det som hon nu har gjort bliva omtalat, henne till åminnelse.»

14

Därefter gick en av de tolv, den som hette Judas Iskariot, bort till översteprästerna

15

och sade: »Vad viljen I giva mig för att jag skall överlämna honom åt eder?» Då vägde de upp åt honom trettio silverpenningar.

16

Och från den stunden sökte han efter lägligt tillfälle att förråda honom.

17

Men på första dagen i det osyrade brödets högtid trädde lärjungarna fram till Jesus och frågade: »Var vill du att vi skola reda till åt dig att äta påskalammet?»

18

Han svarade: »Gån in i staden till den och den och sägen till honom: 'Mästaren låter säga: Min tid är nära; hos dig vill jag hålla påskhögtid med mina lärjungar.'»

19

Och lärjungarna gjorde såsom Jesus hade befallt dem och redde till påskalammet.

20

När det nu hade blivit afton, lade han sig till bords med de tolv.

21

Och medan de åto, sade han: »Sannerligen säger jag eder: En av eder skall förråda mig.»

22

Då blevo de mycket bedrövade och begynte fråga honom, var efter annan: »Icke är det väl jag, Herre?»

23

Då svarade han och sade: »Den som jämte mig nu doppade handen i fatet, han skall förråda mig.

24

Människosonen skall gå bort, såsom det är skrivet om honom; men ve den människa genom vilken Människosonen bliver förrådd! Det hade varit bättre för den människan, om hon icke hade blivit född.»

25

Judas, han som förrådde honom, tog då till orda och frågade: »Rabbi, icke är det väl jag?» Han svarade honom: »Du har själv sagt det.»

26

Medan de nu åto, tog Jesus ett bröd och välsignade det och bröt det och gav åt lärjungarna och sade: »Tagen och äten; detta är min lekamen.»

27

Och han tog en kalk och tackade Gud och gav åt dem och sade: »Dricken härav alla;

28

ty detta är mitt blod, förbundsblodet, som varder utgjutet för många till syndernas förlåtelse.

29

Och jag säger eder: Härefter skall jag icke mer dricka av det som kommer från vinträd, förrän på den dag då jag dricker det nytt med eder i min Faders rike.»

30

När de sedan hade sjungit lovsången, gingo de ut till Oljeberget.

31

Då sade Jesus till dem: »I denna natt skolen I alla komma på fall för min skull, ty det är skrivet: 'Jag skall slå herden, och fåren i hjorden skola förskingras.'

32

Men efter min uppståndelse skall jag före eder gå till Galileen.»

33

Då svarade Petrus och sade till honom: »Om än alla andra komma på fall för din skull, så skall dock jag aldrig komma på fall.»

34

Jesus sade till honom: »Sannerligen säger jag dig: I denna natt, förrän hanen har galit, skall du tre gånger förneka mig.»

35

Petrus svarade honom: »Om jag än måste dö med dig, så skall jag dock förvisso icke förneka dig.» Sammalunda sade ock alla de andra lärjungarna.

36

Därefter kom Jesus med dem till ett ställe som hette Getsemane. Och han sade till lärjungarna: »Bliven kvar här, medan jag går dit bort och beder.»

37

Och han tog med sig Petrus och Sebedeus' två söner; och han begynte bedrövas och ängslas.

38

Då sade han till dem: »Min själ är djupt bedrövad, ända till döds; stannen kvar här och vaken med mig.»

39

Därefter gick han litet längre bort och föll ned på sitt ansikte och bad och sade: »Min Fader, om det är möjligt, så gånge denna kalk ifrån mig. Dock icke såsom jag vill, utan såsom du vill!»

40

Sedan kom han tillbaka till lärjungarna och fann dem sovande. Då sade han till Petrus: »Så litet förmådden I då vaka en kort stund med mig!

41

Vaken, och bedjen att I icke mån komma i frestelse. Anden är villig, men köttet är svagt.»

42

Åter gick han bort, för andra gången, och bad och sade: »Min Fader, om detta icke kan gå ifrån mig, utan jag måste dricka denna kalk, så ske din vilja.»

43

När han sedan kom tillbaka, fann han dem åter sovande, ty deras ögon voro förtyngda.

44

Då lät han dem vara och gick åter bort och bad, för tredje gången, och sade återigen samma ord.

45

Därefter kom han tillbaka till lärjungarna och sade till dem: »Ja, I soven ännu alltjämt och vilen eder! Se, stunden är nära då Människosonen skall bliva överlämnad i syndares händer.

46

Stån upp, låt oss gå; se, den är nära, som förråder mig.»

47

Och se, medan han ännu talade, kom Judas, en av de tolv, och jämte honom en stor folkskara, med svärd och stavar, utsänd från översteprästerna och folkets äldste.

48

Men förrädaren hade givit dem ett tecken; han hade sagt: »Den som jag kysser, den är det; honom skolen I gripa.»

49

Och han trädde nu strax fram till Jesus och sade: »Hell dig, rabbi!» och kysste honom häftigt.

50

Jesus sade till honom: »Min vän, gör vad du är här för att göra.» Då stego de fram och grepo Jesus och togo honom fången.

51

Men en av dem som voro med Jesus förde handen till sitt svärd och drog ut det och högg till översteprästens tjänare och högg så av honom örat.

52

Då sade Jesus till honom: »Stick ditt svärd tillbaka i skidan: ty alla som taga till svärd skola förgöras genom svärd.

53

Eller menar du att jag icke kunde utbedja mig av min Fader, att han nu sände till min tjänst mer än tolv legioner änglar?

54

Men huru bleve då skrifterna fullbordade, som säga att så måste ske?»

55

I samma stund sade Jesus till folkskaran: »Såsom mot en rövare haven I gått ut med svärd och stavar för att fasttaga mig. Var dag har jag suttit i helgedomen och undervisat, utan att I haven gripit mig.

56

Men allt detta har skett, för att profeternas skrifter skola fullbordas.» Då övergåvo alla lärjungarna honom och flydde.

57

Men de som hade gripit Jesus förde honom bort till översteprästen Kaifas, hos vilken de skriftlärde och de äldste hade församlat sig.

58

Och Petrus följde honom på avstånd ända till översteprästens gård; där gick han in och satte sig bland rättstjänarna för att se vad slutet skulle bliva.

59

Och översteprästerna och hela Stora rådet sökte efter något falskt vittnesbörd mot Jesus, för att kunna döda honom;

60

men fastän många falska vittnen trädde fram, funno de likväl intet. Slutligen trädde dock två män fram

61

och sade: »Denne har sagt: 'Jag kan bryta ned Guds tempel och på tre dagar bygga upp det igen.'»

62

Då stod översteprästen upp och sade till honom: »Svarar du intet? Huru är det med det som dessa vittna mot dig?»

63

Men Jesus teg. Då sade översteprästen till honom: »Jag besvär dig vid den levande Guden, att du säger oss om du är Messias, Guds Son.»

64

Jesus svarade honom: »Du har själv sagt det. Men jag säger eder: Härefter skolen I få se Människosonen sitta på Maktens högra sida och komma på himmelens skyar.»

65

Då rev översteprästen sönder sina kläder och sade: »Han har hädat. Vad behöva vi mer några vittnen? I haven nu hört hädelsen.

66

Vad synes eder?» De svarade och sade: »Han är skyldig till döden.»

67

Därefter spottade man honom i ansiktet och slog honom på kinderna, den ene med knytnäven, den andre med flata handen,

68

och sade: »Profetera för oss, Messias: vem var det som slog dig?»

69

Men Petrus satt utanför på gården. Då kom en tjänstekvinna fram till honom och sade: »Också du var med Jesus från Galileen.»

70

Men han nekade inför alla och sade: »Jag förstår icke vad du menar.»

71

När han sedan hade kommit ut i porten, fick en annan kvinna se honom och sade till dem som voro där: »Denne var med Jesus från Nasaret.»

72

Åter nekade han med en ed och sade: »Jag känner icke den mannen.»

73

Litet därefter kommo de kringstående fram och sade till Petrus: »Förvisso är också du en av dem; redan ditt uttal röjer dig ju.»

74

Då begynte han förbanna sig och svärja: »Jag känner icke den mannen.» Och i detsamma gol hanen.

75

Då kom Petrus ihåg Jesu ord, huru han hade sagt: »Förrän hanen gal, skall du tre gånger förneka mig.» Och han gick ut och grät bitterligen.

27 Matteus


Matteus Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Matteus

Evangelium enligt Matteus

Index

27 Kapitlet

1

Men när det hade blivit morgon, fattade alla översteprästerna och folkets äldste det beslutet angående Jesus, att de skulle döda honom.

2

Och de läto binda honom och förde honom bort och överlämnade honom åt Pilatus, landshövdingen.

3

När då Judas, som hade förrått honom, såg att han var dömd, ångrade han sig och bar de trettio silverpenningarna tillbaka till översteprästerna och de äldste

4

och sade: »Jag har syndat därigenom att jag har förrått oskyldigt blod.» Men de svarade: »Vad kommer det oss vid? Du får själv svara därför.»

5

Då kastade han silverpenningarna i templet och gick sin väg. Sedan gick han bort och hängde sig.

6

Men översteprästerna togo silverpenningarna och sade: »Det är icke lovligt att lägga dem i offerkistan, eftersom det är blodspenningar.»

7

Och sedan de hade fattat sitt beslut, köpte de för dem Krukmakaråkern till begravningsplats för främlingar.

8

Därför kallas den åkern ännu i dag Blodsåkern.

9

Så fullbordades det som var sagt genom profeten Jeremias, när han sade: »Och jag tog de trettio silverpenningarna -- priset för den man vilkens värde hade blivit bestämt, den som israelitiska män hade värderat --

10

och jag gav dem till betalning för Krukmakaråkern, i enlighet med Herrens befallning till mig.»

11

Men Jesus ställdes fram inför landshövdingen. Och landshövdingen frågade honom och sade: »Är du judarnas konung?» Jesus svarade honom: »Du säger det själv.»

12

Men när översteprästerna och de äldste framställde sina anklagelser mot honom, svarade han intet.

13

Då sade Pilatus till honom: »Hör du icke huru mycket de hava att vittna mot dig?»

14

Men han svarade honom icke på en enda fråga, så att landshövdingen mycket förundrade sig.

15

Nu var det sed att landshövdingen vid högtiden gav folket en fånge lös, vilken de ville.

16

Och man hade då en beryktad fånge, som hette Barabbas.

17

När de nu voro församlade, frågade Pilatus dem: »Vilken viljen I att jag skall giva eder lös, Barabbas eller Jesus, som kallas Messias?»

18

Han visste nämligen att det var av avund som man hade dragit Jesus inför rätta.

19

Och medan han satt på domarsätet, hade hans hustru sänt bud till honom och låtit säga: »Befatta dig icke med denne rättfärdige man; ty jag har i natt lidit mycket i drömmen för hans skull.»

20

Men översteprästerna och de äldste hade övertalat folket att begära Barabbas och låta förgöra Jesus.

21

När alltså landshövdingen nu frågade dem och sade: »Vilken av de två viljen I att jag skall giva eder lös?», så svarade de: »Barabbas.»

22

Då frågade Pilatus dem: »Vad skall jag då göra med Jesus, som kallas Messias?» De svarade alla: »Låt korsfästa honom.»

23

Men han frågade: »Vad ont har han då gjort?» Då skriade de ännu ivrigare: »Låt korsfästa honom.»

24

När nu Pilatus såg att han intet kunde uträtta, utan att larmet blev allt starkare, lät han hämta vatten och tvådde sina händer i folkets åsyn och sade: »Jag är oskyldig till denne mans blod. I fån själva svara därför.»

25

Och allt folket svarade och sade: »Hans blod komme över oss och över våra barn.»

26

Då gav han dem Barabbas lös; men Jesus lät han gissla och utlämnade honom sedan till att korsfästas.

27

Då togo landshövdingens krigsmän Jesus med sig in i pretoriet och församlade hela den romerska vakten omkring honom.

28

Och de togo av honom hans kläder och satte på honom en röd mantel

29

och vredo samman en krona av törnen och satte den på hans huvud, och i hans högra hand satte de ett rör. Sedan böjde de knä inför honom och begabbade honom och sade: »Hell dig, judarnas konung!»

30

Och de spottade på honom och togo röret och slogo honom därmed i huvudet.

31

Och när de så hade begabbat honom, klädde de av honom manteln och satte på honom hans egna kläder och förde honom bort till att korsfästas.

32

Då de nu voro på väg ditut, träffade de på en man från Cyrene, som hette Simon. Honom tvingade de att gå med och bära hans kors.

33

Och när de hade kommit till en plats som kallades Golgata (det betyder huvudskalleplats),

34

räckte de honom vin att dricka, blandat med galla; men då han hade smakat därpå, ville han icke dricka det.

35

Och när de hade korsfäst honom, delade de hans kläder mellan sig genom att kasta lott om dem.

36

Sedan sutto de där och höllo vakt om honom.

37

Och över hans huvud hade man satt upp en överskrift, som angav vad han var anklagad för, och den lydde så: »Denne är Jesus, judarnas konung.»

38

Med honom korsfästes då ock två rövare, den ene på högra sidan och den andre på vänstra.

39

Och de som gingo där förbi bespottade honom och skakade huvudet

40

och sade: »Du som bryter ned templet och inom tre dagar bygger upp det igen, hjälp dig nu själv, om du är Guds Son, och stig ned från korset.»

41

Sammalunda talade ock översteprästerna, jämte de skriftlärde och de äldste, begabbande ord och sade:

42

»Andra har han hjälpt; sig själv kan han icke hjälpa. Han är ju Israels konung; han stige nu ned från korset, så vilja vi tro på honom.

43

Han har satt sin förtröstan på Gud, må nu han frälsa honom, om han har behag till honom, han har ju sagt: 'Jag är Guds Son.'»

44

På samma sätt smädade honom också rövarna som voro korsfästa med honom.

45

Men vid sjätte timmen kom över hela landet ett mörker, som varade ända till nionde timmen.

46

Och vid nionde timmen ropade Jesus med hög röst och sade: »Eli, Eli, lema sabaktani?»; det betyder: »Min Gud, min Gud, varför har du övergivit mig?»

47

Men när några av dem som stodo där borde detta, sade de: »Han kallar på Elias.»

48

Och strax skyndade en av dem fram och tog en svamp och fyllde den med ättikvin och satte den på ett rör och gav honom att dricka.

49

Men de andra sade: »Låt oss se om Elias kommer och hjälper honom.»

50

Åter ropade Jesus med hög röst och gav upp andan.

51

Och se, då rämnade förlåten i templet i två stycken, uppifrån och ända ned, och jorden skalv, och klipporna rämnade,

52

och gravarna öppnades, och många avsomnade heligas kroppar stodo upp.

53

De gingo ut ur sina gravar och kommo efter hans uppståndelse in i den heliga staden och uppenbarade sig för många.

54

Men när hövitsmannen och de som med honom höllo vakt om Jesus sågo jordbävningen och det övriga som skedde, blevo de mycket förskräckta och sade: »Förvisso var denne Guds Son.»

55

Och många kvinnor som hade följt Jesus från Galileen och tjänat honom, stodo där på avstånd och sågo vad som skedde.

56

Bland dessa voro Maria från Magdala och den Maria som var Jakobs och Joses' moder, så ock Sebedeus' söners moder.

57

Men när det hade blivit afton, kom en rik man från Arimatea, vid namn Josef, som ock hade blivit en Jesu lärjunge;

58

denne gick till Pilatus och utbad sig att få Jesu kropp. Då bjöd Pilatus att man skulle lämna ut den åt honom.

59

Och Josef tog hans kropp och svepte den i en ren linneduk

60

och lade den i den nya grav som han hade låtit hugga ut åt sig i klippan; och sedan han hade vältrat en stor sten för ingången till graven, gick han därifrån.

61

Men Maria från Magdala och den andra Maria voro där, och de sutto gent emot graven.

62

Följande dag, som var dagen efter tillredelsedagen, församlade sig översteprästerna och fariséerna och gingo till Pilatus

63

och sade: »Herre, vi hava dragit oss till minnes att den villoläraren sade, medan han ännu levde: 'Efter tre dagar skall jag uppstå.'

64

Bjud fördenskull att man skyddar graven intill tredje dagen, så att hans lärjungar icke komma och stjäla bort honom, och sedan säga till folket att han har uppstått från de döda. Då bliver den sista villan värre än den första.»

65

Pilatus svarade dem: »Där haven I vakt; gån åstad och skydden graven så gott I kunnen.»

66

Och de gingo åstad och skyddade graven, i det att de icke allenast satte ut vakten, utan ock förseglade stenen.

28 Matteus


Matteus Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Matteus

Evangelium enligt Matteus

Index

28 Kapitlet

1

När sabbaten hade gått till ända, i gryningen till första veckodagen, kommo Maria från Magdala och den andra Maria för att se graven.

2

Då blev det en stor jordbävning; ty en Herrens ängel steg ned från himmelen och gick fram och vältrade bort stenen och satte sig på den.

3

Och han var att skåda såsom en ljungeld, och hans kläder voro vita såsom snö.

4

Och väktarna skälvde av förskräckelse för honom och blevo såsom döda.

5

Men ängeln talade och sade till kvinnorna: »Varen I icke förskräckta; jag vet att I söken Jesus, den korsfäste.

6

Han är icke här, ty han är uppstånden, såsom han hade förutsagt. Kommen hit, och sen platsen där han har legat.

7

Och gån så åstad med hast, och sägen till hans lärjungar att han är uppstånden från de döda. Och han skall före eder gå till Galileen; där skolen I få se honom. Jag har nu sagt eder det.»

8

Och de gingo med hast bort ifrån graven, under fruktan och med stor glädje, och skyndade åstad för att omtala det för hans lärjungar.

9

Men se, då kom Jesus emot dem och sade: »Hell eder!» Och de gingo fram och fattade om hans fötter och tillbådo honom.

10

Då sade Jesus till dem: »Frukten icke; gån åstad och omtalen detta för mina bröder, på det att de må gå till Galileen; där skola de få se mig.»

11

Men under det att de voro på vägen, kommo några av väktarna till staden och underrättade översteprästerna om allt det som hade hänt.

12

Då församlade sig dessa jämte de äldste; och sedan de hade fattat sitt beslut, gåvo de en ganska stor summa penningar åt krigsmännen

13

och sade: »Så skolen I säga: 'Hans lärjungar kommo om natten och stulo bort honom, medan vi sovo.'

14

Och om saken kommer för landshövdingens öron, så skola vi ställa honom till freds och sörja för, att I kunnen vara utan bekymmer.»

15

Och de togo emot penningarna och gjorde såsom man hade lärt dem. Och det talet utspriddes bland judarna och är gängse bland dem ännu i denna dag.

16

Men de elva lärjungarna begåvo sig till det berg i Galileen, dit Jesus hade bjudit dem att gå.

17

Och när de fingo se honom, tillbådo de honom. Dock funnos några som tvivlade.

18

Då trädde Jesus fram och talade till dem och sade: »Mig är given all makt i himmelen och på jorden.

19

Gån fördenskull ut och gören alla folk till lärjungar, döpande dem i Faderns och Sonens och den helige Andes namn,

20

lärande dem att hålla allt vad jag har befallt eder. Och se, jag är med eder alla dagar intill tidens ände.»

1 Markus


Markus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Matteus

Evangelium enligt Markus

Index

1 Kapitlet

1

Detta är begynnelsen av evangelium om Jesus Kristus, Guds Son.

2

Så är skrivet hos profeten Esaias: »Se, jag sänder ut min ängel framför dig, och han skall bereda vägen för dig.

3

Hör rösten av en som ropar i öknen: 'Bereden vägen för Herren, gören stigarna jämna för honom.'»

4

I enlighet härmed uppträdde Johannes döparen i öknen och predikade bättringens döpelse till syndernas förlåtelse.

5

Och hela judiska landet och alla Jerusalems invånare gingo ut till honom och läto döpa sig av honom i floden Jordan, och bekände därvid sina synder.

6

Och Johannes hade kläder av kamelhår och bar en lädergördel om sina länder och levde av gräshoppor och vildhonung.

7

Och han predikade och sade: »Efter mig kommer den som är starkare än jag; jag är icke ens värdig att böja mig ned för att upplösa hans skorem.

8

Jag döper eder med vatten, men han skall döpa eder med helig ande.»

9

Och det hände sig vid den tiden att Jesus kom från Nasaret i Galileen. Och han lät döpa sig i Jordan av Johannes.

10

Och strax då han steg upp ur vattnet, såg han himmelen dela sig och Anden såsom en duva sänka sig ned över honom.

11

Och en röst kom från himmelen: »Du är min älskade Son; i dig har jag funnit behag.»

12

Strax därefter förde Anden honom ut i öknen.

13

Och han var i öknen i fyrtio dagar och frestades av Satan och levde bland vilddjuren; och änglarna betjänade honom.

14

Men sedan Johannes hade blivit satt i fängelse, kom Jesus till Galileen och predikade Guds evangelium

15

och sade: »Tiden är fullbordad, och Guds rike är nära; gören bättring, och tron evangelium.»

16

När han nu gick fram utmed Galileiska sjön, fick han se Simon och Simons broder Andreas kasta ut nät i sjön, ty de voro fiskare.

17

Och Jesus sade till dem: »Följen mig, så skall jag göra eder till människofiskare.»

18

Strax lämnade de näten och följde honom.

19

När han hade gått litet längre fram, fick han se Jakob, Sebedeus' son, och Johannes, hans broder, där de sutto i båten, också de, och ordnade sina nät.

20

Och strax kallade han dem till sig; och de lämnade sin fader Sebedeus med legodrängarna kvar i båten och följde honom.

21

Sedan begåvo de sig in i Kapernaum; och strax, på sabbaten, gick han in i synagogan och undervisade.

22

Och folket häpnade över hans förkunnelse; ty han förkunnade sin lära för dem med makt och myndighet, och icke såsom de skriftlärde.

23

Strax härefter befann sig i deras synagoga en man som var besatt av en oren ande. Denne ropade

24

och sade: »Vad har du med oss att göra, Jesus från Nasaret? Har du kommit för att förgöra oss? Jag vet vem du är, du Guds Helige.»

25

Men Jesus tilltalade honom strängt och sade: »Tig, och far ut ur honom.»

26

Då slet och ryckte den orene anden honom och ropade med hög röst och for ut ur honom.

27

Och alla häpnade, så att de begynte fråga varandra och säga: »Vad är detta? Det är ju en ny lära, med makt och myndighet. Till och med de orena andarna befaller han, och de lyda honom.»

28

Och ryktet om honom gick strax ut överallt i hela den kringliggande trakten av Galileen.

29

Och strax då de hade kommit ut ur synagogan, begåvo de sig med Jakob och Johannes till Simons och Andreas' hus.

30

Men Simons svärmoder låg sjuk i feber, och de talade strax med honom om henne.

31

Då gick han fram och tog henne vid handen och reste upp henne; och febern lämnade henne, och hon betjänade dem.

32

Men när solen hade gått ned och det hade blivit afton, förde man till honom alla som voro sjuka eller besatta;

33

och hela staden var församlad utanför dörren.

34

Och han botade många som ledo av olika slags sjukdomar; och han drev ut många onda andar, men tillstadde icke de onda andarna att tala, eftersom de kände honom.

35

Och bittida om morgonen, medan det ännu var mörkt, stod han upp och gick åstad bort till en öde trakt, och bad där.

36

Men Simon och de som voro med honom skyndade efter honom.

37

Och när de funno honom, sade de till honom: »Alla fråga efter dig.»

38

Då sade han till dem: »Låt oss draga bort åt annat håll, till de närmaste småstäderna, för att jag också där må predika; ty därför har jag begivit mig ut.»

39

Och han gick åstad och predikade i hela Galileen, i deras synagogor, och drev ut de onda andarna.

40

Och en spetälsk man kom fram till honom och föll på knä och bad honom och sade till honom: »Vill du, så kan du göra mig ren.»

41

Då förbarmade han sig och räckte ut handen och rörde vid honom och sade till honom: »Jag vill; bliv ren.»

42

Och strax vek spetälskan ifrån honom, och han blev ren.

43

Sedan vände Jesus strax bort honom med stränga ord

44

och sade till honom: »Se till, att du icke säger något härom för någon; men gå bort och visa dig för prästen, och frambär för din rening det offer som Moses har påbjudit, till ett vittnesbörd för dem.»

45

Men när han kom ut, begynte han ivrigt förkunna och utsprida vad som hade skett, så att Jesus icke mer kunde öppet gå in i någon stad, utan måste hålla sig ute i öde trakter; och dit kom man till honom från alla håll.

2 Markus


Markus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Markus

Evangelium enligt Markus

Index

2 Kapitlet

1

Några dagar därefter kom han åter till Kapernaum; och när det spordes att han var hemma,

2

församlade sig så mycket folk, att icke ens platsen utanför dörren mer kunde rymma dem; och han förkunnade ordet för dem.

3

Då kommo de till honom med en lam man, som bars dit av fyra män.

4

Och då de för folkets skull icke kunde komma fram till honom med mannen, togo de bort taket över platsen där han var; och sedan de så hade gjort en öppning, släppte de ned sängen, som den lame låg på.

5

När Jesus såg deras tro, sade han till den lame: »Min son, dina synder förlåtas dig.»

6

Nu sutto där några skriftlärde, och dessa tänkte i sina hjärtan:

7

»Huru kan denne tala så? Han hädar ju. Vem kan förlåta synder, utom Gud allena?»

8

Strax förnam då Jesus i sin ande att de tänkte så vid sig själva; och han sade till dem: »Huru kunnen I tänka sådant i edra hjärtan?

9

Vilket är lättare, att säga till den lame: 'Dina synder förlåtas dig' eller att säga: 'Stå upp, tag din säng och gå'?

10

Men för att I skolen veta att Människosonen har makt här på jorden att förlåta synder,

11

så säger jag dig» (och härmed vände han sig till den lame): »Stå upp, tag din säng och gå hem.»

12

Då stod han upp och tog strax sin säng och gick ut i allas åsyn, så att de alla uppfylldes av häpnad och prisade Gud och sade: »Sådant hava vi aldrig sett.»

13

Åter begav han sig ut och gick längs med sjön. Och allt folket kom till honom, och han undervisade dem.

14

När han nu gick där fram, fick han se Levi, Alfeus' son, sitta vid tullhuset. Och han sade till denne: »Följ mig.» Då steg han upp och följde honom.

15

När Jesus därefter låg till bords i hans hus, voro där såsom bordsgäster, jämte Jesus och hans lärjungar, också många publikaner och syndare; ty många sådana funnos bland dem som följde honom.

16

Men när de skriftlärde bland fariséerna sågo att han åt med publikaner och syndare, sade de till hans lärjungar: »Huru kan han äta med publikaner och syndare?»

17

När Jesus hörde detta, sade han till dem: »Det är icke de friska som behöva läkare, utan de sjuka. Jag har icke kommit för att kalla rättfärdiga, utan för att kalla syndare.»

18

Och Johannes' lärjungar och fariséerna höllo fasta. Och man kom och sade till honom: »Varför fasta icke dina lärjungar, då Johannes' lärjungar och fariséernas lärjungar fasta?»

19

Jesus svarade dem: »Kunna väl bröllopsgästerna fasta, medan brudgummen ännu är hos dem? Nej, så länge de hava brudgummen hos sig, kunna de icke fasta.

20

Men den tid skall komma, då brudgummen tages ifrån dem, och då, på den tiden, skola de fasta. --

21

Ingen syr en lapp av okrympt tyg på en gammal mantel; om någon så gjorde, skulle det isatta nya stycket riva bort ännu mer av den gamla manteln, och hålet skulle bliva värre.

22

Ej heller slår någon nytt vin i gamla skinnläglar; om någon så gjorde, skulle vinet spränga sönder läglarna, så att både vinet och läglarna fördärvades. Nej, nytt vin slår man i nya läglar.»

23

Och det hände sig på sabbaten att han tog vägen genom ett sädesfält; och hans lärjungar begynte rycka av axen, medan de gingo.

24

Då sade fariséerna till honom: »Se! Huru kunna de på sabbaten göra vad som icke är lovligt?»

25

Han svarade dem: »Haven I aldrig läst vad David gjorde, när han själv och de som följde honom kommo i nöd och blevo hungriga:

26

huru han då, på den tid Abjatar var överstepräst, gick in i Guds hus och åt skådebröden -- fastän det ju icke är lovligt för andra än för prästerna att äta sådant bröd -- och huru han jämväl gav åt dem som följde honom?»

27

Därefter sade han till dem: »Sabbaten blev gjord för människans skull, och icke människan för sabbatens skull.

28

Så år då Människosonen herre också över sabbaten.»

3 Markus


Markus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Markus

Evangelium enligt Markus

Index

3 Kapitlet

1

Och han gick åter in i en synagoga. Där var då en man som hade en förvissnad hand.

2

Och de vaktade på honom, för att se om han skulle bota denne på sabbaten; de ville nämligen få något att anklaga honom för.

3

Då sade han till mannen som hade den förvissnade handen: »Stå upp, och kom fram.»

4

Sedan sade han till dem: »Vilketdera är lovligt på sabbaten: att göra vad gott är, eller att göra vad ont är, att rädda någons liv, eller att döda?» Men de tego.

5

Då såg han sig omkring på dem med vrede, bedrövad över deras hjärtans förstockelse, och sade till mannen: »Räck ut din hand.» Och han räckte ut den; och hans hand blev frisk igen. --

6

Då gingo fariséerna bort och fattade strax, tillsammans med herodianerna, det beslutet att de skulle förgöra honom.

7

Och Jesus drog sig med sina lärjungar undan till sjön, och en stor hop folk följde honom från Galileen.

8

Och från Judeen och Jerusalem och Idumeen och från landet på andra sidan Jordan och från trakterna omkring Tyrus och Sidon kom en stor hop folk till honom, när de fingo höra huru stora ting han gjorde.

9

Och han tillsade sina lärjungar att en båt skulle hållas tillreds åt honom, för folkets skull, för att de icke skulle tränga sig inpå honom.

10

Ty han botade många och blev därför överlupen av alla som hade någon plåga och fördenskull ville röra vid honom.

11

Och när de orena andarna sågo honom, föllo de ned för honom och och ropade och sade: »Du är Guds Son.»

12

Men han förbjöd dem strängeligen, åter och åter, att röja honom.

13

Och han gick upp på berget och kallade till sig några som han själv utsåg; och de kommo till honom.

14

Så förordnade han tolv som skulle följa honom, och som han ville sända ut till att predika,

15

och de skulle hava makt att bota sjuka och driva ut onda andar.

16

Han förordnade alltså dessa tolv: Simon, åt vilken han gav tillnamnet Petrus;

17

vidare Jakob, Sebedeus' son, och Johannes, Jakobs broder, åt vilka han gav tillnamnet Boanerges (det betyder tordönsmän);

18

vidare Andreas och Filippus och Bartolomeus och Matteus och Tomas och Jakob, Alfeus' son, och Taddeus och Simon ivraren

19

och Judas Iskariot, densamme som förrådde honom.

20

Och när han kom hem, församlade sig folket åter, så att de icke ens fingo tillfälle att äta.

21

Då nu hans närmaste fingo höra härom, gingo de åstad för att taga vara på honom; ty de menade att han var från sina sinnen.

22

Och de skriftlärde som hade kommit ned från Jerusalem sade att han var besatt av Beelsebul, och att det var med de onda andarnas furste som han drev ut de onda andarna.

23

Då kallade han dem till sig och sade till dem i liknelser: »Huru skulle Satan kunna driva ut Satan?

24

Om ett rike har kommit i strid med sig självt, så kan det riket ju icke hava bestånd;

25

och om ett hus har kommit i strid med sig självt, så skall icke heller det huset kunna äga bestånd.

26

Om alltså Satan har satt sig upp mot sig själv och kommit i strid med sig själv, så kan han icke äga bestånd, utan det är då ute med honom. --

27

Nej, ingen kan gå in i en stark mans hus och plundra honom på hans bohag, såframt han icke förut har bundit den starke. Först därefter kan han plundra hans hus.

28

Sannerligen säger jag eder: Alla andra synder skola bliva människors barn förlåtna, ja ock alla andra hädelser, huru hädiskt de än må tala;

29

men den som hädar den helige Ande, han får icke någonsin förlåtelse, utan är skyldig till evig synd.»

30

De hade ju nämligen sagt att han var besatt av en oren ande.

31

Så kommo nu hans moder och hans bröder; och de stannade därutanför och sände bud in till honom för att kalla honom ut.

32

Och mycket folk satt där omkring honom; och man sade till honom: »Se, din moder och dina bröder stå härutanför och fråga efter dig.»

33

Då svarade han dem och sade: Vilken är min moder, och vilka äro mina bröder?»

34

Och han såg sig omkring på dem som sutto där runt omkring honom, och han sade: »Se här är min moder, och här äro mina bröder!

35

Den som gör Guds vilja, den är min broder och min syster och min moder.»

4 Markus


Markus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Markus

Evangelium enligt Markus

Index

4 Kapitlet

1

Och han begynte åter undervisa vid sjön. Och där församlade sig en stor hop folk omkring honom. Därför steg han i en båt; och han satt i den ute på sjön, under det att allt folket stod på land utmed sjön.

2

Och han undervisade dem mycket i liknelser och sade till dem i sin undervisning:

3

»Hören! En såningsman gick ut för att så.

4

Då hände sig, när han sådde, att somt föll vid vägen, och fåglarna kommo och åto upp det.

5

Och somt föll på stengrund, där det icke hade mycket jord, och det kom strax upp, eftersom det icke hade djup jord;

6

men när solen hade gått upp, förbrändes det, och eftersom det icke hade någon rot, torkade det bort.

7

Och somt föll bland törnen, och törnena sköto upp och förkvävde det, så att det icke gav någon frukt.

8

Men somt föll i god jord, och det sköt upp och växte och gav frukt och bar trettiofalt och sextiofalt och hundrafalt.»

9

Och han tillade: »Den som har öron till att höra, han höre.»

10

När han sedan hade dragit sig undan ifrån folket, frågade honom de tolv, och med dem de andra som följde honom, om liknelserna.

11

Då sade han till dem: »Åt eder är Guds rikes hemlighet given, men åt dem som stå utanför meddelas alltsammans i liknelser,

12

för att de 'med seende ögon skola se, och dock intet förnimma, och med hörande öron höra, och dock intet förstå, så att de icke omvända sig och undfå förlåtelse'.»

13

Sedan sade han till dem: »Förstån I icke denna liknelse, huru skolen I då kunna fatta alla de andra liknelserna? --

14

Vad såningsmannen sår är ordet.

15

Och att säden såddes vid vägen, det är sagt om dem i vilka ordet väl bliver sått, men när de hava hört det, kommer strax Satan ock tager bort ordet som såddes i dem.

16

Sammalunda förhåller det sig med det som sås på stengrunden: det är sagt om dem, som när de få höra ordet, väl strax taga emot det med glädje,

17

men icke hava någon rot i sig, utan bliva beståndande allenast till en tid; när sedan bedrövelse eller förföljelse påkommer för ordets skull, då komma de strax på fall.

18

Annorlunda förhåller det sig med det som sås bland törnena: det är sagt om dem som väl höra ordet,

19

men låta tidens omsorger och rikedomens bedrägliga lockelse, och begärelser efter andra ting, komma därin och förkväva ordet, så att det bliver utan frukt.

20

Men att det såddes i den goda jorden, det är sagt om dem som både höra ordet och taga emot det, och som bära frukt, trettiofalt och sextiofalt och hundrafalt.»

21

Och han sade till dem: »Icke tager man väl fram ett ljus, för att det skall sättas under skäppan eller under bänken; man gör det ju, för att det skall sättas på ljusstaken.

22

Ty intet är fördolt, utom för att det skall bliva uppenbarat; ej heller har något blivit undangömt, utom för att det skall komma i dagen.

23

Om någon har öron till att höra, så höre han.»

24

Och han sade till dem: »Akten på vad I hören. Med det mått som I mäten med skall ock mätas åt eder, och ännu mer skall bliva eder tilldelat.

25

Ty den som har, åt honom skall varda givet; men den som icke har, från honom skall tagas också det han har.»

26

Och han sade: »Så är det med Guds rike, som när en man sår säd i jorden;

27

och han sover, och han vaknar, och nätter och dagar gå, och säden skjuter upp och växer i höjden, han vet själv icke huru.

28

Av sig själv bär jorden frukt, först strå och sedan ax, och omsider finnes fullbildat vete i axet.

29

När så frukten är mogen, låter han strax lien gå, ty skördetiden är då inne.»

30

Och han sade: »Vad skola vi likna Guds rike vid, eller med vilken liknelse skola vi framställa det?

31

Det är såsom ett senapskorn, som när det lägges ned i jorden, är minst av alla frön på jorden;

32

men sedan det är nedlagt, skjuter det upp och bliver störst bland alla kryddväxter och får så stora grenar, att himmelens fåglar kunna bygga sina nästen i dess skugga.»

33

I många sådana liknelser förkunnade han ordet för dem, efter deras förmåga att fatta det;

34

och utan liknelse talade han icke till dem. Men för sina lärjungar uttydde han allt, när de voro allena.

35

Samma dag, om aftonen, sade han till dem: »Låt oss fara över till andra stranden.»

36

Så läto de folket gå och togo honom med i båten, där han redan förut var; och jämväl andra båtar följde med honom.

37

Då kom en häftig stormvind, och vågorna slogo in i båten, så att båten redan begynte fyllas.

38

Men han själv låg i bakstammen och sov, lutad mot huvudgärden. Då väckte de honom och sade till honom: »Mästare, frågar du icke efter att vi förgås?»

39

När han så hade vaknat, näpste han vinden och sade till sjön: »Tig, var stilla.» Och vinden lade sig, och det blev alldeles lugnt.

40

Därefter sade han till dem: »Varför rädens I? Haven I ännu ingen tro?»

41

Och de hade blivit mycket häpna och sade till varandra: »Vem är då denne, eftersom både vinden och sjön äro honom lydiga?»

5 Markus


Markus Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Markus

Evangelium enligt Markus

Index

5 Kapitlet

1

Så kommo de över till gerasenernas land, på andra sidan sjön.

2

Och strax då han hade stigit ur båten, kom en man, som var besatt av en oren ande, emot honom från gravarna där;

3

han hade nämligen sitt tillhåll bland gravarna. Och icke ens med kedjor kunde man numera fängsla honom;

4

ty väl hade han många gånger blivit fängslad med fotbojor och kedjor, men han hade slitit itu kedjorna och brutit sönder fotbojorna, och ingen kunde få makt med honom.

5

Och han vistades alltid, dag och natt, bland gravarna och på bergen och skriade och sargade sig själv med stenar.

6

När denne nu fick se Jesus på avstånd, skyndade han fram och föll ned för honom

7

och ropade med hög röst och sade: »Vad har du med mig att göra, Jesus, du Guds, den Högstes, Son? Jag besvär dig vid Gud, plåga mig icke.»

8

Jesus skulle nämligen just säga till honom: »Far ut ur mannen, du orena ande.»

9

Då frågade han honom: »Vad är ditt namn?» Han svarade honom: »Legion är mitt namn, ty vi äro många.»

10

Och han bad honom enträget att icke driva dem bort ifrån den trakten.

11

Nu gick där vid berget en stor svinhjord i bet.

12

Och de bådo honom och sade: »Sänd oss åstad in i svinen; låt oss få fara in i dem.»

13

Och han tillstadde dem det. Då gåvo sig de orena andarna åstad och foro in i svinen. Och hjorden, vid pass två tusen svin, störtade sig utför branten ned i sjön och drunknade i sjön.

14

Men de som vaktade dem flydde och berättade härom i staden och på landsbygden; och folket gick åstad för att se vad det var som hade skett.

15

När de då kommo till Jesus, fingo de se den som hade varit besatt, mannen som hade haft legionen i sig, sitta där klädd och vid sina sinnen; och de betogos av häpnad.

16

Och de som hade åsett händelsen förtäljde för dem vad som hade vederfarits den besatte, och vad som hade skett med svinen.

17

Då begynte folket bedja honom att han skulle gå bort ifrån deras område.

18

När han sedan steg i båten, bad honom mannen som hade varit besatt, att han skulle få följa honom.

19

Men han tillstadde honom det icke, utan sade till honom: »Gå hem till de dina, och berätta för dem huru stora ting Herren har gjort med dig, och huru han har förbarmat sig över dig.»

20

Då gick han åstad och begynte förkunna i Dekapolis huru stora ting Jesus hade gjort med honom; och alla förundrade sig.

21

Och när Jesus hade farit över i båten, tillbaka till andra stranden, församlade sig mycket folk omkring honom, där han stod vid sjön.

22

Då kom en synagogföreståndare, vid namn Jairus, dit; och när denne fick se honom, föll han ned för hans fötter

23

och bad honom enträget och sade: »Min dotter ligger på sitt yttersta. Kom och lägg händerna på henne, så att hon bliver hulpen och får leva.»

24

Då gick han med mannen; och honom följde mycket folk, som trängde sig inpå honom.

25

Nu var där en kvinna som hade haft blodgång i tolv år,

26

och som hade lidit mycket hos många läkare och kostat på sig allt vad hon ägde, utan att det hade varit henne till något gagn; snarare hade det blivit värre med henne.

27

Hon hade fått höra om Jesus och kom nu i folkhopen, bakom honom, och rörde vid hans mantel.

28

Ty hon tänkte: »Om jag åtminstone får röra vid hans kläder, så bliver jag hulpen.»

29

Och strax uttorkade hennes blods källa, och hon kände i sin kropp att hon var botad från sin plåga.

30

Men strax då Jesus inom sig förnam vilken kraft som hade gått ut ifrån honom, vände han sig om i folkhopen och frågade: »Vem rörde vid mina kläder?»

31

Hans lärjungar sade till honom: »Du ser huru folket tränger på, och ändå frågar du: 'Vem rörde vid mig?'»

32

Då såg han sig omkring för att få se den som hade gjort detta.

33

Men kvinnan fruktade och bävade, ty hon visste vad som hade skett med henne; och hon kom fram och föll ned för honom och sade honom hela sanningen.

34

Då sade han till henne: »Min dotter, din tro har hjälpt dig. Gå i frid, och var botad från din plåga.»

35

Medan han ännu talade, kommo några från synagogföreståndarens hus och sade: »Din dotter är död; du må icke vidare göra mästaren omak.»

36

Men när Jesus märkte vad som talades, sade han till synagogföreståndaren: »Frukta icke, tro allenast.»

37

Och han tillstadde ingen att följa med, utom Petrus och Jakob och Johannes, Jakobs broder.

38

Så kommo de till synagogföreståndarens hus, och han fick där se en hop människor som höjde klagolåt och gräto och jämrade sig högt.

39

Och han gick in och sade till dem: »Varför klagen I och gråten? Flickan är icke död, hon sover.»

40

Då hånlogo de åt honom. Men han visade ut dem allasammans; och han tog med sig allenast flickans fader och moder och dem som hade fått följa med honom, och gick in dit där flickan låg.

41

Och han tog flickan vid handen och sade till henne: »Talita, kum» (det betyder: »Flicka, jag säger dig, stå upp»).

42

Och strax stod flickan upp och begynte gå omkring (hon var nämligen tolv år gammal); och de blevo strax uppfyllda av stor häpnad.

43

Men han förbjöd dem strängeligen att låta någon få veta vad som hade skett. Därefter tillsade han att man skulle giva henne något att äta.

6 Markus


Markus Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Markus

Evangelium enligt Markus

Index

6 Kapitlet

1

Och han gick bort därifrån och begav sig till sin fädernestad; och hans lärjungar följde honom.

2

Och när det blev sabbat, begynte han undervisa i synagogan. Och folket häpnade, när de hörde honom; de sade: »Varifrån har han fått detta? Och vad är det för vishet som har blivit honom given? Och dessa stora kraftgärningar som göras genom honom, varifrån komma de?

3

Är då denne icke timmermannen, han som är Marias son och broder till Jakob och Joses och Judas och Simon? Och bo icke hans systrar här hos oss?» Så blev han för dem en stötesten.

4

Då sade Jesus till dem: »En profet är icke föraktad utom i sin fädernestad och bland sina fränder och i sitt eget hus.»

5

Och han kunde icke där göra någon kraftgärning, utom att han botade några få sjuka, genom att lägga händerna på dem.

6

Och han förundrade sig över deras otro. Sedan gick han omkring i byarna, från den ena byn till den andra, och undervisade.

7

Och han kallade till sig de tolv och sände så ut dem, två och två, och gav dem makt över de orena andarna.

8

Och han bjöd dem att icke taga något med sig på vägen, utom allenast en stav: icke bröd, icke ränsel, icke penningar i bältet.

9

Sandaler finge de dock hava på fötterna, men de skulle icke bära dubbla livklädnader.

10

Och han sade till dem: »När I haven kommit in i något hus, så stannen där, till dess I lämnen den orten.

11

Och om man på något ställe icke tager emot eder och icke hör på eder, så gån bort därifrån, och skudden av stoftet som är under edra fötter, till ett vittnesbörd mot dem.»

12

Och de gingo ut och predikade att man skulle göra bättring;

13

och de drevo ut många onda andar och smorde många sjuka med olja och botade dem.

14

Och konung Herodes fick höra om honom, ty hans namn hade blivit känt. Man sade: »Det är Johannes döparen, som har uppstått från de döda, och därför verka dessa krafter i honom.»

15

Men andra sade: »Det är Elias.» Andra åter sade: »Det är en profet, lik de andra profeterna.»

16

Men när Herodes hörde detta, sade han: »Det är Johannes, den som jag lät halshugga. Han bar uppstått från de döda.»

17

Herodes hade nämligen sänt åstad och låtit gripa Johannes och binda honom och sätta honom i fängelse, för Herodias', sin broder Filippus' hustrus, skull. Ty henne hade Herodes tagit till äkta,

18

och Johannes hade då sagt till honom: »Det är icke lovligt för dig att hava din broders hustru.»

19

Därför hyste nu Herodes agg till honom och ville döda honom, men han hade icke makt därtill.

20

Ty Herodes förstod att Johannes var en rättfärdig och helig man, och han fruktade för honom och gav honom sitt beskydd. Och när han hade hört honom, blev han betänksam i många stycken; och han hörde honom gärna.

21

Men så kom en läglig dag, i det att Herodes på sin födelsedag gjorde ett gästabud för sina stormän och för krigsöverstarna och de förnämsta männen i Galileen.

22

Då gick Herodias' dotter ditin och dansade; och hon behagade Herodes och hans bordsgäster. Och konungen sade till flickan: »Begär av mig vadhelst du vill, så skall jag giva dig det.»

23

Ja, han lovade henne detta med ed och sade: »Vadhelst du begär av mig, det skall jag giva dig, ända till hälften av mitt rike.»

24

Då gick hon ut och frågade sin moder: »Vad skall jag begära?» Hon svarade: »Johannes döparens huvud.»

25

Och strax skyndade hon in till konungen och framställde sin begäran och sade: »Jag vill att du nu genast giver mig på ett fat Johannes döparens huvud.»

26

Då blev konungen mycket bekymrad, men för edens och för bordsgästernas skull ville han icke avvisa henne.

27

Alltså sände konungen strax en drabant med befallning att hämta hans huvud. Och denne gick åstad och halshögg honom i fängelset

28

och bar sedan fram hans huvud på ett fat och gav det åt flickan, och flickan gav det åt sin moder.

29

Men när hans lärjungar fingo höra härom, kommo de och togo hans döda kropp och lade den i en grav.

30

Och apostlarna församlade sig hos Jesus och omtalade för honom allt vad de hade gjort, och allt vad de hade lärt folket.

31

Då sade han till dem: »Kommen nu I med mig bort till en öde trakt, där vi få vara allena, och vilen eder något litet.» Ty de fingo icke ens tid att äta; så många voro de som kommo och gingo.

32

De foro alltså i båten bort till en öde trakt, där de kunde vara allena.

33

Men man såg dem fara sin väg, och många fingo veta det; och från alla städer strömmade då människor tillsammans dit landvägen och kommo fram före dem.

34

När han så steg i land, fick han se att där var mycket folk. Då ömkade han sig över dem, eftersom de voro »lika får som icke hade någon herde»; och han begynte undervisa dem i mångahanda stycken.

35

Men när det redan var långt lidet på dagen, trädde hans lärjungar fram till honom och sade: »Trakten är öde, och det är redan långt lidet på dagen.

36

Låt dem skiljas åt, så att de kunna gå bort i gårdarna och byarna häromkring och köpa sig något att äta.»

37

Men han svarade och sade till dem: »Given I dem att äta.» De svarade honom: »Skola vi då gå bort och köpa bröd för två hundra silverpenningar och giva dem att äta?»

38

Men han sade till dem: »Huru många bröd haven I? Gån och sen efter.» Sedan de hade gjort så, svarade de: »Fem, och därtill två fiskar.»

39

Då befallde han dem att låta alla i skilda matlag lägga sig ned i gröna gräset.

40

Och de lägrade sig där i skilda hopar, hundra eller femtio i var.

41

Därefter tog han de fem bröden och de två fiskarna och såg upp till himmelen och välsignade dem. Och han bröt bröden och gav dem åt lärjungarna, för att de skulle lägga fram åt folket; också de två fiskarna delade han mellan dem alla.

42

Och de åto alla och blevo mätta.

43

Sedan samlade man upp överblivna brödstycken, tolv korgar fulla, därtill ock kvarlevor av fiskarna.

44

Och det var fem tusen män som hade ätit.

45

Strax därefter nödgade han sina lärjungar att stiga i båten och i förväg fara över till Betsaida på andra stranden, medan han själv tillsåg att folket skildes åt.

46

Och när han hade tagit avsked av folket, gick han därifrån upp på berget för att bedja.

47

När det så hade blivit afton, var båten mitt på sjön, och han var ensam kvar på land.

48

Och han såg dem vara hårt ansatta, där de rodde fram, ty vinden låg emot dem. Vid fjärde nattväkten kom han då till dem, gående på sjön, och skulle just gå förbi dem.

49

Men när de fingo se honom gå på sjön, trodde de att det var en vålnad och ropade högt;

50

ty de sågo honom alla och blevo förfärade. Men han begynte strax tala med dem och sade till dem: »Varen vid gott mod; det är jag, varen icke förskräckta.»

51

Därefter steg han upp till dem i båten, och vinden lade sig. Och de blevo uppfyllda av stor häpnad;

52

ty de hade icke kommit till förstånd genom det som hade skett med bröden, utan deras hjärtan voro förstockade.

53

När de hade farit över till andra stranden, kommo de till Gennesarets land och lade till där.

54

Och när de stego ur båten, kände man strax igen honom;

55

och man skyndade omkring med bud i hela den trakten, och folket begynte då överallt bära de sjuka på sängar dit där man hörde att han var.

56

Och varhelst han gick in i någon by eller någon stad eller någon gård, där lade man de sjuka på de öppna platserna. Och de bådo honom att åtminstone få röra vid hörntofsen på hans mantel; och alla som rörde vid den blevo hulpna.

7 Markus


Markus Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Markus

Evangelium enligt Markus

Index

7 Kapitlet

1

Och fariséerna, så ock några skriftlärde som hade kommit från Jerusalem, församlade sig omkring honom;

2

och de fingo då se några av hans lärjungar äta med »orena», det är otvagna, händer.

3

Nu är det så med fariséerna och alla andra judar, att de icke äta något utan att förut, till åtlydnad av de äldstes stadgar, noga hava tvagit sina händer,

4

likasom de icke heller, när de komma från torget, äta något utan att förut hava tvagit sig; många andra stadgar finnas ock, som de av ålder pläga hålla, såsom att skölja bägare och träkannor och kopparskålar.

5

Därför frågade honom nu fariséerna och de skriftlärde: »Varför vandra icke dina lärjungar efter de äldstes stadgar, utan äta med orena händer?»

6

Men han svarade dem: »Rätt profeterade Esaias om eder, I skrymtare, såsom det är skrivet: 'Detta folk ärar mig med sina läppar, men deras hjärtan äro långt ifrån mig;

7

och fåfängt dyrka de mig, eftersom de läror de förkunna äro människobud.'

8

I sätten Guds bud å sido och hållen människors stadgar.»

9

Ytterligare sade han till dem: »Rätt så; I upphäven Guds bud för att hålla edra egna stadgar!

10

Moses har ju sagt: 'Hedra din fader och din moder' och 'Den som smädar sin fader eller sin moder, han skall döden dö.'

11

Men I sägen: om en son säger till sin fader eller sin moder: 'Vad du av mig kunde hava fått till hjälp, det giver jag i stället såsom korban' (det betyder offergåva),

12

då kunnen I icke tillstädja honom att vidare göra något för sin fader eller sin moder.

13

På detta sätt gören I Guds budord om intet genom edra fäderneärvda stadgar. Och mycket annat sådant gören I.»

14

Därefter kallade han åter folket till sig och sade till dem: »Hören mig alla och förstån.

15

Intet som utifrån går in i människan kan orena henne, men vad som går ut ifrån människan, detta är det som orenar henne.»

16

17

När han sedan hade lämnat folket och kommit inomhus, frågade hans lärjungar honom om detta bildliga tal.

18

Han svarade dem: »Ären då också I så utan förstånd? Insen I icke att intet som utifrån går in i människan kan orena henne,

19

eftersom det icke går in i hennes hjärta, utan ned i buken, och har sin naturliga utgång?» Härmed förklarade han all mat för ren.

20

Och han tillade: »Vad som går ut ifrån människan, detta är det som orenar människan.

21

Ty inifrån, från människornas hjärtan, utgå deras onda tankar, otukt, tjuveri, mord,

22

äktenskapsbrott, girighet, ondska, svek, lösaktighet, avund, hädelse, övermod, oförsynt väsende.

23

Allt detta onda går inifrån ut, och det orenar människan.»

24

Och han stod upp och begav sig bort därifrån till Tyrus' område. Där gick han in i ett hus och ville icke att någon skulle få veta det. Dock kunde han icke förbliva obemärkt,

25

utan en kvinna, vilkens dotter var besatt av en oren ande, kom, strax då hon hade fått höra om honom, och föll ned för hans fötter;

26

det var en grekisk kvinna av syrofenicisk härkomst. Och hon bad honom att han skulle driva ut den onde anden ur hennes dotter.

27

Men han sade till henne: »Låt barnen först bliva mättade; det är ju otillbörligt att taga brödet från barnen och kasta det åt hundarna.»

28

Hon svarade och sade till honom: »Ja, Herre; också äta hundarna under bordet allenast av barnens smulor.»

29

Då sade han till henne: »För det ordets skull säger jag dig: Gå; den onde anden har farit ut ur din dotter.»

30

Och när hon kom hem, fann hon flickan ligga på sängen och såg att den onde anden hade farit ut.

31

Sedan begav han sig åter bort ifrån Tyrus' område och tog vägen över Sidon och kom, genom Dekapolis' område, till Galileiska sjön.

32

Och man förde till honom en som var döv och nästan stum och bad honom att lägga handen på denne.

33

Då tog han honom avsides ifrån folket och satte sina fingrar i hans öron och spottade och rörde vid hans tunga

34

och såg upp till himmelen, suckade och sade till honom: »Effata» (det betyder: »Upplåt dig»).

35

Då öppnades hans öron, och hans tungas band löstes, och han talade redigt och klart.

36

Och Jesus förbjöd dem att omtala detta för någon; men ju mer han förbjöd dem, dess mer förkunnade de det.

37

Och folket häpnade övermåttan och sade: »Allt har han väl beställt: de döva låter han höra och de stumma tala.»

8 Markus


Markus Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Markus

Evangelium enligt Markus

Index

8 Kapitlet

1

Då vid samma tid åter mycket folk hade kommit tillstädes, och de icke hade något att äta, kallade han sina lärjungar till sig och sade till dem:

2

»Jag ömkar mig över folket, ty det är redan tre dagar som de hava dröjt kvar hos mig, och de hava intet att äta.

3

Om jag nu låter dem fastande gå ifrån mig hem, så uppgivas de på vägen; somliga av dem hava ju kommit långväga ifrån.»

4

Då svarade hans lärjungar honom: »Varifrån skall man här i en öken kunna få bröd till att mätta dessa med?»

5

Han frågade dem: »Huru många bröd haven I?» De svarade: »Sju.»

6

Då tillsade han folket att lägra sig på marken. Ock han tog de sju bröden, tackade Gud och bröt dem och gav åt sina lärjungar, för att de skulle lägga fram dem; och de lade fram åt folket.

7

De hade ock några få småfiskar; och när han hade välsignat dessa, bjöd han att man likaledes skulle lägga fram dem.

8

Så åto de och blevo mätta. Och man samlade sedan upp sju korgar med överblivna stycken.

9

Men antalet av dem som voro tillstädes var vid pass fyra tusen. Sedan lät han dem skiljas åt.

10

Och strax därefter steg han i båten med sina lärjungar och for till trakten av Dalmanuta.

11

Och fariséerna kommo ditut och begynte disputera med honom; de ville sätta honom på prov och begärde av honom något tecken från himmelen.

12

Då suckade han ur sin andes djup och sade: »Varför begär detta släkte ett tecken? Sannerligen säger jag eder: Åt detta släkte skall intet tecken givas.»

13

Så lämnade han dem och steg åter i båten och for över till andra stranden.

14

Och de hade förgätit att taga med sig bröd; icke mer än ett enda bröd hade de med sig i båten.

15

Och han bjöd dem och sade: »Sen till, att I tagen eder till vara för fariséernas surdeg och för Herodes' surdeg.»

16

Då talade de med varandra om att de icke hade bröd med sig.

17

Men när han märkte detta, sade han till dem: »Varför talen I om att I icke haven bröd med eder? Fatten och förstån I då ännu ingenting? Äro edra hjärtan så förstockade?

18

I haven ju ögon; sen I då icke? I haven ju öron; hören I då icke?

19

Och kommen I icke ihåg huru många korgar fulla av stycken I samladen upp, när jag bröt de fem bröden åt de fem tusen?» De svarade honom: »Tolv.»

20

»Och när jag bröt de sju bröden åt de fyra tusen, huru många korgar fulla av stycken samladen I då upp?» De svarade: »Sju.»

21

Då sade han till dem: »Förstån I då ännu ingenting?»

22

Därefter kommo de till Betsaida. Och man förde till honom en som var blind och bad honom att han skulle röra vid denne.

23

Då tog han den blinde vid handen och ledde honom utanför byn; sedan spottade han på hans ögon och lade händerna på honom och frågade honom: »Ser du något?»

24

Han såg då upp och svarade: »Jag kan urskilja människorna; jag ser dem gå omkring, men de likna träd.»

25

Därefter lade han åter händerna på hans ögon, och nu såg han tydligt och var botad och kunde jämväl på långt håll se allting klart.

26

Och Jesus bjöd honom gå hem och sade: »Gå icke ens in i byn.»

27

Och Jesus gick med sina lärjungar bort till byarna vid Cesarea Filippi. På vägen dit frågade han sina lärjungar och sade till dem: »Vem säger folket mig vara?»

28

De svarade och sade: »Johannes döparen; andra säga dock Elias, andra åter säga: 'Det är en av profeterna.'»

29

Då frågade han dem: »Vem sägen då I mig vara?» Petrus svarade och sade till honom: »Du är Messias.»

30

Då förbjöd han dem strängeligen att för någon säga detta om honom.

31

Sedan begynte han undervisa dem om att Människosonen måste lida mycket, och att han skulle bliva förkastad av de äldste och översteprästerna och de skriftlärde, och att han skulle bliva dödad, men att han tre dagar därefter skulle uppstå igen.

32

Och han talade detta i oförtäckta ordalag. Då tog Petrus honom avsides och begynte ivrigt motsäga honom.

33

Men han vände sig om, och när han då såg sina lärjungar, talade han strängt till Petrus och sade: »Gå bort, Satan, och stå mig icke i vägen; ty dina tankar äro icke Guds tankar, utan människotankar.»

34

Och han kallade till sig folket jämte sina lärjungar och sade till dem: »Om någon vill efterfölja mig, så försake han sig själv och tage sitt kors på sig; så följe han mig.

35

Ty den som vill bevara sitt liv, han skall mista det; men den som mister sitt liv, för min och för evangelii skull, han skall bevara det.

36

Och vad hjälper det en människa, om hon vinner hela världen, men förlorar sin själ?

37

Och vad kan en människa giva till lösen för sin själ?

38

Den som blyges för mig och för mina ord, i detta trolösa och syndiga släkte, för honom skall ock Människosonen blygas, när han kommer i sin Faders härlighet med de heliga änglarna.» 9:1. den elektroniska utgåvan.

9 Markus


Markus Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Markus

Evangelium enligt Markus

Index

9 Kapitlet

1

Ytterligare sade han till dem: »Sannerligen säger jag eder: Bland dem som här stå finnas några som icke skola smaka döden, förrän de få se Guds rike vara kommet i sin kraft.» Evangelium enligt Markus, 9 Kapitlet Jesus förklaras, botar en månadsrasande gosse, förutsäger på nytt sitt lidande, bestraffar lärjungarnas storhetstankar och falska nit, talar om faran av förförelser.

2

Sex dagar därefter tog Jesus med sig Petrus och Jakob och Johannes och förde dem ensamma upp på ett högt berg, där de voro allena. Och hans utseende förvandlades inför dem;

3

och hans kläder blevo glänsande och mycket vita, så att ingen valkare på jorden kan göra kläder så vita.

4

Och för dem visade sig Elias jämte Moses, och dessa samtalade med Jesus.

5

Då tog Petrus till orda och sade till Jesus: »Rabbi, här är oss gott att vara; låt oss göra tre hyddor, åt dig en och åt Moses en och åt Elias en.»

6

Han visste nämligen icke vad han skulle säga; så stor var deras förskräckelse.

7

Då kom en sky som överskyggde dem, och ur skyn kom en röst: »Denne är min älskade Son; hören honom.»

8

Och plötsligt märkte de, när de sågo sig omkring, att där icke mer fanns någon hos dem utom Jesus allena.

9

Då de sedan gingo ned från berget, bjöd han dem att de icke, förrän Människosonen hade uppstått från de döda, skulle för någon omtala vad de hade sett.

10

Och de lade märke till det ordet och begynte tala med varandra om vad som kunde menas med att han skulle uppstå från de döda.

11

Och de frågade honom och sade: »De skriftlärde säga ju att Elias först måste komma?»

12

Han svarade dem: »Elias måste visserligen först komma och upprätta allt igen. Men huru kan det då vara skrivet om Människosonen att han skall lida mycket och bliva föraktad?

13

Dock, jag säger eder att Elias redan har kommit; och de förforo mot honom alldeles såsom de ville, och såsom det var skrivet att det skulle gå honom.»

14

När de därefter kommo till lärjungarna, sågo de att mycket folk var samlat omkring dem, och att några skriftlärde disputerade med dem.

15

Och strax då allt folket fick se honom, blevo de mycket häpna och skyndade fram och hälsade honom.

16

Då frågade han dem: »Varom disputeren I med dem?»

17

Och en man i folkhopen svarade honom: »Mästare, jag har fört till dig min son, som är besatt av en stum ande.

18

Och varhelst denne får fatt i honom kastar han omkull honom, och fradgan står gossen om munnen, och han gnisslar med tänderna och bliver såsom livlös. Nu bad jag dina lärjungar att de skulle driva ut honom, men de förmådde det icke.»

19

Då svarade han dem och sade: »O du otrogna släkte, huru länge måste jag vara hos eder? Huru länge måste jag härda ut med eder? Fören honom till mig.»

20

Och de förde honom till Jesus. Och strax då han fick se Jesus, slet och ryckte anden honom, och han föll ned på jorden och vältrade sig, under det att fradgan stod honom om munnen.

21

Jesus frågade då hans fader: »Huru länge har det varit så med honom?» Han svarade: »Alltsedan han var ett litet barn;

22

och det har ofta hänt att han har kastat honom än i elden, än i vattnet, för att förgöra honom. Men om du förmår något, så förbarma dig över oss och hjälp oss.»

23

Då sade Jesus till honom: »Om jag förmår, säger du. Allt förmår den som tror.»

24

Strax ropade gossens fader och sade: »Jag tror! Hjälp min otro.»

25

Men när Jesus såg att folk strömmade tillsammans dit, tilltalade han den orene anden strängt och sade till honom: »Du stumme och döve ande, jag befaller dig: Far ut ur honom, och kom icke mer in i honom.»

26

Då skriade han och slet och ryckte gossen svårt och for ut; och gossen blev såsom död, så att folket menade att han verkligen var död.

27

Men Jesus tog honom vid handen och reste upp honom; och han stod då upp.

28

När Jesus därefter hade kommit inomhus, frågade hans lärjungar honom, då de nu voro allena: »Varför kunde icke vi driva ut honom?»

29

Han svarade dem: »Detta slag kan icke drivas ut genom något annat än bön och fasta.»

30

Och de gingo därifrån och vandrade genom Galileen; men han ville icke att någon skulle få veta det.

31

Han undervisade nämligen sina lärjungar och sade till dem: »Människosonen skall bliva överlämnad i människors händer, och man skall döda honom; men tre dagar efter det att han har blivit dödad skall han uppstå igen.»

32

Och de förstodo icke vad han sade, men de fruktade att fråga honom.

33

Och de kommo till Kapernaum. Och när han hade kommit dit där han bodde, frågade han dem: »Vad var det I samtaladen om på vägen?»

34

Men de tego, ty de hade på vägen talat med varandra om vilken som vore störst.

35

Då satte han sig ned och kallade till sig de tolv och sade till dem: »Om någon vill vara den förste, så vare han den siste av alla och allas tjänare.»

36

Och han tog ett barn och ställde det mitt ibland dem; sedan tog han det upp i famnen och sade till dem:

37

»Den som tager emot ett sådant barn i mitt namn, han tager emot mig, och den som tager emot mig, han tager icke emot mig, utan honom som har sänt mig.»

38

Johannes sade till honom: »Mästare, vi sågo huru en man som icke följer oss drev ut onda andar genom ditt namn; och vi ville hindra honom, eftersom han icke följde oss.»

39

Men Jesus sade: »Hindren honom icke; ty ingen som genom mitt namn har gjort en kraftgärning kan strax därefter tala illa om mig.

40

Ty den som icke är emot oss, han är för oss.

41

Ja, den som giver eder en bägare vatten att dricka, därför att I hören Kristus till -- sannerligen säger jag eder: Han skall ingalunda gå miste om sin lön.

42

Och den som förför en av dessa små som tro, för honom vore det bättre, om en kvarnsten hängdes om hans hals och han kastades i havet.

43

Om nu din hand är dig till förförelse, så hugg av den. Det är bättre för dig att ingå i livet lytt, än att hava båda händerna i behåll och komma till Gehenna, till den eld som icke utsläckes.

44

45

Och om din fot är dig till förförelse, så hugg av den. Det är bättre för dig att ingå i livet halt, än att hava båda fötterna i behåll och kastas i Gehenna.

46

47

Och om ditt öga är dig till förförelse, så riv ut det. Det är bättre för dig att ingå i Guds rike enögd, än att hava båda ögonen i behåll och kastas i Gehenna,

48

där 'deras mask icke dör och elden icke utsläckes'.

49

Ty var människa måste saltas med eld.

50

Saltet är en god sak; men om saltet mister sin sälta, varmed skolen I då återställa dess kraft? -- Haven salt i eder och hållen frid inbördes.» gott att vi äro här tillstädes» osv.

10 Markus


Markus Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Markus

Evangelium enligt Markus

Index

10 Kapitlet

1

Och han stod upp och begav sig därifrån, genom landet på andra sidan Jordan, till Judeens område. Och mycket folk församlades åter omkring honom, och åter undervisade han dem, såsom hans sed var.

2

Då ville några fariséer snärja honom, och de trädde fram och frågade honom om det vore lovligt för en man att skilja sig från sin hustru.

3

Men han svarade och sade till dem: »Vad har Moses bjudit eder?»

4

De sade: »Moses tillstadde att en man fick skriva skiljebrev åt sin hustru och så skilja sig från henne.»

5

Då sade Jesus till dem: »För edra hjärtans hårdhets skull skrev han åt eder detta bud.

6

Men redan vid världens begynnelse 'gjorde Gud dem till man och kvinna'.

7

'Fördenskull skall en man övergiva sin fader och sin moder.

8

Och de tu skola varda ett kött.' Så äro de icke mer två, utan ett kött.

9

Vad nu Gud har sammanfogat, det må människan icke åtskilja.»

10

När de sedan hade kommit hem, frågade hans lärjungar honom åter om detsamma.

11

Och han svarade dem: »Den som skiljer sig från sin hustru och tager sig en annan hustru, han begår äktenskapsbrott mot henne.

12

Och om en hustru skiljer sig från sin man och tager sig en annan man, då begår hon äktenskapsbrott.

13

Och man bar fram barn till honom, för att han skulle röra vid dem; men lärjungarna visade bort dem.

14

När Jesus såg detta, blev han misslynt och sade till dem: »Låten barnen komma till mig, och förmenen dem det icke; ty Guds rike hör sådana till.

15

Sannerligen säger jag eder: Den som icke tager emot Guds rike såsom ett barn, han kommer aldrig ditin.»

16

Och han tog dem upp i famnen och lade händerna på dem och välsignade dem.

17

När han sedan begav sig åstad för att fortsätta sin väg, skyndade en man fram och föll på knä för honom och frågade honom: »Gode Mästare, vad skall jag göra för att få evigt liv till arvedel?»

18

Jesus sade till honom: »Varför kallar du mig god? Ingen är god utom Gud allena.

19

Buden känner du: 'Du skall icke dräpa', 'Du skall icke begå äktenskapsbrott', 'Du skall icke stjäla', 'Du skall icke bära falskt vittnesbörd', 'Du skall icke undanhålla någon vad honom tillkommer', Hedra din fader och din moder.'»

20

Då svarade han honom: »Mästare, allt detta har jag hållit från min ungdom.»

21

Då såg Jesus på honom och fick kärlek till honom och sade till honom: »Ett fattas dig: gå bort och sälj allt vad du äger och giv åt de fattiga; då skall du få en skatt i himmelen. Och kom sedan och följ mig.»

22

Men han blev illa till mods vid det talet och gick bedrövad bort, ty han hade många ägodelar.

23

Då såg Jesus sig omkring och sade till sina lärjungar: »Huru svårt är det icke för dem som hava penningar att komma in i Guds rike!»

24

Men lärjungarna häpnade vid hans ord. Då tog Jesus åter till orda och sade till dem: »Ja, mina barn, huru svårt är det icke att komma in i Guds rike!

25

Det är lättare för en kamel att komma igenom ett nålsöga, än för den som är rik att komma in i Guds rike.»

26

Då blevo de ännu mer häpna och sade till varandra: »Vem kan då bliva frälst?»

27

Jesus såg på dem och sade: »För människor är det omöjligt, men icke för Gud, ty för Gud är allting möjligt.»

28

Då tog Petrus till orda och sade till honom: »Se, vi hava övergivit allt och följt dig.»

29

Jesus svarade: »Sannerligen säger jag eder: Ingen som för min och evangelii skull har övergivit hus, eller bröder eller systrar, eller moder eller fader, eller barn, eller jordagods,

30

ingen sådan finnes, som icke skall få hundrafalt igen: redan här i tiden hus, och bröder och systrar, och mödrar och barn, och jordagods, mitt under förföljelser, och i den tillkommande tidsåldern evigt liv.

31

Men många som äro de första skola bliva de sista, medan de sista bliva de första.»

32

Och de voro på vägen upp till Jerusalem. Och Jesus gick före dem, och de gingo där bävande; och de som följde med dem voro uppfyllda av fruktan. Då tog han åter till sig de tolv och begynte tala till dem om vad som skulle övergå honom:

33

»Se, vi gå nu upp till Jerusalem, och Människosonen skall bliva överlämnad åt översteprästerna och de skriftlärde, och de skola döma honom till döden och överlämna honom åt hedningarna,

34

och dessa skola begabba honom och bespotta honom och gissla honom och döda honom; men tre dagar därefter skall han uppstå igen.»

35

Då trädde Jakob och Johannes, Sebedeus' söner, fram till honom och sade till honom: »Mästare, vi skulle vilja att du läte oss få vad vi nu tänka begära av dig.»

36

Han frågade dem: »Vad viljen I då att jag skall låta eder få?»

37

De svarade honom: »Låt den ene av oss i din härlighet få sitta på din högra sida, och den andre på din vänstra.»

38

Men Jesus sade till dem: »I veten icke vad I begären. Kunnen I dricka den kalk som jag dricker, eller genomgå det dop som jag genomgår?»

39

De svarade honom: »Det kunna vi.» Då sade Jesus till dem: »Ja, den kalk jag dricker skolen I få dricka, och det dop jag genomgår skolen I genomgå,

40

men platsen på min högra sida och platsen på min vänstra tillkommer det icke mig att bortgiva, utan de skola tillfalla dem för vilka så är bestämt.»

41

När de tio andra hörde detta, blevo de misslynta på Jakob och Johannes.

42

Då kallade Jesus dem till sig och sade till dem: »I veten att de som räknas för folkens furstar uppträda mot dem såsom herrar, och att deras mäktige låta dem känna sin myndighet.

43

Men så är det icke bland eder; utan den som vill bliva störst bland eder, han vare de andras tjänare,

44

och den som vill vara främst bland eder, han vare allas dräng.

45

Också Människosonen har ju kommit, icke för att låta tjäna sig, utan för att tjäna och giva sitt liv till lösen för många.»

46

Och de kommo till Jeriko. Men när han åter gick ut ifrån Jeriko, följd av sina lärjungar och en ganska stor hop folk, satt där vid vägen en blind tiggare, Bartimeus, Timeus' son.

47

När denne hörde att det var Jesus från Nasaret, begynte han ropa och säga: »Jesus, Davids son, förbarma dig över mig.»

48

Och många tillsade honom strängeligen att han skulle tiga; men han ropade ännu mycket mer: »Davids son, förbarma dig över mig.»

49

Då stannade Jesus och sade: »Kallen honom hit.» Och de kallade på den blinde och sade till honom: »Var vid gott mod, stå upp; han kallar dig till sig.»

50

Då kastade han av sig sin mantel och stod upp med hast och kom fram till Jesus.

51

Och Jesus talade till honom och sade: »Vad vill du att jag skall göra dig?» Den blinde svarade honom: »Rabbuni, låt mig få min syn.»

52

Jesus sade till honom: »Gå; din tro har hjälpt dig.» Och strax fick han sin syn och följde honom på vägen.

11 Markus


Markus Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Markus

Evangelium enligt Markus

Index

11 Kapitlet

1

När de nu nalkades Jerusalem och voro nära Betfage och Betania vid Oljeberget, sände han åstad två av sina lärjungar

2

och sade till dem: »Gån in i byn som ligger mitt framför eder, så skolen I, strax då I kommen ditin, finna en åsnefåle stå där bunden, som ännu ingen människa har suttit på; lösen den och fören den hit.

3

Och om någon frågar eder varför I gören detta, så skolen I svara: 'Herren behöver den, men han skall strax sända den tillbaka hit.»

4

Då gingo de åstad och funno en åsnefåle stå där bunden utanför en port vid vägen, och de löste den.

5

Och några som stodo där bredvid sade till dem: »Vad gören I? Varför lösen I fålen?»

6

Men de svarade dem såsom Jesus hade bjudit. Då lät man dem vara.

7

Och de förde fålen till Jesus och lade sina mantlar på den, och han satte sig upp på den.

8

Och många bredde ut sina mantlar på vägen, andra åter skuro av kvistar och löv på fälten och strödde på vägen.

9

Och de som gingo före och de som följde efter ropade: »Hosianna! Välsignad vare han som kommer, i Herrens namn.

10

Välsignat vare vår fader Davids rike, som nu kommer. Hosianna i höjden!»

11

Så drog han in i Jerusalem och kom in i helgedomen; och när han hade sett sig omkring överallt och det redan var sent på dagen, gick han med de tolv ut till Betania.

12

När de dagen därefter voro på väg tillbaka från Betania, blev han hungrig.

13

Och då han på avstånd fick se ett fikonträd som hade löv, gick han dit för att se om han till äventyrs skulle finna något därpå; men när han kom fram till det, fann han intet annat än löv, det var icke då fikonens tid.

14

Då talade han och sade till trädet: »Aldrig någonsin mer äte någon frukt av dig.» Och hans lärjungar hörde detta.

15

När de sedan kommo fram till Jerusalem, gick han in i helgedomen och begynte driva ut dem som sålde och köpte i helgedomen. Och han stötte omkull växlarnas bord och duvomånglarnas säten;

16

han tillstadde icke heller att man bar någonting genom helgedomen.

17

Och han undervisade dem och sade: »Det är ju skrivet: 'Mitt hus skall kallas ett bönehus för alla folk.' Men I haven gjort det till en rövarkula.»

18

Då översteprästerna och de skriftlärde fingo höra härom, sökte de efter tillfälle att förgöra honom; ty de fruktade för honom, eftersom allt folket häpnade över hans undervisning.

19

När det blev afton, begåvo de sig ut ur staden.

20

Men då de nu på morgonen åter gingo där fram, fingo de se fikonträdet vara förtorkat ända från roten.

21

Då kom Petrus ihåg vad som hade skett och sade till honom: »Rabbi, se, fikonträdet som du förbannade är förtorkat.»

22

Jesus svarade och sade till dem: »Haven tro på Gud.

23

Sannerligen säger jag eder: Om någon säger till detta berg: 'Häv dig upp, och kasta dig i havet' och därvid icke tvivlar i sitt hjärta, utan tror att det han säger skall ske, då skall det ske honom så.

24

Därför säger jag eder: Allt vad I bedjen om och begären, tron att det är eder givet; och det skall ske eder så.

25

Och när I stån och bedjen, så förlåten, om I haven något emot någon, för att också eder Fader, som är i himmelen, må förlåta eder edra försyndelser.»

26

27

Så kommo de åter till Jerusalem. Och medan han gick omkring i helgedomen, kommo översteprästerna och de skriftlärde och de äldste fram till honom;

28

och de sade till honom: »Med vad myndighet gör du detta? Och vem har givit dig myndighet att göra detta?»

29

Jesus svarade dem: »Jag vill ställa en fråga till eder; svaren mig på den, så skall ock jag säga eder med vad myndighet jag gör detta.

30

Johannes' döpelse, var den från himmelen eller från människor? Svaren mig härpå.»

31

Då överlade de med varandra och sade: »Om vi svara: 'Från himmelen', så frågar han: 'Varför trodden I honom då icke?'

32

Eller skola vi svara: 'Från människor'?» -- det vågade de icke av fruktan för folket, ty alla höllo före att Johannes verkligen var en profet.

33

De svarade alltså Jesus och sade: »Vi veta det icke.» Då sade Jesus till dem: »Så säger icke heller jag eder med vad myndighet jag gör detta.»

12 Markus


Markus Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Markus

Evangelium enligt Markus

Index

12 Kapitlet

1

Och han begynte tala till dem i liknelser: »En man planterade en vingård och satte stängsel däromkring och högg ut ett presskar och byggde ett vakttorn; därefter lejde han ut den åt vingårdsmän och for utrikes.

2

När sedan rätta tiden var inne, sände han en tjänare till vingårdsmännen, för att denne av vingårdsmännen skulle uppbära någon del av vingårdens frukt.

3

Men de togo fatt på honom och misshandlade honom och läto honom gå tomhänt tillbaka.

4

Åter sände han till dem en annan tjänare. Honom slogo de i huvudet och skymfade.

5

Sedan sände han åstad ännu en annan, men denne dräpte de. Likaså gjorde de med många andra: somliga misshandlade de, och andra dräpte de.

6

Nu hade han ock en enda son, vilken han älskade. Honom sände han slutligen åstad till dem, ty han tänkte: 'De skola väl hava försyn för min son.'

7

Men vingårdsmännen sade till varandra: 'Denne är arvingen; kom, låt oss dräpa honom, så bliver arvet vårt.'

8

Och de togo fatt på honom och dräpte honom och kastade honom ut ur vingården. --

9

Vad skall nu vingårdens herre göra? Jo, han skall komma och förgöra vingårdsmännen och lämna vingården åt andra.

10

Haven I icke läst detta skriftens ord: 'Den sten som byggningsmännen förkastade, den har blivit en hörnsten;

11

av Herren har den blivit detta, och underbar är den i våra ögon'?»

12

De hade nu gärna velat gripa honom, men de fruktade för folket; ty de förstodo att det var om dem som han hade talat i denna liknelse. Så läto de honom vara och gingo sin väg.

13

Därefter sände de till honom några fariséer och herodianer, för att dessa skulle fånga honom genom något hans ord.

14

Dessa kommo nu och sade till honom: »Mästare, vi veta att du är sannfärdig och icke frågar efter någon, ty du ser icke till personen, utan lär om Guds väg vad sant är. Är det lovligt att giva kejsaren skatt, eller är det icke lovligt? Skola vi giva skatt, eller icke giva?»

15

Men han förstod deras skrymteri och sade till dem: »Varför söken I att snärja mig? Tagen hit en penning, så att jag får se den.»

16

Då lämnade de fram en sådan. Därefter frågade han dem: »Vems bild och överskrift är detta?» De svarade honom: »Kejsarens.»

17

Då sade Jesus till dem: »Så given kejsaren vad kejsaren tillhör, och Gud vad Gud tillhör.» Och de förundrade sig högeligen över honom.

18

Sedan kommo till honom några av sadducéerna, vilka mena att det icke gives någon uppståndelse. Dessa frågade honom och sade:

19

»Mästare, Moses har givit oss den föreskriften, att om någon har en broder som dör, och som efterlämnar hustru, men icke lämnar barn efter sig, så skall han taga sin broders hustru till äkta och skaffa avkomma åt sin broder.

20

Nu voro här sju bröder. Den förste tog sig en hustru, men dog utan att lämna någon avkomma efter sig.

21

Då tog den andre i ordningen henne, men också han dog utan att lämna någon avkomma efter sig; sammalunda den tredje.

22

Så skedde med alla sju: ingen av dem lämnade någon avkomma efter sig. Sist av alla dog ock hustrun.

23

Vilken av dem skall nu vid uppståndelsen, när de uppstå, få henne till hustru? De hade ju alla sju tagit henne till hustru.»

24

Jesus svarade dem: »Visar icke eder fråga att I faren vilse och varken förstån skrifterna, ej heller Guds kraft?

25

Efter uppståndelsen från de döda taga män sig icke hustrur, ej heller givas hustrur åt män, utan de äro då såsom änglarna i himmelen.

26

Men vad nu det angår, att de döda uppstå, haven I icke läst i Moses' bok, på det ställe där det talas om törnbusken, huru Gud sade till honom så: 'Jag är Abrahams Gud och Isaks Gud och Jakobs Gud'?

27

Han är en Gud icke för döda, utan för levande. I faren mycket vilse.»

28

Då trädde en av de skriftlärde fram, en som hade hört deras ordskifte och förstått att han hade svarat dem väl. Denne frågade honom: »Vilket är det förnämsta av alla buden?»

29

Jesus svarade: »Det förnämsta är detta: 'Hör, Israel! Herren, vår Gud, Herren är en.

30

Och du skall älska Herren, din Gud, av allt ditt hjärta och av all din själ och av allt ditt förstånd och av all din kraft.'

31

Därnäst kommer detta: 'Du skall älska din nästa såsom dig själv.' Intet annat bud är större än dessa.»

32

Då svarade den skriftlärde honom: »Mästare, du har i sanning rätt i vad du säger, att han är en, och att ingen annan är än han.

33

Och att älska honom av allt sitt hjärta och av allt sitt förstånd och av all sin kraft och att älska sin nästa såsom sig själv, det är 'förmer än alla brännoffer och slaktoffer'.»

34

Då nu Jesus märkte att han hade svarat förståndigt, sade han till honom: »Du är icke långt ifrån Guds rike.» Sedan dristade sig ingen att vidare ställa någon fråga på honom.

35

Medan Jesus undervisade i helgedomen, framställde han denna fråga: »Huru kunna de skriftlärde säga att Messias är Davids son?

36

David själv har ju sagt genom den helige Andes ingivelse: 'Herren sade till min herre: Sätt dig på min högra sida, till dess jag har lagt dina fiender dig till en fotapall.'

37

Så kallar nu David själv honom 'herre'; huru kan han då vara hans son?» Och folkskarorna hörde honom gärna.

38

Och han undervisade dem och sade till dem: »Tagen eder till vara för de skriftlärde, som gärna gå omkring i fotsida kläder och gärna vilja bliva hälsade på torgen

39

och gärna sitta främst i synagogorna och på de främsta platserna vid gästabuden --

40

detta under det att de utsuga änkors hus, medan de för syns skull hålla långa böner. De skola få en dess hårdare dom.»

41

Och han satte sig mitt emot offerkistorna och såg huru folket lade ned penningar i offerkistorna. Och många rika lade dit mycket.

42

Men en fattig änka kom och lade ned två skärvar, det är ett öre.

43

Då kallade han sina lärjungar till sig och sade till dem: »Sannerligen säger jag eder: Denna fattiga änka lade dit mer än alla de andra som lade något i offerkistorna.

44

Ty dessa lade alla dit av sitt överflöd, men hon lade dit av sitt armod allt vad hon hade, så mycket som fanns i hennes ägo.»

13 Markus


Markus Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Markus

Evangelium enligt Markus

Index

13 Kapitlet

1

Då han nu gick ut ur helgedomen, sade en av hans lärjungar till honom: »Mästare, se hurudana stenar och hurudana byggnader!»

2

Jesus svarade honom: »Ja, du ser nu dessa stora byggnader; men här skall förvisso icke lämnas sten på sten; allt skall bliva nedbrutet.»

3

När han sedan satt på Oljeberget, mitt emot helgedomen, frågade honom Petrus och Jakob och Johannes och Andreas, då de voro allena:

4

»Säg oss när detta skall ske, och vad som bliver tecknet till att tiden är inne, då allt detta skall gå i fullbordan.»

5

Då begynte Jesus tala till dem och sade: »Sen till, att ingen förvillar eder.

6

Många skola komma under mitt namn och säga: 'Det är jag' och skola förvilla många.

7

Men när I fån höra krigslarm och rykten om krig, så förloren icke besinningen; sådant måste komma, men därmed är ännu icke änden inne.

8

Ja, folk skall resa sig upp mot folk och rike mot rike, och det skall bliva jordbävningar på den ena orten efter den andra, och hungersnöd skall uppstå; detta är begynnelsen till 'födslovåndorna'.

9

Men tagen I eder till vara. Man skall då draga eder inför domstolar, och I skolen bliva gisslade i synagogor och ställas fram inför landshövdingar och konungar, för min skull, till ett vittnesbörd för dem.

10

Men evangelium måste först bliva predikat för alla folk.

11

När man nu för eder åstad och drager eder inför rätta, så gören eder icke förut bekymmer om vad I skolen tala; utan vad som bliver eder givet i den stunden, det mån I tala. Ty det är icke I som skolen tala, utan den helige Ande.

12

Och den ene brodern skall då överlämna den andre till att dödas, ja ock fadern sitt barn; och barn skola sätta sig upp mot sina föräldrar och skola döda dem.

13

Och I skolen bliva hatade av alla, för mitt namns skull. Men den som är ståndaktig intill änden, han skall bliva frälst.

14

Men när I fån se 'förödelsens styggelse' stå där han icke borde stå -- den som läser detta, han give akt därpå -- då må de som äro i Judeen fly bort till bergen,

15

och den som är på taket må icke stiga ned och gå in för att hämta något ur sitt hus,

16

och den som är ute på marken må icke vända tillbaka för att hämta sin mantel.

17

Och ve de som äro havande, eller som giva di på den tiden!

18

Men bedjen att det icke må ske om vintern.

19

Ty den tiden skall bliva 'en tid av vedermöda, så svår att dess like icke har förekommit allt ifrån världens begynnelse, från den tid då Gud skapade världen, intill nu', ej heller någonsin skall förekomma.

20

Och om Herren icke förkortade den tiden, så skulle intet kött bliva frälst; men för de utvaldas skull, för de människors skull, som han har utvalt, har han förkortat den tiden.

21

Och om någon då säger till eder: 'Se här är Messias', eller: 'Se där är han', så tron det icke.

22

Ty människor som falskeligen säga sig vara Messias skola uppstå, så ock falska profeter, och de skola göra tecken och under, för att, om möjligt, förvilla de utvalda.

23

Men tagen I eder till vara. Jag har nu sagt eder allt förut.

24

Men på den tiden, efter den vedermödan, skall solen förmörkas och månen upphöra att giva sitt sken,

25

och stjärnorna skola falla ifrån himmelen, och makterna i himmelen skola bäva.

26

Och då skall man få se 'Människosonen komma i skyarna' med stor makt och härlighet.

27

Och han skall då sända ut sina änglar och församla sina utvalda från de fyra väderstrecken, från jordens ända till himmelens ända.

28

Ifrån fikonträdet mån I här hämta en liknelse. När dess kvistar begynna att få save och löven spricka ut, då veten I att sommaren är nära.

29

Likaså, när I sen detta ske, då kunnen I ock veta att han är nära och står för dörren.

30

Sannerligen säger jag eder: Detta släkte skall icke förgås, förrän allt detta sker.

31

Himmel och jord skola förgås, men mina ord skola icke förgås.

32

Men om den dagen och den stunden vet ingen något, icke änglarna i himmelen, icke ens Sonen -- ingen utom Fadern.

33

Tagen eder till vara, vaken; ty I veten icke när tiden är inne.

34

Såsom när en man reser utrikes och lämnar sitt hus och giver sina tjänare makt och myndighet däröver, åt var och en hans särskilda syssla, och därvid ock bjuder portvaktaren att vaka.

35

likaså bjuder jag eder: Vaken; ty I veten icke när husets herre kommer, om han kommer på aftonen eller vid midnattstiden eller i hanegället eller på morgonen;

36

vaken, så att han icke finner eder sovande, när han oförtänkt kommer.

37

Men vad jag säger till eder, det säger jag till alla: Vaken!»

14 Markus


Markus Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Markus

Evangelium enligt Markus

Index

14 Kapitlet

1

Två dagar därefter var det påsk och det osyrade brödets högtid. Och översteprästerna och de skriftlärde sökte efter tillfälle att gripa honom med list och döda honom.

2

De sade nämligen: »Icke under högtiden, för att ej oroligheter skola uppstå bland folket.»

3

Men när han var i Betania, i Simon den spetälskes hus, och där låg till bords, kom en kvinna som hade med sig en alabasterflaska med smörjelse av dyrbar äkta nardus. Och hon bröt sönder flaskan och göt ut smörjelsen över hans huvud.

4

Några som voro där blevo då misslynta och sade till varandra: »Varför skulle denna smörjelse förspillas?

5

Man hade ju kunnat sälja den för mer än tre hundra silverpenningar och giva dessa åt de fattiga.» Och de talade hårda ord till henne.

6

Men Jesus sade: »Låten henne vara. Varför oroen I henne? Det är en god gärning som hon har gjort mot mig.

7

De fattiga haven I ju alltid ibland eder, och närhelst I viljen kunnen I göra dem gott, men mig haven I icke alltid.

8

Vad hon kunde, det gjorde hon. Hon har i förväg smort min kropp såsom en tillredelse till min begravning.

9

Och sannerligen säger jag eder: Varhelst i hela världen evangelium bliver predikat, där skall ock det som hon nu har gjort bliva omtalat, henne till åminnelse.»

10

Och Judas Iskariot, han som var en av de tolv, gick bort till översteprästerna och ville förråda honom åt dem.

11

När de hörde detta, blevo de glada och lovade att giva honom en summa penningar. Sedan sökte han efter tillfälle att förråda honom, då lägligt var.

12

På första dagen i det osyrade brödets högtid, när man slaktade påskalammet, sade hans lärjungar till honom: »Vart vill du att vi skola gå och reda till, så att du kan äta påskalammet?»

13

Då sände han åstad två av sina lärjungar och sade till dem: »Gån in i staden; där skolen I möta en man som bär en kruka vatten. Följen honom.

14

Och sägen till husbonden i det hus där han går in: 'Mästaren frågar: Var finnes härbärget där jag skall äta påskalammet med mina lärjungar?'

15

Då skall han visa eder en stor sal i övre våningen, tillredd och ordnad för måltid; reden till åt oss där.»

16

Och lärjungarna begåvo sig i väg och kommo in i staden och funno det så som han hade sagt dem; och de redde till påskalammet.

17

När det sedan hade blivit afton, kom han dit med de tolv.

18

Och medan de lågo till bords och åto, sade Jesus: »Sannerligen säger jag eder: En av eder skall förråda mig, 'den som äter med mig'.»

19

Då begynte de bedrövas och fråga honom, den ene efter den andre: »Icke är det väl jag?»

20

Och han sade till dem: »Det är en av de tolv, den som jämte mig doppar i fatet.

21

Ja, Människosonen skall gå bort, såsom det är skrivet om honom; men ve den människa genom vilken Människosonen bliver förrådd! Det hade varit bättre för den människan, om hon icke hade blivit född.»

22

Medan de nu åto, tog han ett bröd och välsignade det och bröt det och gav åt dem och sade: »Tagen detta; detta är min lekamen.»

23

Och han tog en kalk och tackade Gud ock gav åt dem; och de drucko alla därav.

24

Och han sade till dem: »Detta är mitt blod, förbundsblodet, som varder utgjutet för många.

25

Sannerligen säger jag eder: Jag skall icke mer dricka av det som kommer från vinträd, förrän på den dag då jag dricker det nytt i Guds rike.»

26

När de sedan hade sjungit lovsången, gingo de ut till Oljeberget.

27

Då sade Jesus till dem: »I skolen alla komma på fall; ty det är skrivet: 'Jag skall slå herden, och fåren skola förskingras.'

28

Men efter min uppståndelse skall jag före eder gå till Galileen.»

29

Då svarade Petrus honom: »Om än alla andra komma på fall, så skall dock jag det icke.»

30

Jesus sade till honom: »Sannerligen säger jag dig: Redan i denna natt, förrän hanen har galit två gånger, skall du tre gånger förneka mig.»

31

Då försäkrade han ännu ivrigare: »Om jag än måste dö med dig, så skall jag dock icke förneka dig.» Sammalunda sade ock alla de andra. Och de kommo till ett ställe som kallades Getsemane.

32

Då sade han till sina lärjungar: »Bliven kvar här, medan jag beder.»

33

Och han tog med sig Petrus och Jakob och Johannes; och han begynte bäva och ängslas.

34

Och han sade till dem: »Min själ är djupt bedrövad, ända till döds; stannen kvar här och vaken.»

35

Därefter gick han litet längre bort och föll ned på jorden och bad, att om möjligt vore, den stunden skulle bliva honom besparad.

36

Och han sade: »Abba, Fader, allt är möjligt för dig. Tag denna kalk ifrån mig. Dock icke vad jag vill, utan vad du vill!»

37

Sedan kom han tillbaka och fann dem sovande. Då sade han till Petrus: »Simon, sover du? Förmådde du då icke vaka en kort stund?

38

Vaken, och bedjen att I icke mån komma i frestelse. Anden är villig, men köttet är svagt.»

39

Och han gick åter bort och bad och sade samma ord.

40

När han sedan kom tillbaka, fann han dem åter sovande, ty deras ögon voro förtyngda. Och de visste icke vad de skulle svara honom.

41

För tredje gången kom han tillbaka och sade då till dem: »Ja, I soven ännu alltjämt och vilen eder! Det är nog. Stunden är kommen. Människosonen skall nu bliva överlämnad i syndarnas händer.

42

Stån upp, låt oss gå; se, den som förråder mig är nära.»

43

Och i detsamma, medan han ännu talade, kom Judas, en av de tolv, och jämte honom en folkskara med svärd och stavar, utsänd från översteprästerna och de skriftlärde och de äldste.

44

Men förrädaren hade kommit överens med dem om ett tecken och sagt: »Den som jag kysser, den är det; honom skolen I gripa och föra bort under säker bevakning.»

45

Och när han nu kom dit, trädde han strax fram till honom och sade: »Rabbi!» och kysste honom häftigt.

46

Då grepo de Jesus och togo honom fången.

47

Men en av dem som stodo där bredvid drog sitt svärd och högg till översteprästens tjänare och högg så av honom örat.

48

Och Jesus talade till dem och sade: »Såsom mot en rövare haven I gått ut med svärd och stavar för att fasttaga mig.

49

Var dag har jag varit ibland eder i helgedomen och undervisat, utan att I haven gripit mig. Men skrifterna skulle ju fullbordas.»

50

Då övergåvo de honom alla och flydde.

51

Och bland dem som hade följt med honom var en ung man, höljd i ett linnekläde, som var kastat över blotta kroppen; honom grepo de.

52

Men han lämnade linneklädet kvar och flydde undan naken.

53

Så förde de nu Jesus bort till översteprästen, och där församlade sig alla översteprästerna och de äldste och de skriftlärde.

54

Och Petrus följde honom på avstånd ända in på översteprästens gård; där satt han sedan tillsammans med tjänarna och värmde sig vid elden.

55

Och översteprästerna och hela Stora rådet sökte efter något vittnesbörd mot Jesus, för att kunna döda honom; men de funno intet.

56

Ty väl vittnade många falskt mot honom, men vittnesbörden stämde icke överens.

57

Och några stodo upp och vittnade falskt mot honom och sade:

58

»Vi hava själva hört honom säga: 'Jag skall bryta ned detta tempel, som är gjort med händer, och skall sedan på tre dagar bygga upp ett annat, som icke är gjort med händer.'»

59

Men icke ens i det stycket stämde deras vittnesbörd överens.

60

Då stod översteprästen upp ibland dem och frågade Jesus och sade: »Svarar du intet? Huru är det med det som dessa vittna mot dig?»

61

Men han teg och svarade intet. Åter frågade översteprästen honom och sade till honom: »Är du Messias, den Högtlovades Son?»

62

Jesus svarade: »Jag är det. Och I skolen få se Människosonen sitta på Maktens högra sida och komma med himmelens skyar.»

63

Då rev översteprästen sönder sina kläder och sade: »Vad behöva vi mer några vittnen?

64

I hörden hädelsen. Vad synes eder?» Då dömde de alla honom skyldig till döden.

65

Och några begynte spotta på honom; och sedan de hade höljt över hans ansikte, slogo de honom på kinderna med knytnävarna och sade till honom: »Profetera.» Också rättstjänarna slogo honom på kinderna.

66

Medan nu Petrus befann sig därnere på gården, kom en av översteprästens tjänstekvinnor dit.

67

Och när hon fick se Petrus, där han satt och värmde sig, såg hon på honom och sade: »Också du var med nasaréen, denne Jesus.»

68

Men han nekade och sade: »Jag varken vet eller förstår vad du menar.» Sedan gick han ut på den yttre gården.

69

När tjänstekvinnan då fick se honom där, begynte hon åter säga till dem som stodo bredvid: »Denne är en av dem.»

70

Då nekade han åter. Litet därefter sade återigen de som stodo där bredvid till Petrus: »Förvisso är du en av dem; du är ju också en galilé.»

71

Då begynte han förbanna sig och svärja: »Jag känner icke den man som I talen om.»

72

Och i detsamma gol hanen för andra gången. Då kom Petrus ihåg Jesu ord, huru han hade sagt till honom: »Förrän hanen har galit två gånger, skall du tre gånger förneka mig.» Och han brast ut i gråt.

15 Markus


Markus Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Markus

Evangelium enligt Markus

Index

15 Kapitlet

1

Sedan nu översteprästerna, tillsammans med de äldste och de skriftlärde, hela Stora rådet, på morgonen hade fattat sitt beslut, läto de strax binda Jesus och förde honom bort och överlämnade honom åt Pilatus.

2

Då frågade Pilatus honom: »Är du judarnas konung?» Han svarade honom och sade: »Du säger det själv.»

3

Och översteprästerna framställde många anklagelser mot honom.

4

Pilatus frågade honom då åter och sade: »Svarar du intet? Du hör ju huru mycket det är som de anklaga dig för.»

5

Men Jesus svarade intet mer, så att Pilatus förundrade sig.

6

Nu plägade han vid högtiden giva dem en fånge lös, den som de begärde.

7

Och där fanns då en man, han som kallades Barabbas, vilken satt fängslad jämte de andra som hade gjort upplopp och under upploppet begått dråp.

8

Folket kom ditupp och begynte begära att han skulle göra åt dem såsom han plägade göra.

9

Pilatus svarade dem och sade: »Viljen I att jag skall giva eder 'judarnas konung' lös?»

10

Han förstod nämligen att det var av avund som översteprästerna hade dragit Jesus inför rätta.

11

Men översteprästerna uppeggade folket till att begära att han hellre skulle giva dem Barabbas lös.

12

När alltså Pilatus åter tog till orda och frågade dem: »Vad skall jag då göra med den som I kallen 'judarnas konung'?»,

13

så skriade de åter: »Korsfäst honom!»

14

Men Pilatus frågade dem: »Vad ont har han då gjort?» Då skriade de ännu ivrigare: »Korsfäst honom!»

15

Och eftersom Pilatus ville göra folket till viljes, gav han dem Barabbas lös; men Jesus lät han gissla och utlämnade honom sedan till att korsfästas.

16

Och krigsmännen förde honom in i palatset, eller pretoriet, och kallade tillhopa hela den romerska vakten.

17

Och de klädde på honom en purpurfärgad mantel och vredo samman en krona av törnen och satte den på honom.

18

Sedan begynte de hälsa honom: »Hell dig, judarnas konung!»

19

Och de slogo honom i huvudet med ett rör och spottade på honom; därvid böjde de knä och gåvo honom sin hyllning.

20

Och när de hade begabbat honom, klädde de av honom den purpurfärgade manteln och satte på honom hans egna kläder och förde honom ut för att korsfästa honom.

21

Och en man som kom utifrån marken gick där fram, Simon från Cyrene, Alexanders och Rufus' fader; honom tvingade de att gå med och bära hans kors.

22

Och de förde honom till Golgataplatsen (det betyder huvudskalleplatsen).

23

Och de räckte honom vin, blandat med myrra, men han tog icke emot det.

24

Och de korsfäste honom och delade sedan hans kläder mellan sig, genom att kasta lott om vad var och en skulle få.

25

Och det var vid tredje timmen som de korsfäste honom.

26

Och den överskrift som man hade satt upp över honom, för att angiva vad han var anklagad för, hade denna lydelse: »Judarnas konung.»

27

Och de korsfäste med honom två rövare, den ene på hans högra sida och den andre på hans vänstra.

28

29

Och de som gingo där förbi bespottade honom och skakade huvudet och sade: »Tvi dig, du som 'bryter ned templet och bygger upp det igen inom tre dagar'!

30

Hjälp dig nu själv, och stig ned från korset.»

31

Sammalunda talade ock översteprästerna, jämte de skriftlärde, begabbande ord med varandra och sade: »Andra har han hjälpt; sig själv kan han icke hjälpa.

32

Han som är Messias, Israels konung, han stige nu ned från korset, så att vi få se det och tro.» Också de män som voro korsfästa med honom smädade honom.

33

Men vid sjätte timmen kom över hela landet ett mörker, som varade ända till nionde timmen.

34

Och vid nionde timmen ropade Jesus med hög röst: »Eloi, Eloi, lema sabaktani?»; det betyder: »Min Gud, min Gud, varför har du övergivit mig?»

35

Då några av dem som stodo där bredvid hörde detta, sade de: »Hör, han kallar på Elias.»

36

Men en av dem skyndade fram och fyllde en svamp med ättikvin och satte den på ett rör och gav honom att dricka, i det han sade: »Låt oss se om Elias kommer och tager honom ned.»

37

Men Jesus ropade med hög röst och gav upp andan.

38

Då rämnade förlåten i templet i två stycken, uppifrån och ända ned.

39

Men när hövitsmannen, som stod där mitt emot honom, såg att han på sådant sätt gav upp andan, sade han: »Förvisso var denne man Guds Son.»

40

Också några kvinnor stodo där på avstånd och sågo vad som skedde. Bland dessa voro jämväl Maria från Magdala och den Maria som var Jakob den yngres och Joses' moder, så ock Salome

41

-- vilka hade följt honom och tjänat honom, medan han var i Galileen -- därtill många andra kvinnor, de som med honom hade vandrat upp till Jerusalem.

42

Det var nu tillredelsedag (det är dagen före sabbaten), och det hade blivit afton.

43

Josef från Arimatea, en ansedd rådsherre och en av dem som väntade på Guds rike, tog därför nu mod till sig och gick in till Pilatus och utbad sig att få Jesu kropp.

44

Då förundrade sig Pilatus över att Jesus redan skulle vara död, och han kallade till sig hövitsmannen och frågade honom om det var länge sedan han hade dött.

45

Och när han av hövitsmannen hade fått veta huru det var, skänkte han åt Josef hans döda kropp.

46

Denne köpte då en linneduk och tog honom ned och svepte honom i linneduken och lade honom i en grav som var uthuggen i en klippa; sedan vältrade han en sten för ingången till graven.

47

Men Maria från Magdala och den Maria som var Joses' moder sågo var han lades.

16 Markus


Markus Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Markus

Evangelium enligt Markus

Index

16 Kapitlet

1

Och när sabbaten var förliden, köpte Maria från Magdala och den Maria som var Jakobs moder och Salome välluktande kryddor, för att sedan gå åstad och smörja honom.

2

Och bittida om morgonen på första veckodagen kommo de till graven, redan vid soluppgången.

3

Och de sade till varandra: »Vem skall åt oss vältra bort stenen från ingången till graven?»

4

Men när de sågo upp, fingo de se att stenen redan var bortvältrad. Den var nämligen mycket stor.

5

Och när de hade kommit in i graven, fingo de se en ung man sitta där på högra sidan, klädd i en vit fotsid klädnad; och de blevo förskräckta.

6

Men han sade till dem: »Varen icke förskräckta. I söken Jesus från Nasaret, den korsfäste. Han är uppstånden, han är icke här. Se där är platsen där de lade honom.

7

Men gån bort och sägen till hans lärjungar, och särskilt till Petrus: 'Han skall före eder gå till Galileen; där skolen I få se honom, såsom han bar sagt eder.'»

8

Då gingo de ut och flydde bort ifrån graven, ty bävan och bestörtning hade kommit över dem. Och i sin fruktan sade de intet till någon.

9

Men efter sin uppståndelse visade han sig på första veckodagens morgon först för Maria från Magdala, ur vilken han hade drivit ut sju onda andar.

10

Hon gick då och omtalade det för dem som hade följt med honom, och som nu sörjde och gräto.

11

Men när dessa hörde sägas att han levde och hade blivit sedd av henne, trodde de det icke.

12

Därefter uppenbarade han sig i en annan skepnad för två av dem, medan de voro stadda på vandring utåt landsbygden.

13

Också dessa gingo bort och omtalade det för de andra; men icke heller dem trodde man.

14

Sedan uppenbarade han sig också för de elva, när de lågo till bords; och han förebrådde dem då deras otro och deras hjärtans hårdhet, i det att de icke hade trott dem som hade sett honom vara uppstånden.

15

Och han sade till dem: »Gån ut i hela världen och prediken evangelium för allt skapat.

16

Den som tror och bliver döpt, han skall bliva frälst; men den som icke tror, han skall bliva fördömd.

17

Och dessa tecken skola åtfölja dem som tro: genom mitt namn skola de driva ut onda andar, de skola tala nya tungomål,

18

ormar skola de taga i händerna, och om de dricka något dödande gift, så skall det alls icke skada dem; på sjuka skola de lägga händerna, och de skola då bliva friska.»

19

Därefter, sedan Herren Jesus hade talat med dem, blev han upptagen i himmelen och satte sig på Guds högra sida.

20

Men de gingo ut och predikade allestädes. Och Herren verkade med dem och stadfäste ordet genom de tecken som åtföljde det.

1 Lukas


Lukas Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Markus

Evangelium enligt Lukas

Index

1 Kapitlet

1

Alldenstund många andra hava företagit sig att om de händelser, som bland oss hava timat, avfatta berättelser,

2

i enlighet med vad som har blivit oss meddelat av dem som själva voro åsyna vittnen och ordets tjänare,

3

så har ock jag, sedan jag grundligt har efterforskat allt ända ifrån begynnelsen, beslutit mig för att i följd och ordning skriva därom till dig, ädle Teofilus,

4

så att du kan inse huru tillförlitliga de stycken äro, i vilka du har blivit undervisad.

5

På den tid då Herodes var konung över Judeen levde en präst vid namn Sakarias, av Abias' »dagsavdelning». Denne hade till hustru en av Arons döttrar som hette Elisabet.

6

De voro båda rättfärdiga inför Gud och vandrade ostraffligt efter alla Herrens bud och stadgar.

7

Men de hade inga barn, ty Elisabet var ofruktsam; och båda voro de komna till hög ålder.

8

Medan han nu en gång, när ordningen kom till hans avdelning, gjorde prästerlig tjänst inför Gud,

9

hände det sig, vid den övliga lottningen om de prästerliga sysslorna, att det tillföll honom att gå in i Herrens tempel och tända rökelsen.

10

Och hela menigheten stod utanför och bad, medan rökoffret förrättades.

11

Då visade sig för honom en Herrens ängel, stående på högra sidan om rökelsealtaret.

12

Och när Sakarias såg honom, blev han förskräckt, och fruktan föll över honom.

13

Men ängeln sade till honom: »Frukta icke, Sakarias; ty din bön är hörd, och din hustru Elisabet skall föda dig en son, och honom skall du giva namnet Johannes.

14

Och han skall bliva dig till glädje och fröjd, och många skola glädja sig över hans födelse.

15

Ty han skall bliva stor inför Herren. Vin och starka drycker skall han icke dricka, och redan i sin moders liv skall han bliva uppfylld av helig ande.

16

Och många av Israels barn skall han omvända till Herren, deras Gud.

17

Han skall gå framför honom i Elias' ande och kraft, för att 'vända fädernas hjärtan till barnen' och omvända de ohörsamma till de rättfärdigas sinnelag, så att han skaffar åt Herren ett välberett folk.»

18

Då sade Sakarias till ängeln: »Varav skall jag veta detta? Jag är ju själv gammal, och min hustru är kommen till hög ålder.»

19

Ängeln svarade och sade till honom: »Jag är Gabriel, som står inför Gud, och jag är utsänd för att tala till dig och förkunna dig detta glada budskap.

20

Och se, ända till den dag då detta sker skall du vara mållös och icke kunna tala, därför att du icke trodde mina ord, vilka dock i sin tid skola fullbordas.»

21

Och folket stod och väntade på Sakarias och förundrade sig över att han så länge dröjde i templet;

22

och när han kom ut, kunde han icke tala till dem. Då förstodo de att han hade sett någon syn i templet. Och han tecknade åt dem och förblev stum.

23

Och när tiden för hans tjänstgöring hade gått till ända, begav han sig hem.

24

Men efter den tiden blev hans hustru Elisabet havande och höll sig dold i fem månader;

25

och hon sade: »Så har Herren gjort med mig nu, då han har sett till min smälek bland människorna, för att borttaga den.»

26

I sjätte månaden blev ängeln Gabriel sänd av Gud till en stad i Galileen som hette Nasaret,

27

till en jungfru som var trolovad med en man vid namn Josef, av Davids hus; och jungfruns namn var Maria.

28

Och ängeln kom in till henne och sade: »Hell dig, du högtbenådade! Herren är med dig.»

29

Men hon blev mycket förskräckt vid hans ord och tänkte på vad denna hälsning månde innebära.

30

Då sade ängeln till henne: »Frukta icke, Maria; ty du har funnit nåd för Gud.

31

Se, du skall bliva havande och föda en son, och honom skall du giva namnet Jesus.

32

Han skall bliva stor och kallas den Högstes Son, och Herren Gud skall giva honom hans fader Davids tron.

33

Och han skall vara konung över Jakobs hus till evig tid, och på hans rike skall ingen ände vara.»

34

Då sade Maria till ängeln: »Huru skall detta ske? Jag vet ju icke av någon man.»

35

Ängeln svarade och sade till henne: »Helig ande skall komma över dig, och kraft från den Högste skall överskygga dig; därför skall ock det heliga som varder fött kallas Guds Son.

36

Och se, jämväl din fränka Elisabet har blivit havande och skall föda en son, nu på sin ålderdom; och detta är sjätte månaden för henne, som säges vara ofruktsam.

37

Ty för Gud kan intet vara omöjligt.»

38

Då sade Maria: »Se, jag är Herrens tjänarinna; ske mig såsom du har sagt.» Och ängeln lämnade henne.

39

En av de närmaste dagarna stod Maria upp och begav sig skyndsamt till en stad i Judeen, uppe i bergsbygden.

40

Och hon trädde in i Sakarias' hus och hälsade Elisabet.

41

När då Elisabet hörde Marias hälsning, spratt barnet till i hennes liv; och Elisabet blev fylld av helig ande

42

och brast ut och ropade högt och sade: »Välsignad vare du bland kvinnor, och välsignad din livsfrukt!

43

Men varför sker mig detta, att min Herres moder kommer till mig?

44

Se, när ljudet av din hälsning nådde mina öron, spratt barnet till av fröjd i mitt liv.

45

Och salig är du, som trodde att det skulle fullbordas, som blev dig sagt från Herren.»

46

Då sade Maria: »Min själ prisar storligen Herren,

47

och min ande fröjdar sig i Gud, min Frälsare.

48

Ty han har sett till sin tjänarinnas ringhet; och se, härefter skola alla släkten prisa mig salig.

49

Ty den Mäktige har gjort stora ting med mig, och heligt är hans namn.

50

Hans barmhärtighet varar från släkte till släkte över dem som frukta honom.

51

Han har utfört väldiga gärningar med sin arm, han har förskingrat dem som tänkte övermodiga tankar i sina hjärtan.

52

Härskare har han störtat från deras troner, och ringa män har han upphöjt;

53

hungriga har han mättat med sitt goda, och rika har han skickat bort med tomma händer.

54

Han har tagit sig an sin tjänare Israel och tänkt på att bevisa barmhärtighet

55

mot Abraham och mot hans säd till evig tid, efter sitt löfte till våra fäder.»

56

Och Maria stannade hos henne vid pass tre månader och vände därefter hem igen.

57

Så var nu för Elisabet tiden inne, då hon skulle föda; och hon födde en son.

58

Och när hennes grannar och fränder fingo höra att Herren hade bevisat henne så stor barmhärtighet, gladde de sig med henne.

59

Och på åttonde dagen kommo de för att omskära barnet; och de ville kalla honom Sakarias, efter hans fader.

60

Men hans moder tog till orda och sade: »Ingalunda; han skall heta Johannes.»

61

Då sade de till henne: »I din släkt finnes ju ingen som har det namnet.»

62

Och de frågade hans fader genom tecken vad han ville att barnet skulle heta.

63

Då begärde han en tavla och skrev dessa ord: »Johannes är hans namn.» Och alla förundrade sig.

64

Men i detsamma öppnades hans mun, och hans tunga löstes, och han talade och lovade Gud.

65

Och deras grannar betogos alla av häpnad, och ryktet om allt detta gick ut över Judeens hela bergsbygd.

66

Och alla som hörde det lade märke därtill och sade: »Vad månde väl varda av detta barn?» Också var ju Herrens hand med honom.

67

Och hans fader Sakarias blev uppfylld av helig ande och profeterade och sade:

68

»Lovad vare Herren, Israels Gud, som har sett till sitt folk och berett det förlossning,

69

och som har upprättat åt oss ett frälsningens horn i sin tjänare Davids hus,

70

såsom han hade lovat genom sin forntida heliga profeters mun.

71

Ty han ville frälsa oss från våra ovänner och ur alla våra motståndares hand,

72

och så göra barmhärtighet med våra fäder och tänka på sitt heliga förbund,

73

vad han med ed hade lovat för vår fader Abraham,

74

Han ville beskära oss att få tjäna honom utan fruktan, frälsta ur våra ovänners hand,

75

ja, att göra tjänst inför honom i helighet och rättfärdighet i alla våra dagar.

76

Och du, barn, skall bliva kallad den Högstes profet, ty du skall gå framför Herren och bereda vägar för honom,

77

till att giva hans folk kunskap om frälsning, i det att deras synder bliva dem förlåtna.

78

Så skall ske för vår Guds förbarmande kärleks skull, som skall låta ett ljus gå upp och skåda ned till oss från höjden,

79

för att 'skina över dem som sitta i mörker och dödsskugga' och så styra våra fötter in på fridens väg.»

80

Och barnet växte upp och blev allt starkare i anden. Och han vistades i öknen, intill den dag då han skulle träda fram för Israel.

2 Lukas


Lukas Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Lukas

Evangelium enligt Lukas

Index

2 Kapitlet

1

Och det hände sig vid den tiden att från kejsar Augustus utgick ett påbud att hela världen skulle skattskrivas.

2

Detta var den första skattskrivningen, och den hölls, när Kvirinius var landshövding över Syrien.

3

Då färdades alla var och en till sin stad, för att låta skattskriva sig.

4

Så gjorde ock Josef; och eftersom han var av Davids hus och släkt, for han från staden Nasaret i Galileen upp till Davids stad, som heter Betlehem, i Judeen,

5

för att låta skattskriva sig jämte Maria, sin trolovade, som var havande.

6

Medan de voro där, hände sig att tiden var inne, då hon skulle föda.

7

Och hon födde sin förstfödde son och lindade honom och lade honom i en krubba, ty det fanns icke rum för dem i härbärget.

8

I samma nejd voro då några herdar ute på marken och höllo vakt om natten över sin hjord.

9

Då stod en Herrens ängel framför dem, och Herrens härlighet kringstrålade dem; och de blevo mycket förskräckta.

10

Men ängeln sade till dem: »Varen icke förskräckta. Se, jag bådar eder en stor glädje, som skall vederfaras allt folket.

11

Ty i dag har en Frälsare blivit född åt eder i Davids stad, och han är Messias, Herren.

12

Och detta skall för eder vara tecknet: I skolen finna ett nyfött barn, som ligger lindat i en krubba.»

13

I detsamma sågs där jämte ängeln en stor hop av den himmelska härskaran, och de lovade Gud och sade:

14

»Ära vare Gud i höjden, och frid på jorden, bland människor till vilka han har behag!»

15

När så änglarna hade farit ifrån herdarna upp i himmelen, sade dessa till varandra: »Låt oss nu gå till Betlehem och se det som där har skett, och som Herren har kungjort för oss.»

16

Och de skyndade åstad dit och funno Maria och Josef, och barnet som låg i krubban.

17

Och när de hade sett det, omtalade de vad som hade blivit sagt till dem om detta barn.

18

Och alla som hörde det förundrade sig över vad herdarna berättade för dem.

19

Men Maria gömde och begrundade allt detta i sitt hjärta.

20

Och herdarna vände tillbaka och prisade och lovade Gud för allt vad de hade fått höra och se, alldeles såsom det blivit dem sagt.

21

När sedan åtta dagar hade gått till ända och han skulle omskäras, gavs honom namnet Jesus, det namn som hade blivit nämnt av ängeln, förrän han blev avlad i sin moders liv.

22

Och när deras reningsdagar hade gått till ända, de som voro föreskrivna i Moses' lag, förde de honom upp till Jerusalem för att bära honom fram inför Herren,

23

enligt den föreskriften i Herrens lag, att »allt mankön som öppnar moderlivet skall räknas såsom helgat åt Herren»,

24

så ock för att offra »ett par duvor eller två unga turturduvor», såsom stadgat var i Herrens lag.

25

I Jerusalem levde då en man, vid namn Simeon, en rättfärdig och from man, som väntade på Israels tröst; och helig ande var över honom.

26

Och av den helige Ande hade han fått den uppenbarelsen att han icke skulle se döden, förrän han hade fått se Herrens Smorde.

27

Han kom nu genom Andens tillskyndelse till helgedomen. Och när föräldrarna buro in barnet Jesus, för att så göra med honom som sed var efter lagen,

28

då tog också han honom i sin famn och lovade Gud och sade:

29

»Herre, nu låter du din tjänare fara hädan i frid, efter ditt ord,

30

ty mina ögon hava sett din frälsning,

31

vilken du har berett till att skådas av alla folk:

32

ett ljus som skall uppenbaras för hedningarna, och en härlighet som skall givas åt ditt folk Israel.»

33

Och hans fader och moder förundrade sig över det som sades om honom.

34

Och Simeon välsignade dem och sade till Maria, hans moder: »Se, denne är satt till fall eller upprättelse för många i Israel, och till ett tecken som skall bliva motsagt.

35

Ja, också genom din själ skall ett svärd gå. Så skola många hjärtans tankar bliva uppenbara.»

36

Där fanns ock en profetissa, Hanna, Fanuels dotter, av Asers stam. Hon var kommen till hög ålder; i sju år hade hon levat med sin man, från den tid då hon var jungfru,

37

och hon var nu änka, åttiofyra år gammal. Och hon lämnade aldrig helgedomen, utan tjänade där Gud med fastor och böner, natt och dag.

38

Hon kom också i samma stund tillstädes och prisade Gud och talade om honom till alla dem som väntade på förlossning för Jerusalem.

39

Och när de hade fullgjort allt som var stadgat i Herrens lag, vände de tillbaka till sin stad, Nasaret i Galileen.

40

Men barnet växte upp och blev allt starkare och uppfylldes av vishet; och Guds nåd var över honom.

41

Nu plägade hans föräldrar årligen vid påskhögtiden begiva sig till Jerusalem.

42

När han var tolv år gammal, gingo de också dit upp, såsom sed var vid högtiden.

43

Men när de hade varit med om alla högtidsdagarna och vände hem igen, stannade gossen Jesus kvar i Jerusalem, utan att hans föräldrar lade märke därtill.

44

De menade att han var med i ressällskapet och vandrade så en dagsled och sökte efter honom bland fränder och vänner.

45

När de då icke funno honom, vände de tillbaka till Jerusalem och sökte efter honom.

46

Och efter tre dagar funno de honom i helgedomen, där han satt mitt ibland lärarna och hörde på dem och frågade dem;

47

och alla som hörde honom blevo uppfyllda av häpnad över hans förstånd och hans svar.

48

När de nu fingo se honom där, förundrade de sig högeligen; och hans moder sade till honom: »Min son, varför gjorde du oss detta? Se, din fader och jag hava sökt efter dig med stor oro.»

49

Då sade han till dem: »Varför behövden I söka efter mig? Vissten I då icke att jag bör vara där min Fader bor?»

50

Men de förstodo icke det som han talade till dem.

51

Så följde han med dem och kom ned till Nasaret; och han var dem underdånig. Och hans moder gömde allt detta i sitt hjärta.

52

Och Jesus växte till i ålder och vishet och nåd inför Gud och människor.

3 Lukas


Lukas Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Lukas

Evangelium enligt Lukas

Index

3 Kapitlet

1

I femtonde året av kejsar Tiberius' regering, när Pontius Pilatus var landshövding i Judeen, och Herodes var landsfurste i Galileen, och hans broder Filippus landsfurste i Itureen och Trakonitis-landet, och Lysanias landsfurste i Abilene,

2

på den tid då Hannas var överstepräst jämte Kaifas -- då kom Guds befallning till Johannes, Sakarias' son, i öknen;

3

och han gick åstad och predikade i hela trakten omkring Jordan bättringens döpelse till syndernas förlåtelse.

4

Så uppfylldes vad som var skrivet i profeten Esaias' utsagors bok: »Hör rösten av en som ropar i öknen: Bereden vägen för Herren, gören stigarna jämna för honom.

5

Alla dalar skola fyllas och alla berg och höjder sänkas; vad krokigt är skall bliva rak väg, och vad oländigt är skall bliva släta stigar;

6

och allt kött skall se Guds frälsning.'»

7

Han sade nu till folket som kom ut för att låta döpa sig av honom: »I huggormars avföda, vem har ingivit eder att söka komma undan den tillstundande vredesdomen?

8

Bären då ock sådan frukt som tillhör bättringen. Och sägen icke vid eder själva: 'Vi hava ju Abraham till fader'; Ty jag säger eder att Gud av dessa stenar kan uppväcka barn åt Abraham.

9

Redan är också yxan satt till roten på träden; så bliver då vart träd som icke bär god frukt avhugget och kastat på elden.

10

Och folket frågade honom och sade: »Vad skola vi då göra?»

11

Han svarade och sade till dem: »Den som har två livklädnader, han dele med sig åt den som icke har någon; och en som har matförråd, han göre sammalunda.»

12

Så kommo ock publikaner för att låta döpa sig, och de sade till honom: »Mästare, vad skola vi göra?»

13

Han svarade dem: »Kräven icke ut mer än vad som är eder föreskrivet.»

14

Också krigsmän frågade honom och sade: »Vad skola då vi göra? Han svarade dem: »Tilltvingen eder icke penningar av någon, genom hot eller på annat otillbörligt sätt, utan låten eder nöja med eder sold.»

15

Och folket gick där i förbidan, och alla undrade i sina hjärtan om Johannes icke till äventyrs vore Messias.

16

Men Johannes tog till orda och sade: till dem alla: »Jag döper eder med vatten, men den som kommer, som är starkare än jag, den vilkens skorem jag icke är värdig att upplösa; han skall döpa eder i helig ande och eld.

17

Han har sin kastskovel i handen, ty han vill noga rensa sin loge och samla in vetet i sin lada; men agnarna skall han bränna upp i en eld som icke utsläckes.»

18

Så förmanade han folket också i många andra stycken och förkunnade evangelium för dem.

19

Men när han hade förehållit Herodes, landsfursten, hans synd i fråga om hans broders hustru Herodias och förehållit honom allt det onda som han eljest hade gjort,

20

lade Herodes till allt annat också det att han inspärrade Johannes i fängelse.

21

När nu allt folket lät döpa sig och jämväl Jesus blev döpt, så skedde därvid, medan han bad, att himmelen öppnades,

22

och den helige Ande sänkte sig ned över honom I lekamlig skepnad såsom en duva; och från himmelen kom en röst: »Du är min älskade Son; i dig har jag funnit behag.»

23

Och Jesus var vid pass trettio år gammal, när han begynte sitt verk. Och man menade att han var son av Josef, som var son av Eli,

24

som var son av Mattat, som var son av Levi, som var son av Melki, som var son av Jannai, som var son av Josef,

25

som var son av Mattatias, som var son av Amos, som var son av Naum, som var son av Esli, som var son av Naggai,

26

som var son av Maat, som var son av Mattatias, som var son av Semein, som var son av Josek, som var son av Joda,

27

som var son av Joanan, som var son av Resa, som var son av Sorobabel, som var son av Salatiel, som var son av Neri,

28

som var son av Melki, som var son av Addi, som var son av Kosam, som var son av Elmadam, som var son av Er,

29

som var son av Jesus, som var son av Elieser, som var son av Jorim, som var son av Mattat, som var son av Levi,

30

som var son av Simeon, som var son av Judas, som var son av Josef, som var son av Jonam, som var son av Eljakim,

31

som var son av Melea, som var son av Menna, som var son av Mattata, som var son av Natam, som var son av David,

32

som var son av Jessai, som var son av Jobed, som var son av Boos, som var son av Sala, som var son av Naasson,

33

som var son av Aminadab, som var son av Admin, som var son av Arni, som var son av Esrom, som var son av Fares, som var son av Judas,

34

som var son av Jakob, som var son av Isak, som var son av Abraham, som var son av Tara, som var son av Nakor,

35

som var son av Seruk, som var son av Ragau, som var son av Falek, som var son av Eber, som var son av Sala,

36

som var son av Kainam, som var son av Arfaksad, som var son av Sem, som var son av Noa, som var son av Lamek,

37

som var son av Matusala, som var son av Enok, som var son av Jaret som var son av Maleleel, som var son av Kainan,

38

som var son av Enos, som var son av Set, som var son av Adam, som var son av Gud.

4 Lukas


Lukas Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Lukas

Evangelium enligt Lukas

Index

4 Kapitlet

1

Sedan vände Jesus tillbaka från Jordan, full av helig ande, och fördes genom Anden omkring i öknen

2

och frestades av djävulen under fyrtio dagar. Och under de dagarna åt han intet; men när de hade gått till ända, blev han hungrig.

3

Då sade djävulen till honom: »Är du Guds Son, så bjud denna sten att bliva bröd.»

4

Jesus svarade honom: »Det är skrivet: 'Människan skall leva icke allenast av bröd.'»

5

Och djävulen förde honom upp på en höjd och visade honom i ett ögonblick alla riken i världen

6

och sade till honom: »Åt dig vill jag giva makten över allt detta med dess härlighet; ty åt mig har den blivit överlämnad, och åt vem jag vill kan jag giva den.

7

Om du alltså tillbeder inför mig, så skall den hel och hållen höra dig till.»

8

Jesus svarade och sade till honom: »Det är skrivet: 'Herren, din Gud, skall du tillbedja, och honom allena skall du tjäna.'»

9

Och han förde honom till Jerusalem och ställde honom uppe på helgedomens mur och sade till honom: »Är du Guds Son, så kasta dig ned härifrån;

10

det är ju skrivet: 'Han skall giva sina änglar befallning om dig, att de skola väl bevara dig';

11

så ock: 'De skola bära dig på händerna, så att du icke stöter din fot mot någon sten.'»

12

Då svarade Jesus och sade till honom: »Det är sagt: 'Du skall icke fresta Herren, din Gud.'»

13

När djävulen så hade slutat med alla sina frestelser, vek han ifrån honom, intill läglig tid.

14

Och Jesus vände i Andens kraft tillbaka till Galileen; och ryktet om honom gick ut i hela den kringliggande trakten.

15

Och han undervisade i deras synagogor och blev prisad av alla.

16

Så kom han till Nasaret, där han var uppfödd. Och på sabbatsdagen gick han, såsom hans sed var, in i synagogan: och där stod han upp till att föreläsa.

17

Då räckte man åt honom profeten Esaias' bok; och när han öppnade boken, fick han se det ställe där det stod skrivet:

18

»Herrens Ande är över mig, ty han har smort mig. Han har satt mig till att förkunna glädjens budskap för de fattiga, till att predika frihet för de fångna och syn för de blinda, ja, till att giva de förtryckta frihet

19

och till att predika ett nådens år från Herren.»

20

Sedan lade han ihop boken och gav den tillbaka åt tjänaren och satte sig ned. Och alla som voro i synagogan hade sina ögon fästa på honom.

21

Då begynte han tala och sade till dem: »I dag är detta skriftens ord fullbordat inför edra öron.»

22

Och de gåvo honom alla sitt vittnesbörd och förundrade sig över de nådens ord som utgingo från hans mun, och sade: »Är då denne icke Josefs son?»

23

Då sade han till dem: »Helt visst skolen I nu vända mot mig det ordet: 'Läkare, bota dig själv' och säga: 'Sådana stora ting som vi hava hört vara gjorda i Kapernaum, sådana må du göra också här i din fädernestad.'»

24

Och han tillade: »Sannerligen säger jag eder: Ingen profet bliver i sitt fädernesland väl mottagen.

25

Men jag säger eder, såsom sant är: I Israel funnos många änkor på Elias' tid då himmelen var tillsluten i tre år och sex månader, och stor hungersnöd kom över hela landet --

26

och likväl blev Elias icke sänd till någon av dessa, utan allenast till en änka i Sarepta i Sidons land.

27

Och många spetälska funnos i Israel på profeten Elisas tid; och likväl blev ingen av dessa gjord ren, utan allenast Naiman från Syrien.»

28

När de som voro i synagogan hörde detta, uppfylldes de alla av vrede

29

och stodo upp och drevo honom ut ur staden och förde honom ända fram till branten av det berg som deras stad var byggd på, och ville störta honom därutför.

30

Men han gick sin väg mitt igenom hopen och vandrade vidare.

31

Och han kom ned till Kapernaum, en stad i Galileen, och undervisade folket på sabbaten.

32

Och de häpnade över hans undervisning, ty han talade med makt och myndighet.

33

Och i synagogan var en man som var besatt av en oren ond ande. Denne ropade med hög röst:

34

»Bort härifrån! Vad har du med oss att göra, Jesus från Nasaret? Har du kommit för att förgöra oss? Jag vet vem du är, du Guds Helige.»

35

Men Jesus tilltalade honom strängt och sade: »Tig och far ut ur honom.» Då kastade den onde anden omkull mannen mitt ibland dem och for ut ur honom, utan att hava gjort honom någon skada.

36

Och häpnad kom över dem alla, och de talade med varandra och sade: »Vad är det med dennes ord? Med myndighet och makt befaller han ju de orena andarna, och de fara ut.»

37

Och ryktet om honom spriddes åt alla håll i den kringliggande trakten.

38

Men han stod upp och gick ut ur synagogan och kom in i Simons hus. Och Simons svärmoder var ansatt av en svår feber, och de bådo honom för henne.

39

Då trädde han fram och lutade sig över henne och näpste febern, och den lämnade henne; och strax stod hon upp och betjänade dem.

40

Men när solen gick ned, förde alla till honom sina sjuka, sådana som ledo av olika slags sjukdomar. Och han lade händerna på var och en av dem och botade dem.

41

Onda andar blevo ock utdrivna ur många, och de ropade därvid och sade: »Du är Guds Son.» Men han tilltalade dem strängt och tillsade dem att icke säga något, eftersom de visste att han var Messias.

42

Och när det åter hade blivit dag, gick han åstad bort till en öde trakt. Men folket sökte efter honom; och när de kommo fram till honom, ville de hålla honom kvar och hindra honom att gå sin väg.

43

Men han sade till dem: »Också för de andra städerna måste jag förkunna evangelium om Guds rike, ty därtill har jag blivit utsänd.»

44

Och han predikade i synagogorna i Judeen.

5 Lukas


Lukas Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Lukas

Evangelium enligt Lukas

Index

5 Kapitlet

1

Då nu en gång folket, för att höra Guds ord, trängde sig inpå honom där han stod vid Gennesarets sjö,

2

fick han se två båtar ligga vid sjöstranden; men de som fiskade hade gått i land och höllo på att skölja sina nät.

3

Då steg han i en av båtarna, den som tillhörde Simon, och bad honom lägga ut något litet från land. Sedan satte han sig ned och undervisade folket från båten.

4

Och när han hade slutat att tala, sade han till Simon: »Lägg ut på djupet; och kasten där ut edra nät till fångst.»

5

Då svarade Simon och sade: »Mästare, vi hava arbetat hela natten och fått intet; men på ditt ord vill jag kasta ut näten.»

6

Och när de hade gjort så, fingo de en stor hop fiskar i sina nät; och näten gingo sönder.

7

Då vinkade de åt sina kamrater i den andra båten, att dessa skulle komma och hjälpa dem. Och de kommo och fyllde upp båda båtarna, så att de begynte sjunka.

8

När Simon Petrus såg detta, föll han ned för Jesu knän och sade: »Gå bort ifrån mig, Herre; jag är en syndig människa.»

9

Ty för detta fiskafänges skull hade han och alla som voro med honom betagits av häpnad,

10

jämväl Jakob och Johannes, Sebedeus' söner, som deltogo med Simon i fisket. Men Jesus sade till Simon: »Frukta icke; härefter skall du fånga människor.»

11

Och de förde båtarna i land och lämnade alltsammans och följde honom.

12

Och medan han var i en av städerna, hände sig, att där kom en man som var full av spetälska. När denne fick se Jesus, föll han ned på sitt ansikte och bad honom och sade: »Herre, vill du, så kan du göra mig ren.»

13

Då räckte han ut handen och rörde vid honom och sade: »Jag vill; bliv ren.» Och strax vek spetälskan ifrån honom.

14

Och han förbjöd honom att omtala detta för någon, men tillade: »Gå åstad och visa dig för prästen och frambär för din rening ett offer, såsom Moses har påbjudit, till ett vittnesbörd för dem.»

15

Men ryktet om honom spridde sig dess mer; och mycket folk samlade sig för att höra honom och för att bliva botade från sina sjukdomar.

16

Men han drog sig undan till öde trakter och bad.

17

Nu hände sig en dag, då han undervisade folket, att där sutto några fariséer och laglärare -- sådana hade nämligen kommit dit från alla byar i Galileen och Judeen och från Jerusalem -- och Herrens kraft verkade, så att sjuka blevo botade av honom.

18

Då kommo några män dit med en lam man, som de buro på en säng; och de försökte komma in med honom för att lägga honom ned framför Jesus.

19

Men då de för folkets skull icke kunde finna något annat sätt att komma in med honom stego de upp på taket och släppte honom tillika med sängen ned genom tegelbeläggningen, mitt ibland dem, framför Jesus.

20

När han såg deras tro, sade han: »Min vän, dina synder äro dig förlåtna.»

21

Då begynte de skriftlärde och fariséerna tänka så: »Vad är denne för en, som talar så hädiska ord? Vem kan förlåta synder utom Gud allena?»

22

Men Jesus förnam deras tankar och svarade och sade till dem: »Vad är det I tänken i edra hjärtan?

23

Vilket är lättare att säga: 'Dina synder äro dig förlåtna' eller att säga: 'Stå upp och gå'?

24

Men för att I skolen veta, att Människosonen har makt här på jorden att förlåta synder, så säger jag dig» (och härmed vände han sig till den lame): »Stå upp, tag din säng och gå hem.»

25

Då stod han strax upp i deras åsyn och tog sängen, som han hade legat på, och gick hem, prisande Gud.

26

Och de grepos alla av bestörtning och prisade Gud; och de sade, fulla av häpnad: »Vi hava i dag sett förunderliga ting.»

27

Sedan begav han sig därifrån. Och han fick se en publikan, vid namn Levi, sitta vid tullhuset. Och han sade till denne: »Följ mig.»

28

Då lämnade han allt och stod upp och följde honom.

29

Och Levi gjorde i sitt hus ett stort gästabud för honom; och en stor hop publikaner och andra voro bordsgäster där jämte dem.

30

Men fariséerna -- särskilt de skriftlärde bland dem -- knorrade mot hans lärjungar och sade: »Huru kunnen I äta och dricka med publikaner och syndare?»

31

Då svarade Jesus och sade till dem: »De är icke de friska som behöva läkare, utan de sjuka.

32

Jag har icke kommit för att kalla rättfärdiga, utan syndare, till bättring.

33

Och de sade till honom: »Johannes' lärjungar fasta ofta och hålla böner, sammalunda ock fariséernas; men dina lärjungar äta och dricka.»

34

Jesus svarade dem: »Icke kunnen I väl ålägga bröllopsgästerna att fasta, medan brudgummen ännu är hos dem?

35

Men en annan tid skall komma, och då, när brudgummen tages ifrån dem, då, på den tiden, skola de fasta.» --

36

Han framställde ock för dem denna liknelse: »Ingen river av en lapp från en ny mantel och sätter den på en gammal mantel; om någon så gjorde, skulle han icke allenast riva sönder den nya manteln, utan därtill komme, att lappen från den nya manteln icke skulle passa den gamla.

37

Ej heller slår någon nytt vin i gamla skinnläglar; om någon så gjorde, skulle det nya vinet spränga sönder läglarna, och vinet skulle spillas ut, jämte det att läglarna fördärvades.

38

Nej, nytt vin bör man slå i nya läglar. --

39

Och ingen som har druckit gammalt vin vill sedan gärna hava nytt; ty han tycker, att det gamla är bättre.»

6 Lukas


Lukas Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Lukas

Evangelium enligt Lukas

Index

6 Kapitlet

1

Och det hände sig på en sabbat att han tog vägen genom ett sädesfält; och hans lärjungar ryckte av axen och gnuggade sönder dem med händerna och åto.

2

Då sade några av fariséerna; »Huru kunnen I göra vad som icke är lovligt att göra på sabbaten?

3

Jesus svarade och sade till dem: »Haven I icke läst om det som David gjorde, när han själv och de som följde honom blevo hungriga:

4

huru han då gick in i Guds hus och tog skådebröden och åt, och jämväl gav åt dem som följde honom, fastän det ju icke är lovligt för andra än allenast för prästerna att äta sådant bröd?»

5

Därefter sade han till dem: »Människosonen är herre över sabbaten.»

6

På en annan sabbat hände sig att han gick in i synagogan och undervisade. Där var då en man vilkens högra hand var förvissnad.

7

Och de skriftlärde och fariséerna vaktade på honom, för att se om han botade någon på sabbaten; de ville nämligen finna något att anklaga honom för.

8

Men han förstod deras tankar och sade till mannen som hade den förvissnade handen: »Stå upp, och träd fram.» Då stod han upp och trädde fram.

9

Sedan sade Jesus till dem: »Jag vill göra eder en fråga. Vilketdera är lovligt på sabbaten: att göra vad gott är, eller att göra vad ont är, att rädda någons liv, eller att förgöra det?»

10

Och han såg sig omkring på dem alla och sade till mannen: »Räck ut din hand.» Och han gjorde så; och hans hand blev frisk igen.

11

Men de blevo såsom ursinniga och talade med varandra om vad de skulle kunna företaga sig mot Jesus.

12

Så hände sig på den tiden att han gick åstad upp på berget för att bedja; och han blev kvar där över natten i bön till Gud.

13

Men när det blev dag, kallade han till sig sina lärjungar och utvalde bland dem tolv, som han ock benämnde apostlar:

14

Simon, vilken han ock gav namnet Petrus, och Andreas, hans broder; vidare Jakob och Johannes och Filippus och Bartolomeus

15

och Matteus och Tomas och Jakob, Alfeus' son, och Simon, som kallades ivraren;

16

vidare Judas, Jakobs son, och Judas Iskariot, den som blev en förrädare.

17

Dessa tog han nu med sig och steg åter ned och stannade på en jämn plats; och en stor skara av hans lärjungar var där församlad, så ock en stor hop folk ifrån hela Judeen och Jerusalem, och från kuststräckan vid Tyrus och Sidon.

18

Dessa hade kommit för att höra honom och för att bliva botade från sina sjukdomar. Och jämväl de som voro kvalda av orena andar blevo botade.

19

Och allt folket sökte att få röra vid honom, ty kraft gick ut ifrån honom och botade alla.

20

Och han lyfte upp sina ögon och säg på sina lärjungar och sade: »Saliga ären I, som ären fattiga, ty eder hör Guds rike till.

21

Saliga ären I, som nu hungren, ty I skolen bliva mättade. Saliga ären I, som nu gråten, ty I skolen le.

22

Saliga ären I, när människorna för Människosonens skull hata eder och förskjuta och smäda eder och kasta bort edert namn såsom något ont.

23

Glädjens på den dagen, ja, springen upp av fröjd, ty se, eder lön är stor i himmelen. På samma satt gjorde ju deras fäder med profeterna.

24

Men ve eder, I som ären rika, ty I haven fått ut eder hugnad!

25

Ve eder, som nu ären mätta, ty I skolen hungra! Ve eder, som nu len, ty I skolen sörja och gråta!

26

Ve eder, när alla människor tala väl om eder! På samma sätt gjorde ju deras fader i fråga om de falska profeterna.

27

Men till eder, som hören mig, säger jag: Älsken edra ovänner, gören gott mot dem som hata eder,

28

välsignen dem som förbanna eder, bedjen för dem som förorätta eder.

29

Om någon slår dig på den ena kinden, så håll ock fram den andra åt honom; och om någon tager manteln ifrån dig, så förvägra honom icke heller livklädnaden.

30

Giv åt var och en som beder dig; och om någon tager ifrån dig vad som är ditt, så kräv det icke igen.

31

Såsom I viljen att människorna skola göra mot eder, så skolen I ock göra mot dem.

32

Om I älsken dem som älska eder, vad tack kunnen I få därför? Också syndare älska ju dem av vilka de bliva älskade.

33

Och om I gören gott mot dem som göra eder gott, vad tack kunnen I få därför? Också syndare göra ju detsamma.

34

Och om I lånen åt dem av vilka I kunnen hoppas att själva få något, vad tack kunnen I få därför? Också syndare låna ju åt syndare för att få lika igen.

35

Nej, älsken edra ovänner, och gören gott och given lån utan att hoppas på någon gengäld. Då skall eder lön bliva stor, och då skolen I vara den Högstes barn; ty han är mild mot de otacksamma och onda.

36

Varen barmhärtiga, såsom eder Fader är barmhärtig.

37

Dömen icke, så skolen I icke bliva dömda; fördömen icke, så skolen I icke bliva fördömda. Förlåten, och eder skall bliva förlåtet.

38

Given, och eder skall bliva givet. Ett gott mått, väl packat, skakat och överflödande, skall man giva eder i skötet; ty med det mått som I mäten med skall ock mätas åt eder igen.»

39

Han framställde ock för dem denna liknelse: »Kan väl en blind leda en blind? Falla de icke då båda i gropen?

40

Lärjungen är icke förmer än sin mästare; när någon bliver fullärd, så bliver han allenast sin mästare lik.

41

Huru kommer det till, att du ser grandet i din broders öga, men icke bliver varse bjälken i ditt eget öga?

42

Huru kan du säga till din broder: 'Broder, låt mig taga ut grandet i ditt öga', du som icke ser bjälken i ditt eget öga? Du skrymtare, tag först ut bjälken ur ditt eget öga; därefter må du se till, att du kan tala ut grandet i din broders öga.

43

Ty intet gott träd finnes, som bär dålig frukt, och lika litet finnes något dåligt träd som bär god frukt;

44

vart och ett träd kännes ju igen på sin frukt. Icke hämtar man väl fikon ifrån törnen, ej heller skördar man vindruvor av törnbuskar.

45

En god människa bär ur sitt hjärtas goda förråd fram vad gott är, och en ond människa bär ur sitt onda förråd fram vad ont är; ty vad hennes hjärta är fullt av, det talar hennes mun. --

46

Men varför ropen I till mig: 'Herre, Herre', och gören dock icke vad jag säger?

47

Var och en som kommer till mig och hör mina ord och gör efter dem, vem han är lik, det skall jag visa eder.

48

Han är lik en man som ville bygga ett hus och som då grävde djupt och lade dess grund på hälleberget. När sedan översvämning kom, störtade sig vattenströmmen mot det huset, men den förmådde dock icke skaka det, eftersom det var så byggt.

49

Men den som hör och icke gör, han är lik en man som byggde ett hus på blotta jorden, utan att lägga någon grund. Och vattenströmmen störtade sig emot det, och strax föll det samman, och det husets fall blev stort.»

7 Lukas


Lukas Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Lukas

Evangelium enligt Lukas

Index

7 Kapitlet

1

När han nu hade talat allt detta till slut inför folket, gick han in i Kapernaum.

2

Men där var en hövitsman som hade en tjänare, vilken låg sjuk och var nära döden; och denne var högt skattad av honom.

3

Då han nu fick höra om Jesus, sände han till honom några av judarnas äldste och bad honom komma och bota hans tjänare.

4

När dessa kommo till Jesus, bådo de honom enträget och sade: »Han är värd att du gör honom detta,

5

ty han har vårt folk kärt, och det är han som har byggt synagogan åt oss.»

6

Då gick Jesus med dem. Men när han icke var långt ifrån hövitsmannens hus, sände denne några av sina vänner och lät säga till honom: »Herre, gör dig icke omak; ty jag är icke värdig att du går in under mitt tak.

7

Därför har jag ej heller aktat mig själv värdig att komma till dig Men säg ett ord, så bliver min tjänare frisk.

8

Jag är ju själv en man som står under andras befäl; jag har ock krigsmän under mig, och om jag säger till en av dem: 'Gå', så går han, eller till en annan: 'Kom', så kommer han, och om jag säger till min tjänare: 'Gör det', då gör han så.»

9

När Jesus hörde detta, förundrade han sig över honom och vände sig om och sade till folket som följde honom: »Jag säger eder: Icke ens i Israel har jag funnit så stor tro.»

10

Och de som hade blivit utsända gingo hem igen och funno tjänaren vara frisk.

11

Därefter begav han sig till en stad som hette Nain; och med honom gingo hans lärjungar och mycket folk.

12

Och se, då han kom nära stadsporten, bars där ut en död, och han var sin moders ende son, och hon var änka; och en ganska stor hop folk ifrån staden gick med henne.

13

När Herren fick se henne, ömkade han sig över henne och sade till henne: »Gråt icke.»

14

Och han gick fram och rörde vid båren, och de som buro stannade. Och han sade: »Unge man, jag säger dig: Stå upp.»

15

Då satte sig den döde upp och begynte tala. Och han gav honom åt hans moder.

16

Och alla betogos av häpnad och prisade Gud och sade: Den stor profet har uppstått ibland oss» och: »Gud har sett till sitt folk.»

17

Och detta tal om honom gick ut i hela Judeen och i hela landet däromkring.

18

Och allt detta fick Johannes höra berättas av sina lärjungar.

19

Då kallade Johannes till sig två av sina lärjungar och sände dem till Herren med denna fråga: »Är du den som skulle komma, eller skola vi förbida någon annan?»

20

När mannen kommo fram till honom, sade de: »Johannes döparen har sänt oss till dig och låter fråga: 'Är du den som skulle komma, eller skola vi förbida någon annan?'»

21

Just då höll Jesus på med att bota många som ledo av sjukdomar och plågor, eller som voro besatta av onda andar, och åt många blinda gav han deras syn.

22

Och han svarade och sade till männen: »Gån tillbaka och omtalen för Johannes vad I haven sett och hört: blinda få sin syn, halta gå, spetälska bliva rena, döva höra, döda uppstå, 'för fattiga förkunnas glädjens budskap'.

23

Och salig är den för vilken jag icke bliver en stötesten.»

24

När sedan Johannes' sändebud hade gått sin väg, begynte han tala till folket om Johannes: »Varför var det I gingen ut i öknen? Var det för att se ett rör som drives hit och dit av vinden?

25

Eller varför gingen I ut? Var det för att se en människa klädd i fina kläder? De som bära präktiga kläder och leva i kräslighet, dem finnen I ju i konungapalatsen.

26

Varför gingen I då ut? Var det för att se en profet? Ja, jag säger eder: Ännu mer än en profet är han.

27

Han är den om vilken det är skrivet: 'Se, jag sänder ut min ängel framför dig, och han skall bereda vägen för dig.'

28

Jag säger eder: Bland dem som äro födda av kvinnor har ingen varit större än Johannes; men den som är minst i Guds rike är likväl större än han.

29

Så gav ock allt folket som hörde honom Gud rätt, jämväl publikanerna, och läto döpa sig med Johannes' dop.

30

Men fariséerna och de lagkloke föraktade Guds rådslut i fråga om dem själva och läto icke döpa sig av honom.

31

Vad skall jag då likna detta släktes människor vid? Ja, vad äro de lika?

32

De äro lika barn som sitta på torget och ropa till varandra och säga: 'Vi hava spelat för eder, och I haven icke dansat; vi hava sjungit sorgesång, och I haven icke gråtit.'

33

Ty Johannes döparen har kommit, och han äter icke bröd och dricker ej heller vin, och så sägen I: 'Han är besatt av en ond ande.'

34

Människosonen har kommit, och han både äter och dricker, och nu sägen I: 'Se, vilken frossare och vindrinkare han är, en publikaners och syndares vän!'

35

Men Visheten har fått rätt av alla sina barn.»

36

Och en farisé inbjöd honom till en måltid hos sig; och han gick in i fariséens hus och lade sig till bords.

37

Nu fanns där i staden en synderska; och när denna fick veta att han låg till bords i fariséens hus, gick hon dit med en alabasterflaska med smörjelse

38

och stannade bakom honom vid hans fötter, gråtande, och begynte väta hans fötter med sina tårar och torkade dem med sitt huvudhår och kysste ivrigt hans fötter och smorde dem med smörjelsen.

39

Men när fariséen som hade inbjudit honom såg detta, sade han vid sig själv: »Vore denne en profet, så skulle han känna till, vilken och hurudan denna kvinna är, som rör vid honom; han skulle då veta att hon är en synderska.»

40

Då tog Jesus till orda och sade till honom: »Simon, jag har något att säga dig.» Han svarade: »Mästare, säg det.

41

»En man som lånade ut penningar hade två gäldenärer. Den ene var skyldig honom fem hundra silverpenningar, den andre femtio.

42

Men då de icke kunde betala, efterskänkte han skulden för dem båda. Vilken av dem kommer nu att älska honom mest?»

43

Simon svarade och sade: »Jag menar den åt vilken han efterskänkte mest.» Då sade han till honom: »Rätt dömde du»

44

Och så vände han sig åt kvinnan och sade till Simon: »Ser du denna kvinna? När jag kom in i ditt hus, gav du mig intet vatten till mina fötter, men hon har vätt mina fötter med sina tårar och torkat dem med sitt hår.

45

Du gav mig ingen hälsningskyss, men ända ifrån den stund då jag kom hitin, har hon icke upphört att ivrigt kyssa mina fötter.

46

Du smorde icke mitt huvud med olja, men hon har smort mina fötter med smörjelse.

47

Fördenskull säger jag dig: Hennes många synder äro henne förlåtna; hon har ju ock visat mycken kärlek. Men den som får litet förlåtet, han älskar ock litet.»

48

Sedan sade han till henne: »Dina synder äro dig förlåtna.»

49

Då begynte de som voro bordsgäster jämte honom att säga vid sig själva: »Vem är denne, som till och med förlåter synder?»

50

Men han sade till kvinnan: »Din tro har frälst dig. Gå i frid.»

8 Lukas


Lukas Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Lukas

Evangelium enligt Lukas

Index

8 Kapitlet

1

Därefter vandrade han igenom landet, från stad till stad och från by till by, och predikade och förkunnade evangelium om Guds rike. Och med honom följde de tolv,

2

så ock några kvinnor som hade blivit befriade från onda andar och botade från sjukdomar: Maria, som kallades Magdalena, ur vilken sju onda andar hade blivit utdrivna,

3

och Johanna, hustru till Herodes' fogde Kusas, och Susanna och många andra som tjänade dem med sina ägodelar.

4

Då nu mycket folk kom tillhopa, i det att inbyggarna i de särskilda städerna begåvo sig ut till honom, sade han i en liknelse:

5

»En såningsman gick ut för att så sin säd. Och när han sådde, föll somt vid vägen och blev nedtrampat, och himmelens fåglar åto upp det.

6

Och somt föll på stengrund, och när det hade vuxit upp, torkade det bort, eftersom det icke där hade någon fuktighet.

7

Och somt föll bland törnen, och törnena växte upp tillsammans därmed och förkvävde det.

8

Men somt föll i god jord, och när det hade vuxit upp, bar det hundrafaldig frukt.» Sedan han hade talat detta, sade han med hög röst: »Den som har öron till att höra, han höre.»

9

Då frågade hans lärjungar honom vad denna liknelse betydde.

10

Han sade: »Eder är givet att lära känna Guds rikes hemligheter, men åt de andra meddelas de i liknelser, för att de med seende ögon intet skola se och med hörande öron intet förstå'.

11

Så är nu detta liknelsens mening: Säden är Guds ord.

12

Och att den såddes vid vägen, det är sagt om dem som hava hört ordet, men sedan kommer djävulen och tager bort det ur deras hjärtan, för att de icke skola komma till tro och bliva frälsta.

13

Och att den såddes på stengrunden det är sagt om dem, som när de få höra ordet, taga emot det med glädje, men icke hava någon rot; de tro allenast till en tid, och i frestelsens stund avfalla de.

14

Och att den föll bland törnena, det är sagt om dem, som när de hava hört ordet, gå bort och låta sig förkvävas av rikedomens omsorger och njutandet av livets goda och så icke föra något fram till mognad.

15

Men att den föll i den goda jorden, det är sagt om dem, som när de hava hört ordet, behålla det i rättsinniga och goda hjärtan och bära frukt i ståndaktighet.

16

Ingen tänder ett ljus och gömmer det sedan under ett kärl eller sätter det under en bänk, utan man sätter det på en ljusstake, för att de som komma in skola se skenet.

17

Ty intet är fördolt, som icke skall bliva uppenbart, ej heller är något undangömt, som icke skall bliva känt och komma i dagen.

18

Akten fördenskull på huru I hören. Ty den som har, åt honom skall varda givet; men den som icke har, från honom skall tagas också det han menar sig hava.»

19

Och hans moder och hans bröder kommo och sökte honom, men för folkets skull kunde de icke komma in till honom.

20

Då sade man till honom: »Din moder och dina broder stå härutanför och vilja träffa dig.»

21

Men han svarade och sade till dem: »Min moder och mina bröder äro dessa, som höra Guds ord och göra det.»

22

En dag steg han med sina lärjungar i en båt och sade till dem: »Låt oss fara över sjön till andra sidan.» Och de lade ut.

23

Och medan de seglade fram, somnade han. Men en stormvind for ned över sjön, och deras båt begynte fyllas med vatten, så att de voro i fara.

24

Då gingo de fram och väckte upp honom och sade: »Mästare, Mästare, vi förgås.» När han så hade vaknat, näpste han vinden och vattnets vågor, och de stillades, och det blev lugnt.

25

Därefter sade han till dem: »Var är eder tro?» Men de hade blivit häpna och förundrade sig och sade till varandra: »Vem är då denne? Han befaller ju både vindarna och vattnet, och de lyda honom.»

26

Så foro de över till gerasenernas land, som ligger mitt emot Galileen.

27

Och när han hade stigit i land, kom en man från staden emot honom, en som var besatt av onda andar, och som under ganska lång tid icke hade haft kläder på sig och icke bodde i hus, utan bland gravarna.

28

Då nu denne fick se Jesus, skriade han och föll ned för honom och sade med hög röst: »Vad har du med mig att göra, Jesus, du Guds, den Högstes, son? Jag beder dig, plåga mig icke.»

29

Jesus skulle nämligen just bjuda den orene anden att fara ut ur mannen. Ty i lång tid hade han farit svårt fram med mannen; och väl hade denne varit fängslad med kedjor och fotbojor och hållits i förvar, men han hade slitit sönder bojorna och hade av den onde anden blivit driven ut i öknarna.

30

Jesus frågade honom: »Vad är ditt namn?» Han svarade: »Legion.» Ty det var många onda andar som hade farit in i honom.

31

Och dessa bådo Jesus att han icke skulle befalla dem att fara ned i avgrunden.

32

Nu gick där en ganska stor svinhjord i bet på berget. Och de bådo honom att han ville tillstädja dem att fara in i svinen. Och han tillstadde dem det.

33

Då gåvo sig de onda andarna åstad ut ur mannen och foro in i svinen. Och hjorden störtade sig utför branten ned i sjön och drunknade.

34

Men när herdarna sågo vad som hade skett, flydde de och berättade härom i staden och på landsbygden.

35

Och folket gick ut för att se vad som hade skett. När de då kommo till Jesus, funno de mannen, ur vilken de onda andarna hade blivit utdrivna, sitta invid Jesu fötter, klädd och vid sina sinnen; och de betogos av häpnad.

36

Och de som hade sett händelsen omtalade för dem huru den besatte hade blivit botad.

37

Allt folket ifrån den kringliggande trakten av gerasenernas land bad då Jesus att han skulle gå bort ifrån dem, ty de voro gripna av stor förskräckelse. Så steg han då i en båt för att vända tillbaka.

38

Och mannen, ur vilken de onda andarna hade blivit utdrivna, bad honom att få följa honom. Men Jesus tillsade honom att gå, med de orden:

39

»Vänd tillbaka hem, och förtälj huru stora ting Gud har gjort med dig.» Då gick han bort och förkunnade i hela staden huru stora ting Jesus hade gjort med honom.

40

När Jesus kom tillbaka, mottogs han av folket; ty alla väntade de på honom.

41

Då kom där en man, vid namn Jairus, som var föreståndare för synagogan. Denne föll ned för Jesu fötter och bad honom att han skulle komma till hans hus;

42

ty han hade ett enda barn, en dotter, vid pass tolv år gammal, som låg för döden. Men under det att han var på väg dit, trängde folket hårt på honom.

43

Nu var där en kvinna som hade haft blodgång i tolv år och icke hade kunnat botas av någon.

44

Hon närmade sig honom bakifrån och rörde vid hörntofsen på hans mantel, och strax stannade hennes blodgång

45

Men Jesus frågade: »Vem var det som rörde vid mig?» Då alla nekade till att hava gjort det, sade Petrus: »Mästare, hela folkhopen trycker och tränger dig ju.»

46

Men Jesus sade: »Det var någon som rörde vid mig; ty jag kände att kraft gick ut ifrån mig.»

47

Då nu kvinnan såg att hon icke hade blivit obemärkt, kom hon fram bävande och föll ned för honom och omtalade inför allt folket varför hon hade rört vid honom, och huru hon strax hade blivit frisk.

48

Då sade han till henne: »Min dotter, din tro har hjälpt dig. Gå i frid.»

49

Medan han ännu talade, kom någon från synagogföreståndarens hus och sade: »Din dotter är död; du må icke vidare göra mästaren omak.»

50

Men när Jesus hörde detta, sade han till honom: »Frukta icke; tro allenast, så får hon liv igen.»

51

Och när han hade kommit fram till hans hus, tillstadde han ingen att gå med ditin, utom Petrus och Johannes och Jakob och därtill flickans fader och moder.

52

Och alla gräto och jämrade sig över henne. Men han sade: »Gråten icke; hon är icke död, hon sover.»

53

Då hånlogo de åt honom, ty de visste ju att hon var död.

54

Men han tog henne vid handen och sade med hög röst: »Flicka, stå upp.»

55

Då kom hennes ande igen, och hon stod strax upp. Och han tillsade att man skulle giva henne något att äta.

56

Och hennes föräldrar blevo uppfyllda av häpnad; men han förbjöd dem att för någon omtala vad som hade skett.

9 Lukas


Lukas Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Lukas

Evangelium enligt Lukas

Index

9 Kapitlet

1

Och han kallade tillhopa de tolv och gav dem makt och myndighet över alla onda andar, så ock makt att bota sjukdomar.

2

Och han sände ut dem till att predika Guds rike och till att bota sjuka.

3

Och han sade till dem: »Tagen intet med eder på vägen, varken stav eller ränsel eller bröd eller penningar, och haven icke heller dubbla livklädnader.

4

Och när I haven kommit in något hus, så stannen där, till dess I lämnen den orten.

5

Och om man någonstädes icke tager emot eder, så gån bort ifrån den staden, och skudden stoftet av edra fötter, till ett vittnesbörd mot dem.»

6

Och de gingo ut och vandrade igenom landet, från by till by, och förkunnade evangelium och botade sjuka allestädes.

7

Men när Herodes, landsfursten, fick höra om allt detta som skedde visste han icke vad han skulle tro. Ty somliga sade: »Det är Johannes, som har uppstått från de döda.»

8

Men andra sade: »Det är Elias, som har visat sig.» Andra åter sade: »Det är någon av de gamla profeterna, som har uppstått.»

9

Men Herodes själv sade: »Johannes har jag låtit halshugga. Vem är då denne, som jag hör sådant om?» Och han sökte efter tillfälle att få se honom.

10

Och apostlarna kommo tillbaka och förtäljde för Jesus huru stora ting de hade gjort. De tog han dem med sig och drog sig undan till en stad som hette Betsaida, där de kunde vara allena.

11

Men när folket fick veta detta, gingo de efter honom. Och han lät dem komma till sig och talade till dem om Guds rike; och dem som behövde botas gjorde han friska.

12

Men dagen begynte nalkas sitt slut. Då trädde de tolv fram och sade till honom: »Låt folket skiljas åt, så att de kunna gå bort i byarna och gårdarna häromkring och skaffa sig härbärge och få mat; vi äro ju här i en öde trakt.»

13

Men han sade till dem: »Given I dem att äta.» De svarade: »Vi hava icke mer än fem bröd och två fiskar, såframt vi icke skola gå bort och köpa mat åt allt detta folk.»

14

Där voro nämligen vid pass fem tusen män. Då sade han till sina lärjungar: »Låten dem lägga sig ned i matlag, femtio eller så omkring i vart.»

15

Och de gjorde så och läto dem alla lägga sig ned.

16

Därefter tog han de fem bröden och de två fiskarna och säg upp till himmelen och välsignade dem. Och han bröt bröden och gav åt lärjungarna, för att de skulle lägga fram åt folket.

17

Och de åto alla och blevo mätta. sedan samlade man upp de stycken som hade blivit över efter dem, tolv korgar.

18

När han en gång hade dragit sig undan och var stadd i byn, voro hans lärjungar hos honom. Och han frågade dem och sade: »Vem säger folket mig vara?»

19

De svarade och sade: »Johannes döparen; dock säga andra Elias; andra åter säga: 'Det är någon av de gamla profeterna, som har uppstått.'»

20

Då frågade han dem: »Vem sägen då I mig vara?» Petrus svarade och sade: »Guds Smorde.»

21

Då förbjöd han dem strängeligen att säga detta till någon.

22

Och han sade: »Människosonen måste lida mycket, och han skall bliva förkastad av de äldste och översteprästerna och de skriftlärda och skall bliva dödad, men på tredje dagen skall han uppstå igen.»

23

Och han sade till alla: »Om någon vill efterfölja mig, så försake han sig själv och tage sitt kors på sig var dag; så följe han mig.

24

Ty den som vill bevara sitt liv han skall mista det; men den som mister sitt liv, för min skull, han skall bevara det.

25

Och vad hjälper det en människa om hon vinner hela världen, men mister sig själv eller själv går förlorad?

26

Den som blyges för mig och för mina ord, för honom skall Människosonen blygas, när han kom mer i sin och min Faders och de heliga änglarnas härlighet.

27

Men sannerligen säger jag eder: Bland dem som här stå finnas några som icke skola smaka döden, förrän de få se Guds rike.»

28

Vid pass åtta dagar efter det att han hade talat detta tog han Petrus och Johannes och Jakob med sig och gick upp på berget för att bedja.

29

Och under det att han bad, blev hans ansikte förvandlat, och hans kläder blevo skinande vita.

30

Och de, två män stodo där och samtalade med honom, och dessa voro Moses och Elias.

31

De visade sig i härlighet och talade om hans bortgång, vilken han skulle fullborda i Jerusalem.

32

Men Petrus och de som voro med honom voro förtyngda av sömn; då de sedan vaknade, sågo de hans härlighet och de båda männen, som stodo hos honom.

33

När så dessa skulle skiljas ifrån honom, sade Petrus till Jesus: »Mästare, har är oss gott att vara; låt oss göra tre hyddor, en åt dig och en åt Moses och en åt Elias.» Han visste nämligen icke vad han sade.

34

Medan han så talade, kom en sky och överskyggde dem; och de blevo förskräckta, när de trädde in i skyn.

35

Och ur skyn kom en röst som sade: »Denne är min Son, den utvalde; hören honom.»

36

Och i detsamma som rösten kom, funno de Jesus vara där allena. -- Och de förtego detta och omtalade icke för någon på den tiden något av vad de hade sett.

37

När de dagen därefter gingo ned från berget, hände sig att mycket folk kom honom till mötes.

38

Då ropade en man ur folkhopen och sade: »Mästare, jag beder dig, se till min son, ty han är mitt enda barn.

39

Det är så, att en ande plägar gripa fatt i honom, och strax skriar han då, och anden sliter och rycker honom, och fradgan står honom om munnen. Och det är med knapp nöd han släpper honom, sedan han har sönderbråkat honom.

40

Nu bad jag dina lärjungar att de skulle driva ut honom, men de kunde det icke.»

41

Då svarade Jesus och sade: »O du otrogna och vrånga släkte, huru länge måste jag vara hos eder och härda ut med eder? För hit din son.»

42

Men ännu medan denne var på väg fram, kastade den onde anden omkull honom och slet och ryckte honom. Då tilltalade Jesus den orene anden strängt och gjorde gossen frisk och gav honom tillbaka åt hans fader.

43

Och alla häpnade över Guds stora makt. Då nu alla förundrade sig över alla de gärningar som han gjorde, sade han till sina lärjungar:

44

»Tagen emot dessa ord med öppna öron: Människosonen skall bliva överlämnad i människors händer.

45

Men de förstodo icke detta som han sade, och det var förborgat för dem, så att de icke kunde fatta det; dock fruktade de att fråga honom om det som han hade sagt.

46

Och bland dem uppstod tanken på vilken av dem som vore störst.

47

Men Jesus förstod deras hjärtans tankar och tog ett barn och ställde det bredvid sig

48

och sade till dem: »Den som tager emot detta barn i mitt namn, han tager emot mig, och den som tager emot mig, han tager emot honom som har sänt mig. Ty den som är minst bland eder alla, han är störst.

49

Och Johannes tog till orda och sade: »Mästare, sågo huru en man drev ut onda andar genom ditt namn; och du ville hindra honom, eftersom han icke följde med oss.»

50

Men Jesus sade till honom: »Hindren honom icke; ty den som icke är emot eder, han är för eder.»

51

Då nu tiden var inne att han skulle bliva upptagen, beslöt han att ställa sin färd till Jerusalem.

52

Och han sände budbärare framför sig; och de gingo åstad och kommo in i en samaritisk by för att reda till åt honom.

53

Men folket där tog icke emot honom, eftersom han var stadd på färd till Jerusalem.

54

När de båda lärjungarna Jakob i och Johannes förnummo detta, sade de: »Herre, vill du att vi skola bedja att eld kommer ned från himmelen och förtär dem?»

55

Då vände han sig om och tillrättavisade dem.

56

Och de gingo till en annan by.

57

Medan de nu färdades fram på vägen, sade någon till honom: »Jag vill följa dig, varthelst du går.

58

Då svarade Jesus honom: »Rävarna hava kulor, och himmelens fåglar hava nästen; men Människosonen har ingen plats där han kan vila sitt huvud.»

59

Och till en annan sade han: »Föl; mig.» Men denne svarade: »Tillstäd mig att först gå bort och begrava min fader.»

60

Då sade han till honom: »Låt de döda begrava sina döda; men gå du åstad och förkunna Guds rike.»

61

Åter en annan sade: »Jag vill följa dig, Herre, men tillstäd mig att först taga avsked av dem som höra till mitt hus.»

62

Då svarade Jesus honom: »Ingen som ser sig tillbaka, sedan han har satt sin hand till plogen, är skickad för Guds rike.»

10 Lukas


Lukas Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Lukas

Evangelium enligt Lukas

Index

10 Kapitlet

1

Därefter utsåg Herren sjuttiotvå andra och sände ut dem framför sig, två och två, till var stad och ort dit han själv tänkte komma

2

»Skörden är mycken, men arbetarna äro få. Bedjen fördenskull skördens Herre att han sänder ut arbetare till sin skörd.

3

Gån åstad. Se, jag sänder eder såsom lamm mitt in ibland ulvar.

4

Bären ingen penningpung, ingen ränsel, inga skor, och hälsen icke på någon under vägen.

5

Men när I kommen in i något hus, så sägen först: 'Frid vare över detta hus.'

6

Om då någon finnes därinne, som är frid värd, så skall den frid I tillönsken vila över honom; varom icke, så skall den vända tillbaka över eder själva.

7

Och stannen kvar i det huset, och äten och dricken vad de hava att giva, ty arbetaren är värd sin lön. Gån icke ur hus i hus.

8

Och när I kommen in i någon stad där man tager emot eder, så äten vad som sättes fram åt eder,

9

och boten de sjuka som finnas där, och sägen till dem: 'Guds rike är eder nära.'

10

Men när I kommen in i någon stad där man icke tager emot eder, så gån ut på dess gator och sägen:

11

'Till och med det stoft som låder vid våra fötter ifrån eder stad skaka vi av oss åt eder. Men det mån I veta, att Guds rike är nära.'

12

Jag säger eder att det för Sodom skall på 'den dagen' bliva drägligare än för den staden.

13

Ve dig, Korasin! Ve dig, Betsaida! Ty om de kraftgärningar som äro gjorda i eder hade blivit gjorda i Tyrus och Sidon, så skulle de för länge sedan hava suttit i säck och aska och gjort bättring.

14

Men också skall det vid domen bliva drägligare för Tyrus och Sidon än för eder.

15

Och du. Kapernaum, skall väl du bliva upphöjt till himmelen? Nej, ned till dödsriket måste du fara. --

16

Den som hör eder, han hör mig, och den som förkastar eder, han förkastar mig; men den som förkastar mig, han förkastar honom som har sänt mig.»

17

Och de sjuttiotvå kommo tillbaka, uppfyllda av glädje, och sade: »Herre, också de onda andarna äro oss underdåniga genom ditt namn.»

18

Då sade han till dem: »Jag såg Satan falla ned från himmelen såsom en ljungeld.

19

Se, jag har givit eder makt att trampa på ormar och skorpioner och att förtrampa all ovännens härsmakt, och han skall icke kunna göra eder någon skada.

20

Dock, glädjens icke över att änglarna äro eder underdåniga, utan glädjens över att edra namn äro skrivna i himmelen.»

21

I samma stund uppfylldes han av fröjd genom den helige Ande och sade: »Jag prisar dig, Fader, du himmelens och jordens Herre, för att du väl har dolt detta för de visa och kloka, men uppenbarat det för de enfaldiga. Ja, Fader; så har ju varit ditt behag.

22

Allt har av min Fader blivit för trott åt mig. Och ingen känner vem Sonen är utom Fadern, ej heller vem Fadern är, utom Sonen och den för vilken Sonen vill göra honom känd.»

23

Sedan vände han sig till lärjungarna, när han var allena med dem och sade: »Saliga äro de ögon som se det I sen.

24

Ty jag säger eder: Många profeter och konungar ville se det som I sen men fingo dock icke se det, och höra det som I hören, men fingo dock icke höra det.»

25

Men en lagklok stod upp och ville snärja honom och sade: »Mästare, vad skall jag göra för att få evigt liv till arvedel?»

26

Då sade han till honom: »Vad är skrivet i lagen? Huru läser du?»

27

Han svarade och sade: »'Du skall älska Herren, din Gud, av allt ditt hjärta och av all din själ och av all din kraft och av allt ditt förstånd och din nästa såsom dig själv.'»

28

Han sade till honom: »Rätt svarade du. Gör det, så får du leva,

29

Då ville han rättfärdiga sig och sade till Jesus: »Vilken är då min nästa?»

30

Jesus svarade och sade: »En man begav sig från Jerusalem ned till Jeriko, men råkade ut för rövare, som togo ifrån honom hans kläder och därtill slogo honom; därefter gingo de sin väg och läto honom ligga där halvdöd.

31

Så hände sig att en präst färdades samma väg; och när han fick se honom, gick han förbi.

32

Likaledes ock en levit: när denne kom till det stället och fick se honom, gick han förbi.

33

Men en samarit, som färdades samma väg, kom också dit där han låg; och när denne fick se honom, ömkade han sig över honom

34

och gick fram till honom och göt olja och vin i hans sår och förband dem. Sedan lyfte han upp honom på sin åsna och förde honom till ett härbärge och skötte honom.

35

Morgonen därefter tog han fram två silverpenningar och gav dem åt värden och sade: 'Sköt honom och vad du mer kostar på honom skall jag betala dig, när jag kommer tillbaka.' --

36

Vilken av dessa tre synes dig nu hava visat sig vara den mannens nästa, som hade fallit i rövarhänder?»

37

Han svarade: »Den som bevisade honom barmhärtighet.» Då sade Jesus till honom: »Gå du och gör sammalunda.»

38

När de nu voro på vandring, gick han in i en by, och en kvinna, vid namn Marta, tog emot honom i sitt hus.

39

Och hon hade en syster, som hette Maria; denna satte sig ned vid Herrens fötter och hörde på hans ord.

40

Men Marta var upptagen av mångahanda bestyr för att tjäna honom. Och hon gick fram och sade: »Herre, frågar du icke efter att min syster har lämnat alla bestyr åt mig allena? Säg nu till henne att hon hjälper mig.»

41

Då svarade Herren och sade till henne: »Marta, Marta, du gör dig bekymmer och oro för mångahanda,

42

men allenast ett är nödvändigt. Maria har utvalt den goda delen, och den skall icke tagas ifrån henne.»

11 Lukas


Lukas Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Lukas

Evangelium enligt Lukas

Index

11 Kapitlet

1

När han en gång uppehöll sig på ett ställe för att bedja och hade slutat sin bön, sade en av hans lärjungar till honom: »Herre, lär oss att bedja, såsom ock Johannes lärde sina lärjungar.»

2

Då sade han till dem: »När I bedjen, skolen I säga så: 'Fader, helgat varde ditt namn; tillkomme ditt rike;

3

vårt dagliga bröd giv oss var dag;

4

och förlåt oss våra synder, ty också vi förlåta var och en som är oss något skyldig; och inled oss icke i frestelse.'»

5

Ytterligare sade han till dem: »Om någon av eder har en vän och mitt i natten kommer till denne och säger till honom: 'Käre vän, låna mig tre bröd;

6

ty en av mina vänner har kommit resande till mig, och jag har intet att sätta fram åt honom'

7

så svarar kanske den andre inifrån huset och säger: 'Gör mig icke omak; dörren är redan stängd, och både jag och mina barn hava gått till sängs; jag kan icke stå upp och göra dig något.'

8

Men jag säger eder: Om han än icke, av det skälet att han är hans vän, vill stå upp och giva honom något, så kommer han likväl, därför att den andre är så påträngande, att stå upp och giva honom så mycket han behöver.

9

Likaså säger jag till eder: Bedjen, och eder skall varda givet; söken, och I skolen finna; klappen, och för eder skall varda upplåtet.

10

Ty var och en som beder, han får; och den som söker, han finner; och för den som klappar skall varda upplåtet.

11

Finnes bland eder någon fader, som när hans son beder honom om en fisk, i stallet för en fisk räcker honom en orm,

12

eller som räcker honom en skorpion, när han beder om ett ägg?

13

Om nu I, som ären onda, förstån att giva edra barn goda gåvor, huru mycket mer skall icke då den himmelske Fadern giva helig ande åt dem som bedja honom!»

14

Och han drev ut en ond ande som var dövstum. Och när den onde anden hade blivit utdriven, talade den dövstumme; och folket förundrade sig.

15

Men några av dem sade: »Det är med Beelsebul, de onda andarnas furste, som han driver ut de onda andarna.»

16

Och några andra ville sätta honom på prov och begärde av honom ett tecken från himmelen.

17

Men han förstod deras tankar och sade till dem: »Vart rike som har kommit i strid med sig självt bliver förött, så att hus faller på hus.

18

Om nu Satan har kommit i strid med sig själv, huru kan då hans rike hava bestånd? I sägen ju att det är med Beelsebul som jag driver ut de onda andarna.

19

Men om det är med Beelsebul som jag driver ut de onda andarna, med vem driva då edra egna anhängare ut dem? De skola alltså vara edra domare.

20

Om det åter är med Guds finger som jag driver ut de onda andarna, så har ju Guds rike kommit till eder. --

21

När en stark man, fullt väpnad, bevakar sin gård, då äro hans ägodelar fredade.

22

Men om någon som är starkare än han angriper honom och övervinner honom, så tager denne ifrån honom alla vapnen, som han förtröstade på, och skiftar ut bytet efter honom.

23

Den som icke är med mig, han är emot mig, och den som icke församlar med mig, han förskingrar.

24

När en oren ande har farit ut ur en människa, vandrar han omkring i ökentrakter och söker efter ro. Men då han icke finner någon, säger han: 'Jag vill vända tillbaka till mitt hus, som jag gick ut ifrån.'

25

Och när han kommer dit och finner det fejat och prytt,

26

då går han åstad och tager med sig sju andra andar, som äro värre än han själv, och de gå ditin och bo där; och så bliver för den människan det sista värre än det första.»

27

När han sade detta, hov en kvinna in folkhopen upp sin röst och ropade till honom: »Saligt är det moderssköte som har burit dig, och de bröst som du har diat.»

28

Men han svarade: »Ja, saliga är de som höra Guds ord och gömma det.»

29

Men när folket strömmade till tog han till orda och sade: »Detta släkte är ett ont släkte Det begär ett tecken, men intet annat tecken skall givas det än Jonas' tecken.

30

Ty såsom Jonas blev ett tecken för nineviterna, så skall ock Människosonen vara ett tecken för detta släkte.

31

Drottningen av Söderlandet skall vid domen träda fram tillsammans med detta släktes män och bliva dem till dom. Ty hon kom från jordens ända för att höra Salomos visdom; och se, har är vad som är mer än Salomo.

32

Ninevitiska män skola vid domen träda fram tillsammans med detta släkte och bliva det till dom. Ty de gjorde bättring vid Jonas' predikan; och se, här är vad som är mer än Jonas.

33

Ingen tänder ett ljus och sätter det på en undangömd plats eller under skäppan, utan man sätter det på ljusstaken, för att de som komma in skola se skenet.

34

Ditt öga är kroppens lykta. När ditt öga är friskt, då har ock hela din kropp ljus; men när det är fördärvat, då är ock din kropp höljd i mörker.

35

Se därför till, att ljuset som du har i dig icke är mörker.

36

Om så hela din kropp får ljus och icke har någon del höljd i mörker, då har den ljus i sin helhet, såsom när en lykta lyser dig med sitt klara sken.»

37

Under det att han så talade, inbjöd en farisé honom till måltid hos sig; och han gick ditin och tog plats vid bordet.

38

Men när fariséen såg att han icke tvådde sig före måltiden, förundrade han sig.

39

Då sade Herren till honom: »I fariséer, I gören nu det yttre av bägaren och fatet rent, medan edert inre är fullt av rofferi och ondska.

40

I dårar, har icke han som har gjort det yttre också gjort det inre?

41

Given fastmer såsom allmosa vad inuti kärlet är; först då bliver allt hos eder rent.

42

Men ve eder, I fariséer, som given tionde av mynta och ruta och alla slags kryddväxter, men icke akten på rätten och på kärleken till Gud! Det ena borden I göra, men icke underlåta det andra.

43

Ve eder, I fariséer, som gärna viljen sitta främst i synagogorna och gärna viljen bliva hälsade på torgen!

44

Ve eder, I som ären lika gravar som ingen kan märka, och över vilka människorna gå fram utan att veta det!»

45

Då tog en av de lagkloke till orda och sade till honom: »Mästare, när du så talar, skymfar du också oss.»

46

Han svarade: »Ja, ve ock eder, I lagkloke, som på människorna läggen bördor, svåra att bära, men själva icke viljen med ett enda finger röra vid de bördorna!

47

Ve eder, I som byggen upp profeternas gravar, deras som edra fäder dräpte!

48

Så bären I då vittnesbörd om edra fäders gärningar och gillen dem; ty om de dräpte profeterna, så byggen I upp deras gravar.

49

Därför har ock Guds vishet sagt: 'Jag skall sända till dem profeter och apostlar, och somliga av dem skola de dräpa, och andra skola de förfölja.

50

Och så skall av detta släkte utkrävas alla profeters blod, allt det som är utgjutet från världens begynnelse,

51

ända ifrån Abels blod intill Sakarias' blod, hans som förgjordes mellan altaret och templet.' Ja, jag säger eder: Det skall utkrävas av detta släkte.

52

Ve eder, I lagkloke, som haven tagit bort nyckeln till kunskapen! Själva haven I icke kommit ditin och för dem som ville komma dit haven I lagt hinder.»

53

När han inför allt folket sade detta till dem, blevo fariséerna och de lagkloke mycket förbittrade och gåvo sig i strid med honom om många stycken;

54

de sökte nämligen efter tillfälle att kunna anklaga honom.

12 Lukas


Lukas Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Lukas

Evangelium enligt Lukas

Index

12 Kapitlet

1

Då nu otaligt mycket folk var församlat omkring honom, så att de trampade på varandra, tog han till orda och sade, närmast till sina lärjungar: »Tagen eder till vara för fariséernas surdeg, det är för skrymteri.

2

Intet är förborgat, som icke skall bliva uppenbarat, och intet är fördolt, som icke skall bliva känt.

3

Därför skall allt vad I haven sagt i mörkret bliva hört i ljuset, och vad I haven viskat i någons öra i kammaren, det skall bliva utropat på taken.

4

Men jag säger eder, mina vänner: Frukten icke för dem som väl kunna dräpa kroppen, men sedan icke hava makt att göra något mer.

5

Jag vill lära eder vem I skolen frukta: frukten honom som har makt att, sedan han har dräpt, också kasta i Gehenna. Ja, jag säger eder: Honom skolen I frukta. --

6

Säljas icke fem sparvar för två skärvar? Och icke en av dem är förgäten hos Gud.

7

Men på eder äro till och med huvudhåren allasammans räknade. Frukten icke; I ären mer värda än många sparvar.

8

Och jag säger eder: Var och en som bekänner mig inför människorna, honom skall ock Människosonen kännas vid inför Guds änglar.

9

Men den som förnekar mig inför människorna, han skall ock bliva förnekad inför Guds änglar.

10

Och om någon säger något mot Människosonen, så skall det bliva honom förlåtet; men den som hädar den helige Ande, honom skall det icke bliva förlåtet.

11

Men när man drager eder fram inför synagogor och överheter och myndigheter, så gören eder icke bekymmer för huru eller varmed I skolen försvara eder, eller vad I skolen säga;

12

ty den helige Ande skall i samma stund lära eder vad I skolen säga.»

13

Och en man i folkhopen sade till honom: »Mästare, säg till min broder att han skiftar arvet med mig.»

14

Men han svarade honom: »Min vän, vem har satt mig till domare eller skiftesman över eder?»

15

Därefter sade han till dem: »Sen till, att I tagen eder till vara för allt slags girighet; ty en människas liv beror icke därpå att hon har överflöd på ägodelar.»

16

Och han framställde för dem en liknelse; han sade: »Det var en rik man vilkens åkrar buro ymniga skördar.

17

Och han tänkte vid sig själv och sade: 'Vad skall jag göra? Jag har ju icke rum nog för att inbärga min skörd.'

18

Därefter sade han: 'Så vill jag göra: jag vill riva ned mina lador och bygga upp större, och i dem skall jag samla in all min gröda och allt mitt goda.

19

Sedan vill jag säga till min själ: Kära själ, du har mycket gott för varat för många år; giv dig nu ro, ät, drick och var glad.

20

Men Gud sade till honom: 'Du dåre, i denna natt skall din själ utkrävas av dig; vem skall då få vad du har samlat i förråd?' --

21

Så går det den som samlar skatter åt sig själv, men icke är rik inför Gud.»

22

Och han sade till sina lärjungar: »Därför säger jag eder: Gören eder icke bekymmer för edert liv, vad I skolen äta, ej heller för eder kropp, vad I skolen kläda eder med.

23

Livet är ju mer än maten, och kroppen mer än kläderna.

24

Given akt på korparna: de så icke, ej heller skörda de, och de hava varken visthus eller lada; och likväl föder Gud dem. Huru mycket mer ären icke I än fåglarna!

25

Vilken av eder kan med allt sitt bekymmer lägga en aln till sin livslängd?

26

Förmån I nu icke ens det som minst är, varför gören I eder då bekymmer för det övriga?

27

Given akt på liljorna, huru de varken spinna eller väva; och likväl säger jag eder att icke ens Salomo i all sin härlighet var så klädd som en av dem.

28

Kläder nu Gud så gräset på marken, vilket i dag står och i morgon kastas i ugnen, huru mycket mer skall han då icke kläda eder, I klentrogne!

29

Söken därför icke heller I efter vad I skolen äta, eller vad I skolen dricka, och begären icke vad som är för högt.

30

Efter allt detta söka ju hedningarna i världen, och eder Fader vet att I behöven detta.

31

Nej, söken efter hans rike, så skall också detta andra tillfalla eder.

32

Frukta icke, du lilla hjord; ty det har behagat eder Fader att giva eder riket.

33

Säljen vad I ägen och given allmosor; skaffen eder penningpungar som icke nötas ut, en outtömlig skatt i himmelen, dit ingen tjuv når, och där man icke fördärvar.

34

Ty där eder skatt är, där komma ock edra hjärtan att vara.

35

Haven edra länder omgjordade och edra lampor brinnande.

36

Och varen I lika tjänare som vänta på att deras herre skall bryta upp från bröllopet, för att strax kunna öppna för honom, när han kommer och klappar.

37

Saliga äro de tjänare som deras herre finner vakande, när han kommer. Sannerligen säger jag eder: Han skall fästa upp sin klädnad och låta dem taga plats vid bordet och själv gå fram och betjäna dem.

38

Och vare sig han kommer under den andra nattväkten eller under den tredje och finner dem så göra -- saliga äro de då.

39

Men det förstån I väl, att om husbonden visste vilken stund tjuven skulle komma, så tillstadde han icke att någon bröt sig in i hans hus.

40

Så varen ock I redo ty i en stund då I icke vänten det skall Människosonen komma.»

41

Då sade Petrus: »Herre, är det om oss som du talar i denna liknelse, eller är det om alla?»

42

Herren svarade: »Finnes någon trogen och förståndig förvaltare, som av sin herre kan sättas över hans husfolk, för att i rätt tid giva dem deras bestämda kost --

43

salig är då den tjänaren, om hans herre, när han kommer, finner honom göra så.

44

Sannerligen säger jag eder: Han skall sätta honom över allt vad han äger.

45

Men om så är, att tjänaren säger i sitt hjärta: 'Min herre kommer icke så snart', och han begynner att slå de andra tjänarna och tjänarinnorna och att äta och dricka så att han bliver drucken,

46

då skall den tjänarens herre komma på en dag då han icke väntar det, och i en stund då han icke tänker sig det, och han skall låta hugga honom i stycken och låta honom få sin del med de otrogna. --

47

Och den tjänare som hade fått veta sin herres vilja, men icke redde till eller gjorde efter hans vilja, han skall bliva straffad med många slag.

48

Men den som, utan att hava fått veta hans vilja, gjorde vad som val slag värt, han skall bliva straffad med allenast få slag. Var och en åt vilken mycket är givet, av honom skall mycket varda utkrävt och den som har blivit betrodd med mycket, av honom skall man fordra dess mera.

49

Jag har kommit för att tända en eld på jorden; och huru gärna ville jag icke att den redan brunne!

50

Men jag måste genomgå ett dop; och huru ängslas jag icke, till dess att det är fullbordat!

51

Menen I att jag har kommit för att skaffa frid på jorden? Nej, säger jag eder, fastmer söndring.

52

Ty om fem finnas i samma hus, skola de härefter vara söndrade från varandra, så att tre stå mot två Och två mot tre:

53

fadern mot sin son och sonen mot sin fader, modern mot sin dotter och dottern mot sin moder, svärmodern mot sin sonhustru och sonhustrun mot sin svärmoder.

54

Han hade också till folket: »När I sen ett moln stiga upp i väster, sägen I strax: 'Nu kommer regn'; och det sker så.

55

Och när I sen sunnanvind blåsa, sägen I: 'Nu kommer stark hetta'; och detta sker.

56

I skrymtare, jordens och himmelens utseende förstån I att tyda; huru kommer det då till, att I icke kunnen tyda denna tiden?

57

Varför låten I icke edert eget inre döma om vad rätt är?

58

När du går till en överhetsperson med din motpart, så gör dig under vägen all möda att bliva förlikt med denne, så att han icke drager dig fram inför domaren; då händer att domaren överlämnar dig åt rättstjänaren, och att rättstjänaren kastar dig i fängelse.

59

Jag säger dig: Du skall icke slippa ut därifrån, förrän du har betalt ända till den yttersta skärven.»

13 Lukas


Lukas Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Lukas

Evangelium enligt Lukas

Index

13 Kapitlet

1

Vid samma tid kommo några och berättade för honom om de galiléer vilkas blod Pilatus hade blandat med deras offer.

2

Då svarade han och sade till dem: »Menen I att dessa galiléer voro större syndare än alla andra galiléer, eftersom de fingo lida sådant?

3

Nej, säger jag eder; men om I icke gören bättring, skolen I alla sammalunda förgås.

4

Eller de aderton som dödades, när tornet i Siloam föll på dem, menen I att de voro mer brottsliga än alla andra människor som bo i Jerusalem?

5

Nej, säger jag eder; men om I icke gören bättring, skolen I alla sammalunda förgås.»

6

Och han framställde denna liknelse: »En man hade ett fikonträd planterat i sin vingård; och han kom och sökte frukt därpå, men fann ingen.

7

Då sade han till vingårdsmannen: 'Se, nu i tre år har jag kommit och sökt frukt på detta fikonträd, utan att finna någon. Hugg bort det. Varför skall det därjämte få utsuga jorden?'

8

Men vingårdsmannen svarade och sade till honom: 'Herre, låt det stå kvar också detta år, för att jag under tiden må gräva omkring det och göda det;

9

kanhända skall det så till nästa å bära frukt. Varom icke, så må du då hugga bort det.'»

10

När han en gång på sabbaten undervisade i en synagoga,

11

var där en kvinna som i aderton år hade varit besatt av en sjukdomsande, och hon var så hopkrumpen, att hon alls icke kunde räta upp sin kropp.

12

Då nu Jesus fick se henne, kallade han henne till sig och sade till henne »Kvinna, du är fri ifrån din sjuk dom»,

13

och han lade därvid händerna på henne. Och strax rätade hon upp sig och prisade Gud.

14

Men det förtröt synagogföreståndaren att Jesus på sabbaten botade sjuka; och han tog till orda och sade till folket: »Sex dagar finnas, på vilka man bör arbeta. På dem mån I alltså komma och låta bota eder, men icke på sabbatsdagen.

15

Då svarade Herren honom och sade: »I skrymtare, löser icke var och en av eder på sabbaten sin oxe eller åsna från krubban och leder den bort för att vattna den?

16

Och denna kvinna, en Abrahams dotter, som Satan har hållit bunden nu i aderton år, skulle då icke hon på sabbatsdagen få lösas från sin boja?»

17

När han sade detta, blygdes alla hans motståndare; och allt folket gladde sig över alla de härliga gärningar som gjordes av honom.

18

Så sade han då: »Vad är Guds rike likt, ja, vad skall jag likna det vid?

19

Det är likt ett senapskorn som en man tager och lägger ned i sin trädgård, och det växer och bliver ett träd, och himmelens fåglar bygga sina nästen på dess grenar.»

20

Ytterligare sade han: »Vad skall jag likna Guds rike vid?

21

Det är likt en surdeg som en kvinna tager och blandar in i tre skäppor mjöl, till dess alltsammans bliver syrat.»

22

Och han vandrade från stad till stad och från by till by och undervisade folket, under det att han fortsatte sin färd till Jerusalem.

23

Och någon frågade honom: »Herre, är det allenast få som bliva frälsta?» Då svarade han dem:

24

»Kämpen för att komma in genom den trånga dörren; ty många, säger jag eder, skola försöka att komma in och skola dock icke förmå det.

25

Om husbonden har stått upp och tillslutit dörren, och I sedan kommen och ställen eder därutanför och klappen på dörren och sägen: 'Herre, låt upp för oss', så skall han svara och säga till eder: 'Jag vet icke varifrån I ären.'

26

Och I skolen då säga: 'Vi hava ju ätit och druckit med dig, och du har undervisat på våra gator.'

27

Men han skall svara: 'Jag säger eder: Jag vet icke varifrån I ären; gån bort ifrån mig, alla I ogärningsmän.'

28

Där skall då bliva gråt och tandagnisslan, när I fån se Abraham, Isak och Jakob och alla profeterna vara i Guds rike, men finnen eder själva utkastade.

29

Ja, människor skola komma från öster och väster, från norr och söder och bliva bordsgäster i Guds rike.

30

Och se, då skola somliga som äro de sista bliva de första, och somliga som äro de första bliva de sista.

31

I samma stund kommo några fariséer fram och sade till honom: »Begiv dig åstad bort härifrån; ty Herodes vill dräpa dig.»

32

Då svarade han dem: »Gån och sägen den räven, att jag i dag och i morgon driver ut onda andar och botar sjuka, och att jag först på tredje dagen är färdig.

33

Men jag måste vandra i dag och i morgon och i övermorgon, ty det är icke i sin ordning att en profet förgöres annorstädes än i Jerusalem. --

34

Jerusalem, Jerusalem, du som dräper profeterna och stenar dem som äro sända till dig! Huru ofta har jag icke velat församla dina barn, likasom hönan församlar sina kycklingar under sina vingar! Men haven icke velat.

35

Se, edert hus skall komma att stå övergivet. Men jag säger eder: I skolen icke se mig, förrän den tid kommen, då I sägen: 'Välsignad vare han som kommer, i Herrens namn.'

14 Lukas


Lukas Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Lukas

Evangelium enligt Lukas

Index

14 Kapitlet

1

När han på en sabbat hade kommit in till en av de förnämligaste fariséerna för att intaga en måltid, hände sig, medan man där vaktade på honom,

2

att en vattusiktig man kom dit och stod framför honom.

3

Då tog Jesus till orda och sade till de lagkloke och fariséerna: »Är det lovligt att bota sjuka på sabbaten, eller är det icke lovligt?»

4

Men de tego. Då tog han mannen vid handen och gjorde honom frisk och lät honom gå.

5

Sedan sade han till dem: »Om någon av eder har en åsna eller en oxe som faller i en brunn, går han icke då strax och drager upp den, jämväl på sabbatsdagen?»

6

Och de förmådde icke svara något härpå.

7

Då han nu märkte huru gästerna utvalde åt sig de främsta platserna, framställde han för dem en liknelse; han sade till dem:

8

»När du av någon har blivit bjuden till bröllop, så tag icke den främsta platsen vid bordet. Ty kanhända finnes bland gästerna någon som är mer ansedd än du,

9

och då kommer till äventyrs den som har bjudit både dig och honom och säger till dig: 'Giv plats åt denne'; och så måste du med skam intaga den nedersta platsen.

10

Nej, när du har blivit bjuden, så gå och tag den nedersta platsen vid bordet. Ty det kan då hända att den som har bjudit dig säger till dig, när han kommer: 'Min vän, stig högre upp.' Då vederfares dig heder inför alla de andra bordsgästerna.

11

Ty var och en som upphöjer sig, han skall bliva förödmjukad, och den som ödmjukar sig, han skall bliva upphöjd.»

12

Han sade ock till den som hade bjudit honom: »När du gör ett gästabud, på middagen eller på aftonen, så inbjud icke dina vänner eller dina bröder eller dina fränder, ej heller rika grannar, så att de bjuda dig igen och du därigenom får vedergällning.

13

Nej, när du gör gästabud, så bjud fattiga, krymplingar, halta, blinda.

14

Salig är du då; ty eftersom de icke förmå vedergälla dig, skall du få din vedergällning vid de rättfärdigas uppståndelse.»

15

Då nu en av de andra vid bordet hörde detta, sade denne till honom: »Salig är den som får bliva bordsgäst i Guds rike!»

16

Då sade han till honom: »En man tillredde ett stort gästabud och bjöd många.

17

Och när gästabudet skulle hållas, sände han ut sin tjänare och lät säga till dem som voro bjudna: 'Kommen, ty nu är allt redo.'

18

Men de begynte alla strax ursäkta sig. Den förste sade till honom: 'Jag har köpt ett jordagods, och jag måste gå ut och bese det. Jag beder dig, tag emot min ursäkt.'

19

En annan sade: 'Jag har köpt fem par oxar, och jag skall nu gå åstad och försöka dem. Jag beder dig, tag emot min ursäkt.'

20

Åter en annan sade: 'Jag har tagit mig hustru, och därför kan jag icke komma.'

21

Och tjänaren kom igen och omtalade detta för sin herre. Då blev husbonden vred och sade till sin tjänare: 'Gå strax ut på gator och gränder i staden, och för hitin fattiga och krymplingar och blinda och halta.'

22

Sedan sade tjänaren: 'Herre, vad du befallde har blivit gjort, men har är ännu rum.'

23

Då sade herren till tjänaren: 'Gå ut på vägar och stigar, och nödga människorna att komma hitin, så att mitt hus bliver fullt.

24

Ty jag säger eder att ingen av de män som voro bjudna skall smaka sin måltid.'»

25

Och mycket folk gick med honom; och han vände sig om och sade till dem:

26

»Om någon kommer till mig, och han därvid ej hatar sin fader och sin moder, och sin hustru och sina barn, och sina bröder och systrar, därtill ock sitt eget liv, så kan han icke vara min lärjunge.

27

Den som icke bär sitt kors och efterföljer mig, han kan icke vara min lärjunge.

28

Ty om någon bland eder vill bygga ett torn, sätter han sig icke då först ned och beräknar kostnaden och mer till, om han äger vad som behöves för att bygga det färdigt?

29

Eljest, om han lade grunden, men icke förmådde fullborda verket skulle ju alla som finge se det begynna att begabba honom

30

och säga: 'Den mannen begynte bygga, men förmådde icke fullborda sitt verk.'

31

Eller om en konung vill draga ut i krig för att drabba samman med en annan konung, sätter han sig icke då först ned och tänker efter, om han förmår att med tio tusen möta den som kommer emot honom med tjugu tusen?

32

Om så icke är, måste han ju, medan den andre ännu är långt borta, skicka sändebud och underhandla om fred.

33

Likaså kan ingen av eder vara min lärjunge, om han icke försakar allt vad han äger. --

34

Så är väl saltet en god sak, men om till och med saltet mister sin sälta, varmed skall man då återställa dess kraft?

35

Varken för jorden eller för gödselhögen är det tjänligt; man kastar ut det. Den som har öron till att höra, han höre.»

15 Lukas


Lukas Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Lukas

Evangelium enligt Lukas

Index

15 Kapitlet

1

Och till honom kom allt vad publikaner och syndare hette för att höra honom.

2

Men fariséerna och de skriftlärde knorrade och sade: »Denne tager emot syndare och äter med dem.»

3

Då framställde han för dem denna liknelse; han sade:

4

»Om ibland eder finnes en man som har hundra får, och han förlorar ett av dem, lämnar han icke då de nittionio i öknen och går och söker efter det förlorade, till dess han finner det?

5

Och när han har funnit det, lägger han det på sina axlar med glädje.

6

Och när han kommer hem, kallar han tillhopa sina vänner och grannar och säger till dem: 'Glädjens med mig, ty jag har funnit mitt får, som var förlorat.'

7

Jag säger eder att likaså bliver mer glädje i himmelen över en enda syndare som gör bättring, än över nittionio rättfärdiga som ingen bättring behöva.

8

Eller om en kvinna har tio silverpenningar, och hon tappar bort en av dem, tänder hon icke då upp ljus och sopar huset och söker noga, till dess hon finner den?

9

Och när hon har funnit den, kallar hon tillhopa sina väninnor och grannkvinnor och säger: 'Glädjens med mig, ty jag har funnit den penning som jag hade tappat bort.'

10

Likaså, säger jag eder, bliver glädje hos Guds änglar över en enda syndare som gör bättring.

11

Ytterligare sade han: »En man hade två söner.

12

Och den yngre av dem sade till fadern: 'Fader, giv mig den del av förmögenheten, som faller på min lott.' Då skiftade han sina ägodelar mellan dem.

13

Och icke lång tid därefter lade den yngre sonen allt sitt tillhopa och for långt bort till ett främmande land. Där levde han i utsvävningar och förfor så sin förmögenhet.

14

Men sedan han hade slösat bort allt, kom en svär hungersnöd över det landet, och han begynte lida nöd.

15

Då gick han bort och gav sig under en man där i landet, och denne sände honom ut på sina marker för att vakta svin.

16

Och han åstundade att få fylla sin buk med de fröskidor som svinen åto; men ingen gav honom något.

17

Då kom han till besinning och sade: 'Huru många legodrängar hos min fader hava icke bröd i överflöd, medan jag har förgås av hunger!

18

Jag vill stå upp och gå till min fader och säga till honom: Fader, jag har syndat mot himmelen och inför dig;

19

jag är icke mer värd att kallas din son. Låt mig bliva såsom en av dina legodrängar.'

20

Så stod han upp och gick till sin fader. Och medan han ännu var långt borta, fick hans fader se honom och ömkade sig över honom och skyndade emot honom och föll honom om halsen och kysste honom innerligt.

21

Men sonen sade till honom: 'Fader, jag har syndat mot himmelen och inför dig; jag är icke mer värd att kallas din son.'

22

Då sade fadern till sina tjänare 'Skynden eder att taga fram den yppersta klädnaden och kläden honom i den, och sätten en ring på hans hand och skor på hans fötter.

23

Och hämten den gödda kalven och slakten den, så vilja vi äta och gör oss glada.

24

Ty denne min son var död, men har fått liv igen; han var förlorad men är återfunnen.' Och de begynte göra sig glada.

25

Men hans äldre son var ute på marken. När denne nu vände tillbaka och hade kommit nära huset fick han höra spel och dans.

26

Då kallade han till sig en av tjänarna och frågade vad detta kunde betyda.

27

Denne svarade honom: 'Din broder har kommit hem; och då nu din fader har fått honom välbehållen tillbaka, har han låtit slakta den gödda kalven.'

28

Då blev han vred och ville icke gå in. Hans fader gick då ut och talade vanligt med honom.

29

Men han svarade och sade till sin fader: 'Se, i så många år har jag nu tjänat dig, och aldrig har jag överträtt något ditt bud; och lik väl har du åt mig aldrig givit ens en killing, för att jag skulle kunna göra mig glad med mina vänner.

30

Men när denne din son, som har förtärt dina ägodelar tillsammans med skökor, nu har kommit tillbaka, så har du för honom låtit slakta den gödda kalven.'

31

Då sade han till honom: 'Min son, du är alltid hos mig, och all mitt är ditt.

32

Men nu måste vi fröjda oss och vara glada; ty denne din broder var död, men har fått liv igen, han var förlorad, men är återfunnen.'»

16 Lukas


Lukas Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Lukas

Evangelium enligt Lukas

Index

16 Kapitlet

1

Han sade också till sina lärjungar: »En rik man hade en förvaltare som hos honom blev angiven för förskingring av hans ägodelar.

2

Då kallade han honom till sig och sade till honom: 'Vad är det jag hör om dig? Gör räkenskap för din förvaltning; ty du kan icke längre få vara förvaltare.'

3

Men förvaltaren sade vid sig själv: 'Vad skall jag göra, då min herre nu tager ifrån mig förvaltningen? Gräva orkar jag icke; att tigga blyges jag för.

4

Dock, nu vet jag vad jag skall göra, för att man må upptaga mig i sina hus, när jag bliver avsatt ifrån förvaltningen.'

5

Och han kallade till sig sin herres gäldenärer, var och en särskilt. Och han frågade den förste: 'Huru mycket är du skyldig min herre?'

6

Han svarade: 'Hundra fat olja.' Då sade han till honom: 'Tag här ditt skuldebrev, och sätt dig nu strax ned och skriv femtio.'

7

Sedan frågade han en annan: 'och du, huru mycket är du skyldig?' Denne svarade: 'hundra tunnor vete.' Då sade han till honom: 'Tag här ditt skuldebrev och skriv åttio.'

8

Och husbonden prisade den orättrådige förvaltaren för det att han hade handlat klokt. Ty denna tidsålders barn skicka sig klokare mot sitt släkte än ljusets barn.

9

Och jag säger eder: Skaffen eder vänner medelst den orättrådige Mamons goda, för att de, när detta har tagit slut, må taga emot eder i de eviga hyddorna.

10

Den som är trogen i det minsta, han är ock trogen i vad mer är, och den som är orättrådig i det minsta, han är ock orättrådig i vad mer är.

11

Haven I nu icke varit trogna, när det gällde den orättrådige Mamons goda, vem vill då betro eder det sannskyldiga goda?

12

Och haven I icke varit trogna, när det gällde vad som tillhörde en annan, vem vill då giva eder det som hör eder till?

13

Ingen som tjänar kan tjäna två herrar; ty antingen kommer han då att hata den ene och älska den andre, eller kommer han att hålla sig till den förre och förakta den senare. I kunnen icke tjäna både Gud och Mamon.»

14

Allt detta hörde nu fariséerna, som voro penningkära, och de drevo då gäck med honom.

15

Men han sade till dem: »I hören till dem som göra sig rättfärdiga inför människorna. Men Gud känner edra hjärtan; ty det som bland människor är högt är en styggelse inför Gud.

16

Lagen och profeterna hava haft sin tid intill Johannes. Sedan dess förkunnas evangelium om Guds rike, och var man vill storma ditin.

17

Men snarare kunna himmel och jord förgås, än en enda prick av lagen kan falla bort.

18

Var och en som skiljer sig från sin hustru och tager sig en annan hustru, han begår äktenskapsbrott. Och den som tager till hustru en kvinna som är skild från sin man, han begår äktenskapsbrott.

19

Det var en rik man som klädde sig i purpur och fint linne och levde var dag i glädje och prakt.

20

Men en fattig man, vid namn Lasarus, låg vid hans port, full av sår,

21

och åstundade att få stilla sin hunger med vad som kunde falla ifrån den rike mannens bord. Ja, det gick så långt att hundarna kommo och slickade hans sår.

22

Så hände sig att den fattige dog och blev förd av änglarna till Abrahams sköte. Också den rike dog och blev begraven.

23

När han nu låg i dödsriket och plågades, lyfte han upp sina ögon och fick se Abraham långt borta och Lasarus i hans sköte.

24

Då ropade han och sade: 'Fader Abraham, förbarma dig över mig, och sänd Lasarus att doppa det yttersta av sitt finger i vatten och svalka min tunga, ty jag pinas svårt i dessa lågor.'

25

Men Abraham svarade: 'Min son kom ihåg att du, medan du levde, fick ut ditt goda och Lasarus däremot vad ont var; nu åter får han här hugnad, under det att du pinas.

26

Och till allt detta kommer, att ett stort svalg är satt mellan oss och eder, för att de som vilja begiva sig över härifrån till eder icke skola kunna det, och för att ej heller någon därifrån skall kunna komma över till oss.»

27

Då sade han: 'Så beder jag dig då, fader, att du sänder honom till min faders hus,

28

där jag har fem bröder, och låter honom varna dem, så att icke också de komma till detta pinorum.'

29

Men Abraham sade: 'De hava Moses och profeterna; dem må de lyssna till.'

30

Han svarade: 'Nej, fader Abraham; men om någon kommer till dem från de döda, så skola de göra bättring.'

31

Då sade han till honom: 'Lyssna de icke till Moses och profeterna, så skola de icke heller låta övertyga sig, om någon uppstår från de döda.'»

17 Lukas


Lukas Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Lukas

Evangelium enligt Lukas

Index

17 Kapitlet

1

Och han sade till sina lärjungar: »Det är icke annat möjligt än att förförelser måste komma, men ve den genom vilken de komma!

2

För honom vore det bättre att en kvarnsten hängdes om hans hals och han kastades i havet, än att han skulle förföra en av dessa små.

3

Tagen eder till vara! Om din broder försyndat sig, så tillrättavisa honom; och om han då ångrar sig, så förlåt honom.

4

Ja, om han sju gånger om dagen försyndar sig mot dig och sju gånger kommer tillbaka till dig och säger: 'Jag ångrar mig' så skall du förlåta honom.»

5

Och apostlarna sade till Herren: »Föröka vår tro.»

6

Då sade Herren: »Om I haden tro, vore den ock blott såsom ett senapskorn, så skullen I kunna säga till detta mullbärsfikonträd: 'Ryck dig upp med rötterna, och plantera dig i havet', och det skulle lyda eder.

7

Om någon bland eder har en tjänare som kör plogen eller vaktar boskap, icke säger han väl till tjänaren, när denne kommer hem från marken: 'Gå du nu strax till bords'?

8

Säger han icke fastmer till honom: 'Red till min måltid, och fäst så upp din klädnad och betjäna mig, medan jag äter och dricker; sedan må du själv äta och dricka'?

9

Icke tackar han väl tjänaren för att denne gjorde det som blev honom befallt?

10

Sammalunda, när I haven gjort allt som har blivit eder befallt, då skolen I säga: 'Vi äro blott ringa tjänare: vi hava endast gjort vad vi voro pliktiga att göra.'»

11

Då han nu var stadd på sin färd till Jerusalem, tog han vägen mellan Samarien och Galileen.

12

Och när han kom in i en by, möttes han av tio spetälska män. Dessa stannade på avstånd

13

och ropade och sade: »Jesus, Mästare, förbarma dig över oss.»

14

När han fick se dem, sade han till dem: »Gån och visen eder för prästerna.» Och medan de voro på väg dit, blevo de rena.

15

Och en av dem vände tillbaka, när han såg att han hade blivit botad, och prisade Gud med hög röst

16

och föll ned på mitt ansikte för Jesu fötter och tackade honom. Och denne var en samarit.

17

Då svarade Jesus och sade: »Blevo icke alla tio gjorda rena? Var äro de nio?

18

Fanns då ibland dem ingen som vände tillbaka för att prisa Gud, utom denne främling?»

19

Och han sade till honom: »Stå upp och gå dina färde. Din tro har frälst dig.»

20

Och då han blev tillfrågad av fariséerna när Guds rike skulle komma, svarade han dem och sade: »Guds rike kommer icke på sådant sätt att det kan förnimmas med ögonen,

21

ej heller skall man kunna säga: 'Se här är det', eller: 'Där är det.' Ty se, Guds rike är invärtes i eder.»

22

Och han sade till lärjungarna: »Den tid skall komma, då I gärna skullen vilja se en av Människosonens dagar, men I skolen icke få det.

23

Väl skall man då säga till eder: 'Se där är han', eller: 'Se här är han'; men gån icke dit, och löpen icke därefter.

24

Ty såsom ljungelden, när den ljungar fram, lyser från himmelens ena ända till den andra, så skall det vara med Människosonen på hand dag.

25

Men först måste han lida mycket och bliva förkastad av detta släkte.

26

Och såsom det skedde på Noas tid, så skall det ock ske i Människosonens dagar:

27

människorna åto och drucko, män togo sig hustrur, och hustrur gåvos åt män, ända till den dag då Noa gick in i arken; då kom floden och förgjorde dem allasammans.

28

Likaledes, såsom det skedde på Lots tid: människorna åto och drucko, köpte och sålde, planterade och byggde,

29

men på den dag då Lot gick ut från Sodom regnade eld och svavel ned från himmelen och förgjorde dem allasammans,

30

alldeles på samma sätt skall det ske den dag då Människosonen uppenbaras.

31

Den som den dagen är på taket och har sitt bohag inne i huset, han må icke stiga ned för att hämta det; ej heller må den som är ute på marken vända tillbaka.

32

Kommen ihåg Lots hustru.

33

Den som står efter att vinna sitt liv, han skall mista det; men den som mister det, han skall rädda det.

34

Jag säger eder: Den natten skola två ligga i samma säng; den ene skall bliva upptagen, den andre skall lämnas kvar.

35

Två kvinnor skola mala tillhopa; den ena skall bliva upptagen, den andra skall lämnas kvar.»

36

Då frågade de honom: »Var då, Herre?» Han svarade dem: »Där den döda kroppen är, dit skola ock rovfåglarna församla sig.»

18 Lukas


Lukas Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Lukas

Evangelium enligt Lukas

Index

18 Kapitlet

1

Och han framställde för dem en liknelse, för att lära dem att de alltid borde bedja, utan att förtröttas.

2

Han sade: »I en stad fanns en domare som icke fruktade Gud och ej heller hade försyn för någon människa.

3

I samma stad fanns ock en änka som åter och åter kom till honom och sade: 'Skaffa mig rätt av min motpart.'

4

Till en tid ville han icke. Men omsider sade han vid sig själv: 'Det må nu vara, att jag icke fruktar Gud och ej heller har försyn för någon människa;

5

likväl, eftersom denna änka är mig så besvärlig, vill jag ändå skaffa henne rätt, för att hon icke med sina ideliga besök skall alldeles pina ut mig.'»

6

Och Herren tillade: »Hören vad den orättfärdige domaren här säger.

7

Skulle då Gud icke skaffa rätt åt sina utvalda, som ropa till honom dag och natt, och skulle han icke hava tålamod med dem?

8

Jag säger eder: Han skall snart skaffa dem rätt. Men skall väl Människosonen, när han kommer, finna tro här på jorden?»

9

Ytterligare framställde han denna liknelse för somliga som förtröstade på sig själva och menade sig vara rättfärdiga, under det att de föraktade andra:

10

»Två män gingo upp i helgedomen för att bedja; den ene var en farisé och den andre en publikan.

11

Fariséen trädde fram och bad så för sig själv: 'Jag tackar dig, Gud, för att jag icke är såsom andra människor, rövare, orättrådiga, äktenskapsbrytare, ej heller såsom denne publikan.

12

Jag fastar två gånger i veckan; jag giver tionde av allt vad jag förvärvar.'

13

Men publikanen stod långt borta och ville icke ens lyfta sina ögon upp mot himmelen, utan slog sig för sitt bröst och sade: 'Gud, misskunda dig över mig syndare.' --

14

Jag säger eder: Denne gick hem igen rättfärdig mer an den andre. Ty var och en som upphöjer sig, han skall bliva förödmjukad, men den som ödmjukar sig, han skall bliva upphöjd.»

15

Man bar fram till honom också späda barn, för att han skulle röra vid dem; men när hans lärjungar sågo detta, visade de bort dem.

16

Då kallade Jesus barnen till sig, i det han sade: »Låten barnen komma till mig, och förmenen dem det icke; ty Guds rike hör sådana till.

17

Sannerligen säger jag eder: Den som icke tager emot Guds rike såsom ett barn, han kommer aldrig ditin.»

18

Och en överhetsperson frågade honom och sade: »Gode Mästare, vad skall jag göra för att få evigt liv till arvedel?»

19

Jesus sade till honom: »Varför kallar du mig god? Ingen är god utom Gud allena.

20

Buden känner du: 'Du skall icke begå äktenskapsbrott', 'Du skall icke dräpa', 'Du skall icke stjäla', 'Du skall icke bära falskt vittnesbörd', 'Hedra din fader och din moder.'»

21

Då svarade han: »Allt detta har jag hållit från min ungdom.»

22

När Jesus hörde detta, sade han till honom: »Ett återstår dig ännu: sälj allt vad du äger och dela ut åt de fattiga; då skall du få en skatt i himmelen. Och kom sedan och följ mig.»

23

Men när han hörde detta, blev han djupt bedrövad, ty han var mycket rik.

24

Då nu Jesus såg huru det var med honom, sade han: »Huru svårt är det icke för dem som hava penningar att komma in i Guds rike!

25

Ja, det är lättare för en kamel att komma in genom ett nålsöga, än för den som är rik att komma in i Guds rike.»

26

Då sade de som hörde detta: »Vem kan då bliva frälst?»

27

Men han svarade: »Vad som är omöjligt för människor, det är möjligt för Gud.»

28

Då sade Petrus: »Se, vi hava övergivit allt som var vårt och hava följt dig.»

29

Han svarade dem: »Sannerligen säger jag eder: Ingen som för Guds rikes skull har övergivit hus, eller hustru, eller bröder, eller föräldrar eller barn,

30

ingen sådan finnes, som icke skall mångfaldigt igen redan här i tiden, och i den tillkommande tidsåldern evigt liv.»

31

Och han tog till sig de tolv och sade till dem: »Se, vi gå nu upp till Jerusalem, och allt skall fullbordas, som genom profeterna är skrivet om Människosonen.

32

Ty han skall bliva överlämnad åt hedningarna och bliva begabbad och skymfad och bespottad,

33

och de skola gissla honom och döda honom; men på tredje dagen skall han uppstå igen.»

34

Och de förstodo intet härav; ja, detta som han talade var dem så fördolt, att de icke fattade vad som sades.

35

Då han nu nalkades Jeriko, hände sig att en blind man satt vid vägen och tiggde.

36

När denne hörde en hop människor gå där fram, frågade han vad det var.

37

Och man omtalade för honom att det var Jesus från Nasaret som kom på vägen.

38

Då ropade han och sade: »Jesus, Davids son, förbarma dig över mig.»

39

Och de som gingo framför tillsade honom strängeligen att han skulle tiga; men han ropade ännu mycket mer: »Davids son, förbarma dig över mig.»

40

Då stannade Jesus och bjöd att mannen skulle ledas fram till honom. Och när han hade kommit fram, frågade han honom:

41

»Vad vill du att jag skall göra dig?» Han svarade: »Herre, låt mig få min syn.»

42

Jesus sade till honom: »Hav din syn; din tro har hjälpt dig.»

43

Och strax fick han sin syn och följde honom och prisade Gud. Och allt folket som såg detta lovade Gud.

19 Lukas


Lukas Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Lukas

Evangelium enligt Lukas

Index

19 Kapitlet

1

Och han kom in i Jeriko och gick fram genom staden.

2

Där fanns en man, vid namn Sackeus, som var förman för publikanerna och en rik man.

3

Denne ville gärna veta vem som var Jesus och ville se honom, men han kunde det icke för folkets skull, ty han var liten till växten.

4

Då skyndade han i förväg och steg upp i ett mullbärsfikonträd för att få se honom, ty han skulle komma den vägen fram.

5

När Jesus nu kom till det stället, såg han upp och sade till honom: »Sackeus, skynda dig ned, ty i dag måste jag gästa i ditt hus.»

6

Och han skyndade sig ned och tog emot honom med glädje.

7

Men alla som sågo det knorrade och sade: »Han har gått in för att gästa hos en syndare.»

8

Men Sackeus trädde fram och sade till Herren: »Herre, hälften av mina ägodelar giver jag nu åt de fattiga; och om jag har utkrävt för mycket av någon, så giver jag fyradubbelt igen.

9

Och Jesus sade om honom: »I dag har frälsning vederfarits detta hus, eftersom också han är en Abrahams son.

10

Ty Människosonen har kommit för att uppsöka och frälsa det som var förlorat.»

11

Medan de hörde härpå, framställde han ytterligare en liknelse, eftersom han var nära Jerusalem och de nu menade att Guds rike strax skulle uppenbaras.

12

Han sade alltså: »En man av förnämlig släkt tänkte fara bort till ett avlägset land för att utverka åt sig konungslig värdighet; sedan skulle han komma tillbaka.

13

Och han kallade till sig tio sin tjänare och gav dem tio pund och sade till dem: 'Förvalten dessa, till dess jag kommer tillbaka.'

14

Men hans landsmän hatade honom och sände, efter hans avfärd, åstad en beskickning och läto säga: 'Vi vilja icke att denne skall bliva konung över oss.»

15

När han sedan kom tillbaka, efter att hava utverkat åt sig den konungsliga värdigheten, lät han kalla till sig de tjänare åt vilka han hade givit penningarna, ty han ville veta vad var och en genom sin förvaltning hade förvärvat.

16

Då kom den förste fram och sade: 'Herre, ditt pund har givit i vinst tio pund.'

17

Han svarade honom: 'Rätt så, du gode tjänare! Eftersom du har varit trogen i en mycket ringa sak, skall du få makt och myndighet över tio städer.'

18

Därefter kom den andre i ordningen och sade: 'Herre, ditt pund har avkastat fem pund.'

19

Då sade han jämväl till denne: 'Så vare ock du satt över fem städer.'

20

Och den siste kom fram och sade: 'Herre, se här är ditt pund; jag har haft det förvarat i en duk.

21

Ty jag fruktade för dig, eftersom du är en sträng man; du vill taga upp vad du icke har lagt ned, och skörda vad du icke har sått.'

22

Han sade till honom: 'Efter dina egna ord vill jag döma dig, du onde tjänare. Du visste alltså att jag är en sträng man, som vill taga upp vad jag icke har lagt ned, och skörda vad jag icke har sått?

23

Varför satte du då icke in mina penningar i en bank? Då hade jag, när jag kom hem, fått uppbära dem med ränta.'

24

Och han sade till dem som stodo vid hans sida: 'Tagen ifrån honom hans pund, och given det åt den som har de tio punden.'

25

De sade till honom: 'Herre, han har ju redan tio pund.'

26

Han svarade: 'Jag säger eder: Var och en som har, åt honom skall varda givet; men den som icke har, från honom skall tagas också det han har.

27

Men dessa mina ovänner, som icke ville hava mig till konung över sig, fören dem hit huggen ned dem här inför mig.»

28

Sedan Jesus hade sagt detta, gick han framför de andra upp mot Jerusalem.

29

När han då nalkades Betfage och Betania, vid det berg som kallas Oljeberget, sände han åstad två av lärjungarna

30

och sade: »Gån in i byn som ligger här mitt framför. Och när I kommen ditin, skolen I finna en åsnefåle stå där bunden, som ingen människa någonsin har suttit på, lösen den och fören den hit.

31

Och om någon frågar eder varför I lösen den skolen I svara så: 'Herren behöver den.'»

32

Och de som hade blivit utsända gingo åstad och funno det så som han hade sagt dem.

33

Och när de löste fålen, frågade ägaren dem: »Varför lösen I fålen?»

34

De svarade: »Herren behöver den.»

35

Och de förde fålen till Jesus och lade sina mantlar på den och läto Jesus sätta sig därovanpå.

36

Och där han färdades fram bredde de ut sina mantlar under honom på vägen.

37

Och då han var nära foten av Oljeberget, begynte hela lärjungaskaran i sin glädje att med hög röst lova Gud för alla de kraftgärningar som de hade sett;

38

och de sade: »Välsignad vare han som kommer, konungen, i Herrens namn. Frid vare i himmelen och ära i höjden!»

39

Och några fariséer som voro med i folkhopen sade till honom: »Mästare, förbjud dina lärjungar att ropa så.»

40

Men han svarade och sade: »Jag säger eder: Om dessa tiga, skola stenarna ropa.»

41

Då han nu kom närmare och fick se staden, begynte han gråta över den

42

och sade: »O att du i dag hade insett, också du, vad din frid tillhör! Men nu är det fördolt för dina ögon.

43

Ty den tid skall komma över dig, då dina fiender skola omgiva dig med belägringsvall och innesluta dig och tränga dig på alla sidor.

44

Och de skola slå ned dig till jorden, tillika med dina barn, som äro i dig, och skola icke lämna kvar i dig sten på sten, därför att du icke aktade på den tid då du var sökt.»

45

Och han gick in i helgedomen och begynte driva ut dem som sålde därinne;

46

och han sade till dem: »Det är skrivet: 'Och mitt hus skall vara ett bönehus.' Men I haven gjort det till en rövarkula.»

47

Och han undervisade var dag i helgedomen. Och översteprästerna och de skriftlärde och folkets förnämste män sökte efter tillfälle att förgöra honom;

48

men de kunde icke finna någon utväg därtill, ty allt folket höll sig till honom och hörde honom.

20 Lukas


Lukas Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Lukas

Evangelium enligt Lukas

Index

20 Kapitlet

1

Och en dag, då han undervisade folket i helgedomen och förkunnade evangelium, trädde översteprästerna och de skriftlärde, tillika med de äldste, fram

2

och talade till honom och sade: »Säg oss, med vad myndighet gör du detta? Och vem är det som har rivit dig sådan myndighet?»

3

Han svarade och sade till dem: »Också jag vill ställa en fråga till eder; svaren mig på den.

4

Johannes' döpelse, var den från himmelen eller från människor?»

5

Då överlade de med varandra och sade: »Om vi svara: 'Från himmelen' så frågar han: 'Varför trodden I honom då icke?'

6

Men om vi svara: 'Från människor', då kommer allt folket att stena oss, ty de äro förvissade om att Johannes var en profet.»

7

De svarade alltså att de icke visste varifrån den var.

8

Då sade Jesus till dem: »Så säger icke heller jag eder med vad myndighet jag gör detta.»

9

Och han framställde för folket denna liknelse: »En man planterade en vingård och lejde ut den åt vingårdsmän och för utrikes för lång tid.

10

När sedan rätta tiden var inne, sände han en tjänare till vingårdsmännen, för att de åt denne skulle lämna någon del av vingårdens frukt. Men vingårdsmännen misshandlade honom och läto honom gå tomhänt bort.

11

Ytterligare sände han en annan tjänare. Också honom misshandlade och skymfade de och läto honom gå tomhänt bort.

12

Ytterligare sände han en tredje. Men också denne slogo de blodig och drevo bort honom.

13

Då sade vingårdens herre: 'Vad skall jag göra? Jo, jag vill sända min älskade son; för honom skola de väl ändå hava försyn.'

14

Men när vingårdsmannen fingo se honom, överlade de med varandra och sade: 'Denne är arvingen; låt oss dräpa honom, för att arvet må bliva vårt.'

15

Och de förde honom ut ur vingården och dräpte honom. »Vad skall nu vingårdens herre göra med dem?

16

Jo, han skall komma och förgöra de vingårdsmännen och lämna vingården åt andra.» När de hörde detta, sade de: »Bort det!»

17

Då såg han på dem och sade: »Vad betyder då detta skriftens ord: 'Den sten som byggningsmännen förkastade, den har blivit en hörnsten'?

18

Var och en som faller på den stenen, han skall bliva krossad; men den som stenen faller på, honom skall den söndersmula.»

19

Och de skriftlärde och översteprästerna hade gärna velat i samma stund gripa honom, men de fruktade för folket. Ty de förstodo att det var om dem som han hade talat i denna liknelse.

20

Och de vaktade på honom och sände ut några som försåtligen skulle låtsa sig vara rättsinniga män, för att dessa skulle fånga honom genom något hans ord, så att de skulle kunna överlämna honom åt överheten, i landshövdingens våld.

21

Dessa frågade honom och sade: »Mästare, vi veta att du talar och undervisar rätt och icke har anseende till personen, utan lär om Guds väg vad sant är.

23

Är det lovligt för oss att giva kejsaren skatt, eller är det icke lovligt?»

23

Men han märkte deras illfundighet och sade till dem:

24

»Låten mig se en penning. Vems bild och överskrift bär den?» De svarade: »Kejsarens.»

25

Då sade han till dem: »Given alltså kejsaren vad kejsaren tillhör, och Gud vad Gud tillhör.»

26

Och de förmådde icke fånga honom genom något hans ord inför folket, utan förundrade sig över hans svar och tego.

27

Därefter trädde några sadducéer fram och ville påstå att det icke gives någon uppståndelse. Dessa frågade honom

28

och sade: »Mästare, Moses har givit oss den föreskriften, att om någon har en broder som är gift, men dör barnlös, så skall han taga sin broders hustru till akta och skaffa avkomma åt sin broder.

29

Nu voro här sju bröder. Den förste tog sig en hustru, men dog barnlös.

30

Då tog den andre i ordningen henne

31

och därefter den tredje; sammalunda alla sju. Men de dogo alla, utan att någon av dem lämnade barn efter sig.

32

Slutligen dog ock hustrun.

33

Vilken av dem skall då vid uppståndelsen få kvinnan till hustru? De hade ju alla sju tagit henne till hustru.»

34

Jesus svarade dem: »Med den nuvarande tidsålderns barn är det så, att män taga sig hustrur, och hustrur givas åt män;

35

men de som bliva aktade värdiga att få del i den nya tidsåldern och i uppståndelsen från de döda, med dem är det så, att varken män tag sig hustrur, eller hustrur givas män.

36

De kunna ju ej heller mer dö ty de äro lika änglarna och äro, Guds söner, eftersom de hava blivit delaktiga av uppståndelsen.

37

Men att de döda uppstå, det har ock Moses, på det ställe där det talas om törnbusken, givit till känna, när han kallar Herren 'Abrahams Gud och Isaks Gud och Jakobs Gud';

38

Och han är en Gud icke för döda, utan för levande, ty för honom leva alla.»

39

Då svarade några av de skriftlärde och sade: »Mästare, du har talat rätt.»

40

De dristade sig nämligen icke att vidare ställa någon fråga på honom.

41

Men han sade till dem: »Huru kan man säga att Messias är Davids son?

42

David själv säger ju i Psalmernas bok: Herren sade till min herre: Sätt dig på min högra sida,

43

till dess jag har lagt dina fiender dig till en fotapall.'

44

David kallar honom alltså 'herre'; huru kan han då vara hans son?»

45

Och han sade till sina lärjungar, så att allt folket hörde det:

46

»Tagen eder till vara för de skriftlärde, som gärna gå omkring i fotsida kläder och gärna vilja bliva hälsade på torgen och gärna sitta främst i synagogorna och på de främsta platserna vid gästabuden --

47

detta under det att de utsuga änkors hus, medan de för syns skull hålla långa baner. Del skola få en dess hårdare dom.»

21 Lukas


Lukas Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Lukas

Evangelium enligt Lukas

Index

21 Kapitlet

1

Och när han såg upp, fick han se huru de rika lade ned sina gåvor i offerkistorna.

2

Därvid fick han ock se huru en fattig änka lade ned två skärvar.

3

Då sade han: »Sannerligen säger jag eder: Denna fattiga änka lade dit mer än alla de andra.

4

Ty det var av sitt överflöd som alla dessa lade ned något bland gåvorna, men hon lade dit av sitt armod allt vad hon hade i sin ägo.»

5

Och då några talade om helgedomen, huru den var uppförd av härliga stenar och prydd med helgedomsskänker, sade han:

6

»Dagar skola komma, då av allt detta som I nu sen icke skall lämnas sten på sten, utan allt skall bliva nedbrutet.»

7

Då frågade de honom och sade: »Mästare, när skall detta ske? Och vad bliver tecknet till att tiden är inne, då detta kommer att ske?»

8

Han svarade: »Sen till, att I icke bliven förvillade. Ty många skola komma under mitt namn och säga: 'Det är jag' och: 'Tiden är nära'. Men följen dem icke.

9

Och när I fån höra krigslarm och upprorslarm, så bliven icke förfärade; ty sådant måste först komma, men därmed är icke strax änden inne.»

10

Därefter sade han till dem: »Folk skall resa sig upp mot folk och rike mot rike;

11

och det skall bliva stora jordbävningar, så ock hungersnöd och farsoter på den ena orten efter den andra, och skräcksyner skola visa sig och stora tecken på himmelen.

12

Men före allt detta skall man gripa eder, man skall förfölja eder och draga eder inför synagogorna och sätta eder i fängelse och föra eder fram inför konungar och landshövdingar, för mitt namns skull.

13

Så skolen I få tillfälle att frambära vittnesbörd.

14

Märken därför noga att I icke förut mån göra eder bekymmer för huru I skolen försvara eder.

15

Ty jag skall giva eder sådana ord och sådan vishet, att ingen av edra vedersakare skall kunna stå emot eller säga något emot.

16

I skolen bliva förrådda till och med av föräldrar och bröder och fränder och vänner; och somliga av eder skall man döda.

17

Och I skolen bliva hatade av alla för mitt namns skull.

18

Men icke ett hår på edra huvuden skall gå förlorat.

19

Genom att vara ståndaktiga skolen I vinna edra själar.

20

Men när I fån se Jerusalem omringas av krigshärar, då skolen I veta att dess ödeläggelse är nära.

21

Då må de som äro i Judeen fly bort till bergen, och de som äro inne i staden må draga ut därifrån och de som äro ute på landsbygden må icke gå ditin.

22

Ty detta är en hämndens tid, då allt som är skrivet skall uppfyllas.

23

Ve dem som äro havande, eller som giva di på den tiden! Ty stor nöd skall då komma i landet, och en vredesdom över detta folk.

24

Och de skola falla för svärdsegg och bliva bortförda i fångenskap till allahanda hednafolk; och Jerusalem skall bliva förtrampat av hedningarna, till dess att hedningarnas tider äro fullbordade.

25

Och tecken skola ske i solen och månen och i stjärnorna, och på jorden skall ångest komma över folken, och de skola stå rådlösa vid havets och vågornas dån,

26

då nu människor uppgiva andan av förskräckelse och ängslan för det som skall övergå världen; ty himmelens makter skola bäva.

27

Och då skall man få se 'Människosonen komma i en sky', med stor makt och härlighet.

28

Men när detta begynner ske, då mån I resa eder upp och upplyfta edra huvuden, ty då nalkas eder förlossning.»

29

Och han framställde för dem en liknelse: »Sen på fikonträdet och på alla andra träd.

30

När I fån se att de skjuta knopp, då veten I av eder själva att sommaren redan är nära.

31

Likaså, när I sen detta ske, då kunnen I ock veta att Guds rike är nära.

32

Sannerligen säger jag eder: Detta släkte skall icke förgås, förrän allt detta sker.

33

Himmel och jord skola förgås, men mina ord skola aldrig förgås.

34

Men tagen eder till vara för att låta edra hjärtan förtyngas av omåttlighet och dryckenskap och timliga omsorger, så att den dagen kommer på eder oförtänkt;

35

ty såsom en snara skall den komma över hela jordens alla inbyggare.

36

Men vaken alltjämt, och bedjen att I mån kunna undfly allt detta som skall komma, och kunna bestå inför Människosonen.»

37

Och han undervisade om dagarna i helgedomen, men om aftnarna gick han ut till det berg som kallas Oljeberget och stannade där över natten.

38

Och allt folket kom bittida om morgonen till honom i helgedomen för att höra honom.

22 Lukas


Lukas Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Lukas

Evangelium enligt Lukas

Index

22 Kapitlet

1

Det osyrade brödets högtid, som ock kallas påsk, var nu nära.

2

Och översteprästerna och de skriftlärde sökte efter tillfälle att röja honom ur vägen. De fruktade nämligen för folket.

3

Men Satan for in i Judas, som kallades Iskariot, och som var en av de tolv.

4

Denne gick bort och talade med översteprästerna och befälhavarna för tempelvakten om huru han skulle överlämna honom åt dem.

5

Då blevo de glada och förklarade sig villiga att giva honom en summa penningar.

6

Och han gick in på deras anbud och sökte sedan efter lägligt tillfälle att förråda honom åt dem, utan att någon folkskockning uppstod.

7

Så kom nu den dag i det osyrad brödets högtid, då man skulle slakta påskalammet.

8

Då sände han åstad Petrus och Johannes och sade: »Gån åstad och reden till åt oss, så att vi kunna äta påskalammet.»

9

De frågade honom: Var vill du att vi skola reda till det?»

10

Han svarade dem: När I kommen in i staden, skolen I möta en man som bär en kruka vatten. Följen honom till det hus där han går in.

11

Och sägen till husbonden i det huset: 'Mästaren frågar dig: Var finnes härbärget där jag skall äta påskalammet med mina lärjungar?'

12

Då skall han visa eder en stor sal i övre våningen, ordnad för måltid; reden till där.»

13

Och de gingo åstad och funno det så som han hade sagt dem; och de redde till påskalammet.

14

Och när stunden var inne, lade han sig till bords, och apostlarna med honom.

15

Och han sade till dem: »Jag har högeligen åstundat att äta detta påskalamm med eder, förrän mitt lidande begynner;

16

ty jag säger eder att jag icke mer skall fira denna högtid, förrän den kommer till fullbordan i Guds rike.»

17

Och han lät giva sig en kalk och tackade Gud och sade: »Tagen detta och delen eder emellan;

18

ty jag säger eder att jag härefter icke, förrän Guds rike kommer, skall dricka av det som kommer från vinträd.»

19

Sedan tog han ett bröd och tackade Gud och bröt det och gav åt dem och sade: »Detta är min lekamen, som varder utgiven för eder. Gören detta till min åminnelse.»

20

Sammalunda tog han ock kalken, efter måltiden, och sade: »Denna kalk är det nya förbundet, i mitt blod, som varder utgjutet för eder.

21

Men se, den som förråder mig, hans hand är med mig på bordet.

22

Ty Människosonen skall gå bort, såsom förut är bestämt; men ve den människa genom vilken han bliver förrådd!»

23

Och de begynte tala med varandra om vilken av dem det väl kunde vara som skulle göra detta.

24

En tvist uppstod ock mellan dem om vilken av dem som skulle räknas för den störste.

25

Då sade han till dem: »Konungarna uppträda mot sina folk såsom härskare, och de som hava myndighet över folken låta kalla sig 'nådige herrar'.

26

Men så är det icke med eder; utan den som är störst bland eder, han vare såsom den yngste, och den som är den förnämste, han vare såsom en tjänare.

27

Ty vilken är större: den som ligger till bords eller den som tjänar? Är det icke den som ligger till bords? Och likväl är jag här ibland eder såsom en tjänare. --

28

Men I ären de som hava förblivit hos mig i mina prövningar;

29

och såsom min Fader har överlåtit konungslig makt åt mig, så överlåter jag likadan makt åt eder,

30

så att I skolen få äta och dricka vid mitt bord i mitt rike och sitta på troner såsom domare över Israels tolv släkter.

31

Simon, Simon! Se, Satan har begärt att få eder i sitt våld, för att kunna sålla eder såsom vete;

32

men jag har bett för dig, att din tro icke må bliva om intet. Och när du en gång har omvänt dig, så styrk dina bröder.»

33

Då sade han till honom: »Herre, jag är redo att med dig både gå i fängelse och gå i döden.»

34

Men han svarade: »Jag säger dig, Petrus: I dag skall icke hanen gala, förrän du tre gånger har förnekat mig och sagt att du icke känner mig.»

35

Ytterligare sade han till dem: »När jag sände eder åstad utan penningpung, utan ränsel, utan skor, icke fattades eder då något?» De svarade: »Intet.»

36

Då sade han till dem: »Nu åter må den som har en penningpung taga den med sig, och den som har en ränsel, han göre sammalunda; och den som icke har något svärd, han sälje sin mantel och köpe sig ett sådant.

37

Ty jag säger eder att på mig måste fullbordas detta skriftens ord: 'Han blev räknad bland ogärningsmän'. Ja, det som är förutsagt om mig, det går nu i fullbordan»

38

Då sade de: »Herre, se här äro två svärd.» Han svarade dem: »Det är nog.»

39

Och han gick ut och begav sig till Oljeberget, såsom hans sed var; och hans lärjungar följde honom.

40

Men när han hade kommit till platsen, sade han till dem: »Bedjen att I icke mån komma i frestelse.»

41

Sedan gick han bort ifrån dem, vid pass ett stenkast, och föll ned på sina knän och bad

42

och sade: »Fader, om det är din vilja, så tag denna kalk ifrån mig. Dock, ske icke min vilja, utan din.»

43

Då visade sig för honom en ängel från himmelen, som styrkte honom.

44

Men han hade kommit i svår ångest och bad allt ivrigare, och hans svett blev såsom blodsdroppar, som föllo ned på jorden.

45

När han sedan stod upp från bönen och kom tillbaka till lärjungarna, fann han dem insomnade av bedrövelse.

46

Då sade han till dem: »Varför soven I? Stån upp, och bedjen att I icke mån komma i frestelse.»

47

Och se, medan han ännu talade, kom en folkskara; och en av de tolv, den som hette Judas, gick framför dem. Och han trädde fram till Jesus för att kyssa honom.

48

Men Jesus sade till honom: »Judas, förråder du Människosonen med en kyss?»

49

Då nu de som voro med Jesus sågo vad som var på färde, frågade de: »Herre, skola vi hugga till med svärd?»

50

Och en av dem högg till översteprästens tjänare och högg så av honom högra örat.

51

Då svarade Jesus och sade: »Låten det gå så långt.» Och han rörde vid hans öra och helade honom.

52

Sedan sade Jesus till dem som hade kommit emot honom, till översteprästerna och befälhavarna för tempelvakten och de äldste: »Såsom mot en rövare haven I gått ut med svärd och stavar.

53

Fastän jag var dag har varit med eder i helgedomen, haven I icke sträckt ut edra händer emot mig men detta är eder stund, och nu råder mörkrets makt.»

54

Så grepo de honom och förde honom åstad in i översteprästens hus. Och Petrus följde efter på avstånd.

55

Och de tände upp en eld mitt på gården och satte sig där tillsammans, och Petrus satte sig ibland dem.

56

Men en tjänstekvinna, som fick se honom, där han satt vid elden fäste ögonen på honom och sade: »Också denne var med honom.

57

Men han nekade och sade: »Kvinna, jag känner honom icke.»

58

Kort därefter fick en annan, en av mannen, se honom och sade: »Också du är en av dem.» Men Petrus svarade: »Nej, det är jag icke.»

59

Vid pass en timme därefter kom en annan som bedyrade och sade: »Förvisso var också denne med honom; han är ju ock en galilé.»

60

Då svarade Petrus: »Jag förstår icke vad du menar.» Och i detsamma, medan han ännu talade, gol hanen.

61

Då vände Herren sig om och såg på Petrus; och Petrus kom då ihåg Herrens ord, huru han hade sagt till honom: »Förrän hanen i dag har galit, skall du tre gånger förneka mig.»

62

Och han gick ut och grät bitterligen.

63

Och de män som höllo Jesus fången begabbade honom och misshandlade honom.

64

De höljde över honom och frågade honom och sade: »Profetera: vem var det som slog dig?»

65

Många andra smädliga ord talade de ock mot honom.

66

Men när det blev dag, församlade sig folkets äldste, överstepräster och skriftlärde, och läto föra honom inför sitt Stora råd

67

och sade: »Är du Messias, så säg oss det.» Men han svarade dem: »Om jag säger eder det, så tron I det icke.

68

Och om jag frågar, så svaren I icke.

69

Men härefter skall Människosonen sitta på den gudomliga Maktens högra sida.»

70

Då sade de alla: »Så är du då Guds Son?» Han svarade dem: »I sägen det själva, att jag är det.»

71

Då sade de: »Vad behöva vi mer något vittnesbörd? Vi hava ju själva nu hört det av hans egen mun.»

23 Lukas


Lukas Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Lukas

Evangelium enligt Lukas

Index

23 Kapitlet

1

Och de stodo upp, hela hopen, och förde honom till Pilatus.

2

Där begynte de anklaga honom och sade: »Vi hava funnit att denne man förleder vårt folk och vill förhindra att man giver kejsaren skatt, och att han säger sig vara Messias, en konung.»

3

Då frågade Pilatus honom och sade: Är du judarnas konung?» Han svarade honom och sade: »Du säger det själv.»

4

Men Pilatus sade till översteprästerna och till folket: »Jag finner intet brottsligt hos denne man.»

5

Då blevo de ännu ivrigare och sade: »Han uppviglar med sin lära folket i hela Judeen, allt ifrån Galileen och ända hit.»

6

När Pilatus hörde detta, frågade han om mannen var från Galileen.

7

Och då han fick veta att han var från det land som lydde under Herodes' välde, sände han honom bort till Herodes, som under dessa dalar också var i Jerusalem.

8

När Herodes fick se Jesus, blev han mycket glad, ty han hade sedan lång tid velat se honom; han hade nämligen hört talas om honom, och han hoppades nu att få se honom göra något tecken.

9

Men fastän han ställde ganska många frågor på Jesus, svarade denne honom intet.

10

Och översteprästerna och de skriftlärde stodo där och anklagade honom häftigt.

11

Men Herodes och hans krigsfolk bemötte honom med förakt och begabbade honom; och sedan de hade satt på honom en lysande klädnad, sände de honom tillbaka till Pilatus.

12

Och Herodes och Pilatus blevo den dagen vänner med varandra; Förut hade nämligen dem emellan rått ovänskap.

13

Sedan kallade Pilatus tillhopa översteprästerna och rådsherrarna och folket

14

och sade till dem: »I haven fört till mig denne man och sagt att han förleder folket; och jag har nu i eder närvaro anställt rannsakning med honom, men icke funnit honom skyldig till något av det som I anklagen honom för.

15

Och ej heller Herodes har funnit honom skyldig; han har ju sänt honom tillbaka till oss. I sen alltså att denne icke har gjort något som förtjänar döden.

16

Därför vill jag giva honom lös, medan jag har tuktat honom.»

18

Då skriade hela hopen och sade: »Hav bort denne, och giv oss Barabbas lös.»

19

(Denne man hade blivit kastad i fängelse på grund av ett upplopp, som hade ägt rum i staden, och för ett dråps skull.)

20

Åter talade Pilatus till dem, ty han önskade att kunna giva Jesus lös.

21

Men de ropade emot honom: »Korsfäst, korsfäst honom!»

22

Då talade han till dem för tredje gången och frågade: »Vad ont har denne då gjort? Jag har icke funnit honom skyldig till något som förtjänar döden Därför vill jag giva honom lös, sedan jag har tuktat honom.»

23

Men de lågo över honom med höga rop och begärde att han skulle låta korsfästa honom; och deras rop blevo honom övermäktiga.

24

Då dömde Pilatus att så skulle ske, som de begärde.

25

Och han lösgav den man de begärde, den som hade blivit kastad i fängelse för upplopp och dråp; men Jesus utlämnade han, för att med honom skulle ske efter deras vilja.

26

När de sedan förde bort honom, fingo de fatt en man, Simon från Cyrene, som kom utifrån marken; på honom lade de korset, för att han skulle bära det efter Jesus.

27

Men en stor hop folk följde med honom, bland dem också kvinnor som jämrade sig och gräto över honom.

28

Då vände Jesus sig om till dem och sade: »I Jerusalems döttrar, gråten icke över mig, utan gråten över eder själva och över edra barn.

29

Ty se, den tid skall komma, då man skall säga: 'Saliga äro de ofruktsamma, de moderliv som icke hava fött barn, och de bröst som icke hava givit di.'

30

Då skall man begynna säga till: bergen: 'Fallen över oss', och till höjderna: 'Skylen oss.'

31

Ty om han gör så med det friska trädet, vad skall icke då ske med det torra!»

32

Jämväl två andra, två ogärningsmän, fördes ut för att avlivas tillika med honom.

33

Och när de hade kommit till den plats som kallades »Huvudskallen» korsfäste de honom där, så ock ogärningsmännen, den ene på högra sidan och den andre på vänstra.

34

Men Jesus sade. »Fader, förlåt dem; ty de veta icke vad de göra. Och de delade hans kläder mellan sig och kastade lott om dem. --

35

Men folket stod och såg därpå. Och jämväl rådsherrarna drevo gäck med honom och sade: »Andra har han hjälpt; nu må han hjälpa sig själv, om han är Guds Smorde, den utvalde.»

36

Också krigsmännen gingo fram och begabbade honom och räckte honom ättikvin

37

och sade: »Är du judarnas konung, så hjälp dig själv.»

38

Men över honom hade man ock satt upp en överskrift: »Denne är judarnas konung.»

39

Och en av de ogärningsmän som voro där upphängda smädade honom och sade: »Du är ju Messias; hjälp då dig själv och oss.»

40

Då tillrättavisade honom den andre och svarade och sade: »Fruktar icke heller du Gud, du som är under samma dom?

41

Oss vederfares detta med all rätt, ty vi lida vad våra gärningar äro värda, men denne man har intet ont gjort.»

42

Sedan sade han: »Jesus, tänk på mig, när du kommer i ditt rike.»

43

Han svarade honom: »Sannerligen säger jag dig: I dag skall du vara med mig i paradiset.»

44

Det var nu omkring sjätte timmen; då kom över hela landet ett mörker, som varade ända till nionde timmen,

45

i det att solen miste sitt sken. Och förlåten i templet rämnade mitt itu.

46

Och Jesus ropade med hög röst och sade: »Fader, i dina händer befaller jag min ande.» Och när han hade sagt detta, gav han upp andan.

47

Men när hövitsmannen såg vad som skedde, prisade han Gud och sade: »Så var då denne verkligen en rättfärdig man!»

48

Och när allt folket, de som hade kommit tillsammans för att se härpå, sågo vad som skedde, slogo de sig för bröstet och vände hem igen.

49

Men alla hans vänner stodo på avstånd och sågo detta, bland dem också några kvinnor, de som hade följt med honom från Galileen.

50

Nu var där en rådsherre, vi namn Josef, en god och rättfärdig man,

51

som icke hade samtyckt till deras rådslag och gärning. Han var från Arimatea, en stad i Judeen; och han väntade på Guds rike.

52

Denne gick till Pilatus och utbad sig att få Jesu kropp.

53

Och han tog ned den och svepte den i en linneduk. Sedan lade han den i en grav som var uthuggen i klippan, och där ännu ingen hade varit lagd.

54

Det var då tillredelsedag, och sabbatsdagen begynte ingå.

55

Och de kvinnor, som med honom hade kommit från Galileen, följde efter och sågo graven och sågo huru hans kropp lades ned däri.

56

Sedan vände de hem igen och redde till välluktande kryddor och smörjelse; men på sabbaten voro de stilla, efter lagens bud.

24 Lukas


Lukas Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Lukas

Evangelium enligt Lukas

Index

24 Kapitlet

1

Men på första veckodagen kommo de, tidigt i själva dagbräckningen, till graven med de välluktande kryddor som de hade tillrett.

2

Och de funno stenen vara bortvältrad från graven.

3

Då gingo de ditin, men funno icke Herren Jesu kropp.

4

När de nu icke visste vad de skulle tänka härom, se, då stodo två man framför dem i skinande kläder.

5

Och de blevo förskräckta och böjde sina ansikten ned mot jorden. Då sade mannen till dem »Varför söken I den levande bland de döda?

6

Han är icke har, han är uppstånden. Kommen ihåg vad han talade till eder, medan han ännu var i Galileen, huru han sade:

7

'Människosonen måste bliva överlämnad i syndiga människors händer och bliva korsfäst; men på tredje dagen skall han uppstå igen.'»

8

Då kommo de ihåg hans ord.

9

Och de vände tillbaka från graven och omtalade allt detta för de elva och för alla de andra. --

10

Kvinnorna voro Maria från Magdala och Johanna och den Maria som var Jakobs moder. Och jämväl de andra kvinnorna instämde med dem och sade detsamma till apostlarna.

11

Deras ord syntes dock för dessa vara löst tal, och de trodde dem icke.

12

Men Petrus stod upp och skyndade till graven; och när han lutade sig ditin såg han där allenast linnebindlarna. Sedan gick han hem till sitt, uppfylld av förundran över det som hade skett.

13

Men två av dem voro samma dag stadda på vandring till en by som hette Emmaus, och som låg sextio stadiers väg från Jerusalem.

14

Och de samtalade med varandra om allt detta som hade skett.

15

Medan de nu samtalade och överlade med varandra, nalkades Jesus själv och gick med dem.

16

Men deras ögon voro tillslutna, så att de icke kände igen honom.

17

Och han sade till dem: »Vad är det I talen om med varandra, medan I gån här?» Då stannade de och sågo bedrövade ut.

18

Och den ene, som hette Kleopas, svarade och sade till honom: »Du är väl en främling i Jerusalem, den ende som icke har hört vad där har skett i dessa dagar?»

19

Han frågade dem: »Vad då?» De svarade honom: »Det som har skett med Jesus från Nasaret, vilken var en profet, mäktig i gärningar och ord inför Gud och allt folket:

20

huru nämligen våra överstepräster och rådsherrar hava utlämnat honom till att dömas till döden och hava korsfäst honom.

21

Men vi hoppades att han var den som skulle förlossa Israel. Och likväl, till allt detta kommer att det redan är tredje dagen sedan detta skedde.

22

Men nu hava därjämte några av våra kvinnor gjort oss häpna; ty sedan de bittida på morgonen hade varit vid graven

23

och icke funnit hans kropp, kommo de igen och sade att de till och med hade sett en änglasyn, och änglarna hade sagt att han levde.

24

Och när några av dem som voro. med oss gingo bort till graven, funno de det vara så som kvinnorna hade sagt, men honom själv sågo de icke.»

25

Då sade han till dem: »O, huru oförståndiga ären I icke och tröghjärtade till att tro på allt vad profeterna hava talat!

26

Måste icke Messias lida detta, för I att så ingå i sin härlighet?»

27

Och han begynte att genomgå Moses och alla profeterna och uttydde för dem vad som i alla skrifterna var sagt om honom.

28

När de nu nalkades byn dit de voro på väg, ställde han sig som om han ville gå vidare.

29

Men de nödgade honom och sade: »Bliv kvar hos oss, ty det lider mot aftonen, och dagen nalkas redan sitt slut.» Då gick han ditin och stannade kvar hos dem.

30

Och när han nu låg till bords med dem, tog han brödet och välsignade och bröt det och räckte åt dem.

31

Därvid öppnades deras ögon, så att de kände igen honom. Men då försvann han ur deras åsyn.

32

Och de sade till varandra: »Voro icke våra hjärtan brinnande i oss, när han talade med oss på vägen och uttydde skrifterna för oss?»

33

Och i samma stund stodo de upp och vände tillbaka till Jerusalem; och de funno där de elva församlade, så ock de andra som hade slutit sig till dem.

34

Och dessa sade: »Herren är verkligen uppstånden, och han har visat sig för Simon.»

35

Då förtäljde de själva vad som hade skett på vägen, och huru han hade blivit igenkänd av dem, när han bröt brödet.

36

Medan de nu talade härom, stod han själv mitt ibland dem och sade till dem: »Frid vare med eder.

37

Då blevo de förfärade och uppfylldes av fruktan och trodde att det var en ande de sågo.

38

Men han sade till dem: »Varför ären I så förskräckta, och varför uppstiga tvivel i edra hjärtan?

39

Sen här mina händer och mina fötter, och sen att det är jag själv; ja, tagen på mig och sen. En ande har ju icke kött och ben, såsom I sen mig hava.»

40

Och när han hade sagt detta, visade han dem sina händer och sina fötter.

41

Men då de ännu icke trodde, för glädjes skull, utan allenast förundrade sig, sade han till dem: »Haven I här något att äta?»

42

Då räckte de honom ett stycke stekt fisk och något av en honungskaka;

43

och han tog det och åt därav i deras åsyn.

44

Och han sade till dem: »Det är såsom jag sade till eder, medan jag ännu var bland eder, att allt måste fullbordas, som är skrivet om mig i Moses' lag och hos profeterna och i psalmerna.»

45

Därefter öppnade han deras sinnen, så att de förstodo skrifterna.

46

Och han sade till dem: »Det är så skrivet, att Messias skulle lida och på tredje dagen uppstå från de döda,

47

och att bättring till syndernas förlåtelse i hans namn skulle predikas bland alla folk, och först i Jerusalem.

48

I kunnen vittna härom.

49

Och se, jag vill sända till eder vad min Fader har utlovat. Men I skolen stanna kvar här i staden, till dess I från höjden bliven beklädda med kraft.»

50

Sedan förde han dem ut till Betania; och där lyfte han upp sina händer och välsignade dem.

51

Och medan han välsignade dem, försvann han ifrån dem och blev upptagen till himmelen.

52

Då tillbådo de honom och vände sedan tillbaka till Jerusalem, uppfyllda av stor glädje.

53

Och de voro sedan alltid i helgedomen och lovade Gud.

1 Johannes


Johannes Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Lukas

Evangelium enligt Johannes

Index

1 Kapitlet

1

I begynnelsen var Ordet, och Ordet var hos Gud, och Ordet var Gud.

2

Detta var i begynnelsen hos Gud.

3

Genom det har allt blivit till, och utan det har intet blivit till, som är till.

4

I det var liv, och livet var människornas ljus.

5

Och ljuset lyser i mörkret, och mörkret har icke fått makt därmed.

6

En man uppträdde, sänd av Gud; hans namn var Johannes.

7

Han kom såsom ett vittne, för att vittna om ljuset, på det att alla skulle komma till tro genom honom.

8

Icke var han ljuset, men han skulle vittna om ljuset.

9

Det sanna ljuset, det som lyser över alla människor, skulle nu komma i världen.

10

I världen var han, och genom honom hade världen blivit till, men världen ville icke veta av honom.

11

Han kom till sitt eget, och hans egna togo icke emot honom.

12

Men åt alla dem som togo emot honom gav han makt att bliva Guds barn, åt dem som tro på hans namn;

13

och de hava blivit födda, icke av blod, ej heller av köttslig vilja, ej heller av någon mans vilja, utan av Gud.

14

Och Ordet vart kött och tog sin boning ibland oss, och vi sågo hans härlighet, vi sågo likasom en enfödd Sons härlighet från sin Fader, och han var full av nåd och sanning.

15

Johannes vittnar om honom, han ropar och säger: »Det var om denne jag sade: 'Den som kommer efter mig, han är före mig; ty han var förr än jag.'»

16

Av hans fullhet hava vi ju alla fått, ja, nåd utöver nåd;

17

ty genom Moses blev lagen given, men nåden och sanningen hava kommit genom Jesus Kristus.

18

Ingen har någonsin sett Gud; den enfödde Sonen, som är i Faderns sköte, han har kungjort vad Gud är.

19

Och detta är vad Johannes vittnade, när judarna hade sänt till honom präster och leviter från Jerusalem för att fråga honom vem han var.

20

Han svarade öppet och förnekade icke; han sade öppet: »Jag är icke Messias.»

21

Åter frågade de honom: »Vad är du då? Är du Elias?» Han svarade: »Det är jag icke.» -- »Är du Profeten?» Han svarade: »Nej.»

22

Då sade de till honom: »Vem är du då? Säg oss det, så att vi kunna giva dem svar, som hava sänt oss. Vad säger du om dig själv?»

23

Han svarade: »Jag är rösten av en som ropar i öknen: 'Jämnen vägen för Herren', såsom profeten Esaias sade.»

24

Och männen voro utsända ifrån fariséerna.

25

Och de frågade honom och sade till honom: »Varför döper du då, om du icke är Messias, ej heller Elias, ej heller Profeten?»

26

Johannes svarade dem och sade: »Jag döper i vatten; men mitt ibland eder står en som I icke kännen:

27

han som kommer efter mig, vilkens skorem jag icke är värdig att upplösa.»

28

Detta skedde i Betania, på andra sidan Jordan, där Johannes döpte.

29

Dagen därefter såg han Jesus nalkas; då sade han: »Se, Guds Lamm, som borttager världens synd!

30

Om denne var det som jag sade: 'Efter mig kommer en man som är före mig; ty han var förr än jag.'

31

Och jag kände honom icke; men för att han skall bliva uppenbar för Israel, därför är jag kommen och döper i vatten.»

32

Och Johannes vittnade och sade: »Jag såg Anden såsom en duva sänka sig ned från himmelen; och han förblev över honom.

33

Och jag kände honom icke; men den som sände mig till att döpa i vatten, han sade till mig: 'Den över vilken du får se Anden sänka sig ned och förbliva, han är den som döper i helig ande.'

34

Och jag har sett det, och jag har vittnat att denne är Guds Son.»

35

Dagen därefter stod Johannes åter där med två av sina lärjungar.

36

När då Jesus kom gående, såg Johannes på honom och sade: »Se, Guds Lamm!»

37

Och de två lärjungarna hörde hans ord och följde Jesus.

38

Då vände sig Jesus om, och när han såg att de följde honom, frågade han dem: »Vad viljen I?» De svarade honom: »Rabbi» (det betyder mästare) »var bor du?»

39

Han sade till dem: »Kommen och sen.» Då gingo de med honom och sågo var han bodde; och de stannade den dagen hos honom. -- Detta skedde vid den tionde timmen.

40

En av de två som hade hört var Johannes sade, och som hade följt Jesus, var Andreas, Simon Petrus' broder.

41

Denne träffade först sin broder Simon och sade till honom: »Vi hava funnit Messias» (det betyder detsamma som Kristus).

42

Och han förde honom till Jesus. Då såg Jesus på honom och sade: »Du är Simon, Johannes' son; du skall heta Cefas» (det betyder detsamma som Petrus).

43

Dagen därefter ville Jesus gå därifrån till Galileen, och han träffade då Filippus. Och Jesus sade till honom: »Följ mig.»

44

Och Filippus var från Betsaida, Andreas' och Petrus' stad.

45

Filippus träffade Natanael och sade till honom: »Den som Moses har skrivit om i lagen och som profeterna hava skrivit om, honom hava vi funnit, Jesus, Josefs son, från Nasaret.»

46

Natanael sade till honom: »Kan något gott komma från Nasaret?» Filippus svarade honom: »Kom och se.»

47

När nu Jesus såg Natanael nalkas, sade han om honom: »Se, denne är en rätt israelit, i vilken icke finnes något svek.»

48

Natanael frågade honom: »Huru kunna du känna mig?» Jesus svarade och sade till honom: »Förrän Filippus kallade dig, såg jag dig, där du var under fikonträdet.»

49

Natanael svarade honom: »Rabbi, du är Guds Son, du är Israels konung.»

50

Jesus svarade och sade till honom: »Eftersom jag sade dig att jag såg dig under fikonträdet, tror du? Större ting än vad detta är skall du få se.»

51

Därefter sade han till honom: »Sannerligen, sannerligen säger jag eder: I skolen få se himmelen öppen och Guds änglar fara upp och fara ned över Människosonen.» Faderns sköte, osv. grekiska.

2 Johannes


Johannes Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Johannes

Evangelium enligt Johannes

Index

2 Kapitlet

1

På tredje dagen var ett bröllop i Kana i Galileen, och Jesu moder var där.

2

Också Jesus och hans lärjungar blevo bjudna till bröllopet.

3

Och vinet begynte taga slut. Då sade Jesu moder till honom: »De hava intet vin.»

4

Jesus svarade henne: »Låt mig vara, moder; min stund är ännu icke kommen.»

5

Hans moder sade då till tjänarna: »Vadhelst han säger till eder, det skolen I göra.»

6

Nu stodo där sex stenkrukor, sådana som judarna hade för sina reningar; de rymde två eller tre bat-mått var.

7

Jesus sade till dem: »Fyllen krukorna med vatten.» Och de fyllde dem ända till brädden.

8

Sedan sade han till dem: »Ösen nu upp och bären till övertjänaren.» Och de gjorde så.

9

Och övertjänaren smakade på vattnet, som nu hade blivit vin; och han visste icke varifrån det hade kommit, vilket däremot tjänarna visste, de som hade öst upp vattnet. Då kallade övertjänaren på brudgummen.

10

och sade till honom: »Man brukar eljest alltid sätta fram det goda vinet, och sedan, när gästerna hava fått för mycket, det som är sämre. Du har gömt det goda vinet ända tills nu.»

11

Detta var det första tecknet som Jesus gjorde. Han gjorde det i Kana i Galileen och uppenbarade så sin härlighet; och hans lärjungar trodde på honom.

12

Därefter begav han sig ned till Kapernaum med sin moder och sina bröder och sina lärjungar; och där stannade de några få dagar.

13

Judarnas påsk var nu nära, och Jesus begav sig då upp till Jerusalem.

14

Och när han fick i helgedomen se huru där sutto män som sålde fäkreatur och får och duvor, och huru växlare sutto där.

15

Då gjorde han sig ett gissel av tåg och drev dem alla ut ur helgedomen, med får och fäkreatur, och slog ut växlarnas penningar och stötte omkull deras bord.

16

Och till duvomånglarna sade han: »Tagen bort detta härifrån; gören icke min Faders hus till ett marknadshus.»

17

Hans lärjungar kommo då ihåg att det var skrivet: »Nitälskan för ditt hus skall förtära mig.»

18

Då togo judarna till orda och sade till honom: »Vad för tecken låter du oss se, eftersom du gör på detta sätt?»

19

Jesus svarade och sade till dem: »Bryten ned detta tempel, så skall jag inom tre dagar låta det uppstå igen.»

20

Då sade judarna: »I fyrtiosex år har man byggt på detta tempel, och du skulle låta det uppstå igen inom tre dagar?»

21

Men det var om sin kropps tempel han talade.

22

Sedan, när han hade uppstått från de döda, kommo hans lärjungar ihåg att han hade sagt detta; och de trodde då skriften och det ord som Jesus hade sagt.

23

Medan han nu var i Jerusalem, under påsken, vid högtiden, kommo många till tro på hans namn, när de sågo de tecken som han gjorde.

24

Men själv betrodde sig Jesus icke åt dem, eftersom han kände alla

25

och icke behövde någon annans vittnesbörd om människorna; ty av sig själv visste han vad i människan var.

3 Johannes


Johannes Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Johannes

Evangelium enligt Johannes

Index

3 Kapitlet

1

Men bland fariséerna var en man som hette Nikodemus, en av judarnas rådsherrar.

2

Denne kom till Jesus om natten och sade till honom: »Rabbi, vi veta att det är från Gud du har kommit såsom lärare; ty ingen kan göra sådana tecken som du gör, om icke Gud är med honom.»

3

Jesus svarade och sade till honom: »Sannerligen, sannerligen säger jag dig: Om en människa icke bliver född på nytt, så kan hon icke få se Guds rike.»

4

Nikodemus sade till honom: »Huru kan en människa födas, när hon är gammal? Icke kan hon väl åter gå in i sin moders liv och födas?»

5

Jesus svarade: »Sannerligen, sannerligen säger jag dig: Om en människa icke bliver född av vatten och ande, så kan hon icke komma in i Guds rike.

6

Det som är fött av kött, det är kött; och det som är fött av Anden, det är ande.

7

Förundra dig icke över att jag sade dig att I måsten födas på nytt.

8

Vinden blåser vart den vill, och du hör dess sus, men du vet icke varifrån den kommer, eller vart den far; så är det med var och en som är född av Anden.»

9

Nikodemus svarade och sade till honom: »Huru kan detta ske?»

10

Jesus svarade och sade till honom: »Är du Israels lärare och förstår icke detta?

11

Sannerligen, sannerligen säger jag dig: Vad vi veta, det tala vi, och vad vi hava sett, det vittna vi om, men vårt vittnesbörd tagen I icke emot.

12

Tron i icke, när jag talar till eder om jordiska ting, huru skolen I då kunna tro, när jag talar till eder om himmelska ting?

13

Och likväl har ingen stigit upp till himmelen, utom den som steg ned från himmelen, Människosonen, som var i himmelen.

14

Och såsom Moses upphöjde ormen i öknen, så måste Människosonen bliva upphöjd,

15

så att var och en som tror skall i honom hava evigt liv.

16

Ty så älskade Gud världen, att han utgav sin enfödde Son, på det att var och en som tror på honom skall icke förgås, utan hava evigt liv.

17

Ty icke sände Gud sin Son i världen för att döma världen, utan för att världen skulle bliva frälst genom honom.

18

Den som tror på honom, han bliver icke dömd, men den som icke tror, han är redan dömd, eftersom han icke tror på Guds enfödde Sons namn.

19

Och detta är domen, att när ljuset hade kommit i världen, människorna dock älskade mörkret mer än ljuset, eftersom deras gärningar voro onda,

20

Ty var och en som gör vad ont är, han hatar ljuset och kommer icke till ljuset, på det att hans gärningar icke skola bliva blottade.

21

Men den som gör sanningen, han kommer till ljuset, för att det skall bliva uppenbart att hans gärningar äro gjorda i Gud.»

22

Därefter begav sig Jesus med sina lärjungar till den judiska landsbygden, och där vistades han med dem och döpte.

23

Men också Johannes döpte, i Enon, nära Salim, ty där fanns mycket vatten; och folket kom dit och lät döpa sig.

24

Johannes hade nämligen ännu icke blivit kastad i fängelse.

25

Då uppstod mellan Johannes' lärjungar och en jude en tvist om reningen.

26

Och de kommo till Johannes och sade till honom: »Rabbi, se, den som var hos dig på andra sidan Jordan, den som du har vittnat om, han döper, och alla komma till honom.»

27

Johannes svarade och sade: »En människa kan intet taga, om det icke bliver henne givet från himmelen.»

28

I kunnen själva giva mig det vittnesbördet att jag sade: 'Icke är jag Messias; jag är allenast sänd framför honom.'

29

Brudgum är den som har bruden; men brudgummens vän, som står där och hör honom, han gläder sig storligen åt brudgummens röst. Den glädjen är mig nu given i fullt mått.

30

Det är såsom sig bör att han växer till, och att jag förminskas. --

31

Den som kommer ovanifrån, han är över alla; den som är från jorden, han är av jorden, och av jorden talar han. Ja, den som kommer från himmelen, han är över alla,

32

och vad han har sett och hört, det vittnar han om; och likväl tager ingen emot hans vittnesbörd.

33

Men om någon tager emot hans vittnesbörd, så bekräftar han därmed att Gud är sannfärdig.

34

Ty den som Gud har sänt, han talar Guds ord; Gud giver nämligen icke Anden efter mått.

35

Fadern älskar Sonen, och allt har han givit i hans hand.

36

Den som tror på Sonen, han har evigt liv; men den som icke hörsammar Sonen, han skall icke få se livet, utan Guds vrede förbliver över honom.» ovanifrån; jfr v. 31.

4 Johannes


Johannes Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Johannes

Evangelium enligt Johannes

Index

4 Kapitlet

1

Men Herren fick nu veta att fariséerna hade hört hurusom Jesus vann flera lärjungar och döpte flera än Johannes;

2

dock var det icke Jesus själv som döpte, utan hans lärjungar.

3

Då lämnade han Judeen och begav sig åter till Galileen.

4

Därvid måste han taga vägen genom Samarien.

5

Så kom han till en stad i Samarien som hette Sykar, nära det jordstycke som Jakob gav åt sin son Josef.

6

Och där var Jakobs brunn. Eftersom nu Jesus var trött av vandringen, satte han sig strax ned vid brunnen. Det var vid den sjätte timmen.

7

Då kom en samaritisk kvinna för att hämta vatten. Jesus sade till henne: »Giv mig att dricka.»

8

Hans lärjungar hade nämligen gått in i staden för att köpa mat.

9

Då sade den samaritiska kvinnan till honom: »Huru kan du, som är jude, bedja mig, som är en samaritisk kvinna, om något att dricka?» Judarna hava nämligen ingen umgängelse med samariterna.

10

Jesus svarade och sade till henne: »Förstode du Guds gåva, och vem den är som säger till dig: 'Giv mig att dricka', så skulle i stället du hava bett honom, och han skulle då hava givit dig levande vatten.»

11

Kvinnan sade till honom: »Herre, du har ju intet att hämta upp vatten med, och brunnen är djup. Varifrån får du då det friska vattnet?»

12

Icke är du väl förmer än vår fader Jakob, som gav oss brunnen och själv med sina barn och sin boskap drack ur den?»

13

Jesus svarade och sade till henne: »Var och en som dricker av detta vatten, han bliver törstig igen;

14

men den som dricker av det vatten som jag giver honom, han skall aldrig någonsin törsta, utan det vatten jag giver honom skall bliva i honom en källa vars vatten springer upp med evigt liv.»

15

Kvinnan sade till honom: »Herre, giv mig det vattnet, så att jag icke mer behöver törsta och komma hit för att hämta vatten.»

16

Han sade till henne: »Gå och hämta din man, och kom sedan tillbaka.»

17

Kvinnan svarade och sade: »Jag har ingen man.» Jesus sade till henne: »Du har rätt i vad du säger, att du icke har någon man.»

18

Ty fem män har du haft, och den du nu har är icke din man; däri sade du sant.

19

Då sade kvinnan till honom: »Herre, jag ser att du är en profet.

20

Våra fäder hava tillbett på detta berg, men I sägen att i Jerusalem den plats finnes, där man bör tillbedja.»

21

Jesus sade till henne: »Tro mig, kvinna: den tid kommer, då det varken är på detta berg eller i Jerusalem som I skolen tillbedja Fadern.

22

I tillbedjen vad I icke kännen, vi tillbedja vad vi känna -- ty frälsningen kommer från judarna --

23

men den tid skall komma, ja, den är redan inne, då sanna tillbedjare skola tillbedja Fadern i ande och sanning; ty sådana tillbedjare vill Fadern hava.

24

Gud är ande, och de som tillbedja måste tillbedja i ande och sanning.»

25

Kvinnan sade till honom: »Jag vet att Messias skall komma, han som ock kallas Kristus; när han kommer, skall han förkunna oss allt.»

26

Jesus svarade henne: »Jag, som talar med dig, är den du nu nämnde.»

27

I detsamma kommo hans lärjungar; och de förundrade sig över att han talade med en kvinna. Dock frågade ingen vad han ville henne, eller varför han talade med henne.

28

Men kvinnan lät sin kruka stå och gick in i staden och sade till folket:

29

»Kommen och sen en man som har sagt mig allt vad jag har gjort. Månne icke han är Messias?»

30

Då gingo de ut ur staden och kommo till honom.

31

Under tiden bådo lärjungarna honom och sade: »Rabbi, tag och ät.»

32

Men han svarade dem: »Jag har mat att äta som I icke veten om.»

33

Då sade lärjungarna till varandra: »Kan väl någon hava burit mat till honom?»

34

Jesus sade till dem: »Min mat är att göra dens vilja, som har sänt mig, och att fullborda hans verk.»

35

I sägen ju att det ännu är fyra månader innan skördetiden kommer. Men se, jag säger eder: Lyften upp edra ögon, och sen på fälten, huru de hava vitnat till skörd.

36

Redan nu får den som skördar uppbära sin lön och samla in frukt till evigt liv; så kunna den som sår och den som skördar tillsammans glädja sig.

37

Ty här sannas det ordet, att en är den som sår och en annan den som skördar.

38

Jag har sänt eder att skörda, där I icke haven arbetat. Andra hava arbetat, och I haven fått gå in i deras arbete.»

39

Och många samariter från den staden kommo till tro på honom för kvinnans ords skull, då hon vittnade att han hade sagt henne allt vad hon hade gjort.

40

När sedan samariterna kommo till honom, både de honom att stanna kvar hos dem. Så stannade han där i två dagar.

41

Och långt flera kommo då till tro för hans egna ords skull.

42

Och de sade till kvinnan: »Nu är det icke mer för dina ords skull som vi tro, ty vi hava nu själva hört honom, och vi veta nu att han i sanning är världens Frälsare.»

43

Men efter de två dagarna gick han därifrån till Galileen.

44

Ty Jesus vittnade själv att en profet icke är aktad i sitt eget fädernesland.

45

När han nu kom till Galileen, togo galiléerna vänligt emot honom, eftersom de hade sett allt vad han hade gjort i Jerusalem vid högtiden. Också de hade nämligen varit där vid högtiden.

46

Så kom han åter till Kana i Galileen, där han hade gjort vattnet till vin. I Kapernaum fanns då en man i konungens tjänst, vilkens son låg sjuk.

47

När han nu hörde att Jesus hade kommit från Judeen till Galileen, begav han sig åstad till honom och bad att han skulle komma ned och bota hans son; ty denne låg för döden.

48

Då sade Jesus till honom: »Om I icke sen tecken och under, så tron I icke.»

49

Mannen sade till honom: »Herre, kom ned, förrän mitt barn dör.»

50

Jesus svarade honom: »Gå, din son får leva.» Då trodde mannen det ord som Jesus sade till honom, och gick.

51

Och medan han ännu var på vägen hem, mötte honom hans tjänare och sade: »Din son kommer att leva.»

52

Då frågade han dem vid vilken timme det hade blivit bättre med honom. De svarade honom: »I går vid den sjunde timmen lämnade febern honom.»

53

Då märkte fadern att det hade skett just den timme då Jesus sade till honom: »Din son får leva.» Och han kom till tro, så ock hela hans hus.

54

Detta var nu åter ett tecken, det andra i ordningen som Jesus gjorde, sedan han hade kommit från Judeen till Galileen. har vanligen betydelsen friskt, rinnande vatten; kvinnan fattar uttrycket i den senare betydelsen. Andra hava arbetat, och deras arbete har kommit eder till godo.

5 Johannes


Johannes Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Johannes

Evangelium enligt Johannes

Index

5 Kapitlet

1

Därefter inföll en av judarnas högtider, och Jesus for upp till Jerusalem.

2

Vid Fårporten i Jerusalem ligger en damm, på hebreiska kallad Betesda, och invid den finnas fem pelargångar.

3

I dessa lågo många sjuka, blinda, halta, förtvinade.

4

5

Där fanns nu en man som hade varit sjuk i trettioåtta år.

6

Då Jesus fick se denne, där han låg, och fick veta att han redan lång tid hade varit sjuk, sade han till honom: »Vill du bliva frisk?»

7

Den sjuke svarade honom: »Herre, jag har ingen som hjälper mig ned i dammen, när vattnet har kommit i rörelse; och så stiger en annan ditned före mig, medan jag ännu är på väg.»

8

Jesus sade till honom: »Stå upp, tag din säng och gå.»

9

Och strax blev mannen frisk och tog sin säng och gick. Men det var sabbat den dagen.

10

Därför sade judarna till mannen som hade blivit botad: »Det är sabbat; det är icke lovligt för dig att bära sängen.»

11

Men han svarade dem: »Den som gjorde mig frisk, han sade till mig: 'Tag din säng och gå.'»

12

Då frågade de honom: »Vem var den mannen som sade till dig att du skulle taga sin säng och gå?»

13

Men mannen som hade blivit botad visste icke vem det var; ty Jesus hade dragit sig undan, eftersom mycket folk var där på platsen. --

14

Sedan träffade Jesus honom i helgedomen och sade till honom: »Se, du har blivit frisk; synda icke härefter, på det att icke något värre må vederfaras dig.»

15

Mannen gick då bort och omtalade för judarna, att det var Jesus som hade gjort honom frisk.

16

Därför förföljde nu judarna Jesus, eftersom han gjorde sådant på sabbaten.

17

Men han svarade dem: »Min Fader verkar ännu alltjämt; så verkar ock jag.»

18

Och därför stodo judarna ännu mer efter att döda honom, eftersom han icke allenast ville göra sabbaten om intet, utan ock kallade Gud sin Fader och gjorde sig själv lik Gud.

19

Då talade Jesus åter och sade till dem: »Sannerligen, sannerligen säger jag eder: Sonen kan icke göra något av sig själv, utan han gör allenast vad han ser Fadern göra; ty vad han gör, det gör likaledes ock Sonen.

20

Ty Fadern älskar Sonen och låter honom se allt vad han själv gör; och större gärningar, än dessa äro, skall han låta honom se, så att I skolen förundra eder.

21

Ty såsom Fadern uppväcker döda och gör dem levande, så gör ock Sonen levande vilka han vill.

22

Icke heller dömer Fadern någon, utan all dom har han överlåtit åt Sonen,

23

för att alla skola ära Sonen såsom de ära Faderns. Den som icke ärar Sonen, han ärar icke heller Fadern, som har sänt honom.

24

Sannerligen, sannerligen säger jag eder: Den som hör mina ord och tror honom som har sänt mig, han har evigt liv och kommer icke under någon dom, utan har övergått från döden till livet.

25

Sannerligen säger jag eder: Den stund kommer, jag, den är redan inne, så de döda skola höra Guds Sons röst, och de som höra den skola bliva levande.

26

Ty såsom Fadern har liv i sig själv, så har han ock givit åt Sonen att hava liv i sig själv.

27

Och han har givit honom makt att hålla dom, eftersom han är Människoson.

28

Förundren eder icke över detta. Ty den stund kommer, då alla som äro i gravarna skola höra hans röst

29

och gå ut ur dem: de som hava gjort vad gott är skola uppstå till liv, och de som hava gjort vad ont är skola uppstå till dom.

30

Jag kan icke göra något av mig själv. Såsom jag hör, så dömer jag; och min dom är rättvis, ty jag söker icke min vilja, utan dens vilja, som har sänt mig.

31

Om jag själv vittnar om mig, så gäller icke mitt vittnesbörd.

32

Men det är en annan som vittnar om mig, och jag vet att hans vittnesbörd om mig är sant.

33

I haven sänt bud till Johannes, och han har vittnat för sanningen,

34

Dock, det är icke av någon människa som jag tager emot vittnesbörd om mig; men jag säger detta, för att I skolen bliva frälsta.

35

Han var den brinnande, skinande lampan, och för en liten stund villen I fröjdas i dess ljus.

36

Men jag har ett vittnesbörd om mig, som är förmer än Johannes' vittnesbörd: de gärningar som Fadern har givit mig att fullborda, just de gärningar som jag gör, de vittna om mig, att Fadern har sänt mig.

37

Ja, Fadern, som har sänt mig, han har själv vittnat om mig. Hans röst haven I aldrig någonsin hört, ej heller haven I sett hans gestalt,

38

och hans ord haven I icke låtit förbliva i eder. Ty den han har sänt, honom tron I icke.

39

I rannsaken skrifterna, därför att I menen eder i dem hava evigt liv; och det är dessa som vittna om mig.

40

Men I viljen icke komma till mig för att få liv.

41

Jag tager icke emot pris av människor;

42

men jag känner eder och vet att I icke haven Guds kärlek i eder.

43

Jag har kommit i min Faders namn, och I tagen icke emot mig; kommer en annan i sitt eget namn, honom skolen I nog mottaga.

44

Huru skullen I kunna tro, I som tagen emot pris av varandra och icke söken det pris som kommer från honom som allena är Gud?

45

Menen icke att det är jag som skall anklaga eder hos Fadern. Den som anklagar eder är Moses, han till vilken I sätten edert hopp.

46

Trodden I Moses, så skullen I ju tro mig, ty om mig har han skrivit.

47

Men tron I icke hans skrifter, huru skolen I då kunna tro mina ord?»

6 Johannes


Johannes Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Johannes

Evangelium enligt Johannes

Index

6 Kapitlet

1

Därefter for Jesus över Galileiska sjön, »Tiberias' sjö».

2

Och mycket folk följde efter honom, därför att de sågo de tecken som han gjorde med de sjuka.

3

Men Jesus gick upp på berget och satte sig där med sina lärjungar.

4

Och påsken, judarnas högtid, var nära.

5

Då nu Jesus lyfte upp sina ögon och såg att mycket folk kom till honom, sade han till Filippus: »Varifrån skola vi köpa bröd, så att dessa få äta?»

6

Men detta sade han för att sätta honom på prov, ty själv visste han vad han skulle göra.

7

Filippus svarade honom: »Bröd för två hundra silverpenningar vore icke nog för att var och en skulle få ett litet stycke.»

8

Då sade till honom en annan av hans lärjungar, Andreas, Simon Petrus' broder:

9

»Här är en gosse som har fem kornbröd och två fiskar; men vad förslår det för så många?»

10

Jesus sade: »Låten folket lägga sig här.» Och på det stället var mycket gräs. Då lägrade sig männen där, och deras antal var vid pass fem tusen.

11

Därefter tog Jesus bröden och tackade Gud och delade ut åt dem som hade lagt sig ned där, likaledes ock av fiskarna, så mycket de ville hava.

12

Och när de voro mätta, sade han till sina lärjungar: »Samlen tillhopa de överblivna styckena, så att intet förfares.»

13

Då samlade de dem tillhopa och fyllde tolv korgar med stycken, som av de fem kornbröden hade blivit över efter dem som hade ätit.

14

Då nu människorna hade det tecken som han hade gjort, sade de: »Denne är förvisso Profeten som skulle komma i världen.»

15

När då Jesus märkte att de tänkte komma och med våld föra honom med sig och göra honom till konung, drog han sig åter undan till berget, helt allena.

16

Men när det blev afton, gingo hans lärjungar ned till sjön

17

och stego i en båt för att fara över sjön till Kapernaum. Det hade då redan blivit mörkt, och Jesus hade ännu icke kommit till dem;

18

och sjön gick hög, ty det blåste hårt.

19

När de så hade rott vid pass tjugufem eller trettio stadier, fingo de se Jesus komma gående på sjön och nalkas båten. Då blevo de förskräckta.

20

Men han sade till dem: »Det är jag; varen icke förskräckta.»

21

De ville då taga honom upp i båten; och strax var båten framme vid landet dit de foro.

22

Dagen därefter hände sig detta. Folket som stod kvar på andra sidan sjön hade lagt märke till att där icke fanns mer än en enda båt, och att Jesus icke hade stigit i den båten med sina lärjungar, utan att lärjungarna hade farit bort allena.

23

Andra båtar hade likväl kommit från Tiberias och lagt till nära det ställe där folket bespisades efter det att Herren hade uttalat tacksägelsen.

24

När alltså folket nu såg att Jesus icke var där, ej heller hans lärjungar, stego de själva i båtarna och foro till Kapernaum för att söka efter Jesus.

25

Och då de funno honom där på andra sidan sjön, frågade de honom: »Rabbi, när kom du hit?»

26

Jesus svarade dem och sade: »Sannerligen, sannerligen säger jag eder: I söken mig icke därför att I haven sett tecken, utan därför att I fingen äta av bröden och bleven mätta.

27

Verken icke för att få den mat som förgås, utan för att få den mat som förbliver och har med sig evigt liv, den som Människosonen skall giva eder; ty honom har Fadern, Gud själv, låtit undfå sitt insegel.»

28

Då sade de till honom: »Vad skola vi göra för att utföra Guds gärningar?»

29

Jesus svarade och sade till dem: »Detta är Guds gärning, att I tron på den han har sänt.»

30

De sade till honom: »Vad för tecken gör du då? Låt oss se något tecken, så att vi kunna tro dig. Vilken gärning utför du?

31

Våra fäder fingo äta manna i öknen, såsom det är skrivet: 'Han gav dem bröd från himmelen att äta.'»

32

Då svarade Jesus dem: »Sannerligen, sannerligen säger jag eder: Det är icke Moses som har givit eder brödet från himmelen, men det är min Fader som giver eder det rätta brödet från himmelen.

33

Ty Guds bröd är det bröd som kommer ned från himmelen och giver världen liv.»

34

Då sade de till honom: »Herre, giv oss alltid det brödet.»

35

Jesus svarade: »Jag är livets bröd. Den som kommer till mig, han skall aldrig hungra, och den som tror på mig, han skall aldrig törsta.

36

Men det är såsom jag har sagt eder: fastän I haven sett mig, tron I dock icke.

37

Allt vad min Fader giver mig, det kommer till mig; och den som kommer till mig, honom skall jag sannerligen icke kasta ut.

38

Ty jag har kommit ned från himmelen, icke för att göra min vilja, utan för att göra dens vilja, som har sänt mig.

39

Och detta är dens vilja, som har sänt mig, att jag icke skall låta någon enda gå förlorad av dem som han har givit mig, utan att jag skall låta dem uppstå på den yttersta dagen.

40

Ja, detta är min Faders vilja, att var och en som ser Sonen och tror på honom, han skall hava evigt liv, och att jag skall låta honom uppstå på den yttersta dagen.»

41

Då knorrade judarna över honom, därför att han hade sagt: »Jag är det bröd som har kommit ned från himmelen.»

42

Och de sade: »Är denne icke Jesus, Josefs son, vilkens fader och moder vi känna? Huru kan han då säga: 'Jag har kommit ned från himmelen'?»

43

Jesus svarade och sade till dem: »Knorren icke eder emellan.

44

Ingen kan komma till mig, om icke Fadern, som har sänt mig, drager honom; och jag skall låta honom uppstå på den yttersta dagen.

45

Det är skrivet hos profeterna: 'De skola alla hava fått lärdom av Gud.' Var och en som har lyssnat till Fadern och lärt av honom, han kommer till mig.

46

Icke som om någon skulle hava sett Fadern, utom den som är från Gud; han har sett Fadern.

47

Sannerligen, sannerligen säger jag eder: Den som tror, han har evigt liv.

48

Jag är livets bröd.

49

Edra fäder åto manna i öknen, och de dogo.

50

Men med det bröd som kommer ned från himmelen är det så, att om någon äter därav, så skall han icke dö.

51

Jag är det levande brödet som har kommit ned från himmelen. Om någon äter av det brödet, så skall han leva till evig tid. Och det bröd som jag skall giva är mitt kött; och jag giver det, för att världen skall leva.»

52

Då tvistade judarna med varandra och sade: »Huru skulle denne kunna giva oss sitt kött att äta?»

53

Jesus sade då till dem: »Sannerligen, sannerligen säger jag eder: Om I icke äten Människosonens kött och dricken hans blod, så haven I icke liv i eder.

54

Den som äter mitt kött och dricker mitt blod, han har evigt liv, och jag skall låta honom uppstå på den yttersta dagen.

55

Ty mitt kött är sannskyldig mat, och mitt blod är sannskyldig dryck.

56

Den som äter mitt kött och dricker mitt blod, han förbliver i mig, och jag förbliver i honom.

57

Såsom Fadern, han som är den levande, har sänt mig, och såsom jag lever genom Fadern, så skall ock den som äter mig leva genom mig.

58

Så är det med det bröd som har kommit ned från himmelen. Det är icke såsom det fäderna fingo äta, vilka sedan dogo; den som äter detta bröd, han skall leva till evig tid.»

59

Detta sade han, när han undervisade i synagogan i Kapernaum.

60

Många av hans lärjungar, som hörde detta, sade då: »Detta är ett hårt tal; vem står ut med att höra på honom?»

61

Men Jesus visste inom sig att hans lärjungar knorrade över detta; och han sade till dem: »Är detta för eder en stötesten?

62

Vad skolen I då säga, om I fån se Människosonen uppstiga dit där han förut var? --

63

Det är anden som gör levande; köttet är till intet gagneligt. De ord som jag har talat till eder äro ande och äro liv.

64

Men bland eder finnas några som icke tro.» Jesus visste nämligen från begynnelsen vilka de voro som icke trodde, så ock vilken den var som skulle förråda honom.

65

Och han tillade: »Fördenskull har jag sagt eder att ingen kan komma till mig, om det icke bliver honom givet av Fadern.»

66

För detta tals skull drogo sig många av hans lärjungar tillbaka, så att de icke längre vandrade med honom.

67

Då sade Jesus till de tolv: »Icke viljen väl också I gå bort?»

68

Simon Petrus svarade honom: »Herre, till vem skulle vi gå? Du har det eviga livets ord,

69

och vi tro och förstå att du är Guds helige.»

70

Jesus svarade dem: »Har icke jag själv utvalt eder, I tolv? Och likväl är en av eder en djävul.»

71

Detta sade han om Judas, Simon Iskariots son; ty det var denne som skulle förråda honom, och han var en av de tolv.

7 Johannes


Johannes Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Johannes

Evangelium enligt Johannes

Index

7 Kapitlet

1

Därefter vandrade Jesus omkring i Galileen, ty i Judeen ville han icke vandra omkring, då nu judarna stodo efter att döda honom.

2

Men judarnas lövhyddohögtid var nu nära.

3

Då sade hans bröder till honom: »Begiv dig härifrån och gå till Judeen, så att också dina lärjungar få se de gärningar som du gör.

4

Ty ingen som vill vara känd bland människor utför sitt verk i hemlighet. Då du nu gör sådana gärningar, så träd öppet fram för världen.»

5

Det var nämligen så, att icke ens hans bröder trodde på honom.

6

Då sade Jesus till dem: »Min tid är ännu icke kommen, men för eder är tiden alltid läglig.

7

Världen kan icke hata eder, men mig hatar hon, eftersom jag vittnar om henne, att hennes gärningar äro onda.

8

Gån I upp till högtiden; jag är icke stadd på väg upp till denna högtid, ty min tid är ännu icke fullbordad.»

9

Detta sade han till dem och stannade så kvar i Galileen.

10

Men när hans bröder hade gått upp till högtiden, då gick också han ditupp, dock icke öppet, utan likasom i hemlighet.

11

Och judarna sökte efter honom under högtiden och sade: »Var är han?»

12

Och bland folket talades i tysthet mycket om honom. Somliga sade: »Han är en rättsinnig man», men andra sade: »Nej, han förvillar folket.»

13

Dock talade ingen öppet om honom, av fruktan för judarna.

14

Men när redan halva högtiden var förliden, gick Jesus upp i helgedomen och undervisade.

15

Då förundrade sig judarna och sade: »Varifrån har denne sin lärdom, han som icke har fått undervisning?»

16

Jesus svarade dem och sade: »Min lära är icke min, utan hans som har sänt mig.

17

Om någon vill göra hans vilja, så skall han förstå om denna lära är från Gud, eller om jag talar av mig själv.

18

Den som talar av sig själv, han söker sin egen ära; men den som söker dens ära, som har sänt honom, han är sannfärdig, och orättfärdighet finnes icke i honom. --

19

Har icke Moses givit eder lagen? Och likväl fullgör ingen av eder lagen. Varför stån I efter att döda mig?»

20

Folket svarade: »Du är besatt av en ond ande. Vem står efter att döda dig?»

21

Jesus svarade och sade till dem: »En gärning allenast gjorde jag, och alla förundren I eder över den.

22

Moses har givit eder omskärelsen -- icke som om den vore ifrån Moses, ty den är ifrån fäderna -- och så omskären I människor också på en sabbat.

23

Om nu en människa undfår omskärelsen på en sabbat, för att Moses' lag icke skall göras om intet, huru kunnen I då vredgas på mig, därför att jag på en sabbat gjorde en människa hel och frisk?

24

Dömen icke efter skenet, utan dömen en rätt dom.»

25

Då sade några av folket i Jerusalem: »Är det icke denne som de stå efter att döda?

26

Och ändå får han tala fritt, utan att de säga något till honom. Hava då rådsherrarna verkligen blivit förvissade om att denne är Messias?

27

Dock, denne känna vi, och vi veta varifrån han är; men när Messias kommer, känner ingen varifrån han är.»

28

Då sade Jesus med hög röst, där han undervisade i helgedomen: »Javäl, I kännen mig, och I veten varifrån jag är. Likväl har jag icke kommit av mig själv, men han som har sänt mig är en som verkligen har myndighet att sända, han som I icke kännen.

29

Men jag känner honom, ty från honom är jag kommen, och han har sänt mig.»

30

Då ville de gripa honom; dock kom ingen med sin hand vid honom, ty hans stund var ännu icke kommen.

31

Men många av folket trodde på honom, och de sade: »Icke skall väl Messias, när han kommer, göra flera tecken än denne har gjort?»

32

Sådant fingo fariséerna höra folket i tysthet tala om honom. Då sände översteprästerna och fariséerna ut rättstjänare för att gripa honom.

33

Men Jesus sade: »Ännu en liten tid är jag hos eder; sedan går jag bort till honom som har sänt mig.

34

I skolen då söka efter mig, men I skolen icke finna mig, och där jag är, dit kunnen I icke komma.»

35

Då sade judarna till varandra: »Vart tänker denne gå, eftersom vi icke skola kunna finna honom? Månne han tänker gå till dem som bo kringspridda bland grekerna? Tänker han då undervisa grekerna?

36

Vad betyder det ord som han sade: 'I skolen söka efter mig, men I skolen icke finna mig, och där jag är, dit kunnen I icke komma'?»

37

På den sista dagen i högtiden, som ock var den förnämsta, stod Jesus där och ropade och sade: »Om någon törstar, så komme han till mig och dricke.

38

Den som tror på mig, av hans innersta skola strömmar av levande vatten flyta fram, såsom skriften säger.»

39

Detta sade han om Anden, vilken de som trodde på honom skulle undfå; ty ande var då ännu icke given, eftersom Jesus ännu icke hade blivit förhärligad.

40

Några av folket, som hörde dessa ord, sade då: »Denne är förvisso Profeten.»

41

Andra sade: »Han är Messias.» Andra åter sade: »Icke kommer väl Messias från Galileen?

42

Säger icke skriften att Messias skall komma av Davids säd och från den lilla staden Betlehem, där David bodde?

43

Så uppstodo för hans skull stridiga meningar bland folket,

44

och somliga av dem ville gripa honom; dock kom ingen med sin hand vid honom.

45

När sedan rättstjänarna kommo tillbaka till översteprästerna och fariséerna, frågade dessa dem: »Varför haven I icke fört honom hit?»

46

Tjänarna svarade: »Aldrig har någon människa talat, som den mannen talar.»

47

Då svarade fariséerna dem: »Haven nu också I blivit förvillade?

48

Har då någon av rådsherrarna trott på honom? Eller någon av fariséerna?

49

Nej; men detta folk, som icke känner lagen, det är förbannat.

50

Då sade Nikodemus till dem, han som förut hade besökt honom, och som själv var en av dem:

51

»Icke dömer väl vår lag någon, utan att man först har förhört honom och utrönt vad han förehar?»

52

De svarade och sade till honom: »Kanske också du är från Galileen? Rannsaka, så skall du finna att ingen profet kommer från Galileen.» Evangelium enligt Johannes, 8 Kapitlet Äktenskapsbryterskan inför Jesus. Jesus vittnar om sig själv, att han är världens ljus; undervisar och bestraffar folket. Judarna vilja stena honom.

53

Och de gingo hem, var och en till sitt.

8 Johannes


Johannes Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Johannes

Evangelium enligt Johannes

Index

8 Kapitlet

1

Och Jesus gick ut till Oljeberget.

2

Men i dagbräckningen kom han åter till helgedomen.

3

Då förde översteprästerna och fariséerna dit en kvinna som hade blivit beträdd med äktenskapsbrott; och när de hade lett henne fram,

4

sade de till honom: »Mästare, denna kvinna har på bar gärning blivit beträdd med äktenskapsbrott.

5

Nu bjuder Moses i lagen att sådana skola stenas. Vad säger då du?»

6

Detta sade de för att snärja honom, på det att de skulle få något att anklaga honom för. Då böjde Jesus sig ned och skrev med fingret på jorden.

7

Men när de stodo fast vid sin fråga, reste han sig upp och sade till dem: »Den av eder som är utan synd, han kaste första stenen på henne.»

8

Sedan böjde han sig åter ned och skrev på jorden.

9

När de hörde detta, gingo de ut, den ene efter den andre, först de äldsta, och Jesus blev lämnad allena med kvinnan, som stod där kvar.

10

Då såg Jesus upp och sade till kvinnan: »Var äro de andra? Har ingen dömt dig?»

11

Hon svarade: »Herre, ingen.» Då sade han till henne: »Icke heller jag dömer dig. Gå, och synda icke härefter.»

12

Åter talade Jesus till dem och sade: »Jag är världens ljus; den som följer mig, han skall förvisso icke vandra i mörkret, utan skall hava livets ljus.»

13

Då sade fariséerna till honom: »Du vittnar om dig själv; ditt vittnesbörd gäller icke.»

14

Jesus svarade och sade till dem: »Om jag än vittnar om mig själv, så gäller dock mitt vittnesbörd, ty jag vet varifrån jag har kommit, och vart jag går; men I veten icke varifrån jag kommer, eller vart jag går.

15

I dömen efter köttet; jag dömer ingen.

16

Och om jag än dömer, så är min dom en rätt dom, ty jag är därvid icke ensam, utan med mig är han som har sänt mig.

17

I eder lag är ju ock skrivet att vad två människor vittna, det gäller såsom sant.

18

Här är nu jag som vittnar om mig; om mig vittnar också Fadern, som har sänt mig.

19

Då sade de till honom: »Var är då din Fader?» Jesus svarade: »I kännen varken mig eller min Fader. Om I känden mig, så känden I ock min Fader.»

20

Det var på det ställe där offerkistorna stodo som han talade dessa ord, medan han undervisade i helgedomen; men ingen bar hand på honom, ty hans stund var ännu icke kommen.

21

Åter sade han till dem: »Jag går bort, och I skolen då söka efter mig; men I skolen dö i eder synd. Dig jag går, dit kunnen I icke komma.»

22

Då sade judarna: »Icke vill han väl dräpa sig själv, eftersom han säger: 'Dit jag går, dit kunnen I icke komma'?»

23

Men han svarade dem: »I ären härnedifrån, jag är ovanifrån; I ären av denna världen, jag är icke av denna världen.

24

Därför sade jag till eder att I skullen dö i edra synder; ty om I icke tron att jag är den jag är, så skolen I dö i edra synder.»

25

Då frågade de honom: »Vem är du då?» Jesus svarade dem: »Det som jag redan från begynnelsen har uttalat för eder.

26

Mycket har jag ännu att tala och att döma i fråga om eder. Men han som har sänt mig är sannfärdig, och vad jag har hört av honom, det talar jag ut inför världen.»

27

Men de förstodo icke att det var om Fadern som han talade till dem.

28

Då sade Jesus: »När I haven upphöjt Människosonen, då skolen I första att jag är den jag är, och att jag icke gör något av mig själv, utan talar detta såsom Fadern har lärt mig.

29

Och han som har sänt mig är med mig; han har icke lämnat mig allena, eftersom jag alltid gör vad honom behagar.»

30

När han talade detta, kommo många till tro på honom.

31

Då sade Jesus till de judar som hade satt tro till honom: »Om I förbliven i mitt ord, så ären I i sanning mina lärjungar;

32

Och I skolen då förstå sanningen, och sanningen skall göra eder fria.»

33

De svarade honom: »Vi äro Abrahams säd och hava aldrig varit trälar under någon. Huru kan du då säga: 'I skolen bliva fria'?»

34

Jesus svarade dem: »Sannerligen, sannerligen säger jag eder: Var och en som gör synd, han är syndens träl.

35

Men trälen får icke förbliva i huset för alltid; sonen får förbliva där för alltid.

36

Om nu Sonen gör eder fria, så bliven i verkligen fria.

37

Jag vet att I ären Abrahams säd; men I stån efter att döda mig, eftersom mitt ord icke får någon ingång i eder.

38

Jag talar vad jag har sett hos min Fader; så gören ock I vad I haven hört av eder fader.»

39

De svarade och sade till honom: »Vår fader är ju Abraham.» Jesus svarade till dem: »Ären I Abrahams barn, så gören ock Abrahams gärningar.

40

Men nu stån I efter att döda mig, en man som har sagt eder sanningen, såsom jag har hört den av Gud. Så handlade icke Abraham.

41

Nej, I gören eder faders gärningar.» De sade till honom: »Vi äro icke födda i äktenskapsbrott. Vi hava Gud till fader och ingen annan.»

42

Jesus svarade dem: »Vore Gud eder fader, så älskaden I ju mig, ty från Gud har jag utgått, och från honom är jag kommen. Ja, jag har icke kommit av mig själv, utan det är han som har sänt mig.

43

Varför fatten I då icke vad jag talar? Jo, därför att I icke 'stån ut med' att höra på mitt ord.

44

I haven djävulen till eder fader, och vad eder fader har begär till, det viljen i göra. Han har varit en mandråpare från begynnelsen, och i sanningen står han icke, ty sanning finnes icke i honom. När han talar lögn, då talar han av sitt eget, ty han är en lögnare, ja, lögnens fader.

45

Men mig tron I icke, just därför att jag talar sanning.

46

Vilken av eder kan överbevisa mig om någon synd? Om jag alltså talar sanning, varför tron I mig då icke?

47

Den som är av Gud, han lyssnar till Guds ord; och det är därför att I icke ären av Gud som I icke lyssnen därtill.

48

Judarna svarade och sade till honom: »Hava vi icke rätt, då vi säga att du är en samarit och är besatt av en ond ande?»

49

Jesus svarade: »Jag är icke besatt av någon ond ande; fastmer hedrar jag min Fader. I åter skymfen mig.

50

Men jag söker icke min egen ära; en finnes dock som söker den och som dömer.

51

Sannerligen, sannerligen säger jag eder: Den som håller mitt ord, han skall aldrig någonsin se döden.»

52

Judarna sade till honom: »Nu förstå vi att du är besatt av en ond ande. Abraham har dött, så ock profeterna, och likväl säger du: 'Den som håller mitt ord, han skall aldrig någonsin smaka döden.'

53

Icke är väl du förmer än vår Fader Abraham? Och han har ju dött. Profeterna hava också dött. Till vem gör du då dig själv?»

54

Jesus svarade: »Om jag själv ville skaffa mig ära, så vore min ära intet; men det är min Fader som förlänar mig ära, han som I säger vara eder Gud.

55

Dock, I haven icke lärt känna honom, men jag känner honom; och om jag sade att jag icke kände honom, så bleve jag en lögnare likasom I; men jag känner honom och håller hans ord.

56

Abraham, eder fader, fröjdade sig över att han skulle få se min dag. Han fick se den och blev glad.»

57

Då sade judarna till honom: »Femtio år gammal är du icke ännu, och Abraham har du sett!»

58

Jesus sade till dem: »Sannerligen, sannerligen säger jag eder: Förrän Abraham blev till, är jag.»

59

Då togo de upp stenar för att kasta på honom. Men Jesus gömde sig undan och gick sedan ut ur helgedomen.

9 Johannes


Johannes Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Johannes

Evangelium enligt Johannes

Index

9 Kapitlet

1

När han nu gick vägen fram, fick han se en man som var född blind.

2

Då frågade hans lärjungar honom och sade: »Rabbi, vilken har syndat, denne eller hans föräldrar, så att han har blivit född blind?»

3

Jesus svarade: »Det är varken denne som har syndat eller hans föräldrar, utan så har skett, för att Guds gärningar skulle uppenbaras på honom.

4

Medan dagen varar, måste vi göra dens gärningar, som har sänt mig; natten kommer, då ingen kan verka.

5

Så länge jag är i världen, är jag världens ljus.»

6

När han hade sagt detta, spottade han på jorden och gjorde en deg av spotten och lade degen på mannens ögon

7

och sade till honom: »Gå bort och två dig i dammen Siloam» (det betyder utsänd). Mannen gick då dit och tvådde sig; och när han kom igen, kunde han se.

8

Då sade grannarna och andra som förut hade sett honom såsom tiggare: »Är detta icke den man som att och tiggde?»

9

Somliga svarade: »Det är han.» Andra sade: »Nej, men han är lik honom.» Själv sade han: »Jag är den mannen.»

10

Och de frågade honom: »Huru blevo då dina ögon öppnade?»

11

Han svarade: »Den man som heter Jesus gjorde en deg och smorde därmed mina ögon och sade till mig: 'Gå bort till Siloam och två dig.' Jag gick då dit och tvådde mig, och så fick jag min syn.»

12

De frågade honom: »Var är den mannen?» Han svarade: »Det vet jag icke.»

13

Då förde de honom, mannen som förut hade varit blind, bort till fariséerna.

14

Och det var sabbat den dag då Jesus gjorde degen och öppnade hans ögon.

15

När nu jämväl fariséerna i sin ordning frågade honom huru han hade fått sin syn, svarade han dem: »Han lade en deg på mina ögon, och jag fick två mig, och nu kan jag se.»

16

Då sade några av fariséerna: »Den mannen är icke från Gud, eftersom han icke håller sabbaten.» Andra sade: »Huru skulle någon som är en syndare kunna göra sådana tecken?» Så funnos bland dem stridiga meningar.

17

Då frågade de åter den blinde: »Vad säger du själv om honom, då det ju var dina ögon han öppnade?» Han svarade: »En profet är han.»

18

Men judarna trodde icke att han hade varit blind och fått sin syn, förrän de hade kallat till sig mannen föräldrar, hans som hade fått sin syn.

19

Dem frågade de och sade: »Är detta eder son, den som I sägen vara född blind? Huru kommer det då till, att han nu kan se?»

20

Då svarade han föräldrar och sade: »Att denne är vår son, och att han föddes blind, det veta vi.

21

Men huru han nu kan se, det veta vi icke, ej heller veta vi vem som har öppnat hans ögon. Frågen honom själv; han är gammal nog, han må själv tala för sig.»

22

Detta sade hans föräldrar, därför att de fruktade judarna; ty judarna hade redan kommit överens om att den som bekände Jesus vara Messias, han skulle utstötas ur synagogan.

23

Därför var det som hans föräldrar sade: »Han är gammal nog; frågen honom själv.»

24

Då kallade de för andra gången till sig mannen som hade varit blind och sade till honom: »Säg nu sanningen, Gud till pris. Vi veta att denne man är en syndare.»

25

Han svarade: »Om han är en syndare vet jag icke; ett vet jag: att jag, som var blind, nu kan se.»

26

Då frågade de honom: »Vad gjorde han med dig? På vad sätt öppnade han dina ögon?»

27

Han svarade dem: »Jag har ju redan sagt eder det, men I hörden icke på mig. Varför viljen I då åter höra det? Kanske viljen också I bliva hans lärjungar?»

28

Då bannade de honom och sade: »Du är själv hans lärjunge; vi äro Moses' lärjungar.

29

Till Moses har Gud talat, det veta vi; men varifrån denne är, det veta vi icke.»

30

Mannen svarade och sade till dem: »Ja, däri ligger det förunderliga, att I icke veten varifrån han är, och ändå har han öppnat mina ögon.

31

Vi veta ju att Gud icke hör syndare, men också att om någon är gudfruktig och gör hans vilja, då hör han honom.

32

Aldrig förut har man hört att någon har öppnat ögonen på en som föddes blind.

33

Vore denne icke från Gud, så kunde han intet göra.»

34

De svarade och sade till honom: »Du är hel och hållen född i synd, och du vill undervisa oss!» Och så drevo de ut honom.

35

Jesus fick sedan höra att de hade drivit ut honom, och när han så träffade honom, sade han: »Tror du på Människosonen?»

36

Han svarade och sade: »Herre, vem är han då? Säg mig det, så att jag kan tro på honom.»

37

Jesus sade till honom: »Du har sett honom; det är han som talar med dig.»

38

Då sade han: »Herre, jag tror.» Och han föll ned för honom.

39

Och Jesus sade: »Till en dom har jag kommit hit i världen, för att de som icke se skola varda seende, och för att de som se skola varda blinda.»

40

När några fariséer som voro i hans närhet hörde detta, sade de till honom: »Äro då kanske också vi blinda?»

41

Jesus svarade dem: »Voren I blinda, så haden I icke synd. Men nu sägen I: 'Vi se', därför står eder synd kvar.»

10 Johannes


Johannes Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Johannes

Evangelium enligt Johannes

Index

10 Kapitlet

1

»Sannerligen, sannerligen säger jag eder: Den som icke går in i fårahuset genom dörren, utan stiger in någon annan väg, han är en tjuv och en rövare.

2

Men den som går in genom dörren, han är fårens herde.

3

För honom öppnar dörrvaktaren, och fåren lyssna till hans röst, och han kallar sina får vid namn och för dem ut.

4

Och när han har släppt ut alla sina får, går han framför dem, och fåren följa honom, ty de känna hans röst.

5

Men en främmande följa de alls icke, utan fly bort ifrån honom, ty de känna icke de främmandes röst.»

6

Så talade Jesus till dem i förtäckta ord; men de förstodo icke vad det var som han talade till dem.

7

Åter sade Jesus till dem: »Sannerligen, sannerligen säger jag eder: Jag är dörren in till fåren.

8

Alla de som hava kommit före mig äro tjuvar och rövare, men fåren hava icke lyssnat till dem.

9

Jag är dörren; den som går in genom mig, han skall bliva frälst, och han skall få gå ut och in och skall finna bete.

10

Tjuven kommer allenast för att stjäla och slakta och förgöra. Jag har kommit, för att de skola hava liv och hava över nog.

11

Jag är den gode herden. En god herde giver sitt liv för fåren.

12

Men den som är lejd och icke är herden själv, när han, den som fåren icke tillhöra, ser ulven komma, då övergiver han fåren och flyr, och ulven rövar bort dem och förskingrar dem.

13

Han är ju lejd och frågar icke efter fåren.

14

Jag är den gode herden, och jag känner mina får, och mina får känna mig,

15

såsom Fadern känner mig, och såsom jag känner Fadern; och jag giver mitt liv för fåren.

16

Jag har ock andra får, som icke höra till detta fårahus; också dem måste jag draga till mig, och de skola lyssna till min röst. Så skall det bliva en hjord och en herde.

17

Därför älskar Fadern mig, att jag giver mitt liv -- för att sedan taga igen det.

18

Ingen tager det ifrån mig, utan jag giver det av fri vilja. Jag har makt att giva det, och jag har makt att taga igen det. Det budet har jag fått av min Fader.»

19

För dessa ords skull uppstodo åter stridiga meningar bland judarna.

20

Många av dem sade: »Han är besatt av en ond ande och är från sina sinnen. Varför hören I på honom?»

21

Andra åter sade: »Sådana ord talar icke den som är besatt. Icke kan väl en ond ande öppna blindas ögon?»

22

Därefter inföll tempelinvigningens högtid i Jerusalem. Det var nu vinter,

23

och Jesus gick fram och åter i Salomos pelargång i helgedomen.

24

Då samlade sig judarna omkring honom och sade till honom: »Huru länge vill du hålla oss i ovisshet? Om du är Messias, så säg oss det öppet.»

25

Jesus svarade dem: »Jag har sagt eder det, men I tron mig icke. De gärningar som jag gör i min Faders namn, de vittna om mig.

26

Men I tron mig icke, ty I ären icke av mina får.

27

Mina får lyssna till min röst, och jag känner dem, och de följa mig.

28

Och jag giver dem evigt liv, och de skola aldrig någonsin förgås, och ingen skall rycka dem ur min hand.

29

Min Fader, som har givit mig dem, är större än alla, och ingen kan rycka dem ur min Faders hand.

30

Jag och Fadern äro ett.»

31

Då togo judarna åter upp stenar för att stena honom.

32

Men Jesus sade till dem: »Många goda gärningar, som komma från min Fader, har jag låtit eder se. För vilken av dessa gärningar är det som I viljen stena mig?»

33

Judarna svarade honom: »Det är icke för någon god gärnings skull som vi vilja stena dig, utan därför att du hädar och gör dig själv till Gud, du som är en människa.»

34

Jesus svarade dem: »Det är ju så skrivet i eder lag: 'Jag har sagt att I ären gudar'.

35

Om han nu har kallat för gudar dem som Guds ord kom till -- och skriften kan ju icke bliva om intet --

36

huru kunnen då I, på den grund att jag har sagt mig vara Guds Son, anklaga mig för hädelse, mig som Fadern har helgat och sänt i världen?

37

Gör jag icke min Faders gärningar, så tron mig icke.

38

Men gör jag dem, så tron gärningarna, om I än icke tron mig; då skolen I fatta och förstå att Fadern är i mig, och att jag är i Fadern.»

39

Då ville de åter gripa honom, men han gick sin väg, undan deras händer.

40

Sedan begav han sig åter bort till det ställe på andra sidan Jordan, där Johannes först hade döpt, och stannade kvar där.

41

Och många kommo till honom. Och de sade: »Väl gjorde Johannes intet tecken, men allt vad Johannes sade om denne var sant.»

42

Och många kommo där till tro på honom.

11 Johannes


Johannes Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Johannes

Evangelium enligt Johannes

Index

11 Kapitlet

1

Och en man vid namn Lasarus låg sjuk; han var från Betania, den by där Maria och hennes syster Marta bodde.

2

Det var den Maria som smorde Herren med smörjelse och torkade hans fötter med sitt hår. Och nu låg hennes broder Lasarus sjuk.

3

Då sände systrarna bud till Jesus och läto säga: »Herre, se, han som du har så kär ligger sjuk.»

4

När Jesus hörde detta, sade han: »Den sjukdomen är icke till döds, utan till Guds förhärligande, så att Guds Son genom den bliver förhärligad.»

5

Och Jesus hade Marta och hennes syster och Lasarus kära.

6

När han nu hörde att denne låg sjuk, stannade han först två dagar där han var;

7

men därefter sade han till lärjungarna: »Låt oss gå tillbaka till Judeen.»

8

Lärjungarna sade till honom: »Rabbi, nyligen ville judarna stena dig, och åter går du dit?»

9

Jesus svarade: »Dagen har ju tolv timmar; den som vandrar om dagen, han stöter sig icke, ty han ser då denna världens ljus.

10

Men den som vandrar om natten, han stöter sig, ty han har då intet som lyser honom.»

11

Sedan han hade talat detta, sade han ytterligare till dem: »Lasarus, vår vän, har somnat in; men jag går för att väcka upp honom ur sömnen.»

12

Då sade hans lärjungar till honom: »Herre, sover han, så bliver han frisk igen.»

13

Men Jesus hade talat om hans död; de åter menade att han talade om vanlig sömn.

14

Då sade Jesus öppet till dem: »Lasarus är död.

15

Och för eder skull, för att I skolen tro, gläder jag mig över att jag icke var där. Men låt oss nu gå till honom.»

16

Då sade Tomas, som kallades Didymus, till de andra lärjungarna: »Låt oss gå med, för att vi må dö med honom.»

17

När så Jesus kom dit, fann han att den döde redan hade legat fyra dagar i graven.

18

Nu låg Betania nära Jerusalem, vid pass femton stadier därifrån,

19

och många judar hade kommit till Marta och Maria för att trösta dem i sorgen över deras broder.

20

Då nu Maria fick höra att Jesus kom, gick hon honom till mötes; men Maria satt kvar hemma.

21

Och Marta sade till Jesus: »Herre, hade du varit här, så vore min broder icke död.

22

Men jag vet ändå att allt vad du beder Gud om, det skall Gud giva dig.»

23

Jesus sade till henne: »Din broder skall stå upp igen.»

24

Marta svarade honom: »Jag vet att han skall stå upp, vid uppståndelsen på den yttersta dagen.»

25

Jesus svarade till henne: »Jag är uppståndelsen och livet. Den som tror på mig, han skall leva, om han än dör;

26

och var och en som lever och tror på mig, han skall aldrig någonsin dö. Tror du detta?»

27

Hon svarade honom: »Ja, Herre, jag tror att du är Messias, Guds Son, han som skulle komma i världen.»

28

När hon hade sagt detta, gick hon bort och kallade på Maria, sin syster, och sade hemligen till henne: »Mästaren är här och kallar dig till sig.»

29

När hon hörde detta, stod hon strax upp och gick åstad till honom.

30

Men Jesus hade ännu icke kommit in i byn, utan var kvar på det ställe där Marta hade mött honom.

31

Då nu de judar, som voro inne i huset hos Maria för att trösta henne, sågo att hon så hastigt stod upp och gick ut, följde de henne, i tanke att hon gick till graven för att gråta där.

32

När så Maria kom till det ställe där Jesus var och fick se honom, föll hon ned för hans fötter och sade till honom: »Herre, hade du varit där, så vore min broder icke död.»

33

Då nu Jesus såg henne gråta och såg jämväl att de judar, som hade kommit med henne, gräto, upptändes han i sin ande och blev upprörd

34

och frågade: »Var haven I lagt honom?» De svarade honom: »Herre, kom och se.» Och Jesus grät.

35

Då sade judarna: »Se huru kär han hade honom!»

36

Men somliga av dem sade:

37

»Kunde icke han, som öppnade den blindes ögon, ock hava så gjort att denne icke hade dött?»

38

Då upptändes Jesus åter i sitt innersta och gick bort till graven. Den var urholkad i berget, och en sten låg framför ingången.

39

Jesus sade: »Tagen bort stenen.» Då sade den dödes syster Marta till honom: »Herre, han luktar redan, ty han har varit död i fyra dygn.»

40

Jesus svarade henne: »Sade jag dig icke, att om du trodde, skulle du få se Guds härlighet?»

41

Då togo de bort stenen. Och Jesus lyfte upp sina ögon och sade: »Fader, jag tackar dig för att du har hört mig.

42

Jag visste ju förut att du alltid hör mig; men för folkets skull, som står här omkring, säger jag detta, för att de skola tro att det är du som har sänt mig.»

43

När han hade sagt detta, ropade han med hög röst: »Lasarus, kom ut.»

44

Och han som hade varit död kom ut, med händer och fötter inlindade i bindlar och med ansiktet inhöljt i en duk. Jesus sade till dem: »Lösen honom, och låten honom gå.»

45

Många judar, som hade kommit till Maria och hade sett vad Jesus hade gjort, trodde då på honom.

46

Men några av dem gingo bort till fariséerna och omtalade för dem vad Jesus hade gjort.

47

Då sammankallade översteprästerna och fariséerna en rådsförsamling och sade: »Vad skola vi taga oss till? Denne man gör ju många tecken.

48

Om vi skola låta honom så fortfara, skola alla tro på honom, och romarna komma då att taga ifrån oss både land och folk.»

49

Men en av dem, Kaifas, som var överstepräst för det året, sade till dem: »I förstån intet,

50

och I besinnen icke huru mycket bättre det är för eder att en man dör för folket, än att hela folket förgås.»

51

Detta sade han icke av sig själv, utan genom profetisk ingivelse, eftersom han var överstepräst för det året; ty Jesus skulle dö för folket.

52

Ja, icke allenast »för folket»; han skulle dö också för att samla och förena Guds förskingrade barn.

53

Från den dagen var deras beslut fattat att döda honom.

54

Så vandrade då Jesus icke längre öppet bland judarna, utan drog sig undan till en stad som hette Efraim, på landsbygden, i närheten av öknen; där stannade han kvar med sina lärjungar.

55

Men judarnas påsk var nära, och många begåvo sig då, före påsken, från landsbygden upp till Jerusalem för att helga sig.

56

Och de sökte efter Jesus och sade till varandra, där de stodo i helgedom: »Vad menen I? Skall han då alls icke komma till högtiden?»

57

Och översteprästerna och fariséerna hade utfärdat påbud om att den som finge veta var han fanns skulle giva det till känna, för att de måtte kunna gripa honom.

12 Johannes


Johannes Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Johannes

Evangelium enligt Johannes

Index

12 Kapitlet

1

Sex dagar före påsk kom nu Jesus till Betania, där Lasarus bodde, han som av Jesus hade blivit uppväckt från de döda.

2

Där gjorde man då för honom ett gästabud, och Marta betjänade dem, men Lasarus var en av dem som lågo till bords jämte honom.

3

Då tog Maria ett skålpund smörjelse av dyrbar äkta nardus och smorde därmed Jesu fötter; sedan torkade hon hans fötter med sitt hår. Och huset uppfylldes med vällukt av smörjelsen.

4

Men Judas Iskariot, en av hans lärjungar, den som skulle förråda honom, sade då:

5

»Varför sålde man icke hellre denna smörjelse för tre hundra silverpenningar och gav dessa åt de fattiga?»

6

Detta sade han, icke därför, att han frågade efter de fattiga, utan därför, att han var en tjuv och plägade taga vad som lades i penningpungen, vilken han hade om hand.

7

Men Jesus sade: »Låt henne vara; må hon få fullgöra detta för min begravningsdag.

8

De fattiga haven I ju alltid ibland eder, men mig haven I icke alltid.»

9

Nu hade det blivit känt för den stora hopen av judarna att Jesus var där, och de kommo dit, icke allenast för hans skull, utan ock för att se Lasarus, som han hade uppväckt från de döda.

10

Då beslöto översteprästerna att döda också Lasarus.

11

Ty för hans skull gingo många judar bort och trodde på Jesus.

12

När dagen därefter det myckna folk som hade kommit till högtiden fick höra att Jesus var på väg till Jerusalem,

13

togo de palmkvistar och gingo ut för att möta honom och ropade: »Hosianna! Välsignad vare han som kommer, i Herrens namn, han som är Israels konung.»

14

Och Jesus fick sig en åsnefåle och satte sig upp på den, såsom det är skrivet:

15

»Frukta icke, du dotter Sion. Se, din konung kommer, sittande på en åsninnas fåle.»

16

Detta förstodo hans lärjungar icke då strax, men när Jesus hade blivit förhärligad, då kommo de ihåg att detta var skrivet om honom, och att man hade gjort detta med honom.

17

Så gav nu folket honom sitt vittnesbörd, de som hade varit med honom, när han kallade Lasarus ut ur graven och uppväckte honom från de döda.

18

Därför kom också det övriga folket emot honom, eftersom de hörde att han hade gjort det tecknet.

19

Då sade fariséerna till varandra: »I sen att I alls intet kunnen uträtta; hela världen löper ju efter honom.»

20

Nu voro där ock några greker, av dem som plägade fara upp för att tillbedja under högtiden.

21

Dessa kommo till Filippus, som var från Betsaida i Galileen, och bådo honom och sade: »Herre, vi skulle vilja se Jesus.»

22

Filippus gick och sade detta till Andreas; Andreas och Filippus gingo och sade det till Jesus.

23

Jesus svarade dem och sade: »Stunden är kommen att Människosonen skall förhärligas.

24

Sannerligen, sannerligen säger jag eder: Om icke vetekornet faller i jorden och dör, så förbliver det ett ensamt korn; men om det dör, så bär det mycken frukt.

25

Den som älskar sitt liv, han mister det, men den som hatar sitt liv i denna världen, han skall behålla det och skall hava evigt liv.

26

Om någon vill tjäna mig, så följe han mig; och där jag är, där skall också min tjänare få vara. Om någon tjänar mig, så skall min Fader ära honom.

27

Nu är min själ i ångest; vad skall jag väl säga? Fader, fräls mig undan denna stund. Dock, just därför har jag kommit till denna stund.

28

Fader, förhärliga ditt namn.» Då kom en röst från himmelen: »Jag har redan förhärligat det, och jag skall ytterligare förhärliga det.»

29

Folket, som stod där och hörde detta, sade då: »Det var ett tordön.» Andra sade: »Det var en ängel som talade med honom.»

30

Då svarade Jesus och sade: »Denna röst kom icke för min skull, utan för eder skull.»

31

Nu går en dom över denna världen, nu skall denna världens furste utkastas.

32

Och när jag har blivit upphöjd från jorden, skall jag draga alla till mig.»

33

Med dessa ord gav han till känna på vad sätt han skulle dö.

34

Då svarade folket honom: »Vi hava hört av lagen att Messias skall stanna kvar för alltid. Huru kan du då säga att Människosonen måste bliva upphöjd? Vad är väl detta för en Människoson?»

35

Jesus sade till dem: »Ännu en liten tid är ljuset ibland eder. Vandren medan I haven ljuset, på det att mörkret icke må få makt med eder; den som vandrar i mörkret, han vet ju icke var han går.

36

Tron på ljuset, medan I haven ljuset, så att I bliven ljusets barn.» Detta talade Jesus och gick sedan bort och dolde sig för dem.

37

Men fastän han hade gjort så många tecken inför dem, trodde de icke på honom.

38

Ty det ordet skulle fullbordas, som profeten Esaias säger: »Herre, vem trodde, vad som predikades för oss, och för vem var Herrens arm uppenbar?»

39

Alltså kunde de icke tro; Esaias säger ju ytterligare:

40

»Han har förblindat deras ögon och förstockat deras hjärtan, så att de icke kunna se med sina ögon eller förstå med sina hjärtan och omvända sig och bliva helade av mig.»

41

Detta kunde Esaias säga, eftersom han hade sett hans härlighet, när han talade med honom. --

42

Dock funnos jämväl bland rådsherrarna många som trodde på honom; men för fariséernas skulle ville de icke bekänna det, för att de icke skulle bliva utstötta ur synagogan.

43

Ty de skattade högre att bliva ärade av människor än att bliva ärade av Gud.

44

Men Jesus sade med hög röst: »Den som tror på mig, han tror icke på mig, utan på honom som har sänt mig.

45

Och den som ser mig, han ser honom som har sänt mig.

46

Såsom ett ljus har jag kommit i världen, för att ingen av dem som tro på mig skall förbliva i mörkret.

47

Om någon hör mina ord, men icke håller dem, så dömer icke jag honom; ty jag har icke kommit för att döma världen, utan för att frälsa världen.

48

Den som förkastar mig och icke tager emot mina ord, han har dock en domare över sig; det ord som jag har talat, det skall döma honom på den yttersta dagen.

49

Ty jag har icke talat av mig själv, utan Fadern, som har sänt mig, han har bjudit mig vad jag skall säga, och vad jag skall tala.

50

Och jag vet att hans bud är evigt liv; därför, vad jag talar, det talar jag såsom Fadern har sagt mig.»

13 Johannes


Johannes Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Johannes

Evangelium enligt Johannes

Index

13 Kapitlet

1

Före påskhögtiden hände sig detta. Jesus visste att stunden var kommen för honom att gå bort ifrån denna världen till Fadern; och såsom han allt hittills hade älskat sina egna här i världen, så gav han dem nu ett yttersta bevis på sin kärlek.

2

De höllo nu aftonmåltid, och djävulen hade redan ingivit Judas Iskariot, Simons son, i hjärtat att förråda Jesus.

3

Och Jesus visste att Fadern hade givit allt i hans händer, och att han hade gått ut från Gud och skulle gå till Gud.

4

Men han stod upp från måltiden och lade av sig överklädnaden och tog en linneduk och band den om sig.

5

Sedan slog han vatten i ett bäcken och begynte två lärjungarnas fötter och torkade dem med linneduken som han hade bundit om sig.

6

Så kom han till Simon Petrus. Denne sade då till honom: »Herre, skulle du två mina fötter?»

7

Jesus svarade och sade till honom: »Vad jag gör förstår du icke nu, men framdeles skall du fatta det.»

8

Petrus sade till honom: »Aldrig någonsin skall du två mina fötter!» Jesus svarade honom: »Om jag icke tvår dig, så har du ingen del med mig.»

9

Då sade Simon Petrus till honom: »Herre, icke allenast mina fötter, utan ock händer och huvud!»

10

Jesus svarade honom: »Den som är helt tvagen, han behöver allenast två fötterna; han är ju i övrigt hel och hållen ren. Så ären ock I rena -- dock icke alla.»

11

Han visste nämligen vem det var som skulle förråda honom; därför sade han att de icke alla voro rena.

12

Sedan han nu hade tvagit deras fötter och tagit på sig överklädnaden och åter lagt sig ned vid bordet, sade han till dem: »Förstån I vad jag har gjort med eder?

13

I kallen mig 'Mästare' och 'Herre', och I säger rätt, ty jag är så.

14

Har nu jag, eder Herre och Mästare, tvagit edra fötter, så ären ock I pliktiga att två varandras fötter.

15

Jag har ju givit eder ett föredöme, för att I skolen göra såsom jag har gjort mot eder.

16

Sannerligen, sannerligen säger jag eder: Tjänaren är icke förmer än sin herre, ej heller sändebudet förmer än den som har sänt honom.

17

Då I veten detta, saliga ären I, om I ock gören det.

18

Jag talar icke om eder alla; jag vet vilka jag har utvalt. Men detta skriftens ord skulle ju fullbordas: 'Den som åt mitt bröd, han lyfte mot mig sin häl.'

19

Redan nu, förrän det sker, säger jag eder det, för att I, när det har skett, skolen tro att jag är den jag är.

20

Sannerligen, sannerligen säger jag eder: Den som tager emot den jag sänder, han tager emot mig; och den som tager emot mig, han tager emot honom som har sänt mig.»

21

När Jesus hade sagt detta, blev han upprörd i sin ande och betygade och sade: »Sannerligen, sannerligen säger jag eder: En av eder skall förråda mig.»

22

Då sågo lärjungarna på varandra och undrade vilken han talade om.

23

Nu var där bland lärjungarna en som låg till bords invid Jesu bröst, den lärjunge som Jesus älskade.

24

Åt denne gav då Simon Petrus ett tecken och sade till honom: »Säg vilken det är som han talar om.»

25

Han lutade sig då mot Jesu bröst och frågade honom: »Herre, vilken är det?»

26

Då svarade Jesus: »Det är den åt vilken jag räcker brödstycket som jag nu doppar.» Därvid doppade han brödstycket och räckte det åt Judas, Simon Iskariots son.

27

Då, när denne hade tagit emot brödstycket, for Satan in i honom. Och Jesus sade till honom: »Gör snart vad du gör.»

28

Men ingen av dem som lågo där till bords förstod varför han sade detta till honom.

29

Ty eftersom Judas hade penningpungen om hand, menade några att Jesus hade velat säga till honom: »Köp vad vi behöva till högtiden», eller ock att han hade tillsagt honom att giva något åt de fattiga.

30

Då han nu hade tagit emot brödstycket, gick han strax ut; och det var natt.

31

Och när han hade gått ut, sade Jesus: »Nu är Människosonen förhärligad, och Gud är förhärligad i honom.

32

Är nu Gud förhärligad i honom, så skall ock Gud förhärliga honom i sig själv, och han skall snart förhärliga honom.

33

Kära barn, allenast en liten tid är jag ännu hos eder; I skolen sedan söka efter mig, men det som jag sade till judarna: 'Dit jag går, dit kunnen I icke komma', detsamma säger jag nu ock till eder.

34

Ett nytt bud giver jag eder, att I skolen älska varandra; ja, såsom jag har älskat eder, så skolen ock I älska varandra.

35

Om I haven kärlek inbördes, så skola alla därav förstå att I ären mina lärjungar.»

36

Då frågade Simon Petrus honom: »Herre, vart går du?» Jesus svarade: »Dit jag går, dit kan du icke nu följa mig; men framdeles skall du följa mig.»

37

Petrus sade till honom: »Herre, varför kan jag icke följa dig nu? Mitt liv vill jag giva för dig.»

38

Jesus svarade: »Ditt liv vill du giva för mig? Sannerligen, sannerligen säger jag dig: Hanen skall icke gala, förrän du tre gånger har förnekat mig.»

14 Johannes


Johannes Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Johannes

Evangelium enligt Johannes

Index

14 Kapitlet

1

»Edra hjärtan vare icke oroliga. Tron på Gud; tron ock på mig.

2

I min Faders hus äro många boningar; om så icke voro, skulle jag nu säga eder att jag går bort för att bereda eder rum.

3

Och om jag än går bort för att bereda eder rum, så skall jag dock komma igen och taga eder till mig; ty jag vill att där jag är, där skolen I ock vara.

4

Och vägen som leder dit jag går, den veten I.»

5

Tomas sade till honom: »Herre, vi veta icke vart du går; huru kunna vi då veta vägen?»

6

Jesus svarade honom: »Jag är vägen och sanningen och livet; ingen kommer till Fadern utom genom mig.

7

Haden I känt mig, så haden I ock känt min Fader; nu kännen I honom och haven sett honom.»

8

Filippus sade till honom: »Herre, låt oss se Fadern, så hava vi nog.»

9

Jesus svarade honom: »Så lång tid har jag varit hos eder, och du har icke lärt känna mig, Filippus? Den som har sett mig, han har sett Fadern. Huru kan du då säga: 'Låt oss se Fadern'?

10

Tror du icke att jag är i Fadern, och att Fadern är i mig? De ord jag talar till eder talar jag icke av mig själv. Och gärningarna, dem gör Fadern, som bor i mig; de äro hans verk.

11

Tron mig; jag är i Fadern, och Fadern i mig. Varom icke, så tron för själva gärningarnas skull.

12

Sannerligen, sannerligen säger jag eder: Den som tror på mig, han skall ock själv göra de gärningar som jag gör; och ännu större än dessa skall han göra. Ty jag går till Fadern,

13

och vadhelst I bedjen om i mitt namn, det skall jag göra, på det att Fadern må bliva förhärligad i Sonen.

14

Ja, om I bedjen om något i mitt namn, så skall jag göra det.

15

Älsken I mig, så hållen I mina bud,

16

och jag skall bedja Fadern, och han skall giva eder en annan Hjälpare, som för alltid skall vara hos eder:

17

sanningens Ande, som världen icke kan taga emot, ty hon ser honom icke och känner honom icke. Men I kännen honom, ty han bor hos eder och skall vara i eder.

18

Jag skall icke lämna eder faderlösa; jag skall komma till eder.

19

Ännu en liten tid, och världen ser mig icke mer, men I sen mig. Ty jag lever; I skolen ock leva.

20

På den dagen skolen I förstå att jag är i min Fader, och att I ären i mig, och att jag är i eder.

21

Den som har mina bud och håller dem, han är den som älskar mig; och den som älskar mig, han skall bliva älskad av min Fader, och jag skall älska honom och jag skall uppenbara mig för honom.»

22

Judas -- icke han som kallades Iskariot -- sade då till honom: »Herre, varav kommer det att du tänker uppenbara dig för oss, men icke för världen?»

23

Jesus svarade och sade till honom: »Om någon älskar mig, så håller han mitt ord; och min Fader skall älska honom, och vi skola komma till honom och taga vår boning hos honom.

24

Den som icke älskar mig, han håller icke mina ord; och likväl är det ord som I hören icke mitt, utan Faderns, som har sänt mig.

25

Detta har jag talat till eder, medan jag ännu är kvar hos eder.

26

Men Hjälparen, den helige Ande, som Fadern skall sända i mitt namn, han skall lära eder allt och påminna eder om allt vad jag har sagt eder.

27

Frid lämnar jag efter mig åt eder, min frid giver jag eder; icke giver jag eder den såsom världen giver. Edra hjärtan vare icke oroliga eller försagda.

28

I hörden att jag sade till eder: 'Jag går bort, men jag kommer åter till eder.' Om I älskaden mig, så skullen I ju glädjas över att jag går bort till Fadern, ty Fadern är större än jag.

29

Och nu har jag sagt eder det, förrän det sker, på det att I mån tro, när det har skett.

30

Härefter talar jag icke mycket med eder, ty denna världens furste kommer. I mig finnes intet som hör honom till;

31

men detta sker, för att världen skall förstå att jag älskar Fadern och gör såsom Fadern har bjudit mig. Stån upp, låt oss gå härifrån.»

15 Johannes


Johannes Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Johannes

Evangelium enligt Johannes

Index

15 Kapitlet

1

»Jag är det sanna vinträdet, och min Fader är vingårdsmannen.

2

Var gren i mig, som icke bär frukt, den tager han bort; och var och en som bär frukt, den rensar han, för att den skall bära mer frukt.

3

I ären redan nu rena, i kraft av det ord som jag har talat till eder.

4

Förbliven i mig, så förbliver ock jag i eder. Såsom grenen icke kan bära frukt av sig själv, utan allenast om den förbliver i vinträdet, så kunnen I det ej heller, om I icke förbliven i mig.

5

Jag är vinträdet, I ären grenarna. Om någon förbliver i mig, och jag i honom, så bär han mycken frukt; ty mig förutan kunnen I intet göra.

6

Om någon icke förbliver i mig, så kastas han ut såsom en avbruten gren och förtorkas; och man samlar tillhopa sådana grenar och kastar dem i elden, och de brännas upp.

7

Om I förbliven i mig, och mina ord förbliva i eder, så mån I bedja om vadhelst I viljen, och det skall vederfaras eder.

8

Därigenom bliver min Fader förhärligad, att i bären mycken frukt och bliven mina lärjungar.

9

Såsom Fadern har älskat mig, så har ock jag älskat eder; förbliven i min kärlek.

10

Om I hållen mina bud, så förbliven I i min kärlek, likasom jag har hållit min Faders bud och förbliver i hans kärlek.

11

Detta har jag talat till eder, för att min glädje skall bo i eder, och för att eder glädje skall bliva fullkomlig.

12

Detta är mitt bud, att I skolen älska varandra, såsom jag har älskat eder.

13

Ingen har större kärlek, än att han giver sitt liv för sina vänner.

14

I ären mina vänner, om I gören vad jag bjuder eder.

15

Jag kallar eder nu icke längre tjänare, ty tjänaren får icke veta vad hans herre gör; vänner kallar jag eder, ty allt vad jag har hört av min Fader har jag kungjort för eder.

16

I haven icke utvalt mig, utan jag har utvalt eder; och jag har bestämt om eder att I skolen gå åstad och bära frukt, sådan frukt som bliver beståndande, på det att Fadern må giva eder vadhelst I bedjen honom om i mitt namn.

17

Ja, det bjuder jag eder, att I skolen älska varandra.

18

Om världen hatar eder, så betänken att hon har hatat mig förr än eder.

19

Voren I av världen, så älskade ju världen vad henne tillhörde; men eftersom I icke ären av världen, utan av mig haven blivit utvalda och tagna ut ur världen, därför hatar världen eder.

20

Kommen ihåg det ord som jag sade till eder: 'Tjänaren är icke förmer än sin herre.' Hava de förföljt mig, så skola de ock förfölja eder; hava de hållit mitt ord, så skola de ock hålla edert.

21

Men allt detta skola de göra mot eder för mitt namns skull, eftersom de icke känna honom som har sänt mig.

22

Hade jag icke kommit och talat till dem, så skulle de icke hava haft synd; men nu hava de ingen ursäkt för sin synd.

23

Den som hatar mig, han hatar ock min Fader.

24

Hade jag icke bland dem gjort sådana gärningar, som ingen annan har gjort, så skulle de icke hava haft synd; men nu hava de sett dem, och hava likväl hatat både mig och min Fader.

25

Men det ordet skulle ju fullbordas, som är skrivet i deras lag: 'De hava hatat mig utan sak.'

26

Dock, när Hjälparen kommer, som jag skall sända eder ifrån Fadern, sanningens Ande, som utgår ifrån Fadern, då skall han vittna om mig.

27

Också I kunnen vittna, eftersom I haven varit med mig från begynnelsen.»

16 Johannes


Johannes Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Johannes

Evangelium enligt Johannes

Index

16 Kapitlet

1

»Detta har jag talat till eder, för att I icke skolen komma på fall.

2

Man skall utstöta eder ur synagogorna; ja, den tid kommer, då vemhelst som dräper eder skall mena sig därmed förrätta offertjänst åt Gud.

3

Och så skola de göra, därför att de icke hava lärt känna Fadern, ej heller mig.

4

Men detta har jag talat till eder, för att I, när den tiden är inne, skolen komma ihåg att jag har sagt eder det. Jag sade eder det icke från begynnelsen, ty jag var ju hos eder.

5

Och nu går jag bort till honom som har sänt mig; och ingen av eder frågar mig vart jag går.

6

Men edra hjärtan äro uppfyllda av bedrövelse, därför att jag har sagt eder detta.

7

Dock säger jag eder sanningen: Det är nyttigt för eder att jag går bort, ty om jag icke ginge bort, så komme icke Hjälparen till eder; men då jag nu går bort, skall jag sända honom till eder.

8

Och när han kommer, skall han låta världen få veta sanningen i fråga om synd och rättfärdighet och dom:

9

i fråga om synd, ty de tro icke på mig;

10

i fråga om rättfärdighet, ty jag går till Fadern, och I sen mig icke mer;

11

i fråga om dom, ty denna världens furste är nu dömd.

12

Jag hade ännu mycket att säga eder, men I kunnen icke nu bära det.

13

Men när han kommer, som är sanningens Ande, då skall han leda eder fram till hela sanningen. Ty han skall icke tala av sig själv, utan vad han hör, allt det skall han tala; och han skall förkunna för eder vad komma skall.

14

Han skall förhärliga mig, ty av mitt skall han taga och skall förkunna det för eder.

15

Allt vad Fadern har, det är mitt; därför sade jag att han skall taga av mitt och förkunna det för eder.

16

En liten tid, och I sen mig icke mer; och åter en liten tid, och I fån se mig.»

17

Då sade några av hans lärjungar till varandra: »Vad är detta som han säger till oss: 'En liten tid, och I sen mig icke; och åter en liten tid, och I fån se mig', så ock: 'Jag går till Fadern'?»

18

De sade alltså: »Vad är detta som han säger: 'En liten tid'? Vi förstå icke vad han talar.»

19

Då märkte Jesus att de ville fråga honom, och han sade till dem: »I talen med varandra om detta som jag sade: 'En liten tid, och I sen mig icke; och åter en liten tid, och I fån se mig.'

20

Sannerligen, sannerligen säger jag eder: I skolen bliva bedrövade, men eder bedrövelse skall vändas i glädje.

21

När en kvinna föder barn, har hon bedrövelse, ty hennes stund är kommen; men när hon har fött barnet, kommer hon icke mer ihåg sin vedermöda, ty hon gläder sig över att en människa är född till världen.

22

Så haven ock I nu bedrövelse; men jag skall se eder åter, och då skola edra hjärtan glädja sig, och ingen skall taga eder glädje ifrån eder.

23

Och på den dagen skolen I icke fråga mig om något. Sannerligen, sannerligen säger jag eder: Vad I bedjen Fadern om, det skall han giva eder i mitt namn.

24

Hittills haven I icke bett om något i mitt namn; bedjen, och I skolen få, för att eder glädje skall bliva fullkomlig.

25

Detta har jag talat till eder i förtäckta ord; den tid kommer, då jag icke mer skall tala till eder i förtäckta ord, utan öppet förkunna för eder om Fadern.

26

På den dagen skolen I bedja i mitt namn. Och jag säger eder icke att jag skall bedja Fadern för eder,

27

ty Fadern själv älskar eder, eftersom I haven älskat mig och haven trott att jag är utgången från Gud.

28

Ja, jag har gått ut ifrån Fadern och har kommit i världen; åter lämnar jag världen och går till Fadern.»

29

Då sade hans lärjungar: »Se, nu talar du öppet och brukar inga förtäckta ord.

30

Nu veta vi att du vet allt, och att det icke är behövligt för dig att man frågar dig; därför tro vi att du är utgången från Gud.»

31

Jesus svarade dem: »Nu tron I?

32

Se, den stund kommer, ja, den är redan kommen, så I skolen förskingras, var och en åt sitt håll, och lämna mig allena. Dock, jag är icke allena, ty Fadern är med mig.

33

Detta har jag talat till eder, för att I skolen hava frid i mig. I världen liden i betryck; men varen vid gott mod, jag har övervunnit världen.»

17 Johannes


Johannes Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Johannes

Evangelium enligt Johannes

Index

17 Kapitlet

1

Sedan Jesus hade talat detta, lyfte han upp sina ögon mot himmelen och sade: »Fader, stunden är kommen; förhärliga din Son, på det att din Son må förhärliga dig,

2

eftersom du har givit honom makt över allt kött, för att han skall giva evigt liv åt alla dem som du har givit åt honom.

3

Och detta är evigt liv, att de känna dig, den enda sanne Guden, och den du har sänt, Jesus Kristus.

4

Jag har förhärligat dig på jorden, genom att fullborda det verk som du har givit mig att utföra.

5

Och nu, Fader, förhärliga du mig hos dig själv, med den härlighet som jag hade hos dig, förrän världen var till.

6

Jag har uppenbarat ditt namn för de människor som du har tagit ut ur världen och givit åt mig. De voro dina, och du har givit dem åt mig, och de hava hållit ditt ord.

7

Nu hava de förstått att allt vad du har givit åt mig, det kommer från dig.

8

Ty de ord som du har givit åt mig har jag givit åt dem: och de hava tagit emot dem och hava i sanning förstått att jag är utgången från dig, och de tro att du har sänt mig.

9

Jag beder för dem; det är icke för världen jag beder, utan för dem som du har givit åt mig, ty de äro dina

10

-- såsom allt mitt är ditt, och ditt är mitt -- och jag är förhärligad i dem.

11

Jag är nu icke längre kvar i världen, men de äro kvar i världen, när jag går till dig. Helige Fader, bevara dem i ditt namn -- det som du har förtrott åt mig -- för att de må vara ett, likasom vi äro ett.

12

Medan jag var hos dem, bevarade jag dem i ditt namn, det som du har förtrott åt mig; jag vakade över dem, och ingen av dem gick i fördärvet, ingen utom fördärvets man, ty skriften skulle ju fullbordas.

13

Nu går jag till tid; dock talar jag detta, medan jag ännu är här i världen, för att de skola hava min glädje fullkomlig i sig.

14

Jag har givit dem ditt ord; och världen har hatat dem, eftersom de icke äro av världen, likasom icke heller jag är av världen.

15

Jag beder icke att du skall taga dem bort ur världen, utan att du skall bevara dem från det onda.

16

De äro icke av världen, likasom icke heller jag är av världen.

17

Helga dem i sanningen; ditt ord är sanning.

18

Såsom du har sänt mig i världen, så har ock jag sänt dem i världen.

19

Och jag helgar mig till ett offer för dem, på det att ock de må vara i sanning helgade.

20

Men icke för dessa allenast beder jag, utan ock för dem som genom deras ord komma till tro på mig;

21

jag beder att de alla må vara ett, och att, såsom du, Fader, är i mig, och jag i dig, också de må vara i oss, för att världen skall tro att du har sänt mig.

22

Och den härlighet som du har givit mig, den har jag givit åt dem, för att de skola vara ett, såsom vi äro ett

23

-- jag i dem, och du i mig -- ja, för att de skola vara fullkomligt förenade till ett, så att världen kan förstå att du har sänt mig, och att du har älskat dem, såsom du har älskat mig.

24

Fader, jag vill att där jag är, där skola ock de som du har givit mig vara med mig, så att de få se min härlighet, som du har givit mig; ty du har älskat mig före världens begynnelse.

25

Rättfärdige Fader, världen har icke lärt känna dig, men jag känner dig, och dessa hava förstått att du har sänt mig.

26

Och jag har kungjort för dem ditt namn och skall kungöra det, på det att den kärlek, som du har älskat mig med, må vara i dem, och jag i dem.»

18 Johannes


Johannes Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Johannes

Evangelium enligt Johannes

Index

18 Kapitlet

1

När Jesus hade sagt detta, begav han sig med sina lärjungar därifrån och gick över bäcken Kidron till andra sidan. Där var en örtagård, och i den gick han in med sina lärjungar.

2

Men också Judas, han som förrådde honom, kände till det stället, ty där hade Jesus och hans lärjungar ofta kommit tillsammans.

3

Och Judas tog nu med sig den romerska vakten, så ock några av översteprästernas och fariséernas tjänare, och kom dit med bloss och lyktor och vapen.

4

Och Jesus, som visste allt vad som skulle övergå honom, gick fram och sade till dem: »Vem söken I?»

5

De svarade honom: »Jesus från Nasaret.» Jesus sade till dem: »Det är jag.» Och Judas, förrädaren, stod också där ibland dem.

6

När Jesus nu sade till dem: »Det är jag», veko de tillbaka och föllo till marken.

7

Åter frågade han dem då: »Vem söken I?» De svarade: »Jesus från Nasaret.»

8

Jesus sade: »Jag har sagt eder att det är jag; om det alltså är mig I söken, så låten dessa gå.»

9

Ty det ordet skulle fullbordas, som han hade sagt: »Av dem som du har givit mig har jag icke förlorat någon.»

10

Och Simon Petrus, som hade ett svärd, drog ut det och högg till översteprästens tjänare och högg så av honom högra örat; och tjänarens namn var Malkus.

11

Då sade Jesus till Petrus: »Stick ditt svärd i skidan. Skulle jag icke dricka den kalk som min Fader har givit mig?»

12

Den romerska vakten med sin överste och de judiska rättstjänarna grepo då Jesus och bundo honom

13

och förde honom bort, först till Hannas; denne var nämligen svärfader till Kaifas, som var överstepräst det året.

14

Och det var Kaifas som under rådplägningen hade sagt till judarna, att det vore bäst om en man finge dö för folket.

15

Och Simon Petrus jämte en annan lärjunge följde efter Jesus. Den lärjungen var bekant med översteprästen och gick med Jesus in på översteprästens gård;

16

men Petrus stod utanför vid porten. Den andre lärjungen, den som var bekant med översteprästen, gick då ut och talade med portvakterskan och fick så föra Petrus ditin.

17

Tjänstekvinnan som vaktade porten sade därvid till Petrus: »Är icke också du en av den mannens lärjungar?» Han svarade: »Nej, det är jag icke.»

18

Men tjänarna och rättsbetjänterna hade gjort upp en koleld, ty det var kallt, och de stodo där och värmde sig; bland dem stod också Petrus och värmde sig.

19

Översteprästen frågade nu Jesus om hans lärjungar och om hans lära.

20

Jesus svarade honom: »Jag har öppet talat för världen, jag har alltid undervisat i synagogan eller i helgedomen, på ställen där alla judar komma tillsammans; hemligen har jag intet talat.

21

Varför frågar du då mig? Dem som hava hört mig må du fråga om vad jag har talat till dem. De veta ju vad jag har sagt.»

22

När Jesus sade detta, gav honom en av rättstjänarna, som stod där bredvid, ett slag på kinden och sade: »Skall du så svara översteprästen?»

23

Jesus svarade honom: »Har jag talat orätt, så bevisa att det var orätt; men har jag talat rätt, varför slår du mig då?»

24

Och Hannas sände honom bunden till översteprästen Kaifas.

25

Men Simon Petrus stod och värmde sig. Då sade de till honom: »Är icke också du en av hans lärjungar?» Han nekade och sade: »Det är jag icke.»

26

Då sade en av översteprästens tjänare, en frände till den som Petrus hade huggit örat av: »Såg jag icke själv att du var med honom i örtagården?»

27

Då nekade Petrus åter. Och i detsamma gol hanen.

28

Sedan förde de Jesus från Kaifas till pretoriet; och det var nu morgon. Men själva gingo de icke in i pretoriet, för att de icke skulle bliva orenade, utan skulle kunna äta påskalammet.

29

Då gick Pilatus ut till dem och sade: »Vad haven I för anklagelse att frambära mot denne man?»

30

De svarade och sade till honom: »Vore han icke en illgärningsman, så hade vi icke överlämnat honom åt dig.»

31

Då sade Pilatus till dem: »Tagen I honom, och dömen honom efter eder lag.» Judarna svarade honom: »För oss är det icke lovligt att avliva någon.»

32

Ty Jesu ord skulle fullbordas, det som han hade sagt för att giva till känna på vad sätt han skulle dö.

33

Pilatus gick åter in i pretoriet och kallade Jesus till sig och sade till honom: »Är du judarnas konung?»

34

Jesus svarade: »Säger du detta av dig själv, eller hava andra sagt dig det om mig?»

35

Pilatus svarade: »Jag är väl icke en jude! Ditt eget folk och översteprästerna hava överlämnat dig åt mig. Vad har du gjort?»

36

Jesus svarade: »Mitt rike är icke av denna världen. Om mitt rike vore av denna världen, så hade väl mina tjänare kämpat för att jag icke skulle bliva överlämnad åt judarna. Men nu är mitt rike icke av denna världen.»

37

Så sade Pilatus till honom: »Så är du dock en konung?» Jesus svarade: »Du säger det själv, att jag är en konung. Ja, därtill är jag född, och därtill har jag kommit i världen, att jag skall vittna för sanningen. Var och en som är av sanningen, han hör min röst.»

38

Pilatus sade till honom: »Vad är sanning?» När han hade sagt detta, gick han åter ut till judarna och sade till dem: »Jag finner honom icke skyldig till något brott.

39

Nu är det en sedvänja hos eder, att jag vid påsken skall giva eder en fånge lös. Viljen I då att jag skall giva eder 'judarnas konung' lös?»

40

Då skriade de åter och sade: »Icke honom, utan Barabbas.» Men Barabbas var en rövare.

19 Johannes


Johannes Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Johannes

Evangelium enligt Johannes

Index

19 Kapitlet

1

Så tog då Pilatus Jesus och lät gissla honom.

2

Och krigsmännen vredo samman en krona av törnen och satte den på hans huvud och klädde på honom en purpurfärgad mantel.

3

Sedan trädde de fram till honom och sade: »Hell dig, du judarnas konung!» och slogo honom på kinden.

4

Åter gick Pilatus ut och sade till folket: »Se, jag vill föra honom ut till eder, på det att I mån förstå att jag icke finner honom skyldig till något brott.»

5

Och Jesus kom då ut, klädd i törnekronan och den purpurfärgade manteln. Och han sade till dem: »Se mannen!»

6

Då nu översteprästerna och rättstjänarna fingo se honom, skriade de: »Korsfäst! Korsfäst!» Pilatus sade till dem: »Tagen I honom, och korsfästen honom; jag finner honom icke skyldig till något brott.»

7

Judarna svarade honom: »Vi hava själva en lag, och efter den lagen måste han dö, ty han har gjort sig till Guds Son.»

8

När Pilatus hörde dem tala så, blev hans fruktan ännu större.

9

Och han gick åter in i pretoriet och frågade Jesus: »Varifrån är du?» Men Jesus gav honom intet svar.

10

Då sade Pilatus till honom: »Svarar du mig icke? Vet du då icke att jag har makt att giva dig lös och makt att korsfästa dig?»

11

Jesus svarade honom: »Du hade alls ingen makt över mig, om den icke vore dig given ovanifrån. Därför har den större synd, som har överlämnat mig åt dig.»

12

Från den stunden sökte Pilatus efter någon utväg att giva honom lös. Men judarna ropade och sade: »Giver du honom lös, så är du icke kejsarens vän. Vemhelst som gör sig till konung, han sätter sig upp mot kejsaren.»

13

När Pilatus hörde de orden, lät han föra ut Jesus och satte sig på domarsätet, på en plats som kallades Litostroton, på hebreiska Gabbata.

14

Och det var tillredelsedagen före påsken, vid sjätte timmen. Och han sade till judarna: »Se här är eder konung!»

15

Då skriade de: »Bort med honom! Bort med honom! Korsfäst honom!» Pilatus sade till dem: »Skall jag korsfästa eder konung?» Översteprästerna svarade: »Vi hava ingen annan konung än kejsaren.»

16

Då gjorde han dem till viljes och bjöd att han skulle korsfästas. Och de togo Jesus med sig.

17

Och han bar själv sitt kors och kom så ut till det ställe som kallades Huvudskalleplatsen, på hebreiska Golgata.

18

Där korsfäste de honom, och med honom två andra, en på vardera sidan, och Jesus i mitten.

19

Men Pilatus lät ock göra en överskrift och sätta upp den på korset; och den lydde så: »Jesus från Nasaret, judarnas konung.»

20

Den överskriften läste många av judarna, ty det ställe där Jesus var korsfäst låg nära staden: och den var avfattad på hebreiska, på latin och på grekiska.

21

Då sade judarnas överstepräster till Pilatus: »Skriv icke: 'Judarnas konung', utan skriv att han har sagt sig vara judarnas konung.»

22

Pilatus svarade: »Vad jag har skrivit, det har jag skrivit.»

23

Då nu krigsmännen hade korsfäst Jesus, togo de hans kläder och delade dem i fyra delar, en del åt var krigsman. Också livklädnaden togo de. Men livklädnaden hade inga sömmar, utan var vävd i ett stycke, uppifrån och alltigenom.

24

Därför sade de till varandra: »Låt oss icke skära sönder den, utan kasta lott om vilken den skall tillhöra.» Ty skriftens ord skulle fullbordas: »De delade mina kläder mellan sig och kastade lott om min klädnad.» Så gjorde nu krigsmännen.

25

Men vid Jesu kors stodo hans moder och hans moders syster, Maria, Klopas' hustru, och Maria från Magdala.

26

När Jesus nu fick se sin moder och bredvid henne den lärjunge som han älskade, sade han till sin moder: »Moder, se din son.»

27

Sedan sade han till lärjungen: »Se din moder.» Och från den stunden tog lärjungen henne hem till sig.

28

Eftersom nu Jesus visste att allt annat redan var fullbordat, sade han därefter, då ju skriften skulle i allt uppfyllas: »Jag törstar.»

29

Där stod då en kärl som var fullt av ättikvin. Med det vinet fyllde de en svamp, som de satte på en isopsstängel och förde till hans mun.

30

Och när Jesus hade tagit emot vinet, sade han: »Det är fullbordat.» Sedan böjde han ned huvudet och gav upp andan.

31

Men eftersom det var tillredelsedag och judarna icke ville att kropparna skulle bliva kvar på korset över sabbaten (det var nämligen en stor sabbatsdag), bådo de Pilatus att han skulle låta sönderslå de korsfästas ben och taga bort kropparna.

32

Så kommo då krigsmännen och slogo sönder den förstes ben och sedan den andres som var korsfäst med honom.

33

När de därefter kommo till Jesus och sågo honom redan vara död, slogo de icke sönder hans ben;

34

men en av krigsmännen stack upp han sida med ett spjut, och strax kom därifrån ut blod och vatten.

35

Och den som har sett detta, han har vittnat därom, för att ock I skolen tro; och hans vittnesbörd är sant, och han vet att han talar sanning.

36

Ty detta skedde, för att skriftens ord skulle fullbordas: »Intet ben skall sönderslås på honom.»

37

Och åter ett annat skriftens ord lyder så: »De skola se upp till honom som de hava stungit.»

38

Men Josef från Arimatea, som var en Jesu lärjunge -- fastän i hemlighet, av fruktan för judarna -- kom därefter och bad Pilatus att få taga Jesu kropp; och Pilatus tillstadde honom det. Då gick han åstad och tog hans kropp.

39

Och jämväl Nikodemus kom dit, han som första gången hade besökt honom om natten; denne förde med sig en blandning av myrra och aloe, vid pass hundra skålpund.

40

Och de togo Jesu kropp och omlindade den med linnebindlar och lade dit de välluktande kryddorna, såsom judarna hava för sed vid tillredelse till begravning.

41

Men invid det ställe där han hade blivit korsfäst var en örtagård, och i örtagården fanns en ny grav, som ännu ingen hade varit lagd i.

42

Där lade de nu Jesus, eftersom det var judarnas tillredelsedag och graven låg nära.

20 Johannes


Johannes Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Johannes

Evangelium enligt Johannes

Index

20 Kapitlet

1

Men på första veckodagen, medan det ännu var mörkt, kom Maria från Magdala dit till graven och fick se stenen vara borttagen från graven.

2

Då skyndade hon därifrån och kom till Simon Petrus och till den andre lärjungen, den som Jesus älskade, och sade till dem: »De hava tagit Herren bort ur graven, och vi veta icke var de hava lagt honom.»

3

Då begåvo sig Petrus och den andre lärjungen åstad på väg till graven.

4

Och de sprungo båda på samma gång; men den andre lärjungen sprang fortare än Petrus och kom först fram till graven.

5

Och när han lutade sig ditin, så han linnebindlarna ligga där; dock gick han icke in.

6

Sedan, efter honom, kom ock Simon Petrus dit. Han gick in i graven och fick så se huru bindlarna lågo där,

7

och huru duken som hade varit höljd över hans huvud icke låg tillsammans med bindlarna, utan för sig själv på ett särskilt ställe, hopvecklad.

8

Då gick ock den andre lärjungen ditin, han som först hade kommit till graven; och han såg och trodde.

9

De hade nämligen ännu icke förstått skriftens ord, att han skulle uppstå från de döda.

10

Och lärjungarna gingo så hem till sitt igen.

11

Men Maria stod och grät utanför graven. Och under det hon grät, lutade hon sig in i graven

12

och fick då se två änglar i vita kläder sitta där Jesu kropp hade legat, den ene vid huvudets plats, den andre vid fötternas.

13

Och de sade till henne: »Kvinna, varför gråter du?» Hon svarade dem: »De hava tagit bort min Herre, och jag vet icke var de hava lagt honom.»

14

Vid det hon sade detta, vände hon sig om och fick se Jesus stå där; men hon visste icke att det var Jesus.

15

Jesus sade till henne: »Kvinna, varför gråter du? Vem söker du?» Hon trodde att det var örtagårdsmästaren och svarade honom: »Herre, om det är du som har burit bort honom, så säg mig var du har lagt honom, så att jag kan hämta honom.»

16

Jesus sade till henne: »Maria!» Då vände hon sig om och sade till honom på hebreiska: »Rabbuni!» (det betyder mästare).

17

Jesus sade till henne: »Rör icke vid mig; jag har ju ännu icke farit upp till Fadern. Men gå till mina bröder, och säg till dem att jag far upp till min Fader och eder Fader, till min Gud och eder Gud.»

18

Maria från Magdala gick då och omtalade för lärjungarna att hon hade sett Herren, och att han hade sagt detta till henne.

19

På aftonen samma dag, den första veckodagen, medan lärjungarna av fruktan för judarna voro samlade inom stängda dörrar, kom Jesus och stod mitt ibland dem och sade till dem: »Frid vare med eder!»

20

Och när han hade sagt detta, visade han dem sina händer och sin sida. Och lärjungarna blevo glada, när de sågo Herren.

21

Åter sade Jesus till dem: »Frid vare med eder! Såsom Fadern har sänt mig, så sänder ock jag eder.»

22

Och när han hade sagt detta, andades han på dem och sade till dem: »Tagen emot helig ande!

23

Om I förlåten någon hans synder, så äro de honom förlåtna; och om I binden någon i hans synder, så är han bunden i dem.»

24

Men Tomas, en av de tolv, han som kallades Didymus, var icke med dem, när Jesus kom.

25

Då nu de andra lärjungarna sade till honom att de hade sett Herren, svarade han dem: »Om jag icke ser hålen efter spikarna i hans händer och sticker mitt finger i hålen efter spikarna och sticker min hand i hans sida, så kan jag icke tro det.»

26

Åtta dagar därefter voro hans lärjungar åter därinne, och Tomas var med bland dem. Då kom Jesus, medan dörrarna voro stängda, och stod mitt ibland de, och sade: »Frid vare med eder!»

27

Sedan sade han till Tomas: »Räck hit dit finger, se här äro mina händer; och räck hit din hand, och stick den i min sida. Och tvivla icke, utan tro.»

28

Tomas svarade och sade till honom: »Min Herre och min Gud!»

29

Jesus sade till honom: »Eftersom du har sett mig, tror du? Saliga äro de som icke se och dock tro.»

30

Ännu många andra tecken, som icke äro uppskrivna i denna bok, gjorde Jesus i sina lärjungars åsyn.

31

Men dessa hava blivit uppskrivna, för att I skolen tro att Jesus är Messias, Guds Son, och för att I genom tron skolen hava liv i hans namn.

21 Johannes


Johannes Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Johannes

Evangelium enligt Johannes

Index

21 Kapitlet

1

Därefter uppenbarade sig Jesus åter för lärjungarna, vid Tiberias' sjö; och vid den uppenbarelsen gick så till:

2

Simon Petrus och Tomas, som kallades Didymus, och Natanael, han som var från Kana i Galileen, och Sebedeus' söner voro tillsammans, och med dem två andra av hans lärjungar.

3

Simon Petrus sade då till dem: »Jag vill gå åstad och fiska.» De sade till honom: »Vi gå också med dig.» Så begåvo de sig åstad och stego i båten. Men den natten fingo de intet.

4

När det sedan hade blivit morgon, stod Jesus där på stranden; dock visste lärjungarna icke att det var Jesus.

5

Och Jesus sade till dem: »Mina barn, haven I något att äta?» De svarade honom: »Nej.»

6

Han sade till dem: »Kasten ut nätet på högra sidan om båten, så skolen I få.» Då kastade de ut; och nu fingo de en så stor hop fiskar, att de icke förmådde draga upp nätet.

7

Den lärjunge som Jesus älskade sade då till Petrus: »Det är Herren.» När Simon Petrus hörde att det var Herren, tog han på sig sin överklädnad -- ty han var oklädd -- och gav sig i sjön.

8

Men de andra lärjungarna kommo med båten och drogo efter sig nätet med fiskarna; de voro nämligen icke längre från land än vid pass två hundra alnar.

9

När de sedan hade stigit i land, sågo de glöd ligga där och fisk, som låg därpå, och bröd.

10

Jesus sade till dem: »Tagen hit av de fiskar som I nu fingen.»

11

Då steg Simon Petrus i båten och drog nätet upp på land, och det var fullt av stora fiskar, ett hundra femtiotre stycken. Och fastän de voro så många, hade nätet icke gått sönder.

12

Därefter sade Jesus till dem: »Kommen hit och äten.» Och ingen av lärjungarna dristade sig att fråga honom vem han var, ty de förstodo att det var Herren.

13

Jesus gick då fram och tog brödet och gav dem, likaledes ock av fiskarna.

14

Detta var nu tredje gången som Jesus uppenbarade sig för sina lärjungar, sedan han hade uppstått från de döda.

15

När de hade ätit, sade Jesus till Simon Petrus: »Simon, Johannes' son, älskar du mig mer än dessa göra?» Han svarade honom: »Ja, Herre; du vet att jag har dig kär.» Då sade han till honom: »Föd mina lamm.»

16

Åter frågade han honom, för andra gången: »Simon, Johannes' son, älskar du mig?» Han svarade honom: »Ja, Herre; du vet att jag har dig kär.» Då sade han till honom: »Var en herde för mina får.»

17

För tredje gången frågade han honom: »Simon, Johannes' son, har du mig kär?» Petrus blev bedrövad över att han för tredje gången frågade honom: »Har du mig kär?» Och han svarade honom: »Herre, du vet allting; du vet att jag har dig kär.» Då sade Jesus till honom: »Föd mina får.

18

Sannerligen, sannerligen säger jag dig: När du var yngre, omgjordade du dig själv och gick vart du ville; men när du bliver gammal, skall du nödgas sträcka ut dina händer, och en annan skall omgjorda dig och föra dig dit du icke vill.»

19

Detta sade han för att giva till känna med hurudan död Petrus skulle förhärliga Gud. Och sedan han hade sagt detta, sade han till honom: »Följ mig.»

20

När Petrus vände sig om, fick han se att den lärjunge som Jesus älskade följde med, densamme som under aftonmåltiden hade lutat sig mot hans bröst och frågat honom: »Herre, vilken är det som skall förråda dig?»

21

Då nu Petrus såg den lärjungen, frågade han Jesus: »Herre, huru bliver det då med denne?»

22

Jesus svarade honom: »Om jag vill att han skall leva kvar, till dess jag kommer, vad kommer det dig vid? Följ du mig.»

23

Så kom det talet ut ibland bröderna, att den lärjungen icke skulle dö. Men Jesus hade icke sagt till honom att han icke skulle dö, utan allenast: »Om jag vill att han skall leva kvar, till dess jag kommer, vad kommer det dig vid?»

24

Det är den lärjungen som vittnar om detta, och som har skrivit detta; och vi veta att hans vittnesbörd är sant.

25

Ännu mycket annat var det som Jesus gjorde; och om allt detta skulle uppskrivas, det ena med det andra, så tror jag att icke ens hela världen skulle kunna rymma de böcker som då bleve skrivna.

1 Apostlagärningarna


Apostlagärningarna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Johannes

Apostlagärningarna

Index

1 Kapitlet

1

I min förra skrift, gode Teofilus, har jag berättat om allt vad Jesus gjorde och lärde,

2

ända till den dag då han blev upptagen, sedan han genom helig ande hade givit sina befallningar åt apostlarna som han hade utvalt.

3

För dem hade han ock genom många säkra bevis tett sig såsom levande, efter utståndet lidande; ty under fyrtio dagar lät han sig ses av dem och talade med dem om Guds rike.

4

När han då var tillsammans med dem, bjöd han dem och sade: »Lämnen icke Jerusalem, utan förbiden där vad Fadern har utlovat, det varom I haven hört av mig.

5

Ty Johannes döpte med vatten, men få dagar härefter skolen I bliva döpta i helig ande.»

6

Då de nu hade kommit tillhopa, frågade de honom och sade: »Herre, skall du nu i denna tid upprätta igen riket åt Israel?»

7

Han svarade dem: »Det tillkommer icke eder att få veta tider eller stunder som Fadern i sin makt har fastställt.

8

Men när den helige Ande kommer över eder, skolen I undfå kraft och bliva mina vittnen, både i Jerusalem och i hela Judeen och Samarien, och sedan intill jordens ända.»

9

När han hade sagt detta, lyftes han inför deras ögon upp i höjden, och en sky tog honom bort ur deras åsyn.

10

Och medan de skådade mot himmelen, under det han for upp, se, då stodo hos dem två män i vita kläder.

11

Och dessa sade: »I galileiske män, varför stån I och sen mot himmelen? Denne Jesus, som har blivit upptagen från eder till himmelen, han skall komma igen på samma sätt som I haven sett honom fara upp till himmelen.»

12

Sedan vände de tillbaka till Jerusalem från det berg som kallas Oljeberget, vilket ligger nära Jerusalem, icke längre därifrån, än man får färdas på en sabbat.

13

Och när de hade kommit dit, gingo de upp i den sal i övre våningen, där de plägade vara tillsammans: Petrus och Johannes och Jakob och Andreas, Filippus och Tomas, Bartolomeus och Matteus, Jakob, Alfeus' son, och Simon ivraren och Judas, Jakobs son.

14

Alla dessa höllo endräktigt ut i bön tillika med Maria, Jesu moder, och några andra kvinnor samt Jesu bröder.

15

En av de dagarna stod Petrus upp och talade bland bröderna, som då voro församlade till ett antal av omkring etthundratjugu; han sade:

16

»Mina bröder, det skriftens ord skulle fullbordas, som den helige Ande genom Davids mun hade profetiskt talat om Judas, vilken blev vägvisare åt de män som grepo Jesus.

17

Han var ju räknad bland oss och hade också fått detta ämbete på sin lott.

18

Och med de penningar han hade fått såsom lön för sin ogärning förvärvade han sig en åker. Men han störtade framstupa ned, och hans kropp brast mitt itu, så att alla hans inälvor gåvo sig ut.

19

Detta blev bekant för alla Jerusalems invånare, och så blev den åkern på deras tungomål kallad Akeldamak (det betyder Blodsåkern).

20

Så är ju skrivet i Psalmernas bok: 'Hans gård blive öde, och ingen må finnas, som bor däri'; och vidare: 'Hans ämbete tage en annan.'

21

Därför bör nu någon av de män som följde oss under hela den tid då Herren Jesus gick ut och in bland oss,

22

allt ifrån den dag då han döptes av Johannes ända till den dag då han blev upptagen och skildes ifrån oss -- någon av dessa män bör insättas till att jämte oss vittna om hans uppståndelse.»

23

Därefter ställde de fram två: Josef (som kallades Barsabbas och hade tillnamnet Justus) och Mattias.

24

Och de bådo och sade: »Herre, du som känner allas hjärtan, visa oss vilken av dessa två du har utvalt

25

till att få den plats såsom tjänare och apostel, vilken Judas övergav, för att gå till den plats som var hans.»

26

Och de drogo lott om dem, och lotten föll på Mattias. Och så blev denne, jämte de elva, räknad såsom apostel.

2 Apostlagärningarna


Apostlagärningarna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Apostlagärningarna

Apostlagärningarna

Index

2 Kapitlet

1

När sedan pingstdagen var inne, voro de alla församlade med varandra.

2

Då kom plötsligt från himmelen ett dån, såsom om en våldsam storm hade dragit fram; och det uppfyllde hela huset där de sutto.

3

Och tungor såsom av eld visade sig för dem och fördelade sig och satte sig på dem, en på var av dem.

4

Och de blevo alla uppfyllda av helig ande och begynte tala andra tungomål, efter som Anden ingav dem att tala.

5

Nu bodde i Jerusalem fromma judiska män från allahanda folk under himmelen.

6

Och när dånet hördes, församlade sig hela hopen, och en stor rörelse uppstod, ty var och en hörde sitt eget tungomål talas av dem.

7

Och de uppfylldes av häpnad och förundran och sade: »Äro de icke galiléer, alla dessa som här tala?

8

Huru kommer det då till, att var och en av oss hör sitt eget modersmål talas?

9

Vi må vara parter eller meder eller elamiter, vi må hava vårt hem i Mesopotamien eller Judeen eller Kappadocien, i Pontus eller provinsen Asien,

10

i Frygien eller Pamfylien, i Egypten eller i Libyens bygder, åt Cyrene till, eller vara hitflyttade främlingar från Rom,

11

vi må vara judar eller proselyter, kretenser eller araber, alla höra vi dem på våra egna tungomål tala om Guds väldiga gärningar.»

12

Så uppfylldes de alla av häpnad och visste icke vad de skulle tänka. Och de sade, den ene till den andre: »Vad kan detta betyda?»

13

Men somliga drevo gäck med dem och sade: »De äro fulla av sött vin.»

14

Då trädde Petrus fram, jämte de elva, och hov upp sin röst och talade till dem: »I judiske män och I alla Jerusalems invånare, detta mån I veta, och lyssnen nu till mina ord:

15

Det är icke så som I menen, att dessa äro druckna; det är ju blott tredje timmen på dagen.

16

Nej, här uppfylles det som är sagt genom profeten Joel:

17

'Och det skall ske i de yttersta dagarna, säger Gud, att jag skall utgjuta av min Ande över allt kött, och edra söner och edra döttrar skola profetera, och edra ynglingar skola se syner, och edra gamla män skola hava drömmar;

18

ja, över mina tjänare och mina tjänarinnor skall jag i de dagarna utgjuta av min Ande, och de skola profetera.

19

Och jag skall låta undertecken synas uppe på himmelen och tecken nere på jorden: blod och eld och rökmoln.

20

Solen skall vändas i mörker och månen i blod, förrän Herrens dag kommer, den stora och härliga.

21

Och det skall ske att var och en som åkallar Herrens namn, han skall varda frälst.'

22

I män av Israel, hören dessa ord: Jesus från Nasaret, en man som inför eder fick vittnesbörd av Gud genom kraftgärningar och under och tecken, vilka Gud genom honom gjorde bland eder, såsom I själva veten,

23

denne som blev given i edert våld, enligt vad Gud i sitt rådslut och sin försyn hade bestämt, honom haven I genom män som icke veta av lagen låtit fastnagla vid korset och döda.

24

Men Gud gjorde en ände på dödens vånda och lät honom uppstå, eftersom det icke var möjligt att han skulle kunna behållas av döden.

25

Ty David säger med tanke på honom: 'Jag har haft Herren för mina ögon alltid, ja, han är på min högra sida, för att jag icke skall vackla.

26

Fördenskull gläder sig mitt hjärta, och min tunga fröjdar sig, och jämväl min kropp får vila med en förhoppning:

27

den, att du icke skall lämna min själ åt dödsriket och icke låta din Helige se förgängelse.

28

Du har kungjort mig livets vägar; du skall uppfylla mig med glädje inför ditt ansikte.'

29

Mina bröder, jag kan väl fritt säga till eder om vår stamfader David att han är både död och begraven; hans grav finnes ju ibland oss ännu i dag.

30

Men eftersom han var en profet och visste att Gud med ed hade lovat honom att 'av hans livs frukt sätta en konung på hans tron',

31

därför förutsåg han att Messias skulle uppstå, och talade därom och sade att Messias icke skulle lämnas åt dödsriket, och att hans kropp icke skulle se förgängelse.

32

Denne -- Jesus -- har nu Gud låtit uppstå; därom kunna vi alla vittna.

33

Och sedan han genom Guds högra hand har blivit upphöjd och av Fadern undfått den utlovade helige Anden, har han utgjutit vad I här sen och hören.

34

Ty icke har David farit upp till himmelen; fastmer säger han själv: 'Herren sade till min herre: Sätt dig på min högra sida,

35

till dess jag har lagt dina fiender dig till en fotapall.

36

Så må nu hela Israels hus veta och vara förvissat om att denne Jesus som I haven korsfäst, honom har Gud gjort både till Herre och till Messias.»

37

När de hörde detta, kände de ett styng i hjärtat. Och de sade till Petrus och de andra apostlarna: »Bröder, vad skola vi göra?»

38

Petrus svarade dem: »Gören bättring, och låten alla döpa eder i Jesu Kristi namn till edra synders förlåtelse; då skolen I såsom gåva undfå den helige Ande.

39

Ty eder gäller löftet och edra barn, jämväl alla dem som äro i fjärran, så många som Herren, vår Gud, kallar.»

40

Också med många andra ord bad och förmanade han dem, i det han sade: »Låten frälsa eder från detta vrånga släkte.»

41

De som då togo emot hans ort läto döpa sig; och så ökades församlingen på den dagen med vid pass tre tusen personer.

42

Och dessa höllo fast vid apostlarnas undervisning och brödragemenskapen, vid brödsbrytelsen och bönerna.

43

Och fruktan kom över var och en; och många under och tecken gjordes genom apostlarna.

44

Men alla de som trodde höllo sig tillsammans och hade allting gemensamt;

45

de sålde sina jordagods och vad de eljest ägde och delade med sig därav åt alla, eftersom var och en behövde.

46

Och ständigt, var dag, voro de endräktigt tillsammans i helgedomen; och hemma i husen bröto de bröd och åto med fröjd och i hjärtats enfald, och lovade Gud.

47

Och allt folket vad dem väl bevåget. Och Herren ökade församlingen, dag efter dag, med dem som läto sig frälsas.

3 Apostlagärningarna


Apostlagärningarna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Apostlagärningarna

Apostlagärningarna

Index

3 Kapitlet

1

Och Petrus och Johannes gingo upp till helgedomen, till den bön som hölls vid nionde timmen.

2

Och där bars fram en man som hade varit ofärdig allt ifrån moderlivet, och som man var dag plägade sätta vid den port i helgedomen, som kallades Sköna porten, för att han skulle kunna begära allmosor av dem som gingo in i helgedomen.

3

När denne nu fick se Petrus och Johannes, då de skulle gå in i helgedomen, bad han dem om en allmosa.

4

Då fäste Petrus och Johannes sina ögon på honom, och Petrus sade: »Se på oss.»

5

När han då gav akt på dem, i förväntan att få något av dem,

6

sade Petrus: »Silver och guld har jag icke; men vad jag har, det giver jag dig. I Jesu Kristi, nasaréens namn: stå upp och gå.»

7

Och så fattade han honom vid högra handen och reste upp honom. Och strax fingo hans fötter och fotleder styrka,

8

och han sprang upp och stod upprätt och begynte gå och följde dem in i helgedomen, alltjämt gående och springande, under det att han lovade Gud.

9

Och allt folket såg honom, där han gick omkring och lovade Gud.

10

Och när de kände igen honom och sågo att det var samme man som plägade sitta och begära allmosor vid Sköna porten i helgedomen, blevo de uppfyllda av häpnad och bestörtning över det som hade vederfarits honom.

11

Då han nu höll sig till Petrus och Johannes, strömmade allt folket, utom sig av häpnad, tillsammans till dem på den plats som kallades Salomos pelargång.

12

När Petrus såg detta, tog han till orda och talade till folket så: »I män av Israel, varför undren I över denne man, och varför sen I så på oss, likasom hade vi genom någon vår kraft eller fromhet åstadkommit att han kan gå?

13

Nej, Abrahams och Isaks och Jakobs Gud, våra fäders Gud, har förhärligat sin tjänare Jesus, honom som I utlämnaden, och som I förnekaden inför Pilatus, när denne redan hade beslutit att giva honom lös.

14

Ja, I förnekaden honom, den helige och rättfärdige, och begärden att en dråpare skulle givas åt eder.

15

Och livets furste dräpten I, men Gud uppväckte honom från de döda; därom kunna vi själva vittna.

16

Och det är på grund av tron på hans namn som denne man, vilken I sen och kännen, har undfått styrka av hans namn; och den tro som verkas genom Jesus har, i allas eder åsyn, gjort att han nu kan bruka alla lemmar.

17

Nu vet jag väl, mina bröder, att I såväl som edra rådsherrar haven gjort detta, därför att I icke vissten bättre.

18

Men Gud har på detta sätt låtit det gå i fullbordan, som han förut genom alla sina profeters mun hade förkunnat, nämligen att hans Smorde skulle lida.

19

Gören därför bättring och omvänden eder, så att edra synder bliva utplånade,

20

på det att tider av vederkvickelse må komma från Herren, i det att han sänder den Messias som han har utsett åt eder, nämligen Jesus,

21

vilken dock himmelen måste behålla intill de tider nå allt skall bliva upprättat igen, varom Gud har talat genom sina forntida heliga profeters mun.

22

Moses har ju sagt: 'En profet skall Herren Gud låta uppstå åt eder, av edra bröder, en som är mig lik; honom skolen I lyssna till i allt vad han talar till eder.

23

Och det skall ske att var och en som icke lyssnar till den profeten, han skall utrotas ur folket.'

24

Och sedan hava alla profeterna, både Samuel och de som följde efter honom, så många som hava talat, också bebådat dessa tider.

25

I ären själva barn av profeterna och delaktiga i det förbund som Gud slöt med edra fäder, när han sade till Abraham: 'Och i din säd skola alla släkter på jorden varda välsignade.'

26

För eder först och främst har Gud låtit sin tjänare uppstå, och han har sänt honom för att välsigna eder, när I, en och var, omvänden eder från eder ondska.»

4 Apostlagärningarna


Apostlagärningarna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Apostlagärningarna

Apostlagärningarna

Index

4 Kapitlet

1

Medan de ännu talade till folket, kommo prästerna och tempelvaktens befälhavare och sadducéerna över dem.

2

Ty det förtröt dem att du undervisade folket och i Jesus förkunnade uppståndelsen från de döda.

3

Därför grepo de dem nu och satte dem i fängsligt förvar till följande dag, eftersom det redan var afton.

4

Men många av dem som hade hört vad som hade talats kommo till tro; och antalet av männen uppgick nu till vid pass fem tusen.

5

Dagen därefter församlade sig deras rådsherrar och äldste och skriftlärde i Jerusalem;

6

där voro då ock Hannas, översteprästen, och Kaifas och Johannes och Alexander och alla som voro av översteprästerlig släkt.

7

Och de läto föra fram dem inför sig och frågade dem: »Av vilken makt eller i genom vilket namn haven I gjort detta?»

8

Då sade Petrus till dem, uppfylld av helig ande: »I folkets rådsherrar och äldste,

9

eftersom vi i dag underkastas rannsakning för en god gärning mot en sjuk man och tillfrågas varigenom denne har blivit botad,

10

så mån I veta, I alla och hela Israels folk, att det är genom Jesu Kristi, nasaréens, namn, hans som I haven korsfäst, men som Gud har uppväckt från de döda -- att det är genom det namnet som denne man står inför eder frisk och färdig.

11

Han är 'den stenen som av byggningsmännen' -- av eder själva -- 'aktades för intet, men som har blivit en hörnsten'.

12

Och i ingen annan finnes frälsning; ej heller finnes under himmelen något annat namn, bland människor givet, genom vilket vi kunna bliva frälsta.»

13

När de sågo Petrus och Johannes vara så frimodiga och förnummo att de voro olärda män ur folket, förundrade de sig. Men så kände de igen dem och påminde sig att de hade varit med Jesus.

14

Och när de sågo mannen som hade blivit botad stå där bredvid dem, kunde de icke säga något däremot.

15

De befallde dem alltså att gå ut från rådsförsamlingen. Sedan överlade de med varandra

16

och sade: »Vad skola vi göra med dessa män? Att ett märkligt tecken har blivit gjort av dem, det är ju uppenbart för alla Jerusalems invånare, och vi kunna icke förneka det.

17

Men för att detta icke ännu mer skall komma ut bland folket, må vi strängeligen förbjuda dem att hädanefter i det namnet tala för någon människa.»

18

Därefter kallade de in dem och förbjödo dem helt och hållet att tala eller undervisa i Jesu namn.

19

Men Petrus och Johannes svarade och sade till dem: »Om det är rätt inför Gud att vi hörsamma eder mer är Gud, därom mån I själva döma;

20

vi för vår del kunna icke underlåta att tala vad vi hava sett och hört.»

21

Då förbjödo de dem detsamma ännu strängare, men läto dem sedan gå. Ty eftersom alla prisade Gud för det som hade skett, kunde de, för folkets skull, icke finna någon utväg genom att straffa dem.

22

Mannen som genom detta tecken hade blivit botad var nämligen över fyrtio år gammal.

23

När de alltså hade blivit lösgivna, kommo de till sina egna och omtalade för dem allt vad översteprästerna och de äldste hade sagt dem.

24

Då de hörde detta, ropade de endräktigt till Gud och sade: »Herre, det är du som har gjort himmelen och jorden och havet och allt vad i dem är.

25

Och du har genom vår fader Davids, din tjänares, mun sagt genom helig ande: 'Varför larmade hedningarna och tänkte folken fåfänglighet?

26

Jordens konungar trädde fram, och furstarna samlade sig tillhopa mot Herren och hans Smorde.'

27

Ja, i sanning, de församlade sig i denna stad mot din helige tjänare Jesus, mot honom som du har smort: Herodes och Pontius Pilatus med hedningarna och Israels folkstammar;

28

de församlade sig till att utföra allt vad din hand och ditt rådslut förut hade bestämt skola ske.

29

Och nu, Herre, se till deras hotelser, och giv dina tjänare att de med all frimodighet må förkunna ditt ord,

30

i det att du uträcker din hand till att bota de sjuka, och till att låta tecken och under ske genom din helige tjänare Jesu namn.»

31

När de hade slutat att bedja, skakades platsen där de voro församlade, och de blevo alla uppfyllda av den helige Ande, och de förkunnade Guds ord med frimodighet.

32

Och i hela skaran av dem som trodde var ett hjärta och en själ. Ingen enda kallade något av det han ägde för sitt, utan du hade allting gemensamt.

33

Och med stor kraft framburo apostlarna vittnesbördet om Herren Jesu uppståndelse; och stor nåd var över dem alla.

34

Bland dem fanns ingen som led nöd; ty alla som ägde något jordstycke eller något hus sålde detta och buro fram betalningen för det sålda

35

och lade den för apostlarnas fötter, och man delade ut därav, så att var och en fick efter som han behövde.

36

Josef, som av apostlarna ock kallades Barnabas (det betyder förmanaren), en levit som var bördig från Cypern,

37

också han sålde en åker som han ägde och bar fram penningarna och lade dem för apostlarnas fötter.

5 Apostlagärningarna


Apostlagärningarna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Apostlagärningarna

Apostlagärningarna

Index

5 Kapitlet

1

Men en ung man vid namn Ananias och hans hustru Safira sålde ett jordagods,

2

och han tog därvid, med sin hustrus vetskap, undan något av betalningen därför; allenast en del bar han fram och lade för apostlarnas fötter.

3

Då sade Petrus: »Ananias, varför har Satan fått uppfylla ditt hjärta, så att du har velat bedraga den helige Ande och taga undan något av betalningen för jordstycket?

4

Detta var ju din egendom, medan du hade det kvar; och när det var sålt, voro ju penningarna i din makt. Huru kunde du få något sådant i sinnet? Du har ljugit, icke för människor, utan för Gud.»

5

När Ananias hörde dessa ord, föll han ned och gav upp andan. Och stor fruktan kom över alla som hörde detta.

6

Och de yngre männen stodo upp och höljde in honom och buro ut honom och begrovo honom.

7

Vid pass tre timmar därefter kom hans hustru in, utan att veta om, vad som hade skett.

8

Petrus sade då till henne: »Säg mig, var det för den summan I sålden jordstycket?» Hon svarade: »Ja, för den summan.»

9

Då sade Petrus till henne: »Huru kunden I vilja komma överens om att fresta Herrens Ande? Se, härutanför dörren höras nu fotstegen av de män som hava begravt din man; och de skola bära ut också dig.»

10

Och strax föll hon ned vid hans fötter och gav upp andan; och när de unge männen kommo in, funno de henne död. De buro då ut henne och begrovo henne bredvid hennes man.

11

Och stor fruktan kom över hela församlingen och över alla andra som hörde detta.

12

Och genom apostlarna gjordes många tecken och under bland folket; och de höllo sig alla endräktigt tillsammans i Salomos pelargång.

13

Av de andra dristade sig ingen att närma sig dem, men folket höll dem i ära.

14

Och ännu flera trodde och slöto sig till Herren, hela skaror av både män och kvinnor.

15

Ja, man bar de sjuka ut på gatorna och lade dem på bårar och i sängar, för att, när Petrus kom gående, åtminstone hans skugga måtte falla på någon av dem.

16

Och jämväl från städerna runt omkring Jerusalem kom folket i skaror och förde med sig sjuka och sådana som voro plågade av orena andar; och alla blevo botade.

17

Då stod översteprästen upp och alla som höllo med honom -- de som hörde till sadducéernas parti -- och de uppfylldes av nitälskan

18

och läto gripa apostlarna och sätta dem i allmänt häkte.

19

Men en Herrens ängel öppnade om natten fängelsets portar och förde ut dem och sade:

20

»Gån åstad och träden upp i helgedomen, och talen till folket alla det sanna livets ord.»

21

När de hade hört detta, gingo de inemot dagbräckningen in i helgedomen och undervisade. Emellertid kommo översteprästen och de som höllo med honom och sammankallade Stora rådet, alla Israels barns äldste. Därefter sände de åstad till fängelset för att hämta dem.

22

Men när rättstjänarna kommo dit, funno de dem icke i fängelset. De vände då tillbaka och omtalade detta

23

och sade: »Fängelset funno vi stängt med all omsorg och väktarna stående utanför portarna, men då vi öppnade, funno vi ingen därinne.»

24

När tempelvaktens befälhavare och översteprästerna hörde detta, visst de icke vad de skulle tänka därom, eller vad som skulle bliva av detta.

25

Då kom någon och berättade för den: »De män som I haven insatt i fängelset, de stå nu i helgedomen och undervisa folket.»

26

Befälhavaren gick då med rättstjänarna åstad och hämtade dem; dock brukade de icke våld, ty de fruktade att bliva stenade av folket.

27

Och sedan de hade hämtat dem, förde de dem fram inför Stora rådet. Och översteprästen anställde förhör med dem

28

och sade: »Vi hava ju allvarligen förbjudit eder att undervisa i det namnet, och likväl haven I uppfyllt Jerusalem med eder undervisning, och I viljen nu låta den mannens blod komma över oss.»

29

Men Petrus och de andra apostlarna svarade och sade: »Man måste lyda Gud mer än människor.

30

Våra fäders Gud har uppväckt Jesus, som I haden upphängt på trä och dödat.

31

Och Gud har med sin högra hand upphöjt honom till en hövding och frälsare, för att åt Israel förläna bättring och syndernas förlåtelse.

32

Om allt detta kunna vi själva vittna, så ock den helige Ande, vilken Gud har givit åt dem som äro honom lydiga.»

33

När de hörde detta, blevo de mycket förbittrade och ville döda dem.

34

Men en farisé, en laglärare vid namn Gamaliel, som var aktad av allt folket, stod då upp i Rådet och tillsade att man för en kort stund skulle föra ut männen.

35

Sedan sade han till de andra: »I män av Israel, sen eder för vad I tänken göra med dessa män.

36

För en tid sedan uppträdde ju Teudas och gav sig ut för att något vara, och till honom slöt sig en hop av vid pass fyra hundra män. Och han blev dödad, och alla som hade trott på honom förskingrades och blevo till intet.

37

Efter honom uppträdde Judas från Galileen, vid den tid då skattskrivningen pågick; denne förledde en hop folk till avfall, så att de följde honom. Också han förgicks, och alla som hade trott på honom blevo förskingrade.

38

Och nu säger jag eder: Befatten eder icke med dessa män, utan låten dem vara; ty skulle detta vara ett rådslag eller ett verk av människor, så kommer det att slås ned;

39

men är det av Gud, så kunnen I icke slå ned dessa män. Sen till, att I icke mån befinnas strida mot Gud själv.»

40

Och de lydde hans råd; de kallade in apostlarna, och sedan de hade låtit gissla dem, förbjödo de dem att tala i Jesu namn och läto dem därefter gå.

41

Och de gingo ut från rådsförsamlingen, glada över att de hade aktats värdiga att lida smälek för det namnets skull.

42

Och de upphörde icke att var dag undervisa i helgedomen och hemma i husen och förkunna evangelium om Kristus Jesus.

6 Apostlagärningarna


Apostlagärningarna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Apostlagärningarna

Apostlagärningarna

Index

6 Kapitlet

1

Vid denna tid, då nu lärjungarnas antal förökades, begynte de grekiska judarna knorra mot de infödda hebréerna över att deras änkor blevo förbisedda vid den dagliga utdelningen.

2

Då sammankallade de tolv hela lärjungaskaran och sade: »Det är icke tillbörligt att vi försumma Guds ord för att göra tjänst vid borden.

3

Så utsen nu bland eder, I bröder, sju män som hava gott vittnesbörd om sig och äro fulla av ande och vishet, män som vi kunna sätta till att sköta denna syssla.

4

Vi skola då helt få ägna oss åt bönen och åt ordets tjänst.»

5

Det talet behagade hela menigheten. Och de utvalde Stefanus, en man som var full av tro och helig ande, vidare Filippus och Prokorus och Nikanor och Timon och Parmenas, slutligen Nikolaus, en proselyt från Antiokia.

6

Dem läto de träda fram för apostlarna, och dessa bådo och lade händerna på dem.

7

Och Guds ord hade framgång, och lärjungarnas antal förökades mycket i Jerusalem; och en stor hop av prästerna blevo lydiga och trodde.

8

Och Stefanus var full av nåd och kraft och gjorde stora under och tecken bland folket.

9

Men av dem som hörde till den synagoga som kallades »De frigivnes och cyrenéernas och alexandrinernas synagoga», så ock av dem som voro från Cilicien och provinsen Asien, stodo några upp för att disputera med Stefanus.

10

Dock förmådde de icke stå emot den vishet och den ande som här talade.

11

Då skaffade de några män som föregåvo att de hade hört honom tala hädiska ord mot Moses och mot Gud.

12

De uppeggade så folket och de äldste och de skriftlärde och överföllo honom och grepo honom och förde honom inför Stora rådet.

13

Där läto de falska vittnen träda fram, vilka sade: »Denne man upphör icke att tala mot vår heliga plats och mot lagen.

14

Ty vi hava hört honom säga att Jesus, han från Nasaret, skall bryta ned denna byggnad och förändra de stadgar som Moses har givit oss.»

15

Då nu alla som sutto i Rådet fäste sina ögon på honom, syntes dem hans ansikte vara såsom en ängels ansikte.

7 Apostlagärningarna


Apostlagärningarna Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Apostlagärningarna

Apostlagärningarna

Index

7 Kapitlet

1

Och översteprästen frågade: »Förhåller detta sig så?»

2

Då sade han: »Bröder och fäder, hören mig. Härlighetens Gud uppenbarade sig för vår fader Abraham, medan han ännu var i Mesopotamien, och förrän han bosatte sig i Karran,

3

och sade till honom: 'Gå ut ur ditt land och från din släkt, och drag till det land som jag skall visa dig.'

4

Då gick han åstad ut ur kaldéernas land och bosatte sig i Karran. Sedan, efter han faders död, bjöd Gud honom att flytta därifrån till detta land, där I nu bon.

5

Han gav honom ingen arvedel däri, icke ens så mycket som en fotsbredd, men lovade att giva det till besittning åt honom och åt hans säd efter honom; detta var på den tid då han ännu icke hade någon son.

6

Och vad Gud sade var detta, att hans säd skulle leva såsom främlingar i ett land som icke tillhörde dem, och att man skulle göra dem till trälar och förtrycka dem i fyra hundra år.

7

'Men det folk vars trälar de bliva skall jag döma', sade Gud; 'sedan skola de draga ut och hålla gudstjänst åt mig på denna plats.'

8

Och han upprättade ett omskärelsens förbund med honom. Och så födde han Isak och omskar honom på åttonde dagen, och Isak födde Jakob, och Jakob födde våra tolv stamfäder.

9

Och våra stamfäder avundades Josef och sålde honom till Egypten. Men Gud var med honom

10

och frälste honom ur allt hans betryck och lät honom finna nåd och gav honom vishet inför Farao, konungen i Egypten; och denne satte honom till herre över Egypten och över hela sitt hus.

11

Och hungersnöd kom över hela Egypten och Kanaan med stort betryck, och våra fäder kunde icke få något att äta.

12

Men när Jakob fick höra att bröd fanns i Egypten, sände han våra fäder åstad dit, en första gång.

13

Sedan, när de för andra gången kommo dit, blev Josef igenkänd av sina bröder, och Farao fick kunskap och Josefs släkt.

14

Därefter sände Josef åstad och kallade till sig sin fader Jakob och hela sin släkt, sjuttiofem personer.

15

Och Jakob for ned till Egypten; och han dog där, han såväl som våra fäder.

16

Och man förde dem därifrån till Sikem och lade dem i den grav som Abraham för en summa penningar hade köpt av Emmors barn i Sikem.

17

Och alltefter som tiden nalkades att det löfte skulle uppfyllas, som Gud hade givit Abraham, växte folket till och förökade sig i Egypten,

18

till dess en ny konung över Egypten uppstod, en som icke visste av Josef.

19

Denne konung gick listigt till väga mot vårt folk och förtryckte våra fäder och drev dem till att utsätta sina späda barn, för att dessa icke skulle bliva vid liv.

20

Vid den tiden föddes Moses, och han 'var ett vackert barn' inför Gud. Under tre månader fostrades han i sin faders hus;

21

sedan, när han hade blivit utsatt, lät Faraos dotter hämta honom till sig och uppfostra honom såsom sin egen son.

22

Och Moses blev undervisad i all egyptiernas visdom och var mäktig i ord och gärningar.

23

Men när han blev fyrtio år gammal, fick han i sinnet att besöka sina bröder, Israels barn.

24

När han då såg att en av dem led orätt, tog han den misshandlade i försvar och hämnades honom, i det att han slog ihjäl egyptiern.

25

Nu menade han att hans bröder skulle förstå att Gud genom honom ville bereda dem frälsning; men de förstodo det icke.

26

Dagen därefter kom han åter fram till dem, där de tvistade, och ville förlika dem och sade: 'I män, I ären ju bröder; varför gören I då varandra orätt?'

27

Men den som gjorde orätt mot sin landsman stötte bort honom och sade: 'Vem har satt dig till hövding och domare över oss?

28

Kanske du vill döda mig, såsom du i går dödade egyptiern?'

29

Vid det talet flydde Moses bort och levde sedan såsom främling i Madiams land och födde där två söner.

30

Och när fyrtio är äter voro förlidna, uppenbarade sig för honom, i öknen vid berget Sinai, en ängel i en brinnande törnbuske.

31

När Moses såg detta, förundrade han sig över synen; och då han gick fram för att se vad det var, hördes Herrens röst:

32

'Jag är dina fäders Gud, Abrahams, Isaks och Jakobs Gud.' Då greps Moses av bävan och dristade sig icke att se dit.

33

Och Herren sade till honom: 'Lös dina skor av dina fötter, ty platsen där du står är helig mark.

34

Jag har nogsamt sett mitt folks betryck i Egypten, och deras suckan har jag hört, och jag har stigit ned för att rädda dem. Därför må du nu gå åstad; jag vill sända dig till Egypten.

35

Denne Moses, som de hade förnekat, i det de sade: 'Vem har satt dig till hövding och domare?', honom sände Gud att vara både en hövding och en förlossare, genom ängeln som uppenbarade sig för honom i törnbusken.

36

Det var han som förde ut dem, och som gjorde under och tecken i Egyptens land och i Röda havet och i öknen, under fyrtio år.

37

Det var samme Moses som sade till Israels barn: 'En profet skall Gud låta uppstå åt eder, av edra bröder, en som är mig lik.'

38

Det var och han, som under den tid då menigheten levde i öknen, både var hos ängeln, som talade med honom på berget Sinai, och tillika hos våra fäder; och han undfick levande ord för att giva dem åt eder.

39

Men våra fäder ville icke bliva honom lydiga, utan stötte bort honom och vände sig med sina hjärtan mot Egypten

40

och sade till Aron: 'Gör oss gudar, som kunna gå framför oss; ty vi veta icke vad som har vederfarits denne Moses, som förde oss ut ur Egyptens land.'

41

Och de gjorde i de dagarna en kalv och buro sedan fram offer åt avguden och gladde sig över sina händers verk.

42

Då vände Gud sig bort och prisgav dem till att dyrka himmelens härskara, såsom det är skrivet i Profeternas bok: 'Framburen I väl åt mig slaktoffer och spisoffer under de fyrtio åren i öknen, I av Israels hus?

43

Nej, I buren Moloks tält och guden Romfas stjärna, de bilder som I hade gjort för att tillbedja. Därför skall jag låta eder föras åstad ända bortom Babylon.'

44

Våra fäder hade vittnesbördets tabernakel i öknen, så inrättat, som han som talade till Moses hade förordnat att denne skulle göra det, efter den mönsterbild som han hade fått se.

45

Och våra fäder togo det i arv och förde det sedan under Josua hitin, när de togo landet i besittning, efter de folk som Gud fördrev för våra fäder. Så var det ända till Davids tid.

46

Denne fann nåd inför Gud och bad att han måtte finna 'ett rum till boning' åt Jakobs Gud.

47

Men det var Salomo som fick bygga ett hus åt honom.

48

Dock, den Högste bor icke i hus som äro gjorda med händer, ty det är såsom profeten säger:

49

'Himmelen är min tron, och jorden är min fotapall; vad för ett hus skullen I då kunna bygga åt mig, säger Herren, och vad för en plats skulle tjäna mig till vilostad?

50

Min hand har ju gjort allt detta.'

51

I hårdnackade, med oomskurna hjärtan och öron, I stån alltid emot den helige Ande, I likaväl som edra fäder.

52

Vilken av profeterna hava icke edra fäder förföljt? De hava ju dräpt dem som förkunnade att den Rättfärdige skulle komma, han som I själva nu haven förrått och dräpt,

53

I som fingen lagen eder given genom änglars försorg, men icke haven hållit den.»

54

När de hörde detta, blevo de mycket förbittrade i sina hjärtan och beto sina tänder samman mot honom.

55

Men han, full av helig ande, skådade upp mot himmelen och fick se Guds härlighet och såg Jesus stå på Guds högra sida.

56

Och han sade: »Jag ser himmelen öppen och Människosonen stå på Guds högra sida.»

57

Då skriade de med hög röst och höllo för sina öron och stormade alla på en gång emot honom

58

och förde honom ut ur staden och stenade honom. Och vittnena lade av sina mantlar vid en ung mans fötter, som hette Saulus.

59

Så stenade de Stefanus, under det att han åkallade och sade: »Herre Jesus, tag emot min ande.»

60

Och han föll ned på sina knän och ropade med hög röst: »Herre, tillräkna dem icke denna synd.» Och när han hade sagt detta, avsomnade han. 8:1. elektroniska utgåvan.

8 Apostlagärningarna


Apostlagärningarna Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Apostlagärningarna

Apostlagärningarna

Index

8 Kapitlet

1

Och jämväl Saulus hade gillat att man dödade honom. Apostlagärningarna, 8 Kapitlet Förföljelse mot församlingen i Jerusalem. Evangelium predikat i Samarien. Trollkarlen Simon. En etiopisk hovmans dop. Samma dag utbröt en svår förföljelse mot församlingen i Jerusalem; och alla, utom apostlarna, blevo kringspridda över Judeens och Samariens landsbygd.

2

Några fromma män begrovo dock Stefanus och höllo en stor dödsklagan efter honom.

3

Saulus åter for våldsamt fram mot församlingen; han gick omkring i husen och drog fram män och kvinnor och lät sätta dem i fängelse.

4

Men de som hade blivit kringspridda gingo omkring och förkunnade evangelii ord.

5

Och Filippus kom så ned till huvudstaden i Samarien och predikade Kristus för folket där.

6

Och när de hörde Filippus och sågo de tecken som han gjorde, aktade de endräktigt på det som han talade.

7

Ty från många som voro besatta av orena andar foro andarna ut under höga rop, och många lama och ofärdiga blevo botade.

8

Och det blev stor glädje i den staden.

9

Nu var där i staden före honom en man vid namn Simon, som hade övat trolldom, så att han hade slagit det samaritiska folket med häpnad, och som sade sig vara något stort.

10

Till honom höllo sig alla, både små och stora, och sade: »Denne är vad man kallar 'Guds stora kraft.'»

11

Och de höllo sig till honom, därför att han genom sina trollkonster under ganska lång tid hade slagit dem med häpnad.

12

Men nu, då de satte tro till Filippus, som förkunnade evangelium om Guds rike och om Jesu Kristi namn, läto de döpa sig, både män och kvinnor.

13

Ja, Simon själv kom till tro; och sedan han hade blivit döpt, höll han sig ständigt till Filippus. Och när han såg de stora tecken och kraftgärningar som denne gjorde, betogs han av häpnad.

14

Då nu apostlarna i Jerusalem fingo höra att Samarien hade tagit emot Guds ord, sände de dit Petrus och Johannes.

15

Och när dessa kommo ditned, bådo de för dem, att de måtte undfå helig ande;

16

ty helig ande hade ännu icke fallit på någon av dem, utan de voro allenast döpta i Herren Jesu namn.

17

De lade då händerna på dem, och de undfingo helig ande.

18

När då Simon såg att det var genom apostlarnas handpåläggning som Anden blev given, bjöd han dem penningar

19

och sade: »Given ock mig den makten, så att var och en som jag lägger händerna på undfår helig ande.»

20

Då sade Petrus till honom: »Må dina penningar med dig själv gå i fördärvet, eftersom du menar att Guds gåva kan köpas för penningar.

21

Du har ingen del eller lott i det som här är fråga om, ty ditt hjärta är icke rättsinnigt inför Gud.

22

Gör fördenskull bättring och upphör med denna din ondska, och bed till Herren att den tanke som har uppstått i ditt hjärta må, om möjligt är, bliva dig förlåten.

23

Ty jag ser att du är förgiftad av ondska och fången i orättfärdighetens bojor.»

24

Då svarade Simon och sade: »Bedjen I till Herren för mig, att intet av det som I haven sagt må komma över mig.»

25

Och sedan de hade framburit sitt vittnesbörd och talat Herrens ord, begåvo de sig tillbaka till Jerusalem och förkunnade därvid evangelium i många samaritiska byar.

26

Men en Herrens ängel talade till Filippus och sade: »Stå upp och begiv dig vid middagstiden ut på den väg som leder ned från Jerusalem till Gasa; den är tom på folk.»

27

Då stod han upp och begav sig åstad. Och se, en etiopisk man for där fram, en hovman som var en mäktig herre hos Kandace, drottningen i Etiopien, och var satt över hela hennes skattkammare. Denne hade kommit till Jerusalem för att där tillbedja,

28

men var nu stadd på hemvägen och satt i sin vagn och läste profeten Esaias.

29

Då sade Anden till Filippus: »Gå fram och närma dig till denna vagn.»

30

Filippus skyndade fram och hörde att han läste profeten Esaias. Då frågade han: »Förstår du vad du läser?»

31

Han svarade: »Huru skulle jag väl kunna förstå det, om ingen vägleder mig?» Och han bad Filippus stiga upp och sätta sig bredvid honom.

32

Men det ställe i skriften som han läste var detta: »Såsom ett får fördes han bort till att slaktas; och såsom ett lamm som är tyst inför den som klipper det, så öppnade han icke sin mun.

33

Genom hans förnedring blev hans dom borttagen. Vem kan räkna hans släkte? Ty hans liv ryckes undan från jorden.»

34

Och hovmannen frågade Filippus och sade: »Jag beder dig, säg mig om vilken profeten talar detta, om sig själv eller om någon annan?»

35

Då öppnade Filippus sin mun och begynte med detta skriftens ord och förkunnade för honom evangelium om Jesus.

36

Och medan de färdades vägen fram, kommo de till ett vatten. Då sade hovmannen: »Se, här finnes vatten. Vad hindrar att jag döpes?»

37

38

Och han lät vagnen stanna; och de stego båda ned i vattnet, Filippus och hovmannen, och han döpte honom.

39

Men när de hade stigit upp ur vattnet, ryckte Herrens Ande bort Filippus, och hovmannen såg honom icke mer, då han nu glad fortsatte sin färd.

40

Men Filippus blev efteråt sedd i Asdod. Därefter vandrade han omkring och förkunnade evangelium i alla städer, till dess han kom till Cesarea.

9 Apostlagärningarna


Apostlagärningarna Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Apostlagärningarna

Apostlagärningarna

Index

9 Kapitlet

1

Men Saulus, som alltjämt andades hot och mordlust mot Herrens lärjungar, gick till översteprästen

2

och utbad sig av honom brev till synagogorna i Damaskus, för att, om han funne några som voro på »den vägen», vare sig män eller kvinnor, han skulle kunna föra dem bundna till Jerusalem.

3

Men när han på sin färd nalkades Damaskus, hände sig att ett sken från himmelen plötsligt kringstrålade honom.

4

Och han föll ned till jorden och hörde då en röst som sade till honom: »Saul, Saul, varför förföljer du mig?»

5

Då sade han: »Vem är du, Herre?» Han svarade: »Jag är Jesus, den som du förföljer.

6

Men stå nu upp och gå in i staden, så skall där bliva dig sagt vad du har att göra.»

7

Och männen som voro med honom på färden stodo mållösa av skräck, ty de hörde väl rösten, men sågo ingen.

8

Och Saulus reste sig upp från jorden, men när han öppnade sina ögon, kunde han icke mer se något. De togo honom därför vid handen och ledde honom in i Damaskus.

9

Och under tre dagar såg han intet; och han varken åt eller drack.

10

Men i Damaskus fanns en lärjunge vid namn Ananias. Till honom sade Herren i en syn: »Ananias!» Han svarade: »Här är jag, Herre.»

11

Och Herren sade till honom: »Stå upp och gå till den gata som kallas Raka gatan och fråga i Judas' hus efter en man vid namn Saulus, från Tarsus. Ty se, han beder.

12

Och i en syn har han sett huru en man vid namn Ananias kom in och lade händerna på honom, för att han skulle få sin syn igen.»

13

Då svarade Ananias: »Herre, jag har av många hört huru mycket ont den mannen har gjort dina heliga i Jerusalem.

14

Och han har nu här med sig fullmakt ifrån översteprästerna att fängsla alla dem som åkalla ditt namn.»

15

Men Herren sade till honom: »Gå åstad; ty denne man är mig ett utvalt redskap till att bära fram mitt namn inför hedningar och konungar och inför Israels barn;

16

och jag skall visa honom huru mycket han måste lida för mitt namns skull.»

17

Då gick Ananias åstad och kom in i huset; och han lade sina händer på honom och sade: »Saul, min broder, Herren har sänt mig, Jesus, som visade sig för dig på vägen där du färdades; han har sänt mig, för att du skall få din syn igen och bliva uppfylld av helig ande.»

18

Då var det strax såsom om fjäll föllo ifrån hans ögon, och han fick sin syn igen. Och han stod upp och lät döpa sig.

19

Sedan tog han sig mat och blev därav stärkt. Därefter var han någon tid tillsammans med lärjungarna i Damaskus.

20

Och strax begynte han i synagogorna predika om Jesus, att han var Guds Son.

21

Och alla som hörde honom blevo uppfyllda av häpnad och sade: »Var det icke denne som i Jerusalem förgjorde dem som åkallade det namnet? Och hade han icke kommit hit, för att han skulle föra sådana människor bundna till översteprästerna?»

22

Men Saulus uppträdde med allt större kraft och gjorde de judar som bodde i Damaskus svarslösa, i det han bevisade att Jesus var Messias.

23

När så en längre tid hade förgått, rådslogo judarna om att röja honom ur vägen;

24

men deras anslag blev bekant för Saulus. Och då de nu, för att kunna röja honom ur vägen, till och med höllo vakt vid stadsportarna både dag och natt,

25

togo hans lärjungar honom en natt och släppte honom ut genom muren, i det att de sänkte ned honom i en korg.

26

När han sedan kom till Jerusalem, försökte han att närma sig lärjungarna; men alla fruktade för honom, ty de trodde icke att han verkligen var en lärjunge.

27

Då tog Barnabas sig an honom och förde honom till apostlarna och förtäljde för dem huru han på vägen hade sett Herren, som hade talat till honom, och huru han i Damaskus hade frimodigt predikat i Jesu namn.

28

Sedan gick han fritt ut och in bland dem i Jerusalem och predikade frimodigt i Herrens namn;

29

och han talade och disputerade med de grekiska judarna. Men de gjorde försök att röja honom ur vägen.

30

När bröderna förnummo detta, förde de honom ned till Cesarea och sände honom därifrån vidare till Tarsus.

31

Så hade nu församlingen frid i hela Judeen och Galileen och Samarien; och den blev uppbyggd och vandrade i Herrens fruktan och växte till genom den helige Andes tröst och förmaning.

32

Medan nu Petrus vandrade omkring bland dem alla, hände sig att han ock kom ned till de heliga som bodde i Lydda.

33

Där träffade han på en man vid namn Eneas, som i åtta år hade legat till sängs; han var nämligen lam.

34

Och Petrus sade till honom: »Eneas, Jesus Kristus botar dig. Stå upp och lägg ihop din bädd.» Då stod han strax upp.

35

Och alla som bodde i Lydda och i Saron sågo honom; och de omvände sig till Herren.

36

I Joppe bodde då en lärjunginna vid namn Tabita (det betyder detsamma som Dorkas). Hon överflödade i goda gärningar och gav allmosor rikligen.

37

Men just i de dagarna hände sig att hon blev sjuk och dog. Och man tvådde henne och lade henne i en sal i övre våningen.

38

Då nu Lydda låg nära Joppe och lärjungarna hade hört att Petrus var där, sände de två män till honom och bådo honom att utan dröjsmål komma till dem.

39

Petrus stod då upp och följde med dem. Och när han kom dit, förde de honom upp i salen; och alla änkorna kommo där omkring honom gråtande och visade honom alla livklädnader och mantlar som Dorkas hade gjord, medan hon ännu levde ibland dem.

40

Då tillsade Petrus dem allasammans att gå ut och föll ned på sina knän och bad; sedan vände han sig mot den döda och sade: »Tabita, stå upp.» Då slog hon upp ögonen, och när hon fick se Petrus, satte hon sig upp.

41

Och han räckte henne handen och reste upp henne och kallade sedan in de heliga, jämte änkorna, och ställde henne levande framför den.

42

Detta blev bekant i hela Joppe, och många kommo till tro på Herren.

43

Därefter stannade han en längre tid i Joppe hos en garvare vid namn Simon. senare ett grekiskt.

10 Apostlagärningarna


Apostlagärningarna Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Apostlagärningarna

Apostlagärningarna

Index

10 Kapitlet

1

I Cesarea bodde en man vid namn Kornelius, en hövitsman vid den så kallade italiska krigsskaran.

2

Han var en from man, som »fruktade Gud» tillika med hela sitt hus; han utdelade rikligen allmosor åt folket och bad alltid till Gud.

3

En dag omkring nionde timmen såg denne tydligt i en syn en Guds ängel, som kom in till honom och sade till honom: »Kornelius!»

4

Han betraktade honom förskräckt och frågade: »Vad är det, herre?» Då sade ängeln till honom: »Dina böner och dina allmosor hava uppstigit till Gud och äro i åminnelse hos honom.

5

Så sänd nu några män till Joppe och låt hämta en viss Simon, som ock kallas Petrus.

6

Han gästar hos en garvare vid namn Simon, som har ett hus vid havet.»

7

När ängeln som hade talat med honom var borta, kallade han till sig två av sina tjänare och en from krigsman, en av dem som hörde till hans närmaste följe,

8

och förtäljde alltsammans för dem och sände dem åstad till Joppe.

9

Men dagen därefter, medan dessa voro på vägen och nalkades staden, gick Petrus vid sjätte timmen upp på taket för att bedja.

10

Och han blev hungrig och ville hava något att äta. Medan man nu tillredde maten, föll han i hänryckning.

11

Han såg himmelen öppen och någonting komma ned som liknade en stor linneduk, och som fasthölls vid de fyra hörnen och sänktes ned till jorden.

12

Och däri funnos alla slags fyrfota och krälande djur som leva på jorden, och alla slags himmelens fåglar.

13

Och en röst kom till honom: »Stå upp, Petrus, slakta och ät.»

14

Men Petrus svarade: »Bort det, Herre! Jag har aldrig ätit något oheligt och orent.»

15

Åter, för andra gången, kom en röst till honom: »Vad Gud har förklarat för rent, det må du icke hålla för oheligt.»

16

Detta skedde tre gånger efter varandra; sedan blev duken strax åter upptagen till Himmelen.

17

Medan Petrus i sitt sinne undrade över vad den syn han hade sett skulle betyda, hade de män som voro utsända av Kornelius redan frågat sig fram till Simons hus; och de stannade nu vid porten

18

och ropade på någon för att få veta om Simon, som ock kallades Petrus, gästade där.

19

Men under det Petrus alltjämt begrundade synen, sade Anden till honom: »Här äro ett par män som fråga efter dig.

20

Stå upp, och gå ditned och följ med dem, utan att tveka; ty det är jag som har sänt dem.»

21

Då steg Petrus ned till männen och sade: »Se här är jag, den som I frågen efter. Av vilken orsak haven I kommit hit?»

22

De svarade: »Hövitsmannen Kornelius, en rättfärdig och gudfruktig man, som har gott vittnesbörd om sig av hela det judiska folket, har i en uppenbarelse fått befallning av en helig ängel att hämta dig till sig och höra vad du har att säga.»

23

Då bjöd han dem komma in och beredde dem härbärge. Dagen därefter stod han upp och begav sig åstad med dem; och några av bröderna i Joppe följde med honom.

24

Följande dag kommo de fram till Cesarea. Och Kornelius väntade på dem och hade kallat tillhopa sina fränder och närmaste vänner.

25

Då nu Petrus skulle träda in, gick Kornelius emot honom och betygade honom sin vördnad, i det att han föll ned för hans fötter.

26

Men Petrus reste upp honom och sade: »Stå upp; också jag är en människa.»

27

Och under samtal med honom trädde Petrus in och fann många vara där församlade.

28

Och han sade till dem: »I veten själva att det är en judisk man förbjudet att hava något umgänge med en utlänning eller att besöka en sådan; men mig har Gud lärt att icke räkna någon människa för ohelig eller oren.

29

Därför kom jag ock utan invändning hit, när jag blev hämtad. Och nu frågar jag eder av vilket skäl I haven låtit hämta mig.»

30

Då svarade Kornelius: »Det är nu fjärde dagen sedan jag, just vid denna timme, förrättade i mitt hus den bön som man beder vid nionde timmen. Då fick jag se en man i skinande klädnad stå framför mig,

31

och han sade: 'Kornelius, din bön är hörd, och dina allmosor hava kommit i åminnelse inför Gud.

32

Så sänd nu bud till Joppe och kalla till dig Simon, som ock kallas Petrus: han gästar i garvaren Simons hus vid havet.'

33

Då sände jag strax bud till dig, och du gjorde väl i att du kom. Och nu äro vi alla här tillstädes inför Gud för att höra allt som har blivit dig befallt av Herren.»

34

Då öppnade Petrus sin mun och sade: »Nu förnimmer jag i sanning att 'Gud icke har anseende till personen',

35

utan att den som fruktar honom och övar rättfärdighet, han tages emot av honom, vilket folk han än må tillhöra.

36

Det ord som han har sänt till Israels barn för att genom Jesus Kristus, som är allas Herre, förkunna det glada budskapet om frid, det ordet kännen I,

37

den förkunnelse som gick ut över hela Judeen, sedan den hade begynt i Galileen efter den döpelse Johannes predikade --

38

förkunnelsen om Jesus från Nasaret och om huru Gud hade smort honom med helig ande och kraft, honom som vandrade omkring och gjorde gott och botade alla som voro under djävulens våld; ty Gud var med honom.

39

Vi kunna själva vittna om allt vad han gjorde både på den judiska landsbygden och i Jerusalem; likväl upphängde man honom på trä och dödade honom.

40

Men honom har Gud uppväckt på tredje dagen och låtit honom bliva uppenbar,

41

väl icke för allt folket, men för oss, som redan förut av Gud hade blivit utvalda till vittnen, och som åto och drucko med honom, sedan han hade uppstått från de döda.

42

Och han bjöd oss predika för folket och betyga att han är den som av Gud har blivit bestämd till att vara domare över levande och döda.

43

Om honom bära alla profeterna vittnesbörd och betyga att var och en som tror på honom skall få syndernas förlåtelse genom hans namn.»

44

Medan Petrus ännu så talade, föll den helige Ande på alla dem som hörde hans tal.

45

Och alla de omskurna troende män som hade kommit dit med Petrus blevo uppfyllda av häpnad över att den helige Ande hade blivit utgjuten jämväl över hedningarna, såsom en gåva åt dem.

46

De hörde dem nämligen tala tungomål och storligen prisa Gud.

47

Då tog Petrus till orda och sade: »Icke kan väl någon hindra att dessa döpas med vatten, då de hava undfått den helige Ande, de likaväl som vi?»

48

Och så bjöd han att man skulle döpa dem i Jesu Kristi namn. Därefter bådo de honom att han skulle stanna hos dem några dagar.

11 Apostlagärningarna


Apostlagärningarna Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Apostlagärningarna

Apostlagärningarna

Index

11 Kapitlet

1

Men apostlarna och de bröder som voro i Judeen fingo höra att också hedningarna hade tagit emot Guds ord.

2

När så Petrus kom upp till Jerusalem, begynte de som voro omskurna gå till rätta med honom;

3

de sade: »Du har ju besökt oomskurna män och ätit med dem.»

4

Då begynte Petrus från början och omtalade för dem allt i följd och ordning; han sade:

5

»Jag var i staden Joppe, stadd i bön; då såg jag under hänryckning i en syn någonting komma ned, som liknade en stor linneduk, vilken fasthölls vid de fyra hörnen och sänktes ned från himmelen; och det kom ända ned till mig.

6

Och jag betraktade det och gav akt därpå; då fick jag däri se fyrfota djur, sådana som leva på jorden, tama och vilda, så ock krälande djur och himmelens fåglar.

7

Jag hörde ock en röst säga till mig: 'Stå upp, Petrus, slakta och ät.'

8

Men jag svarade: 'Bort det, Herre! Aldrig har något oheligt eller orent kommit i min mun.'

9

För andra gången talade en röst från himmelen: 'Vad Gud har förklarat för rent, det må du icke hålla för oheligt.'

10

Detta skedde tre gånger efter varandra; sedan drogs alltsammans åter upp till himmelen.

11

Och i detsamma kommo tre män, som hade blivit sända till mig från Cesarea, och stannade framför huset där vi voro.

12

Och Anden sade till mig att jag skulle följa med dem, utan att göra någon åtskillnad mellan folk och folk. Också de sex bröder som äro här kommo med mig; och vi gingo in i mannens hus.

13

Och han berättade för oss huru han hade sett ängeln träda in i hans hus, och att denne hade sagt: 'Sänd åstad till Joppe och låt hämta Simon, som ock kallas Petrus.

14

Han skall tala till dig ord genom vilka du skall bliva frälst, du själv och hela ditt hus.'

15

Och när jag hade begynt tala, föll den helige Ande på dem, alldeles såsom det under den första tiden skedde med oss.

16

Då kom jag ihåg Herrens ord, huru han hade sagt: 'Johannes döpte med vatten, men I skolen bliva döpta i helig ande.'

17

Då alltså Gud åt dem hade givit samma gåva som åt oss, som hava kommit till tro på Herren Jesus Kristus, huru skulle då jag hava kunnat sätta mig emot Gud?»

18

När de hade hört detta, gåvo de sig till freds och prisade Gud och sade: »Så har då Gud också åt hedningarna förlänat den bättring som för till liv.»

19

De som hade blivit kringspridda genom den förföljelse som utbröt för Stefanus' skull drogo emellertid omkring ända till Fenicien och Cypern och Antiokia, men förkunnade icke ordet för andra än för judar.

20

Dock funnos bland dem några män från Cypern och Cyrene, som när de kommo till Antiokia, också talade till grekerna och för dem förkunnade evangelium om Herren Jesus.

21

Och Herrens hand var med dem, och en stor skara kom till tro och omvände sig till Herren.

22

Ryktet härom nådde församlingen i Jerusalem; och de sände då Barnabas till Antiokia.

23

När han kom dit och fick se vad Guds nåd hade verkat, blev han glad och förmanade dem alla att med hjärtats fasta föresats stadigt hålla sig till Herren.

24

Ty han var en god man och full av helig ande och tro. Och ganska mycket folk blev ytterligare fört till Herren.

25

Sedan begav han sig åstad till Tarsus för att uppsöka Saulus.

26

Och när han hade träffat honom, tog han honom med sig till Antiokia. Ett helt år hade de sedan sin umgängelse inom församlingen och undervisade ganska mycket folk. Och det var i Antiokia som lärjungarna först begynte kallas »kristna».

27

Vid den tiden kommo några profeter från Jerusalem ned till Antiokia.

28

Och en av dem, vid namn Agabus, trädde upp och gav genom Andens ingivelse till känna att en stor hungersnöd skulle komma över hela världen; den kom också på Klaudius' tid.

29

Då bestämde lärjungarna att de, var och en efter sin förmåga, skulle sända något till understöd åt de bröder som bodde i Judeen.

30

Detta gjorde de också, och genom Barnabas och Saulus översände de det till de äldste.

12 Apostlagärningarna


Apostlagärningarna Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Apostlagärningarna

Apostlagärningarna

Index

12 Kapitlet

1

Vid den tiden lät konung Herodes gripa och misshandla några av dem som hörde till församlingen.

2

Och Jakob, Johannes' broder, lät han avrätta med svärd.

3

När han såg att detta behagade judarna, fortsatte han och lät fasttaga också Petrus. Detta skedde under det osyrade brödets högtid.

4

Och sedan han hade gripit honom, satte han honom i fängelse och uppdrog åt fyra vaktavdelningar krigsmän, vardera på fyra man, att bevaka honom; och hans avsikt var att efter påsken ställa honom fram inför folket.

5

Under tiden förvarades Petrus i fängelset, men församlingen bad enträget till Gud för honom.

6

Natten före den dag då Herodes tänkte draga honom inför rätta låg Petrus och sov mellan två krigsmän, fängslad med två kedjor; och utanför dörren voro väktare utsatta till att bevaka fängelset.

7

Då stod plötsligt en Herrens ängel där, och ett sken lyste i rummet. Och han stötte Petrus i sidan och väckte honom och sade: »Stå nu strax upp»; och kedjorna föllo ifrån hans händer.

8

Ängeln sade ytterligare till honom: »Omgjorda dig, och tag på dig dina sandaler.» Och han gjorde så. därefter sade ängeln till honom: »Tag din mantel på dig och följ mig.»

9

Och Petrus gick ut och följde honom; men han förstod icke att det som skedde genom ängeln var något verkligt, utan trodde att det var en syn han såg.

10

När de så hade gått genom första och andra vakten, kommo de till järnporten som ledde ut till staden. Den öppnade sig för dem av sig själv, och de trädde ut och gingo en gata fram; och i detsamma försvann ängeln ifrån honom.

11

När sedan Petrus kom till sig igen, sade han: »Nu vet jag och är förvissad om att Herren har utsänt sin ängel och räddat mig ur Herodes' hand och undan allt det som det judiska folket hade väntat sig.»

12

När han alltså hade förstått huru det var, gick han till det hus där Maria bodde, hon som var moder till den Johannes som ock kallades Markus; där voro ganska många församlade och bådo.

13

Då han nu klappade på portdörren, kom en tjänsteflicka, vid namn Rode, för att höra vem det var.

14

Och när hon kände igen Petrus' röst, öppnade hon i sin glädje icke porten, utan skyndade in och berättade att Petrus stod utanför porten.

15

Då sade de till henne: »Du är från dina sinnen.» Men hon bedyrade att det var såsom hon hade sagt. Då sade de: »Det är väl hans ängel.»

16

Men Petrus fortfor att klappa; och när de öppnade, sågo de med häpnad att det var han.

17

Och han gav tecken åt dem med handen att de skulle tiga, och förtäljde för dem huru Herren hade fört honom ut ur fängelset. Och han tillade: »Låten Jakob och de andra bröderna få veta detta.» Sedan gick han därifrån och begav sig till en annan ort.

18

Men när det hade blivit dag, uppstod bland krigsmännen en ganska stor oro och undran över vad som hade blivit av Petrus.

19

När så Herodes ville hämta honom, men icke fann honom, anställde han rannsakning med väktarna och bjöd att de skulle föras bort till bestraffning. Därefter for han ned från Judeen till Cesarea och vistades sedan där.

20

Men han hade fattat stor ovilja mot tyrierna och sidonierna. Dessa infunno sig nu gemensamt hos honom; och sedan de hade fått Blastus, konungens kammarherre, på sin sida, bådo de om fred, ty deras land hade sin näring av konungens.

21

På utsatt dag klädde sig då Herodes i konungslig skrud och satte sig på tronen och höll ett tal till dem.

22

Då ropade folket: »En guds röst är detta, och icke en människas.»

23

Men i detsamma slog honom en Herrens ängel, därför att han icke gav Gud äran. Och han föll i en sjukdom som bestod däri att han uppfrättes av maskar, och så gav han upp andan.

24

Men Guds ord hade framgång och utbredde sig.

25

Och sedan Barnabas och Saulus hade fullgjort sitt uppdrag i Jerusalem och avlämnat understödet, vände de tillbaka och togo då med sig Johannes, som ock kallades Markus.

13 Apostlagärningarna


Apostlagärningarna Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Apostlagärningarna

Apostlagärningarna

Index

13 Kapitlet

1

I den församling som fanns i Antiokia verkade nu såsom profeter och lärare Barnabas och Simeon, som kallades Niger, och Lucius från Cyrene, så ock Manaen, landsfursten Herodes' fosterbroder, och Saulus.

2

När dessa förrättade Herrens tjänst och fastade, sade den helige Ande: »Avskiljen åt mig Barnabas och Saulus för det verk som jag har kallat dem till.»

3

Då fastade de och bådo och lade händerna på dem och läto dem begiva sig åstad.

4

Dessa, som så hade blivit utsända av den helige Ande, foro nu ned till Seleucia och seglade därifrån till Cypern.

5

Och när de hade kommit till Salamis, förkunnade de Guds ord i judarnas synagogor. De hade också med sig Johannes såsom tjänare.

6

Och sedan de hade färdats över hela ön ända till Pafos, träffade de där på en judisk trollkarl och falsk profet, vid namn Barjesus,

7

som vistades hos landshövdingen Sergius Paulus. Denne var en förståndig man. Han kallade till sig Barnabas och Saulus och begärde att få höra Guds ord.

8

Men Elymas (eller trollkarlen, ty namnet har den betydelsen) stod emot dem och ville hindra landshövdingen från att komma till tro.

9

Saulus, som ock kallades Paulus, uppfylldes då av helig ande och fäste ögonen på honom

10

och sade: »O du djävulens barn, du som är full av allt slags svek och arglistighet och en fiende till allt vad rätt är, skall du då icke upphöra att förvrida Herrens raka vägar?

11

Se, nu kommer Herrens hand över dig, och du skall till en tid bliva blind och icke kunna se solen.» Och strax föll töcken och mörker över honom; och han gick omkring och sökte efter någon som kunde leda honom.

12

När då landshövdingen såg vad som hade skett, häpnade han över Herrens lära och kom till tro.

13

Paulus och hans följeslagare lade sedan ut ifrån Pafos och foro till Perge i Pamfylien. Där skilde sig Johannes ifrån dem och vände tillbaka till Jerusalem.

14

Men själva foro de vidare från Perge och kommo till Antiokia i Pisidien. Och på sabbatsdagen gingo de in i synagogan och satte sig där.

15

Och sedan man hade föreläst ur lagen och profeterna, sände synagogföreståndarna till dem och läto säga: »Bröder, haven I något förmaningens ord att säga till folket, så sägen det.»

16

Då stod Paulus upp och gav tecken med handen och sade: »I män av Israels hus och I som 'frukten Gud', hören mig.

17

Detta folks, Israels, Gud utvalde våra fäder, och han upphöjde detta folk, medan de ännu bodde såsom främlingar i Egyptens land, och förde dem sedan ut därifrån 'med upplyft arm'.

18

Och under en tid av vid pass fyrtio år hade han fördrag med dem i öknen.

19

Och sedan han hade utrotat sju folk i Kanaans land, utskiftade han dessas land till arvedelar åt dem.

20

Därunder förgick en tid av vid pass fyra hundra femtio år. Sedan gav han dem domare, ända till profeten Samuels tid.

21

Därefter begärde de en konung; och Gud gav dem Saul, Kis' son, en man av Benjamins stam, för en tid av fyrtio år.

22

Men denne avsatte han och gjorde David till konung över dem. Honom gav han ock sitt vittnesbörd, i det han sade: 'Jag har funnit David, Jessais son, en man efter mitt hjärta. Han skall i alla stycken göra min vilja.'

23

Av dennes säd har Gud efter sitt löfte låtit Jesus komma, såsom Frälsare åt Israel.

24

Men redan innan han uppträdde, hade Johannes predikat bättringens döpelse för hela Israels folk.

25

Och när Johannes höll på att fullborda sitt lopp, sade han: 'Vad I menen mig vara, det är jag icke. Men se, efter mig kommer den vilkens skor jag icke är värdig att lösa av han fötter.'

26

Mina bröder, I som ären barn av Abrahams släkt, så ock I andra här, I som 'frukten Gud', till oss har ordet om denna frälsning blivit sänt.

27

Ty eftersom Jerusalems invånare och deras rådsherrar icke kände honom, uppfyllde de ock genom sin dom över honom profeternas utsagor, vilka var sabbat föreläses;

28

och fastän de icke funno honom skyldig till något som förtjänade döden, bådo de likväl Pilatus att han skulle låta döda honom.

29

När de så hade fört till fullbordan allt som var skrivet om honom, togo de honom ned från korsets trä och lade honom i en grav.

30

Men Gud uppväckte honom från de döda.

31

Sedan visade han sig under många dagar för dem som med honom hade gått upp från Galileen till Jerusalem, och som nu äro hans vittnen inför folket.

32

Och vi förkunna för eder det glada budskapet, att det löfte som gavs åt våra fäder, det har Gud låtit gå i fullbordan för oss, deras barn, därigenom att han har låtit Jesus uppstå,

33

såsom ock är skrivet i andra psalmen: 'Du är min Son, jag har i dag fött dig.'

34

Och att han har låtit honom uppstå från de döda, så att han icke mer skall vända tillbaka till förgängelsen, det har han sagt med dessa ord: 'Jag skall uppfylla åt eder de heliga löften som jag i trofasthet har givit åt David.'

35

Därför säger han ock i en annan psalm: 'Du skall icke låta din Helige se förgängelsen.'

36

När David i sin tid hade tjänat Guds vilja, avsomnade han ju och blev samlad till sina fäder och såg förgängelsen;

37

men den som Gud har uppväckt, han har icke sett förgängelsen.

38

Så mån I nu veta, mena bröder, att genom honom syndernas förlåtelse förkunnas för eder,

39

och att i honom var och en som tror bliver rättfärdig och friad ifrån allt det varifrån I icke under Moses' lag kunden bliva friade.

40

Sen därför till, att över eder icke må komma det som är sagt hos profeterna:

41

'Sen här, I föraktare, och förundren eder, och bliven till intet; ty en gärning utför jag i edra dagar, en gärning som I alls icke skullen tro, om den förtäljdes för eder.'»

42

När de sedan gingo därifrån, bad men dem att de nästa sabbat skulle tala för dem om samma sak.

43

Och när församlingen åtskildes, följde många judar och gudfruktiga proselyter med Paulus och Barnabas. Dessa talade då till dem och förmanade dem att stadigt hålla sig till Guds nåd.

44

Följande sabbat kom nästan hela staden tillsammans för att höra Guds ord.

45

Då nu judarna sågo det myckna folket, uppfylldes de av nitälskan och foro ut i smädelser och motsade det som Paulus talade.

46

Då togo Paulus och Barnabas mod till sig och sade: »Guds ord måste i första rummet förkunnas för eder. Men eftersom I stöten det bort ifrån eder och icke akten eder själva värdiga det eviga livet, så vända vi oss nu till hedningarna.

47

Ty så har Herren bjudit oss: 'Jag har satt dig till ett ljus för hednafolken, för att du skall bliva till frälsning intill jordens ända.'»

48

När hedningarna hörde detta, blevo de glada och prisade Herrens ord; och de kommo till tro, så många det var beskärt att få evigt liv.

49

Och Herrens ord utbredde sig över hela landet.

50

Men judarna uppeggade de ansedda kvinnor som »fruktade Gud», så ock de förnämsta männen i staden, och uppväckte en förföljelse mot Paulus och Barnabas och drevo dem bort ifrån sin stads område.

51

Dessa skuddade då stoftet av sina fötter mot dem och begåvo sig till Ikonium.

52

Och lärjungarna uppfylldes alltmer av glädje och helig ande.

14 Apostlagärningarna


Apostlagärningarna Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Apostlagärningarna

Apostlagärningarna

Index

14 Kapitlet

1

På samma sätt tillgick det i Ikonium: de gingo in i judarnas synagoga och talade så, att en stor hop av både judar och greker kommo till tro;

2

men de judar som voro ohörsamma retade upp hedningarna och väckte deras förbittring mot bröderna.

3

Så vistades de där en längre tid och predikade frimodigt, i förtröstan på Herren, och han gav vittnesbörd åt sitt nådesord, i det att han lät tecken och under ske genom dem.

4

Men folket i staden delade sig, så att somliga höllo med judarna, andra åter med apostlarna.

5

Och när sedan, både ibland hedningar och ibland judar med deras föreståndare, en storm hade blivit uppväckt emot dem, och man ville misshandla och stena dem,

6

flydde de, så snart de förstodo huru det var, till städerna Lystra och Derbe i Lykaonien och till trakten omkring dem.

7

Och där förkunnade de evangelium.

8

I Lystra fanns nu en man som satt där oförmögen att bruka sina fötter, ty allt ifrån sin moders liv hade han varit ofärdig och hade aldrig kunnat gå.

9

Denne hörde på, när Paulus talade. Och då Paulus fäste sina ögon på honom och såg att han hade tro, så att han kunde bliva botad,

10

sade han med hög röst: »Res dig upp och stå på dina fötter.» Då sprang mannen upp och begynte gå.

11

När folket såg vad Paulus hade gjort, hovo de upp sin röst och ropade på lykaoniskt tungomål: »Gudarna hava stigit ned till oss i människogestalt.»

12

Och de kallade Barnabas för Jupiter, men Paulus kallade de för Merkurius, eftersom det var han som förde ordet.

13

Och prästen vid det Jupiterstempel som låg utanför staden förde fram tjurar och kransar till portarna och ville jämte folket anställa ett offer.

14

Men när apostlarna, Barnabas och Paulus, fingo höra detta, revo de sönder sina kläder och sprungo ut bland folket och ropade

15

och sade: »I män, vad är det I gören? Också vi äro människor, av samma natur som I, och vi förkunna för eder evangelium, att I måsten omvända eder från dessa fåfängliga avgudar till den levande Guden, 'som har gjort himmelen och jorden och havet och allt vad i dem är'.

16

Han har under framfarna släktens tider tillstatt alla hedningar att gå sina egna vägar.

17

Dock har han icke låtit sig vara utan vittnesbörd, ty han har bevisat eder välgärningar, i det han har givit eder regn och fruktbara tider från himmelen och så vederkvickt edra hjärtan med mat och glädje.»

18

Genom sådana ord stillade de med knapp nöd folket, så att man icke offrade åt dem.

19

Men några judar kommo dit från Antiokia och Ikonium. Dessa drogo folket över på sin sida och stenade Paulus och släpade honom ut ur staden, i tanke att han var död.

20

Men sedan lärjungarna hade samlat sig omkring honom, reste han sig upp och gick in i staden. Dagen därefter begav han sig med Barnabas åstad därifrån till Derbe.

21

Och de förkunnade evangelium i den staden och vunno ganska många lärjungar. Sedan vände de tillbaka till Lystra och Ikonium och Antiokia

22

och styrkte lärjungarnas själar, i det de förmanade dem att stå fasta i tron och sade dem, att det är genom mycken bedrövelse som vi måste ingå i Guds rike.

23

Därefter utvalde de åt dem »äldste» för var särskild församling och anbefallde dem efter bön och fastor åt Herren, som de nu trodde på.

24

Sedan färdades de vidare genom Pisidien och kommo till Pamfylien.

25

Där förkunnade de ordet i Perge och foro sedan ned till Attalia.

26

Därifrån avseglade de till Antiokia, samma ort varifrån de hade blivit utsända, sedan man hade anbefallt dem åt Guds nåd, för det verk som de nu hade fullbordat.

27

Och när de hade kommit dit, kallade de tillhopa församlingen och omtalade för dem huru stora ting Gud hade gjort med dem, och huru han för hedningarna hade öppnat en dörr till tro.

28

Sedan vistades de där hos lärjungarna en ganska lång tid.

15 Apostlagärningarna


Apostlagärningarna Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Apostlagärningarna

Apostlagärningarna

Index

15 Kapitlet

1

Men från Judeen kommo några män ditned och lärde bröderna så: »Om I icke låten omskära eder, såsom Moses har stadgat, så kunnen I icke bliva frälsta.»

2

Då uppstod söndring, och Paulus och Barnabas kommo i ett ganska skarpt ordskifte med dem. Det bestämdes därför, att Paulus och Barnabas och några andra av dem skulle, för denna tvistefrågas skull, fara upp till apostlarna och de äldste i Jerusalem.

3

Och församlingen utrustade dem för resan, och de foro genom Fenicien och Samarien och förtäljde utförligt om hedningarnas omvändelse och gjorde därmed alla bröderna stor glädje.

4

När de sedan kommo fram till Jerusalem, mottogos de av församlingen och av apostlarna och de äldste och omtalade huru stora ting Gud hade gjort med dem.

5

Men några ifrån fariséernas parti, vilka hade kommit till tro, stodo upp och sade att man borde omskära dem och bjuda dem att hålla Moses' lag.

6

Då trädde apostlarna och de äldste tillsammans för att överlägga om denna sak.

7

Och sedan man länge hade förhandlat därom, stod Petrus upp och sade till dem: »Mina bröder, I veten själva att Gud, för lång tid sedan, bland eder utvalde mig att vara den genom vilkens mun hedningarna skulle få höra evangelii ord och komma till tro.

8

Och Gud, som känner allas hjärtan, gav dem sitt vittnesbörd, därigenom att han lät dem, likaväl som oss, undfå den helige Ande.

9

Och han gjorde ingen åtskillnad mellan oss och dem, i det att han genom tron renade deras hjärtan.

10

Varför fresten I då nu Gud, genom att på lärjungarnas hals vilja lägga ett ok som varken våra fäder eller vi hava förmått bära?

11

Vi tro ju fastmer att det är genom Herren Jesu nåd som vi bliva frälsta, vi likaväl som de.»

12

Då teg hela menigheten, och man hörde på Barnabas och Paulus, som förtäljde om huru stora tecken och under Gud genom dem hade gjort bland hedningarna.

13

När de hade slutat att tala, tog Jakob till orda och sade: »Mina bröder, hören mig.

14

Simeon har förtäljt huru Gud först så skickade, att han bland hedningarna fick ett folk som kunde kallas efter hans namn.

15

Därmed stämmer ock överens vad profeterna hava talat; ty så är skrivet:

16

'Därefter skall jag komma tillbaka och åter bygga upp Davids förfallna hydda; ja, dess ruiner skall jag bygga upp och så upprätta den igen,

17

för att ock övriga människor skola söka Herren, alla hedningar som hava uppkallats efter mitt namn. Så säger Herren, han som skall göra detta,

18

såsom han ock har vetat det förut av evighet.'

19

Därför är min mening att man icke bör betunga sådana som hava varit hedningar, men omvänt sig till Gud,

20

utan allenast skriva till dem att de skola avhålla sig från avgudastyggelser och från otukt och från köttet av förkvävda djur och från blod.

21

Ty Moses har av ålder sina förkunnare i alla städer, då han ju var sabbat föreläses i synagogorna.»

22

Därefter beslöto apostlarna och de äldste, tillika med hela församlingen, att bland sig utvälja några män, som jämte Paulus och Barnabas skulle sändas till Antiokia; och de valde Judas, som kallades Barsabbas, och Silas, vilka bland bröderna voro ledande män.

23

Och man översände genom dem följande skrivelse: »Apostlarna och de äldste, edra bröder, hälsa eder, I bröder av hednisk börd, som bon i Antiokia, Syrien och Cilicien.

24

Alldenstund vi hava hört att några som hava kommit från oss hava förvirrat eder med sitt tal och väckt oro i edra själar, utan att de hava haft något uppdrag av oss,

25

så hava vi enhälligt kommit till det beslutet att utvälja några män, som vi skulle sända till eder jämte Barnabas och Paulus, våra älskade bröder,

26

vilka hava vågat sina liv för vår Herres, Jesu Kristi, namns skull.

27

Alltså sända vi nu Judas och Silas, vilka ock muntligen skola kungöra detsamma för eder.

28

Den helige Ande och vi hava nämligen beslutit att icke pålägga eder någon ytterligare börda, utöver följande nödvändiga föreskrifter:

29

att I skolen avhålla eder från avgudaofferskött och från blod och från köttet av förkvävda djur och från otukt. Om I noga tagen eder till vara för detta, så skall det gå eder väl. Faren väl.»

30

De fingo så begiva sig åstad och kommo ned till Antiokia. Där kallade de tillsammans menigheten och lämnade fram brevet.

31

Och när menigheten läste detta, blevo de glada över det hugnesamma budskapet.

32

Judas och Silas, som själva voro profeter, talade därefter många förmaningens ord till bröderna och styrkte dem.

33

Och sedan de hade uppehållit sig där någon tid, fingo de i frid fara ifrån bröderna tillbaka till dem som hade sänt dem.

34

35

Men Paulus och Barnabas vistades fortfarande i Antiokia, där de undervisade och, jämte många andra förkunnade evangelii ord från Herren.

36

Efter någon tid sade Paulus till Barnabas: »Låt oss nu fara tillbaka och besöka våra bröder, i alla de städer där vi hava förkunnat Herrens ord, och se till, huru det är med dem.»

37

Barnabas ville då att de skulle taga med sig Johannes, som ock kallades Markus.

38

Men Paulus fann icke skäligt att taga med sig en man som hade övergivit dem i Pamfylien och icke följt med dem till deras arbete.

39

Och så skarp blev deras tvist att de skilde sig ifrån varandra; och Barnabas tog med sig Markus och avseglade till Cypern.

40

Men Paulus utvalde åt sig Silas; och sedan han av bröderna hade blivit anbefalld åt Herrens nåd, begav han sig åstad

41

och färdades genom Syrien och Cilicien och styrkte församlingarna.

16 Apostlagärningarna


Apostlagärningarna Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Apostlagärningarna

Apostlagärningarna

Index

16 Kapitlet

1

Han kom då också till Derbe och till Lystra. Där fanns en lärjunge vid namn Timoteus, som var son av en troende judisk kvinna och en grekisk fader,

2

och som hade gott vittnesbörd om sig av bröderna i Lystra och Ikonium.

3

Paulus ville nu att denne skulle fara med honom. För de judars skull som bodde i dessa trakter tog han honom därför till sig och omskar honom, ty alla visste att hans fader var grek.

4

Och när de sedan foro genom städerna, meddelade de församlingarna till efterföljd de stadgar som voro fastställda av apostlarna och de äldste i Jerusalem.

5

Så styrktes nu församlingarna i tron, och brödernas antal förökades för var dag.

6

Sedan togo de vägen genom Frygien och det galatiska landet; de förhindrades nämligen av den helige Ande att förkunna ordet i provinsen Asien.

7

Och när de hade kommit fram emot Mysien, försökte de att fara in i Bitynien, men Jesu Ande tillstadde dem det icke.

8

Då begåvo de sig över Mysien ned till Troas.

9

Här visade sig för Paulus i en syn om natten en macedonisk man, som stod där och bad honom och sade: »Far över till Macedonien och hjälp oss.»

10

När han hade sett denna syn, sökte vi strax någon lägenhet att fara därifrån till Macedonien, ty vi förstodo nu att Gud hade kallat oss att förkunna evangelium för dem.

11

Vi lade alltså ut från Troas och foro raka vägen till Samotrace och dagen därefter till Neapolis

12

och sedan därifrån till Filippi. Denna stad, en romersk koloni, är den första i denna del av Macedonien. I den staden vistades vi någon tid.

13

På sabbatsdagen gingo vi utom stadsporten, längs med en flod, till en plats som gällde såsom böneställe. Där satte vi oss ned och talade med de kvinnor som hade samlats dit.

14

Och en kvinna som »fruktade Gud», en purpurkrämerska från staden Tyatira, vid namn Lydia, lyssnade till samtalet; och Herren öppnade hennes hjärta, så att hon aktade på det som Paulus talade.

15

Och sedan hon jämte sitt husfolk hade låtit döpa sig, bad hon oss och sade: »Eftersom I ansen mig vara en kvinna som tror på Herren, så kommen in i mitt hus och stannen där.» Och hon nödgade oss därtill.

16

Och det hände sig en gång, då vi gingo ned till bönestället, att vi mötte en tjänsteflicka, som hade en spådomsande i sig och genom sina spådomar skaffade sina herrar mycken inkomst.

17

Denne följde efter Paulus och oss andra och ropade och sade: »Dessa män äro Guds, den Högstes, tjänare, och de förkunna för eder frälsningens väg.»

18

Så gjorde hon under många dagar. Men Paulus tog illa vid sig och vände sig om och sade till anden: »I Jesu Kristi namn bjuder jag dig att fara ut ur henne.» Och anden for ut i samma stund.

19

Men när hennes herrar sågo att det för dem var slut med allt hopp om vidare inkomst, grepo de Paulus och Silas och släpade dem till torget inför överhetspersonerna.

20

Och sedan de hade fört dem tid fram, till domarna, sade de: »Dessa män uppväcka stor oro i vår stad; de äro judar

21

och vilja införa stadgar som det för oss, såsom romerska medborgare, icke är lovligt att antaga eller hålla.»

22

Också folket reste sig upp emot dem, och domarna läto slita av dem deras kläder och bjödo att man skulle piska dem med spön.

23

Och sedan de hade låtit giva dem många slag, kastade de dem i fängelse och bjödo fångvaktaren att hålla dem i säkert förvar.

24

Då denne fick en så sträng befallning, satte han in dem i det innersta fängelserummet och fastgjorde deras fötter i stocken.

25

Vid midnattstiden voro Paulus och Silas stadda i bön och lovade Gud med sång, och de andra fångarna hörde på dem.

26

Då kom plötsligt en stark jordstöt, så att fängelsets grundvalar skakades; och i detsamma öppnades alla dörrar, och allas bojor löstes.

27

Då vaknade fångvaktaren; och när han fick se fängelsets dörrar öppna, drog han sitt svärd och ville döda sig själv, i tanke att fångarna hade kommit undan.

28

Men Paulus ropade med hög röst och sade: »Gör dig intet ont; ty vi äro alla här.»

29

Då lät han hämta ljus och sprang in och föll ned för Paulus och Silas, bävande.

30

Därefter förde han ut dem och sade: »I herrar, vad skall jag göra för att bliva frälst?»

31

De svarade: »Tro på Herren Jesus, så bliver du med ditt hus frälst.»

32

Och de förkunnade Guds ord för honom och för alla dem som voro i hans hus.

33

Och redan under samma timme på natten tog han dem till sig och tvådde deras sår och lät strax döpa sig med allt sitt husfolk.

34

Och han förde dem upp i sitt hus och dukade ett bord åt dem och fröjdade sig över att han med allt sitt hus hade kommit till tro på Gud.

35

Men när det hade blivit dag, sände domarna åstad rättstjänarna och läto säga: »Släpp ut männen.»

36

Fångvaktaren underrättade då Paulus härom och sade: »Domarna hava sänt bud att I skolen släppas ut. Gån därför nu eder väg i frid.»

37

Men Paulus sade till dem: »De hava offentligen låtit gissla oss, utan dom och rannsakning, oss som äro romerska medborgare, och hava kastat oss i fängelse; nu vilja de också i tysthet släppa oss ut! Nej, icke så; de måste själva komma och taga oss ut.»

38

Rättstjänarna inberättade detta för domarna. När dessa hörde att de voro romerska medborgare, blevo de förskräckta.

39

Och de gingo dit och talade goda ord till dem och togo dem ut och bådo dem lämna staden.

40

När de så hade kommit ut ur fängelset, begåvo de sig hem till Lydia. Och sedan de där hade träffat bröderna och talat förmaningens ord till dem, drogo de vidare.

17 Apostlagärningarna


Apostlagärningarna Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Apostlagärningarna

Apostlagärningarna

Index

17 Kapitlet

1

Och de foro över Amfipolis och Apollonia och kommo så till Tessalonika. Där hade judarna en synagoga;

2

i den gick Paulus in, såsom hans sed var. Och under tre sabbater talade han där med dem, i det han utgick ifrån skrifterna

3

och utlade dem och bevisade att Messias måste lida och uppstå från de döda; och han sade: »Denne Jesus som jag förkunnar för eder är Messias.»

4

Och några av dem läto övertyga sig och slöto sig till Paulus och Silas; så gjorde ock en stor hop greker som »fruktade Gud», likaså ganska många av de förnämsta kvinnorna.

5

Då grepos judarna av nitälskan och togo med sig allahanda dåligt folk ifrån gatan och ställde till folkskockning och oroligheter i staden och trängde fram mot Jasons hus och ville draga dem ut inför folket.

6

Men när de icke funno dem, släpade de Jason och några av bröderna inför stadens styresmän och ropade: »Dessa män, som hava uppviglat hela världen, hava nu också kommit hit;

7

och Jason har tagit emot dem i sitt hus. De göra alla tvärtemot kejsarens påbud och säga att en annan, en som heter Jesus, är konung.

8

Så väckte de oro bland folket och hos stadens styresmän, när de hörde detta.

9

Dessa läto då Jason och de andra ställa borgen för sig och släppte dem därefter lösa.

10

Men strax om natten blevo Paulus och Silas av bröderna sända åstad till Berea. Och när de hade kommit dit, gingo de till judarnas synagoga.

11

Dessa voro ädlare till sinnes än judarna i Tessalonika; de togo emot ordet med all villighet och rannsakade var dag skrifterna, för att se om det förhölle sig såsom nu sades.

12

Många av dem kommo därigenom till tro, likaså ganska många ansedda grekiska kvinnor och jämväl män.

13

Men när judarna i Tessalonika fingo veta att Guds ord förkunnades av Paulus också i Berea, kommo de dit och uppviglade också där folket och väckte oro bland dem.

14

Strax sände då bröderna Paulus åstad ända ned till havet, men både Silas och Timoteus stannade kvar på platsen.

15

De som ledsagade Paulus förde honom vidare till Aten och foro så därifrån tillbaka, med bud till Silas och Timoteus att dessa med det snaraste skulle komma till honom.

16

Men, Paulus nu väntade på dem i Aten, upprördes han i sin ande, när han såg huru uppfylld staden var med avgudabilder.

17

Han höll därför i synagogan samtal med judarna och med dem som »fruktade Gud», så ock på torget, var dag, med dem som han träffade där

18

Också några filosofer, dels av epikuréernas skola, dels av stoikernas, gåvo sig i ordskifte med honom. Och somliga sade: »Vad kan väl denne pratmakare vilja säga?» Andra åter: »Han tyckes vara en förkunnare av främmande gudar.» De evangelium om Jesus och om uppståndelsen.

19

Och de grepo honom och förde honom till Areopagen och sade: »Kunna vi få veta vad det är för en ny lära som du förkunnar?

20

Ty det är förunderliga ting som du talar oss i öronen. Vi vilja nu veta vad detta skall betyda.»

21

Det var nämligen så med alla atenare, likasom ock med de främlingar som hade bosatt sig bland dem, att de icke hade tid och håg för annat än att tala om eller höra på något nytt för dagen.

22

Då trädde Paulus fram mitt på Areopagen och sade: »Atenare, jag ser av allting att I ären mycket ivriga gudsdyrkare.

23

Ty medan jag har gått omkring och betraktat edra helgedomar, har jag ock funnit ett altare med den inskriften: 'Åt en okänd Gud.' Om just detta väsende, som I sålunda dyrken utan att känna det, är det jag nu kommer med budskap till eder.

24

Den Gud som har gjort världen och allt vad däri är, han som är Herre över himmel och jord, han bor icke i tempel som äro gjorda med händer,

25

ej heller låter han betjäna sig av människohänder, såsom vore han i behov av något, han som själv åt alla giver liv, anda och allt.

26

Och han har skapat människosläktets alla folk, alla från en enda stamfader, till att bosätta sig utöver hela jorden; och han har fastställt för dem bestämda tider och utstakat de gränser inom vilka de skola bo --

27

detta för att de skola söka Gud, om de till äventyrs skulle kunna treva sig fram till honom och finna honom; fastän han ju icke är långt ifrån någon enda av oss.

28

Ty i honom är det som vi leva och röra oss och äro till, såsom ock några av edra egna skalder hava sagt: 'Vi äro ju ock av hans släkt.'

29

Äro vi nu av Guds släkt, så böra vi icke mena att gudomen är lik någonting av guld eller silver eller sten, något som är danat genom mänsklig konst och uppfinning.

30

Med sådana okunnighetens tider har Gud hittills haft fördrag, men nu bjuder han människorna att de alla allestädes skola göra bättring.

31

Ty han har fastställt en dag då han skall 'döma världen med rättfärdighet', genom en man som han har bestämt därtill; och han har åt alla givit en bekräftelse härpå, i det att han har låtit honom uppstå från de döda.»

32

När de hörde talas om att »uppstå från de döda», drevo somliga gäck därmed, andra åter sade: »Vi vilja höra dig tala härom ännu en gång.»

33

Med detta besked gick Paulus bort ifrån dem.

34

Dock slöto sig några män till honom och kommo till tro. Bland dessa var Dionysius, han som tillhörde Areopagens domstol, så ock en kvinna vid namn Damaris och några andra jämte dem.

18 Apostlagärningarna


Apostlagärningarna Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Apostlagärningarna

Apostlagärningarna

Index

18 Kapitlet

1

Därefter lämnade Paulus Aten och kom till Korint.

2

Där träffade han en jude vid namn Akvila, bördig från Pontus, vilken nyligen hade kommit från Italien med sin hustru Priscilla. (Klaudius hade nämligen påbjudit att alla judar skulle lämna Rom.) Till dessa båda slöt han sig nu,

3

och eftersom han hade samma hantverk som de, stannade han kvar hos dem, och de arbetade tillsammans; de voro nämligen till yrket tältmakare.

4

Och i synagogan höll han var sabbat samtal och övertygade både judar och greker.

5

När sedan Silas och Timoteus kommo ditned från Macedonien, var Paulus helt upptagen av att förkunna ordet, i det att han betygade för judarna att Jesus var Messias.

6

Men när dessa stodo emot honom och foro ut i smädelser, skakade han stoftet av sina kläder och sade till dem: »Edert blod komme över edra egna huvuden. Jag är utan skuld och går nu till hedningarna.»

7

Och han gick därifrån och tog in hos en man vid namn Titius Justus, som »fruktade Gud»; denne hade sitt hus invid synagogan.

8

Men Krispus, synagogföreståndaren, kom med hela sitt hus till tro på Herren; också många andra korintier som hörde honom trodde och läto döpa sig.

9

Och i en syn om natten sade Herren till Paulus: »Frukta icke, utan tala och tig icke;

10

ty jag är med dig, och ingen skall komma vid dig och göra dig skada. Jag har ock mycket folk i denna stad.»

11

Så uppehöll han sig där bland dem ett år och sex månader och undervisade i Guds ord.

12

Men när Gallio var landshövding i Akaja, reste sig judarna, alla tillhopa, upp mot Paulus och förde honom inför domstolen

13

och sade: »Denne man förleder människorna att dyrka Gud på ett sätt som är emot lagen.»

14

När då Paulus ville öppna sin mun och tala, sade Gallio till judarna: »Vore något brott eller något ont och arglistigt dåd begånget, då kunde väl vara skäligt att jag tålmodigt hörde på eder, I judar.

15

Men är det någon tvistefråga om ord och namn eller om eder egen lag, så mån I själva avgöra saken; i sådana mål vill jag icke vara domare.»

16

Och så visade han bort dem från domstolen.

17

Då grepo de alla gemensamt Sostenes, synagogföreståndaren, och slogo honom inför domstolen; och Gallio frågade alls icke därefter.

18

Men Paulus stannade där ännu ganska länge. Därpå tog han avsked av bröderna och avseglade till Syrien, åtföljd av Priscilla och Akvila, sedan han i Kenkrea hade låtit raka sitt huvud; han hade nämligen bundit sig genom ett löfte.

19

Så kommo de till Efesus, och där lämnade Paulus dem. Själv gick han in i synagogan och gav sig i samtal med judarna.

20

Och de bådo honom att han skulle stanna där något längre; men han samtyckte icke därtill,

21

utan tog avsked av dem med de orden: »Om Gud vill, skall jag vända tillbaka till eder.» Och så lämnade han Efesus.

22

Och när han hade kommit till Cesarea, begav han sig upp och hälsade på hos församlingen och for därefter ned till Antiokia.

23

Sedan han hade uppehållit sig där någon tid, for han vidare, och färdades först genom det galatiska landet och därefter genom Frygien och styrkte alla lärjungarna.

24

Men till Efesus kom en jude vid namn Apollos, bördig från Alexandria, en lärd man, mycket förfaren i skrifterna.

25

Denne sade blivit undervisad om »Herrens väg» och talade, brinnande i anden, och undervisade grundligt om Jesus, fastän han allenast hade kunskap om Johannes' döpelse.

26

Han begynte ock att frimodigt tala i synagogan. När Priscilla och Akvila hörde honom, togo de honom till sig och undervisade honom grundligare om »Guds väg».

27

Och då han sedan ville fara till Akaja, skrevo bröderna till lärjungarna där och uppmanade dem att taga vänligt emot honom. Och när han hade kommit fram, blev han dem som trodde till mycken hjälp, genom den nåd han hade undfått.

28

Ty med stor kraft vederlade han judarna offentligen och bevisade genom skrifterna att Jesus var Messias.

19 Apostlagärningarna


Apostlagärningarna Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Apostlagärningarna

Apostlagärningarna

Index

19 Kapitlet

1

Medan Apollos var i Korint, kom Paulus, sedan han hade farit genom de övre delarna av landet, ned till Efesus. Där träffade han några lärjungar.

2

Och han frågade dessa: »Undfingen I helig ande, när I kommen till tro?» De svarade honom: »Nej, vi hava icke ens hört att helig ande är given.»

3

Han frågade: »Vilken döpelse bleven I då döpta med?» De svarade: »Vi döptes med Johannes' döpelse»

4

Då sade Paulus: »Johannes' döpelse var en döpelse till bättring; och han sade därvid till folket, att det var på den som skulle komma efter honom, det är på Jesus, som de skulle tro.»

5

Sedan de hade hört detta, läto de döpa sig i Herren Jesu namn.

6

Och när Paulus lade händerna på dem, kom den helige Ande över dem, och de talade tungomål och profeterade.

7

Och tillsammans voro de vid pass tolv män.

8

Därefter gick han in i synagogan; och under tre månader samtalade han där, frimodigt och övertygande, med dem om Guds rike.

9

Men när några av dem förhärdade sig och voro ohörsamma och inför menigheten talade illa om »den vägen», vände han sig ifrån dem och avskilde lärjungarna och samtalade sedan dagligen med dessa i Tyrannus' lärosal.

10

Så fortgick det i två år, och alla provinsen Asiens inbyggare, både judar och greker, fingo på detta sätt höra Herrens ord.

11

Och Gud gjorde genom Paulus kraftgärningar av icke vanligt slag.

12

Man till och med tog handkläden och förkläden, som hade varit i beröring med hans kropp, och lade dem på de sjuka; och sjukdomarna veko då ifrån dem, och de onda andarna foro ut.

13

Men också några kringvandrande judiska besvärjare företogo sig nu att över dem som voro besatta av onda andar nämna Herren Jesu namn; de sade: »Jag besvär eder vid den Jesus som Paulus predikar.

14

Bland dem som så gjorde voro sju söner av en viss Skevas, en judisk överstepräst.

15

Men den onde anden svarade då och sade till dem: »Jesus känner jag, Paulus är mig ock väl bekant men vilka ären I?»

16

Och mannen som var besatt av den onde anden störtade sig på dem och övermannade både den ene och den andre; han betedde sig så våldsamt mot dem, att de måste fly ut ur huset, nakna och sargade.

17

Och detta blev bekant för alla Efesus' invånare, både judar och greker, och fruktan föll över dem alla, och Herren Jesu namn blev storligen prisat.

18

Och många av dem som hade kommit till tro trädde fram och bekände sin synd och omtalade vad de hade gjort.

19

Och ganska många av dem som hade övat vidskepliga konster samlade ihop sina böcker och brände upp dem i allas åsyn. Och när man räknade tillsammans vad böckerna voro värda, fann man att värdet uppgick till femtio tusen silverpenningar.

20

På detta sätt hade Herrens ord mäktig framgång och visade sin kraft.

21

Efter allt detta bestämde sig Paulus genom Andens tillskyndelse, att över Macedonien och Akaja fara till Jerusalem. Och han sade: »Sedan jag har varit där, måste jag ock se Rom.»

22

Han sände då två av sina medhjälpare, Timoteus och Erastus, åstad till Macedonien, men själv stannade han ännu någon tid i provinsen Asien.

23

Vid den tiden uppstod ganska mycket oväsen angående »den vägen».

24

Där fanns nämligen en guldsmed, vid namn Demetrius, som förfärdigade Dianatempel av silver och därmed skaffade hantverkarna en ganska stor inkomst.

25

Han kallade tillhopa dessa, jämte andra som hade liknande arbete, och sade: »I man, I veten att det är detta arbete som giver oss vår goda bärgning;

26

men nu sen och hören I att denne Paulus icke allenast i Efesus, utan i nästan hela provinsen Asien genom sitt tal har förlett ganska mycket folk, i det han säger att de gudar som göras med människohänder icke äro gudar.

27

Och det är fara värt, icke allenast att denna vår hantering kommer i missaktning, utan ock att den stora gudinnan Dianas helgedom bliver räknad för intet, och att jämväl denna gudinna, som hela provinsen Asien, ja, hela världen dyrkar, kommer att lida avbräck i sitt stora anseende.»

28

När de hörde detta, blevo de fulla av vrede och skriade: »Stor är efesiernas Diana!»

29

Och hela staden kom i rörelse, och alla stormade på en gång till skådebanan och släpade med sig Gajus och Aristarkus, två macedonier som voro Paulus' följeslagare

30

Paulus ville då gå in bland folket men lärjungarna tillstadde honom det icke.

31

Också några asiarker, som voro hans vänner, sände bud till honom och bådo honom att han icke skulle giva sig in på skådebanan.

32

Och de skriade, den ene så och den andre så; ty menigheten var upprörd, och de flesta visste icke varför de hade kommit tillsammans.

33

Då drog man ur folkhopen fram Alexander, som judarna sköto framför sig. Och Alexander gav tecken med handen att han ville hålla ett försvarstal inför folket.

34

Men när de märkte att han var jude, begynte de ropa, alla med en mun, och skriade under ett par timmars tid: »Stor är efesiernas Diana!»

35

Men stadens kansler lugnade folket och sade: »Efesier, finnes då någon människa som icke vet, att efesiernas stad är vårdare av den stora Dianas tempel och den bild av henne, som har fallit ned från himmelen?

36

Eftersom ju ingen kan bestrida detta, bören I hålla eder lugna och icke företaga eder något förhastat.

37

Emellertid haven I dragit fram dessa män, som icke äro helgerånare, ej heller smäda vår gudinna,

38

Om nu Demetrius och de hantverkare som hålla ihop med honom hava sak mot någon, så finnas ju domstolssammanträden och landshövdingar. Må de alltså göra upp saken med varandra inför rätta.

39

Och haven I något att andraga som går därutöver, så må sådant avgöras i den lagliga folkförsamlingen.

40

På grund av det som i dag har skett löpa vi ju till och med fara att bliva anklagade för upplopp, fastän vi icke hava gjort något ont; och någon giltig anledning till denna folkskockning kunna vi icke heller uppgiva.» Med dessa ord fick han menigheten att skiljas åt.

20 Apostlagärningarna


Apostlagärningarna Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Apostlagärningarna

Apostlagärningarna

Index

20 Kapitlet

1

Då nu oroligheterna voro stillade, kallade Paulus lärjungarna till sig och talade till dem förmaningens ord; och sedan han hade tagit avsked av dem, begav han sig åstad för att fara till Macedonien.

2

Och när han hade färdats genom det landet och jämväl där talat många förmaningens ord, kom han till Grekland.

3

Där uppehöll han sig i tre månader. När han sedan tänkte avsegla därifrån till Syrien, beslöt han, eftersom judarna förehade något anslag mot honom, att göra återfärden genom Macedonien.

4

Och med honom följde Sopater, Pyrrus' son, från Berea, och av tessalonikerna Aristarkus och Sekundus, vidare Gajus från Derbe och Timoteus, slutligen Tykikus och Trofimus från provinsen Asien.

5

Men dessa foro i förväg och inväntade oss i Troas.

6

Sedan, efter det osyrade brödets högtid, avseglade vi andra ifrån Filippi och träffade dem på femte dagen åter i Troas; och där vistades vi i sju dagar.

7

På första veckodagen voro vi församlade till brödsbrytelse, och Paulus, som tänkte fara vidare dagen därefter, samtalade med bröderna. Och samtalet drog ut ända till midnattstiden;

8

och ganska många lampor voro tända i den sal i övre våningen, där vi voro församlade.

9

Invid fönstret satt då en yngling vid namn Eutykus, och när Paulus talade så länge, föll denne i djup sömn och blev så överväldigad av sömnen, att han störtade ned från tredje våningen; och när man tog upp honom, var han död

10

Då gick Paulus ned och lade sig över honom och fattade om honom och sade: »Klagen icke så; ty livet är ännu kvar i honom.»

11

Sedan gick han åter upp, och bröt brödet och åt, och samtalade ytterligare ganska länge med dem, ända till dess att det dagades; först då begav han sig i väg.

12

Och de förde ynglingen hem levande och kände sig nu icke litet tröstade.

13

Men vi andra gingo i förväg ombord på skeppet och avseglade till Assos, där vi tänkte taga Paulus ombord; ty så hade han förordnat, eftersom han själv tänkte fara land vägen.

14

Och när han sammanträffade med oss i Assos, togo vi honom ombord och kommo sedan till Mitylene.

15

Därifrån seglade vi vidare och kommo följande dag mitt för Kios. Dagen därefter lade vi till vid Samos; och sedan vi hade legat över i Trogyllium, kommo vi nästföljande dag till Miletus.

16

Paulus hade nämligen beslutit att segla förbi Efesus, för att icke fördröja sig i provinsen Asien; ty han påskyndade sin färd, för att, om det bleve honom möjligt, till pingstdagen kunna vara i Jerusalem.

17

Men från Miletus sände han bud till Efesus och kallade till sig församlingens äldste.

18

Och när de hade kommit till honom, sade han till dem: »I veten själva på vad sätt jag hela tiden, ifrån första dagen då jag kom till provinsen Asien, har umgåtts med eder:

19

huru jag har tjänat Herren i all ödmjukhet, under tårar och prövningar, som hava vållats mig genom judarnas anslag.

20

Och I veten att jag icke har dragit mig undan, när det gällde något som kunde vara eder nyttigt, och att jag icke har försummat att offentligen och hemma i husen predika för eder och undervisa eder.

21

Ty jag har allvarligt uppmanat både judar och greker att göra bättring och vända sig till Gud och tro på vår Herre Jesus.

22

Och se, bunden i anden begiver jag mig nu till Jerusalem, utan att veta vad där skall vederfaras mig;

23

allenast det vet jag, att den helige Ande i den ene staden efter den andra betygar för mig och säger att bojor och bedrövelser vänta mig.

24

Dock anser jag mitt liv icke vara av något värde för mig själv, om jag blott får väl fullborda mitt lopp och vad som hör till det ämbete jag har mottagit av Herren Jesus: att vittna om Guds nåds evangelium.

25

Och se, jag vet nu att I icke mer skolen få se mitt ansikte, I alla bland vilka jag har gått omkring och predikat om riket.

26

Därför betygar jag för eder nu i dag att jag icke bär skuld för någons blod.

27

Ty jag har icke undandragit mig att förkunna för eder allt Guds rådslut.

28

Så haven nu akt på eder själva och på hela den hjord i vilken den helige Ande har satt eder till föreståndare, till att vara herdar för Guds församling, som han har vunnit med sitt eget blod.

29

Jag vet, att sedan jag har skilts från eder svåra ulvar skola komma in bland eder, och att de icke skola skona hjorden.

30

Ja, bland eder själva skola män uppträda, som tala vad förvänt är, för att locka lärjungarna att följa sig.

31

Vaken därför, och kommen ihåg att jag i tre års tid, natt och dag, oavlåtligen under tårar har förmanat var och en särskild av eder.

32

Och nu anbefaller jag eder åt Gud och hans nådesord, åt honom som förmår uppbygga eder och giva åt eder eder arvedel bland alla som äro helgade.

33

Silver eller guld eller kläder har jag icke åstundat av någon.

34

I veten själva att dessa mina händer hava gjort tjänst, för att skaffa nödtorftigt uppehälle åt mig och åt dem som hava varit med mig.

35

I allt har jag genom mitt föredöme visat eder att man så, under eget arbete, bör taga sig an de svaga och komma ihåg Herren Jesu ord, huru han själv sade: 'Saligare är att giva än att taga.'»

36

När han hade sagt detta, föll han ned på sina knän och bad med dem alla.

37

Och de begynte alla att gråta bitterligen och föllo Paulus om halsen och kysste honom innerligt;

38

och mest sörjde de för det ordets skull som han hade sagt, att de icke mer skulle få se hans ansikte. Och så ledsagade de honom till skeppet.

21 Apostlagärningarna


Apostlagärningarna Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Apostlagärningarna

Apostlagärningarna

Index

21 Kapitlet

1

Sedan vi hade skilts ifrån dem, lade vi ut och foro raka vägen till Kos och kommo dagen därefter till Rodus och därifrån till Patara.

2

Där funno vi ett skepp som skulle fara över till Fenicien; på det gingo vi ombord och lade ut.

3

Och när vi hade fått Cypern i sikte, lämnade vi denna ö på vänster hand och seglade till Syrien och landade vid Tyrus; ty där skulle skeppet lossa sin last.

4

Och vi uppsökte där lärjungarna och stannade hos dem i sju dagar. Dessa sade nu genom Andens tillskyndelse till Paulus att han icke borde begiva sig till Jerusalem.

5

Men när vi hade stannat där de dagarna ut, bröto vi upp därifrån och gåvo oss i väg, ledsagade av dem alla, med hustrur och barn, ända utom staden. Och på stranden föllo vi ned på våra knän och bådo

6

och togo sedan avsked av varandra. Därefter stego vi ombord på skeppet, och de andra vände tillbaka hem igen.

7

Från Tyrus kommo vi till Ptolemais, och därmed avslutade vi sjöresan. Och vi hälsade på hos bröderna där och stannade hos dem en dag.

8

Men följande dag begåvo vi oss därifrån och kommo till Cesarea. Där togo vi in hos evangelisten Filippus, en av de sju, och stannade kvar hos honom.

9

Denne hade fyra ogifta döttrar, som ägde profetisk gåva.

10

Under den tid av flera dagar, som vi stannade där, kom en profet, vid namn Agabus, dit ned från Judeen.

11

När denne hade kommit till oss, tog han Paulus' bälte och band därmed sina händer och fötter och sade: »Så säger den helige Ande: 'Den man som detta bälte tillhör, honom skola judarna så binda i Jerusalem, och sedan skola de överlämna honom i hedningarnas händer.'»

12

När vi hörde detta, bådo såväl vi själva som bröderna i staden honom att han icke skulle begiva sig upp till Jerusalem.

13

Men då svarade Paulus: »Varför gråten I så och sargen mitt hjärta? Jag är ju redo icke allenast att låta mig bindas, utan ock att dö i Jerusalem, för Herren Jesu namns skull.»

14

Då han alltså icke lät övertala sig, gåvo vi oss till freds och sade: »Ske Herrens vilja.»

15

Efter de dagarnas förlopp gjorde vi oss i ordning och begåvo oss upp till Jerusalem.

16

Från Cesarea följde också några av lärjungarna med oss, och dessa förde oss till en viss Mnason från Cypern, en gammal lärjunge, som vi skulle gästa hos.

17

Och när vi kommo till Jerusalem, togo bröderna emot oss med glädje.

18

Dagen därefter gick Paulus med oss andra till Jakob; dit kommo ock alla de äldste.

19

Och sedan han hade hälsat dem förtäljde han för dem alltsammans, det ena med det andra, som Gud genom hans arbete hade gjort bland hedningarna.

20

När de hörde detta, prisade de Gud. Och de sade till honom: »Du ser, käre broder, huru många tusen judar det är som hava kommit till tro, och alla nitälska de för lagen.

21

Nu har det blivit dem sagt om dig, att du lär alla judar som bo spridda bland hedningarna att avfalla från Moses, i det du säger att de icke behöva omskära sina barn, ej heller i övrigt vandra efter vad stadgat är.

22

Vad är då att göra? Helt visst skall man få höra att du har kommit hit.

23

Gör därför såsom vi nu vilja säga dig. Vi hava här fyra män som hava bundit sig genom ett löfte.

24

Tag med dig dessa, och låt helga dig tillsammans med dem, och åtag dig omkostnaderna för dem, så att de kunna låta raka sina huvuden. Då skola alla förstå att intet av allt det som har blivit dem sagt om dig äger någon grund, utan att också du vandrar efter lagen och håller den.

25

Vad åter angår de hedningar som hava kommit till tro, så hava vi här beslutit och jämväl skrivit till dem, att de böra taga sig till vara för kött från avgudaoffer och för blod och för köttet av förkvävda djur och för otukt.»

26

Så tog då Paulus männen med sig och lät följande dag helga sig tillsammans med dem; sedan gick han in i helgedomen och gav till känna när den tid skulle gå till ända, för vilken de hade låtit helga sig, den tid före vars utgång offer skulle frambäras för var och en särskild av dem.

27

När de sju dagarna nästan voro ute, fingo judarna från provinsen Asien se honom i helgedomen och uppviglade då allt folket. Och de grepo honom

28

och ropade: »I män av Israel, kommen till hjälp! Här är den man som allestädes lär alla sådant som är emot vårt folk och emot lagen och emot denna plats. Därtill har han nu ock fört greker in i helgedomen och oskärat denna heliga plats.»

29

De hade nämligen förut sett efesiern Trofimus i staden tillsammans med honom och menade att Paulus hade fört denne in i helgedomen.

30

Och hela staden kom i rörelse, och folket skockade sig tillsammans. Och då de nu hade gripit Paulus, släpade de honom ut ur helgedomen, varefter portarna genast stängdes igen.

31

Men just som de stodo färdiga att dräpa honom, anmäldes det hos översten för den romerska vakten att hela Jerusalem var i uppror.

32

Denne tog då strax med sig krigsmän och hövitsmän och skyndade ned till dem. Och när de fingo se översten och krigsmännen, upphörde de att slå Paulus

33

Översten gick då fram och tog honom i förvar och bjöd att man skulle fängsla honom med två kedjor. Och han frågade vem han var och vad han hade gjort.

34

Men bland folket ropade den ene så, den andre så. Då han alltså för larmets skull icke kunde få något säkert besked, bjöd han att man skulle föra honom till kasernen.

35

Och när han kom fram till trappan, trängde folket så våldsamt på, att han måste bäras av krigsmännen,

36

ty folkhopen följde efter och skriade: »Bort med honom!»

37

Då nu Paulus skulle föras in i kasernen, sade han till översten: »Tillstädjes det mig att säga något till dig?» Han svarade: »Kan du tala grekiska?

38

Är du då icke den egyptier som för en tid sedan ställde till 'dolkmännens' uppror, de fyra tusens, och förde dem ut i öknen?»

39

Då svarade Paulus: »Nej, jag är en judisk man från Tarsus, medborgare alltså i en betydande stad i Cilicien. Men jag beder dig, tillstäd mig att tala till folket.»

40

Och han tillstadde honom det. Då gav Paulus från trappan, där han stod, med handen ett tecken åt folket. Och sedan där hade blivit helt tyst, talade han till dem på hebreiska och sade:

22 Apostlagärningarna


Apostlagärningarna Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Apostlagärningarna

Apostlagärningarna

Index

22 Kapitlet

1

»Bröder och fäder, hören vad jag nu inför eder vill tala till mitt försvar.»

2

När de hörde att han talade till dem på hebreiska, blevo de ännu mer stilla. Och han fortsatte:

3

»Jag är en judisk man, född i Tarsus i Cilicien, men uppfostrad här i staden och undervisad vid Gamaliels fötter, efter fädernas lag i all dess stränghet. Och jag var en man som nitälskade för Gud, såsom I allasammans i dag gören.

4

Jag förföljde 'den vägen' ända till döds, och både män och kvinnor lät jag binda och sätta i fängelse;

5

det vittnesbördet kan översteprästen och de äldstes hela råd giva mig. Också fick jag av dem brev till bröderna i Damaskus; och jag begav mig dit, för att fängsla jämväl dem som voro där och föra dem till Jerusalem, så att de kunde bliva straffade.

6

Men när jag var på vägen och nalkades Damaskus, hände sig vid middagstiden att ett starkt sken från himmelen plötsligt kringstrålade mig.

7

Och jag föll ned till marken och hörde då en röst som sade till mig: 'Saul, Saul, varför förföljer du mig?'

8

Då svarade jag: 'Vem är du, Herre?' Han sade till mig: 'Jag är Jesus från Nasaret, den som du förföljer.'

9

Och de som voro med mig sågo väl skenet, men hörde icke rösten av den som talade till mig.

10

Då frågade jag: 'Vad skall jag göra, Herre?' Och Herren svarade mig: 'Stå upp och gå in i Damaskus; där skall allt det bliva dig sagt, som är dig förelagt att göra.'

11

Men eftersom jag, till följd av det starka skenet, icke mer kunde se togo mina följeslagare mig vid handen och ledde mig, så att jag kom in i Damaskus.

12

Där fanns en efter lagen fram man, Ananias, vilken hade gott vittnesbörd om sig av alla judar som bodde där.

13

Denne kom nu och trädde fram till mig och sade: 'Saul, min broder, hav din syn igen.' Och i samma stund fick jag min syn igen och såg upp på honom.

14

Då sade han: 'Våra fäders Gud har utsett dig till att känna hans vilja och till att se den Rättfärdige och höra ord från hans mun.

15

Ty du skall vara hans vittne inför alla människor och vittna om vad du har sett och hört.

16

Varför dröjer du då nu? Stå upp och låt döpa dig och avtvå dina synder, och åkalla därvid hans namn.'

17

Men när jag hade kommit tillbaka till Jerusalem, hände sig, medan jag bad i helgedomen, att jag föll i hänryckning

18

och såg honom och hörde honom säga till mig: 'Skynda dig med hast bort ifrån Jerusalem; ty de skola icke här taga emot ditt vittnesbörd om mig.'

19

Men jag sade: 'Herre, de veta själva att det var jag som överallt i synagogorna lät fängsla och gissla dem som trodde på dig.

20

Och när Stefanus', ditt vittnes, blod utgöts, var ock jag tillstädes och gillade vad som skedde och vaktade de mäns kläder, som dödade honom.'

21

Då sade han till mig: Gå; jag vill sända dig åstad långt bort till hedningarna.'»

22

Ända till dess att han sade detta hade de hört på honom. Men nu hovo de upp sin röst och ropade: »Bort ifrån jorden med den människan! Det är icke tillbörligt att en sådan får leva.»

23

Då de så skriade och därvid revo av sig sina kläder och kastade stoft upp i luften,

24

bjöd översten att man skulle föra in honom i kasernen, och gav befallning om att man skulle förhöra honom under gisselslag, så att han finge veta varför de så ropade mot honom.

25

Men när de redan hade sträckt ut honom till gissling, sade Paulus till den hövitsman som stod där: »Är det lovligt för eder att gissla en romersk medborgare, och det utan dom och rannsakning?»

26

När hövitsmannen hörde detta, gick han till översten och underrättade honom härom och sade: »Vad är det du tänker göra? Mannen är ju romersk medborgare.»

27

Då gick översten dit och frågade honom: »Säg mig, är du verkligen romersk medborgare?» Han svarade: »Ja.»

28

Översten sade då: Mig har det kostat en stor summa penningar att köpa den medborgarrätten.» Men Paulus sade: »Jag däremot har den redan genom födelsen.»

29

Männen som skulle hava förhört honom drogo sig då strax undan och lämnade honom. Och när översten nu hade fått veta att han var romersk medborgare, blev också han förskräckt, vid tanken på att han hade låtit fängsla honom.

30

Då han emellertid ville få säkert besked om varför Paulus anklagades av judarna, låt han dagen därefter taga av honom bojorna och bjöd översteprästerna och hela Stora rådet att komma tillsammans. Sedan lät han föra Paulus ditned och ställde honom inför dem.

23 Apostlagärningarna


Apostlagärningarna Kapitlet 23 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

22 Apostlagärningarna

Apostlagärningarna

Index

23 Kapitlet

1

Och Paulus fäste ögonen på Rådet och sade: »Mina bröder, allt intill denna dag har jag vandrat inför Gud med ett i allo gott samvete.»

2

Då befallde översteprästen Ananias dem som stodo bredvid honom, att de skulle slå honom på munnen.

3

Paulus sade då till honom: »Gud skall slå dig, du vitmenade vägg. Du sitter här för att döma mig efter lagen, och ändå bjuder du, tvärtemot lagen, att man skall slå mig!»

4

Då sade de som stodo därbredvid: »Smädar du Guds överstepräst?»

5

Paulus svarade: »Jag visste icke, mina bröder, att han var överstepräst. Det är ju skrivet: 'Mot en hövding i ditt folk skall du icke tala onda ord.'»

6

Nu hade Paulus märkt att den ena delen av dem utgjordes av sadducéer och den andra av fariséer. Därför sade han med ljudelig röst inför Rådet: »Mina bröder, jag är farisé, en avkomling av fariséer. Det är för vårt hopps skull, för de dödas uppståndelses skull, som jag står här inför rätta.»

7

Knappt hade han sagt detta, förrän en strid uppstod mellan fariséerna och sadducéerna, så att hopen blev delad.

8

Sadducéerna säga nämligen att det icke finnes någon uppståndelse, ej heller någon ängel eller ande, men fariséerna bekänna sig tro på både det ena och det andra.

9

Och man begynte ropa och larma; och några skriftlärde som hörde till fariséernas parti stodo upp och begynte ivrigt disputera med de andra och sade: »Vi finna intet ont hos denne man. Kanhända har en ande eller en ängel verkligen talat med honom.»

10

Då nu en så häftig strid hade uppstått, fruktade översten att de skulle slita Paulus i stycken, och bjöd manskapet gå ned och rycka honom undan dem och föra honom till kasernen.

11

Natten därefter kom Herren och stod framför honom och sade: »Var vid gott mod; ty såsom du har vittnat om mig i Jerusalem, så måste du ock vittna i Rom.»

12

När det sedan hade blivit dag, sammangaddade sig judarna och förpliktade sig med dyr ed att varken äta eller dricka, förrän de hade dräpt Paulus.

13

Och det var mer än fyrtio män som så hade sammansvurit sig.

14

Dessa gingo till översteprästerna och de äldste och sade: »Vi hava med dyr ed förpliktat oss att ingenting smaka, förrän vi hava dräpt Paulus.

15

Så mån I nu, tillsammans med Rådet, hemställa hos översten att han låter föra honom ned till eder, detta under föregivande att I tänken grundligare undersöka hans sak. Vi skola då vara redo att röja honom ur vägen, innan han hinner fram.»

16

Men Paulus' systerson fick höra om försåtet. Han kom därför till kasernen och gick ditin och omtalade för Paulus vad han hade hört.

17

Paulus bad då att en av hövitsmännen skulle komma till honom, och sade: »För denne yngling till översten; ty han har en underrättelse att lämna honom.»

18

Denne tog honom då med sig och förde honom till översten och sade: »Fången Paulus har kallat mig till sig och bett mig föra denne yngling till dig, ty han har något att säga dig.»

19

Då tog översten honom vid handen och gick avsides med honom och frågade honom: »Vad är det för en underrättelse du har att lämna mig?»

20

Han svarade: »Judarna hava kommit överens om att bedja dig att du i morgon låter föra Paulus ned till Rådet, detta under föregivande att det tänker skaffa sig grundligare kunskap om honom.

21

Gör dem nu icke till viljes häri; ty mer än fyrtio av dem ligga i försåt för honom och hava med dyr ed förpliktat sig att varken äta eller dricka, förrän de hava röjt honom ur vägen. Och nu äro de redo och vänta allenast på att du skall bevilja deras begäran.»

22

Översten bjöd då ynglingen att icke för någon omtala att han hade yppat detta för honom, och lät honom sedan gå.

23

Därefter kallade han till sig två av hövitsmännen och sade till dem: »Låten två hundra krigsmän göra sig redo att i natt vid tredje timmen avgå till Cesarea, så ock sjuttio ryttare och två hundra spjutbärare.»

24

Och han tillsade dem att skaffa åsnor, som de skulle låta Paulus rida på så att han oskadd kunde föras till landshövdingen Felix.

25

Och han skrev ett brev, så lydande:

26

»Klaudius Lysias hälsar den ädle landshövdingen Felix.

27

Denne man blev gripen av judarna, och det var nära att han hade blivit dödad av dem. Då kom jag tillstädes med mitt manskap och tog honom ifrån dem, sedan jag hade fått veta att han var romersk medborgare.

28

Men då jag också ville veta vad de anklagade honom för, lät jag ställa honom inför deras Stora råd.

29

Jag fann då att anklagelsen mot honom gällde några tvistefrågor i deras lag, men att han icke var anklagad för något som förtjänade död eller fängelse.

30

Sedan har jag fått kännedom om att något anslag förehaves mot honom, och därför sänder jag honom nu strax till dig. Jag har jämväl bjudit hans anklagare att inför dig föra sin talan mot honom.»

31

Så togo nu krigsmännen Paulus, såsom det hade blivit dem befallt, och förde honom om natten till Antipatris.

32

Dagen därefter vände de själva tillbaka till kasernen och läto ryttarna färdas vidare med honom.

33

När dessa kommo till Cesarea, lämnade de fram brevet till landshövdingen och förde jämväl Paulus fram inför honom.

34

Sedan han hade läst brevet, frågade han från vilket landskap han var; och när han hade fått veta att han var från Cilicien, sade han:

35

»Jag skall höra vad du har att säga, när också dina anklagare hava kommit tillstädes.» Och så bjöd han att man skulle förvara honom i Herodes' borg.

24 Apostlagärningarna


Apostlagärningarna Kapitlet 24 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

23 Apostlagärningarna

Apostlagärningarna

Index

24 Kapitlet

1

Fem dagar därefter for översteprästen Ananias ditned med några av de äldste och en sakförare, Tertullus; dessa anmälde inför landshövdingen klagomål mot Paulus.

2

Och sedan denne hade blivit förekallad, begynte Tertullus sitt anklagelsetal; han sade:

3

»Att vi genom dig åtnjuta mycken frid och ro, och att genom din försorg, ädle Felix, goda åtgärder hava blivit vidtagna för detta folk, det erkänna vi på allt sätt och allestädes, med många tacksägelser.

4

Men för att icke alltför länge besvära dig beder jag att du, i din mildhet, ville höra allenast några få ord av oss.

5

Vi hava funnit att denne är en fördärvlig man, som uppväcker strid bland alla judar i hela världen, och att han är en huvudman för nasaréernas parti.

6

Han har ock försökt att oskära helgedomen; därför grepo vi honom,

7

8

och du kan nu själv anställa rannsakning med honom och så skaffa dig kännedom om allt det som vi anklaga honom för.»

9

De andra judarna instämde häri och påstodo att det förhöll sig så.

10

Då landshövdingen nu gav tecken åt Paulus att han skulle tala, tog han till orda och sade: »Eftersom jag vet att du nu i många år har varit domare över detta folk, försvarar jag min sak med frimodighet.

11

Du kan själv lätt förvissa dig om att det icke är mer än tolv dagar sedan jag kom upp till Jerusalem för att tillbedja.

12

Och varken i helgedomen eller i synagogorna eller ute i staden har man funnit mig tvista med någon eller ställa till folkskockning.

13

Ej heller kunna de inför dig bevisa det som de nu anklaga mig för.

14

Men det bekänner jag för dig att jag, i enlighet med 'den vägen', vilken de kalla en partimening, så tjänar mina fäders Gud, att jag tror allt vad som är skrivet i lagen och i profeterna,

15

och att jag har samma hopp till Gud som dessa hysa, att de döda skola uppstå, både rättfärdiga och orättfärdiga.

16

Därför lägger också jag mig vinn om att alltid hava ett okränkt samvete inför Gud och människor.

17

Så kom jag nu, efter flera års förlopp, tillbaka för att överlämna några allmosor till mitt folk och för att frambära offer.

18

Därunder påträffades jag i helgedomen, sedan jag hade låtit helga mig, utan att hava vållat någon folkskockning eller något larm,

19

av några judar från provinsen Asien, vilka nu borde vara här tillstädes inför dig och framställa sina klagomål, om de hava något att anklaga mig för.

20

Eller ock må dessa som äro här tillstädes säga vad orätt de funno mig skyldig till, när jag stod inför Stora rådet,

21

om det icke skulle vara i fråga om detta enda ord, som jag ljudeligen uttalade, där jag stod ibland dem: 'Det är för de dödas uppståndelses skull som jag i dag står inför rätta här bland eder.'»

22

Men Felix, som mycket väl kände till »den vägen», uppsköt målet och sade: »När översten Lysias kommer hit ned, vill jag undersöka eder sak.»

23

Och han befallde hövitsmannen att hålla honom i förvar, dock så, att man skulle behandla honom milt och icke hindra någon av hans närmaste från att vara honom till tjänst.

24

Någon tid därefter infann sig Felix tillsammans med sin hustru Drusilla, som var judinna; och han lät hämta Paulus och hörde honom om tron på Kristus Jesus.

25

Men när Paulus talade med dem om rättfärdighet och återhållsamhet och om den tillstundande domen, blev Felix förskräckt och sade: »Gå din väg för denna gång; när jag får läglig tid, vill jag kalla dig till mig.»

26

Han hoppades också att han skulle få penningar av Paulus, varför han ock ganska ofta lät hämta honom och samtalade med honom.

27

När två år voro förlidna, fick Felix till efterträdare Porcius Festus. Och eftersom Felix ville göra judarna sig bevågna, lämnade han Paulus kvar i fängelset.

25 Apostlagärningarna


Apostlagärningarna Kapitlet 25 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

24 Apostlagärningarna

Apostlagärningarna

Index

25 Kapitlet

1

Tre dagar efter det att Festus hade tillträtt hövdingdömet for han från Cesarea upp till Jerusalem.

2

Översteprästerna och de förnämsta bland judarna anmälde då inför honom klagomål mot Paulus.

3

För att få denne i sitt våld anhöllo de hos Festus och begärde såsom en ynnest, att han skulle låta hämta honom till Jerusalem. De ville nämligen lägga försåt för honom, så att de kunde döda honom under vägen.

4

Festus svarade då att Paulus hölls i förvar i Cesarea, och att han själv tänkte inom kort fara dit tillbaka.

5

Och han tillade: »De bland eder som det vederbör må alltså fara dit ned med mig och framlägga sin anklagelse mot mannen, om han är skyldig till något ont.»

6

Sedan han hade vistats hos dem högst åtta eller tio dagar, kom han åter ned till Cesarea. Dagen därefter satte han sig på domarsätet och bjöd att Paulus skulle föras fram.

7

När denne hade infunnit sig, omringades han av de judar som hade kommit ned från Jerusalem, och dessa framställde nu många svåra beskyllningar. Men de förmådde icke bevisa dem,

8

ty Paulus försvarade sig och visade att han icke på något sätt hade försyndat sig, vare sig mot judarnas lag eller mot helgedomen eller mot kejsaren.

9

Men Festus ville göra judarna sig bevågna och frågade Paulus och sade: »Vill du fara upp till Jerusalem och där stå till rätta inför mig i denna sak?»

10

Paulus svarade: »Jag står här inför kejserlig domstol, och av sådan domstol bör jag dömas. Mot judarna har jag intet orätt gjort, såsom du själv mycket väl vet.

11

Om jag nu eljest är skyldig till något orätt och har gjort något som förtjänar döden, så vill jag icke undandraga mig att dö; men om deras anklagelser mot mig äro utan grund, så kan ingen giva mig till pris åt dem. Jag vädjar till kejsaren.» --

12

Sedan Festus därefter hade överlagt med sitt råd, svarade han: »Till kejsaren har du vädjat, till kejsaren skall du ock få fara.»

13

Efter några dagars förlopp kommo konung Agrippa och Bernice till Cesarea och hälsade på hos Festus.

14

Medan de nu i flera dagar vistades där, framlade Festus Paulus' sak för konungen och sade: »Felix har här lämnat efter sig en man såsom fånge;

15

och när jag var i Jerusalem, anmälde judarnas överstepräster och äldste klagomål mot honom och begärde att han skulle dömas skyldig.

16

Men jag svarade dem att det icke var romersk sed att prisgiva någon människa, förrän den anklagade hade fått stå ansikte mot ansikte med sina anklagare och haft tillfälle att försvara sig mot anklagelsen.

17

Sedan de hade kommit med mig hit, satte jag mig alltså utan uppskov, dagen därefter, på domarsätet och bjöd att mannen skulle föras fram.

18

Men när hans anklagare uppträdde, anförde de mot honom ingen beskyllning för sådana förbrytelser som jag hade tänkt mig;

19

de voro allenast i tvist med honom om några frågor som rörde deras särskilda gudsdyrkan, och angående en viss Jesus, som är död, men om vilken Paulus påstod att han lever.

20

Då jag var villrådig huru jag skulle göra med undersökningen härom, frågade jag om han ville fara till Jerusalem och där stå till rätta i denna sak.

21

När Paulus då sade sig vilja vädja till kejsaren och begärde att bliva hållen i förvar, för att sedan undergå rannsakning inför honom, bjöd jag att han skulle hållas i förvar, till dess jag kunde sända honom till kejsaren.»

22

Då sade Agrippa till Festus: »Jag skulle också själv gärna vilja höra den mannen.» Han svarade: »I morgon skall du få höra honom.»

23

Dagen därefter kommo alltså Agrippa och Bernice, med stor ståt, och gingo in i domsalen, tillika med överstarna och de förnämsta männen i staden; och på Festus' befallning blev Paulus införd.

24

Då sade Festus: »Konung Agrippa, och alla I andra som ären har tillstädes med oss, I sen här den man för vilkens skull hela hopen av judar, både i Jerusalem och här, har legat över mig med sina rop att han icke borde få leva längre.

25

Jag för min del har kommit till insikt om att han icke har gjort något som förtjänar döden;

26

men då han nu själv har vädjat till kejsaren, har jag beslutit att sända honom till denne. Jag har emellertid icke något säkert besked om honom att giva min höge herre, när jag skriver. Därför har jag fört honom fram inför eder, och först och främst inför dig, konung Agrippa, för att jag, efter det att rannsakning har; blivit hållen, skall få veta vad jag bör skriva.

27

Ty det synes mig vara orimligt att sända åstad en fånge, utan att på samma gång giva till känna vad han är anklagad för.»

26 Apostlagärningarna


Apostlagärningarna Kapitlet 26 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

25 Apostlagärningarna

Apostlagärningarna

Index

26 Kapitlet

1

Agrippa sade nu till Paulus: »Det tillstädjes dig att tala för din sak.» Då räckte Paulus ut handen och talade så till sitt försvar:

2

»Jag skattar mig lycklig att jag, i fråga om allt det som judarna anklaga mig för, i dag skall försvara mig inför dig, konung Agrippa,

3

som så väl känner judarnas alla stadgar och tvistefrågor. Därför beder jag dig höra mig med tålamod.

4

Hurudant mitt liv allt ifrån ungdomen har varit, det veta alla judar, ty jag har ju från tidiga år framlevat det bland mitt folk och i Jerusalem.

5

Och sedan lång tid tillbaka känna de om mig -- såframt de nu vilja tillstå det -- att jag har tillhört det strängaste partiet i vår gudsdyrkan och levat såsom farisé.

6

Och nu står jag här till rätta för vårt hopp om det som Gud har lovat våra fäder,

7

det vartill ock våra tolv stammar, under det de tjäna Gud med iver både natt och dag, hoppas att nå fram. För det hoppets skull, o konung, är jag anklagad av judarna.

8

Varför hålles det då bland eder för otroligt att Gud uppväcker döda?

9

Jag för min del menade alltså att jag med all makt borde strida mot Jesu, nasaréens, namn;

10

så gjorde jag ock i Jerusalem. Och många av de heliga inspärrade jag i fängelse, sedan jag av översteprästerna hade fått fullmakt därtill; och när man ville döda dem, röstade ock jag därför.

11

Och överallt i synagogorna försökte jag, gång på gång, att genom straff tvinga dem till hädelse. I mitt raseri mot dem gick jag så långt, att jag förföljde dem till och med ända in i utländska städer.

12

När jag nu i detta ärende var på väg till Damaskus, med fullmakt och uppdrag från översteprästerna,

13

fick jag under min färd, o konung, mitt på dagen se ett sken från himmelen, klarare än solens glans, kringstråla mig och mina följeslagare.

14

Och vi föllo alla ned till jorden, och jag hörde då en röst säga till mig på hebreiska: 'Saul, Saul, varför förföljer du mig'? Det är dig svårt att spjärna mot udden.'

15

Då sade jag: 'Vem är du, Herre?' Herren svarade: 'Jag är Jesus, den som du förföljer.

16

Men res dig upp och stå på dina fötter; ty därför har jag visat mig för dig, att jag har velat utse dig till en tjänare och ett vittne, som skall vittna både om huru du nu har sett mig, och om huru jag vidare skall uppenbara mig för dig.

17

Och jag skall rädda dig såväl från ditt eget folk som från hedningarna. Ty till dem sänder jag dig,

18

för att du skall öppna deras ögon, så att de omvända sig från mörkret till ljuset, och från Satans makt till Gud, på det att de må, genom tron på mig, undfå syndernas förlåtelse och få sin lott bland dem som äro helgade.'

19

Så blev jag då, konung Agrippa, icke ohörsam mot den himmelska synen,

20

utan predikade först för dem som voro i Damaskus och i Jerusalem, och sedan över hela judiska landet och för hedningarna, att de skulle göra bättring och omvända sig till Gud och göra sådana gärningar som tillhöra bättringen.

21

För denna saks skull var det som judarna grepo mig i helgedomen och försökte att döda mig.

22

Genom den hjälp som jag har undfått av Gud står jag alltså ännu i dag såsom ett vittne inför både små och stora; och jag säger intet annat, än vad profeterna och Moses hava sagt skola ske,

23

nämligen att Messias skulle lida och, såsom förstlingen av dem som uppstå från de döda, bära budskap om ljuset, såväl till vårt eget folk som till hedningarna.»

24

När han på detta satt försvarade sig, utropade Festus: »Du är från dina sinnen, Paulus; den myckna lärdomen gör dig förryckt.»

25

Men Paulus svarade: »Jag är icke från mina sinnen, ädle Festus; jag talar sanna ord med lugn besinning.

26

Konungen känner väl till dessa ting; därför talar jag också frimodigt inför honom. Ty jag kan icke tro att något av detta är honom obekant; det har ju icke tilldragit sig i någon undangömd vrå.

27

Tror du profeterna, konung Agrippa? Jag vet att du tror dem.»

28

Då sade Agrippa till Paulus: »Föga fattas att du övertalar mig och gör mig till kristen.»

29

Paulus svarade: »Vare sig det fattas litet eller fattas mycket, skulle jag önska inför Gud att icke allenast du, utan alla som i dag höra mig, måtte bliva sådana som jag är, dock med undantag av dessa bojor.»

30

Därefter stod konungen upp, och med honom landshövdingen och Bernice och de som sutto där tillsammans med dem.

31

Och när de gingo därifrån, talade de med varandra och sade: »Den mannen har icke gjort något som förtjänar död eller fängelse.»

32

Och Agrippa sade till Festus: »Denne man hade väl kunnat frigivas, om han icke hade vädjat till kejsaren.»

27 Apostlagärningarna


Apostlagärningarna Kapitlet 27 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

26 Apostlagärningarna

Apostlagärningarna

Index

27 Kapitlet

1

När det nu var beslutet att vi skulle avsegla till Italien, blev Paulus jämte några andra fångar överlämnad åt en hövitsman, vid namn Julius, som tillhörde den kejserliga vakten.

2

Och vi gingo ombord på ett skepp från Adramyttium, som skulle anlöpa provinsen Asiens kuststäder. Så lade vi ut, och vi hade med oss Aristarkus, en macedonier från Tessalonika.

3

Dagen därefter lade vi till vid Sidon. Och Julius, som bemötte Paulus med välvilja, tillstadde honom att besöka sina vänner där och åtnjuta deras omvårdnad.

4

När vi hade lagt ut därifrån, seglade vi under Cypern, eftersom vinden låg emot.

5

Och sedan vi hade seglat över havet, utanför Cilicien och Pamfylien, landade vi vid Myrra i Lycien.

6

Där träffade hövitsmannen på ett skepp från Alexandria, som skulle segla till Italien, och på det förde han oss ombord.

7

Under en längre tid gick nu seglingen långsamt, och vi kommo med knapp nöd inemot Knidus. Och då vinden icke var oss gynnsam, seglade vi in under Kreta vid Salmone.

8

Det var med knapp nöd som vi kommo där förbi och hunno fram till en ort som kallades Goda hamnarna, icke långt från staden Lasea.

9

Härunder hade ganska lång tid hunnit förflyta, och sjöfarten begynte redan vara osäker; fastedagen var nämligen redan förbi. Paulus varnade dem då

10

och sade: »I mån, jag ser att denna sjöresa kommer att medföra vedervärdigheter och stor olycka, icke allenast för last och skepp, utan ock för våra liv.»

11

Men hövitsmannen trodde mer på styrmannen och skepparen än på det som Paulus sade.

12

Och då hamnen icke låg väl till för övervintring, var flertalet av den meningen att man borde lägga ut därifrån och försöka om man kunde komma fram till Fenix, en hamn på Kreta, som ligger skyddad mot sydväst och nordväst; där skulle de sedan stanna över vintern.

13

Och då nu en lindrig sunnanvind blåste upp, menade de sig hava målet vunnet, och lyfte ankar och foro tätt utmed Kreta.

14

Men icke långt därefter kom en våldsam stormvind farande ned från ön; det var den så kallade nordostorkanen.

15

Då skeppet av denna rycktes med och icke kunde hållas upp mot vinden, gåvo vi efter och läto det driva.

16

När vi kommo under en liten ö som hette Kauda, förmådde vi dock, fastän med knapp nöd, bärga skeppsbåten.

17

Sedan manskapet hade dragit upp den, tillgrepo de nödhjälpsmedel och slogo tåg om skeppet. Och då de fruktade att bliva kastade på Syrtenrevlarna, lade de ut drivankare och läto skeppet så driva.

18

Och eftersom vi alltjämt hårt ansattes av stormen, vräkte de dagen därefter en del av lasten över bord.

19

På tredje dagen kastade de med egna händer ut skeppsredskapen.

20

Och då under flera dagar varken sol eller stjärnor hade synts, och stormen låg ganska hårt på, hade vi icke mer något hopp om räddning.

21

Då nu många funnos som ingenting ville förtära, trädde Paulus upp mitt ibland dem och sade: »I män, I haden bort lyda mig och icke avsegla från Kreta; I haden då kunnat spara eder dessa vedervärdigheter och denna olycka.

22

Men nu uppmanar jag eder att vara vid gott mod, ty ingen av eder skall förlora sitt liv; allenast skeppet skall gå förlorat.

23

Ty i natt kom en ängel från den Gud som jag tillhör, och som jag också tjänar, och stod bredvid mig och sade:

24

'Frukta icke, Paulus. Du skall komma att stå inför kejsaren; och se, Gud har skänkt dig alla dem som segla med dig.'

25

Varen därför vid gott mod, I män; ty jag har den förtröstan till Gud, att så skall ske som mig är sagt.

26

Men på en ö måste vi bliva kastade.»

27

När vi nu den fjortonde natten drevo omkring på Adriatiska havet, tyckte sjömännen sig vid midnattstiden finna att de närmade sig något land.

28

De lodade då och funno tjugu famnars djup. När de hade kommit ett litet stycke längre fram lodade de åter och funno femton famnars djup.

29

Då fruktade de att vi skulle stöta på något skarpt grund, och kastade därför ut fyra ankaren från akterskeppet och längtade efter att det skulle dagas.

30

Sjömännen ville emellertid fly ifrån skeppet och firade ned skeppsbåten i havet, under föregivande att de tänkte föra ut ankaren ifrån förskeppet.

31

Då sade Paulus till hövitsmannen och krigsmännen: »Om icke dessa stanna kvar på skeppet, så kunnen I icke räddas.»

32

Då höggo krigsmännen av de tåg som höllo skeppsbåten, och läto den fara.

33

Medan det nu höll på att dagas, uppmanade Paulus alla att taga sig mat och sade: »Det är i dag fjorton dagar som I haven väntat och förblivit fastande, utan att förtära något.

34

Därför uppmanar jag eder att taga eder mat; detta skall förhjälpa eder till räddning. Ty på ingen av eder skall ett huvudhår gå förlorat.

35

När han hade sagt detta, tog han ett bröd och tackade Gud i allas åsyn och bröt det och begynte äta.

36

Då blevo alla de andra vid gott mod och togo sig mat, också de.

37

Och vi voro på skeppet tillsammans två hundra sjuttiosex personer.

38

Sedan de hade ätit sig mätta, lättade de skeppet genom att kasta vetelasten i havet.

39

När det blev dag, kände de icke igen landet; men de blevo varse en vik med låg strand och beslöto då att, om möjligt, låta skeppet driva upp på denna.

40

De kapade så ankartågen på båda sidor och lämnade ankarna kvar i havet; tillika lösgjorde de rodren och hissade förseglet för vinden och styrde mot stranden.

41

De stötte då på ett rev och läto skeppet gå upp på det. Där fastnade förskeppet och blev stående orörligt, men akterskeppet begynte brytas sönder av vågsvallet.

42

Då ville krigsmännen döda fångarna, för att ingen skulle kunna fly undan simmande.

43

Men hövitsmannen ville rädda Paulus och hindrade dem därför i deras uppsåt, och bjöd att de simkunniga först skulle kasta sig i vattnet och söka komma i land,

44

och att därefter de övriga skulle giva sig ut, somliga på plankor, andra på spillror av skeppet. Så lyckades det för alla att komma välbehållna i land.

28 Apostlagärningarna


Apostlagärningarna Kapitlet 28 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

27 Apostlagärningarna

Apostlagärningarna

Index

28 Kapitlet

1

Först sedan vi hade blivit räddade, fingo vi veta att ön hette Malta.

2

Och infödingarna visade oss en icke vanlig välvilja; de tände upp en eld och togo oss alla med sig dit, för det påkommande regnets och för köldens skull.

3

När Paulus då tog upp ett fång torra kvistar som han lade på elden, kom, i följd av hettan, en huggorm fram därur och högg sig fast vid hans hand.

4

Då infödingarna fingo se ormen hänga där vid hans hand, sade de till varandra: »Helt visst är denne man en dråpare, som rättvisans gudinna icke tillstädjer att leva, om han nu ock har blivit räddad undan havet.»

5

Men han skakade ormen ifrån sig i elden och led ingen skada.

6

De väntade att han skulle svälla upp eller helt plötsligt falla ned död; men när de efter lång väntan fingo se att intet ont vederfors honom, ändrade de mening och sade att han var en gud.

7

I närheten av detta ställe var en lantgård, som tillhörde den förnämste mannen på ön, en som hette Publius; denne tog välvilligt emot oss och gav oss härbärge i tre dagar.

8

Nu hände sig att Publius' fader låg sjuk i en magsjukdom med feberanfall. Paulus gick då in till honom och bad och lade händerna på honom och gjorde honom frisk.

9

Men när detta hade skett, kommo också de av öns övriga inbyggare som hade någon sjukdom till honom och blevo botade.

10

Och de bevisade oss ära på mångahanda sätt; och när vi skulle avsegla, försågo de oss med vad vi behövde.

11

Då tre månader voro förlidna, avseglade vi på ett skepp som hade legat vid ön över vintern; det var från Alexandria och bar Tvillinggudarnas bilder.

12

Och vi lade till vid Syrakusa och stannade där i tre dagar.

13

Därifrån foro vi längs kusten och kommo till Regium. Dagen därefter fingo vi sunnanvind, och vi kommo så redan på andra dagen till Puteoli.

14

Där träffade vi på bröder, och hos dem stannade vi, på deras inbjudning, i sju dagar. På detta sätt kommo vi till Rom.

15

Så snart bröderna där fingo höra om oss, gingo de oss till mötes ända till Forum Appii och Tres Taberne. När Paulus fick se dem, tackade han Gud och fick nytt mod.

16

Och då vi hade kommit in i Rom, tillstaddes det Paulus att bo för sig själv, med den krigsman som skulle bevaka honom.

17

Tre dagar därefter kallade han tillhopa de förnämsta av judarna; och när de hade kommit tillsammans, sade han till dem: »Mina bröder, fastän jag icke har gjort något mot vårt folk eller mot fädernas stadgar, blev jag likväl i Jerusalem överlämnad i romarnas händer och fördes bort därifrån såsom fånge.

18

Och när de hade anställt rannsakning med mig, ville de giva mig lös, eftersom jag icke hade gjort något som förtjänade döden.

19

Men då judarna satte sig däremot, nödgades jag vädja till kejsaren; dock, icke som om jag hade någon anklagelse att göra mot mitt folk.

20

Av denna orsak har jag kallat eder hit till mig, för att få se eder och tala med eder, ty det är för Israels hopps skull som jag är bunden med denna kedja.»

21

Då svarade de honom: »Vi hava icke från Judeen mottagit någon skrivelse om dig, ej heller har någon av våra bröder kommit och berättat eller sagt något ont om dig.

22

Men vi finna skäligt att du låter oss höra huru du tänker. Ty om det partiet är oss bekant att det allestädes mötes med gensägelse.

23

Sedan utsatte de en viss dag för honom, och på den kommo ännu flera till honom i hans härbärge. Då vittnade han för dem om Guds rike och utlade vad därtill hör, och försökte att övertyga dem i fråga om Jesus, med bevis både ur Moses' lag och ur profeterna; därmed höll han på från morgonen ända till aftonen.

24

Och somliga läto övertyga sig av det som han sade, men andra trodde icke.

25

Och då de icke kunde komma överens med varandra, gingo de sin väg, och därvid sade Paulus allenast detta ord: »Rätt talade den helige Ande genom profeten Esaias till edra fäder,

26

när han sade: 'Gå åstad och säg till detta folk: Med hörande öron skolen I höra, och dock alls intet förstå, och med seende ögon skolen I se, och dock alls intet förnimma.

27

Ty detta folks hjärta har blivit förstockat; och med öronen höra de illa, och sina ögon hava de tillslutit, så att de icke se med sina ögon eller höra med sina öron eller förstå med sina hjärtan och omvända sig och bliva helade av mig'

28

Det mån I därför veta: till hedningarna bar denna Guds frälsning blivit sänd; de skola ock akta därpå.»

30

I två hela år bodde han sedan kvar i en bostad som han själv hade hyrt. Och alla som kommo till honom tog han emot;

31

och han predikade om Guds rike och undervisade om Herren Jesus Kristus med all frimodighet, utan att någon hindrade honom däri.

1 Romarna


Romarna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

28 Apostlagärningarna

Paulus' brev till romarna

Index

1 Kapitlet

1

Paulus, Jesu Kristi tjänare, kallad till apostel, avskild till att förkunna Guds evangelium,

2

vilket Gud redan förut genom sina profeter hade i heliga skrifter utlovat,

3

evangelium om hans Son, vilken såsom människa i köttet är född av Davids säd

4

och såsom helig andevarelse är med kraft bevisad vara Guds Son, allt ifrån uppståndelsen från de döda, ja, evangelium om Jesus Kristus, vår Herre,

5

genom vilken vi hava fått nåd och apostlaämbete för att, hans namn till ära, upprätta trons lydnad bland alla hednafolk,

6

bland vilka jämväl I ären, I som ären kallade och Jesu Kristi egna --

7

jag, Paulus, hälsar alla Guds älskade som bo i Rom, dem som äro kallade och heliga. Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

8

Först och främst tackar jag min Gud genom Jesus Kristus för eder alla, därför att man i hela världen talar om eder tro.

9

Ty Gud, som jag i min ande tjänar såsom förkunnare av evangelium om hans Son, han är mitt vittne, han vet huru oavlåtligt jag tänker på eder

10

och i mina böner alltid beder att jag dock nu omsider må få ett gynnsamt tillfälle att komma till eder, om Gud så vill.

11

Ty jag längtar efter att se eder, för att jag må kunna meddela eder någon andlig nådegåva till att styrka eder;

12

jag menar: för att jag i eder krets må tillsammans med eder få hämta hugnad ur vår gemensamma tro, eder och min.

13

Jag vill säga eder, mina bröder, att jag ofta har haft i sinnet att komma till eder, för att också bland eder få skörda någon frukt, såsom bland övriga hednafolk; dock har jag allt hittills blivit hindrad.

14

Både mot greker och mot andra folk, både mot visa och mot ovisa har jag förpliktelser.

15

Därför är jag villig att förkunna evangelium också för eder som bon i Rom.

16

Ty jag blyges icke för evangelium; ty det är en Guds kraft till frälsning för var och en som tror, först och främst för juden, så ock för greken.

17

Rättfärdighet från Gud uppenbaras nämligen däri, av tro till tro; så är ock skrivet: »Den rättfärdige skall leva av tro.»

18

Ty Guds vrede uppenbarar sig från himmelen över all ogudaktighet och orättfärdighet hos människor som i orättfärdighet undertrycka sanningen.

19

Vad man kan känna om Gud är nämligen uppenbart bland dem; Gud har ju uppenbarat det för dem.

20

Ty hans osynliga väsen, hans eviga makt och gudomshärlighet hava ända ifrån världens skapelse varit synliga, i det att de kunna förstås genom hans verk. Så äro de då utan ursäkt.

21

Ty fastän de hade lärt känna Gud, prisade och tackade de honom dock icke såsom Gud, utan förföllo till fåfängliga tankar; och så blevo deras oförståndiga hjärtan förmörkade.

22

När de berömde sig av att vara visa, blevo de dårar

23

och bytte bort den oförgänglige Gudens härlighet mot beläten, som voro avbilder av förgängliga människor, ja ock av fåglar och fyrfotadjur och krälande djur.

24

Därför prisgav Gud dem i deras hjärtans begärelser åt orenhet, så att de med varandra skändade sina kroppar.

25

De hade ju bytt bort Guds sanning mot lögn och tagit sig för att dyrka och tjäna det skapade framför Skaparen, honom som är högtlovad i evighet, amen.

26

Fördenskull gav Gud dem till pris åt skamliga lustar: deras kvinnor utbytte det naturliga umgänget mot ett onaturligt;

27

sammalunda övergåvo ock männen det naturliga umgänget med kvinnan och upptändes i lusta till varandra och bedrevo styggelse, man med man. Så fingo de på sig själva uppbära sin villas tillbörliga lön.

28

Och eftersom de icke hade aktat det något värt att taga vara på sin kunskap om Gud, gav Gud dem till pris åt ett ovärdigt sinnelag, till att bedriva otillbörliga ting.

29

Så hava de blivit uppfyllda av allt slags orättfärdighet, ondska, girighet, elakhet; de äro fulla av avund, mordlust, trätlystnad, svek, vrångsinthet;

30

de äro örontasslare, förtalare, styggelser för Gud, våldsverkare, övermodiga, stortaliga, illfundiga, olydiga mot sina föräldrar,

31

oförståndiga, trolösa, utan kärlek till sina egna, utan barmhärtighet mot andra.

32

Och fastän de väl veta vad Gud har stadgat såsom rätt, att nämligen de som handla så förtjäna döden, är det dem icke nog att själva så göra, de giva ock sitt bifall åt andra som handla likaså.

2 Romarna


Romarna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Romarna

Paulus' brev till romarna

Index

2 Kapitlet

1

Därför är du utan ursäkt, du människa, vem du än är, som dömer. Ty därmed att du dömer en annan fördömer du dig själv, eftersom du, som dömer den andre, själv handlar på samma sätt.

2

Och vi veta att Guds dom verkligen kommer över dem som handla så.

3

Men du menar väl detta, att du skall kunna undfly Guds dom, du människa, som dömer dem som handla så, och dock gör detsamma som de?

4

Eller föraktar du hans godhets, skonsamhets och långmodighets rikedom, utan att förstå att denna Guds godhet vill föra dig till bättring?

5

Genom din hårdhet och ditt hjärtas obotfärdighet samlar du ju över dig vrede, som skall drabba dig på vredens dag, då när det bliver uppenbart att Gud är en rättvis domare.

6

Ty »han skall vedergälla var och en efter hans gärningar».

7

Evigt liv skall han giva åt dem som med uthållighet i att göra det goda söka härlighet och ära och oförgänglighet.

8

Men över dem som äro genstridiga och icke lyda sanningen, utan lyda orättfärdigheten, över dem kommer vrede och förtörnelse.

9

Ja, bedrövelse och ångest skall komma över den människas själ, som gör det onda, först och främst över judens, så ock över grekens.

10

Men härlighet och ära och frid skall tillfalla var och en som gör det goda, först och främst juden, så ock greken.

11

Ty hos Gud finnes intet anseende till personen;

12

alla de som utan lag hava syndat skola ock utan lag förgås, och alla de som med lag hava syndat skola genom lag bliva dömda.

13

Ty icke lagens hörare äro rättfärdiga inför Gud, men lagens görare skola förklaras rättfärdiga.

14

Ty då hedningarna, som icke hava lag, av naturen göra vad lagen innehåller, så äro dessa, utan att hava lag, sig själv en lag,

15

då de ju sålunda visa att lagens verk äro skrivna i deras hjärtan. Därom utgöra också deras egna samveten ett vittnesbörd, så ock, i den inbördes umgängelsen, deras tankar, när dessa anklaga eller ock försvara dem.

16

Ja, så skall det befinnas vara på den dag då Gud, enligt det evangelium jag förkunnar, genom Kristus Jesus dömer över vad som är fördolt hos människorna.

17

Du kallar dig jude och förlitar dig på lagen och berömmer dig av Gud.

18

Du känner ock hans vilja, och eftersom du har fått din undervisning ur lagen, kan du döma om vad rättast är;

19

och du tilltror dig att vara en ledare för blinda, ett ljus för människor som vandra i mörker,

20

en uppfostrare för oförståndiga, en lärare för enfaldiga, eftersom du i lagen har uttrycket för kunskapen och sanningen.

21

Du som vill lära andra, du lär icke dig själv! Du som predikar att man icke skall stjäla, du begår själv stöld!

22

Du som säger att man icke skall begå äktenskapsbrott, du begår själv sådant brott! Du som håller avgudarna för styggelser, du gör dig själv skyldig till tempelrån!

23

Du som berömmer dig av lagen, du vanärar Gud genom att överträda lagen,

24

ty, såsom det är skrivet, »för eder skull varder Guds namn smädat bland hedningarna».

25

Ty väl är omskärelse till gagn, om du håller lagen; men om du är en lagöverträdare, så är du med din omskärelse dock oomskuren.

26

Om nu den oomskurne håller lagens stadgar, skall han då icke, fastän han är oomskuren, räknas såsom omskuren?

27

Jo, och han som i följd av sin härkomst är oomskuren, men ändå fullgör lagen, skall bliva dig till dom, dig som äger lagens bokstav och omskärelsen, men likväl är en lagöverträdare.

28

Ty den är icke jude, som är det i utvärtes måtto, ej heller är det omskärelse, som sker utvärtes på köttet.

29

Nej, den är jude, som är det i invärtes måtto, och omskärelse är hjärtats omskärelse, en som sker i Anden, och icke i kraft av bokstaven; och han har sin berömmelse, icke från människor, utan från Gud.

3 Romarna


Romarna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Romarna

Paulus' brev till romarna

Index

3 Kapitlet

1

Vilket företräde hava då judarna, eller vad gagn hava de av omskärelsen?

2

Jo, ett stort företräde, på allt sätt; först och främst det, att de hava blivit betrodda med Guds löftesord.

3

Ty vad betyder det, om några av dem blevo trolösa? Kan då deras trolöshet göra Guds trofasthet om intet?

4

Bort det! Må Gud stå såsom sannfärdig, om ock »var människa är en lögnare». Så är ju skrivet: »På det att du må finnas rättfärdig i dina ord och få rätt, när man sätter sig till doms över dig.»

5

Men är det nu så, att vår orättfärdighet tjänar till att bevisa Guds rättfärdighet, vad skola vi då säga? Kan väl Gud, han som låter vredesdomen drabba, vara orättfärdig? (Jag talar såsom vore det fråga om en människa.)

6

Bort det! Huru skulle Gud då kunna döma världen?

7

Och å andra sidan, om Guds sannfärdighet genom min lögnaktighet ännu mer har trätt i dagen, honom till ära, varför skall då jag likväl dömas såsom syndare?

8

Och varför skulle vi icke »göra vad ont är, för att gott måtte komma därav», såsom man, för att smäda oss, påstår att vi göra, och såsom några föregiva att vi lära? -- Sådana få med rätta sin dom.

9

Huru är det alltså? Äro vi då något förmer än de andra? Ingalunda. Redan härförut har jag ju måst anklaga både judar och greker för att allasammans vara under synd.

10

Så är ock skrivet: »Ingen rättfärdig finnes, icke en enda.

11

Ingen förståndig finnes, ingen finnes som söker Gud.

12

Nej, alla hava de avvikit, allasammans hava de blivit odugliga, ingen finnes som gör vad gott är, det finnes ingen enda.

13

En öppen grav är deras strupe, sina tungor bruka de till svek. Huggormsgift är inom deras läppar.

14

Deras mun är full av förbannelse och bitterhet.

15

Deras fötter äro snara, när det gäller att utgjuta blod.

16

Förödelse och elände är på deras vägar,

17

och fridens väg känna de icke.

18

Guds fruktan är icke för deras ögon.»

19

Nu veta vi att allt vad lagen säger, det talar den till dem som hava lagen, för att var mun skall bliva tillstoppad och hela världen stå med skuld inför Gud;

20

ty av laggärningar bliver intet kött rättfärdigt inför honom. Vad som kommer genom lagen är kännedom om synden.

21

Men nu har, utan lag, en rättfärdighet från Gud blivit uppenbarad, en som lagen och profeterna vittna om,

22

en rättfärdighet från Gud genom tro på Jesus Kristus, för alla dem som tro. Ty här är ingen åtskillnad.

23

Alla hava ju syndat och äro i saknad av härligheten från Gud;

24

och de bliva rättfärdiggjorda utan förskyllan, av hans nåd, genom förlossningen i Kristus Jesus,

25

honom som Gud har ställt fram såsom ett försoningsmedel genom tro, i hans blod. Så ville Gud -- då han i sin skonsamhet hade haft fördrag med de synder som förut hade blivit begångna -- nu visa att han dock var rättfärdig.

26

Ja, så ville han i den tid som nu är lämna beviset för att han är rättfärdig. Härigenom skulle han både själv befinnas vara rättfärdig och göra den rättfärdig, som låter det bero på tro på Jesus.

27

Huru bliver det då med vår berömmelse? Den är utestängd. Genom vilken lag? Månne genom en gärningarnas lag? Nej, genom en trons lag.

28

Vi hålla nämligen före att människan bliver rättfärdig genom tro, utan laggärningar.

29

Eller är Gud allenast judarnas Gud? Är han icke ock hedningarnas? Jo, förvisso också hedningarnas,

30

så visst som Gud är en, han som skall göra de omskurna rättfärdiga av tro, så ock de oomskurna genom tron.

31

Göra vi då vad lag är om intet genom tron? Bort det! Vi göra tvärtom lag gällande.

4 Romarna


Romarna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Romarna

Paulus' brev till romarna

Index

4 Kapitlet

1

Vad skola vi då säga om Abraham, vår stamfader efter köttet?

2

Om Abraham blev rättfärdig av gärningar, så har han ju något att berömma sig av. Dock icke inför Gud.

3

Ty vad säger skriften? »Abraham trodde Gud, och det räknades honom till rättfärdighet.»

4

Den som håller sig till gärningar, honom bliver lönen tillräknad icke på grund av nåd, utan på grund av förtjänst.

5

Men den som icke håller sig till gärningar, utan tror på honom som gör den ogudaktige rättfärdig, honom räknas hans tro till rättfärdighet.

6

Så prisar ock David den människa salig, som Gud tillräknar rättfärdighet, utan gärningar:

7

»Saliga äro de vilkas överträdelser äro förlåtna, och vilkas synder äro överskylda.

8

Salig är den man som Herren icke tillräknar synd.»

9

Gäller nu detta ordet »salig» de omskurna allenast eller ock de oomskurna? Vi säga ju att »tron räknades Abraham till rättfärdighet».

10

Huru blev den honom då tillräknad? Skedde det sedan han hade blivit omskuren, eller medan han ännu var oomskuren? Det skedde icke sedan han hade blivit omskuren, utan medan han ännu var oomskuren.

11

Och han undfick omskärelsens tecken såsom ett insegel på den rättfärdighet genom tron, som han hade, medan han ännu var oomskuren. Ty så skulle han bliva en fader för alla oomskurna som tro, och så skulle rättfärdighet tillräknas dem.

12

Han skulle ock bliva en fader för omskurna, nämligen för sådana som icke allenast äro omskurna, utan ock vandra i spåren av den tro som vår fader Abraham hade, medan han ännu var oomskuren.

13

Det var nämligen icke genom lag som Abraham och hans säd undfick det löftet att han skulle få världen till arvedel; det var genom rättfärdighet av tro.

14

Ty om de som låta det bero på lag skola få arvedelen, så är tron till intet nyttig, och löftet är gjort om intet.

15

Vad lagen kommer åstad är ju vredesdom; men där ingen lag finnes, där finnes icke heller någon överträdelse.

16

Därför måste det bero på tro, för att det skulle vara av nåd, så att löftet kunde bliva beståndande för all hans säd, icke blott för dem som hörde till lagens folk, utan ock för dem som allenast hade Abrahams tro. Han är ju allas vår fader,

17

enligt detta skriftens ord: »Jag har bestämt dig till att bliva en fader till många folk»; han är detta inför den Gud som han trodde, inför honom som gör de döda levande och kallar på de ting som icke äro till, likasom voro de till.

18

Och där ingen förhoppning fanns, där hoppades han ändå och trodde; och han kunde så bliva »en fader till många folk», efter vad som var förutsagt: »Så skall din säd bliva.»

19

Och han försvagades icke i sin tro, när han betänkte huru hans egen kropp var såsom död -- han var ju omkring hundra år gammal -- och huru jämväl Saras moderliv var såsom dött.

20

Han tvivlade icke på Guds löfte i otro, utan blev fastmer starkare i sin tro; ty han ärade Gud

21

och var fullt viss om att vad Gud hade lovat, det var han också mäktig att hålla.

22

Därför räknades det honom ock till rättfärdighet.

23

Men att det så tillräknades honom, det är skrivet icke såsom gällde det allenast honom,

24

utan det skulle gälla också oss; ty det skall tillräknas jämväl oss, oss som tro på honom som från de döda uppväckte Jesus, vår Herre,

25

vilken utgavs för våra synders skull och uppväcktes för vår rättfärdiggörelses skull.

5 Romarna


Romarna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Romarna

Paulus' brev till romarna

Index

5 Kapitlet

1

Då vi nu hava blivit rättfärdiggjorda av tro, hava vi frid med Gud genom vår Herre Jesus Kristus

2

-- genom vilken vi ock hava fått tillträde till den nåd vari vi nu stå -- och vi berömma oss i hoppet om Guds härlighet.

3

Och icke det allenast, vi till och med berömma oss av våra lidanden, eftersom vi veta att lidandet verkar ståndaktighet,

4

och ståndaktigheten beprövad fasthet, och fastheten hopp,

5

och hoppet låter oss icke komma på skam; ty Guds kärlek är utgjuten i våra hjärtan genom den helige Ande, vilken har blivit oss given.

6

Ty medan vi ännu voro svaga, led Kristus, när tiden var inne, döden för oss ogudaktiga.

7

Näppeligen vill ju eljest någon dö ens för en rättfärdig man -- om nu ock till äventyrs någon kan hava mod att dö för den som har gjort honom gott --

8

men Gud bevisar sin kärlek till oss däri att Kristus dog för oss, medan vi ännu voro syndare.

9

Så mycket mer skola vi därför, sedan vi nu hava blivit rättfärdiggjorda i och genom hans blod, också genom honom bliva frälsta undan vredesdomen.

10

Ty om vi, medan vi voro Guds ovänner, blevo försonade med honom genom hans Sons död, så skola vi, sedan vi hava blivit försonade, ännu mycket mer bliva frälsta i och genom hans liv.

11

Och icke det allenast; vi berömma oss ock av Gud genom vår Herre Jesus Kristus, genom vilken vi nu hava undfått försoningen.

12

Därför är det så: Genom en enda människa har synden kommit in i världen och genom synden döden; och så har döden kommit över alla människor, eftersom de alla hava syndat.

13

Ty synd fanns i världen redan innan lagen fanns. Men synd tillräknas icke där ingen lag finnes;

14

och dock har under tiden från Adam till Moses döden haft väldet också över dem som icke hade syndat genom en överträdelse, i likhet med vad Adam gjorde, han som är en förebild till den som skulle komma.

15

Likväl är det icke så med nådegåvan, som det var med syndafallet. Ty om genom en endas fall de många hava blivit döden underlagda, så har ännu mycket mer Guds nåd och gåvan i och genom nåd -- vilken, också den, är kommen genom en enda människa, Jesus Kristus -- blivit på ett överflödande sätt de många beskärd.

16

Och med gåvan är det icke såsom det var med det som kom genom denne ene som syndade: domen kom genom en enda, och ledde till en fördömelsedom, men nådegåvan kom i följd av mångas fall, och ledde till en rättfärdiggörelsedom.

17

Och om döden på grund av en endas fall kom till konungavälde genom denne ene, så skola ännu mycket mer de som undfå den överflödande nåden och rättfärdighetsgåvan få konungsligt välde i liv, också det genom en enda, Jesus Kristus. --

18

Alltså, likasom det, som kom genom en endas fall, för alla människor ledde till en fördömelsedom, så leder det, som kom genom rättfärdiggörelsedomen förmedelst en enda, för alla människor till en rättfärdiggörelse som medför liv.

19

Ty såsom genom en enda människas olydnad de många fingo stå såsom syndare, så skola ock genom en endas lydnad de många stå såsom rättfärdiga.

20

Men lagen har därjämte kommit in, för att fallet skulle bliva så mycket större; dock, där synden blev större, där överflödade nåden mycket mer.

21

Ty såsom synden hade utövat sitt välde i och genom döden, så skulle nu ock nåden genom rättfärdighet utöva sitt välde till evigt liv, och det genom Jesus Kristus, vår Herre. frid osv.

6 Romarna


Romarna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Romarna

Paulus' brev till romarna

Index

6 Kapitlet

1

Vad skola vi då säga? Skola vi förbliva i synden, för att nåden skall bliva så mycket större?

2

Bort det! Vi som hava dött från synden, huru skulle vi ännu kunna leva i den?

3

Veten I då icke att vi alla som hava blivit döpta till Kristus Jesus, vi hava blivit döpta till hans död?

4

Och vi hava så, genom detta dop till döden, blivit begravna med honom, för att, såsom Kristus uppväcktes från de döda genom Faderns härlighet, också vi skola vandra i ett nytt väsende, i liv.

5

Ty om vi hava vuxit samman med honom genom en lika död, så skola vi ock vara sammanvuxna med honom genom en lika uppståndelse.

6

Vi veta ju detta, att vår gamla människa har blivit korsfäst med honom, för att syndakroppen skall göras om intet, så att vi icke mer tjäna synden.

7

Ty den som är död, han är friad ifrån synden.

8

Hava vi nu dött med Kristus, så tro vi att vi ock skola leva med honom,

9

eftersom vi veta att Kristus, sedan han har uppstått från de döda, icke mer dör; döden råder icke mer över honom.

10

Ty hans död var en död från synden en gång för alla, men hans liv är ett liv för Gud.

11

Så mån ock I hålla före att I ären döda från synden och leven för Gud, i Kristus Jesus.

12

Låten därför icke synden hava väldet i edra dödliga kroppar, så att I lyden deras begärelser.

13

Och ställen icke edra lemmar i syndens tjänst, att vara orättfärdighetsvapen, utan ställen eder själva i Guds tjänst, såsom de där från döden hava kommit till livet, och edra lemmar i Guds tjänst, att vara rättfärdighetsvapen.

14

Ty synden skall icke råda över eder, eftersom I icke stån under lagen, utan under nåden.

15

Huru är det alltså? Skola vi synda, eftersom vi icke stå under lagen, utan under nåden? Bort det!

16

I veten ju, att när I ställen eder i någons tjänst för att lyda honom, så ären I tjänare under denne, som I sålunda lyden, vare sig det är under synden, vilket leder till död, eller under lydnaden, vilket leder till rättfärdighet.

17

Men Gud vare tack för att den tid är förbi, då I voren syndens tjänare, och för att I haven blivit av hjärtat lydiga, så att I följen den lära som har givits eder till mönsterbild,

18

och för att I, när I nu haven gjorts fria ifrån synden, haven blivit tjänare under rättfärdigheten --

19

om jag nu får tala på människosätt, för eder köttsliga svaghets skull. Ja, likasom I förr ställden edra lemmar i orenhetens och orättfärdighetens tjänst, till orättfärdighet, så mån I nu ställa edra lemmar i rättfärdighetens tjänst, till helgelse.

20

Medan I voren syndens tjänare, voren I ju fria ifrån rättfärdighetens tjänst;

21

men vilken frukt skördaden I då därav? Jo, det som I nu blygens för; änden på sådant är ju döden.

22

Men nu, då I haven gjorts fria ifrån synden och blivit Guds tjänare, nu skörden I frukten av detta: I varden helgade; och änden bliver att I undfån evigt liv.

23

Ty den lön som synden giver är döden, men den gåva som Gud av nåd giver är evigt liv, i Kristus Jesus, vår Herre.

7 Romarna


Romarna Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Romarna

Paulus' brev till romarna

Index

7 Kapitlet

1

Eller veten I icke, mina bröder -- jag talar ju till sådana som känna lagen -- att lagen råder över en människa för så lång tid som hon lever?

2

Så är ju en gift kvinna genom lag bunden vid sin man, så länge denne lever; men om mannen dör, då är hon löst från den lag som band henne vid mannen.

3

Alltså, om hon giver sig åt en annan man, medan hennes man lever, så kallas hon äktenskapsbryterska; men om mannen dör, då är hon fri ifrån lagen, så att hon icke är äktenskapsbryterska, om hon giver sig åt en annan man.

4

Så haven ock I, mina bröder, genom Kristi kropp blivit dödade från lagen för att tillhöra en annan, nämligen honom som har uppstått från de döda, på det att vi må bära frukt åt Gud.

5

Ty medan vi ännu voro i ett köttsligt väsende, voro de syndiga lustar, som uppväcktes genom lagen, verksamma i våra lemmar till att bära frukt åt döden.

6

Men nu äro vi lösta från lagen, i det att vi hava dött från det varunder vi förr höllos fångna; och så tjäna vi nu i Andens nya väsende, och icke i bokstavens gamla väsende.

7

Vad skola vi då säga? Är lagen synd? Bort det! Men synden skulle jag icke hava lärt känna, om icke genom lagen; ty jag hade icke vetat av begärelsen, om icke lagen hade sagt: »Du skall icke hava begärelse.»

8

Men då nu synden fick tillfälle, uppväckte den genom budordet allt slags begärelse i mig. Ty utan lag är synden död.

9

Jag levde en gång utan lag; men när budordet kom, fick synden liv,

10

och jag hemföll åt döden. Så befanns det att budordet, som var givet till liv, det blev mig till död;

11

ty då synden fick tillfälle, förledde den mig genom budordet och dödade mig genom det.

12

Alltså är visserligen lagen helig, och budordet heligt och rättfärdigt och gott.

13

Har då verkligen det som är gott blivit mig till död? Bort det! Men synden har blivit det, för att så skulle varda uppenbart att den var synd, i det att den genom något som självt var gott drog över mig död; och så skulle synden bliva till övermått syndig, genom budordet.

14

Vi veta ju att lagen är andlig, men jag är av köttslig natur, såld till träl under synden.

15

Ty jag kan icke fatta att jag handlar såsom jag gör; jag gör ju icke vad jag vill, men vad jag hatar, det gör jag.

16

Om jag nu gör det som jag icke vill, så giver jag mitt bifall åt lagen och vidgår att den är god.

17

Så är det nu icke mer jag som gör sådant, utan synden, som bor i mig.

18

Ty jag vet att i mig, det är i mitt kött, bor icke något gott; viljan är väl tillstädes hos mig, men att göra det goda förmår jag icke.

19

Ja, det goda som jag vill gör jag icke; men det onda som jag icke vill, det gör jag.

20

Om jag alltså gör vad jag icke vill, så är det icke mer jag som gör det, utan synden, som bor i mig.

21

Så finner jag nu hos mig, som har viljan att göra det goda, den lagen, att det onda fastmer är tillstädes hos mig.

22

Ty efter min invärtes människa har jag min lust i Guds lag;

23

men i mina lemmar ser jag en annan lag, en som ligger i strid med den lag som är i min håg, en som gör mig till fånge under syndens lag, som är i mina lemmar.

24

Jag arma människa! Vem skall frälsa mig från denna dödens kropp? --

25

Gud vare tack, genom Jesus Kristus, vår Herre! Alltså tjänar jag, sådan jag är i mig själv, visserligen med min håg Guds lag, men med köttet tjänar jag syndens lag.

8 Romarna


Romarna Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Romarna

Paulus' brev till romarna

Index

8 Kapitlet

1

Så finnes nu ingen fördömelse för dem som äro i Kristus Jesus.

2

Ty livets Andes lag har i Kristus Jesus gjort mig fri ifrån syndens och dödens lag.

3

Ty det som lagen icke kunde åstadkomma, i det den var försvagad genom köttet, det gjorde Gud, då han, för att borttaga synden, sände sin Son i syndigt kötts gestalt och fördömde synden i köttet.

4

Så skulle lagens krav uppfyllas i oss, som vandra icke efter köttet, utan efter Anden.

5

Ty de som äro köttsliga, de hava sitt sinne vänt till vad köttet tillhör; men de som äro andliga, de hava sitt sinne vänt till vad Anden tillhör.

6

Och köttets sinne är död, medan Andens sinne är liv och frid.

7

Köttets sinne är nämligen fiendskap mot Gud, eftersom det icke är Guds lag underdånigt, ej heller kan vara det.

8

Men de som äro i ett köttsligt väsende kunna icke behaga Gud.

9

I åter ären icke i ett köttsligt väsende, utan i ett andligt, om eljest Guds Ande bor i eder; men den som icke har Kristi Ande, han hör icke honom till.

10

Om nu Kristus är i eder, så är väl kroppen hemfallen åt döden, för syndens skull, men Anden är liv, för rättfärdighetens skull.

11

Och om dens Ande, som uppväckte Jesus från de döda, bor i eder, så skall han som uppväckte Kristus Jesus från de döda göra också edra dödliga kroppar levande, genom sin Ande, som bor i eder.

12

Alltså, mina bröder, hava vi icke någon förpliktelse mot köttet, så att vi skola leva efter köttet.

13

Ty om i leven efter köttet, så skolen I dö; men om I genom ande döden kroppens gärningar, så skolen I leva.

14

Ty alla de som drivas av Guds Ande, de äro Guds barn.

15

I haven ju icke fått en träldomens ande, så att I åter skullen känna fruktan; I haven fått en barnaskapets ande, i vilken vi ropa: »Abba! Fader!»

16

Anden själv vittnar med vår ande att vi äro Guds barn.

17

Men äro vi barn, så äro vi ock arvingar, nämligen Guds arvingar och Kristi medarvingar, om vi eljest lida med honom, för att också med honom bliva förhärligade.

18

Ty jag håller före att denna tidens lidanden intet betyda, i jämförelse med den härlighet som kommer att uppenbaras på oss.

19

Ty skapelsens trängtan sträcker sig efter Guds barns uppenbarelse.

20

Skapelsen har ju blivit lagd under förgängligheten, icke av eget val, utan för dens skull, som lade den därunder; dock så, att en förhoppning skulle finnas,

21

att också skapelsen en gång skall bliva frigjord ifrån sin träldom under förgängelsen och komma till den frihet som tillhör Guds barns härlighet.

22

Vi veta ju att ännu i denna stund hela skapelsen samfällt suckar och våndas.

23

Och icke den allenast; också vi själva, som hava fått Anden såsom förstlingsgåva, också vi sucka inom oss och bida efter barnaskapet, vår kropps förlossning.

24

Ty i hoppet äro vi frälsta. Men ett hopp som man ser fullbordat är icke mer ett hopp; huru kan någon hoppas det som han redan ser?

25

Om vi nu hoppas på det som vi icke se, så bida vi därefter med ståndaktighet.

26

Så kommer ock Anden vår svaghet till hjälp; ty vad vi rätteligen böra bedja om, det veta vi icke, men Anden själv manar gott för oss med outsägliga suckar.

27

Och han som rannsakar hjärtan, han vet vad Anden menar, ty det är efter Guds behag som han manar gott för de heliga.

28

Men vi veta att för dem som älska Gud samverkar allt till det bästa, för dem som äro kallade efter hans rådslut.

29

Ty dem som förut hava blivit kända av honom, dem har han ock förut bestämt till att bliva hans Sons avbilder, honom lika, så att denne skulle bliva den förstfödde bland många bröder.

30

Och dem som han har förut bestämt, dem kallar han ock, och dem som han har kallat, dem rättfärdiggör han ock, och dem som han har rättfärdiggjort, dem förhärligar han ock.

31

Vad skola vi nu säga härom? Är Gud för oss, vem kan då vara emot oss?

32

Han som icke har skonat sin egen Son, utan utgivit honom för oss alla, huru skulle han kunna annat än också skänka oss allt med honom?

33

Vem vill anklaga Guds utvalda? Gud är den som rättfärdiggör.

34

Vem är den som vill fördöma? Kristus Jesus är den som har dött, ja, än mer, den som har uppstått; och han sitter på Guds högra sida, han manar ock gott för oss.

35

Vem skulle kunna skilja oss från Kristi kärlek? Månne bedrövelse eller ångest eller förföljelse eller hunger eller nakenhet eller fara eller svärd?

36

Så är ju skrivet: »För din skull varda vi dödade hela dagen; vi hava blivit aktade såsom slaktfår.»

37

Nej, i allt detta vinna vi en härlig seger genom honom som har älskat oss.

38

Ty jag är viss om att varken död eller liv, varken änglar eller andefurstar, varken något som nu är eller något som skall komma,

39

varken någon makt i höjden eller någon makt i djupet, ej heller något annat skapat skall kunna skilja oss från Guds kärlek i Kristus Jesus, vår Herre.

9 Romarna


Romarna Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Romarna

Paulus' brev till romarna

Index

9 Kapitlet

1

Jag talar sanning i Kristus, jag ljuger icke -- därom bär mitt samvete mig vittnesbörd i den helige Ande --

2

när jag säger att jag har stor bedrövelse och oavlåtligt kval i mitt hjärta.

3

Ja, jag skulle önska att jag själv vore förbannad och bortkastad från Kristus, om detta kunde gagna mina bröder, mina fränder efter köttet.

4

De äro ju israeliter, dem tillhöra barnaskapet och härligheten och förbunden och lagstiftningen och tempeltjänsten och löftena.

5

Dem tillhöra ock fäderna, och från dem är Kristus kommen efter köttet, han som är över allting, Gud, högtlovad i evighet, amen.

6

Detta säger jag icke som om Guds löftesord skulle hava blivit om intet. Ty »Israel», det är icke detsamma som alla de som härstamma från Israel.

7

Ej heller äro de alla »barn», därför att de äro Abrahams säd. Nej, det heter: »Genom Isak är det som säd skall uppkallas efter dig.»

8

Detta vill säga: Icke de äro Guds barn, som äro barn efter köttet, men de som äro barn efter löftet, de räknas för säd.

9

Ty ett löftesord var det ordet: »Vid denna tid skall jag komma tillbaka, och då skall Sara hava en son.»

10

Än mer: så skedde ock, när Rebecka genom en och samme man, nämligen vår fader Isak, blev moder till sina barn.

11

Ty förrän dessa voro födda, och innan de ännu hade gjort vare sig gott eller ont, blev det ordet henne sagt -- för att Guds utkorelse-rådslut skulle bliva beståndande, varvid det icke skulle bero på någons gärningar, utan på honom som kallar --

12

det ordet: »Den äldre skall tjäna den yngre.»

13

Så är ock skrivet: »Jakob älskade jag, men Esau hatade jag.»

14

Vad skola vi då säga? Kan väl orättfärdighet finnas hos Gud? Bort det!

15

Han säger ju till Moses: »Jag skall vara barmhärtig mot den jag vill vara barmhärtig emot, och jag skall förbarma mig över den jag vill förbarma mig över.»

16

Alltså beror det icke på någon människas vilja eller strävan, utan på Guds barmhärtighet.

17

Ty skriften säger till Farao: »Just därtill har jag låtit dig uppstå, att jag skall visa min makt på dig, och att mitt namn skall varda förkunnat på hela jorden.»

18

Alltså är han barmhärtig mot vem han vill, och vem han vill förhärdar han.

19

Nu torde du säga till mig: »Vad har han då att förebrå oss? Kan väl någon stå emot hans vilja?»

20

O människa, vem är då du, som vill träta med Gud? Icke skall verket säga till sin mästare: »Varför gjorde du mig så?»

21

Har icke krukmakaren den makten över leret, att han av samma lerklump kan göra ett kärl till hedersamt bruk, ett annat till mindre hedersamt?

22

Men om nu Gud, när han ville visa sin vrede och uppenbara sin makt, likväl i stor långmodighet hade fördrag med »vredens kärl», som voro färdiga till fördärv, vad har du då att säga?

23

Och om han gjorde detta för att tillika få uppenbara sin härlighets rikedom på »barmhärtighetens kärl», som han förut hade berett till härlighet?

24

Och till att vara sådana har han ock kallat oss, icke allenast dem som äro av judisk börd, utan jämväl dem som äro av hednisk.

25

Så säger han ock hos Oseas: »Det folk som icke var mitt folk, det skall jag kalla 'mitt folk', och henne som jag icke älskade skall jag kalla 'min älskade'.

26

Och det skall ske att på den ort där det sades till dem: 'I ären icke mitt folk', där skola de kallas 'den levande Gudens barn'.»

27

Men Esaias utropar om Israel: »Om än Israels barn vore till antalet såsom sanden i havet, så skall dock allenast en kvarleva bliva frälst.

28

Ty dom skall Herren hålla på jorden, en slutdom, som avgör saken med hast.»

29

Och det är såsom redan Esaias har sagt: »Om Herren Sebaot icke hade lämnat en avkomma kvar åt oss, då vore vi såsom Sodom, vi vore Gomorra lika.»

30

Vad skola vi då säga? Jo, att hedningarna, som icke foro efter rättfärdighet, hava vunnit rättfärdighet, nämligen den rättfärdighet som kommer av tro,

31

under det att Israel, som for efter en rättfärdighetslag, icke har kommit till någon sådan lag.

32

Varför? Därför att de icke sökte den på trons väg, utan såsom något som skulle vinnas på gärningarnas väg. De stötte sig mot stötestenen,

33

såsom det är skrivet: »Se, jag lägger i Sion en stötesten och en klippa som skall bliva dem till fall; men den som tror på den skall icke komma på skam.»

10 Romarna


Romarna Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Romarna

Paulus' brev till romarna

Index

10 Kapitlet

1

Mina bröder, mitt hjärtas åstundan och min bön till Gud för dem är att de må bliva frälsta.

2

Ty det vittnesbördet giver jag dem, att de nitälska för Gud. Dock göra de detta icke med rätt insikt.

3

De förstå nämligen icke rättfärdigheten från Gud, utan söka att komma åstad en sin egen rättfärdighet och hava icke givit sig under rättfärdigheten från Gud.

4

Ty lagen har fått sin ände i Kristus, till rättfärdighet för var och en som tror.

5

Moses skriver ju om den rättfärdighet som kommer av lagen, att den människa som övar sådan rättfärdighet skall leva genom den.

6

Men den rättfärdighet som kommer av tro säger så: »Du behöver icke fråga i ditt hjärta: 'Vem vill fara upp till himmelen (nämligen för att hämta Kristus ned)?'

7

ej heller: 'Vem vill fara ned till avgrunden (nämligen för att hämta Kristus upp ifrån de döda?'»

8

Vad säger den då? »Ordet är dig nära, i din mun och i ditt hjärta (nämligen ordet om tron, det som vi predika).»

9

Ty om du med din mun bekänner Jesus vara Herre och i ditt hjärta tror att Gud har uppväckt honom från de döda, då bliver du frälst.

10

Ty genom hjärtats tro bliver man rättfärdig, och genom munnens bekännelse bliver man frälst.

11

Skriften säger ju: »Ingen som tror på honom skall komma på skam.»

12

Det är ingen åtskillnad mellan jude och grek; alla hava ju en och samme Herre, och han har rikedomar att giva åt alla som åkalla honom.

13

Ty »var och en som åkallar Herrens namn, han skall varda frälst».

14

Men huru skulle de kunna åkalla den som de icke hava kommit till tro på? Och huru skulle de kunna tro den som de icke hava hört? Och huru skulle de kunna höra, om ingen predikade?

15

Och huru skulle predikare kunna komma, om de icke bleve sända? Så är och skrivet: »Huru ljuvliga äro icke fotstegen av de män som frambära gott budskap!»

16

Dock, icke alla hava blivit evangelium lydiga. Esaias säger ju: »Herre, vem trodde vad som predikades för oss?»

17

Alltså kommer tron av predikan, men predikan i kraft av Kristi ord.

18

Jag frågar då: Hava de kanhända icke hört predikas? Jo, visserligen; det heter ju: »Deras tal har gått ut över hela jorden, och deras ord till världens ändar.»

19

Jag frågar då vidare: Har Israel kanhända icke förstått det? Redan Moses säger: »Jag skall uppväcka eder avund mot ett folk som icke är ett folk; mot ett hednafolk utan förstånd skall jag reta eder till vrede.»

20

Och Esaias går så långt, att han säger: »Jag har låtit mig finnas av dem som icke sökte mig, jag har låtit mig bliva uppenbar för dem som icke frågade efter mig.»

21

Men om Israel säger han: »Hela dagen har jag uträckt mina händer till ett ohörsamt och gensträvigt folk.»

11 Romarna


Romarna Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Romarna

Paulus' brev till romarna

Index

11 Kapitlet

1

Så frågar jag nu: Har då Gud förskjutit sitt folk? Bort det! Jag är ju själv en israelit, av Abrahams säd och av Benjamins stam.

2

Gud har icke förskjutit sitt folk, som redan förut hade blivit känt av honom. Eller veten I icke vad skriften säger, där den talar om Elias, huru denne inför Gud träder upp mot Israel med dessa ord:

3

»Herre, de hava dräpt dina profeter och rivit ned dina altaren; jag allena är kvar, och de stå efter mitt liv»?

4

Och vad får han då för svar av Gud? »Jag har låtit bliva kvar åt mig sju tusen män, som icke hava böjt knä för Baal.»

5

Likaså finnes ock, i den tid som nu är, en kvarleva, i kraft av en utkorelse som har skett av nåd.

6

Men har den skett av nåd, så har den icke skett på grund av gärningar; annars vore nåd icke mer nåd.

7

Huru är det alltså? Vad Israel står efter, det har det icke fått; allenast de utvalda hava fått det, medan de andra hava blivit förstockade.

8

Så är ju skrivet: »Gud har givit dem en sömnaktighetens ande, ögon som de icke kunna se med och öron som de icke kunna höra med; så är det ännu i dag.»

9

Och David säger: »Må deras bord bliva dem till en snara, så att de bliva fångade; må det bliva dem till ett giller, så att de få sin vedergällning.

10

Må deras ögon förmörkas, så att de icke se; böj deras rygg alltid.»

11

Så frågar jag nu: Var det då för att de skulle komma på fall som de stapplade? Bort det! Men genom deras fall har frälsningen kommit till hedningarna, för att de själva skola »uppväckas till avund».

12

Och har nu redan deras fall varit till rikedom för världen, och har deras fåtalighet varit till rikedom för hedningarna, huru mycket mer skall icke deras fulltalighet så bliva!

13

Men till eder, I som ären av hednisk börd, säger jag: Eftersom jag nu är en hedningarnas apostel, håller jag mitt ämbete högt --

14

om jag till äventyrs så skulle kunna »uppväcka avund» hos dem som äro mitt kött och blod och frälsa några bland dem.

15

Ty om redan deras förkastelse hade med sig världens försoning, vad skall då deras upptagande hava med sig, om icke liv från de döda?

16

Om förstlingsbrödet är heligt, så är ock hela degen helig; och om roten är helig, så äro ock grenarna heliga.

17

Men om nu några av grenarna hava brutits bort, och du, som är av ett vilt olivträd, har blivit inympad bland grenarna och med dem har fått delaktighet i det äkta olivträdets saftrika rot,

18

så må du icke därför förhäva dig över grenarna. Nej, om du skulle vilja förhäva dig, så besinna att det icke är du som bär roten, utan att roten bär dig.

19

Nu säger du kanhända: »Det var för att jag skulle bliva inympad som en del grenar brötos bort.»

20

Visserligen. För sin otros skull blevo de bortbrutna, och du får vara kvar genom din tro. Hav då inga högmodiga tankar, utan lev i fruktan.

21

Ty har Gud icke skonat de naturliga grenarna, så skall han icke heller skona dig.

22

Se alltså här Guds godhet och stränghet: Guds stränghet mot dem som föllo och hans godhet mot dig, om du nämligen håller dig fast vid hans godhet; annars bliver också du borthuggen.

23

Men jämväl de andra skola bliva inympade, om de icke hålla fast vid sin otro; Gud är ju mäktig att åter inympa dem.

24

Ty om du har blivit borthuggen från ditt av naturen vilda olivträd och mot naturen inympats i ett ädelt olivträd, huru mycket snarare skola då icke dessa kunna inympas i sitt eget äkta olivträd, det som de efter naturen tillhöra!

25

Ty för att I, mina bröder, icke skolen hålla eder själva för kloka, vill jag yppa för eder denna hemlighet: Förstockelse har drabbat en del av Israel och skall fortfara intill dess hedningarna i fulltalig skara hava kommit in;

26

och så skall hela Israel bliva frälst, såsom det är skrivet: »Från Sion skall förlossaren komma, han skall skaffa bort all ogudaktighet från Jakob.

27

Och när jag borttager deras synder, då skall detta vara det förbund, som jag gör med dem.»

28

Se vi nu på evangelium, så äro de hans ovänner, för eder skull; men se vi på utkorelsen, så äro de hans älskade, för fädernas skull.

29

Ty sina nådegåvor och sin kallelse kan Gud icke ångra.

30

Såsom I förut voren ohörsamma mot Gud, men nu genom dessas ohörsamhet haven fått barmhärtighet,

31

så hava nu ock dessa varit ohörsamma, för att de, genom den barmhärtighet som har vederfarits eder, också själva skola få barmhärtighet.

32

Ty Gud har givit dem alla till pris åt ohörsamhet, för att sedan förbarma sig över dem alla.

33

O, vilket djup av rikedom och vishet och kunskap hos Gud! Huru outgrundliga äro icke hans domar, och huru outrannsakliga hans vägar!

34

Ty »vem har lärt känna Herrens sinne, eller vem har varit hans rådgivare?

35

Eller vem har först givit honom något, som han alltså bör betala igen?»

36

Av honom och genom honom och till honom är ju allting. Honom tillhör äran i evighet, amen.

12 Romarna


Romarna Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Romarna

Paulus' brev till romarna

Index

12 Kapitlet

1

Så förmanar jag nu eder, mina bröder, vid Guds barmhärtighet, att frambära edra kroppar till ett levande, heligt och Gud välbehagligt offer -- eder andliga tempeltjänst.

2

Och skicken eder icke efter denna tidsålders väsende, utan förvandlen eder genom edert sinnes förnyelse, så att I kunnen pröva vad som är Guds vilja, vad som är gott och välbehagligt och fullkomligt.

3

Ty i kraft av den nåd som har blivit mig given, tillsäger jag var och en av eder att icke hava högre tankar om sig än tillbörligt är, utan tänka blygsamt, i överensstämmelse med det mått av tro som Gud har tilldelat var och en.

4

Ty såsom vi i en och samma kropp hava många lemmar, men alla lemmarna icke hava samma förrättning,

5

så utgöra ock vi, fastän många, en enda kropp i Kristus, men var för sig äro vi lemmar, varandra till tjänst.

6

Och vi hava olika gåvor, alltefter den nåd som har blivit oss given. Har någon profetians gåva, så bruke han den efter måttet av sin tro;

7

har någon fått en tjänst, så akte han på tjänsten; är någon satt till lärare, så akte han på sitt lärarkall;

8

är någon satt till att förmana, så akte han på sin plikt att förmana. Den som delar ut gåvor, han göre det med gott hjärta; den som är satt till föreståndare, han vare det med nit; den som övar barmhärtighet, han göre det med glädje.

9

Eder kärlek vare utan skrymtan; avskyn det onda, hållen fast vid det goda.

10

Älsken varandra av hjärtat i broderlig kärlek; söken överträffa varandra i inbördes hedersbevisning.

11

Varen icke tröga, där det gäller nit; varen brinnande i anden, tjänen Herren.

12

Varen glada i hoppet, tåliga i bedrövelsen, uthålliga i bönen.

13

Tagen del i de heligas behov. Varen angelägna om att bevisa gästvänlighet.

14

Välsignen dem som förfölja eder; välsignen, och förbannen icke.

15

Glädjens med dem som äro glada, gråten med dem som gråta.

16

Varen ens till sinnes med varandra. Haven icke edert sinne vänt till vad högt är, utan hållen eder till det som är ringa. Hållen icke eder själva för kloka.

17

Vedergällen ingen med ont för ont. Vinnläggen eder om vad gott är inför var man.

18

Hållen frid med alla människor, om möjligt är, och så mycket som på eder beror.

19

Hämnens icke eder själva, mina älskade, utan lämnen rum för vredesdomen; ty det är skrivet: »Min är hämnden, jag skall vedergälla det, säger Herren.»

20

Fastmer, »om din ovän är hungrig, så giv honom att äta, om han är törstig, så giv honom att dricka; ty om du så gör, samlar du glödande kol på hans huvud.»

21

Låt dig icke övervinnas av det onda, utan övervinn det onda med det goda.

13 Romarna


Romarna Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Romarna

Paulus' brev till romarna

Index

13 Kapitlet

1

Var och en vare underdånig den överhet som han har över sig. Ty ingen överhet finnes, som icke är av Gud; all överhet som finnes är förordnad av Gud.

2

Därför, den som sätter sig upp mot överheten, han står emot vad Gud har förordnat; men de som stå emot detta, de skola få sin dom.

3

Ty de som hava väldet äro till skräck, icke för dem som göra vad gott är, utan för dem som göra vad ont är. Vill du vara utan fruktan för överheten, så gör vad gott är; du skall då bliva prisad av den,

4

ty överheten är en Guds tjänare, dig till fromma. Men gör du vad ont är, då må du frukta; ty överheten bär icke svärdet förgäves, utan är en Guds tjänare, en hämnare, till att utföra vredesdomen över den som gör vad ont är.

5

Därför måste man vara den underdånig, icke allenast för vredesdomens skull, utan ock för samvetets skull.

6

Fördenskull betalen I ju ock skatt; ty överheten förrättar Guds tjänst och är just för detta ändamål ständigt verksam.

7

Så given åt alla vad I ären dem skyldiga; skatt åt den som skatt tillkommer, tull åt den som tull tillkommer, fruktan åt den som fruktan tillkommer, heder åt den som heder tillkommer.

8

Varen ingen något skyldiga -- utom när det gäller kärlek till varandra; ty den som älskar sin nästa, han har uppfyllt lagen.

9

De buden: »Du skall icke begå äktenskapsbrott», »Du skall icke dräpa», »Du skall icke stjäla», »Du skall icke hava begärelse» och vilka andra bud som helst, de sammanfattas ju alla i det ordet: »Du skall älska din nästa såsom dig själv.»

10

Kärleken gör intet ont mot nästan; alltså är kärleken lagens uppfyllelse.

11

Akten på allt detta, så mycket mer som I veten vad tiden lider, att stunden nu är inne för eder att vakna upp ur sömnen. Ty frälsningen är oss nu närmare, än då vi kommo till tro.

12

Natten är framskriden, och dagen är nära. Låtom oss därför avlägga mörkrets gärningar och ikläda oss ljusets vapenrustning.

13

Låtom oss föra en hövisk vandel, såsom om dagen, icke med vilt leverne och dryckenskap, icke i otukt och lösaktighet, icke i kiv och avund.

14

Ikläden eder fastmer Herren Jesus Kristus, och haven icke sådan omsorg om köttet, att onda begärelser därav uppväckas.

14 Romarna


Romarna Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Romarna

Paulus' brev till romarna

Index

14 Kapitlet

1

Om någon är svag i tron, så upptagen honom dock vänligt, utan att döma över andras betänkligheter.

2

Den ene har tro till att äta vad som helst, under det att den som är svag allenast äter vad som växer på jorden.

3

Den som äter må icke förakta den som icke äter. Ej heller må den som icke äter döma den som äter; ty Gud har upptagit honom,

4

och vem är du som dömer en annans tjänare? Om han står eller faller, det kommer allenast hans egen herre vid; men han skall väl bliva stående, ty Herren är mäktig att hålla honom stående.

5

Den ene gör skillnad mellan dag och dag, den andre håller alla dagar för lika; var och en vare fullt viss i sitt sinne.

6

Om någon särskilt aktar på någon dag, så gör han detta för Herren, och om någon äter, så gör han detta för Herren; han tackar ju Gud. Så ock, om någon avhåller sig från att äta, gör han detta för Herren, och han tackar Gud.

7

Ty ingen av oss lever för sig själv, och ingen dör för sig själv.

8

Leva vi, så leva vi för Herren; dö vi, så dö vi för Herren. Evad vi leva eller dö, höra vi alltså Herren till.

9

Ty därför har Kristus dött och åter blivit levande, att han skall vara herre över både döda och levande.

10

Men du, varför dömer du din broder? Och du åter, varför föraktar du din broder? Vi skola ju alla en gång stå inför Guds domstol.

11

Ty det är skrivet: »Så sant jag lever, säger Herren, för mig skola alla knän böja sig, och alla tungor skola prisa Gud.»

12

Alltså skall var och en av oss inför Gud göra räkenskap för sig själv.

13

Låtom oss därför icke mer döma varandra. Dömen hellre så, att ingen må för sin broder lägga en stötesten eller något som bliver honom till fall.

14

Jag vet väl och är i Herren Jesus viss om att intet i sig självt är orent; allenast om någon håller något för orent, så är det för honom orent.

15

Om nu genom din mat bekymmer vållas din broder, så vandrar du icke mer i kärleken. Bliv icke genom din mat till fördärv för den som Kristus har lidit döden för.

16

Låten alltså icke det goda som I haven fått bliva utsatt för smädelse.

17

Ty Guds rike består icke i mat och dryck, utan i rättfärdighet och frid och glädje i den helige Ande.

18

Den som häri tjänar Kristus, han är välbehaglig för Gud och håller provet inför människor.

19

Vi vilja alltså fara efter det som länder till frid och till inbördes uppbyggelse.

20

Bryt icke för mats skull ned Guds verk. Väl är allting rent, men om ätandet för någon är en stötesten, så bliver det för den människan till ondo;

21

du gör väl i att avhålla dig från att äta kött och dricka vin och från annat som för din broder bliver en stötesten.

22

Den tro du har må du hava för dig själv inför Gud. Salig är den som icke måste döma sig själv, när det gäller något som han har prövat vara rätt.

23

Men om någon hyser betänkligheter och likväl äter, då är han dömd, eftersom det icke sker av tro. Ty allt som icke sker av tro, det är synd.

15 Romarna


Romarna Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Romarna

Paulus' brev till romarna

Index

15 Kapitlet

1

Vi som äro starka äro pliktiga att bära de svagas skröpligheter och att icke leva oss själva till behag.

2

Var och en av oss må leva sin nästa till behag, honom till fromma och honom till uppbyggelse.

3

Kristus levde ju icke sig själv till behag, utan med honom skedde såsom det är skrivet: »Dina smädares smädelser hava fallit över mig.»

4

Ty allt vad som fordom har blivit skrivet, det är skrivet oss till undervisning, för att vi, genom ståndaktighet och genom den tröst som skrifterna giva, skola bevara vårt hopp.

5

Och ståndaktighetens och tröstens Gud give eder att vara ens till sinnes med varandra i Kristi Jesu efterföljelse,

6

så att I endräktigt och med en mun prisen vår Herres, Jesu Kristi, Gud och Fader.

7

Därför må den ene av eder vänligt upptaga den andre, såsom Kristus, Gud till ära, har upptagit eder.

8

Vad jag vill säga är detta: För de omskurna har Kristus blivit en tjänare, till ett vittnesbörd om Guds sannfärdighet, för att bekräfta de löften som hade givits åt fäderna;

9

hedningarna åter hava fått prisa Gud för hans barmhärtighets skull. Så är ock skrivet: »Fördenskull vill jag prisa dig bland hedningarna och lovsjunga ditt namn.»

10

Och åter heter det: »Jublen, I hedningar, med hans folk»;

11

så ock: »Loven Herren, alla hedningar, ja, honom prise alla folk.»

12

Så säger ock Esaias: »Telningen från Jessais rot skall komma, ja, han som skall stå upp för att råda över hedningarna; på honom skola hedningarna hoppas.»

13

Men hoppets Gud uppfylle eder med all glädje och frid i tron, så att I haven ett överflödande hopp i den helige Andes kraft.

14

Jag är väl redan nu viss om att I, mina bröder, av eder själva ären fulla av godhet, uppfyllda med all kunskap, i stånd jämväl att förmana varandra.

15

Dock har jag, på ett delvis något dristigt sätt, skrivit till eder med ytterligare påminnelser, detta i kraft av den nåd som har blivit mig given av Gud:

16

att jag nämligen skall förrätta Kristi Jesu tjänst bland hedningarna och vara en prästerlig förvaltare av Guds evangelium, så att hedningarna bliva ett honom välbehagligt offer, helgat i den helige Ande.

17

Alltså är det i Kristus Jesus som jag har något att berömma mig av i fråga om min tjänst inför Gud.

18

Ty jag skall icke drista mig att orda om något annat än vad Kristus, för att göra hedningarna lydaktiga, har verkat genom mig, med ord och med gärning,

19

genom kraften i tecken och under, genom Andens kraft. Så har jag, från Jerusalem och runt omkring ända till Illyrien, överallt förkunnat evangelium om Kristus.

20

Och jag har härvid satt min ära i att icke förkunna evangelium, där Kristi namn redan var känt, ty jag ville icke bygga på en annans grundval;

21

utan så har skett, som skrivet är: »De för vilka intet har varit förkunnat om honom skola få se, och de som intet hava hört skola förstå.»

22

Det är också härigenom som jag så många gånger har blivit förhindrad att komma till eder.

23

Men då jag nu icke mer har något att uträtta i dessa trakter och under ganska många år har längtat efter att komma till eder,

24

vill jag besöka eder, när jag begiver mig till Spanien. Jag hoppas nämligen att på genomresan få se eder och att därefter av eder bliva utrustad för färden dit, sedan jag först i någon mån har fått min längtan efter eder stillad.

25

Men nu far jag till Jerusalem med understöd åt de heliga.

26

Macedonien och Akaja hava nämligen känt sig manade att göra ett sammanskott åt dem bland de heliga i Jerusalem, som leva i fattigdom.

27

Ja, därtill hava de känt sig manade; de stå också i skuld hos dem. Ty om hedningarna hava fått del i deras andliga goda, så äro de å sin sida skyldiga att vara dem till tjänst med sitt lekamliga goda. --

28

När jag så har fullgjort detta och lämnat i deras händer vad som har blivit insamlat, ämnar jag därifrån begiva mig till Spanien och taga vägen genom eder stad.

29

Och jag vet, att när jag kommer till eder, kommer jag med Kristi välsignelse i fullt mått.

30

Och nu uppmanar jag eder, mina bröder, vid vår Herre Jesus Kristus och vid vår kärlek i Anden, att bistå mig i min kamp, genom att bedja för mig till Gud,

31

att jag må bliva frälst undan de ohörsamma i Judeen, och att det understöd som jag för med mig till Jerusalem må bliva väl mottaget av de heliga.

32

Så skall jag, om Gud vill, med glädje komma till eder och vederkvicka mig tillsammans med eder.

33

Fridens Gud vare med eder alla. Amen.

16 Romarna


Romarna Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Romarna

Paulus' brev till romarna

Index

16 Kapitlet

1

Jag anbefaller åt eder vår syster Febe, som är församlingstjänarinna i Kenkrea.

2

Så mottagen då henne i Herren, såsom det höves de heliga, och bistån henne i allt vari hon kan behöva eder; ty hon har själv varit ett stöd för många och jämväl för mig.

3

Hälsen Priska och Akvila, mina medarbetare i Kristus Jesus.

4

De hava ju vågat sitt liv för mig; och icke allenast jag tackar dem därför, utan också alla hednaförsamlingar.

5

Hälsen ock den församling som kommer tillhopa i deras hus. Hälsen Epenetus, min älskade broder, som är förstlingen av dem som i provinsen Asien hava kommit till Kristus.

6

Hälsen Maria, som har arbetat så mycket för eder.

7

Hälsen Andronikus och Junias, mina landsmän och medfångar, som hava ett så gott anseende bland apostlarna, och som längre än jag hava varit i Kristus.

8

Hälsen Ampliatus, min älskade broder i Herren.

9

Hälsen Urbanus, vår medarbetare i Kristus, och Stakys, min älskade broder.

10

Hälsen Apelles, den i Kristus beprövade. Hälsen dem som höra till Aristobulus' hus.

11

Hälsen Herodion, min landsman. Hälsen dem av Narcissus' hus, som äro i Herren.

12

Hälsen Tryfena och Tryfosa, som arbeta i Herren. Hälsen Persis, den älskade systern, som har så mycket arbetat i Herren.

13

Hälsen Rufus, den i Herren utvalde, och hans moder, som också för mig har varit en moder.

14

Hälsen Asynkritus, Flegon, Hermes, Patrobas, Hermas och de bröder som äro tillsammans med dem.

15

Hälsen Filologus och Julia, Nereus och hans syster och Olympas och alla de heliga som äro tillsammans med dem.

16

Hälsen varandra med en helig kyss. Alla Kristi församlingar hälsa eder.

17

Men jag förmanar eder, mina bröder, att hava akt på dem som vålla tvedräkt och kunna bliva eder till fall, i strid med den lära som I haven inhämtat; dragen eder ifrån dem.

18

Ty sådana tjäna icke vår Herre Kristus, utan sin egen buk; och genom sina milda ord och sitt fagra tal bedraga de oskyldiga människors hjärtan.

19

Eder lydnad är ju känd av alla. Över eder gläder jag mig därför; men jag skulle önska att I voren visa i fråga om det goda, och menlösa i fråga om det onda.

20

Och fridens Gud skall snart låta Satan bliva krossad under edra fötter. Vår Herres, Jesu Kristi, nåd vare med eder.

21

Timoteus, min medarbetare, hälsar eder: så göra ock Lucius och Jason och Sosipater, mina landsmän.

22

Jag, Tertius, som har nedskrivit detta brev, hälsar eder i Herren.

23

Gajus, min och hela församlingens värd, hälsar eder. Erastus, stadens kamrerare, och brodern Kvartus hälsar eder.

24

25

Men honom som förmår styrka eder, enligt det evangelium jag förkunnar och min predikan om Jesus Kristus, ja, enligt den nu avslöjade hemlighet som förut under evärdliga tider har varit outtalad,

26

men som nu har blivit uppenbarad och, enligt den eviga Gudens befallning, blivit, med stöd av profetiska skrifter, kungjord bland alla hedningar, för att bland dem upprätta trons lydnad --

27

honom, den ende vise Guden, tillhör äran, genom Jesus Kristus, i evigheternas evigheter. Amen.

1 Första Korintierna


Första Korintierna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Romarna

Paulus' första brev till korintierna

Index

1 Kapitlet

1

Paulus, genom Guds vilja kallad till Kristi Jesu apostel, så ock brodern Sostenes,

2

hälsar den Guds församling som finnes i Korint, de i Kristus Jesus helgade, dem som äro kallade och heliga, jämte alla andra som åkalla vår Herres, Jesu Kristi, namn, på alla orter där de eller vi bo.

3

Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

4

Jag tackar Gud alltid för eder skull, för den Guds nåd som har blivit eder given i Kristus Jesus,

5

att I haven i honom blivit rikligen begåvade i alla stycken, i fråga om allt vad tal och kunskap heter.

6

Så har ju ock vittnesbördet om Kristus blivit befäst hos eder,

7

så att I icke stån tillbaka i fråga om någon nådegåva, medan I vänten på vår Herres, Jesu Kristi, uppenbarelse.

8

Han skall ock göra eder ståndaktiga intill änden, så att I ären ostraffliga på vår Herres, Jesu Kristi, dag.

9

Gud är trofast, han genom vilken I haven blivit kallade till gemenskap med hans Son, Jesus Kristus, vår Herre.

10

Men jag förmanar eder, mina bröder, vid vår Herres, Jesu Kristi, namn, att alla vara eniga i edert tal och att icke låta söndringar finnas bland eder, utan hålla fast tillhopa i samma sinnelag och samma tänkesätt.

11

Det har nämligen av Kloes husfolk blivit mig berättat om eder, mina bröder, att tvister hava uppstått bland eder.

12

Härmed menar jag att bland eder den ene säger: »Jag håller mig till Paulus», den andre: »Jag håller mig till Apollos», en annan: »Jag håller mig till Cefas», åter en annan: »Jag håller mig till Kristus.» --

13

Är då Kristus delad? Icke blev väl Paulus korsfäst för eder? Och icke bleven I väl döpta i Paulus' namn?

14

Jag tackar Gud för att jag icke har döpt någon bland eder utom Krispus och Gajus,

15

så att ingen kan säga att I haven blivit döpta i mitt namn.

16

Dock, jag har döpt också Stefanas' husfolk; om jag eljest har döpt någon vet jag icke.

17

Ty Kristus har icke sänt mig till att döpa, utan till att förkunna evangelium, och detta icke med en visdom som består i ord, för att Kristi kors icke skall berövas sin kraft.

18

Ty talet om korset är visserligen en dårskap för dem som gå förlorade, men för oss som bliva frälsta är det en Guds kraft.

19

Det är ju skrivet: »Jag skall göra de visas vishet om intet, och de förståndigas förstånd skall jag slå ned.»

20

Ja, var äro de visa? Var äro de skriftlärda? Var äro denna tidsålders klyftiga män? Har icke Gud gjort denna världens visdom till dårskap?

21

Jo, eftersom världen icke genom sin visdom lärde känna Gud i hans visdom, behagade det Gud att genom den dårskap han lät predikas frälsa dem som tro.

22

Ty judarna begära tecken, och grekerna åstunda visdom,

23

vi åter predika en korsfäst Kristus, en som för judarna är en stötesten och för hedningarna en dårskap,

24

men som för de kallade, vare sig judar eller greker, är en Kristus som är Guds kraft och Guds visdom.

25

Ty Guds dårskap är visare än människor, och Guds svaghet är starkare än människor.

26

Ty betänken, mina bröder, huru det var vid eder kallelse: icke många som voro visa efter köttet blevo kallade, icke många mäktiga, icke många av förnämlig släkt.

27

Men det som för världen var dåraktigt, det utvalde Gud, för att han skulle låta de visa komma på skam.

28

Och det som i världen var svagt, det utvalde Gud, för att han skulle låta det starka komma på skam. Och det som i världen var ringa och föraktat, det utvalde Gud -- ja, det som ingenting var -- för att han skulle göra det till intet, som någonting var.

29

Ty han ville icke att något kött skulle kunna berömma sig inför Gud.

30

Men hans verk är det, att I ären i Kristus Jesus, som för oss har blivit till visdom från Gud, till rättfärdighet och helgelse och till förlossning,

31

för att så skall ske, som det är skrivet: »Den som vill berömma sig, han berömme sig av Herren.»

2 Första Korintierna


Första Korintierna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Korintierna

Paulus' första brev till korintierna

Index

2 Kapitlet

1

När jag kom till eder, mina bröder, var det också icke med höga ord eller hög visdom som jag kom och frambar för eder Guds vittnesbörd.

2

Ty jag hade beslutit mig för, att medan jag var bland eder icke veta om något annat än Jesus Kristus, och honom såsom korsfäst.

3

Och jag uppträdde hos eder i svaghet och med fruktan och mycken bävan.

4

Och mitt tal och min predikan framställdes icke med övertalande visdomsord, utan med en bevisning i ande och kraft;

5

ty eder tro skulle icke vara grundad på människors visdom, utan på Guds kraft.

6

Visdom tala vi dock bland dem som äro fullmogna, men en visdom som icke tillhör denna tidsålder eller denna tidsålders mäktige, vilkas makt bliver till intet.

7

Nej, vi tala Guds hemliga visdom, den fördolda, om vilken Gud, redan före tidsåldrarnas begynnelse, har bestämt att den skall bliva oss till härlighet,

8

och som ingen av denna tidsålders mäktige har känt; ty om de hade känt den, så hade de icke korsfäst härlighetens Herre.

9

Vi tala -- såsom det heter i skriften -- »vad intet öga har sett och intet öra har hört, och vad ingen människas hjärta har kunnat tänka, vad Gud har berett åt dem som älska honom».

10

Ty för oss har Gud uppenbarat det genom sin Ande. Anden utrannsakar ju allt, ja ock Guds djuphet.

11

Ty vilken människa vet vad som är i en människa, utom den människans egen ande? Likaså känner ingen vad som är i Gud, utom Guds Ande.

12

Men vi hava icke fått världens ande, utan den Ande som är av Gud, för att vi skola veta vad som har blivit oss skänkt av Gud.

13

Om detta tala vi ock, icke med sådana ord som mänsklig visdom lär oss, utan med sådana ord som Anden lär oss; vi hava ju att tyda andliga ting för andliga människor.

14

Men en »själisk» människa tager icke emot vad som hör Guds Ande till. Det är henne en dårskap, och hon kan icke förstå det, ty det måste utgrundas på ett andligt sätt.

15

Den andliga människan åter kan utgrunda allt, men själv kan hon icke utgrundas av någon.

16

Ty »vem har lärt känna Herrens sinne, så att han skulle kunna undervisa honom?» Men vi hava Kristi sinne.

3 Första Korintierna


Första Korintierna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Korintierna

Paulus' första brev till korintierna

Index

3 Kapitlet

1

Och jag kunde icke tala till eder, mina bröder, såsom till andliga människor, utan måste tala såsom till människor av köttslig natur, såsom till dem som ännu äro barn i Kristus.

2

Mjölk gav jag eder att dricka; fast föda gav jag eder icke, ty det fördrogen I då ännu icke. Ja, icke ens nu fördragen I det,

3

eftersom I ännu haven ett köttsligt sinne. Ty om avund och kiv finnes bland eder, haven I icke då ett köttsligt sinne, och vandren I icke då på vanligt människosätt?

4

När den ene säger: »Jag håller mig till Paulus» och den andre: »Jag håller mig till Apollos», ären I icke då lika hopen av människor?

5

Vad är då Apollos? Vad är Paulus? Allenast tjänare, genom vilka I haven kommit till tro; och de äro det i mån av vad Herren har beskärt åt var och en av dem.

6

Jag planterade, Apollos vattnade, men Gud gav växten.

7

Alltså kommer det icke an på den som planterar, ej heller på den som vattnar, utan på Gud, som giver växten.

8

Den som planterar och den som vattnar -- den ene är såsom den andre, dock så, att var och en skall få sin särskilda lön efter sitt särskilda arbete.

9

Ty vi äro Guds medarbetare; I ären ett Guds åkerfält, en Guds byggnad.

10

Efter den Guds nåd som blev mig given lade jag grunden såsom en förfaren byggmästare, och en annan bygger nu vidare därpå. Men var och en må se till, huru han bygger därpå.

11

Ty en annan grund kan ingen lägga, än den som är lagd, nämligen Jesus Kristus;

12

men om någon bygger på den grunden med guld, silver och dyrbara stenar eller med trä, hö och strå,

13

så skall det en gång visa sig huru det är med vars och ens verk. »Den dagen» skall göra det kunnigt; ty den skall uppenbaras i eld, och hurudant vars och ens verk är, det skall elden pröva.

14

Om det byggnadsverk, som någon har uppfört på den grunden, bliver beståndande, så skall han undfå lön;

15

men om hans verk brännes upp, så skall han gå miste om lönen. Själv skall han dock bliva frälst, men såsom igenom eld.

16

Veten I icke att I ären ett Guds tempel och att Guds Ande bor i eder?

17

Om nu någon fördärvar Guds tempel, så skall Gud fördärva honom; ty Guds tempel är heligt, och det templet ären I.

18

Ingen bedrage sig själv. Om någon bland eder menar sig vara vis genom denna tidsålders visdom, så blive han en dåre, för att han skall kunna bliva vis.

19

Ty denna världens visdom är dårskap inför Gud. Det är ju skrivet: »Han fångar de visa i deras klokskap»;

20

så ock: »Herren känner de visas tankar, han vet att de äro fåfängliga.»

21

Så berömme sig då ingen av människor. Allt hör ju eder till;

22

det må vara Paulus eller Apollos eller Cefas eller hela världen, det må vara liv eller död, vad som nu är, eller vad som skall komma, alltsammans hör eder till.

23

Men I hören Kristus till, och Kristus hör Gud till.

4 Första Korintierna


Första Korintierna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Korintierna

Paulus' första brev till korintierna

Index

4 Kapitlet

1

Såsom Kristi tjänare och såsom förvaltare av Guds hemligheter, så må man anse oss.

2

Vad man nu därutöver söker hos förvaltare är att en sådan må befinnas vara trogen.

3

För mig betyder det likväl föga att I -- eller överhuvud någon mänsklig domstol -- sätten eder till doms över mig. Ja, jag vill icke ens sätta mig till doms över mig själv.

4

Ty väl vet jag intet med mig, men därigenom är jag icke rättfärdigad; det är Herren som sitter till doms över mig.

5

Dömen därför icke förrän tid är, icke förrän Herren kommer, han som skall draga fram i ljuset vad som är fördolt i mörker och uppenbara alla hjärtans rådslag. Och då skall var och en undfå av Gud den berömmelse som honom tillkommer.

6

Detta, mina bröder, har jag nu för eder skull så framställt, som gällde det mig och Apollos; ty jag vill att I skolen i fråga om oss lära eder detta: »Icke utöver vad skrivet är.» Jag vill icke att I skolen stå emot varandra, uppblåsta var och en över sin lärare.

7

Vem säger då att du har något företräde? Och vad äger du, som du icke har fått dig givet? Men har du nu fått dig givet vad du har, huru kan du då berömma dig, såsom om du icke hade fått det dig givet?

8

I ären kantänka redan mätta, I haven redan blivit rika; oss förutan haven I blivit sannskyldiga konungar! Ja, jag skulle önska att I verkligen haden blivit konungar, så att vi kunde få bliva edra medkonungar.

9

Mig tyckes nämligen att Gud har ställt oss apostlar här såsom de ringaste bland alla, såsom livdömda män; ett skådespel hava vi ju blivit för världen, för både änglar och människor.

10

Vi äro dårar för Kristi skull, men I ären kloka i Kristus; vi äro svaga, men I ären starka; I ären ärade, men vi äro föraktade.

11

Ännu i denna stund lida vi både hunger och törst, vi måste gå nakna, vi få uppbära hugg och slag, vi hava intet stadigt hemvist,

12

vi måste möda oss och arbeta med våra händer. Vi bliva smädade och välsigna likväl; vi lida förföljelse och härda dock ut;

13

man talar illa om oss, men vi tala goda ord. Vi hava blivit såsom världens avskum, såsom var mans avskrap, och vi äro så ännu alltjämt.

14

Detta skriver jag, icke för att komma eder att blygas, utan såsom en förmaning till mina älskade barn.

15

Ty om I än haden tio tusen uppfostrare i Kristus, så haven I dock icke många fäder; det var ju jag som i Kristus Jesus genom evangelium födde eder till liv.

16

Därför förmanar jag eder: Bliven mina efterföljare.

17

Just för denna saks skull sänder jag nu till eder Timoteus, min älskade och trogne son i Herren; han skall påminna eder om huru jag går till väga i Kristus, i enlighet med den lära jag förkunnar allestädes, i alla församlingar.

18

Nu är det väl så, att somliga hava blivit uppblåsta, under förmenande att jag icke skulle komma till eder.

19

Men om Herren så vill, skall jag snart komma till eder; och då skall jag lära känna, icke dessa uppblåsta människors ord, utan deras kraft.

20

Ty Guds rike består icke i ord, utan i kraft.

21

Vilketdera viljen I nu: skall jag komma till eder med ris eller i kärlek och saktmods ande?

5 Första Korintierna


Första Korintierna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Korintierna

Paulus' första brev till korintierna

Index

5 Kapitlet

1

Det förljudes såväl att överhuvud otukt bedrives bland eder, som ock att sådan otukt förekommer, som man icke ens finner bland hedningarna, nämligen att en son har sin faders hustru.

2

Och ändå ären I uppblåsta och haven icke fastmer blivit uppfyllda av sådan sorg, att I haven drivit ut ur eder krets den som har gjort detta.

3

Jag, som väl till kroppen är frånvarande, men till anden närvarande, har för min del redan, såsom vore jag närvarande, fällt domen över den som har förövat en sådan ogärning:

4

i Herren Jesu namn skola vi komma tillsammans, I och min ande, med vår Herre Jesu kraft,

5

och överlämna den mannen åt Satan till köttets fördärv, för att anden skall bliva frälst på Herren Jesu dag.

6

Det är icke väl beställt med eder berömmelse. Veten I icke att litet surdeg syrar hela degen?

7

Rensen bort den gamla surdegen, så att I bliven en ny deg. I ären ju osyrade; ty vi hava ock ett påskalamm, som är slaktat, nämligen Kristus.

8

Låtom oss därför hålla högtid, icke med gammal surdeg, icke med elakhetens och ondskans surdeg, utan med renhetens och sanningens osyrade bröd.

9

Jag skrev till eder i mitt brev att I icke skullen hava något umgänge med otuktiga människor --

10

detta icke sagt i allmänhet, om alla denna världens otuktiga människor eller om giriga och roffare eller om avgudadyrkare; annars måsten I ju rymma ur världen.

11

Nej, då jag skrev så till eder, menade jag, att om någon som kallades broder vore en otuktig människa eller en girig eller en avgudadyrkare eller en smädare eller en drinkare eller en roffare, så skullen I icke hava något umgänge med en sådan eller äta tillsammans med honom.

12

Ty icke tillkommer det väl mig att döma dem som äro utanför? Dem som äro innanför haven I ju att döma;

13

dem som äro utanför skall Gud döma. »I skolen driva ut ifrån eder den som är ond.»

6 Första Korintierna


Första Korintierna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Korintierna

Paulus' första brev till korintierna

Index

6 Kapitlet

1

Huru kan någon av eder taga sig för, att när han har sak med en annan, gå till rätta icke inför de heliga, utan inför de orättfärdiga?

2

Veten I då icke att de heliga skola döma världen? Men om nu I skolen sitta till doms över världen, ären I då icke goda nog att döma i helt ringa mål?

3

I veten ju att vi skola döma änglar; huru mycket mer böra vi icke då kunna döma i timliga ting?

4

Och likväl, när I nu haven före något mål som gäller sådana ting, sätten I till domare just dem som äro ringa aktade i församlingen!

5

Eder till blygd säger jag detta. Är det då så omöjligt att bland eder finna någon vis man, som kan bliva skiljedomare mellan sina bröder?

6

Måste i stället den ene brodern gå till rätta med den andre, och det inför de otrogna?

7

Överhuvud är redan det en brist hos eder, att I gån till rätta med varandra. Varför liden I icke hellre orätt? Varför låten I icke hellre andra göra eder skada?

8

I stället gören I nu själva orätt och skada, och detta mot bröder.

9

Veten I då icke att de orättfärdiga icke skola få Guds rike till arvedel? Faren icke vilse. Varken otuktiga människor eller avgudadyrkare eller äktenskapsbrytare, varken de som låta bruka sig till synd mot naturen eller de som själva öva sådan synd,

10

varken tjuvar eller giriga eller drinkare eller smädare eller roffare skola få Guds rike till arvedel.

11

Sådana voro ock somliga bland eder, men I haven låtit två eder rena, I haven blivit helgade, I haven blivit rättfärdiggjorda i Herrens, Jesu Kristi, namn och i vår Guds Ande.

12

»Allt är mig lovligt»; ja, men icke allt är nyttigt. »Allt är mig lovligt»; ja, men jag bör icke låta något få makt över mig.

13

Maten är för buken och buken för maten, men bådadera skall Gud göra till intet. Däremot är kroppen icke för otukt, utan för Herren, och Herren för kroppen;

14

och Gud, som har uppväckt Herren, skall ock genom sin kraft uppväcka oss.

15

Veten I icke att edra kroppar äro Kristi lemmar? Skall jag nu taga Kristi lemmar och göra dem till en skökas lemmar? Bort det!

16

Veten I då icke att den som håller sig till en sköka, han bliver en kropp med henne? Det heter ju: »De tu skola varda ett kött.»

17

Men den som håller sig till Herren, han är en ande med honom.

18

Flyn otukten. All annan synd som en människa kan begå är utom kroppen; men den som bedriver otukt, han syndar på sin egen kropp.

19

Veten I då icke att eder kropp är ett tempel åt den helige Ande, som bor i eder, och som I haven undfått av Gud, och att I icke ären edra egna?

20

I ären ju köpta, och betalning är given. Så förhärligen då Gud i eder kropp.

7 Första Korintierna


Första Korintierna Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Första Korintierna

Paulus' första brev till korintierna

Index

7 Kapitlet

1

Vad nu angår det I haven skrivit om, så svarar jag detta: En man gör visserligen väl i att icke komma vid någon kvinna;

2

men för att undgå otuktssynder må var man hava sin egen hustru, och var kvinna sin egen man.

3

Mannen give sin hustru vad han är henne pliktig, sammalunda ock hustrun sin man.

4

Hustrun råder icke själv över sin kropp, utan mannen; sammalunda råder ej heller mannen över sin kropp, utan hustrun.

5

Dragen eder icke undan från varandra, om icke möjligen, med bådas samtycke, till en tid, för att I skolen hava ledighet till bönen. Kommen sedan åter tillsammans, så att Satan icke frestar eder, då I nu icke kunnen leva återhållsamt.

6

Detta säger jag likväl såsom en tillstädjelse, icke såsom en befallning.

7

Jag skulle dock vilja att alla människor vore såsom jag. Men var och en har fått sin särskilda nådegåva från Gud, den ene så, den andre så.

8

Till de ogifta åter och till änkorna säger jag att de göra väl, om de förbliva i samma ställning som jag.

9

Men kunna de icke leva återhållsamt, så må de gifta sig; ty det är bättre att gifta sig än att vara upptänd av begär.

10

Men dem som äro gifta bjuder jag -- dock icke jag, utan Herren; En hustru må icke skilja sig från sin man

11

(om hon likväl skulle skilja sig, så förblive hon ogift eller förlike sig åter med mannen), ej heller må en man förskjuta sin hustru.

12

Till de andra åter säger jag själv, icke Herren: Om någon som hör till bröderna har en hustru som icke är troende, och denna är villig att leva tillsammans med honom, så må han icke förskjuta henne.

13

Likaså, om en hustru har en man som icke är troende, och denne är villig att leva tillsammans med henne, så må hon icke förskjuta mannen.

14

Ty den icke troende mannen är helgad i och genom sin hustru, och den icke troende hustrun är helgad i och genom sin man, då han är en broder; annars vore ju edra barn orena, men nu äro de heliga. --

15

Om däremot den icke troende vill skiljas, så må han få skiljas. En broder eller syster är i sådana fall intet tvång underkastad, och Gud har kallat oss till att leva i frid.

16

Ty huru kan du veta, du hustru, om du skall frälsa din man? Eller du man, huru vet du om du skall frälsa din hustru?

17

Må allenast var och en vandra den väg fram, som Herren har bestämt åt honom, var och en i den ställning vari Gud har kallat honom. Den ordningen stadgar jag för alla församlingar.

18

Har någon blivit kallad såsom omskuren, så göre han sig icke åter lik de oomskurna; har någon blivit kallad såsom oomskuren, så låte han icke omskära sig.

19

Det kommer icke an på om någon är omskuren eller oomskuren; allt beror på huruvida han håller Guds bud.

20

Var och en förblive i den kallelse vari han var, när han blev kallad.

21

Har du blivit kallad såsom träl, så låt detta icke gå dig till sinnes; dock, om du kan bliva fri, så begagna dig hellre därav.

22

Ty den träl som har blivit kallad till att vara i Herren, han är en Herrens frigivne; sammalunda är ock den frie, som har blivit kallad, en Kristi livegne.

23

I ären köpta, och betalningen är given; bliven icke människors trälar.

24

Ja, mina bröder, var och en förblive inför Gud i den ställning vari han har blivit kallad.

25

Vad vidare angår dem som äro jungfrur, så har jag icke att åberopa någon befallning av Herren, utan giver allenast ett råd, såsom en som genom Herrens barmhärtighet har blivit förtroende värd.

26

Jag menar alltså, med tanke på den nöd som står för dörren, att den människa gör väl, som förbliver såsom hon är.

27

Är du bunden vid hustru, så sök icke att bliva lös. Är du utan hustru, så sök icke att få hustru.

28

Om du likväl skulle gifta dig, så syndar du icke därmed; ej heller syndar en jungfru, om hon gifter sig. Dock komma de som så göra att draga över sig lekamliga vedermödor; och jag skulle gärna vilja skona eder.

29

Men det säger jag, mina bröder: Tiden är kort; därför må härefter de som hava hustrur vara såsom hade de inga,

30

och de som gråta såsom gräte de icke, och de som glädja sig såsom gladde de sig icke, och de som köpa något såsom finge de icke behålla det,

31

och de som bruka denna världen såsom gjorde de icke något bruk av den. Ty den nuvarande världsordningen går mot sitt slut;

32

och jag skulle gärna vilja att I voren fria ifrån omsorger. Den man som icke är gift ägnar nämligen sin omsorg åt vad som hör Herren till, huru han skall behaga Herren;

33

men den gifte mannen ägnar sin omsorg åt vad som hör världen till, huru han skall behaga sin hustru,

34

och så är hans hjärta delat. Likaså ägnar den kvinna, som icke längre är gift eller som är jungfru, sin omsorg åt vad som hör Herren till, att hon må vara helig till både kropp och ande; men den gifta kvinnan ägnar sin omsorg åt vad som hör världen till, huru hon skall behaga sin man.

35

Detta säger jag till eder egen nytta, och icke för att lägga något band på eder, utan för att I skolen föra en hövisk vandel och stadigt förbliva vid Herren.

36

Men om någon menar sig handla otillbörligt mot sin ogifta dotter därmed att hon får bliva överårig, då må han göra såsom han vill, om det nu måste så vara; han begår därmed ingen synd. Må hon få gifta sig.

37

Om däremot någon är fast i sitt sinne och icke bindes av något nödtvång, utan kan följa sin egen vilja, och så i sitt sinne är besluten att låta sin ogifta dotter förbliva såsom hon är, då gör denne väl.

38

Alltså: den som gifter bort sin dotter, han gör väl; och den som icke gifter bort henne, han gör ännu bättre.

39

En hustru är bunden så länge hennes man lever; men när hennes man är avsomnad, står det henne fritt att gifta sig med vem hon vill, blott det sker i Herren.

40

Men lyckligare är hon, om hon förbliver såsom hon är. Så är min mening, och jag tror att också jag har Guds Ande. till sinnes; om du än kunde bliva fri, så behåll hellre din ställning.

8 Första Korintierna


Första Korintierna Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Första Korintierna

Paulus' första brev till korintierna

Index

8 Kapitlet

1

Vad åter angår kött från avgudaoffer, så känna vi nog det talet: »Alla hava vi 'kunskap'.» »Kunskapen» uppblåser, men kärleken uppbygger.

2

Om någon menar sig hava fått någon »kunskap», så har han ännu icke fått kunskap på sådant sätt som han borde hava.

3

Men den som älskar Gud, han är känd av honom.

4

Vad alltså angår ätandet av kött från avgudaoffer, så säger jag detta: Vi veta visserligen att ingen avgud finnes till i världen, och att det icke finnes mer än en enda Gud.

5

Ty om ock några så kallade gudar skulle finnas, vare sig i himmelen eller på jorden -- och det finnes ju många »gudar» och många »herrar» --

6

så finnes dock för oss allenast en enda Gud: Fadern, av vilken allt är, och till vilken vi själva äro, och en enda Herre: Jesus Kristus, genom vilken allt är, och genom vilken vi själva äro.

7

Dock, icke alla hava denna kunskap, utan somliga, som äro vana att ännu alltjämt tänka på avguden, äta köttet såsom avgudaofferskött. Och eftersom deras samvete är svagt, bliver det härigenom befläckat.

8

Men maten skall icke avgöra vår ställning till Gud. Avhålla vi oss från att äta, så bliva vi icke därigenom sämre; äta vi, så bliva vi icke därigenom bättre.

9

Sen likväl till, att denna eder frihet icke till äventyrs bliver en stötesten för de svaga.

10

Ty om någon får se dig, som har undfått »kunskap», ligga till bords i ett avgudahus, skall då icke hans samvete, om han är svag, därav »bliva uppbyggt» på det sätt att han äter köttet från avgudaoffer?

11

Genom din »kunskap» går ju då den svage förlorad -- han, din broder, som Kristus har lidit döden för.

12

Om I på sådant sätt synden mot bröderna och såren deras svaga samveten, då synden I mot Kristus själv.

13

Därför, om maten kan bliva min broder till fall, så vill jag sannerligen hellre för alltid avstå från att äta kött, på det att jag icke må bliva min broder till fall.

9 Första Korintierna


Första Korintierna Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Första Korintierna

Paulus' första brev till korintierna

Index

9 Kapitlet

1

Är jag icke fri? Är jag icke en apostel? Har jag icke sett Jesus, vår Herre? Ären icke I mitt verk i Herren?

2

Om jag icke för andra är en apostel, så är jag det åtminstone för eder, ty I själva ären i Herren inseglet på mitt apostlaämbete.

3

Detta är mitt försvar mot dem som sätta sig till doms över mig.

4

Skulle vi kanhända icke hava rätt att få mat och dryck?

5

Skulle vi icke hava rätt att få såsom hustru föra med oss på våra resor någon som är en syster, vi likaväl som de andra apostlarna och Herrens bröder och särskilt Cefas?

6

Eller äro jag och Barnabas de enda som icke hava rätt att vara fritagna ifrån kroppsarbete?

7

Vem tjänar någonsin i krig på egen sold? Vem planterar en vingård och äter icke dess frukt? Eller vem vaktar en hjord och förtär icke mjölk från hjorden?

8

Icke talar jag väl detta därför att människor pläga så tala? Säger icke själva lagen detsamma?

9

I Moses' lag är ju skrivet: »Du skall icke binda munnen till på oxen som tröskar.» Månne det är om oxarna som Gud har sådan omsorg?

10

Eller säger han det icke i alla händelser med tanke på oss? Jo, för vår skull blev det skrivet, att den som plöjer bör plöja med en förhoppning, och att den som tröskar bör göra det i förhoppning om att få sin del.

11

Om vi hava sått åt eder ett utsäde av andligt gott, är det då för mycket, om vi få inbärga från eder en skörd av lekamligt gott?

12

Om andra hava en viss rättighet över eder, skulle då icke vi än mer hava det? Och likväl hava vi icke gjort bruk av den rättigheten, utan vi fördraga allt, för att icke lägga något hinder i vägen för Kristi evangelium.

13

I veten ju att de som förrätta tjänsten i helgedomen få sin föda ifrån helgedomen, och att de som äro anställda vid altaret få sin del, när altaret får sin.

14

Så har ock Herren förordnat att de som förkunna evangelium skola hava sitt uppehälle av evangelium.

15

Men jag för min del har icke gjort bruk av någon sådan förmån. Detta skriver jag nu icke, för att jag själv skall få någon sådan; långt hellre ville jag dö. Nej, ingen skall göra min berömmelse om intet.

16

Ty om jag förkunnar evangelium, så är detta ingen berömmelse för mig. Jag måste ju så göra; och ve mig, om jag icke förkunnade evangelium!

17

Gör jag det av egen drift, så har jag rätt till lön; men då jag nu icke gör det av egen drift, så är den syssla som jag är betrodd med allenast en livegen förvaltares. --

18

Vilken är alltså min lön? Jo, just den, att när jag förkunnar evangelium, så gör jag detta utan kostnad för någon, i det att jag avstår från att göra bruk av den rättighet jag har såsom förkunnare av evangelium.

19

Ty fastän jag är fri och oberoende av alla, har jag dock gjort mig till allas tjänare, för att jag skall vinna dess flera.

20

För judarna har jag blivit såsom en jude, för att kunna vinna judar; för dom som stå under lagen har jag, som själv icke står under lagen, blivit såsom stode jag under lagen, för att kunna vinna dem som stå under lagen.

21

För dem som äro utan lag har jag, som icke är utan Guds lag, men är i Kristi lag, blivit såsom vore jag utan lag, för att jag skall vinna dem som äro utan lag.

22

För de svaga har jag blivit svag, för att kunna vinna de svaga; för alla har jag blivit allt, för att jag i alla händelser skall frälsa några.

23

Men allt gör jag för evangelii skull, för att också jag skall bliva delaktig av dess goda.

24

I veten ju, att fastän de som löpa på tävlingsbanan allasammans löpa, så vinner allenast en segerlönen. Löpen såsom denne, för att I mån vinna lönen.

25

Men alla som vilja deltaga i en sådan tävlan pålägga sig återhållsamhet i alla stycken: dessa för att vinna en förgänglig segerkrans, men vi för att vinna en oförgänglig.

26

Jag för min del löper alltså icke såsom gällde det ett ovisst mål; jag kämpar icke likasom en man som hugger i vädret.

27

Fastmer tuktar jag min kropp och kuvar den, för att jag icke, när jag predikar för andra, själv skall komma till korta vid provet.

10 Första Korintierna


Första Korintierna Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Första Korintierna

Paulus' första brev till korintierna

Index

10 Kapitlet

1

Ty jag vill säga eder detta, mina bröder: Våra fäder voro alla under molnskyn och gingo alla genom havet;

2

alla blevo de i molnskyn och i havet döpta till Moses;

3

alla åto de samma andliga mat,

4

och alla drucko de samma andliga dryck -- de drucko nämligen ur en andlig klippa, som åtföljde dem, och den klippan var Kristus.

5

Men de flesta av dem hade Gud icke behag till; de blevo ju nedgjorda i öknen.

6

Detta skedde oss till en varnagel, för att vi icke skulle hava begärelse till det onda, såsom de hade begärelse därtill.

7

Ej heller skolen I bliva avgudadyrkare, såsom somliga av dem blevo; så är ju skrivet: »Folket satte sig ned till att äta och dricka, och därpå stodo de upp till all leka.»

8

Låtom oss icke heller bedriva otukt, såsom somliga av dem gjorde, varför ock tjugutre tusen föllo på en enda dag.

9

Låtom oss icke heller fresta Kristus, såsom somliga av dem gjorde, varför de ock blevo dödade av ormarna.

10

Knorren icke heller, såsom somliga av dem gjorde, varför de ock blevo dödade av »Fördärvaren».

11

Men detta vederfors dem för att tjäna till en varnagel, och det blev upptecknat till lärdom för oss, som hava tidernas ände inpå oss.

12

Därför, den som menar sig stå, han må se till, att han icke faller.

13

Inga andra frestelser hava mött eder än sådana som vanligen möta människor. Och Gud är trofast; han skall icke tillstädja att I bliven frestade över eder förmåga, utan när han låter frestelsen komma, skall han ock bereda en utväg därur, så att I kunnen härda ut i den.

14

Alltså, mina älskade, undflyn avgudadyrkan.

15

Jag säger detta till eder såsom till förståndiga människor; själva mån I döma om det som jag säger.

16

Välsignelsens kalk, över vilken vi uttala välsignelsen, är icke den en delaktighet av Kristi blod? Brödet, som vi bryta, är icke det en delaktighet av Kristi kropp?

17

Eftersom det är ett enda bröd, så äro vi, fastän många, en enda kropp, ty alla få vi vår del av detta ena bröd.

18

Sen på det lekamliga Israel: äro icke de som äta av offren delaktiga i altaret?

19

Vad vill jag då säga härmed? Månne att avgudaofferskött är någonting, eller att en avgud är någonting?

20

Nej, det vill jag säga, att vad hedningarna offra, det offra de åt onda andar och icke åt Gud; och jag vill icke att I skolen hava någon gemenskap med de onda andarna.

21

I kunnen icke dricka Herrens kalk och tillika onda andars kalk; I kunnen icke hava del i Herrens bord och tillika i onda andars bord.

22

Eller vilja vi reta Herren? Äro då vi starkare än han?

23

»Allt är lovligt»; ja, men icke allt är nyttigt. »Allt är lovligt»; ja, men icke allt uppbygger.

24

Ingen söke sitt eget bästa, utan envar den andres.

25

Allt som säljes i köttboden mån I äta; I behöven icke för samvetets skull göra någon undersökning därom.

26

Ty »jorden är Herrens, och allt vad därpå är».

27

Om någon av dem som icke äro troende bjuder eder till sig och I viljen gå till honom, så mån I äta av allt som sättes fram åt eder; I behöven icke för samvetets skull göra någon undersökning därom.

28

Men om någon då säger till eder: »Detta är offerkött», så skolen I avhålla eder från att äta, för den mans skull, som gav saken till känna, och för samvetets skull --

29

jag menar icke ditt eget samvete, utan den andres; ty varför skulle jag låta min frihet dömas av en annans samvete?

30

Om jag äter därav med tacksägelse, varför skulle jag då bliva smädad för det som jag tackar Gud för?

31

Alltså, vare sig I äten eller dricken, eller vadhelst annat I gören, så gören allt till Guds ära.

32

Bliven icke för någon till en stötesten, varken för judar eller för greker eller för Guds församling;

33

varen såsom jag, som i alla stycken fogar mig efter alla och icke söker min egen nytta, utan de mångas, för att de skola bliva frälsta. 11:1. elektroniska utgåvan.

11 Första Korintierna


Första Korintierna Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Första Korintierna

Paulus' första brev till korintierna

Index

11 Kapitlet

1

Varen I mina efterföljare, såsom jag är Kristi. Paulus' första brev till korintierna, 11 Kapitlet Kvinnan må icke vid gudstjänsten uppträda med ohöljt huvud. Herrens måltid må icke hållas på ovärdigt sätt.

2

Jag prisar eder för det att I i alla stycken haven mig i minne och hållen fast vid mina lärdomar, såsom de äro eder givna av mig.

3

Men jag vill att I skolen inse detta, att Kristus är envar mans huvud, och att mannen är kvinnans huvud, och att Gud är Kristi huvud.

4

Var och en man som har sitt huvud betäckt, när han beder eller profeterar, han vanärar sitt huvud.

5

Men var kvinna som beder eller profeterar med ohöljt huvud, hon vanärar sitt huvud, ty det är då alldeles som om hon hade sitt hår avrakat.

6

Om en kvinna icke vill hölja sig, så kan hon lika väl låta skära av sitt hår; men eftersom det är en skam för en kvinna att låta skära av sitt hår eller att låta raka av det, så må hon hölja sig.

7

En man är icke pliktig att hölja sitt huvud, eftersom han är Guds avbild och återspeglar hans härlighet, då kvinnan däremot återspeglar mannens härlighet.

8

Ty mannen är icke av kvinnan, utan kvinnan av mannen.

9

Icke heller skapades mannen för kvinnans skull, utan kvinnan för mannens skull.

10

Därför bör kvinnan på sitt huvud hava en »makt», för änglarnas skull.

11

Dock är det i Herren så, att varken kvinnan är till utan mannen, eller mannen utan kvinnan.

12

Ty såsom kvinnan är av mannen, så är ock mannen genom kvinnan; men alltsammans är av Gud. --

13

Dömen själva: höves det en kvinnan att ohöljd bedja till Gud?

14

Lär icke själva naturen eder att det länder en man till vanheder, om han har långt hår,

15

men att det länder en kvinna till ära, om hon har långt hår? Håret är ju henne givet såsom slöja.

16

Om nu likväl någon vill vara genstridig, så mån han veta att vi för vår del icke hava en sådan sedvänja, ej heller andra Guds församlingar.

17

Detta bjuder jag eder nu. Men vad jag icke kan prisa är att I kommen tillsammans, icke till förbättring, utan till försämring.

18

Ty först och främst hör jag sägas att vid edra församlingsmöten söndringar yppa sig bland eder. Och till en del tror jag att så är.

19

Ty partier måste ju finnas bland eder, för att det skall bliva uppenbart vilka bland eder som hålla provet.

20

När I alltså kommen tillsammans med varandra, kan ingen Herrens måltid hållas;

21

ty vid måltiden tager var och en i förväg själv den mat han har medfört, och så får den ene hungra, medan den andre får för mycket.

22

Haven I då icke edra hem, där I kunnen äta ock dricka? Eller är det så, att I förakten Guds församling och viljen komma dem att blygas, som intet hava? Vad skall jag då säga till eder? Skall jag prisa eder? Nej, i detta stycke prisar jag eder icke.

23

Ty jag har från Herren undfått detta, som jag ock har meddelat eder: I den natt då Herren Jesus blev förrådd tog han ett bröd

24

och tackade Gud och bröt det och sade: »Detta är min lekamen, som varder utgiven för eder. Gören detta till min åminnelse.»

25

Sammalunda tog han ock kalken, efter måltiden, och sade: »Denna kalk är det nya förbundet, i mitt blod. Så ofta I dricken den, så gören detta till min åminnelse.»

26

Ty så ofta I äten detta bröd och dricken kalken, förkunnen I Herrens död, till dess att han kommer.

27

Den som nu på ett ovärdigt sätt äter detta bröd eller dricker Herrens kalk, han försyndar sig på Herrens lekamen och blod.

28

Pröve då människan sig själv, och äte så av brödet och dricke av kalken.

29

Ty den som äter och dricker, utan att göra åtskillnad mellan Herrens lekamen och annan spis, han äter och dricker en dom över sig.

30

Därför finnas ock bland eder många som äro svaga och sjuka, och ganska många äro avsomnade.

31

Om vi ginge till doms med oss själva, så bleve vi icke dömda.

32

Men då vi nu bliva dömda, så är detta en Herrens tuktan, som drabbar oss, för att vi icke skola bliva fördömda tillika med världen.

33

Alltså, mina bröder, när I kommen tillsammans för att hålla måltid, så vänten på varandra.

34

Om någon är hungrig, då må han äta hemma, så att eder sammankomst icke bliver eder till en dom. Om det övriga skall jag förordna, när jag kommer.

12 Första Korintierna


Första Korintierna Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Första Korintierna

Paulus' första brev till korintierna

Index

12 Kapitlet

1

Vad nu angår dem som hava andliga gåvor, så vill jag säga eder, mina bröder, huru med dem förhåller sig.

2

I veten att I, medan I voren hedningar, läten eder blindvis föras bort till de stumma avgudarna.

3

Därför vill jag nu förklara för eder, att likasom ingen som talar i Guds Ande säger: »Förbannad vare Jesus», så kan ej heller någon säga: »Jesus är Herre» annat än i den helige Ande.

4

Nådegåvorna äro mångahanda, men Anden är en och densamme.

5

Tjänsterna äro mångahanda, men Herren är en och densamme.

6

Kraftverkningarna äro mångahanda, men Gud är en och densamme, han som verkar allt i alla.

7

Men de gåvor i vilka Anden uppenbarar sig givas åt var och en så, att de kunna bliva till nytta.

8

Så gives genom Anden åt den ene att tala visdomens ord, åt en annan att efter samme Ande tala kunskapens ord,

9

åt en annan gives tro i samme Ande, åt en annan givas helbrägdagörelsens gåvor i samme ene Ande,

10

åt en annan gives gåvan att utföra kraftgärningar, åt en annan att profetera, åt en annan att skilja mellan andar, åt en annan att tala tungomål på olika sätt, åt en annan att uttyda, när någon talar tungomål.

11

Men allt detta verkar densamme ene Anden, i det han, alltefter sin vilja, tilldelar åt var och en någon särskild gåva.

12

Ty likasom kroppen är en och likväl har många lemmar, och likasom kroppens alla lemmar, fastän de äro många, likväl utgöra en enda kropp, likaså är det med Kristus.

13

Ty i en och samme Ande äro vi alla döpta till att utgöra en och samma kropp, vare sig vi äro judar eller greker, vare sig vi äro trälar eller fria; och alla hava vi fått en och samme Ande utgjuten över oss.

14

Kroppen utgöres ju icke heller av en enda lem, utan av många.

15

Om foten ville säga: »Jag är icke hand, därför hör jag icke till kroppen», så skulle den icke dess mindre höra till kroppen.

16

Och om örat ville säga: »Jag är icke öga, därför hör jag icke till kroppen», så skulle det icke dess mindre höra till kroppen.

17

Om hela kroppen vore öga, var funnes då hörseln? Och om den hel och hållen vore öra, var funnes då lukten?

18

Men nu har Gud insatt lemmarna i kroppen, var och en av dem på det sätt som han har velat.

19

Om åter allasammans utgjorde en enda lem, var funnes då själva kroppen?

20

Men nu är det så, att lemmarna äro många, och att kroppen dock är en enda.

21

Ögat kan icke säga till handen: »Jag behöver dig icke», ej heller huvudet till fötterna: »Jag behöver eder icke.»

22

Nej, just de kroppens lemmar som tyckas vara svagast äro som mest nödvändiga.

23

Och de delar av kroppen, som tyckas oss vara mindre hedersamma, dem bekläda vi med så mycket större heder; och dem som vi blygas för, dem skyla vi med så mycket större blygsamhet,

24

under det att de andra icke behöva något sådant. Men när Gud sammanfogade kroppen av olika delar och därvid lät den ringare delen få en så mycket större heder,

25

så skedde detta, för att söndring icke skulle uppstå i kroppen, utan alla lemmar endräktigt hava omsorg om varandra.

26

Om nu en lem lider, så lida alla de andra lemmarna med den; om åter en lem äras, så glädja sig alla de andra lemmarna med den.

27

Men nu ären I Kristi kropp och hans lemmar, var och en i sin mån.

28

Och Gud har i församlingen satt först och främst några till apostlar, för det andra några till profeter, för det tredje några till lärare, vidare några till att utföra kraftgärningar, ytterligare några till att hava helbrägdagörelsens gåvor, eller till att taga sig an de hjälplösa, eller till att vara styresmän, eller till att på olika sätt tala tungomål.

29

Icke äro väl alla apostlar? Icke äro väl alla profeter? Icke äro väl alla lärare? Icke utföra väl alla kraftgärningar?

30

Icke hava väl alla helbrägdagörelsens gåvor? Icke tala väl alla tungomål? Icke kunna väl alla uttyda?

31

Men varen ivriga att undfå de nådegåvor som äro de största. Och nu vill jag ytterligare visa eder en väg, en övermåttan härlig väg.

13 Första Korintierna


Första Korintierna Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Första Korintierna

Paulus' första brev till korintierna

Index

13 Kapitlet

1

Om jag talade både människors och änglars tungomål, men icke hade kärlek, så vore jag allenast en ljudande malm eller en klingande cymbal.

2

Och om jag hade profetians gåva och visste alla hemligheter och ägde all kunskap, och om jag hade all tro, så att jag kunde förflytta berg, men icke hade kärlek, så vore jag intet.

3

Och om jag gåve bort allt vad jag ägde till bröd åt de fattiga, ja, om jag offrade min kropp till att brännas upp, men icke hade kärlek, så vore detta mig till intet gagn.

4

Kärleken är tålig och mild. Kärleken avundas icke, kärleken förhäver sig icke, den uppblåses icke.

5

Den skickar sig icke ohöviskt, den söker icke sitt, den förtörnas icke, den hyser icke agg för en oförrätts skull.

6

Den gläder sig icke över orättfärdigheten, men har sin glädje i sanningen.

7

Den fördrager allting, den tror allting, den hoppas allting, den uthärdar allting.

8

Kärleken förgår aldrig. Men profetians gåva, den skall försvinna, och tungomålstalandet, det skall taga slut, och kunskapen, den skall försvinna.

9

Ty vår kunskap är ett styckverk, och vårt profeterande är ett styckverk;

10

men när det kommer, som är fullkomligt, då skall det försvinna, som är ett styckverk.

11

När jag var barn, talade jag såsom ett barn, mitt sinne var såsom ett barns, jag hade barnsliga tankar; men sedan jag blev man, har jag lagt bort vad barnsligt var.

12

Nu se vi ju på ett dunkelt sätt, såsom i en spegel, men då skola vi se ansikte mot ansikte. Nu är min kunskap ett styckverk, men då skall jag känna till fullo, såsom jag själv har blivit till fullo känd.

13

Så bliva de då beståndande, tron, hoppet, kärleken, dessa tre; men störst bland dem är kärleken.

14 Första Korintierna


Första Korintierna Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Första Korintierna

Paulus' första brev till korintierna

Index

14 Kapitlet

1

Faren efter kärleken, men varen ock ivriga att undfå de andliga gåvorna, framför allt profetians gåva.

2

Ty den som talar tungomål, han talar icke för människor, utan för Gud; ingen förstår honom ju, han talar i andehänryckning hemlighetsfulla ord.

3

Men den som profeterar, han talar för människor, dem till uppbyggelse och förmaning och tröst.

4

Den som talar tungomål uppbygger allenast sig själv, men den som profeterar, han uppbygger en hel församling.

5

Jag skulle väl vilja att I alla taladen tungomål, men ännu hellre ville jag att I profeteraden. Den som profeterar är förmer än den som talar tungomål, om nämligen den senare icke därjämte uttyder sitt tal, så att församlingen får någon uppbyggelse.

6

Ja, mina bröder, om jag komme till eder och talade tungomål, vad gagn gjorde jag eder därmed, såframt jag icke därjämte genom mitt tal meddelade eder antingen någon uppenbarelse eller någon kunskap eller någon profetia eller någon undervisning?

7

Gäller det icke jämväl om livlösa ting som giva ljud ifrån sig, det må nu vara en flöjt eller en harpa, att vad som spelas på dem icke kan uppfattas, om de icke giva ifrån sig toner som kunna skiljas från varandra?

8

Likaså, om den signal som basunen giver är otydlig, vem gör sig då redo till strid?

9

Detsamma gäller nu för eder; om I icke med edra tungor frambringen begripliga ord, huru skall man då kunna förstå vad I talen? Då bliver det ju ett tal i vädret.

10

Det finnes här i världen olika språk, vem vet huru många, och bland dem finnes intet vars ljud äro utan mening.

11

Men om jag nu icke förstår språket, så bliver jag en främling för den som talar, och den som talar bliver en främling för mig.

12

Detta gäller ock för eder; när I ären ivriga att undfå andliga gåvor, så må eder strävan efter att dessa hos eder skola överflöda hava församlingens uppbyggelse till mål.

13

Därför må den som talar tungomål bedja om att han ock må kunna uttyda.

14

Ty om jag talar tungomål, när jag beder, så beder visserligen min ande, men mitt förstånd kommer ingen frukt åstad.

15

Vad följer då härav? Jo, jag skall väl bedja med anden, men jag skall ock bedja med förståndet; jag skall väl lovsjunga med anden, men jag skall ock lovsjunga med förståndet.

16

Eljest, om du lovar Gud med anden, huru skola de som sitta på de olärdas plats då kunna säga sitt »amen» till din tacksägelse? De förstå ju icke vad du säger.

17

Om än din tacksägelse är god, så bliva de andra dock icke uppbyggda därav. --

18

Gud vare tack, jag talar tungomål mer än I alla;

19

och dock vill jag hellre i församlingen tala fem ord med mitt förstånd, till undervisning jämväl för andra, än tio tusen ord i tungomål.

20

Mina bröder, varen icke barn till förståndet; nej varen barn i ondskan, men varen fullmogna till förståndet.

21

Det är skrivet i lagen: »Genom människor med främmande tungomål och genom främlingars läppar skall jag tala till detta folk, men icke ens så skola de höra på mig, säger Herren.»

22

Alltså äro »tungomålen» ett tecken, ej för dem som tro, utan för dem som icke tro; profetian däremot är ett tecken, ej för dem som icke tro, utan för dem som tro.

23

Om nu hela församlingen komme tillhopa till gemensamt möte, och alla där talade tungomål, och så några som vore olärda komme ditin, eller några som icke trodde, skulle då icke dessa säga att I voren ifrån edra sinnen?

24

Om åter alla profeterade, och så någon som icke trodde, eller som vore olärd komme ditin, då skulle denne känna sig avslöjad av alla och av alla utrannsakad.

25

Vad som vore fördolt i hans hjärta bleve då uppenbart, och så skulle han falla ned på sitt ansikte och tillbedja Gud och betyga att »Gud verkligen är i eder».

26

Vad följer då härav, mina bröder? Jo, när I kommen tillsammans, så har var och en något särskilt att meddela: den ene har en psalm, den andre något till undervisning, en annan åter någon uppenbarelse, en talar tungomål, en annan uttyder; allt detta må nu ske så, att det länder till uppbyggelse.

27

Vill man tala tungomål, så må för var gång två eller högst tre få tala, och av dessa en i sänder, och en må uttyda det.

28

Är ingen uttydare tillstädes, så må de tiga i församlingen och tala allenast för sig själva och för Gud.

29

Av dem som vilja profetera må två eller tre få tala, och de andra må döma om det som talas.

30

Men om någon annan som sitter där får en uppenbarelse, då må den förste tiga.

31

Ty I kunnen alla få profetera, den ene efter den andre, så att alla bliva undervisade och alla förmanade;

32

och profeters andar äro profeterna underdåniga.

33

Gud är ju icke oordningens Gud, utan fridens.

34

Såsom kvinnorna tiga i alla andra de heligas församlingar, så må de ock tiga i edra församlingar. Det är dem icke tillstatt att tala, utan de böra underordna sig, såsom lagen bjuder.

35

Vilja de hava upplysning om något, så må de hemma fråga sina män; ty det är en skam för en kvinna att tala i församlingen. --

36

Eller är det från eder som Guds ord har utgått? Eller har det kommit allenast till eder?

37

Om någon menar sig vara en profet eller en man med andegåva, så må han ock inse att vad jag skriver till eder är Herrens bud.

38

Men vill någon icke inse detta, så vare det hans egen sak.

39

Alltså, mina bröder, varen ivriga att undfå profetians gåva och förmenen ej heller någon att tala tungomål.

40

Men låten allt tillgå på höviskt sätt och med ordning.

15 Första Korintierna


Första Korintierna Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Första Korintierna

Paulus' första brev till korintierna

Index

15 Kapitlet

1

Mina bröder, jag vill påminna eder om det evangelium som jag förkunnade för eder, som I jämväl togen emot, och som I ännu stån kvar i,

2

genom vilket I ock bliven frälsta; jag vill påminna eder om huru jag förkunnade det för eder, såframt I eljest hållen fast därvid -- om nu icke så är att I förgäves haven kommit till tro.

3

Jag meddelade eder ju såsom ett huvudstycke vad jag själv hade undfått: att Kristus dog för våra synder, enligt skrifterna,

4

och att han blev begraven, och att han har uppstått på tredje dagen, enligt skrifterna,

5

och att han visade sig för Cefas och sedan för de tolv.

6

Därefter visade han sig för mer än fem hundra bröder på en gång, av vilka de flesta ännu leva kvar, medan några äro avsomnade.

7

Därefter visade han sig för Jakob och sedan för alla apostlarna.

8

Allra sist visade han sig också för mig, som är att likna vid ett ofullgånget foster.

9

Ty jag är den ringaste bland apostlarna, ja, icke ens värdig att kallas apostel, jag som har förföljt Guds församling.

10

Men genom Guds nåd är jag vad jag är, och hans nåd mot mig har icke varit fåfäng, utan jag har arbetat mer än de alla -- dock icke jag, utan Guds nåd, som har varit med mig.

11

Det må nu vara jag eller de andra, så är det på det sättet vi predika, och på det sättet I haven kommit till tro.

12

Om det nu predikas om Kristus att han har uppstått från de döda, huru kunna då somliga bland eder säga att det icke finnes någon uppståndelse från de döda?

13

Om det åter icke finnes någon uppståndelse från de döda, då har icke heller Kristus uppstått.

14

Men om Kristus icke har uppstått, då är ju vår predikan fåfäng, då är ock eder tro fåfäng;

15

då befinnas vi ock vara falska Guds vittnen, eftersom vi hava vittnat mot Gud att han har uppväckt Kristus, som han icke har uppväckt, om det är sant att döda icke uppstå.

16

Ja, om döda icke uppstå, så har ej heller Kristus uppstått.

17

Men om Kristus icke har uppstått, så är eder tro förgäves; I ären då ännu kvar i edra synder.

18

Då hava ju ock de gått förlorade, som hava avsomnat i Kristus.

19

Om vi i detta livet hava i Kristus haft vårt hopp, och därav intet bliver, då äro vi de mest ömkansvärda av alla människor.

20

Men nu har Kristus uppstått från de döda, såsom förstlingen av de avsomnade.

21

Ty eftersom döden kom genom en människa, så kom ock genom en människa de dödas uppståndelse.

22

Och såsom i Adam alla dö, så skola ock i Kristus alla göras levande.

23

Men var och en i sin ordning: Kristus såsom förstlingen, därnäst, vid Kristi tillkommelse, de som höra honom till.

24

Därefter kommer änden, då när han överlämnar riket åt Gud och Fadern, sedan han från andevärldens alla furstar och alla väldigheter och makter har tagit all deras makt.

25

Ty han måste regera »till dess han har lagt alla sina fiender under sina fötter».

26

Sist bland hans fiender bliver ock döden berövad all sin makt;

27

ty »allt har han lagt under hans fötter». Men när det heter att »allt är honom underlagt», då är uppenbarligen den undantagen, som har lagt allt under honom.

28

Och sedan allt har blivit Sonen underlagt, då skall ock Sonen själv giva sig under den som har lagt allt under honom. Och så skall Gud bliva allt i alla.

29

Vad kunna annars de som låta döpa sig för de dödas skull vinna därmed? Om så är att döda alls icke uppstå, varför låter man då döpa sig för deras skull?

30

Och varför undsätta vi oss själva var stund för faror?

31

Ty -- så sant jag i Kristus Jesus, vår Herre, kan berömma mig av eder, mina bröder -- jag lider döden dag efter dag.

32

Om jag hade tänkt såsom människor pläga tänka, när jag i Efesus kämpade mot vilddjuren, vad gagnade mig då det jag gjorde? Om döda icke uppstå -- »låtom oss då äta och dricka, ty i morgon måste vi dö».

33

Faren icke vilse: »För goda seder dåligt sällskap är fördärv.»

34

Vaknen upp till rätt nykterhet, och synden icke. Somliga finnas ju, som leva i okunnighet om Gud; eder till blygd säger jag detta.

35

Nu torde någon fråga: »På vad sätt uppstå då de döda, och med hurudan kropp skola de träda fram?»

36

Du oförståndige! Det frö du sår, det får ju icke liv, om det icke först har dött.

37

Och när du sår, då är det du sår icke den växt som en gång skall komma upp, utan ett naket korn, kanhända ett vetekorn, kanhända något annat.

38

Men Gud giver det en kropp, en sådan som han vill, och åt vart frö dess särskilda kropp.

39

Icke allt kött är av samma slag, utan människors har sin art, boskapsdjurs kött en annan art, fåglars kött åter en annan, fiskars återigen en annan.

40

Så finnas ock både himmelska kroppar och jordiska kroppar, men de himmelska kropparnas härlighet är av ett slag, de jordiska kropparnas av ett annat slag.

41

En härlighet har solen, en annan härlighet har månen, åter en annan härlighet hava stjärnorna; ja, den ena stjärnan är icke lik den andra i härlighet. --

42

Så är det ock med de dödas uppståndelse: vad som bliver sått förgängligt, det uppstår oförgängligt;

43

vad som bliver sått i ringhet, det uppstår i härlighet; vad som bliver sått i svaghet, det uppstår i kraft;

44

här sås en »själisk» kropp, där uppstår en andlig kropp. Så visst som det finnes en »själisk» kropp, så visst finnes det ock en andlig.

45

Så är ock skrivet: »Den första människan, Adam, blev en levande varelse med själ.» Den siste Adam åter blev en levandegörande ande.

46

Men icke det andliga är det första, utan det »själiska»; sedan kommer det andliga.

47

Den första människan var av jorden och jordisk, den andra människan är av himmelen.

48

Sådan som den jordiska var, sådana äro ock de jordiska; och sådan som den himmelska är, sådana äro ock de himmelska.

49

Och såsom vi hava burit den jordiskas gestalt, så skola vi ock bära den himmelskas gestalt.

50

Mina bröder, vad jag nu vill säga är detta, att kött och blod icke kunna få Guds rike till arvedel; ej heller får förgängligheten oförgängligheten till arvedel.

51

Se, jag säger eder en hemlighet: Vi skola icke alla avsomna, men alla skola vi bliva förvandlade,

52

och det i ett nu, i ett ögonblick, vid den sista basunens ljud. Ty basunen skall ljuda, och de döda skola uppstå till oförgänglighet, och då skola vi bliva förvandlade.

53

Ty detta förgängliga måste ikläda sig oförgänglighet, och detta dödliga ikläda sig odödlighet.

54

Men när detta förgängliga har iklätt sig oförgänglighet, och detta dödliga har iklätt sig odödlighet, då skall det ord fullbordas, som står skrivet: »Döden är uppslukad och seger vunnen.»

55

Du död, var är din seger? Du död, var är din udd?

56

Dödens udd är synden, och syndens makt kommer av lagen.

57

Men Gud vare tack, som giver oss segern genom vår Herre Jesus Kristus!

58

Alltså, mina älskade bröder, varen fasta, orubbliga, alltid överflödande i Herrens verk, eftersom I veten att edert arbete icke är fåfängt i Herren.

16 Första Korintierna


Första Korintierna Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Första Korintierna

Paulus' första brev till korintierna

Index

16 Kapitlet

1

Vad nu angår insamlingen till de heliga, så mån I förfara på samma sätt som jag har förordnat för församlingarna i Galatien.

2

Var och en av eder må spara ihop vad han får tillfälle till, och på första dagen i var vecka må han lägga av detta hemma hos sig, så att insamlingen icke göres först vid min ankomst.

3

Men när jag kommer, skall jag sända åstad de män som I själva pröven vara lämpliga, med brev till Jerusalem, för att där frambära eder kärleksgåva.

4

Och om saken befinnes vara värd att också jag reser, så skola de få åtfölja mig.

5

Jag tänker nämligen komma till eder, sedan jag har farit genom Macedonien. Ty Macedonien vill jag allenast fara igenom,

6

men hos eder skall jag kanhända stanna något, möjligen vintern över, för att I därefter mån hjälpa mig till vägs, dit jag kan vilja begiva mig.

7

Jag vill icke besöka eder nu strax, på genomresa, ty jag hoppas att någon tid få stanna hos eder, om Herren så tillstädjer.

8

Men i Efesus vill jag stanna ända till pingst.

9

Ty en dörr till stor och fruktbärande verksamhet har öppnats för mig; jag har ock många motståndare.

10

Men när Timoteus kommer, så sen till, att han utan fruktan må kunna vistas hos eder. Han utför ju Herrens verk, han såväl som jag;

11

må därför ingen förakta honom. Hjälpen honom sedan till vägs i frid, så att han kommer åter till mig; ty jag väntar honom med bröderna.

12

Vad angår brodern Apollos, så har jag ivrigt uppmanat honom att med de andra bröderna begiva sig till eder. Han var dock alls icke hågad att komma just nu; men när det bliver honom lägligt, skall han komma.

13

Vaken, stån fasta i tron, skicken eder såsom män, varen starka.

14

Låten allt hos eder ske i kärlek.

15

Mina bröder, jag vill giva eder en förmaning: I kännen ju Stefanas' husfolk och veten att de äro förstlingen i Akaja, och att de hava ägnat sig åt de heligas tjänst;

16

därför mån I å eder sida underordna eder under dessa män och under envar som bistår dem i deras arbete och själv gör sig möda.

17

Jag gläder mig över att Stefanas och Fortunatus och Akaikus hava kommit hit, ty dessa hava givit mig ersättning för vad jag har måst sakna genom att vara skild från eder;

18

de hava vederkvickt min ande såväl som eder ande. Så lären eder nu att rätt uppskatta sådana män.

19

Församlingarna i provinsen Asien hälsar eder. Akvila och Priska, tillika med den församling som kommer tillhopa i deras hus, hälsa eder mycket i Herren.

20

Ja, alla bröderna hälsa eder. Hälsen varandra med en helig kyss.

21

Här skriver jag, Paulus, min hälsning med egen hand.

22

Om någon icke har Herren kär, så vare han förbannad. Marana, ta!

23

Herren Jesu nåd vare med eder.

24

Min kärlek är med eder alla, i Kristus Jesus. 22:20.

1 Andra Korintierna


Andra Korintierna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Första Korintierna

Paulus' andra brev till korintierna

Index

1 Kapitlet

1

Paulus, genom Guds vilja Kristi Jesu apostel, så ock brodern Timoteus, hälsar den Guds församling som finnes i Korint, och tillika alla de heliga som finnas i hela Akaja.

2

Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

3

Lovad vare vår Herres, Jesu Kristi, Gud och Fader, barmhärtighetens Fader och all trösts Gud,

4

han som tröstar oss i all vår nöd, så att vi genom den tröst vi själva undfå av Gud kunna trösta dem som äro stadda i allahanda nöd.

5

Ty såsom Kristuslidanden till överflöd komma över oss, så kommer ock genom Kristus tröst till oss i överflödande mått.

6

Men drabbas vi av nöd, så sker detta till tröst och frälsning för eder. Undfå vi däremot tröst, så sker ock detta till tröst för eder, en tröst som skall visa sin kraft däri, att I ståndaktigt uthärden samma lidanden som vi utstå. Och det hopp vi hysa i fråga om eder är fast,

7

ty vi veta att såsom I delen våra lidanden, så delen I ock den tröst vi undfå.

8

Vi vilja nämligen icke lämna eder, käre bröder, i okunnighet om vilken nöd vi fingo utstå i provinsen Asien, och huru övermåttan svårt det blev oss, utöver vår förmåga, så att vi till och med misströstade om livet.

9

Ja, vi hade redan i vårt inre likasom fått vår dödsdom, för att vi icke skulle förtrösta på oss själva, utan på Gud, som uppväcker de döda.

10

Och ur en sådan dödsnöd frälste han oss, och han skall än vidare frälsa oss; ja, till honom hava vi satt vårt hopp att han allt framgent skall frälsa oss.

11

Också I stån oss ju bi med eder förbön. Och så skola många hembära tacksägelse för oss, för den nåd som genom mångas böner har kommit oss till del.

12

Ty vad vi kunna berömma oss av, och vad vårt samvete bär oss vittnesbörd om, det är att vi i denna världen hava vandrat i Guds helighet och renhet, icke ledda av köttslig vishet, utan av Guds nåd; så framför allt i vårt förhållande till eder.

13

Ty i vad vi skriva till eder ligger icke något annat än just vad I läsen och väl kunnen förstå. Och jag hoppas att I skolen komma att till fullo förstå

14

vad I redan nu delvis förstån om oss: att vi äro eder berömmelse, likasom I ären vår berömmelse, på vår Herre Jesu dag.

15

Och i denna tillförsikt tänkte jag komma först till eder, för att I skullen få ännu ett kärleksbevis.

16

Genom eder stad ville jag alltså taga vägen till Macedonien, och jag skulle sedan från Macedonien återigen komma till eder, för att då av eder utrustas för resan till Judeen.

17

Så tänkte jag; och icke har jag väl därför nu handlat i vankelmod? Eller plägar jag kanhända fatta mina beslut efter köttet, så att vad jag säger är på samma gång »ja, ja» och »nej, nej»?

18

Ingalunda; så sant Gud är trofast, vad vi tala till eder är icke »ja och nej».

19

Guds Son, Jesus Kristus, han som bland eder har blivit predikad genom oss -- genom mig och Silvanus och Timoteus -- han kom ju icke såsom »ja och nej», utan »ja» har kommit i och genom honom.

20

Ty Guds löften, så många de äro, hava i honom fått sitt »ja»; därför få de ock genom honom sitt »amen», på det att Gud må bliva ärad genom oss.

21

Men den som befäster oss såväl som eder i Kristus, och den som har smort oss, det är Gud,

22

han som har låtit oss undfå sitt insegel och givit oss Anden till en underpant i våra hjärtan.

23

Jag kallar Gud till vittne över min själ, att det är av skonsamhet mot eder som jag ännu icke har kommit till Korint.

24

(Detta säger jag icke, som om vi vore herrar över eder tro; fastmer äro vi edra medarbetare till att bereda eder glädje, ty i tron stån I fasta.) 2:1. 2:2. 2:3. 2:4. den elektroniska utgåvan

2 Andra Korintierna


Andra Korintierna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Korintierna

Paulus' andra brev till korintierna

Index

2 Kapitlet

1

Jag satte mig nämligen i sinnet att jag icke åter skulle komma till eder med bedrövelse.

2

Ty om jag bedrövade eder, vem skulle då bereda mig glädje? Månne någon annan än den som genom mig hade blivit bedrövad?

3

Och vad jag skrev, det skrev jag, för att jag icke vid min ankomst skulle få bedrövelse från dem som jag borde få glädje av. Ty jag har den tillförsikten till eder alla, att min glädje är allas eder glädje.

4

Och det var i stor nöd och hjärteångest, under många tårar, som jag skrev till eder, icke för att I skullen bliva bedrövade, utan för att I skullen förstå den synnerliga kärlek som jag har till eder. Paulus' andra brev till korintierna, 2 Kapitlet Paulus förklarar att en viss syndare må efter utståndet straff få förlåtelse; han tackar Gud, som låter evangelium gå fram i segertåg, omgivet av Kristi kunskaps rökelsedoft, till vars spridande Paulus har undfått skicklighet av Gud.

5

Men om en viss man har vållat bedrövelse, så är det icke särskilt mig han har bedrövat, utan eder alla, i någon mån -- för att jag nu icke skall tala för strängt.

6

Nu är det likväl nog med den näpst som han har fått mottaga från de flesta bland eder.

7

I mån alltså nu tvärtom snarare förlåta och trösta honom, så att han icke till äventyrs går under genom sin alltför stora bedrövelse.

8

Därför uppmanar jag eder att fatta gemensamt beslut om att bemöta honom med kärlek.

9

Ty när jag skrev, var det just för att få veta huru I skullen hålla provet, huruvida I voren lydiga i allting.

10

Den som I förlåten något, honom förlåter ock jag, likasom jag också förut, om jag har haft något att förlåta, har inför Kristi ansikte förlåtit det för eder skull.

11

Jag vill nämligen icke att vi skola lida förfång av Satan; ty vad han har i sinnet, därom äro vi icke i okunnighet.

12

Jag kom till Troas för att förkunna evangelium om Kristus, och en dörr till verksamhet i Herren öppnades för mig;

13

men jag fick ingen ro i min ande, ty jag fann icke där min broder Titus. Jag tog då avsked av dem som voro där och begav mig till Macedonien.

14

Men Gud vare tack, som i Kristus alltid för oss fram i segertåg och genom oss allestädes utbreder hans kunskaps vällukt!

15

Ty vi äro en Kristi välluktande rökelse inför Gud, både ibland dem som bliva frälsta och ibland dem som gå förlorade.

16

För dessa senare äro vi en lukt från död till död; för de förra äro vi en lukt från liv till liv. Vem är nu skicklig härtill?

17

Jo, vi förfalska ju icke av vinningslystnad Guds ord, såsom så många andra göra; utan av rent sinne, drivna av Gud, förkunna vi ordet i Kristus, inför Gud.

3 Andra Korintierna


Andra Korintierna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Korintierna

Paulus' andra brev till korintierna

Index

3 Kapitlet

1

Begynna vi nu åter att anbefalla oss själva? Eller behöva vi kanhända, såsom somliga, ett anbefallningsbrev till eder? Eller kanhända ifrån eder?

2

Nej, I ären själva vårt brev, ett brev som är inskrivet i våra hjärtan, känt och läst av alla människor.

3

Ty det är uppenbart att I ären ett Kristus-brev, avfattat genom oss, skrivet icke med bläck, utan med den levande Gudens Ande, icke på tavlor av sten, utan på tavlor av kött, på människohjärtan.

4

En sådan tillförsikt hava vi genom Kristus till Gud.

5

Icke som om vi av oss själva vore skickliga att tänka ut något, såsom komme det från oss själva, utan den skicklighet vi hava kommer från Gud,

6

som också har gjort oss skickliga till att vara tjänare åt ett nytt förbund, ett som icke är bokstav, utan är ande; ty bokstaven dödar, men Anden gör levande.

7

Om nu redan dödens ämbete, som var med bokstäver inristat på stenar, framträdde i härlighet, så att Israels barn icke kunde se på Moses' ansikte för hans ansiktes härlighets skull, vilken dock var försvinnande,

8

huru mycket större härlighet skall då icke Andens ämbete hava!

9

Ty om redan fördömelsens ämbete var härligt, så måste rättfärdighetens ämbete ännu mycket mer överflöda av härlighet.

10

Ja, en så översvinnlig härlighet har detta ämbete, att vad som förr hade härlighet här visar sig vara utan all härlighet.

11

Ty om redan det som var försvinnande framträdde i härlighet, så måste det som bliver beståndande hava en ännu mycket större härlighet.

12

Då vi nu hava ett sådant hopp, gå vi helt öppet till väga

13

och göra icke såsom Moses, vilken hängde ett täckelse för sitt ansikte, så att Israels barn icke kunde se huru det som var försvinnande tog en ände.

14

Men deras sinnen blevo förstockade. När det gamla förbundets skrifter föreläsas, hänger ju ännu i denna dag samma täckelse oborttaget kvar; ty först i Kristus försvinner det.

15

Ja, ännu i dag hänger ett täckelse över deras hjärtan, då Moses föreläses.

16

Men när de en gång omvända sig till Herren, tages täckelset bort.

17

Och Herren är Anden, och där Herrens Ande är, där är frihet.

18

Men vi alla som med avhöljt ansikte återspegla Herrens härlighet, vi förvandlas till hans avbilder, i det vi stiga från den ena härligheten till den andra, såsom när den Herre verkar, som själv är ande.

4 Andra Korintierna


Andra Korintierna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Korintierna

Paulus' andra brev till korintierna

Index

4 Kapitlet

1

Därför, då vi nu, genom den barmhärtighet som har vederfarits oss, hava detta ämbete, så fälla vi icke modet.

2

Nej, vi hava frånsagt oss allt skamligt hemlighetsväsen och gå icke illfundigt till väga, ej heller förfalska vi Guds ord, utan framlägga öppet sanningen och anbefalla oss så, inför Gud, hos var människas samvete.

3

Och om vårt evangelium nu verkligen är bortskymt av ett täckelse, så finnes det täckelset hos dem som gå förlorade.

4

Ty de otrognas sinnen har denna tidsålders gud så förblindat, att de icke se det sken som utgår från evangelium om Kristi, Guds egen avbilds, härlighet.

5

Vi predika ju icke oss själva, utan Kristus Jesus såsom Herre, och oss såsom tjänare åt eder, för Jesu skull.

6

Ty den Gud som sade: »Ljus skall lysa fram ur mörkret», han är den som har låtit ljus gå upp i våra hjärtan, för att kunskapen om Guds härlighet, som strålar fram i Kristi ansikte, skall kunna sprida sitt sken.

7

Men denna skatt hava vi i lerkärl, för att den översvinnliga kraften skall befinnas vara Guds och icke något som kommer från oss.

8

Vi äro på allt sätt i trångmål, dock icke utan utväg; vi äro rådvilla, dock icke rådlösa;

9

vi äro förföljda, dock icke givna till spillo; vi äro slagna till marken, dock icke förlorade.

10

Alltid bära vi Jesu dödsmärken på vår kropp, för att också Jesu liv skall bliva uppenbarat i vår kropp.

11

Ja, ännu medan vi leva, överlämnas vi för Jesu skull beständigt åt döden, på det att ock Jesu liv må bliva uppenbarat i vårt dödliga kött.

12

Så utför nu döden sitt verk i oss, men i eder verkar livet.

13

Men såsom det är skrivet: »Jag tror, därför talar jag ock», så tro också vi, eftersom vi hava samma trons Ande; därför tala vi ock,

14

ty vi veta att han som uppväckte Herren Jesus, han skall ock uppväcka oss med Jesus och ställa oss inför sig tillsammans med eder.

15

Allt sker nämligen för eder skull, på det att nåden, genom att komma allt flera till del, må bliva så mycket större och verka en allt mer överflödande tacksägelse, Gud till ära.

16

Därför fälla vi icke modet; om ock vår utvärtes människa förgås, så förnyas likväl vår invärtes människa dag efter dag.

17

Ty vår bedrövelse, som varar ett ögonblick och väger föga, bereder åt oss, i översvinnligen rikt mått, en härlighet som väger översvinnligen tungt och varar i evighet --

18

åt oss som icke hava till ögonmärke de ting som synas, utan dem som icke synas; ty de ting som synas, de vara allenast en tid, med de som icke synas, de vara i evighet.

5 Andra Korintierna


Andra Korintierna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Andra Korintierna

Paulus' andra brev till korintierna

Index

5 Kapitlet

1

Ty vi veta, att om vår kroppshydda, vår jordiska boning, nedbrytes, så hava vi en byggnad som kommer från Gud, en boning som icke är gjord med händer, en evig boning i himmelen.

2

Därför sucka vi ju ock av längtan att få överkläda oss med vår himmelska hydda;

3

ty hava vi en gång iklätt oss denna, skola vi sedan icke komma att befinnas nakna.

4

Ja, vi som ännu leva här i kroppshyddan, vi sucka och äro betungade, eftersom vi skulle vilja undgå att avkläda oss och i stället få överkläda oss, så att det som är dödligt bleve uppslukat av livet.

5

Och den som har berett oss till just detta, det är Gud, som till en underpant har givit oss Anden.

6

Så äro vi då alltid vid gott mod. Vi veta väl att vi äro borta ifrån Herren, så länge vi äro hemma i kroppen;

7

ty vi vandra här i tro och icke i åskådning.

8

Men vi äro vid gott mod och skulle helst vilja flytta bort ifrån kroppen och komma hem till Herren.

9

Därför söka vi ock vår ära i att vara honom till behag, vare sig vi äro hemma eller borta.

10

Ty vi måste alla, sådana vi äro, träda fram inför Kristi domstol, för att var och en skall få igen sitt jordelivs gärningar, alltefter som han har handlat, vare sig han har gjort gott eller ont.

11

Då vi alltså veta vad det är att frukta Herren, söka vi att »vinna människor», men för Gud är det uppenbart hurudana vi äro; och jag hoppas att det också är uppenbart för edra samveten.

12

Vi vilja nu ingalunda åter anbefalla oss själva hos eder, men vi vilja giva eder en anledning att berömma eder i fråga om oss, så att I haven något att svara dem som berömma sig av utvärtes ting och icke av vad som är i hjärtat.

13

Ty om vi hava varit »från våra sinnen», så har det varit i Guds tjänst; om vi åter äro vid lugn besinning, så är det eder till godo.

14

Ty Kristi kärlek tvingar oss, eftersom vi tänka så: en har dött för alla, alltså hava de alla dött.

15

Och han har dött för alla, på det att de som leva icke mer må leva för sig själva, utan leva för honom som har dött och uppstått för dem.

16

Allt ifrån denna tid veta vi därför för vår del icke av någon efter köttet. Och om vi än efter köttet hade lärt känna Kristus, så känna vi honom nu icke mer på det sättet.

17

Alltså, om någon är i Kristus, så är han en ny skapelse. Det gamla är förgånget; se, något nytt har kommit!

18

Men alltsammans kommer från Gud, som har försonat oss med sig själv genom Kristus och givit åt oss försoningens ämbete.

19

Ty det var Gud som i Kristus försonade världen med sig själv; han tillräknar icke människorna deras synder, och han har betrott oss med försoningens ord.

20

Å Kristi vägnar äro vi alltså sändebud; det är Gud som förmanar genom oss. Vi bedja å Kristi vägnar: Låten försona eder med Gud.

21

Den som icke visste av någon synd, honom har han för oss gjort till synd, på det att vi i honom må bliva rättfärdighet från Gud.

6 Andra Korintierna


Andra Korintierna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Andra Korintierna

Paulus' andra brev till korintierna

Index

6 Kapitlet

1

Men såsom medarbetare förmana vi eder ock att icke så mottaga Guds nåd, att det bliver utan frukt.

2

Han säger ju: »Jag bönhör dig i behaglig tid, och jag hjälper dig på frälsningens dag.» Se, nu är den välbehagliga tiden; se, nu är frälsningens dag.

3

Härvid vilja vi icke i något stycke vara till någon anstöt, på det att vårt ämbete icke må bliva smädat.

4

Fastmer vilja vi i allting bevisa oss såsom Guds tjänare, i mycken ståndaktighet, under bedrövelse och nöd och ångest,

5

under hugg och slag, under fångenskap och upprorslarm, under mödor, vakor och svält,

6

i renhet, i kunskap, i tålamod och godhet, i helig ande, i oskrymtad kärlek,

7

med sanning i vårt tal, med kraft från Gud, med rättfärdighetens vapen både i högra handen och i vänstra,

8

under ära och smälek, under ont rykte och gott rykte, såsom villolärare, då vi dock äro sannfärdiga,

9

såsom okända, fastän vi äro väl kända, såsom döende, men se, vi leva, såsom tuktade, men likväl icke till döds,

10

såsom bedrövade, men dock alltid glada, såsom fattiga, medan vi dock göra många rika, såsom utblottade på allt, men likväl ägande allt.

11

Vi hava nu upplåtit vår mun och talat öppet till eder, I korintier. Vårt hjärta har vidgat sig för eder.

12

Ja, det rum I haven i vårt inre är icke litet, men i edra hjärtan är allenast litet rum.

13

Given oss då lika för lika -- om jag nu får tala såsom till barn -- ja, vidgen också I edra hjärtan.

14

Gån icke i ok tillsammans med dem som icke tro; det bleve omaka par. Vad har väl rättfärdighet att skaffa med orättfärdighet, eller vilken gemenskap har ljus med mörker?

15

Huru förlika sig Kristus och Beliar, eller vad delaktighet har den som tror med den som icke tror?

16

Eller huru låter ett Guds tempel förena sig med avgudar? Vi äro ju ett den levande Gudens tempel, ty Gud har sagt: »Jag skall bo i dem och vandra ibland dem; jag skall vara deras Gud, och de skola vara mitt folk.»

17

Alltså: »Gån ut ifrån dem och skiljen eder ifrån dem, säger Herren; kommen icke vid det orent är. Då skall jag taga emot eder

18

och vara en Fader för eder; och I skolen vara mina söner och döttrar, säger Herren, den Allsmäktige.» 7:1. elektroniska utgåvan.

7 Andra Korintierna


Andra Korintierna Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Andra Korintierna

Paulus' andra brev till korintierna

Index

7 Kapitlet

1

Då vi nu hava dessa löften, mina älskade, så låtom oss rena oss från allt som befläckar vare sig kött eller ande, i det vi fullborda vår helgelse i Guds fruktan. Paulus' andra brev till korintierna, 7 Kapitlet Paulus gläder sig över de vittnesbörd om korintiernas tillgivenhet och lydnad som han har mottagit genom Titus.

2

Bereden oss ett rum i edra hjärtan; vi hava icke handlat orätt mot någon, icke varit någon till skada, icke gjort någon något förfång. --

3

Jag säger icke detta för att döma eder; jag har ju redan sagt att I haven ett rum i vårt hjärta, så att vi skola både dö och leva med varandra.

4

Stor är den tillit som jag har till eder, mycket berömmer jag mig av eder; jag har fått hugnad i fullt mått och glädje i rikt överflöd, mitt i allt vårt betryck.

5

Ty väl fingo vi till köttet ingen ro, icke ens sedan vi hade kommit till Macedonien, utan vi voro på allt sätt i trångmål, utifrån genom strider, inom oss genom farhågor;

6

men Gud, som tröstar dem som äro betryckta, han tröstade oss genom Titus' ankomst,

7

och icke allenast genom hans ankomst, utan ock därigenom att han hade fått så mycken hugnad av eder. Han omtalade nämligen för oss eder längtan, eder klagan, eder iver i fråga om mig; och så gladde jag mig ännu mer.

8

Ty om jag ock bedrövade eder genom mitt brev, så ångrar jag nu icke detta. Nej, om jag förut ångrade det -- eftersom jag ser att det brevet har bedrövat eder, låt vara allenast för en liten tid --

9

så gläder jag mig nu i stället, icke därför att I bleven bedrövade, utan därför att eder bedrövelse lände eder till bättring. Det var ju efter Guds sinne som I bleven bedrövade, och I haven alltså icke genom oss lidit någon skada.

10

Ty den bedrövelse som är efter Guds sinne kommer åstad en bättring som leder till frälsning, och som man icke ångrar; men världens bedrövelse kommer åstad död.

11

Se, just detta, att I bleven bedrövade efter Guds sinne, huru mycket nit har det icke framkallat hos eder, ja, huru många ursäkter, huru stor förtrytelse, huru mycken fruktan, huru mycken längtan, huru mycken iver, huru många bestraffningar! På allt sätt haven I bevisat att I viljen vara rena i den sak det här gäller. --

12

Om jag skrev till eder, så skedde detta alltså icke för den mans skull, som hade gjort orätt, ej heller för den mans skull, som hade lidit orätt, utan på det att edert nit för oss skulle bliva uppenbart bland eder själva inför Gud.

13

Så hava vi nu fått hugnad. Och till den hugnad, som vi redan för egen del fingo, kom den ännu mer överflödande glädje som bereddes oss av den glädje Titus hade fått. Ty hans ande har fått vederkvickelse genom eder alla.

14

Och om jag inför honom har berömt mig något i fråga om eder, så har jag icke kommit på skam därmed; utan likasom vi eljest i allting hava talat sanning inför eder, så har också det som vi inför Titus hava sagt till eder berömmelse visat sig vara sanning.

15

Och hans hjärta överflödar ännu mer av kärlek till eder, då han nu påminner sig allas eder lydnad, huru I villigt togen emot honom, med fruktan och bävan.

16

Jag gläder mig över att jag, i allt vad eder angår, kan vara vid gott mod.

8 Andra Korintierna


Andra Korintierna Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Andra Korintierna

Paulus' andra brev till korintierna

Index

8 Kapitlet

1

Vi vilja meddela eder, käre bröder, huru Guds nåd har verkat i Macedoniens församlingar.

2

Fastän de hava varit prövade av svår nöd, har deras överflödande glädje, mitt under deras djupa fattigdom, så flödat över, att de av gott hjärta hava givit rikliga gåvor.

3

Ty de hava givit efter sin förmåga, ja, över sin förmåga, och det självmant; därom kan jag vittna.

4

Mycket enträget bådo de oss om den ynnesten att få vara med om understödet åt de heliga.

5

Och de gåvo icke allenast vad vi hade hoppats, utan sig själva gåvo de, först och främst åt Herren, och så åt oss, genom Guds vilja.

6

Så kunde vi uppmana Titus att han skulle fortsätta såsom han hade begynt och föra jämväl detta kärleksverk bland eder till fullbordan.

7

Ja, då I nu utmärken eder i alla stycken: i tro, i tal, i kunskap, i allsköns nit, i kärlek, den kärlek som av eder har blivit oss bevisad, så mån I se till, att I också utmärken eder i detta kärleksverk.

8

Detta säger jag dock icke såsom en befallning, utan därför att jag, genom att framhålla andras nit, vill pröva om också eder kärlek är äkta.

9

I kännen ju vår Herres, Jesu Kristi, nåd, huru han, som var rik, likväl blev fattig för eder skull, på det att I genom hans fattigdom skullen bliva rika.

10

Det är allenast ett råd som jag härmed giver. Ty detta kan vara nyttigt för eder. I voren ju före de andra -- redan under förra året -- icke allenast när det gällde att sätta saken i verket, utan till och med när det gällde att besluta sig för den.

11

Fullborden nu ock edert verk, så att I, som voren så villiga att besluta det, jämväl, i mån av edra tillgångar, fören det till fullbordan.

12

Ty om den goda viljan är för handen, så bliver den välbehaglig med de tillgångar den har och bedömes ej efter vad den icke har.

13

Ty meningen är icke att andra skola hava lättnad och I själva lida nöd. Nej, en utjämning skall ske,

14

så att edert överflöd denna gång kommer deras brist till hjälp, för att en annan gång deras överflöd skall komma eder brist till hjälp. Så skall en utjämning ske,

15

efter skriftens ord: »Den som hade samlat mycket hade intet till överlopps, och den som hade samlat litet, honom fattades intet.»

16

Gud vare tack, som också i Titus' hjärta ingiver samma nit för eder.

17

Ty han mottog villigt vår uppmaning; ja, han var så nitisk, att han nu självmant far åstad till eder.

18

Med honom sända vi ock här en broder som i alla våra församlingar prisas för sitt nit om evangelium;

19

dessutom har han ock av församlingarna blivit utvald att vara vår följeslagare, när vi skola begiva oss åstad med den kärleksgåva som nu genom vår försorg kommer till stånd, Herren till ära och såsom ett vittnesbörd om vår goda vilja.

20

Därmed vilja vi förebygga att man talar illa om oss, i vad som rör det rikliga sammanskott som nu genom vår försorg kommer till stånd.

21

Ty vi vinnlägga oss om vad som är gott icke allenast inför Herren, utan ock inför människor.

22

Jämte dessa sända vi en annan av våra bröder, vilkens nit vi ofta och i många stycken hava funnit hålla provet, och som nu på grund av sin stora tillit till eder är ännu mycket mer nitisk.

23

Om jag nu har anbefallt Titus, så mån I besinna att han är min medbroder och min medarbetare till edert bästa; och om jag har skrivit om andra våra bröder, så mån I besinna att de äro församlingssändebud och Kristi ära.

24

Given alltså inför församlingarna bevis på eder kärlek, och därmed också på sanningen av det som vi inför dem hava sagt till eder berömmelse.

9 Andra Korintierna


Andra Korintierna Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Andra Korintierna

Paulus' andra brev till korintierna

Index

9 Kapitlet

1

Om understödet till de heliga är det nu visserligen överflödigt att jag här skriver till eder;

2

jag känner ju eder goda vilja, och av den plägar jag, i fråga om eder, berömma mig inför macedonierna, i det jag omtalar att Akaja ända sedan förra året har varit redo, och att det är just edert nit som har eggat så många andra.

3

Likväl sänder jag nu åstad dessa bröder, för att det som jag har sagt till eder berömmelse icke skall i denna del befinnas hava varit tomt tal. Ty, såsom jag förut har sagt, jag vill att I skolen vara redo.

4

Eljest, om några macedonier komma med mig och finna eder oberedda, kunna vi -- för att icke säga I -- till äventyrs komma på skam med vår tillförsikt i denna sak.

5

Jag har därför funnit det vara nödvändigt att uppmana bröderna att i förväg begiva sig till eder och förbereda den rikliga »välsignelsegåva» som I redan haven utlovat. De skola laga att denna är tillreds såsom en riklig gåva, och icke såsom en gåva i njugghet.

6

Besinnen detta: den som sår sparsamt, han skall ock skörda sparsamt; men den som sår rikligt, han skall ock skörda riklig välsignelse.

7

Var och en give efter som han har känt sig manad i sitt hjärta, icke med olust eller av tvång, ty »Gud älskar en glad givare».

8

Men Gud är mäktig att i överflödande mått låta all nåd komma eder till del, så att I alltid i allo haven allt till fyllest och i överflöd kunnen giva till allt gott verk,

9

efter skriftens ord: »Han utströr, han giver åt de fattiga, hans rättfärdighet förbliver evinnerligen.»

10

Och han som giver såningsmannen »säd till att så och bröd till att äta», han skall ock giva eder utsädet och låta det föröka sig och skall bereda växt åt eder rättfärdighets frukt.

11

I skolen bliva så rika på allt, att I av gott hjärta kunnen giva allahanda gåvor, vilka, när de överlämnas genom oss, skola framkalla tacksägelse till Gud.

12

Ty det understöd, som kommer till stånd genom denna eder tjänst, skall icke allenast avhjälpa de heligas brist, utan verka ännu långt mer genom att framkalla många tacksägelser till Gud.

13

De skola nämligen, därför att I visen eder så väl hålla provet i fråga om detta understöd, komma att prisa Gud för att I med så lydaktigt sinne bekännen eder till Kristi evangelium och av så gott hjärta visen dem och alla andra edert deltagande.

14

De skola ock själva bedja för eder och längta efter eder, för den Guds nåds skull, som i så översvinnligen rikt mått beskäres eder.

15

Ja, Gud vare tack för hans outsägligt rika gåva!

10 Andra Korintierna


Andra Korintierna Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Andra Korintierna

Paulus' andra brev till korintierna

Index

10 Kapitlet

1

Jag Paulus själv, som »är så ödmjuk, när jag står ansikte mot ansikte med eder, men visar mig så modig mot eder, när jag är långt borta», jag förmanar eder vid Kristi saktmod och mildhet

2

och beder eder se till, att jag icke, när jag en gång är hos eder, måste »visa mig modig», i det jag helt oförskräckt tänker våga mig på somliga som mena att vi »vandra efter köttet».

3

Ty fastän vi vandra i köttet, föra vi dock icke en strid efter köttet.

4

Våra stridsvapen äro nämligen icke av köttslig art; de äro tvärtom så mäktiga inför Gud, att de kunna bryta ned fästen.

5

Ja, vi bryta ned tankebyggnader och alla slags höga bålverk, som uppresas mot kunskapen om Gud, och vi taga alla slags tankefunder till fånga och lägga dem under Kristi lydnad.

6

Och när lydnaden fullt har kommit till väldet bland eder, då äro vi redo att näpsa all olydnad.

7

Sen då vad som ligger öppet för allas ögon. Om någon i sitt sinne är viss om att han hör Kristus till, så må han ytterligare besinna inom sig, att lika visst som han själv hör Kristus till, lika visst göra också vi det.

8

Och om jag än något härutöver berömmer mig, då nu fråga är om vår myndighet -- den som Herren har givit oss, till att uppbygga eder och icke till att nedbryta -- så skall jag dock icke komma på skam därmed.

9

Jag vill icke att det skall se ut, som om jag med mina brev allenast tänkte skrämma eder.

10

Ty man säger ju: »Hans brev äro väl myndiga och stränga, men när han kommer själv, uppträder han utan kraft, och på hans ord aktar ingen.»

11

Den som säger sådant, han må emellertid göra sig beredd på att sådana som vi äro i orden, genom våra brev, när vi äro frånvarande, sådana skola vi ock visa oss i gärningarna, när vi äro närvarande.

12

Ty vi äro icke nog dristiga att räkna oss till eller jämföra oss med somliga som giva sig själva gott vitsord, men som äro utan förstånd, i det att de mäta sig allenast efter sig själva och jämföra sig allenast med sig själva.

13

Vi för vår del vilja icke berömma oss till övermått, utan allenast efter måttet av det område som Gud tillmätte åt oss, när han bestämde att vi skulle nå fram jämväl till eder.

14

Ty vi sträcka oss icke utom vårt område, såsom nådde vi icke rätteligen fram till eder; vi hava ju redan med evangelium om Kristus hunnit fram jämväl till eder.

15

När vi säga detta, berömma vi oss icke till övermått, icke av andras arbete. Men väl hava vi det hoppet, att i samma mån som eder tro växer till, vi inom det område som har tillfallit oss skola bland eder vinna framgång, i så överflödande mått,

16

att vi också få förkunna evangelium i trakter som ligga bortom eder -- och detta utan att vi, inom ett område som tillhör andra, berömma oss i fråga om det som redan där är uträttat.

17

Men »den som vill berömma sig, han berömme sig av Herren».

18

Ty icke den håller provet, som giver sig själv gott vitsord, utan den som Herren giver sådant vitsord.

11 Andra Korintierna


Andra Korintierna Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Andra Korintierna

Paulus' andra brev till korintierna

Index

11 Kapitlet

1

Jag skulle önska att I villen hava fördrag med mig, om jag nu talar något litet efter dårars sätt. Dock, I haven helt visst fördrag med mig.

2

Ty jag nitälskar för eder såsom Gud nitälskar, och jag har trolovat eder med Kristus, och ingen annan, för att kunna ställa fram inför honom en ren jungfru.

3

Men jag fruktar att såsom ormen i sin illfundighet bedrog Eva, så skola till äventyrs också edra sinnen fördärvas och dragas ifrån den uppriktiga troheten mot Kristus.

4

Om någon kommer och predikar en annan Jesus, än den vi hava predikat, eller om I undfån ett annat slags ande, än den I förut haven undfått, eller ett annat slags evangelium, än det I förut haven mottagit, då fördragen I ju sådant alltför väl.

5

Jag menar nu att jag icke i något stycke står tillbaka för dessa så övermåttan höga »apostlar».

6

Om jag än är oförfaren i talkonsten, så är jag det likväl icke i fråga om kunskap. Tvärtom, vi hava på allt sätt, i alla stycken, lagt vår kunskap i dagen inför eder.

7

Eller var det väl en synd jag begick, när jag för intet förkunnade Guds evangelium för eder och sålunda ödmjukade mig, på det att I skullen bliva upphöjda?

8

Andra församlingar plundrade jag, i det jag, för att kunna tjäna eder, tog lön av dem.

9

Och när jag under min vistelse hos eder led brist, låg jag ändå ingen till last; ty den brist jag led avhjälptes av bröderna, när de kommo från Macedonien. Ja, på allt sätt aktade jag mig för att vara eder till tunga, och allt framgent skall jag akta mig därför.

10

Så visst som Kristi sannfärdighet är i mig, den berömmelsen skall icke få tagas ifrån mig i Akajas bygder.

11

Varför? Månne därför att jag icke älskar eder? Gud vet att jag så gör.

12

Och vad jag nu gör, det skall jag ock framgent göra, för att de som trakta efter tillfälle att bliva likställda med oss i fråga om berömmelse skola genom mig berövas tillfället därtill.

13

Ty de männen äro falska apostlar, oredliga arbetare, som förskapa sig till Kristi apostlar.

14

Och detta är icke att undra på. Satan själv förskapar sig ju till en ljusets ängel.

15

Det är då icke något märkligt, om jämväl hans tjänare så förskapa sig, att de likna rättfärdighetens tjänare. Men deras ände skall svara emot deras gärningar.

16

Åter säger jag: Ingen må mena att jag är en dåre; men om jag vore det, så mån I ändå hålla till godo med mig -- låt vara såsom med en dåre -- så att ock jag får berömma mig något litet.

17

Vad jag talar, då jag nu med sådan tillförsikt berömmer mig, det talar jag icke efter Herrens sinne, utan efter dårars sätt.

18

Då så många berömma sig på köttsligt vis, vill ock jag berömma mig;

19

I haven ju gärna fördrag med dårar, I som själva ären så kloka.

20

I fördragen ju, om man trälbinder eder, om man utsuger eder, om man fångar eder, om man förhäver sig över eder, om man slår eder i ansiktet.

21

Till vår skam måste jag tillstå att vi för vår del hava »varit för svaga» till sådant. Men eljest, vadhelst andra kunna göra sig stora med, det kan också jag göra mig stor med -- om jag nu får tala efter dårars sätt.

22

Äro de hebréer, så är jag det ock. Äro de israeliter, så är jag det ock. Äro de Abrahams säd, så är jag det ock.

23

Äro de Kristi tjänare, så är jag det ännu mer -- om jag nu får tala såsom vore jag en dåre. Jag har haft mer arbete, oftare varit i fängelse, fått hugg och slag till överflöd, varit i dödsnöd många gånger.

24

Av judarna har jag fem gånger fått fyrtio slag, på ett när.

25

Tre gånger har jag blivit piskad med spön, en gång har jag blivit stenad, tre gånger har jag lidit skeppsbrott, ett helt dygn har jag drivit omkring på djupa havet.

26

Jag har ofta måst vara ute på resor; jag har utstått faror på floder, faror bland rövare, faror genom landsmän, faror genom hedningar, faror i städer, faror i öknar, faror på havet, faror bland falska bröder --

27

allt under arbete och möda, under mångfaldiga vakor, under hunger och törst, under svält titt och ofta, under köld och nakenhet.

28

Och till allt annat kommer det, att jag var dag är överlupen, då jag måste hava omsorg om alla församlingarna.

29

Vem är svag, utan att också jag bliver svag? Vem kommer på fall, utan att jag bliver upptänd? --

30

Om jag nu måste berömma mig, så vill jag berömma mig av min svaghet.

31

Herren Jesu Gud och Fader, han som är högtlovad i evighet, vet att jag icke ljuger.

32

I Damaskus lät konung Aretas' ståthållare sätta ut vakt vid damaskenernas stad för att gripa mig;

33

och jag måste i en korg släppas ned genom en öppning på muren och kom så undan hans händer.

12 Andra Korintierna


Andra Korintierna Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Andra Korintierna

Paulus' andra brev till korintierna

Index

12 Kapitlet

1

Jag måste ytterligare berömma mig. Väl är sådant icke eljest nyttigt, men jag kommer nu till syner och uppenbarelser, som hava beskärts mig av Herren.

2

Jag vet om en man som är i Kristus, att han för fjorton år sedan blev uppryckt ända till tredje himmelen; huruvida det nu var i kroppslig måtto, eller om han var skild från sin kropp, det vet jag icke, Gud allena vet det.

3

Ja, jag vet om denne man, att han -- huruvida det nu var i kroppslig måtto, eller om han var skild från sin kropp, det vet jag icke, Gud allena vet det --

4

jag vet om honom, att han blev uppryckt till paradiset och fick höra outsägliga ord, sådana som det icke är lovligt för en människa att uttala.

5

I fråga om den mannen vill jag berömma mig, men i fråga om mig själv vill jag icke berömma mig, om icke av min svaghet.

6

Visserligen skulle jag icke vara en dåre, om jag ville berömma mig själv, ty det vore sanning som jag då skulle tala; men likväl avhåller jag mig därifrån, för att ingen skall hava högre tankar om mig än skäligt är, efter vad han ser hos mig eller hör av mig.

7

Och för att jag icke skall förhäva mig på grund av mina övermåttan höga uppenbarelser, har jag fått en törntagg i mitt kött, en Satans ängel, som skall slå mig i ansiktet, för att jag icke skall förhäva mig.

8

Att denne måtte vika ifrån mig, därom har jag tre gånger bett till Herren.

9

Men Herren har sagt till mig; »Min nåd är dig nog, ty kraften fullkomnas i svaghet.» Därför vill jag hellre med glädje berömma mig av min svaghet, på det att Kristi kraft må komma och vila över mig.

10

Ja, därför finner jag behag i svaghet, i misshandling, i nöd, i förföljelse, i ångest för Kristi skull; ty när jag är svag, då är jag stark.

11

Så har jag nu gjort mig till en dåre; I haven själva nödgat mig därtill. Jag hade ju bort få gott vitsord av eder; ty om jag än är ett intet, så har jag dock icke i något stycke stått tillbaka för dessa så övermåttan höga »apostlar».

12

De gärningar som äro en apostels kännemärken hava ock med all uthållighet blivit gjorda bland eder, genom tecken och under och kraftgärningar.

13

Och haven I väl i något stycke blivit tillbakasatta för de andra församlingarna? Dock, kanhända i det stycket, att jag för min del icke har legat eder till last? Den oförrätten mån I då förlåta mig.

14

Se, det är nu tredje gången som jag står redo att komma till eder. Och jag skall icke ligga eder till last, ty icke edert söker jag, utan eder själva. Och barnen äro ju icke pliktiga att spara åt föräldrarna, utan föräldrarna åt barnen.

15

Och för min del vill jag gärna för edra själar både offra vad jag äger och låta mig själv offras hel och hållen. Om jag nu så högt älskar eder, skall jag väl därför bliva mindre älskad?

16

Dock, det kunde ju vara så, att jag visserligen icke själv hade betungat eder, men att jag på en listig omväg hade fångat eder, jag som är så illfundig.

17

Har jag då verkligen, genom någon av dem som jag har sänt till eder, berett mig någon orätt vinning av eder?

18

Sant är att jag bad Titus fara och sände med honom den andre brodern. Men icke har väl Titus berett mig någon orätt vinning av eder? Hava vi icke båda vandrat i en och samme Ande? Hava vi icke båda gått i samma fotspår?

19

Nu torden I redan länge hava menat att det är inför eder som vi försvara oss. Nej, det är inför Gud, i Kristus, som vi tala, men visserligen alltsammans för att uppbygga eder, I älskade.

20

Ty jag fruktar att jag vid min ankomst till äventyrs icke skall finna eder sådana som jag skulle önska, och att jag själv då av eder skall befinnas vara sådan som I icke skullen önska. Jag fruktar att till äventyrs kiv, avund, vrede, genstridighet, förtal, skvaller, uppblåsthet och oordning råda bland eder.

21

Ja, jag fruktar att min Gud skall låta mig vid min ankomst åter bliva förödmjukad genom eder, och att jag skall få sörja över många av dem som förut hava syndat, och som ännu icke hava känt ånger över den orenhet och otukt och lösaktighet som de hava övat.

13 Andra Korintierna


Andra Korintierna Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Andra Korintierna

Paulus' andra brev till korintierna

Index

13 Kapitlet

1

Det är nu tredje gången som jag skall komma till eder; »efter två eller tre vittnens utsago skall var sak avgöras».

2

Till dem som förut hava syndat och till alla de andra har jag redan i förväg sagt, och jag säger nu åter i förväg -- nu då jag är borta ifrån eder, likasom förut då jag för andra gången var hos eder -- att jag icke skall visa någon skonsamhet, när jag kommer igen.

3

I viljen ju hava ett bevis för att det är Kristus som talar i mig, han som icke är svag mot eder, utan är stark bland eder.

4

Ty om han än blev korsfäst i följd av svaghet, så lever han dock av Guds kraft. Också vi äro ju svaga i honom, men av Guds kraft skola vi leva med honom och bevisa det på eder.

5

Rannsaken eder själva, huruvida I ären i tron, ja, pröven eder själva. Eller kännen I icke med eder själva att Jesus Kristus är i eder? Varom icke, så hållen I ej provet.

6

Att vi för vår del icke äro av dem som ej hålla provet, det hoppas jag att I skolen få lära känna.

7

Men vi bedja till Gud att I icke mån göra något ont, detta icke för att vi å vår sida skola synas hålla provet, utan för att I själva verkligen skolen göra vad gott är. Sedan må vi å vår sida gärna anses icke hålla provet.

8

Ty icke mot sanningen, utan allenast för sanningen förmå vi något.

9

Och vi glädja oss, när vi äro svaga, men I ären starka. Just detta bedja vi också om, att I mån alltmer fullkomnas.

10

Och medan jag ännu är borta ifrån eder, skriver jag detta, för att jag icke, när jag är hos eder, skall nödgas uppträda med stränghet, i kraft av den myndighet som Herren har givit mig, till att uppbygga och icke till att nedbryta.

11

För övrigt, mina bröder, varen glada, låten fullkomna eder, låten förmana eder, varen ens till sinnes, hållen frid; då skall kärlekens och fridens Gud vara med eder.

12

Hälsen varandra med en helig kyss. Alla de heliga hälsa eder.

13

Herrens, Jesu Kristi, nåd och Guds kärlek och den helige Andes delaktighet vare med eder alla.

1 Galaterna


Galaterna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Andra Korintierna

Paulus' brev till galaterna

Index

1 Kapitlet

1

Paulus, apostel, icke från människor, ej heller genom någon människa, utan genom Jesus Kristus och genom Gud, Fadern, som har uppväckt honom från de döda --

2

jag, jämte alla de bröder som äro här med mig, hälsar församlingarna i Galatien.

3

Nåd vare med eder och frid ifrån Gud, vår Fader, och ifrån Herren Jesus Kristus,

4

som har utgivit sig själv för våra synder, för att rädda oss från den nuvarande onda tidsåldern, efter vår Guds och Faders vilja.

5

Honom tillhör äran i evigheternas evigheter. Amen.

6

Det förundrar mig att I så hastigt avfallen från honom, som har kallat eder till att vara i Kristi nåd, och vänden eder till ett nytt evangelium.

7

Likväl är detta icke något annat »evangelium»; det är allenast så, att några finnas som vålla förvirring bland eder och vilja förvända Kristi evangelium.

8

Men om någon, vore det ock vi själva eller en ängel från himmelen, förkunnar evangelium i strid mot vad vi hava förkunnat för eder, så vare han förbannad.

9

Ja, såsom vi förut hava sagt, så säger jag nu åter: Om någon förkunnar evangelium för eder i strid mot vad I haven undfått, så vare han förbannad.

10

Är det då människor som jag nu söker vinna för mig, eller är det Gud? Står jag verkligen efter att »vara människor till behag»? Nej, om jag ännu ville vara människor till behag, så vore jag icke en Kristi tjänare.

11

Ty det vill jag säga eder, mina bröder, att det evangelium som har blivit förkunnat av mig icke är någon människolära.

12

Det är ju icke heller av någon människa som jag har undfått det eller blivit undervisad däri, utan genom en uppenbarelse från Jesus Kristus.

13

I haven ju hört huru det var med mig, medan jag ännu vandrade i judiskt väsende: att jag då övermåttan våldsamt förföljde Guds församling och ville utrota den,

14

ja, att jag gick längre i judiskt väsende än många av mina samtida landsmän och ännu ivrigare nitälskade för mina fäders stadgar.

15

Men när han, som allt ifrån min moders liv har avskilt mig, och som genom sin nåd har kallat mig,

16

täcktes i mig uppenbara sin Son, för att jag bland hedningarna skulle förkunna evangelium om honom, då begav jag mig strax åstad; jag rådförde mig icke med någon människa,

17

ej heller for jag upp till Jerusalem, till dem som före mig voro apostlar. I stället for jag bort till Arabien och vände så åter tillbaka till Damaskus.

18

Först sedan, tre år därefter, for jag upp till Jerusalem, för att lära känna Cefas, och jag stannade hos honom femton dagar.

19

Men av de andra apostlarna såg jag ingen; allenast Jakob, Herrens broder, såg jag.

20

Och Gud vet att jag icke ljuger i vad jag här skriver till eder.

21

Därefter for jag till Syriens och Ciliciens bygder.

22

Men för de kristna församlingarna i Judeen var jag personligen okänd.

23

De hörde allenast huru man sade: »Han som förut förföljde oss, han förkunnar nu evangelium om den tro som han förr ville utrota.»

24

Och de prisade Gud för min skull.

2 Galaterna


Galaterna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Galaterna

Paulus' brev till galaterna

Index

2 Kapitlet

1

Efter fjorton års förlopp for jag sedan åter upp till Jerusalem, åtföljd av Barnabas; jag tog då också Titus med mig.

2

Men det var på grund av en uppenbarelse som jag for dit. Och för bröderna där framlade jag det evangelium som jag predikar bland hedningarna; särskilt framlade jag det för de män som stodo högst i anseende -- detta av oro för att mitt strävande nu vore förgäves eller förut hade varit det.

3

Men icke ens Titus, min följeslagare, som var grek, blev nödgad att låta omskära sig.

4

Det var nämligen så, att några falska bröder hade kommit att upptagas i församlingen, dit de hade smugit sig in för att bespeja vår frihet, den som vi hava i Kristus Jesus, varefter de ville trälbinda oss.

5

Dock gåvo vi icke ens ett ögonblick vika för dem genom en sådan underkastelse; ty vi ville att evangelii sanning skulle bliva bevarad hos eder.

6

Och vad angår dem som ansågos något vara -- hurudana de nu voro, det kommer icke mig vid; Gud har icke anseende till personen -- så sökte icke dessa män, de som stodo högst i anseende, att pålägga mig några nya förpliktelser.

7

Tvärtom; de sågo att jag hade blivit betrodd med att förkunna evangelium för de oomskurna, likasom Petrus hade fått de omskurna på sin del --

8

ty densamme som hade stått Petrus bi vid hans apostlaverksamhet bland de omskurna, han hade ock stått mig bi bland hedningarna --

9

och när de nu förnummo vilken nåd som hade blivit mig given, räckte de mig och Barnabas handen till samarbete, både Jakob och Cefas och Johannes, de män som räknades för själva stödjepelarna; vi skulle verka bland hedningarna, och de bland de omskurna.

10

Allenast skulle vi tänka på de fattiga; och just detta har jag också vinnlagt mig om att göra.

11

Men när Cefas kom till Antiokia, trädde jag öppet upp mot honom, ty han hade befunnits skyldig till en försyndelse.

12

Förut hade han nämligen ätit tillsammans med hedningarna; men så kommo några män dit från Jakob, och efter deras ankomst drog han sig tillbaka och höll sig undan, av fruktan för de omskurna.

13

Till samma skrymteri gjorde sig också de andra judarna skyldiga, och så blev till och med Barnabas indragen i deras skrymteri.

14

Men när jag såg att de icke vandrade med fasta steg, enligt evangelii sanning, sade jag till Cefas i allas närvaro: »Om du, som är en jude, kan leva efter hednisk sed i stället för efter judisk, varför vill du då nödga hedningarna att leva efter judiskt sätt?»

15

Vi för vår del äro väl på grund av vår härkomst judar och icke »hedniska syndare»;

16

men då vi nu veta att en människa icke bliver rättfärdig av laggärningar, utan genom tro på Kristus Jesus, hava också vi satt vår tro till Jesus Kristus, för att vi skola bliva rättfärdiga av tro på Kristus, och icke av laggärningar. Ty av laggärningar bliver intet kött rättfärdigt.

17

Men om nu jämväl vi, i det vi sökte att bliva rättfärdiga i Kristus, hava befunnits vara syndare, då är ju Kristus en syndatjänare? Bort det!

18

Om så vore att jag byggde upp igen detta samma som jag redan har brutit ned, då bevisade jag därmed, att jag var en överträdare.

19

Ty jag för min del har genom lagen dött bort ifrån lagen, för att jag skall leva för Gud. Jag är korsfäst med Kristus,

20

och nu lever icke mer jag, utan Kristus lever i mig; och det liv som jag nu lever i köttet, det lever jag i tron på Guds Son, som har älskat mig och utgivit sig själv för mig.

21

Jag förkastar icke Guds nåd. Om rättfärdighet kunde vinnas genom lagen, då hade ju Kristus icke behövt lida döden.

3 Galaterna


Galaterna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Galaterna

Paulus' brev till galaterna

Index

3 Kapitlet

1

I oförståndige galater! Vem har så dårat eder, I som dock haven fått Jesus Kristus målad för edra ögon såsom korsfäst?

2

Allenast det vill jag att I skolen svara mig på: Kom det sig av laggärningar att I undfingen Anden, eller kom det sig därav att I lyssnaden i tro?

3

Ären I så oförståndiga? I, som haven begynt i Anden, viljen I nu sluta i köttet?

4

Haven I då upplevat så mycket förgäves -- om det nu verkligen har varit förgäves?

5

Alltså, att han som förlänade eder Anden och utförde kraftgärningar bland eder gjorde detta, kom det sig av laggärningar eller därav att I lyssnaden i tro,

6

i enlighet med det ordet: »Abraham trodde Gud, och det räknades honom till rättfärdighet»?

7

Så mån I nu veta att de som låta det bero på tro, de äro Abrahams barn.

8

Och eftersom skriften förutsåg att det var av tro som hedningarna skulle bliva rättfärdiggjorda av Gud, så gav den i förväg åt Abraham detta glada budskap: »I dig skola alla folk varda välsignade.»

9

Alltså bliva de som låta det bero på tro välsignade tillika med Abraham, honom som trodde.

10

Ty alla de som låta det bero på laggärningar, de äro under förbannelse. Det är nämligen skrivet: »Förbannad vare var och en som icke förbliver vid allt som är skrivet i lagens bok, och icke gör därefter.»

11

Och att ingen i kraft av lag bliver rättfärdig inför Gud, det är uppenbart, eftersom det heter: »Den rättfärdige skall leva av tro.»

12

Men i lagen beror det icke på tro; tvärtom heter det: »Den som gör efter dessa stadgar skall leva genom dem.»

13

Kristus friköpte oss från lagens förbannelse, när han blev en förbannelse för vår skull. Det är ju skrivet: »Förbannad är var och en som är upphängd på trä.»

14

Vi friköptes, för att den välsignelse som hade givits åt Abraham skulle i Jesus Kristus komma också hedningarna till del, så att vi genom tron skulle undfå den utlovade Anden.

15

Mina bröder, jag vill taga ett exempel från vad som gäller bland människor. Icke ens när fråga är om en människas testamentsförordnande, kan någon upphäva det eller lägga något därtill, sedan det en gång har vunnit gällande kraft.

16

Nu gåvos löftena åt Abraham, så ock åt hans »säd». Det heter icke: »och åt dem som komma av din säd», såsom när det talas om många; utan det heter, såsom när det talas om en enda: »och åt din säd», vilken är Kristus.

17

Vad jag alltså vill säga är detta: Ett förordnande som Gud redan hade givit gällande kraft kan icke genom en lag, som utgavs fyra hundra trettio år därefter, hava blivit ogiltigt, så att löftet därmed har gjorts om intet.

18

Om det nämligen vore på grund av lag som arvet skulle undfås, så vore det icke på grund av löfte. Men åt Abraham har Gud skänkt det genom ett löfte.

19

Vartill tjänade då lagen? Jo, på det att överträdelserna skulle komma i dagen, blev den efteråt given, för att gälla till dess att »säden» skulle komma, han åt vilken löftet hade blivit givet; och den utgavs genom änglar och överlämnades i en medlares hand.

20

Men den som är medlare är icke medlare för allenast en enda. Men Gud är en.

21

Är då lagen emot Guds löften? Bort det! Om en lag hade blivit given, som kunde göra levande, då skulle rättfärdigheten verkligen komma av lagen.

22

Men nu har skriften inneslutit alltsammans under synd, för att det som var utlovat skulle, av tro på Jesus Kristus, komma dem till del som tro.

23

Men förrän tron kom, voro vi inneslutna under lagen och höllos i förvar under den, i förbidan på den tro som en gång skulle uppenbaras.

24

Så har lagen blivit vår uppfostrare till Kristus, för att vi skola bliva rättfärdiga av tro.

25

Men sedan tron har kommit, stå vi icke mer under uppfostrare.

26

Alla ären I Guds barn genom tron, i Kristus Jesus;

27

ty I alla, som haven blivit döpta till Kristus, haven iklätt eder Kristus.

28

Här är icke jude eller grek, här är icke träl eller fri, här är icke man och kvinna: alla ären I ett i Kristus Jesus.

29

Hören I nu Kristus till, så ären I därmed ock Abrahams säd, arvingar enligt löftet.

4 Galaterna


Galaterna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Galaterna

Paulus' brev till galaterna

Index

4 Kapitlet

1

Vad jag vill säga är detta: Så länge arvingen är barn, finnes ingen skillnad mellan honom och en träl, fastän han är herre över alla ägodelarna;

2

ty han står under förmyndare och förvaltare, intill den tid som fadern har bestämt.

3

Sammalunda höllos ock vi, när vi voro barn, i träldom under världens »makter».

4

Men när tiden var fullbordad, sände Gud sin Son, född av kvinna och ställd under lagen,

5

för att han skulle friköpa dem som stodo under lagen, så att vi skulle få söners rätt.

6

Och eftersom I nu ären söner, har han sänt i våra hjärtan sin Sons Ande, som ropar: »Abba! Fader!»

7

Så är du nu icke mer träl, utan son; och är du son, så är du ock arvinge, insatt därtill av Gud.

8

Förut, innan I ännu känden Gud, voren I trälar under gudar som till sitt väsende icke voro gudar.

9

Men nu, sedan I haven lärt känna Gud och, vad mer är, haven blivit kända av Gud, huru kunnen I nu vända tillbaka till de svaga och arma »makter», under vilka I åter på nytt viljen bliva trälar?

10

I akten ju på dagar och på månader och på särskilda tider och år. --

11

Jag är bekymrad för eder och fruktar att jag till äventyrs har arbetat förgäves för eder.

12

Jag beder eder, mina bröder: Bliven såsom jag är, eftersom jag har blivit såsom I voren. I haven icke gjort mig något för när.

13

I veten ju att det var på grund av kroppslig svaghet som jag första gången kom att förkunna evangelium för eder.

14

Och fastän mitt kroppsliga tillstånd då väl hade kunnat innebära en frestelse för eder, så sågen I det ändå icke med ringaktning eller leda, utan togen emot mig såsom en Guds ängel, ja, såsom Kristus Jesus själv.

15

När hör man eder nu prisa eder saliga? Det vittnesbördet kan jag nämligen giva eder, att I då, om så hade varit möjligt, skullen hava rivit ut edra ögon och givit dem åt mig.

16

Så har jag då blivit eder ovän därigenom att jag säger eder sanningen!

17

Man söker med iver att vinna eder för sig, men icke med en god iver; nej, del vilja avspärra eder från andra, för att I med så mycket större iver skolen hålla eder till dem.

18

Och det är nu gott att I bliven omfattade med ivrig omsorg, i en god sak, alltid, och icke allenast när jag är tillstädes hos eder,

19

I mina barn, som jag nu åter med vånda måste föda till livet, intill dess att Kristus har tagit gestalt i eder.

20

Jag skulle önska att jag just nu vore hos eder och kunde göra min röst rätt bevekande. Ty jag vet mig knappt någon råd med eder.

21

Sägen mig, I som viljen stå under lagen: haven I icke hört vad lagen säger?

22

Det är ju skrivet att Abraham fick två söner, en med sin tjänstekvinna, och en med sin fria hustru.

23

Men tjänstekvinnans son är född efter köttet, då däremot den fria hustruns son är född i kraft av löftet.

24

Dessa ord hava en djupare mening; ty de båda kvinnorna beteckna två förbund. Av dessa kommer det ena från berget Sina och föder sina barn till träldom, och detta har sin förebild i Agar.

25

Berget Sina kallas nämligen i Arabien för Agar och svarar emot det nuvarande Jerusalem, ty detta lever med sina barn i träldom.

26

Men det Jerusalem som är därovan, det är fritt, och det är vår moder.

27

Så är ju skrivet: »Jubla, du ofruktsamma, du som icke föder barn; brist ut och ropa, du som icke bliver moder, Ty den ensamma skall hava många barn, flera än den som har man.»

28

Och I, mina bröder, ären löftets barn, likasom Isak var.

29

Men likasom förr i tiden den son som var född efter köttet förföljde den som var född efter Anden, så är det ock nu.

30

Dock, vad säger skriften? »Driv ut tjänstekvinnan och hennes son; ty tjänstekvinnans son skall förvisso icke ärva med den fria hustruns son.»

31

Alltså, mina bröder, vi äro icke barn av en tjänstekvinna, utan av den fria hustrun.

5 Galaterna


Galaterna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Galaterna

Paulus' brev till galaterna

Index

5 Kapitlet

1

För att vi skola vara fria, har Kristus frigjort oss. Stån därför fasta, och låten icke något nytt träldomsok läggas på eder.

2

Se, jag säger eder, jag Paulus, att om I låten omskära eder, så bliver Kristus eder till intet gagn.

3

Och för var och en som låter omskära sig betygar jag nu åter att han är pliktig att fullgöra hela lagen.

4

I haven kommit bort ifrån Kristus, I som viljen bliva rättfärdiga i kraft av lagen; I haven fallit ur nåden.

5

Vi vänta nämligen genom ande, av tro, den rättfärdighet som är vårt hopp.

6

Ty i Kristus Jesus betyder det intet huruvida någon är omskuren eller oomskuren; allt beror på huruvida han har en tro som är verksam genom kärlek.

7

I begynten edert lopp väl. Vem har nu lagt hinder i eder väg, så att I icke mer lyden sanningen?

8

Till sådant kom ingen maning från honom som har kallat eder.

9

Litet surdeg syrar hela degen.

10

För min del har jag i Herren den tillförsikten till eder, att I icke häri skolen tänka på annat sätt; men den som vållar förvirring bland eder, han skall bära sin dom, vem han än må vara.

11

Om så vore, mina bröder, att jag själv ännu predikade omskärelse, varför skulle jag då ännu alltjämt lida förföljelse? Då vore ju korsets stötesten röjd ur vägen. --

12

Jag skulle önska att de män som uppvigla eder läte omskära sig ända till avstympning.

13

I ären ju kallade till frihet, mina bröder; bruken dock icke friheten så, att köttet får något tillfälle. Fastmer mån I tjäna varandra genom kärleken.

14

Ty hela lagens uppfyllelse ligger i ett enda budord, nämligen detta: »Du skall älska din nästa såsom dig själv.»

15

Men om I bitens inbördes och äten på varandra, så mån I se till, att I icke bliven uppätna av varandra.

16

Vad jag vill säga är detta: Vandren i ande, så skolen I förvisso icke göra vad köttet har begärelse till.

17

Ty köttet har begärelse mot Anden, och Anden mot köttet; de två ligga ju i strid med varandra, för att hindra eder att göra vad I viljen.

18

Men om I drivens av ande, så stån I icke under lagen.

19

Men köttets gärningar äro uppenbara: de äro otukt, orenhet, lösaktighet,

20

avgudadyrkan, trolldom, ovänskap, kiv, avund, vrede, genstridighet, tvedräkt, partisöndring,

21

missunnsamhet, mord, dryckenskap, vilt leverne och annat sådant, varom jag säger eder i förväg, såsom jag redan förut har sagt, att de som göra sådant, de skola icke få Guds rike till arvedel.

22

Andens frukt åter är kärlek, glädje, frid, tålamod, mildhet, godhet, trofasthet,

23

saktmod, återhållsamhet. Mot sådant är icke lagen.

24

Och de som höra Kristus Jesus till hava korsfäst sitt kött tillika med dess lustar och begärelser.

25

Om vi nu hava liv genom ande, så låtom oss ock vandra i ande.

26

Låtom oss icke söka fåfänglig ära, i det att vi utmana varandra och avundas varandra.

6 Galaterna


Galaterna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Galaterna

Paulus' brev till galaterna

Index

6 Kapitlet

1

Mina bröder, om så händer att någon ertappas med att begå en försyndelse, då mån I, som ären andliga människor, upprätta honom i saktmods ande. Och du må hava akt på dig själv, att icke också du bliver frestad.

2

Bären varandras bördor; så uppfyllen I Kristi lag.

3

Ty om någon tycker sig något vara, fastän han intet är, så bedrager han sig själv.

4

Må var och en pröva sina egna gärningar; han skall då tillmäta sig berömmelse allenast efter vad han själv är, och icke efter vad andra äro.

5

Ty var och en har sin egen börda att bära.

6

Den som får undervisning i ordet, han låte den som undervisar honom få del med sig i allt gott.

7

Faren icke vilse. Gud låter icke gäcka sig. Ty vad människan sår, det skall hon ock skörda.

8

Den som sår i sitt kötts åker, han skall av köttet skörda förgängelse, men den som sår i Andens åker, han skall av Anden skörda evigt liv.

9

Och låtom oss icke förtröttas att göra vad gott är; ty om vi icke uppgivas, så skola vi, när tiden är inne, få inbärga vår skörd.

10

Må vi alltså, medan vi hava tillfälle, göra vad gott är mot var man, och först och främst mot dem som äro våra medbröder i tron.

11

Sen här med vilka stora bokstäver jag egenhändigt skriver till eder!

12

Alla de som eftersträva ett gott anseende här i köttet, de vilja nödga eder till omskärelse, detta allenast för att de själva skola undgå att bliva förföljda för Kristi kors' skull.

13

Ty icke ens dessa omskurna själva hålla lagen. Nej, det är för att kunna berömma sig av edert kött som de vilja att I skolen låta omskära eder.

14

Men vad mig angår, så vare det fjärran ifrån mig att berömma mig av något annat än av vår Herres, Jesu Kristi, kors, genom vilket världen för mig är korsfäst, och jag för världen.

15

Ty det kommer icke an på om någon är omskuren eller oomskuren; allt beror på huruvida han är en ny skapelse.

16

Och över alla dem som komma att vandra efter detta rättesnöre, över dem vare frid och barmhärtighet, ja, över Guds Israel.

17

Må nu ingen härefter vålla mig oro; ty jag bär Jesu märken på min kropp.

18

Vår Herres, Jesu Kristi, nåd vare med eder ande, mina bröder. Amen.

1 Efesierna


Efesierna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Galaterna

Paulus' brev till efesierna

Index

1 Kapitlet

1

Paulus, genom Guds vilja Kristi Jesu apostel, hälsar de heliga som bo i Efesus, de i Kristus Jesus troende.

2

Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

3

Välsignad vare vår Herres, Jesu Kristi, Gud och Fader, som i Kristus har välsignat oss med all den himmelska världens andliga välsignelse,

4

såsom han ju, förrän världens grund var lagd, har utvalt oss i honom till att vara heliga och ostraffliga inför sig.

5

Ty i sin kärlek förutbestämde han oss till barnaskap hos sig, genom Jesus Kristus, efter sin viljas behag,

6

den nådeshärlighet till pris, varmed han har benådat oss i den älskade.

7

I honom hava vi förlossning genom hans blod, förlåtelse för våra synder, efter hans nåds rikedom.

8

Och denna nåd har han i överflödande mått låtit komma oss till del, med all vishet och allt förstånd,

9

i det att han för oss har kungjort sin viljas hemlighet, enligt det beslut som han efter sitt behag hade fattat inom sig själv,

10

om en ordning som i tidernas fullbordan skulle komma till stånd, det beslutet att i Kristus sammanfatta allt som finnes i himmelen och på jorden.

11

I honom hava vi ock undfått vår arvslott, vi som förut voro bestämda därtill genom dens beslut, som verkar allting efter sin egen viljas råd.

12

Så skulle vi, hans härlighet till pris, vara de som i Kristus redan i förväg hava ägt ett hopp.

13

I honom haven jämväl I, sedan I haven fått höra sanningens ord, eder frälsnings evangelium, ja, i honom haven I, sedan I nu ock haven kommit till tron, såsom ett insegel undfått den utlovade helige Ande,

14

vilken är en underpant på vårt arv, till förvissning om att hans egendomsfolk skall förlossas, hans härlighet till pris.

15

Sedan jag fick höra om eder tro i Herren Jesus och om eder kärlek till alla de heliga,

16

har därför jag å min sida icke upphört att tacka Gud för eder, när jag tänker på eder i mina böner.

17

Och min bön är att vår Herres, Jesu Kristi, Gud, härlighetens Fader, må giva eder en visdomens och uppenbarelsens ande till kunskap om sig,

18

och att han må upplysa edra hjärtans ögon, så att I förstån hurudant det hopp är, vartill han har kallat eder, huru rikt på härlighet hans arv är bland de heliga,

19

och huru översvinnligt stor hans makt är på oss som tro -- allt i enlighet med den väldiga styrkas kraft,

20

varmed han har verkat i Kristus, i det att han uppväckte honom från de döda och satte honom på sin högra sida i den himmelska världen,

21

över alla andevärldens furstar och väldigheter och makter och herrar, ja, över allt som kan nämnas, icke allenast i denna tidsålder, utan ock i den tillkommande.

22

»Allt lade han under hans fötter.» Och honom gav han åt församlingen till att vara ett huvud över allting --

23

åt församlingen, ty den är hans kropp och är uppfylld av honom som uppfyller allt i alla.

2 Efesierna


Efesierna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Efesierna

Paulus' brev till efesierna

Index

2 Kapitlet

1

Så har han ock gjort eder levande, eder som voren döda genom de överträdelser och synder

2

i vilka I förut vandraden, efter denna världs och tidsålders sätt, i det I följden fursten över luftens härsmakt, över den andemakt som nu är verksam i de ohörsamma.

3

Bland dessa voro förut också vi allasammans, där vi vandrade i vårt kötts begärelser och gjorde vad köttet och sinnet ville; och vi voro genom vår natur hemfallna åt vredesdomen, vi likasom de andra.

4

Men Gud, som är rik på barmhärtighet, har, för den stora kärleks skull, varmed han har älskat oss,

5

gjort oss levande med Kristus, oss som voro döda genom våra synder. Av nåd ären I frälsta!

6

Ja, han har uppväckt oss med honom och satt oss med honom i den himmelska världen, i Kristus Jesus,

7

för att i de kommande tidsåldrarna bevisa sin nåds översvinnliga rikedom, genom godhet mot oss i Kristus Jesus.

8

Ty av nåden ären I frälsta genom tro -- och det icke av eder själva, Guds gåva är det --

9

icke av gärningar, för att ingen skall berömma sig.

10

Ty hans verk äro vi, skapade i Kristus Jesus till goda gärningar, vilka Gud förut har berett, för att vi skola vandra i dem.

11

Kommen därför ihåg att I förut, I som voren hedningar i köttet och bleven kallade oomskurna av dem som kallas omskurna, efter den omskärelse som med händer göres på köttet --

12

kommen ihåg att I på den tiden, då när I voren utan Kristus, voren utestängda från medborgarskap i Israel och främmande för löftets förbund, utan hopp och utan Gud i världen.

13

Nu däremot, då I ären i Kristus Jesus, haven I, som förut voren fjärran, kommit nära, i och genom Kristi blod.

14

Ty han är vår frid, han som av de båda har gjort ett och brutit ned den skiljemur som stod emellan oss, nämligen ovänskapen.

15

Ty i sitt kött gjorde han om intet budens stadgelag, för att han skulle av de två i sig skapa en enda ny människa och så bereda frid,

16

och för att han skulle åt dem båda, förenade i en enda kropp, skaffa försoning med Gud, sedan han genom korset hade i sin person dödat ovänskapen.

17

Och han har kommit och har förkunnat det glada budskapet om frid för eder, I som voren fjärran, och om frid för dem som voro nära.

18

Ty genom honom hava vi, de ena såväl som de andra, i en och samme Ande tillträde till Fadern.

19

Alltså ären I nu icke mer främlingar och gäster, utan I haven medborgarskap med de heliga och ären Guds husfolk,

20

uppbyggda på apostlarnas och profeternas grundval, där hörnstenen är Kristus Jesus själv,

21

i vilken allt det som uppbygges bliver sammanslutet och så växer upp till ett heligt tempel i Herren.

22

I honom bliven också I med de andra uppbyggda till en Guds boning, i Anden. gärningar; till att vandra i sådana har ju Gud förut berett oss.

3 Efesierna


Efesierna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Efesierna

Paulus' brev till efesierna

Index

3 Kapitlet

1

Fördenskull böjer jag mina knän, jag Paulus, som till gagn för eder, I hedningar, är Kristi Jesu fånge.

2

I haven väl hört om det nådesuppdrag av Gud, som är mig givet för eder räkning,

3

huru genom uppenbarelse den hemlighet blev för mig kungjord, varom jag ovan har i korthet skrivit.

4

Och när I läsen detta, kunnen I därav förstå vilken insikt jag har i Kristi hemlighet,

5

som under förgångna släktens tider icke hade blivit kungjord för människors barn, såsom den nu genom andeingivelse har blivit uppenbarad för hans heliga apostlar och profeter.

6

Jag menar den hemligheten, att hedningarna i Kristus Jesus äro våra medarvingar och jämte oss lemmar i en och samma kropp och jämte oss delaktiga i löftet -- detta genom evangelium,

7

vars tjänare jag har blivit i följd av den Guds nåds gåva som blev mig given genom hans mäktiga kraft.

8

Ja, åt mig, den ringaste bland alla heliga, blev den nåden given att för hedningarna förkunna evangelium om Kristi outrannsakliga rikedom,

9

och att lägga i dagen huru det rådslut har blivit utfört, som tidsåldrarna igenom hade såsom en hemlighet varit fördolt i Gud, alltings skapare.

10

Ty Gud ville att hans mångfaldiga visdom nu, i och genom församlingen, skulle bliva kunnig för furstarna och väldigheterna i den himmelska världen.

11

Sådant hade hans beslut varit från tidsåldrarnas begynnelse, det som han utförde i Kristus Jesus, vår Herre.

12

Och i honom kunna vi med tillförsikt frimodigt träda fram, genom tron på honom.

13

Därför beder jag eder att icke fälla modet vid mina lidanden för eder; de lända ju eder till ära.

14

Fördenskull böjer jag mina knän för Fadern --

15

honom från vilken allt vad fader heter i himmelen och på jorden har sitt namn --

16

och beder att han ville efter sin härlighets rikedom förläna eder, att I genom hans Ande växen till i kraft till eder invärtes människa,

17

och att Kristus genom tron må bo i edra hjärtan, och att I mån vara rotade och grundade i kärleken,

18

så att I, tillika med alla de heliga, till fullo förmån fatta vad bredden och längden och höjden och djupet är

19

och så lära känna Kristi kärlek, som övergår all kunskap. Ty så skolen I bliva helt uppfyllda av all Guds fullhet.

20

Men honom, som förmår göra mer, ja, långt mer än allt vad vi bedja eller tänka, efter den kraft som är verksam i oss,

21

honom tillhör äran i församlingen och i Kristus Jesus alla släkten igenom i evigheternas evighet, amen.

4 Efesierna


Efesierna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Efesierna

Paulus' brev till efesierna

Index

4 Kapitlet

1

Så förmanar jag nu eder, jag som är en fånge i Herren, att föra en vandel som är värdig den kallelse I haven undfått,

2

med all ödmjukhet och allt saktmod, med tålamod, så att I haven fördrag med varandra i kärlek

3

och vinnläggen eder om att bevara Andens enhet genom fridens band:

4

en kropp och en Ande, likasom I ock bleven kallade till att leva i ett och samma hopp, det som tillhör eder kallelse --

5

en Herre, en tro, ett dop, en Gud, som är allas Fader,

6

han som är över alla, genom alla och i alla.

7

Men åt var och en särskild av oss blev nåden given, alltefter som Kristus tillmätte honom sin gåva.

8

Därför heter det: »Han for upp i höjden, han tog fångar, han gav människorna gåvor.»

9

Men detta ord »han for upp», vad innebär det, om icke att han förut hade farit hit ned till jordens lägre rymder?

10

Den som for ned, han är ock den som for upp över alla himlar, för att han skulle uppfylla allt.

11

Och han gav oss somliga till apostlar, somliga till profeter, somliga till evangelister, somliga till herdar och lärare.

12

Ty han ville göra de heliga skickliga till att utföra sitt tjänarvärv, att uppbygga Kristi kropp,

13

till dess att vi allasammans komma fram till enheten i tron och i kunskapen om Guds Son, till manlig mognad, och så bliva fullvuxna, intill Kristi fullhet.

14

Så skulle vi icke mer vara barn, icke såsom havets vågor drivas omkring av vart vindkast i läran, vid människornas bedrägliga spel, när de illfundigt söka främja villfarelsens listiga anslag.

15

Nej, vi skulle då hålla oss till sanningen, och i alla stycken i kärlek växa upp till honom som är huvudet, Kristus.

16

Ty från honom hämtar hela kroppen sin tillväxt, till att bliva uppbyggd i kärlek, i det att den sammanslutes och får sammanhållning genom det bistånd var led giver, med en kraft som är avmätt efter var särskild dels uppgift.

17

Jag tillsäger eder alltså och uppmanar eder allvarligt i Herren, att icke mer vandra såsom hedningarna i sitt sinnes fåfänglighet vandra,

18

hedningarna, vilka, i följd av den okunnighet som råder hos dem genom deras hjärtans förstockelse, äro förmörkade till förståndet och bortkomna från det liv som är av Gud.

19

Ty i sin försoffning hava de överlämnat sig åt lösaktighet, så att de i girighet bedriva alla slags orena gärningar.

20

Men I haven icke fått en sådan undervisning om Kristus,

21

om I eljest så haven hört om honom och så blivit lärda i honom, som sanning är i Jesus:

22

att I -- då detta nu krävdes på grund av eder förra vandel -- haven avlagt den gamla människan, som fördärvar sig genom att följa sina begärelsers bedrägliga lockelser,

23

och nu förnyens genom Anden som bor i edert sinne,

24

och att I haven iklätt eder den nya människan, som är skapad till likhet med Gud i sanningens rättfärdighet och helighet.

25

Läggen därför bort lögnen, och talen sanning med varandra, eftersom vi äro varandras lemmar.

26

»Vredgens, men synden icke»; låten icke solen gå ned över eder vrede,

27

och given icke djävulen något tillfälle.

28

Den som har stulit, han stjäle icke mer, utan arbete hellre, och uträtte med sina händer vad gott är, så att han har något varav han kan dela med sig åt den som lider brist.

29

Låten intet ohöviskt tal utgå ur eder mun, utan allenast det som är gott, till uppbyggelse, där sådan behöves, så att det bliver till välsignelse för dem som höra det.

30

Och bedröven icke Guds helige Ande, vilken I haven undfått såsom ett insegel, för förlossningens dag.

31

All bitterhet och häftighet och vrede, allt skriande och smädande, ja, allt vad ondska heter vare fjärran ifrån eder.

32

Varen i stället goda och barmhärtiga mot varandra, och förlåten varandra, såsom Gud i Kristus har förlåtit eder. 5:1. 5:2. tryckta upplagan. --Red för den elektroniska upplagan. elektroniska utgåvan.

5 Efesierna


Efesierna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Efesierna

Paulus' brev till efesierna

Index

5 Kapitlet

1

Bliven alltså Guds efterföljare, såsom hans älskade barn,

2

och vandren i kärlek, såsom Kristus älskade eder och utgav sig själv för oss till en gåva och ett offer, »Gud till en välbehaglig lukt». Paulus' brev till efesierna, 5 Kapitlet Förmaningar att undfly mörkrets gärningar och vandra såsom ljusets barn. Äkta makars plikter mot varandra.

3

Men otukt och orenhet, av vad slag det vara må, och girighet skolen I, såsom det anstår heliga, icke ens låta nämnas bland eder,

4

ej heller ohöviskt väsende och dåraktigt tal och gyckel; sådant är otillbörligt. Låten fastmer tacksägelse höras.

5

Ty det bören I veta, och det insen I också själva, att ingen otuktig eller oren människa har arvedel i Kristi och Guds rike, ej heller någon girig, ty en sådan är en avgudadyrkare.

6

Låten ingen bedraga eder med tomma ord; ty för sådana synder kommer Guds vrede över de ohörsamma.

7

Haven alltså ingen del i sådant.

8

I voren ju förut mörker, men nu ären I ljus i Herren; vandren då såsom ljusets barn.

9

Ty ljusets frukt består i allt vad godhet och rättfärdighet och sanning är.

10

Ja, vandren så, i det att I pröven vad som är välbehagligt för Herren.

11

Och haven ingen delaktighet i mörkrets gärningar, som icke giva någon frukt, utan avslöjen dem fastmer.

12

Vad av sådana människor i hemlighet förövas, därom är det skamligt till och med att tala;

13

men alltsammans bliver uppenbart, när det avslöjas genom ljuset. Ty varhelst något bliver uppenbart, där är ljus.

14

Därför heter det: »Vakna upp, du som sover, och stå upp ifrån de döda, så skall Kristus lysa fram för dig.»

15

Sen därför noga till, huru I vandren: att I vandren icke såsom ovisa människor, utan såsom visa;

16

och tagen väl i akt vart lägligt tillfälle. Ty tiden är ond.

17

Varen alltså icke oförståndiga, utan förstån vad som är Herrens vilja.

18

Och dricken eder icke druckna av vin; ty därav kommer ett oskickligt leverne. Låten eder fastmer uppfyllas av ande,

19

och talen till varandra i psalmer och lovsånger och andliga visor, och sjungen och spelen till Herrens ära i edra hjärtan,

20

och tacken alltid Gud och Fadern för allt, i vår Herres, Jesu Kristi, namn.

21

Underordnen eder varandra i Kristi fruktan.

22

I hustrur, underordnen eder edra män, såsom I underordnen eder Herren;

23

ty en man är sin hustrus huvud, såsom Kristus är församlingens huvud, han som ock är denna sin kropps Frälsare.

24

Ja, såsom församlingen underordnar sig Kristus, så skola ock hustrurna i allt underordna sig sina män.

25

I män, älsken edra hustrur, såsom Kristus har älskat församlingen och utgivit sig själv för henne

26

till att helga henne, genom att rena henne medelst vattnets bad, i kraft av ordet.

27

Ty så ville han själv ställa fram församlingen inför sig i härlighet, utan fläck och skrynka och annat sådant; fastmer skulle hon vara helig och ostrafflig.

28

På samma sätt äro männen pliktiga att älska sina hustrur, då dessa ju äro deras egna kroppar; den som älskar sin hustru, han älskar sig själv.

29

Ingen har någonsin hatat sitt eget kött; i stället när och omhuldar man det, såsom Kristus gör med församlingen,

30

eftersom vi äro lemmar av hans kropp.

31

»Fördenskull skall en man övergiva sin fader och sin moder och hålla sig till sin hustru, och de tu skola varda ett kött.» --

32

Den hemlighet som ligger häri är stor; jag säger detta med tanke på Kristus och församlingen.

33

Dock gäller också om eder att var och en skall älska sin hustru såsom sig själv; men hustrun å sin sida skall visa sin man vördnad.

6 Efesierna


Efesierna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Efesierna

Paulus' brev till efesierna

Index

6 Kapitlet

1

I barn, varen edra föräldrar lydiga i Herren, ty detta är rätt och tillbörligt.

2

»Hedra din fader och din moder.» Det är ju först detta bud som har ett löfte med sig:

3

»för att det må gå dig väl och du må länge leva på jorden».

4

Och I fäder, reten icke edra barn till vrede, utan fostren dem i Herrens tukt och förmaning.

5

I tjänare, varen edra jordiska herrar lydiga, med fruktan och bävan, av uppriktigt hjärta, såsom gällde det Kristus;

6

icke med ögontjänst, av begär att behaga människor, utan såsom Kristi tjänare, som av hjärtat göra Guds vilja;

7

och gören eder tjänst med villighet, såsom tjänaden I Herren och icke människor.

8

I veten ju att vad gott var och en gör, det skall han få igen av Herren, vare sig han är träl eller fri.

9

Och I herrar, handlen på samma sätt mot dem, och upphören att bruka hårda ord; I veten ju att i himmelen finnes den som är Herre över både dem och eder, och att hos honom icke finnes anseende till personen.

10

För övrigt, bliven allt starkare i Herren och i hans väldiga kraft.

11

Ikläden eder hela Guds vapenrustning, så att I kunnen hålla stånd emot djävulens listiga angrepp.

12

Ty den kamp vi hava att utkämpa är en kamp icke mot kött och blod, utan mot furstar och väldigheter och världshärskare, som råda här i mörkret, mot ondskans andemakter i himlarymderna.

13

Tagen alltså på eder hela Guds vapenrustning, så att I kunnen stå emot på den onda dagen och, sedan I haven fullgjort allt, behålla fältet.

14

Stån därför omgjordade kring edra länder med sanningen, och »varen iklädda rättfärdighetens pansar»,

15

och haven såsom skor på edra fötter den beredvillighet som fridens evangelium giver.

16

Och tagen alltid trons sköld, varmed I skolen kunna utsläcka den ondes alla brinnande pilar.

17

Och låten giva eder »frälsningens hjälm» och Andens svärd, som är Guds ord.

18

Gören detta under ständig åkallan och bön, så att I alltjämt bedjen i Anden och fördenskull vaken, under ständig uthållighet och ständig bön för alla de heliga.

19

Bedjen ock för mig, att min mun må upplåtas, och att det jag skall tala må bliva mig givet, så att jag frimodigt kungör evangelii hemlighet,

20

för vars skull jag är ett sändebud i kedjor; ja, bedjen att jag må frimodigt tala därom med de rätta orden.

21

Men för att ock I skolen få veta något om mig, huru det går mig, kommer Tykikus, min älskade broder och trogne tjänare i Herren, att underrätta eder om allt.

22

Honom sänder jag till eder, just för att I skolen få veta huru det är med oss, och för att han skall hugna edra hjärtan.

23

Frid vare med bröderna och kärlek tillika med tro, från Gud, Fadern, och Herren Jesus Kristus.

24

Nåd vare med alla som älska vår Herre Jesus Kristus -- nåd i oförgängligt liv.

1 Filipperna


Filipperna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Efesierna

Paulus' brev till filipperna

Index

1 Kapitlet

1

Paulus och Timoteus, Kristi Jesu tjänare, hälsa alla de heliga i Kristus Jesus som bo i Filippi, tillika med församlingsföreståndare och församlingstjänare.

2

Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

3

Jag tackar min Gud, så ofta jag tänker på eder,

4

i det jag alltid i alla mina böner med glädje beder för eder alla.

5

Jag tackar honom för att I, allt ifrån första dagen intill nu, haven deltagit i arbetet för evangelium.

6

Och jag har den tillförsikten, att han som i eder har begynt ett gott verk, han skall ock fullborda det, intill Kristi Jesu dag.

7

Och det är ju rätt och tillbörligt att jag tänker så om eder alla, eftersom jag, både när jag ligger i bojor, och när jag försvarar och befäster evangelium, har eder i mitt hjärta såsom alla med mig delaktiga i nåden.

8

Ty Gud är mitt vittne, han vet huru jag längtar efter eder alla med Kristi Jesu kärlek.

9

Och därom beder jag, att eder kärlek må allt mer och mer överflöda av kunskap och förstånd i allt,

10

så att I kunnen döma om vad rättast är, på det att I mån bliva rena och för ingen till stötesten, i väntan på Kristi dag,

11

och bliva rika på rättfärdighetens frukt, vilken kommer genom Jesus Kristus, Gud till ära och pris.

12

Jag vill att I, mina bröder, skolen veta att det som har vederfarits mig snarare har länt till evangelii framgång.

13

Det har nämligen så blivit uppenbart för alla i pretoriet och för alla andra, att det är i Kristus som jag bär mina bojor;

14

och de flesta av bröderna hava genom mina bojor blivit så frimodiga i Herren, att de med allt större dristighet våga oförskräckt förkunna Guds ord.

15

Somliga finnas väl ock, som av avund och trätlystnad predika Kristus, men det finnes också andra som göra det av god vilja.

16

Dessa senare göra det av kärlek, eftersom de veta att jag är satt till att försvara evangelium.

17

De förra åter förkunna Kristus av genstridighet, icke med rent sinne, i tanke att de skola tillskynda mig ytterligare bedrövelse i mina bojor.

18

Vad mer? Kristus bliver dock på ena eller andra sättet förkunnad, det må nu ske för syns skull eller i uppriktighet; och däröver gläder jag mig. Ja, jag skall ock framgent få glädja mig;

19

ty jag vet att detta skall lända mig till frälsning, genom eder förbön och därigenom att Jesu Kristi Ande förlänas mig.

20

Det är nämligen min trängtan och mitt hopp att jag i intet skall komma på skam, utan att Kristus, nu såsom alltid, skall av mig med all frimodighet bliva förhärligad i min kropp, det må ske genom liv eller genom död.

21

Ty att leva, det är för mig Kristus, och att dö, det är för mig en vinning.

22

Men om det att leva i köttet för mig är att utföra ett arbete som bär frukt, vilketdera skall jag då välja? Det kan jag icke säga.

23

Jag drages åt båda hållen. Ty väl åstundar jag att bryta upp och vara hos Kristus, vilket ju vore mycket bättre;

24

men att jag lever kvar i köttet är för eder skull mer av nöden.

25

Och då jag är förvissad härom, vet jag att jag skall leva kvar och förbliva hos eder alla, eder till förkovran och glädje i tron,

26

för att eder berömmelse skall överflöda i Kristus Jesus, i fråga om mig, därigenom att jag ännu en gång kommer till eder.

27

Fören allenast en sådan vandel som är värdig Kristi evangelium, så att jag -- vare sig jag kommer och besöker eder, eller jag förbliver frånvarande -- får höra om eder att I stån fasta i en och samme Ande och endräktigt kämpen tillsammans för tron på evangelium,

28

utan att i något stycke låta skrämma eder av motståndarna. Ty att I så skicken eder är för dem ett vittnesbörd om att de själva gå mot fördärvet, men att I skolen bliva frälsta, och detta av Gud.

29

Åt eder har ju förunnats icke allenast att tro på Kristus, utan ock att lida för hans skull,

30

i det att I haven samma kamp som I förr sågen mig hava och nu hören att jag har.

2 Filipperna


Filipperna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Filipperna

Paulus' brev till filipperna

Index

2 Kapitlet

1

Om nu förmaning i Kristus, om uppmuntran i kärlek, om gemenskap i Anden, om hjärtlig godhet och barmhärtighet betyda något,

2

gören då min glädje fullkomlig, i det att I ären ens till sinnes, uppfyllda av samma kärlek, endräktiga, liksinnade,

3

fria ifrån genstridighet och ifrån begär efter fåfänglig ära. Fasthellre må var och en i ödmjukhet akta den andre förmer än sig själv.

4

Och sen icke var och en på sitt eget bästa, utan var och en också på andras.

5

Varen så till sinnes som Kristus Jesus var,

6

han som var till i Guds-skepnad, men icke räknade jämlikheten med Gud såsom ett byte,

7

utan utblottade sig själv, i det han antog tjänare-skepnad, när han kom i människogestalt. Så befanns han i utvärtes måtto vara såsom en människa

8

och ödmjukade sig och blev lydig intill döden, ja, intill döden på korset.

9

Därför har ock Gud upphöjt honom över allting och givit honom det namn som är över alla namn

10

för att i Jesu namn alla knän skola böja sig, deras som äro i himmelen, och deras som äro på jorden, och deras som äro under jorden,

11

och för att alla tungor skola bekänna, Gud, Fadern, till ära, att Jesus Kristus är Herre.

12

Därför, mina älskade, såsom I alltid förut haven varit lydiga, så mån I också nu med fruktan och bävan arbeta på eder frälsning, och det icke allenast såsom I gjorden, då jag var närvarande, utan ännu mycket mer nu, då jag är frånvarande.

13

Ty Gud är den som verkar i eder både vilja och gärning, för att hans goda vilja skall ske.

14

Gören allt utan att knorra och tveka,

15

så att I bliven otadliga och rena, Guds ostraffliga barn mitt ibland »ett vrångt och avogt släkte», inom vilket I lysen såsom himlaljus i världen,

16

i det att I hållen fast vid livets ord. Bliven mig så till berömmelse på Kristi dag, till ett vittnesbörd om att jag icke har strävat förgäves och icke förgäves har arbetat.

17

Men om än mitt blod bliver utgjutet såsom ett drickoffer, när jag förrättar min tempeltjänst och därvid frambär offret av eder tro, så gläder jag mig dock och deltager i allas eder glädje.

18

Sammalunda mån ock I glädjas och deltaga i min glädje.

19

Jag hoppas nu i Herren Jesus att snart kunna sända Timoteus till eder, så att ock jag får känna hugnad genom det som jag då hör om eder.

20

Ty jag har ingen av samma sinne som han, ingen som av så uppriktigt hjärta kommer att hava omsorg om eder.

21

Allasammans söka de sitt eget, icke vad som hör Kristus Jesus till.

22

Men hans beprövade trohet kännen I; I veten huru han med mig har verkat i evangelii tjänst, såsom en son tjänar sin fader.

23

Honom hoppas jag alltså kunna sända, så snart jag har fått se huru det går med min sak.

24

Och i Herren är jag viss om att jag också själv snart skall få komma.

25

Emellertid har jag funnit det nödvändigt att sända brodern Epafroditus, min medarbetare och medkämpe, tillbaka till eder, honom som I haven skickat hit, för att å edra vägnar överlämna åt mig vad jag kunde behöva.

26

Ty han längtar efter eder alla och har ingen ro, därför att I haven hört honom vara sjuk.

27

Han har också verkligen varit sjuk, ja, nära döden, men Gud förbarmade sig över honom; och icke allenast över honom, utan också över mig, för att jag icke skulle få bedrövelse på bedrövelse.

28

Därför är jag så mycket mer angelägen att sända honom, både för att I skolen få glädjen att återse honom, och för att jag själv därigenom skall få lättnad i min bedrövelse.

29

Tagen alltså emot honom i Herren, med all glädje, och hållen sådana män i ära.

30

Ty för Kristi verks skull var han nära döden, i det han satte sitt liv på spel, för att giva mig ersättning för den tjänst som jag måste sakna från eder personligen. haven i Kristus Jesus, vilken var till osv.

3 Filipperna


Filipperna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Filipperna

Paulus' brev till filipperna

Index

3 Kapitlet

1

För övrigt, mina bröder, glädjen eder i Herren. Att skriva till eder detsamma som förut, det räknar jag icke för något besvär, och det är för eder tryggare.

2

Given akt på de hundarna, given akt på de onda arbetarna, given akt på »de sönderskurna».

3

Ty vi äro »de omskurna», vi som genom Guds Ande tjäna Gud och berömma oss av Kristus Jesus och icke förtrösta på köttet --

4

fastän jag för min del väl också kunde hava skäl att förtrösta på köttet. Ja, om någon menar sig kunna förtrösta på köttet, så kan jag det ännu mer,

5

jag som blev omskuren, när jag var åtta dagar gammal, jag som är av Israels folk och av Benjamins stam, en hebré, född av hebréer, jag som i fråga om lagen har varit en farisé,

6

i fråga om nitälskan varit en församlingens förföljare, i fråga om rättfärdighet -- den som vinnes i kraft av lagen -- varit en ostrafflig man.

7

Men allt det som var mig en vinning, det har jag för Kristi skull räknat såsom en förlust.

8

Ja, jag räknar i sanning allt såsom förlust mot det som är långt mer värt: kunskapen om Kristus Jesus, min Herre. Ty det är för hans skull som jag har gått förlustig alltsammans och nu räknar det såsom avskräde, på det att jag må vinna Kristus

9

och bliva funnen i honom, icke med min egen rättfärdighet, den som kommer av lag, utan med den rättfärdighet som kommer genom tro på Kristus, rättfärdigheten av Gud, på grund av tron.

10

Ty jag vill lära känna honom och hans uppståndelses kraft och få känna delaktighet i hans lidanden, i det jag bliver honom lik genom en död sådan som hans,

11

om jag så skulle kunna nå fram till uppståndelsen från de döda.

12

Icke som om jag redan hade vunnit det eller redan hade blivit fullkomlig, men jag far efter att vinna det, eftersom jag själv har blivit vunnen av Kristus Jesus.

13

Ja, mina bröder, jag håller icke före att jag ännu har vunnit det, men ett gör jag: jag förgäter det som är bakom mig och sträcker mig mot det som är framför mig

14

och jagar mot målet, för att få den segerlön som hålles framför oss genom Guds kallelse ovanifrån, i Kristus Jesus.

15

Må därför vi alla som äro »fullkomliga» hava ett sådant tänkesätt. Men om så är, att I i något stycke haven andra tankar, så skall Gud också däröver giva eder klarhet.

16

Dock, såvitt vi redan hava hunnit något framåt, så låtom oss vandra vidare på samma väg.

17

Mina bröder, varen ock I mina efterföljare, och sen på dem som vandra på samma sätt som jag, eftersom I ju haven oss till föredöme.

18

Ty det är såsom jag ofta har sagt eder och nu åter måste säga under tårar: många vandra såsom fiender till Kristi kors,

19

och deras ände är fördärv; de hava buken till sin Gud och söka sin ära i det som är deras skam, och deras sinne är vänt till det som hör jorden till.

20

Vi åter hava vårt medborgarskap i himmelen, och därifrån vänta vi ock Herren Jesus Kristus såsom Frälsare,

21

vilken skall så förvandla vår förnedringskropp, att den bliver lik hans härlighetskropp -- genom den kraft varmed han ock kan underlägga sig allt.

4 Filipperna


Filipperna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Filipperna

Paulus' brev till filipperna

Index

4 Kapitlet

1

Därför, mina älskade och efterlängtade bröder, min glädje och min krona, stån fasta i Herren med detta sinne, I mina älskade.

2

Evodia förmanar jag, och Syntyke förmanar jag att de skola vara ens till sinnes i Herren.

3

Ja, också till dig, min Synsygus -- du som med rätta bär det namnet -- har jag en bön: Var dessa kvinnor till hjälp, ty jämte mig hava de kämpat i evangelii tjänst, de såväl som Klemens och mina andra medarbetare, vilkas namn äro skrivna i livets bok.

4

Glädjen eder i Herren alltid. Åter vill jag säga: Glädjen eder.

5

Låten edert saktmod bliva kunnigt för alla människor. Herren är nära!

6

Gören eder intet bekymmer, utan låten i allting edra önskningar bliva kunniga inför Gud, genom åkallan och bön, med tacksägelse.

7

Så skall Guds frid, som övergår allt förstånd, bevara edra hjärtan och edra tankar, i Kristus Jesus.

8

För övrigt, mina bröder, vad sant är, vad värdigt, vad rätt, vad rent är, vad som är älskligt och värt att akta, ja, allt vad dygd heter, och allt som förtjänar att prisas -- tänken på allt sådant.

9

Detta, som I haven lärt och inhämtat och haven hört av mig och sett hos mig, det skolen I göra; och så skall fridens Gud vara med eder.

10

Det har varit för mig en stor glädje i Herren att I nu omsider haven kommit i en så god ställning, att I haven kunnat tänka på mitt bästa. Dock, I tänkten nog också förut därpå, men I haden icke tillfälle att göra något.

11

Icke som om jag härmed ville säga att något har fattats mig; ty jag har lärt mig att vara nöjd med de omständigheter i vilka jag är.

12

Jag vet att finna mig i ringhet, jag vet ock att finna mig i överflöd. Med vilken ställning och vilka förhållanden som helst är jag förtrogen: jag kan vara mätt, och jag kan vara hungrig; jag kan hava överflöd, och jag kan lida brist.

13

Allt förmår jag i honom som giver mig kraft.

14

Dock gjorden I väl däri att I visaden mig deltagande i mitt betryck.

15

I veten ju ock själva, I filipper, att under evangelii första tid, då när jag hade dragit bort ifrån Macedonien, ingen annan församling än eder trädde i sådan förbindelse med mig, att räkning kunde föras över »utgivet och mottaget».

16

Ty medan jag ännu var i Tessalonika, sänden I mig både en och två gånger vad jag behövde. --

17

Icke som om jag skulle åstunda själva gåvan; nej, vad jag åstundar är en sådan frukt därav, som rikligen kommer eder själva till godo.

18

Jag har nu fått ut allt, och det i överflödande mått. Jag har fullt upp, sedan jag av Epafroditus har mottagit eder gåva, »en välbehaglig lukt», ett offer som täckes Gud och behagar honom väl.

19

Så skall ock min Gud, efter sin rikedom, i fullt mått och på ett härligt sätt i Kristus Jesus giva eder allt vad I behöven.

20

Men vår Gud och Fader tillhör äran i evigheternas evigheter. Amen.

21

Hälsen var och en av de heliga i Kristus Jesus. De bröder som äro här hos mig hälsa eder.

22

Alla de heliga hälsa eder, först och främst de som höra till kejsarens hus.

23

Herrens, Jesu Kristi, nåd vare med eder ande.

1 Kolosserna


Kolosserna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Filipperna

Paulus' brev till kolosserna

Index

1 Kapitlet

1

Paulus, genom Guds vilja Kristi Jesu apostel, så ock brodern Timoteus,

2

hälsar de heliga som bo i Kolosse, de troende bröderna i Kristus. Nåd vare med eder och frid ifrån Gud, vår Fader.

3

Vi tacka Gud, vår Herres, Jesu Kristi, Fader, alltid för eder i våra böner,

4

ty vi hava hört om eder tro i Kristus Jesus och om den kärlek som I haven till alla de heliga;

5

vi tacka honom för det hopps skull, som är förvarat åt eder i himmelen. Om detta hopp haven I redan förut fått höra, genom sanningens ord i det evangelium

6

som har kommit till eder, likasom det ock är att finna överallt i världen och där bär frukt och växer till, på samma sätt som det har gjort bland eder, allt ifrån den dag, då I hörden det och lärden i sanning känna Guds nåd.

7

Det var ju en sådan undervisning I mottogen av Epafras, vår älskade medtjänare, som i vårt ställe är eder en trogen Kristi tjänare;

8

det är också han som för oss har omtalat eder kärlek i Anden.

9

Allt ifrån den dag då vi fingo höra härom, hava vi därför, å vår sida, icke upphört att bedja för eder och bönfalla om att I mån bliva uppfyllda av kunskap om Guds vilja, i allt slags andlig vishet och andligt förstånd.

10

Så skolen I kunna föra en vandel som är värdig Herren, honom i allt till behag, och genom kunskapen om Gud bära frukt och växa till i allt gott verk.

11

Och genom hans härliga makt skolen I på allt sätt uppfyllas av kraft till att bevisa ståndaktighet och tålamod i allt;

12

och I skolen med glädje tacka Fadern, som har gjort eder skickliga till delaktighet i den arvslott som de heliga hava i ljuset.

13

Ty han har frälst oss från mörkrets välde och försatt oss i sin älskade Sons rike.

14

I honom hava vi förlossningen, förlåtelsen för våra synder,

15

i honom som är den osynlige Gudens avbild och förstfödd före allt skapat.

16

Ty i honom skapades allt i himmelen och på jorden, synligt såväl som osynligt, både tronänglar och herrar och furstar och väldigheter i andevärlden. Alltsammans har blivit skapat genom honom och till honom.

17

Ja, han är till före allt annat, och alltsammans äger bestånd i honom.

18

Och han är huvudet för kroppen, det är församlingen, han som är begynnelsen, den förstfödde ifrån de döda. Så skulle han i allt vara den främste.

19

Ty det behagade Gud att låta all fullhet taga sin boning i honom

20

och att genom honom försona allt med sig, sedan han genom blodet på hans kors hade berett frid. Ja, genom honom skulle så ske med allt vad på jorden och i himmelen är.

21

Också åt eder, som förut voren bortkomna från honom och genom edert sinnelag hans fiender, i det att I gjorden vad ont var,

22

också åt eder har han nu skaffat försoning i hans jordiska kropp, genom hans död, för att kunna ställa eder fram inför sig heliga och obefläckade och ostraffliga --

23

om I nämligen förbliven i tron, väl grundade och fasta, utan att låta rubba eder från det hopp som tillbjudes oss i evangelium, det evangelium som I haven hört, och som blivit predikat bland allt skapat under himmelen, det vars tjänare jag, Paulus, har blivit.

24

Nu gläder jag mig mitt i mina lidanden för eder; och vad som fattas i det mått av Kristus-bedrövelser som jag i mitt kött måste utstå, det uppfyller jag nu för hans kropp, som är församlingen.

25

Ty dennas tjänare har jag blivit, i enlighet med det uppdrag av Gud, som har blivit mig givet, att jag nämligen överallt skall för eder förkunna Guds ord,

26

den hemlighet som tidsåldrar och släkten igenom hade varit fördold, men som nu har blivit uppenbarad för hans heliga.

27

Ty för dem ville Gud kungöra huru rik på härlighet den är bland hedningarna, denna hemlighet, vilken är »Kristus i eder, vårt härlighetshopp».

28

Och honom förkunna vi för vår del, i det vi förmana var människa och undervisa var människa med all vishet, för att kunna ställa fram var människa såsom fullkomlig i Kristus.

29

Och för det målet arbetar och kämpar jag, i enlighet med hans kraft, som mäktigt verkar i mig.

2 Kolosserna


Kolosserna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Kolosserna

Paulus' brev till kolosserna

Index

2 Kapitlet

1

Jag vill nämligen, att I skolen veta, vilken kamp jag har att utstå för eder och för församlingen i Laodicea och för alla de andra som icke personligen hava sett mitt ansikte.

2

Ty jag önskar, att deras hjärtan skola få hugnad, därigenom att de slutas tillsammans i kärlek och komma till en full förståndsvisshets hela rikedom, till en rätt kunskap om Guds hemlighet, vilken är Kristus;

3

ty i honom finnas visdomens och kunskapens alla skatter fördolda.

4

Detta säger jag, för att ingen skall bedraga eder med skenfagert tal.

5

Ty om jag ock till kroppen är frånvarande, så är jag dock i anden hos eder och gläder mig, när jag ser den ordning, som råder bland eder, och när jag ser fastheten i eder tro på Kristus.

6

Såsom I nu haven mottagit Kristus Jesus, Herren, så vandren i honom

7

och varen rotade i honom och låten eder uppbyggas i honom och befästas i tron, i enlighet med den undervisning I haven fått, och överflöden i tacksägelse.

8

Sen till, att ingen får bortföra eder såsom ett segerbyte genom sin tomma och bedrägliga »vishetslära», i det att han åberopar fäderneärvda människomeningar och håller sig till världens »makter» och icke till Kristus.

9

Ty i honom bor gudomens hela fullhet lekamligen,

10

och i honom haven I blivit delaktiga av den fullheten, i honom som är huvudet för alla andevärldens furstar och väldigheter.

11

I honom haven I ock blivit omskurna genom en omskärelse, som icke skedde med händer, en som bestod däri att I bleven avklädda eder köttsliga kropp; jag menar omskärelsen i Kristus.

12

I haven ju med honom blivit begravna i dopet; I haven ock i dopet blivit uppväckta med honom, genom tron på Guds kraft, hans som uppväckte honom från de döda.

13

Ja, också eder som voren döda genom edra synder och genom edert kötts oomskurenhet, också eder har han gjort levande med honom; ty han har förlåtit oss alla våra synder.

14

Han har nämligen utplånat den handskrift som genom sina stadgar anklagade oss och låg oss i vägen; den har han skaffat undan genom att nagla den fast vid korset.

15

Han har avväpnat andevärldens furstar och väldigheter och låtit dem bliva till skam inför alla, i det att han i honom har triumferat över dem.

16

Låten därför ingen döma eder i fråga om mat och dryck eller angående högtid eller nymånad eller sabbat.

17

Sådant är allenast en skuggbild av vad som skulla komma, men verkligheten själv finnes hos Kristus.

18

Låten icke segerlönen tagas ifrån eder av någon som har sin lust i »ödmjukhet» och ängladyrkan och gör sig stor med sina syner, någon som utan orsak är uppblåst genom sitt köttsliga sinne

19

och icke håller sig till honom som är huvudet, honom från vilken hela kroppen vinner sin tillväxt i Gud, i det att den av sina ledgångar och senor får bistånd och sammanhållning.

20

Om I nu haven dött med Kristus och så blivit frigjorda ifrån världens »makter», varför låten I då allahanda stadgar läggas på eder, likasom levden I ännu i världen:

21

»Det skall du icke taga i», »Det skall du icke smaka», »Det skall du icke komma vid»,

22

och detta när det gäller ting, som alla äro bestämda till att gå under genom förbrukning -- allt till åtlydnad av människobud och människoläror?

23

Visserligen har allt detta fått namn om sig att vara »vishet», eftersom däri ligger ett självvalt gudstjänstväsende och ett slags »ödmjukhet» och en kroppens späkning; men ingalunda ligger däri »en viss heder», det tjänar allenast till att nära det köttsliga sinnet.

3 Kolosserna


Kolosserna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Kolosserna

Paulus' brev till kolosserna

Index

3 Kapitlet

1

Om I alltså ären uppståndna med Kristus, så söken det som är därovan, där varest Kristus är och sitter på Guds högra sida.

2

Ja, haven edert sinne vänt till det som är därovan, icke till det som är på jorden.

3

Ty I haven dött, och edert liv är fördolt med Kristus i Gud.

4

När Kristus, han som är vårt liv, bliver uppenbarad, då skolen ock I med honom bliva uppenbarade i härlighet.

5

Så döden nu edra lemmar, som höra jorden till: otukt, orenhet, lusta, ond begärelse, så ock girigheten, som ju är avgudadyrkan;

6

ty för sådant kommer Guds vrede.

7

I de synderna vandraden också I förut, då I ännu haden edert liv i dem.

8

Men nu skolen också I lägga bort alltsammans; vrede, häftighet, ondska, smädelse och skamligt tal ur eder mun;

9

I skolen icke ljuga på varandra. I haven ju avklätt eder den gamla människan med hennes gärningar

10

och iklätt eder den nya, den som förnyas till sann kunskap och så bliver en avbild av honom som har skapat henne.

11

Och därvid kommer det icke an på om någon är grek eller jude, omskuren eller oomskuren, barbar eller skyt, träl eller fri; nej, Kristus är allt och i alla.

12

Så kläden eder nu såsom Guds utvalda, hans heliga och älskade, i hjärtlig barmhärtighet, godhet, ödmjukhet, saktmod, tålamod.

13

Och haven fördrag med varandra och förlåten varandra, om någon har något att förebrå en annan. Såsom Herren har förlåtit eder, så skolen ock I förlåta.

14

Men över allt detta skolen I ikläda eder kärleken, ty den är fullkomlighetens sammanhållande band.

15

Och låten Kristi frid regera i edra hjärtan; ty till att äga den ären I ock kallade såsom lemmar i en och samma kropp. Och varen tacksamma.

16

Låten Kristi ord rikligen bo ibland eder; undervisen och förmanen varandra i all vishet, med psalmer och lovsånger och andliga visor, och sjungen med tacksägelse till Guds ära i edra hjärtan.

17

Och allt, vadhelst I företagen eder i ord eller gärning, gören det allt i Herren Jesu namn och tacken Gud, Fadern, genom honom.

18

I hustrur, underordnen eder edra män, såsom tillbörligt är i Herren.

19

I män, älsken edra hustrur och varen icke bittra mot dem.

20

I barn, varen edra föräldrar lydiga i allt, ty detta är välbehagligt i Herren.

21

I fäder, reten icke edra barn, på det att de icke må bliva klenmodiga.

22

I tjänare, varen i allt edra jordiska herrar lydiga, icke med ögontjänst, av begär att behaga människor, utan av uppriktigt hjärta, i Herrens fruktan.

23

Vadhelst I gören, gören det av hjärtat, såsom tjänaden I Herren och icke människor.

24

I veten ju, att I till vedergällning skolen av Herren få eder arvedel; den herre I tjänen är Kristus.

25

Den som gör orätt, han skall få igen den orätt han har gjort, utan anseende till personen.

4 Kolosserna


Kolosserna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Kolosserna

Paulus' brev till kolosserna

Index

4 Kapitlet

1

I herrar, given edra tjänare, vad rätt och billigt är; I veten ju, att också I haven en herre i himmelen.

2

Varen uthålliga i bönen och vaken i den under tacksägelse.

3

Och bedjen jämväl för oss, att Gud må åt oss öppna en dörr för ordet, så att vi få förkunna Kristi hemlighet, den hemlighet, för vars skull jag också är en fånge;

4

ja, bedjen, att jag må uppenbara den med de rätta orden.

5

Skicken eder visligt mot dem som stå utanför och tagen väl i akt vart lägligt tillfälle.

6

Edert tal vare alltid välbehagligt, kryddat med salt; I bören förstå, huru I skolen svara var och en.

7

Om allt vad mig angår skall min älskade broder Tykikus, min trogne tjänare och min medtjänare i Herren, underrätta eder.

8

Honom sänder jag till eder, just för att I skolen få veta, huru det är med oss, och för att han skall hugna edra hjärtan.

9

Tillika sänder jag Onesimus, min trogne och älskade broder, eder landsman. De skola underrätta eder om allting här.

10

Aristarkus, min medfånge, hälsar eder; så gör ock Markus, Barnabas syskonbarn. Angående honom haven I redan fått föreskrifter; och om han kommer till eder, så tagen vänligt emot honom.

11

Också Jesus, som kallas Justus, hälsar eder. Av de omskurna äro dessa mina enda medarbetare för Guds rike, och de hava varit mig till hugnad.

12

Epafras, eder landsman, hälsar eder, en Kristi Jesu tjänare, som i sina böner alltid kämpar för eder, för att I skolen stå fasta och vara fullkomliga och fullt vissa i allt som är Guds vilja.

13

Ty jag giver honom det vittnesbördet, att han har stor möda för eder likasom ock för dem som bo i Laodicea och i Hierapolis.

14

Lukas, läkaren, den älskade brodern, hälsar eder; så gör ock Demas.

15

Hälsen bröderna i Laodicea, så ock Nymfas tillika med den församling som kommer tillhopa i hans hus.

16

Sedan detta brev har blivit uppläst hos eder, så sörjen för att det ock bliver uppläst i laodicéernas församling och att jämväl I fån läsa det brev, som kommer från Laodicea.

17

Sägen ock detta till Arkippus: »Hav akt på det ämbete, som du har undfått i Herren, så att du fullgör, vad därtill hör.»

18

Här skriver jag, Paulus, min hälsning med egen hand. Tänken på mina bojor. Nåd vare med eder.

1 Första Tessalonikerna


Första Tessalonikerna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Kolosserna

Paulus' första brev till tessalonikerna

Index

1 Kapitlet

1

Paulus och Silvanus och Timoteus hälsa tessalonikernas församling i Gud, Fadern, och Herren Jesus Kristus. Nåd och frid vare med eder.

2

Vi tacka Gud alltid för eder alla, när vi tänka på eder i våra böner.

3

Ty oavlåtligen ihågkomma vi inför vår Gud och Fader edra gärningar i tron och edert arbete i kärleken och eder ståndaktighet i hoppet, i vår Herre Jesus Kristus.

4

Vi veta ju, käre bröder, i Guds älskade, huru det var, när I bleven utvalda:

5

vårt evangelium kom till eder icke med ord allenast, utan i kraft och helig ande och med full visshet. I veten ock på vad sätt vi uppträdde bland eder, till edert bästa.

6

Och I å eder sida bleven våra efterföljare och därmed Herrens, i det att I, mitt under stort betryck, togen emot ordet med glädje i helig ande.

7

Så bleven I själva ett föredöme för alla de troende i Macedonien och Akaja.

8

Ty från eder har genljudet av Herrens ord gått vidare ut; icke allenast i Macedonien och Akaja, utan allestädes har eder tro på Gud blivit känd, så att vi för vår del icke behöva tala något därom.

9

Ty själva förkunna de om oss, med vilken framgång vi begynte vårt arbete hos eder, och huru I från avgudarna omvänden eder till Gud, till att tjäna den levande och sanne Guden,

10

och till att vänta hans Son från himmelen, honom som han har uppväckt från de döda, Jesus, som frälsar oss undan den kommande vredesdomen.

2 Första Tessalonikerna


Första Tessalonikerna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Tessalonikerna

Paulus' första brev till tessalonikerna

Index

2 Kapitlet

1

I veten ju själva, käre bröder, att det icke var utan kraft vi begynte vårt arbete hos eder.

2

Nej, fastän vi, såsom i veten, i Filippi förut hade fått utstå lidande och misshandling, hade vi dock frimodighet i vår Gud till att förkunna för eder Guds evangelium, under mycken kamp.

3

Ty vad vi tala till tröst och förmaning, det har icke sin grund i villfarelse eller i orent uppsåt, ej heller sker det med svek;

4

utan därför att vi av Gud hava prövats värdiga att få evangelium oss betrott, tala vi i enlighet därmed, icke för att vara människor till behag, utan för att vara Gud till behag, honom som prövar våra hjärtan.

5

Aldrig någonsin hava vi uppträtt med smickrets ord, det veten I, ej heller så, att vi skulle få en förevändning att bereda oss vinning -- Gud är vårt vittne.

6

Ej heller hava vi sökt pris av människor, vare sig av eder eller av andra,

7

fastän vi såsom Kristi apostlar väl hade kunnat uppträda med myndighet. Tvärtom hava vi visat oss milda bland eder, såsom när en moder omhuldar sina späda barn.

8

I sådan ömhet om eder ville vi gärna icke allenast göra också eder delaktiga av Guds evangelium, utan till och med offra våra liv för eder, ty I haden blivit oss kära.

9

I kommen ju ihåg, käre bröder, vårt arbete och vår möda, huru vi, under det att vi predikade för eder Guds evangelium, strävade natt och dag, för att icke bliva någon av eder till tunga.

10

I själva ären våra vittnen, och Gud är vårt vittne, I veten, och han vet huru heligt och rättfärdigt och ostraffligt vi förhöllo oss mot eder, I som tron.

11

Likaledes veten I huru vi förmanade och uppmuntrade var och en av eder, såsom en fader sina barn,

12

och huru vi uppfordrade eder att föra en vandel som vore värdig Gud, honom som kallar eder till sitt rike och sin härlighet.

13

Därför tacka vi ock oavlåtligen Gud för att I, när I undfingen det Guds ord som vi predikade, icke mottogen det såsom människoord, utan såsom Guds ord, vilket det förvisso är, ett ord som ock är verksamt i eder som tron.

14

I, käre bröder, haven ju blivit efterföljare till de Guds församlingar i Kristus Jesus som äro i Judeen. Ty I haven av edra egna landsmän fått lida detsamma som de hava lidit av judarna --

15

av dem som dödade både Herren Jesus och profeterna och förjagade oss, och som äro misshagliga för Gud och fiender till alla människor,

16

i det att de söka hindra oss att tala till hedningarna, så att dessa kunna bliva frälsta. Så uppfylla de alltjämt sina synders mått. Dock, vredesdomen har kommit över dem i all sin stränghet.

17

Men då vi nu hava måst vara skilda från eder, käre bröder -- visserligen allenast för en kort tid och i utvärtes måtto, icke till hjärtat -- hava vi blivit så mycket mer angelägna att få se edra ansikten och känt stor åstundan därefter.

18

Ty vi hava varit redo att komma till eder -- jag, Paulus, för min del både en och två gånger -- men Satan har hindrat oss.

19

Ty vem är vårt hopp och vår glädje och vår berömmelses krona inför vår Herre Jesus vid hans tillkommelse, vem, om icke just I?

20

Ja, I ären vår ära och vår glädje.

3 Första Tessalonikerna


Första Tessalonikerna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Tessalonikerna

Paulus' första brev till tessalonikerna

Index

3 Kapitlet

1

Därför, när vi icke mer kunde uthärda, beslöto vi att stanna ensamma kvar i Aten,

2

och sände åstad Timoteus, vår broder och Guds tjänare vid förkunnandet av evangelium om Kristus, för att han skulle styrka och uppmuntra eder i eder tro,

3

så att ingen bleve vacklande under dessa lidanden. Ty I veten själva att sådana äro oss förelagda.

4

Redan när vi voro hos eder, sade vi ju eder förut att vi skulle komma att utstå lidanden. Så har nu ock skett, det veten I.

5

Det var också därför som jag sände honom åstad, när jag icke mer kunde uthärda; ty jag ville veta något om eder tro, eftersom jag fruktade att frestaren till äventyrs hade så frestat eder, att vårt arbete skulle bliva utan frukt.

6

Men nu, då Timoteus har kommit till oss från eder och förkunnat för oss det glada budskapet om eder tro och kärlek, och sagt oss att I alltjämt haven oss i god hågkomst, och att I längten efter att se oss, likasom vi längta efter eder,

7

nu hava vi i fråga om eder, käre bröder, genom eder tro fått hugnad i all vår nöd och allt vårt lidande.

8

Ty nu leva vi, eftersom I stån fasta i Herren.

9

Ja, huru skola vi nog kunna tacka Gud för eder, till gengäld för all den glädje som vi genom eder hava inför vår Gud?

10

Natt och dag är det vår innerligaste bön, att vi må få se edra ansikten och avhjälpa vad som kan brista i eder tro.

11

Men vår Gud och Fader själv och vår Herre Jesus må för oss jämna vägen till eder.

12

Och eder må Herren giva en allt större och mer överflödande kärlek till varandra, ja, till alla människor, en sådan kärlek som vi hava till eder,

13

så att edra hjärtan styrkas till att vara ostraffliga i helighet inför vår Gud och Fader vid vår Herre Jesu tillkommelse, när han kommer med alla sina heliga.

4 Första Tessalonikerna


Första Tessalonikerna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Tessalonikerna

Paulus' första brev till tessalonikerna

Index

4 Kapitlet

1

Ytterligare, käre bröder, bedja vi nu och förmana eder i Herren Jesus att allt mer förkovra eder i en sådan vandel som I haven fått lära av oss att I skolen föra, Gud till behag -- en sådan vandel som I redan fören.

2

I veten ju vilka bud vi hava givit eder genom Herren Jesus.

3

Ty detta är Guds vilja, detta som hör till eder helgelse, att I avhållen eder från otukt,

4

och att var och en av eder vet att hava sin egen maka i helgelse och ära,

5

icke i begärelses lusta såsom hedningarna -- vilka icke känna Gud --

6

och att ingen i sitt förhållande till sin broder kränker honom eller gör honom något förfång, ty Herren är en hämnare över allt detta, såsom vi redan förut hava sagt och betygat för eder.

7

Gud har ju icke kallat oss till orenhet, utan till att leva i helgelse.

8

Den som icke vill veta av detta, han förkastar alltså icke en människa, utan Gud, honom som giver sin helige Ande till att bo i eder.

9

Om broderlig kärlek är det icke behövligt att skriva till eder, ty I haven själva fått lära av Gud att älska varandra;

10

så handlen I ju ock mot alla bröderna i hela Macedonien. Men vi förmana eder, käre bröder, att allt mer förkovra eder häri

11

och att sätta eder ära i att leva i stillhet och sköta vad eder åligger och arbeta med edra händer, enligt vad vi hava bjudit eder,

12

så att I skicken eder höviskt mot dem som stå utanför och icke behöven anlita någons hjälp.

13

Vi vilja icke lämna eder, käre bröder, i okunnighet om huru det förhåller sig med dem som avsomna, för att I icke skolen sörja såsom de andra, de som icke hava något hopp.

14

Ty lika visst som Jesus, såsom vi tro, har dött och har uppstått, lika visst skall ock Gud genom Jesus föra dem som äro avsomnade fram jämte honom.

15

Såsom ett ord från Herren säga vi eder nämligen detta, att vi som leva och lämnas kvar till Herrens tillkommelse ingalunda skola komma före dem som äro avsomnade.

16

Ty Herren skall själv stiga ned från himmelen, och ett maktbud skall ljuda, en överängels röst och en Guds basun. Och först skola de i Kristus döda uppstå;

17

sedan skola vi som då ännu leva och hava lämnats kvar bliva jämte dem bortryckta på skyar upp i luften, Herren till mötes; och så skola vi alltid få vara hos Herren.

18

Så trösten nu varandra med dessa ord.

5 Första Tessalonikerna


Första Tessalonikerna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Tessalonikerna

Paulus' första brev till tessalonikerna

Index

5 Kapitlet

1

Vad åter angår tid och stund härför, så är det icke behövligt att därom skriva till eder, käre bröder.

2

Ty I veten själva nogsamt att Herrens dag kommer såsom en tjuv om natten.

3

Bäst de säga: »Allt står väl till, och ingen fara är på färde», då kommer plötsligt fördärv över dem, såsom födslovåndan över en havande kvinna, och de skola förvisso icke kunna fly undan.

4

Men I, käre bröder, I leven icke mörker, så att den dagen kan komma över eder såsom en tjuv;

5

I ären ju alla ljusets barn och dagens barn. Ja, vi höra icke natten eller mörkret till;

6

låtom oss alltså icke sova såsom de andra, utan låtom oss vaka och vara nyktra.

7

De som sova, de sova om natten, och de som dricka sig druckna, de äro druckna om natten;

8

men vi som höra dagen till, vi må vara nyktra, iklädda trons och kärlekens pansar, med frälsningens hopp såsom hjälm.

9

Ty Gud har icke bestämt oss till att drabbas av vrede, utan till att vinna frälsning genom vår Herre, Jesus Kristus,

10

som har dött för oss, på det att vi må leva tillika med honom, vare sig vi ännu äro vakna eller vi äro avsomnade.

11

Trösten därför varandra, och uppbyggen varandra inbördes, såsom I ock redan gören.

12

Vi bedja eder, käre bröder, att rätt uppskatta de män som arbeta bland eder, och som äro edra föreståndare i Herren och förmana eder.

13

Låten dem vara eder övermåttan kära, för det verks skull som de utföra. Hållen frid inbördes.

14

Vi bjuda eder, käre bröder: Förmanen de oordentliga, uppmuntren de klenmodiga, tagen eder an de svaga, visen tålamod mot var man.

15

Sen till, att ingen vedergäller någon med ont för ont; faren fastmer alltid efter att göra vad gott är mot varandra och mot var man.

16

Varen alltid glada.

17

Bedjen oavlåtligen.

18

Tacken Gud i alla livets förhållanden. Ty att I så gören är Guds vilja i Kristus Jesus.

19

Utsläcken icke Anden,

20

förakten icke profetisk tal,

21

men pröven allt, behållen vad gott är,

22

avhållen eder från allt ont, av vad slag det vara må.

23

Men fridens Gud själv helge eder till hela eder varelse, så att hela eder ande och eder själ och eder kropp finnas bevarade ostraffliga vid vår Herres, Jesu Kristi, tillkommelse.

24

Trofast är han som kallar eder; han skall ock utföra sitt verk.

25

Käre bröder, bedjen för oss.

26

Hälsen alla bröderna med en helig kyss.

27

Jag besvär eder vid Herren att låta uppläsa detta brev för alla bröderna.

28

Vår Herres, Jesu Kristi, nåd vare med eder.

1 Andra Tessalonikerna


Andra Tessalonikerna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Tessalonikerna

Paulus' andra brev till tessalonikerna

Index

1 Kapitlet

1

Paulus och Silvanus och Timoteus hälsa tessalonikernas församling i Gud, vår Fader, och Herren Jesus Kristus.

2

Nåd vare med eder och frid ifrån Gud, Fadern, och Herren Jesus Kristus.

3

Vi äro pliktiga att alltid tacka Gud för eder, käre bröder, såsom tillbörligt är, därför att eder tro så mäktigt tillväxer, och den kärlek I haven till varandra mer och mer förökas hos eder alla och hos envar av eder.

4

Därför kunna vi själva i Guds församlingar berömma oss av eder, i fråga om eder ståndaktighet och eder tro under alla edra förföljelser, och under de lidanden I måsten uthärda.

5

Sådant är ett vittnesbörd om att Guds dom bliver rättvis. Så skolen I aktas värdiga Guds rike; för dess skull är det ock som I liden.

6

Guds rättfärdighet kräver ju att de som vålla eder lidande få lidande till vedergällning,

7

men att I som utstån lidanden fån hugnad tillsammans med oss, när Herren Jesus uppenbarar sig från himmelen med sin makts änglar,

8

»i lågande eld», och låter straffet drabba dem som icke känna Gud, och dem som icke äro vår Herre Jesu evangelium lydiga.

9

Dessa skola då bliva straffade med evigt fördärv, bort undan Herrens ansikte och hans överväldigande härlighet,

10

när han kommer för att förhärligas i sina heliga och visa sig underbar i alla dem som hava kommit till att tro; ty det vittnesbörd vi hava framburit till eder haven I trott. Så skall ske på den dagen.

11

Fördenskull bedja vi ock alltid för eder, att vår Gud må akta eder värdiga sin kallelse, och att han må med kraft fullborda i eder allt vad en god vilja kan åstunda, och vad tro kan verka,

12

så att vår Herre Jesu namn bliver förhärligat i eder, och I i honom, efter vår Guds och Herrens, Jesu Kristi, nåd.

2 Andra Tessalonikerna


Andra Tessalonikerna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Tessalonikerna

Paulus' andra brev till tessalonikerna

Index

2 Kapitlet

1

I fråga om vår Herres, Jesu Kristi, tillkommelse, och huru vi skola församlas till honom, bedja vi eder, käre bröder,

2

att I icke -- vare sig genom någon »andeingivelse» eller på grund av något ord eller något brev, som förmenas komma från oss -- så hastigt låten eder bringas ur fattningen och förloren besinningen, som om Herrens dag redan stode för dörren.

3

Låten ingen bedraga eder om vad sätt det vara må. Ty först måste avfallet hava skett och »Laglöshetens människa», fördärvets man, hava trätt fram,

4

vedersakaren, som upphäver sig över allt vad gud heter, och allt som kallas heligt, så att han tager sitt säte i Guds tempel och föregiver sig vara Gud.

5

Kommen I icke ihåg att jag sade eder detta, medan jag ännu var hos eder?

6

Och I veten vad det är som nu håller honom tillbaka, så att han först när hans tid är inne kan träda fram.

7

Redan är ju laglöshetens hemlighet verksam; allenast måste den som ännu håller tillbaka först skaffas ur vägen.

8

Sedan skall »den Laglöse» träda fram, och honom skall då Herren Jesus döda med sin muns anda och tillintetgöra genom sin tillkommelses uppenbarelse --

9

honom som efter Satans tillskyndelse kommer med lögnens alla kraftgärningar och tecken och under

10

och med orättfärdighetens alla bedrägliga konster, för att bedraga dem som gå förlorade, till straff därför att de icke gåvo kärleken till sanningen rum, så att de kunde bliva frälsta.

11

Därför sänder ock Gud över dem villfarelsens makt, så att de sätta tro till lögnen,

12

för att de skola bliva dömda, alla dessa som icke hava satt tro till sanningen, utan funnit behag i orättfärdigheten.

13

Men vi för vår del äro pliktiga att alltid tacka Gud för eder käre bröder, I Herrens älskade, därför att Gud från begynnelsen har utvalt eder till frälsning, i helgelse i Anden och i tro på sanningen.

14

Härtill har han ock genom vårt evangelium kallat eder, för att I skolen bliva delaktiga av vår Herres, Jesu Kristi, härlighet.

15

Stån alltså fasta, käre bröder, och hållen eder vid de lärdomar som I haven mottagit av oss, vare sig muntligen eller genom brev.

16

Och vår Herre Jesus Kristus själv och Gud, vår Fader, som har älskat oss och i nåd berett oss en evig hugnad och givit oss ett gott hopp,

17

han hugne edra hjärtan, och styrke eder till allt vad gott är, både i gärning och i ord.

3 Andra Tessalonikerna


Andra Tessalonikerna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Tessalonikerna

Paulus' andra brev till tessalonikerna

Index

3 Kapitlet

1

För övrigt, käre bröder, bedjen för oss, att Herrens ord må hava framgång och komma till ära hos andra likasom hos eder,

2

så ock att vi må bliva frälsta ifrån vanartiga och onda människor. Ty tron är icke var mans.

3

Men Herren är trofast, och han skall styrka eder och bevara eder från det onda.

4

Och vi hava den tillförsikten till eder i Herren, att I både nu gören och framgent skolen göra vad vi bjuda eder.

5

Ja, Herren styre edra hjärtan till Guds kärlek och Kristi ståndaktighet.

6

Men vi bjuda eder, käre bröder, i vår Herres, Jesu Kristi, namn, att I dragen eder ifrån var broder som för en oordentlig vandel och icke lever efter de lärdomar han har mottagit av oss.

7

I veten ju själva huru man bör efterfölja oss. Ty vi förhöllo oss icke oordentligt bland eder,

8

ej heller åto vi någons bröd för intet; tvärtom åto vi vårt bröd under arbete och möda, och vi strävade natt och dag, för att icke bliva någon av eder till tunga.

9

Icke som om vi ej hade haft rätt därtill, men vi ville låta eder i oss få ett föredöme, för att I skullen efterfölja oss.

10

Redan när vi voro hos eder, gåvo vi ju eder det budet: om någon icke vill arbeta, så skall han icke heller äta.

11

Vi höra nämligen att somliga bland eder föra en oordentlig vandel och icke arbeta, utan allenast syssla med sådant som icke kommer dem vid.

12

Sådana människor bjuda och förmana vi i Herren Jesus Kristus, att de arbeta i stillhet, så att de kunna äta sitt eget bröd.

13

Och I, käre bröder, mån icke förtröttas att göra vad gott är.

14

Men om någon icke lyder vad vi hava sagt i detta brev, så märken ut för eder den mannen, och haven intet umgänge med honom, på det att han må blygas.

15

Hållen honom dock icke för en ovän, utan förmanen honom såsom en broder.

16

Men fridens Herre själv give eder sin frid alltid och på allt sätt. Herren vare med eder alla.

17

Här skriver jag, Paulus, min hälsning med egen hand. Detta är ett kännetecken i alla mina brev; så skriver jag.

18

Vår Herres, Jesu Kristi, nåd vare med eder alla.

1 Första Timoteus


Första Timoteus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Tessalonikerna

Paulus' första brev till Timoteus

Index

1 Kapitlet

1

Paulus, Kristi Jesu apostel, förordnad av Gud, vår Frälsare, och Kristus Jesus, vårt hopp,

2

hälsar Timoteus, sin sannskyldige son i tron. Nåd, barmhärtighet och frid ifrån Gud, Fadern, och Kristus Jesus, vår Herre!

3

Jag bjuder dig, nu såsom när jag for åstad till Macedonien, att stanna kvar i Efesus och där förmana somliga att icke förkunna främmande läror

4

eller akta på fabler och släktledningshistorier utan ände, som ju snarare vålla ordstrider än främja den Guds ordning som kommer till fullbordan i tron.

5

Och förmaningens ändamål är kärlek av ett rent hjärta och av ett gott samvete och av en oskrymtad tro.

6

Från dessa stycken hava somliga farit vilse och vänt sin håg till fåfängligt tal --

7

människor som vilja vara lärare i lagen, fastän de icke förstå ens vad de själva tala, eller vad de ting äro, som de med sådan säkerhet orda om.

8

Men vi veta att lagen är god, om man nämligen brukar den såsom lagen bör brukas,

9

och om man förstår detta, att lagen är till icke för rättfärdiga människor, utan för dem som trotsa lag och myndighet, för ogudaktiga och syndare, oheliga och oandliga människor, fadermördare och modermördare, för mandråpare,

10

för dem som öva otukt och onaturlig vällustsynd, för dem som äro människosäljare, lögnare, menedare eller något annat som strider mot den sunda läran --

11

detta i enlighet med det evangelium om den salige Gudens härlighet, varmed jag har blivit betrodd.

12

Vår Herre Kristus Jesus, som har givit mig kraft, tackar jag för att han har tagit mig i sin tjänst och funnit mig vara förtroende värd,

13

mig som förut var en hädare och förföljare och våldsverkare. Men barmhärtighet vederfors mig, eftersom jag icke bättre visste, när jag i min otro handlade så.

14

Och vår Herres nåd blev så mycket mer överflödande, med tron och kärleken i Kristus Jesus.

15

Det är ett fast ord och i allo värt att mottagas, att Kristus Jesus har kommit i världen för att frälsa syndare, bland vilka jag är den främste.

16

Men att barmhärtighet vederfors mig, det skedde just för att Kristus Jesus skulle främst på mig bevisa all sin långmodighet, och låta mig bliva en förstlingsbild av dem som skulle komma att tro på honom och så vinna evigt liv.

17

Men evigheternas konung, den oförgänglige, osynlige, ende Guden, vare ära och pris i evigheternas evigheter! Amen.

18

Att så förmana dem, det ålägger jag dig, min son Timoteus, i enlighet med de profetord som en gång uttalades över dig. Må du i kraft av dem strida den goda striden,

19

rustad med tro och med ett gott samvete. Detta hava nu visserligen somliga skjutit å sido, men de hava därigenom lidit skeppsbrott i tron.

20

Till dem höra Hymeneus och Alexander, vilka jag har överlämnat åt Satan, för att de skola bliva så tuktade, att de icke vidare smäda.

2 Första Timoteus


Första Timoteus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Första Timoteus

Paulus' första brev till Timoteus

Index

2 Kapitlet

1

Så uppmanar jag nu framför allt därtill att man må bedja, åkalla, anropa och tacka Gud för alla människor,

2

för konungar och all överhet, så att vi kunna föra ett lugnt och stilla liv, på ett i allo fromt och värdigt sätt.

3

Sådant är gott och välbehagligt inför Gud, vår Frälsare,

4

som vill att alla människor skola bliva frälsta och komma till kunskap om sanningen.

5

Ty en enda är Gud, och en enda är medlare emellan Gud och människor: en människa, Kristus Jesus,

6

han som gav sig själv till lösen för alla, varom ock vittnesbördet skulle frambäras, när tiden var inne.

7

Och själv har jag blivit satt till att vara dess förkunnare och apostel -- det säger jag med sanning, jag ljuger icke -- ja, till att i tro och sanning vara en lärare för hedningar.

8

Jag vill alltså att männen allestädes skola förrätta bön, i det att de, fria ifrån vrede och disputerande, upplyfta heliga händer.

9

Likaledes vill jag att kvinnorna skola uppträda i hövisk dräkt, att de blygsamt och tuktigt pryda sig, icke med hårflätningar och guld eller pärlor eller dyrbara kläder,

10

utan med goda gärningar, såsom det höves kvinnor som vilja räknas för gudfruktiga.

11

Kvinnan bör i stillhet låta sig undervisas och därvid helt underordna sig.

12

Däremot kan jag icke tillstädja en kvinna att själv uppträda såsom lärare, ej heller att råda över sin man; fastmer må hon leva i stillhet.

13

Adam blev ju först skapad och sedan Eva.

14

Och Adam blev icke bedragen, men kvinnan blev svårt bedragen och förleddes till överträdelse.

15

Dock skall kvinnan, under det hon föder sina barn, vinna frälsning, om hon förbliver i tro och kärlek och helgelse, med ett tuktigt väsende.

3 Första Timoteus


Första Timoteus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Första Timoteus

Paulus' första brev till Timoteus

Index

3 Kapitlet

1

Det är ett visst ord, att om någons håg står till en församlingsföreståndares ämbete, så är det en god verksamhet han åstundar.

2

En församlingsföreståndare bör därför vara oförvitlig; han bör vara en enda kvinnas man, nykter och tuktig, hövisk i sitt skick, gästvänlig, väl skickad att undervisa,

3

icke begiven på vin, icke våldsam, utan foglig, icke stridslysten, fri ifrån penningbegär.

4

Han bör väl förestå sitt eget hus och hålla sina barn i lydnad, med all värdighet;

5

ty huru skulle dem som icke vet att förestå sitt eget hus kunna sköta Guds församling?

6

Han bör icke vara nyomvänd, för att han icke skall förblindas av högmod och så hemfalla under djävulens dom.

7

Han bör ock hava gott vittnesbörd om sig av dem som stå utanför, så att han icke utsättes för smälek och faller i djävulens snara.

8

Församlingstjänarna böra likaledes skicka sig värdigt, icke vara tvetaliga, icke benägna för mycket vindrickande, icke snikna efter slem vinning;

9

de böra äga trons hemlighet i ett rent samvete.

10

Men också dessa skola först prövas; därefter må de, om de befinnas oförvitliga, få tjäna församlingen.

11

Är det kvinnor, så böra dessa likaledes skicka sig värdigt, icke gå omkring med förtal, men vara nyktra och trogna i allt.

12

En församlingstjänare skall vara en enda kvinnas man; han skall hålla god ordning på sina barn och väl förestå sitt hus.

13

Ty de som hava väl skött en församlingstjänares syssla, de vinna en aktad ställning och kunna i tron, den tro de hava i Kristus Jesus, uppträda med mycken frimodighet.

14

Detta skriver jag till dig, fastän jag hoppas att snart få komma till dig.

15

Jag vill nämligen, om jag likväl skulle dröja, att du skall veta huru man bör förhålla sig i Guds hus, som ju är den levande Gudens församling, sanningens stödjepelare och grundfäste.

16

Och erkänt stor är gudaktighetens hemlighet: »Han som blev uppenbarad i köttet, rättfärdigad i anden, sedd av änglar, predikad bland hedningarna, trodd i världen, upptagen i härligheten.»

4 Första Timoteus


Första Timoteus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Första Timoteus

Paulus' första brev till Timoteus

Index

4 Kapitlet

1

Men Anden säger uttryckligen, att i kommande tider somliga skola avfalla från tron och hålla sig till villoandar och till onda andars läror.

2

Så skall ske genom lögnpredikanters skrymteri, människors som i sina egna samveten äro brännmärkta såsom brottslingar,

3

och som förbjuda äktenskap och vilja att man skall avhålla sig från allahanda mat, som Gud har skapat till att med tacksägelse mottagas av dem som tro och hava lärt känna sanningen.

4

Ty allt vad Gud har skapat är gott, och intet är förkastligt, när det mottages med tacksägelse:

5

det bliver nämligen helgat genom Guds ord och genom bön.

6

Om du framlägger detta för bröderna, så bevisar du dig såsom en god Kristi Jesu tjänare, då du ju hämtar din näring av trons och den goda lärans ord, den läras som du troget har efterföljt.

7

Men de oandliga käringfablerna må du visa ifrån dig. Öva dig i stället själv i gudsfruktan.

8

Ty lekamlig övning gagnar till litet, men gudsfruktan gagnar till allt; den har med sig löfte om liv, både för denna tiden och för den tillkommande.

9

Detta är ett fast ord och i allo värt att mottagas.

10

Ja, därför arbeta och kämpa vi, då vi nu hava satt vårt hopp till den levande Guden, honom som är alla människors Frälsare, först och främst deras som tro.

11

Så skall du bjuda och undervisa.

12

Låt ingen förakta dig för din ungdoms skull; fastmer må du för dem som tro bliva ett föredöme i tal och i vandel, i kärlek, i tro och i renhet.

13

Var nitisk i att föreläsa skriften och i att förmana och undervisa, till dess jag kommer.

14

Försumma icke att vårda den nådegåva som finnes i dig, och som gavs dig i kraft av profetord, under handpåläggning av de äldste.

15

Tänk på detta, lev i detta, så att din förkovran bliver uppenbar för alla.

16

Hav akt på dig själv och på din undervisning, och håll stadigt ut därmed; ty om du så gör, frälsar du både dig själv och dem som höra dig.

5 Första Timoteus


Första Timoteus Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Första Timoteus

Paulus' första brev till Timoteus

Index

5 Kapitlet

1

En äldre man må du icke tillrättavisa med hårda ord; du bör tala till honom såsom till en fader. Till yngre män må du tala såsom till bröder,

2

till äldre kvinnor såsom till mödrar, till yngre kvinnor såsom till systrar, i all renhet.

3

Änkor må du bevisa ära, om de äro rätta, värnlösa änkor.

4

Men om en änka har barn eller barnbarn, då må i första rummet dessa lära sig att med tillbörlig vördnad taga sig an sina närmaste och så återgälda sina föräldrar vad de äro dem skyldiga; ty sådant är välbehagligt inför Gud.

5

En rätt, värnlös änka, som sitter ensam, hon har sitt hopp i Gud och håller ut i bön och åkallan natt och dag.

6

Men en sådan som allenast gör sig goda dagar, hon är död, fastän hon lever. --

7

Förehåll dem också detta, så att man icke får något att förevita dem.

8

Men om någon icke drager försorg om sina egna, först och främst om sina närmaste, så har denne förnekat sin tro och är värre än en otrogen.

9

Såsom »församlingsänka» må ingen annan uppföras än den som är minst sextio år gammal, och som har varit allenast en mans hustru,

10

en som har det vittnesbördet om sig, att hon har övat goda gärningar, uppfostrat barn, givit härbärge åt husvilla, tvagit heligas fötter, understött nödlidande, korteligen, beflitat sig om allt gott verk.

11

Unga änkor skall du däremot icke antaga. Ty när de hava njutit nog av Kristus, vilja de åter gifta sig;

12

och de äro då hemfallna åt dom, eftersom de hava brutit sin första tro.

13

Därtill lära de sig ock att vara lättjefulla, i det att de löpa omkring i husen; ja, icke allenast att vara lättjefulla, utan ock att vara skvalleraktiga och att syssla med sådant som icke kommer dem vid, allt medan de tala vad otillbörligt är.

14

Därför vill jag att unga änkor gifta sig, föda barn, förestå var och en sitt hus och icke giva någon motståndare anledning att smäda.

15

Redan hava ju några vikit av och följt efter Satan.

16

Om någon troende, vare sig man eller kvinna, har änkor att sörja för, då må han understödja dem utan att församlingen betungas, för att denna så må kunna understödja rätta, värnlösa änkor.

17

Sådana äldste som äro goda församlingsföreståndare må aktas dubbel heder värda, först och främst de som arbeta med predikande och undervisning.

18

Skriften säger ju: »Du skall icke binda munnen till på oxen som tröskar», så ock: »Arbetaren är värd sin lön.» --

19

Upptag intet klagomål mot någon av de äldste, om det icke styrkes av två eller tre vittnen.

20

Men begår någon en synd, så skall du inför alla förehålla honom den, så att också de andra känna fruktan.

21

Jag uppmanar dig allvarligt inför Gud och Kristus Jesus och de utvalda änglarna att iakttaga detta, utan någon förutfattad mening och utan att i något stycke förfara partiskt.

22

Förhasta dig icke med handpåläggning, och gör dig icke delaktig i en annans synder. Bevara dig själv ren.

23

Drick nu icke längre allenast vatten, utan bruka något litet vin för din mages skull, eftersom du så ofta lider av svaghet.

24

Somliga människors synder ligga i öppen dag och komma i förväg fram till dom; andras åter komma först efteråt fram.

25

Sammalunda pläga ock goda gärningar ligga i öppen dag; och när så icke är, kunna de ändå icke bliva fördolda.

6 Första Timoteus


Första Timoteus Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Första Timoteus

Paulus' första brev till Timoteus

Index

6 Kapitlet

1

De som äro trälar och tjäna under andra må akta sina herrar all heder värda, så att Guds namn och läran icke bliva smädade.

2

Men de som hava troende herrar må icke, därför att de äro deras bröder, akta dem mindre; fastmer må de tjäna dem så mycket villigare, just därför att de äro troende och kära bröder, dessa som vinnlägga sig om att göra vad gott är. Så skall du undervisa och förmana.

3

Om någon förkunnar främmande läror och icke håller sig till sunda ord -- vår Herres, Jesu Kristi, ord -- och till den lära som hör gudsfruktan till,

4

då är han förblindad av högmod, och detta fastän han intet förstår, utan är såsom från vettet i sitt begär efter disputerande och ordstrider, vilka vålla avund, kiv, smädelser, ondskefulla misstankar

5

och ständiga tvister mellan människor som äro fördärvade i sitt sinne och hava tappat bort sanningen, människor som mena att gudsfruktan är ett medel till vinning.

6

Ja, gudsfruktan i förening med förnöjsamhet är verkligen en stor vinning.

7

Vi hava ju icke fört något med oss till världen, just därför att vi icke kunna föra något med oss ut därifrån.

8

Hava vi föda och kläder, så må vi låta oss nöja därmed.

9

Men de som vilja bliva rika, de råka in i frestelser och snaror och hemfalla åt många dåraktiga och skadliga begärelser, som sänka människorna ned i fördärv och undergång.

10

Ty penningbegäret är en rot till allt ont; och somliga hava låtit sig så drivas därav, att de hava villats bort ifrån tron och därigenom tillskyndat sig själva många kval.

11

Men fly sådant, du gudsmänniska, och far efter rättfärdighet, gudsfruktan, tro, kärlek, ståndaktighet, saktmod.

12

Kämpa trons goda kamp, sök att vinna det eviga livet, vartill du har blivit kallad, du som ock inför många vittnen har avlagt den goda bekännelsen.

13

Inför Gud, som giver liv åt allt, och inför Kristus Jesus, som under Pontius Pilatus vittnade med den goda bekännelsen, manar jag dig

14

att, själv utan fläck och tadel, hålla vad jag har bjudit, intill vår Herres, Jesu Kristi, uppenbarelse,

15

vilken den salige, ende härskaren skall låta oss se, när tiden är inne, han som är konungarnas konung och herrarnas herre,

16

han som allena har odödlighet och bor i ett ljus dit ingen kan komma, han som ingen människa har sett eller kan se. Honom vare ära och evigt välde! Amen.

17

Bjud dem som äro rika i den tidsålder som nu är att icke högmodas, och att icke sätta sitt hopp till ovissa rikedomar, utan till Gud, som rikligen giver oss allt till att njuta därav;

18

bjud dem att göra gott, att vara rika på goda gärningar, att vara givmilda och gärna dela med sig.

19

Må de så lägga av åt sig skatter som kunna bliva en god grundval för det tillkommande, så att de vinna det verkliga livet.

20

O Timoteus, bevara vad som har blivit dig betrott; och vänd dig bort ifrån de oandliga, tomma ord och gensägelser som komma från den falskeligen så kallade »kunskapen»,

21

vilken några föregiva sig äga, varför de ock hava farit vilse i fråga om tron. Nåd vare med eder.

1 Andra Timoteus


Andra Timoteus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Första Timoteus

Paulus' andra brev till Timoteus

Index

1 Kapitlet

1

Paulus, genom Guds vilja Kristi Jesu apostel -- sänd enligt det löfte som gavs oss om liv, livet i Kristus Jesus --

2

hälsar Timoteus, sin älskade son. Nåd, barmhärtighet och frid ifrån Gud, Fadern, och Kristus Jesus, vår Herre!

3

Jag tackar Gud, som jag i likhet med mina förfäder tjänar, och det med rent samvete, såsom jag ock oavlåtligen har dig i åtanke i mina böner, både natt och dag.

4

Och när jag kommer ihåg dina tårar, längtar jag efter att se dig, för att så bliva uppfylld av glädje,

5

då jag erinras om din oskrymtade tro, samma tro som förut bodde i din mormoder Lois och din moder Eunice, och som nu -- därom är jag förvissad -- jämväl bor i dig.

6

Fördenskull påminner jag dig att du må uppliva den nådegåva från Gud, som i följd av min handpåläggning finnes i dig.

7

Ty Gud har icke givit oss en försagdbetens ande, utan en kraftens och kärlekens och tuktighetens ande.

8

Blygs därför icke för vittnesbördet om vår Herre, ej heller för mig, hans fånge, utan bär också du ditt lidande för evangelium, genom den kraft som Gud giver,

9

han som har frälst oss och kallat oss med en helig kallelse, icke på grund av våra gärningar, utan efter sitt eget rådslut och sin nåd, den nåd som redan för evärdliga tider sedan gavs oss i Kristus Jesus,

10

men som nu har blivit uppenbar genom vår Frälsares, Kristi Jesu, uppenbarelse. Ty han har gjort dödens makt om intet och fört liv och oförgänglighet fram i ljuset genom evangelium,

11

till vars förkunnare och apostel och lärare jag har blivit satt.

12

Fördenskull lider jag också detta, men jag blyges dock icke därför. Ty jag vet på vem jag tror, och jag är viss om att han är mäktig att för »den dagen» bevara vad som har blivit mig betrott.

13

Såsom förebild i fråga om sunda ord må du, i tron och kärleken i Kristus Jesus, hava de ord som du har hört av mig.

14

Bevara genom den helige Ande, vilken bor i oss, det goda som har blivit dig betrott.

15

Det vet du, att alla i provinsen Asien hava vänt sig ifrån mig, bland dem också Fygelus och Hermogenes.

16

Må Herren visa barmhärtighet mot Onesiforus' hus, eftersom han ofta var mig till vederkvickelse och icke blygdes för mina kedjor;

17

fastmer, när han kom till Rom, sökte han efter mig med all iver, till dess han fann mig.

18

Ja, Herren give att han må finna barmhärtighet hos Herren på »den dagen». Till huru stor tjänst han var i Efesus, det vet du själv bäst.

2 Andra Timoteus


Andra Timoteus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Andra Timoteus

Paulus' andra brev till Timoteus

Index

2 Kapitlet

1

Så bliv nu du, min son, allt starkare i den nåd som är i Kristus Jesus.

2

Och vad du har hört av mig och fått betygat av många vittnen, det må du betro åt män som äro förtroende värda, och som kunna bliva skickliga att i sin ordning undervisa andra.

3

Bär ock du ditt lidande såsom en god Kristi Jesu stridsman.

4

Ingen som tjänar i krig låter sig insnärjas i näringsomsorger, ty han vill vara den till behag, som har tagit honom i sin sold.

5

Likaså, om någon deltager i en tävlingskamp, så vinner han icke segerkransen, ifall han icke kämpar efter stadgad ordning.

6

Åkermannen, han som gör arbetet, bör främst av alla få njuta av frukten.

7

Fatta rätt vad jag säger; Herren skall giva dig förstånd i allt.

8

Tänk på Jesus Kristus, som är uppstånden från de döda, av Davids säd, enligt det evangelium som jag förkunnar,

9

och i vars tjänst jag jämväl utstår lidande, ja, till och med måste bära bojor såsom en ogärningsman. Men Guds ord bär icke bojor.

10

Därför uthärdar jag ståndaktigt allting för de utvaldas skull, på det att också de må vinna frälsningen i Kristus Jesus och därmed evig härlighet.

11

Detta är ett fast ord; ty hava vi dött med honom, så skola vi ock leva med honom;

12

äro vi ståndaktiga, så skola vi ock få regera med honom Men förneka vi honom, så skall ock han förneka oss;

13

äro vi trolösa, så står han troget fast vid sitt ord Ty han kan icke förneka sig själv.

14

Påminn dem om detta, och uppmana dem allvarligt inför Gud att icke befatta sig med ordstrider; ty sådana gagna till intet, utan äro allenast till fördärv för dem som höra därpå.

15

Sträva med all flit efter att själv kunna träda fram inför Gud såsom en som håller provet, en arbetare som icke behöver blygas, utan rätt förvaltar sanningens ord.

16

Men undfly oandligt och tomt prat. Ty de som befatta sig med sådant komma att gå allt längre i ogudaktighet,

17

och deras tal skall fräta omkring sig såsom ett kräftsår. Av det slaget äro Hymeneus och Filetus;

18

ty när dessa säga att uppståndelsen redan har skett, hava de farit vilse från sanningen, och de förvända så tron hos somliga.

19

Dock, Guds fasta grundval förbliver beståndande och har ett insegel med dessa ord: »Herren känner de sina», och: »Var och en som åkallar Herrens namn, han vände sig bort ifrån orättfärdighet.»

20

Men i ett stort hus finnas kärl icke allenast av guld och silver, utan ock av trä och lera; och somliga äro till hedersamt bruk, andra till mindre hedersamt.

21

Om nu någon håller sig ren och obesmittad av sådant folk, då bliver han ett kärl till hedersamt bruk, helgat, gagneligt för sin herre, tjänligt till allt vad gott är.

22

Fly ungdomens onda begärelser, och far efter rättfärdighet, tro och kärlek, och frid med dem som av rent hjärta åkalla Herren.

23

Men undvik dåraktiga och barnsliga tvistefrågor; du vet ju att de föda av sig strider.

24

Och en Herrens tjänare bör icke strida, utan vara mild mot alla, väl skickad att undervisa, tålig när han får lida.

25

Han bör med saktmod tillrättavisa de motspänstiga, i hopp att Gud till äventyrs skall förläna dem bättring, så att de komma till kunskap om sanningen,

26

och i hopp att de så skola bliva nyktra och därigenom befrias ur djävulens snara; ty av honom äro de fångade, så att de göra hans vilja

3 Andra Timoteus


Andra Timoteus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Andra Timoteus

Paulus' andra brev till Timoteus

Index

3 Kapitlet

1

Men det må du veta, att i de yttersta dagarna svåra tider skola komma.

2

Ty människorna skola då vara själviska, penningkära, stortaliga, övermodiga, smädelystna, olydiga mot sina föräldrar, otacksamma, gudlösa,

3

kärlekslösa mot sina närmaste, trolösa, begivna på förtal, omåttliga, tygellösa, fientliga mot det goda,

4

förrädiska, besinningslösa, förblindade av högmod; de skola älska vällust mer än Gud,

5

de skola hava ett sken av gudsfruktan, men skola icke vilja veta av dess kraft. Vänd dig bort ifrån sådana.

6

Ty till dem höra de män som innästla sig i husen och fånga svaga kvinnor, som äro tyngda av synder och drivas av allahanda begärelser,

7

kvinnor som alltjämt hålla på med att lära, men aldrig kunna komma till kunskap om sanningen.

8

Och såsom Jannes och Jambres stodo emot Moses, så stå dessa män emot sanningen; de äro människor som äro fördärvade i sitt sinne och icke hålla provet i fråga om tron.

9

Men de skola icke tillstädjas att gå längre, ty deras galenskap skall bliva uppenbar för alla, såsom det skedde med de männens.

10

Du åter har blivit min efterföljare lära, i vandel, i strävanden, i tro, tålamod, i kärlek, i ståndaktighet,

11

under förföljelser och lidanden, sådana som drabbade mig i Antiokia, Ikonium och Lystra. Ja, sådana förföljelser har jag fått utstå, men ur alla har Herren frälst mig.

12

Så skola ock alla de, som vilja leva gudfruktigt i Kristus Jesus, få lida förföljelse.

13

Men onda människor och bedragare skola gå allt längre i ondska; de skola förvilla andra och själva bliva förvillade.

14

Men förbliv du vid det som du har lärt, och som du har fått visshet om. Du vet ju av vilka du har lärt det,

15

och du känner från barndomen de heliga skrifter som kunna giva dig vishet, så att du bliver frälst genom den tro du har i Kristus Jesus.

16

All skrift som är ingiven av Gud är ock nyttig till undervisning, till bestraffning, till upprättelse, till fostran i rättfärdighet,

17

så att en gudsmänniska kan bliva fullt färdig, väl skickad till allt gott verk.

4 Andra Timoteus


Andra Timoteus Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Andra Timoteus

Paulus' andra brev till Timoteus

Index

4 Kapitlet

1

Jag uppmanar dig allvarligt inför Gud och Kristus Jesus, inför honom som skall döma levande och döda, jag uppmanar dig vid hans tillkommelse och hans rike:

2

Predika ordet, träd upp i tid och otid, bestraffa tillrättavisa, förmana med allt tålamod och med undervisning i alla stycken.

3

Ty den tid kommer, då de icke längre skola fördraga den sunda läran, utan efter sina egna begärelser skola samla åt sig lärare hoptals, alltefter som det kliar dem i öronen,

4

en tid då de skola vända sina öron från sanningen, och i stället vända sig till fabler.

5

Men du, var nykter i allting, bär ditt lidande, utför en evangelists verk, fullgör i allo vad som tillhör ditt ämbete.

6

Ty själv är jag nu på väg att offras, och tiden är inne, då jag skall bryta upp.

7

Jag har kämpat den goda kampen, jag har fullbordat mitt lopp, jag har bevarat tron.

8

Nu ligger rättfärdighetens segerkrans tillreds åt mig, och Herren, den rättfärdige domaren, skall giva den åt mig på »den dagen», och icke åt mig allenast, utan åt alla som hava älskat hans tillkommelse.

9

Låt dig angeläget vara att snart komma till mig.

10

Ty av kärlek till denna tidsålders väsende har Demas övergivit mig och har begivit sig till Tessalonika; Krescens har begivit sig till Galatien och Titus till Dalmatien.

11

Lukas är den ende som är kvar hos mig. Tag Markus med dig hit; ty han kan i mycket vara mig till gagn och tjäna mig.

12

Tykikus har jag sänt till Efesus.

13

När du kommer, så hav med dig den mantel som jag lämnade kvar hos Karpus i Troas, så ock böckerna, först och främst pergamentskrifterna.

14

Alexander, smeden, har gjort mig mycket ont; Herren kommer att vedergälla honom efter hans gärningar.

15

Också du må taga dig till vara för honom, ty han har häftigt trätt upp emot det som vi hava talat.

16

Vid mitt första försvar inför rätta kom ingen mig till hjälp, utan alla övergåvo mig; må det icke bliva dem tillräknat.

17

Men Herren stod mig bi och gav mig kraft, för att genom mig ordet överallt skulle bliva predikat, så att alla hedningar finge höra det; och så blev jag räddad ur lejonets gap.

18

Ja, Herren skall rädda mig från alla ondskans tilltag och frälsa mig till sitt himmelska rike. Honom tillhör äran i evigheternas evigheter. Amen.

19

Hälsa Priska och Akvila, så ock Onesiforus' hus.

20

Erastus stannade kvar i Korint, men Trofimus lämnade jag sjuk efter mig i Miletus.

21

Låt dig angeläget vara att komma hit före vintern. Eubulus och Pudens och Linus och Klaudia och alla bröderna hälsa dig.

22

Herren vare med din ande. Nåd vare med eder.

1 Titus


Titus Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Andra Timoteus

Paulus' brev till Titus

Index

1 Kapitlet

1

Paulus, Guds tjänare och Jesu Kristi apostel, sänd att verka för Guds utvaldas tro och för kunskapen om den sanning som hör gudsfruktan till,

2

sänd, därför att det finnes ett hopp om evigt liv -- ty evigt liv har Gud, som icke kan ljuga, för evärdliga tider sedan utlovat,

3

och när tiden var inne, uppenbarade han sitt ord i den predikan varmed jag genom Guds, vår Frälsares, befallning blev betrodd --

4

jag, Paulus, hälsar Titus, min sannskyldige son på grund av gemensam tro. Nåd och frid ifrån Gud, Fadern, och Kristus Jesus, vår Frälsare!

5

När jag lämnade dig kvar på Kreta, var det för att du skulle ordna vad som ännu återstod att ordna, och för att du, på det sätt som jag har ålagt dig, skulle i var särskild stad tillsätta äldste,

6

varhelst någon oförvitlig man funnes, en enda kvinnas man, en som hade troende barn, vilka icke vore i vanrykte för oskickligt leverne eller vore uppstudsiga.

7

Ty en församlingsföreståndare bör vara oförvitlig, såsom det höves en Guds förvaltare, icke självgod, icke snar till vrede, icke begiven på vin, icke våldsam, icke sniken efter slem vinning.

8

Han bör fastmer vara gästvänlig, nitälska för vad gott är, leva tuktigt, rättfärdigt, heligt och återhållsamt;

9

han bör hålla sig stadigt vid det fasta ordet, såsom han har fått lära det, så att han är mäktig både att förmana medelst den sunda läran och att vederlägga dem som säga emot.

10

Ty många finnas som icke vilja veta av någon myndighet, många som föra fåfängligt tal och bedraga människors sinnen; så göra i synnerhet de omskurna.

11

På sådana bör man tysta munnen, ty de förvilla hela hus genom att för slem vinnings skull förkunna otillbörliga läror.

12

En av dem, en profet av deras eget folk, har sagt: »Kreterna, lögnare jämt, äro odjur, glupska och lata.»

13

Och det vittnesbördet är sant. Du skall därför strängt tillrättavisa dem, så att de bliva sunda i tron

14

och icke akta på judiska fabler och vad som påbjudes av människor som vända sig från sanningen.

15

Allt är rent för dem som äro rena; men för de orena och otrogna är intet rent, utan hos dem äro både förstånd och samvete orenade.

16

De säga sig känna Gud, men med sina gärningar förneka de det; ty de äro vederstyggliga och ohörsamma människor, odugliga till allt gott verk.

2 Titus


Titus Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Titus

Paulus' brev till Titus

Index

2 Kapitlet

1

Du åter må tala vad som är den sunda läran värdigt.

2

Förmana de äldre männen att vara nyktra, att skicka sig värdigt och tuktigt, att vara sunda i tro, i kärlek, i ståndaktighet.

3

Förmana likaledes de äldre kvinnorna att skicka sig såsom det höves heliga kvinnor, att icke gå omkring med förtal, icke vara trälar under begäret efter vin, utan lära andra vad gott är, för att fostra dem till tuktighet.

4

Förmana de yngre kvinnorna att älska sina män och sina barn,

5

att föra en tuktig och ren vandel, att vara goda husmödrar och att underordna sig sina män, så att Guds ord icke bliver smädat.

6

Förmana likaledes de yngre männen att skicka sig tuktigt.

7

Bliv dem i allo ett föredöme i goda gärningar, och låt dem i din undervisning finna oförfalskad renhet och värdighet,

8

med sunt, ostraffligt tal, så att den som står oss emot måste blygas, då han nu icke har något ont att säga om oss.

9

Förmana tjänarna att i allt underordna sig sina herrar, att skicka sig dem till behag och icke vara gensvariga,

10

att icke begå någon oärlighet, utan på allt sätt visa dem redbar trohet, så att de i alla stycken bliva en prydnad för Guds, vår Frälsares, lära.

11

Ty Guds nåd har uppenbarats till frälsning för alla människor;

12

den fostrar oss till att avsäga oss all ogudaktighet och alla världsliga begärelser, och till att leva tuktigt och rättfärdigt och gudfruktigt i den tidsålder som nu är,

13

medan vi vänta på vårt saliga hopps fullbordan och på den store Gudens och vår Frälsares, Kristi Jesu, härlighets uppenbarelse --

14

hans som har utgivit sig själv för oss, till att förlossa oss från all orättfärdighet, och till att rena åt sig ett egendomsfolk, som beflitar sig om att göra vad gott är.

15

Så skall du tala; och du skall förmana och tillrättavisa dem med all myndighet. Låt ingen förakta dig.

3 Titus


Titus Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Titus

Paulus' brev till Titus

Index

3 Kapitlet

1

Lägg dem på minnet att de böra vara underdåniga överheten, dem som hava myndighet, att de böra visa lydnad och vara redo till allt gott verk,

2

att de icke må smäda någon, icke vara stridslystna, utan vara fogliga, och att de i allt skola visa sig saktmodiga mot alla människor.

3

Vi voro ju själva förut oförståndiga, ohörsamma och vilsefarande, vi voro trälar under allahanda begärelser och lustar, vi levde i ondska och avund, vi voro värda att avskys, och vi hatade varandra.

4

Men när Guds, vår Frälsares, godhet och kärlek till människorna uppenbarades,

5

då frälste han oss, icke på grund av rättfärdighetsgärningar som vi hade gjort, utan efter sin barmhärtighet, genom ett bad till ny födelse och förnyelse i helig ande,

6

som han rikligen utgöt över oss genom Jesus Kristus, vår Frälsare,

7

för att vi, rättfärdiggjorda genom hans nåd, skulle, såsom vårt hopp är, få evigt liv till arvedel.

8

Detta är ett fast ord, och jag vill att du med kraft vittnar härom, för att de som sätta tro till Gud må beflita sig om att rätt utöva goda gärningar. Sådant är gott och gagneligt för människorna.

9

Men dåraktiga tvistefrågor och släktledningshistorier må du undfly, så ock trätor och strider om lagen; ty sådant är gagnlöst och fåfängligt.

10

En man som kommer partisöndring åstad må du visa ifrån dig, sedan du en eller två gånger har förmanat honom;

11

ty du vet att en sådan är förvänd och begår synd, ja, han har själv fällt domen över sig.

12

När jag framdeles sänder Artemas eller Tykikus till dig, låt dig då angeläget vara att komma till mig i Nikopolis, ty jag har beslutit att stanna där över vintern.

13

Senas, den lagkloke, och Apollos må du med all omsorg utrusta för deras resa, så att intet fattas dem.

14

Och må jämväl våra bröder, för att icke bliva utan frukt, lära sig att rätt utöva goda gärningar, där hjälp är av nöden.

15

Alla som äro här hos mig hälsa dig. Hälsa dem som älska oss i tron. Nåd vare med eder alla.

1 Filemon


Filemon Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Titus

Paulus' brev till Filemon

Index

1 Kapitlet

1

Paulus, Kristi Jesu fånge, och brodern Timoteus hälsa Filemon, vår älskade broder och medarbetare,

2

och Appfia, vår syster, och Arkippus, vår medkämpe, och den församling som kommer tillhopa i ditt hus.

3

Nåd vare med eder och frid ifrån Gud, vår Fader, och Herren Jesus Kristus.

4

Jag tackar min Gud alltid, när jag tänker på dig i mina böner,

5

ty jag har hört om den kärlek och den tro som du har till Herren Jesus, och som du bevisar mot alla de heliga.

6

Och min bön är att den tro du har gemensam med oss må visa sig verksam, i det att du fullt inser huru mycket gott vi hava i Kristus.

7

Ty jag har fått mycken glädje och hugnad av den kärlek varmed du, min broder, har vederkvickt de heligas hjärtan.

8

Därför, fastän jag med mycken frimodighet i Kristus kunde befalla dig att göra vad du nu bör göra,

9

beder jag dig dock hellre därom för kärlekens skull -- jag, sådan jag nu är, den gamle Paulus, han som därtill nu är en Kristi Jesu fånge;

10

ja, jag beder dig för min son, den som jag har fött i min fångenskap, för Onesimus,

11

som förut var ingalunda var dig till »till gagn», men som nu är både dig och mig till stort gagn.

12

Denne sänder jag här tillbaka till dig; och när jag så gör, är det såsom sände jag åstad mitt eget hjärta.

13

Jag hade väl själv velat behålla honom hos mig, så att han å dina vägnar kunde hava betjänat mig i den fångenskap som jag utstår för evangelii skull.

14

Men utan ditt samtycke ville jag intet göra, ty det goda du gjorde skulle ju icke ske såsom av tvång, utan göras av fri vilja.

15

När han för en liten tid blev skild från dig, skedde detta till äventyrs just för att du skulle få honom igen för alltid,

16

nu icke längre såsom en träl, utan såsom något vida mer än en träl: såsom en älskad broder. Detta är han redan för mig i högsta måtto; huru mycket mer då för dig, han, din broder både efter köttet och i Herren!

17

Om du alltså håller mig för din medbroder, så tag emot honom såsom du skulle taga emot mig själv.

18

Har han gjort dig någon orätt, eller är han dig något skyldig, så för upp det på min räkning.

19

Jag, Paulus, skriver här med egen hand: »Jag skall själv betala det.» Jag skulle också kunna säga: »För upp det på din räkning.» Ty du har ju en ännu större skuld till mig, nämligen -- dig själv.

20

Ja, min broder, måtte jag »få gagn» av dig i Herren! Vederkvick mitt hjärta i Kristus.

21

Det är därför att jag är viss om din lydaktighet som jag har skrivit detta till dig. Och jag vet att du kommer att göra ännu mer än jag begär.

22

Och så tillägger jag: bered dig på att giva mig härbärge. Jag hoppas nämligen att jag genom edra böner skall bliva skänkt åt eder.

23

Epafras, min medfånge i Kristus Jesus, hälsar dig;

24

så göra ock Markus, Aristarkus, Demas och Lukas, mina medarbetare.

25

Herrens, Jesu Kristi, nåd vare med eder ande. bnyttig, gagnelig/b; på denna namnets betydelse hänsyftas också i v. 20.

1 Hebréerna


Hebréerna Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Filemon

Brevet till hebréerna

Index

1 Kapitlet

1

Sedan Gud fordom många gånger och på många sätt hade talat till fäderna genom profeterna,

2

har han nu, på det yttersta av denna tid, talat till oss genom sin Son, som han har insatt till arvinge av allt, genom vilken han ock har skapat världen.

3

Och eftersom denne är hans härlighets återsken och hans väsens avbild och genom sin makts ord bär allt, har han -- sedan han hade utfört en rening från synderna -- satt sig på Majestätets högra sida i höjden.

4

Och han har blivit så mycket större än änglarna som det namn han har ärvt är förmer än deras.

5

Ty till vilken av änglarna har han någonsin sagt: »Du är min Son, jag har i dag fött dig»? eller: »Jag skall vara hans Fader, och han skall vara min Son»?

6

Likaså säger han, med tanke på den tid då han åter skall låta den förstfödde inträda i världen: »Och alla Guds änglar skola tillbedja honom.»

7

Och medan han om änglarna säger: »Han gör sina änglar till vindar och sina tjänare till eldslågor»,

8

säger han om Sonen: »Gud, din tron förbliver alltid och evinnerligen, och rättvisans spira är ditt rikes spira.

9

Du har älskat rättfärdighet och hatat orättfärdighet; därför, o Gud, har din Gud smort dig med glädjens olja mer än dina medbröder»;

10

så ock: »Du, Herre, lade i begynnelsen jordens grund, och himlarna äro dina händers verk;

11

de skola förgås, men du förbliver; de skola alla nötas ut såsom en klädnad,

12

och såsom en mantel skall du hoprulla dem; såsom en klädnad skola de ock bytas om. Men du är densamme, och dina år skola icke hava någon ände.»

13

Och till vilken av änglarna har han någonsin sagt: »Sätt dig på min högra sida, till dess jag har lagt dina fiender dig till en fotapall»?

14

Äro de icke allasammans tjänsteandar, som sändas ut till tjänst för deras skull som skola få frälsning till arvedel?

2 Hebréerna


Hebréerna Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Hebréerna

Brevet till hebréerna

Index

2 Kapitlet

1

Därför böra vi så mycket mer akta på det som vi hava hört, så att vi icke gå förlorade.

2

Ty om det ord som talades genom änglar blev beståndande, och all överträdelse och olydnad fick sin rättvisa lön,

3

huru skola då vi kunna undkomma, om vi icke taga vara på en sådan frälsning? -- en frälsning som ju först förkunnades genom Herren och sedan bekräftades för oss av dem som hade hört honom,

4

varjämte Gud själv ytterligare gav sitt vittnesbörd genom tecken och under och allahanda kraftgärningar, och genom att utdela helig ande, allt efter sin vilja.

5

Ty det var icke under änglars välde som han lade den tillkommande världen, den som vi tala om.

6

Däremot har någon någonstädes betygat och sagt: »Vad är en människa, att du tänker på henne, eller en människoson, att du låter dig vårda om honom?

7

En liten tid lät du honom vara ringare än änglarna, men krönte honom sedan med härlighet och ära och satte honom till herre över dina händers verk;

8

allt lade du under hans fötter.» När han underlade honom allting, undantog han nämligen intet från att bliva honom underlagt -- om vi ock ännu icke se allting vara honom underlagt.

9

Men honom som en liten tid hade blivit gjord »ringare än änglarna», honom, Jesus, se vi för sitt dödslidandes skull hava blivit krönt med härlighet och ära, för att det genom Guds nåd skulle komma alla till godo att han smakade döden.

10

Ty den för vilkens skull allting är, och genom vilken allting är, honom hövdes det, att när han ville föra många sina barn till härlighet, genom lidanden fullkomna deras frälsnings hövding.

11

Han som helgar och de som bliva helgade hava nämligen alla en och samme Fader. Fördenskull blyges han icke för att kalla dem bröder;

12

han säger ju: »Jag skall förkunna ditt namn för mina bröder, mitt i församlingen skall jag prisa dig»;

13

så ock: »Jag vill sätta min förtröstan till honom»; så ock: »Se här äro jag och barnen som Gud har givit mig.»

14

Då nu barnen hade blivit delaktiga av kött och blod, blev ock han på ett liknande sätt delaktig därav, för att han genom sin död skulle göra dens makt om intet, som hade döden i sitt våld, det är djävulen,

15

och göra alla dem fria, som av fruktan för döden hela sitt liv igenom hade varit hemfallna till träldom.

16

Ty det är ju icke änglar som han tager sig an; det är Abrahams säd som han tager sig an.

17

Därför måste han i allt bliva lik sina bröder, för att han skulle bliva barmhärtig och en trogen överstepräst i sin tjänst inför Gud, till att försona folkets synder.

18

Ty därigenom att han har lidit, i det han själv blev frestad, kan han hjälpa dem som frestas.

3 Hebréerna


Hebréerna Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Hebréerna

Brevet till hebréerna

Index

3 Kapitlet

1

Därför, I helige bröder, I som haven blivit delaktiga av en himmelsk kallelse, skolen I akta på vår bekännelses apostel och överstepräst, Jesus,

2

huru han var trogen mot den som hade insatt honom, likasom Moses var »trogen i hela hans hus».

3

Ty han har blivit aktad värdig så mycket större härlighet än Moses, som uppbyggaren av ett hus åtnjuter större ära än själva huset.

4

Vart och ett hus bygges ju av någon, men Gud är den som har byggt allt.

5

Och väl var Moses »trogen i hela hans hus», såsom »tjänare», till ett vittnesbörd om vad som framdeles skulle förkunnas;

6

men Kristus var trogen såsom »son», en son satt över hans hus. Och hans hus äro vi, såframt vi intill änden hålla fast vår frimodighet och vår berömmelse i hoppet.

7

Så säger den helige Ande: »I dag, om I fån höra hans röst,

8

mån I icke förhärda edra hjärtan, såsom när de förbittrade mig på frestelsens dag i öknen,

9

där edra fäder frestade mig och prövade mig, fastän de hade sett mina verk i fyrtio år.

10

Därför blev jag förtörnad på det släktet och sade: 'Alltid fara de vilse med sina hjärtan.' Men de ville icke veta av mina vägar.

11

Så svor jag då i min vrede: De skola icke komma in i min vila.»

12

Sen därför till, mina bröder, att icke hos någon bland eder finnes ett ont otroshjärta, så att han avfaller från den levande Guden,

13

utan förmanen varandra alla dagar, så länge det heter »i dag», på det att ingen av eder må bliva förhärdad genom syndens makt att bedraga.

14

Ty vi hava blivit delaktiga av Kristus, såframt vi eljest intill änden hålla fast vår första tillförsikt.

15

När det nu säges: »I dag, om I fån höra hans röst, mån I icke förhärda edra hjärtan, såsom när de förbittrade mig»,

16

vilka voro då de som förbittrade honom, fastän de hade hört hans ord? Var det icke alla de som under Moses hade dragit ut ur Egypten?

17

Och vilka voro de som han var förtörnad på i fyrtio år? Var det icke de som hade syndat, de »vilkas kroppar föllo i öknen»?

18

Och vilka gällde den ed som han svor, att de »icke skulle komma in i hans vila», vilka, om icke dem som hade varit ohörsamma?

19

Så se vi då att det var för otros skull som de icke kunde komma ditin.

4 Hebréerna


Hebréerna Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Hebréerna

Brevet till hebréerna

Index

4 Kapitlet

1

Eftersom nu ett löfte att få komma in i hans vila ännu står kvar, må vi alltså med fruktan se till, att icke någon bland eder en gång befinnes hava blivit efter på vägen.

2

Ty det glada budskapet hava vi mottagit såväl som de; men för dem blev det löftesord de fingo höra till intet gagn, eftersom det icke genom tron hade blivit upptaget i dem som hörde det.

3

Vi som hava kommit till tro, vi få ju komma in i vilan. Det heter också: »Så svor jag då i min vrede: De skola icke komma in i min vila», och detta fastän hans verk stodo där färdiga allt ifrån den tid då världen var skapad.

4

Ty om den sjunde dagen heter det någonstädes så: »Och Gud vilade på sjunde dagen från alla sina verk»;

5

här åter heter det: »De skola icke komma in i min vila.»

6

Eftersom det alltså står kvar att några skola få komma in i den, och eftersom de som först mottogo det glada budskapet för sin ohörsamhets skull icke kommo ditin,

7

så bestämmer han genom ordet »i dag» åter en viss dag, nu då han så lång tid därefter säger hos David, såsom förut är nämnt: »I dag, om I fån höra hans röst, mån I icke förhärda edra hjärtan.»

8

Ty om Josua hade fört dem in i vilan, så skulle Gud icke hava talat om en annan, senare dag.

9

Alltså står en sabbatsvila ännu åter för Guds folk.

10

Ty den som har kommit in i hans vila, han har funnit vila från sina verk, likasom Gud från sina.

11

Så låtom oss nu med all flit sträva efter att få komma in i den vilan, för att ingen må, såsom de, falla och bliva ett varnande exempel på ohörsamhet.

12

Ty Guds ord är levande och kraftigt och skarpare än något tveeggat svärd, och tränger igenom, så att det åtskiljer själ och ande, märg och ben; och det är en domare över hjärtats uppsåt och tankar.

13

Intet skapat är fördolt för honom, utan allt ligger blottat och uppenbart för hans ögon; och inför honom skola vi göra räkenskap.

14

Eftersom vi nu hava en stor överstepräst, som har farit upp genom himlarna, nämligen Jesus, Guds Son, så låtom oss hålla fast vid bekännelsen.

15

Ty vi hava icke en sådan överstepräst som ej kan hava medlidande med våra svagheter, utan en som har varit frestad i allting, likasom vi, dock utan synd.

16

Låtom oss därför med frimodighet gå fram till nådens tron, för att vi må undfå barmhärtighet och finna nåd, till hjälp i rätt tid.

5 Hebréerna


Hebréerna Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Hebréerna

Brevet till hebréerna

Index

5 Kapitlet

1

Ty var och en som skall bliva överstepräst uttages bland människor och tillsättes för att till människors bästa göra tjänst inför Gud, genom att frambära gåvor och offer för synder.

2

Och han kan hava undseende med de okunniga och vilsefarande, just därför att han själv är behäftad med svaghet

3

och, för denna sin svaghets skull, måste offra för sina egna synder likaväl som för folkets.

4

Och ingen tager sig själv denna värdighet, utan han måste, såsom Aron, kallas därtill av Gud.

5

Så tog sig icke heller Kristus själv äran att bliva överstepräst, utan den äran tillföll honom genom den som sade till honom: »Du är min Son, jag har i dag fött dig»,

6

likasom han ock på ett annat ställe säger: »Du är en präst till evig tid, efter Melkisedeks sätt.»

7

Och med starkt rop och tårar frambar han, under sitt kötts dagar, böner och åkallan till den som kunde frälsa honom från döden; och han blev bönhörd och tagen ur sin ångest.

8

Så lärde han, fastän han var »Son», lydnad genom sitt lidande;

9

och när han hade blivit fullkomnad, blev han, för alla dem som äro honom lydiga, upphovet till evig frälsning

10

och hälsades av Gud såsom överstepräst »efter Melkisedeks sätt».

11

Härom hava vi mycket att säga, mycket som är svårt att göra tydligt i ord, eftersom I haven blivit så tröga till att höra.

12

Ty fastän det kunde vara på tiden att I själva voren lärare, behöves det snarare att man nu åter undervisar eder i de allra första grunderna av Guds ord; det har kommit därhän med eder, att I behöven mjölk i stället för stadig mat.

13

Men om någon är sådan att han ännu måste leva av mjölk, då är han oskicklig att förstå en undervisning om rättfärdighet; han är ju ännu ett barn.

14

Ty den stadiga maten tillhör de fullmogna, dem som genom vanan hava sina sinnen övade till att skilja mellan gott och ont.

6 Hebréerna


Hebréerna Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Hebréerna

Brevet till hebréerna

Index

6 Kapitlet

1

Låtom oss därför lämna bakom oss de första grunderna av läran om Kristus och gå framåt mot det som hör till fullkomningen; låtom oss icke åter lägga grunden med bättring från döda gärningar och med tro på Gud,

2

med undervisning om dop och handpåläggning, om de dödas uppståndelse och en evig dom.

3

Ja, detta vilja vi göra, såframt Gud eljest tillstädjer det.

4

Ty dem till vilka ljuset en gång har kommit, och som hava smakat den himmelska gåvan och blivit delaktiga av helig ande,

5

och som hava fått smaka det goda gudsordet och den tillkommande tidsålderns krafter,

6

men som ändå hava avfallit -- dem är det omöjligt att återföra till ny bättring, eftersom de på nytt korsfästa Guds Son åt sig och utsätta honom för bespottelse.

7

Det är ju så, att den jord som indricker regnet, när det titt och ofta strömmar ned däröver, och som framalstrar växter, dem till gagn för vilkas räkning den brukas, den jorden får välsignelse från Gud.

8

Den åter som bär törne och tistel, den är ingenting värd och är förbannelsen nära, och slutet bliver att den avbrännes med eld.

9

Men i fråga om eder, I älskade, äro vi vissa om vad bättre är, och vad som länder till frälsning, om vi ock nu tala på detta sätt.

10

Ty Gud är icke orättvis, så att han förgäter vad I haven verkat, och vilken kärlek I bevisaden mot hans namn, då I tjänaden de heliga, såsom I ännu gören.

11

Men vår åstundan är att var och en av eder visar samma nit att intill änden bevara full visshet i sitt hopp,

12

så att I icke bliven tröga, utan bliven efterföljare åt dem som genom tro och tålamod få till arvedel vad utlovat är.

13

Ty när Gud gav löftet åt Abraham, svor han vid sig själv -- eftersom han icke hade någon högre att svärja vid --

14

och sade: »Sannerligen, jag skall rikligen välsigna dig och storligen föröka dig.»

15

Och när denne tåligt förbidade, fick han så vad utlovat var.

16

Människor svärja ju vid den som är högre än de, och eden tjänar dem till bekräftelse och gör en ände på all tvist.

17

Därför, när Gud ville för dem som skulle få till arvedel vad löftet innebar ännu kraftigare bevisa oryggligheten av sitt rådslut, lade han därtill en ed.

18

Så skulle vi genom två oryggliga utsagor, i vilka Gud omöjligen kunde ljuga, undfå en kraftig uppmuntran, vi som hava sökt vår räddning i att hålla fast vid det hopp som ligger framför oss.

19

I det hoppet hava vi ett säkert och fast själens ankare, som når innanför förlåten,

20

dit Jesus, såsom vår förelöpare, har gått in för oss, i det han blev en överstepräst »efter Melkisedeks sätt, till evig tid».

7 Hebréerna


Hebréerna Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Hebréerna

Brevet till hebréerna

Index

7 Kapitlet

1

Denne Melkisedek, som var konung i Salem och präst åt Gud den Högste -- han som gick Abraham till mötes, när denne var stadd på återvägen, sedan han hade slagit konungarna, och som välsignade honom,

2

varvid Abraham å sin sida gav honom tionde av allt; denne, som när man uttyder vad han kallas, är först och främst »rättfärdighetens konung», men därjämte ock »Salems konung», det är »fridens konung»,

3

denne som står där utan fader, utan moder och utan släktledning, utan begynnelse på sina dagar och utan ände på sitt liv och likställes med Guds Son -- denne förbliver en präst för beständigt.

4

Och sen nu huru stor han är, denne åt vilken vår stamfader Abraham gav tionde av det förnämsta bytet.

5

Medan de av Levi söner, som undfå prästämbetet, hava befallning att enligt lagen taga tionde av folket, det är av sina bröder, fastän dessa hava utgått från Abrahams länd,

6

tog denne, som icke var av deras släkt, tionde av Abraham och välsignade honom, densamme som hade fått löftena.

7

Nu lär ingen kunna neka att det plägar vara den ringare som mottager välsignelse av den som står högre.

8

Och medan det här är dödliga människor som taga tionde, är det där en som får det vittnesbördet att han förbliver levande.

9

Genom Abraham har på visst sätt också Levi, som tager tionde, fått giva tionde;

10

ty han var ännu i sin stamfaders länd, när Melkisedek gick denne till mötes.

11

Vore det nu så, att fullkomning kunde vinnas genom det levitiska prästadömet -- och på detta var ju folkets lagstiftning byggd -- varför hade det då behövts att en präst av annat slag, »efter Melkisedeks sätt», skulle uppstå, en som icke nämnes »efter Arons sätt»?

12

(Om prästadömet förändras, måste ju med nödvändighet också lagen förändras.)

13

Den som detta säges om hörde nämligen till en annan stam, en stam från vilken ingen har utgått, som har gjort tjänst vid altaret.

14

Ty det är en känd sak att han som är vår Herre har trätt fram ur Juda stam; och med avseende på den har Moses icke talat något om präster.

15

Och ännu mycket tydligare blir detta, då nu en präst av annat slag uppstår, lik Melkisedek däri,

16

att han har blivit präst icke på grund av en lag som stadgar härstamning efter köttet, utan på grund av en kraft som kommer av oförgängligt liv.

17

Han får nämligen det vittnesbördet: »Du är en präst till evig tid, efter Melkisedeks sätt.»

18

Så upphäves nu visserligen en föregående stadga, därför att den var svag och gagnlös --

19

eftersom lagen icke kunde åstadkomma något fullkomligt -- men ett bättre hopp sättes i stället, ett hopp genom vilket vi få nalkas Gud.

20

Och i så måtto som detta icke har kommit till stånd utan edlig bekräftelse -- det är nämligen så, att medan de andra hava blivit präster utan edlig bekräftelse,

21

har denne blivit det med sådan bekräftelse, genom den som sade till honom: »Herren har svurit och skall icke ångra sig: 'Du är en präst till evig tid'» --

22

i så måtto är också det förbund bättre, som har Jesus till löftesman.

23

Och medan de förra prästerna hava måst bliva flera, därför att de genom döden hindrades från att förbliva i sin tjänst,

24

har däremot denne ett oförgängligt prästadöme, eftersom han förbliver »till evig tid».

25

Därför kan han ock till fullo frälsa dem som genom honom komma till Gud, ty han lever alltid för att mana gott för dem.

26

En sådan överstepräst hövdes oss också att hava, en som vore helig, oskyldig, obesmittad, skild från syndare och upphöjd över himmelen,

27

en som icke var dag behövde frambära offer, såsom de andra översteprästerna, först för sina egna synder och sedan för folkets; detta gjorde han nämligen en gång för alla, när han offrade sig själv.

28

Ty lagen insätter till överstepräster människor som äro behäftade med svaghet, men det löftesord, som efter lagens utgivande gavs under edlig bekräftelse, insätter en »Son» som är fullkomnad »till evig tid».

8 Hebréerna


Hebréerna Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Hebréerna

Brevet till hebréerna

Index

8 Kapitlet

1

Men en huvudpunkt i vad vi vilja säga är detta: Vi hava en överstepräst som sitter på högra sidan om Majestätets tron i himmelen,

2

för att göra tjänst i det allraheligaste, i det sannskyldiga tabernaklet, vilket Herren har upprättat, och icke någon människa.

3

Ty var och en som bliver överstepräst tillsättes för att frambära gåvor och offer; därför måste också denne hava något att frambära.

4

Om han nu vore på jorden, så vore han icke ens präst, då andra där finnas, som efter lagens bud hava att frambära gåvorna,

5

i det att de tjäna i den helgedom som är en avbild och en skugga av den himmelska. Om en sådan fick ock Moses befallning genom en uppenbarelse, när han skulle förfärdiga tabernaklet. »Se till», heter det, »att du gör allt efter den mönsterbild som har blivit dig visad på berget.»

6

Men nu har denne fått ett så mycket förnämligare ämbete, som han är medlare för ett bättre förbund, vars ordning vilar på bättre löften.

7

Ty om det förra förbundet hade varit utan brist, så skulle väl plats icke hava sökts för ett annat.

8

Men nu förebrår Gud dem och säger: »Se, dagar skola komma, säger Herren, då jag skall sluta ett nytt förbund med Israels hus och med Juda hus;

9

icke ett sådant förbund som det jag gjorde med deras fäder, på den dag då jag tog dem vid handen till att föra dem ut ur Egyptens land. Ty de förblevo icke i mitt förbund, och därför frågade icke heller jag efter dem, säger Herren.

10

Nej, detta är det förbund som jag skall sluta med Israels hus i kommande dagar, säger Herren: Jag skall lägga mina lagar i deras sinnen, och i deras hjärtan skall jag skriva dem, och jag skall vara deras Gud, och de skola vara mitt folk.

11

Då skall den ene medborgaren aldrig behöva undervisa den andre, icke den ene brodern den andre och säga: 'Lär känna Herren'; ty de skola alla känna mig, från den minste bland dem till den störste.

12

Ty jag skall i nåd förlåta deras missgärningar, och deras synder skall jag aldrig mer komma ihåg.»

13

När han säger »ett nytt förbund», har han därmed givit till känna att det förra är föråldrat; men det som föråldras och bliver gammalt, det är nära att försvinna.

9 Hebréerna


Hebréerna Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Hebréerna

Brevet till hebréerna

Index

9 Kapitlet

1

Nu hade visserligen också det förra förbundet sina gudstjänststadgar och sin jordiska helgedom.

2

Ty i tabernaklet inrättades ett främre rum, vari stodo ljusstaken och bordet med skådebröden; och detta rum kallas »det heliga».

3

Men bakom den andra förlåten var ett annat rum i tabernaklet, ett som kallas »det allraheligaste»,

4

med ett gyllene rökelsealtare och förbundets ark, på alla sidor överdragen med guld. I denna förvarades ett gyllene ämbar med mannat, så ock Arons stav, som hade grönskat, och därtill förbundets tavlor.

5

Därovanpå stodo härlighetskeruber, som överskyggde nådastolen. Men om vart särskilt av dessa föremål är nu icke tillfälle att tala.

6

Så blev detta inrättat. Och i det främre tabernakelrummet gå prästerna ständigt in och förrätta vad som hör till gudstjänsten,

7

men i det andra går allenast översteprästen in en gång om året, och då aldrig utan blod; och han frambär blodet för sig själv och för folkets ouppsåtliga synder.

8

Därmed giver den helige Ande till känna att vägen till det allraheligaste ännu icke har blivit uppenbarad, så länge det främre tabernakelrummet fortfarande äger bestånd.

9

Ty detta är en sinnebild som avser den nuvarande tiden, och i enlighet härmed frambäras gåvor och offer, vilka dock icke kunna fullkomna, efter samvetets krav, den som förrättar sin gudstjänst,

10

utan allenast äro utvärtes stadgar -- de såväl som föreskrifterna om mat och dryck och allahanda tvagningar -- stadgar pålagda intill dess tiden vore inne för en bättre ordning.

11

Men Kristus kom såsom överstepräst för det tillkommande goda; och genom det större och fullkomligare tabernakel som icke är gjort med händer, det är, som icke tillhör den skapelse som nu är,

12

gick han, icke med bockars och kalvars blod, utan med sitt eget blod, en gång för alla in i det allraheligaste och vann en evig förlossning.

13

Ty om redan blod av bockar och tjurar och aska av en ko, stänkt på dem som hava blivit orenade, helgar till utvärtes renhet,

14

huru mycket mer skall icke Kristi blod -- då han nu genom evig ande har framburit sig själv såsom ett felfritt offer åt Gud -- rena våra samveten från döda gärningar till att tjäna den levande Guden!

15

Så är han medlare för ett nytt förbund, på det att de som voro kallade skulle få det utlovade eviga arvet, därigenom att en led döden till förlossning ifrån överträdelserna under det förra förbundet.

16

Ty där ett testamente finnes, där måste det styrkas att den som har gjort testamentet är död.

17

Först genom döden bliver ju ett testamente giltigt, varemot det icke äger gällande kraft, så länge den som har gjort det ännu lever.

18

Därför har icke heller det förra förbundet blivit invigt utan blod.

19

Ty sedan alla buden, såsom de lyda i lagen, hade blivit av Moses kungjorda för allt folket, tog han blod av kalvar och bockar, tillika med vatten och röd ull och isop, och bestänkte såväl själva boken som allt folket

20

och sade: »Detta är förbundets blod, det förbunds som Gud har stadgat för eder.»

21

Likaledes stänkte han ock blod på tabernaklet och på alla de ting som hörde till gudstjänsten.

22

Så renas enligt lagen nästan allting med blod, och utan att blod utgjutes gives ingen förlåtelse.

23

Alltså var det nödvändigt att avbilderna av de himmelska tingen renades genom sådana medel; men de himmelska tingen själva måste renas genom bättre offer än dessa.

24

Ty Kristus har icke gått in i ett allraheligaste som är gjort med händer, och som allenast är en efterbildning av det sannskyldiga, utan han har gått in i själva himmelen, för att nu träda fram inför Guds ansikte, oss till godo.

25

Ej heller har han gått ditin, för att många gånger offra sig själv, såsom översteprästen år efter år går in i det allraheligaste, med blod som icke är hans eget.

26

Han hade annars måst lida många gånger allt ifrån världens begynnelse. I stället har han uppenbarats en enda gång, nu vid tidernas ände, för att genom offret av sig själv utplåna synden.

27

Och såsom det är människorna förelagt att en gång dö och sedan dömas,

28

så skall Kristus, sedan han en gång har blivit offrad för att bära mångas synder, för andra gången, utan synd, låta sig ses av dem som bida efter honom, till frälsning. förbund.

10 Hebréerna


Hebréerna Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Hebréerna

Brevet till hebréerna

Index

10 Kapitlet

1

Ty lagen innehåller en skugga av det tillkommande goda, men framställer icke tingen i deras verkliga gestalt; därför kan den aldrig genom de offer som ständigt frambäras, år efter år på samma sätt, fullkomna dem som framträda med sådana.

2

Annars skulle man väl hava upphört att offra, då ju de som så förrättade sin gudstjänst icke mer kunde veta med sig någon synd, sedan de en gång hade blivit renade.

3

Men just i offren ligger en årlig påminnelse om synd.

4

Ty omöjligt är att tjurars och bockars blod skulle kunna borttaga synder.

5

Därför säger han vid sitt inträde i världen: »Slaktoffer och spisoffer begärde du icke, men en kropp beredde du åt mig;

6

i brännoffer och syndoffer fann du icke behag.

7

Då sade jag: 'Se, jag kommer -- i bokrullen är skrivet om mig -- för att göra din vilja, o Gud.'»

8

Sedan han först har sagt: »Slaktoffer och spisoffer, brännoffer och syndoffer begärde du icke, och i sådana fann du icke behag» -- och dock frambäras de efter lagen --

9

säger han vidare: »Se, jag kommer för att göra din vilja.» Så tager han bort det förra, för att sätta det andra i stället.

10

Och i kraft av denna »vilja» hava vi blivit helgade, därigenom att Jesu Kristi »kropp» en gång för alla har blivit offrad.

11

Och alla andra präster stå dag efter dag i sin tjänst och frambära gång på gång enahanda offer, som dock aldrig kunna borttaga synder;

12

men sedan denne har framburit ett enda offer för synderna, sitter han för beständigt på Guds högra sida

13

och väntar nu allenast på att »hans fiender skola bliva lagda honom till en fotapall».

14

Ty med ett enda offer har han för beständigt fullkomnat dem som bliva helgade.

15

Härom vittnar jämväl den helige Ande för oss. Ty sedan Herren hade sagt:

16

»Detta är det förbund som jag skall sluta med dem i kommande dagar», säger han: »Jag skall lägga mina lagar i deras hjärtan, och i deras sinnen skall jag skriva dem»;

17

och vidare: »Deras synder och deras orättfärdiga gärningar skall jag aldrig mer komma ihåg.»

18

Men där förlåtelse för dessa är given, där behöves icke mer något offer för synd.

19

Eftersom vi nu, mina bröder, hava en fast tillförsikt att få gå in i det allraheligaste i och genom Jesu blod,

20

i det att han åt oss har invigt en ny och levande väg ditin genom förlåten -- det är genom sitt kött --

21

och eftersom vi hava en stor överstepräst över Guds hus,

22

så låtom oss med uppriktiga hjärtan gå fram i full trosvisshet, bestänkta till våra hjärtan och därigenom renade från ett ont samvete, och till kroppen tvagna med rent vatten.

23

Låtom oss oryggligt hålla fast vid hoppets bekännelse, ty den som har givit oss löftet, han är trofast.

24

Och låtom oss akta på varandra för att uppliva varandra till kärlek och goda gärningar;

25

låtom oss icke övergiva vår församlingsgemenskap, såsom somliga hava för sed, utan må vi förmana varandra -- detta så mycket mer som I sen huru »dagen» nalkas.

26

Ty om vi med berått mod synda, sedan vi hava undfått kunskapen om sanningen, så återstår icke mer något offer för våra synder,

27

utan allenast en förskräcklig väntan på dom och glöden av en eld som skall förtära motståndarna.

28

Den som föraktar Moses' lag, han skall »efter två eller tre vittnens utsago» dödas utan barmhärtighet;

29

huru mycket svårare straff tron I icke då att den skall anses värd, som förtrampar Guds Son och aktar förbundets blod för orent -- det i vilket han har blivit helgad -- och som smädar nådens Ande!

30

Vi veta ju vem han är som sade: »Min är hämnden; jag skall vedergälla det», och åter: »Herren skall döma sitt folk.»

31

Det är förskräckligt att falla i den levande Gudens händer.

32

Men kommen ihåg den förgångna tiden, då I, sedan ljuset hade kommit till eder, ståndaktigt uthärdaden mången lidandets kamp

33

och dels själva genom smälek och misshandling bleven gjorda till ett skådespel för världen, dels leden med andra som fingo genomgå sådant.

34

Ty I haven delat de fångnas lidanden och med glädje underkastat eder att bliva berövade edra ägodelar. I vissten nämligen att I haven en egendom som är bättre och bliver beståndande.

35

Så kasten nu icke bort eder frimodighet, som ju har med sig stor lön.

36

I behöven nämligen ståndaktighet för att kunna göra Guds vilja och få vad utlovat är.

37

Ty »ännu en helt liten tid, så kommer den som skall komma, och han skall icke dröja;

38

och min rättfärdige skall leva av tro. Men om någon drager sig undan, så finner min själ icke behag i honom».

39

Dock, vi höra icke till dem som draga sig undan, sig själva till fördärv; vi höra till dem som tro och så vinna sina själar.

11 Hebréerna


Hebréerna Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Hebréerna

Brevet till hebréerna

Index

11 Kapitlet

1

Men tron är en fast tillförsikt om det som man hoppas, en övertygelse om ting som man icke ser.

2

På grund av den fingo ju de gamle sitt vittnesbörd.

3

Genom tron förstå vi att världen har blivit fullbordad genom ett ord av Gud, så att det man ser icke har blivit till av något synligt.

4

Genom tron frambar Abel åt Gud ett bättre offer än Kain, och genom den fick han det vittnesbördet att han var rättfärdig, i det Gud själv gav vittnesbörd om hans offergåvor; och genom tron talar han ännu, fastän han är död.

5

Genom tron togs Enok bort, för att han icke skulle se döden; och »man såg honom icke mer, ty Gud tog honom bort». Förrän han togs bort, fick han nämligen det vittnesbördet att han hade täckts Gud;

6

men utan tro är det omöjligt att täckas Gud. Ty den som vill komma till Gud måste tro att han är till, och att han lönar dem som söka honom.

7

Genom tron var det som Noa, sedan han hade fått uppenbarelse om något som man ännu icke såg, i from förtröstan byggde en ark för att rädda sitt hus; och genom den blev han världen till dom och fick till arvedel den rättfärdighet som hör tron till.

8

Genom tron var Abraham lydig, när han blev kallad, och han drog så ut till det land som han skulle få till arvedel; han drog ut, fastän han icke visste vart han skulle komma.

9

Genom tron bosatte han sig såsom främling i det utlovade landet, likasom i ett främmande land, och bodde i tält med Isak och Jakob, som voro hans medarvingar till samma löfte.

10

Ty han väntade på »staden med de fasta grundvalarna», vars byggmästare och skapare är Gud.

11

Genom tron fick jämväl Sara, fastän överårig, kraft att bliva stammoder för en avkomma, i det hon höll den för trovärdig, som hade givit löftet.

12

Därför föddes ock av en och samme man, en som var så gott som död, avkomlingar »så talrika som stjärnorna på himmelen och som sanden på havets strand, som man icke kan räkna».

13

I tron dogo alla dessa, innan de ännu hade fått vad utlovat var; de hade allenast sett det i fjärran och hade hälsat det och bekänt sig vara »gäster och främlingar» på jorden.

14

De som så tala giva ju därmed till känna att de söka efter ett fädernesland.

15

Och om de hade menat det land som de hade gått ut ifrån, så hade de haft tillfälle att vända tillbaka dit.

16

Men nu stod deras håg till ett bättre, nämligen det himmelska. Därför blyges icke Gud för att kallas deras Gud; ty han har berett åt dem en stad.

17

Genom tron var det som Abraham frambar Isak såsom offer, när han blev satt på prov; ja, sin ende son frambar han såsom offer, han som hade mottagit löftena,

18

han till vilken det hade blivit sagt: »Genom Isak är det som säd skall uppkallas efter dig.»

19

Ty han tänkte på att Gud var mäktig att till och med uppväcka från de döda; från de döda fick han honom ock tillbaka, liknelsevis talat.

20

Genom tron gav jämväl Isak sin välsignelse åt Jakob och Esau för kommande tider.

21

Genom tron välsignade den döende Jakob Josefs båda söner och tillbad, lutad mot ändan av sin stav.

22

Genom tron talade Josef, när han låg för döden, om Israels barns uttåg och gav befallning om vad som skulle göras med hans ben.

23

Genom tron blev Moses vid sin födelse dold av sina föräldrar och hölls av dem gömd i tre månader, eftersom de sågo att »det var ett vackert barn»; och de läto icke förskräcka sig av konungens påbud.

24

Genom tron försmådde Moses, sedan han hade blivit stor, att kallas Faraos dotterson.

25

Han ville hellre utstå lidande med Guds folk än för en kort tid leva i syndig njutning;

26

han höll nämligen Kristi smälek för en större rikedom än Egyptens skatter, ty han hade sin blick riktad på lönen.

27

Genom tron övergav han Egypten, utan att låta förskräcka sig av konungens vrede; ty därigenom att han likasom såg den Osynlige kunde han härda ut.

28

Genom tron har han ock förordnat om påsken och blodbestrykningen, på det att »Fördärvaren», som förgjorde allt förstfött, icke skulle komma vid dem.

29

Genom tron drogo de fram genom Röda havet likasom på torra landet; men när egyptierna försökte gå samma väg, dränktes de.

30

Genom tron föllo Jerikos murar, sedan man i sju dagar hade gått runt omkring dem.

31

Genom tron undgick skökan Rahab att förgås tillsammans med de ohörsamma, eftersom hon hade tagit emot spejarna såsom vänner.

32

Och vad skall jag nu vidare säga? Tiden bleve mig ju för kort, ifall jag skulle förtälja om Gideon, Barak, Simson och Jefta, om David och Samuel och profeterna,

33

om dessa som genom tron besegrade konungariken, övade rättfärdighet, fingo löften uppfyllda, tillstoppade lejons gap,

34

dämpade eldens kraft, undkommo svärdets egg, blevo starka från att hava varit svaga, blevo väldiga i krig och drevo främmande härar på flykten.

35

Kvinnor funnos som fingo igen sina döda genom deras uppståndelse. Andra läto sig läggas på sträckbänk och ville icke taga emot någon befrielse, i hopp om en så mycket bättre uppståndelse.

36

Andra åter underkastade sig begabberi och gisselslag, därtill ock bojor och fängelse;

37

de blevo stenade, marterade, söndersågade, dödade med svärd. De gingo omkring höljda i fårskinn och gethudar, nödställda, misshandlade, plågade,

38

dessa människor som världen icke var värdig att hysa; de irrade omkring i öknar och bergstrakter och levde i hålor och jordkulor.

39

Och fastän alla dessa genom tron hava fått sitt vittnesbörd, undfingo de ändå icke vad utlovat var;

40

ty Gud hade åt oss utsett något bättre, på det att de icke oss förutan skulle bliva fullkomnade.

12 Hebréerna


Hebréerna Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Hebréerna

Brevet till hebréerna

Index

12 Kapitlet

1

Alltså, då vi nu hava omkring oss en så stor hop av vittnen, må ock vi lägga av allt som är oss till hinder, och särskilt synden, som så hårt omsnärjer oss, och med uthållighet löpa framåt i den tävlingskamp som är oss förelagd.

2

Och må vi därvid se på Jesus, trons hövding och fullkomnare, på honom, som i stället för att taga den glädje som låg framför honom, utstod korsets lidande och aktade smäleken för intet, och som nu sitter på högra sidan om Guds tron.

3

Ja, på honom, som har utstått så mycken gensägelse av syndare, på honom mån I tänka, så att I icke tröttnen och uppgivens i edra själar.

4

Ännu haven I icke stått emot ända till blods, i eder kamp mot synden.

5

Och I haven alldeles förgätit den förmaningens röst som talar med eder, såsom man talar med söner: »Min son, förkasta icke Herrens aga, och giv dig icke över, när du tuktas av honom.

6

Ty den Herren älskar, den agar han, och han straffar med riset var son som han har kär.»

7

Det är till eder fostran som I fån utstå lidande; Gud handlar med eder såsom med söner. Ty var finnes den son som icke bliver agad av sin fader?

8

Om I lämnadens utan aga, medan alla andra finge sin del därav, så voren I oäkta söner och icke äkta.

9

Vidare: vi hava haft köttsliga fäder, som agade oss, och vi visade försyn för dem; skola vi då icke mycket mer vara underdåniga andarnas Fader, så att vi få leva?

10

De förra agade oss ju för en kort tid, såsom det syntes dem gott, men denne agar oss för vårt verkliga gagn, för att vi skola få del av hans helighet.

11

Väl synes alla aga för tillfället vara icke till glädje, utan till sorg; men efteråt bär den, för dem som hava blivit fostrade därmed, en fridsfrukt som är rättfärdighet.

12

Alltså: »stärken maktlösa händer och vacklande knän»,

13

och »gören räta stigar för edra fötter», så att den fot som haltar icke vrides ur led, utan fastmer bliver botad.

14

Faren efter frid med alla och efter helgelse; ty utan helgelse får ingen se Herren.

15

Och sen till, att ingen går miste om Guds nåd, och att ingen giftig rot skjuter skott och bliver till fördärv, så att menigheten därigenom bliver besmittad;

16

sen till, att ingen är en otuktig människa eller ohelig såsom Esau, han som för en enda maträtt sålde sin förstfödslorätt.

17

I veten ju att han ock sedermera blev avvisad, när han på grund av arvsrätt ville få välsignelsen; han kunde nämligen icke vinna någon ändring, fastän han med tårar sökte därefter.

18

Ty I haven icke kommit till ett berg som man kan taga på, ett som »brann i eld», icke till »töcken och mörker» och storm,

19

icke till »basunljud» och till en »röst» som talade så, att de som hörde den bådo att intet ytterligare skulle talas till dem.

20

Ty de kunde icke härda ut med det påbud som gavs dem: »Också om det är ett djur som kommer vid berget, skall det stenas.»

21

Och så förskräcklig var den syn man såg, att Moses sade: »Jag är förskräckt och bävar.»

22

Nej, I haven kommit till Sions berg och den levande Gudens stad, det himmelska Jerusalem, och till änglar i mångtusental,

23

till en högtidsskara och församling av förstfödda söner som äro uppskrivna i himmelen, och till en domare som är allas Gud, och till fullkomnade rättfärdigas andar,

24

och till ett nytt förbunds medlare, Jesus, och till ett stänkelseblod som talar bättre än Abels blod.

25

Sen till, att I icke visen ifrån eder honom som talar. Ty om dessa icke kunde undfly, när de visade ifrån sig honom som här på jorden kungjorde Guds vilja, huru mycket mindre skola då vi kunna det, om vi vända oss ifrån honom som kungör sin vilja från himmelen?

26

Hans röst kom då jorden att bäva; men nu har han lovat och sagt: »Ännu en gång skall jag komma icke allenast jorden, utan ock himmelen att bäva.»

27

Dessa ord »ännu en gång» giva till känna att de ting, som kunna bäva, skola, eftersom de äro skapade, bliva förvandlade, för att de ting, som icke kunna bäva, skola bliva beståndande.

28

Därför, då vi nu skola undfå ett rike som icke kan bäva, så låtom oss vara tacksamma. På det sättet tjäna vi Gud, honom till behag, med helig fruktan och räddhåga.

29

Ty »vår Gud är en förtärande eld».

13 Hebréerna


Hebréerna Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Hebréerna

Brevet till hebréerna

Index

13 Kapitlet

1

Förbliven fasta i broderlig kärlek.

2

Förgäten icke att bevisa gästvänlighet; ty genom gästvänlighet hava några, utan att veta det, fått änglar till gäster.

3

Tänken på dem som äro fångna, likasom voren I deras medfångar, och tänken på dem som utstå misshandling, eftersom också I själva haven en kropp.

4

Äktenskapet må hållas i ära bland alla, och äkta säng bevaras obesmittad; ty otuktiga människor och äktenskapsbrytare skall Gud döma.

5

Varen i eder handel och vandel fria ifrån penningbegär; låten eder nöja med vad I haven. Ty han har själv sagt: »Jag skall icke lämna dig eller övergiva dig.»

6

Alltså kunna vi dristigt säga: »Herren är min hjälpare, jag skall icke frukta; vad kunna människor göra mig?»

7

Tänken på edra lärare, som hava talat Guds ord till eder; sen huru de slutade sin levnad, och efterföljen deras tro.

8

Jesus Kristus är densamme i går och i dag, så ock i evighet.

9

Låten eder icke vilseföras av allahanda främmande läror. Ty det är gott att bliva styrkt i sitt hjärta genom nåd och icke genom offermåltider; de som hava befattat sig med sådant hava icke haft något gagn därav.

10

Vi hava ett altare, från vilket de som göra tjänst vid tabernaklet icke hava rätt att få något att äta.

11

Det är ju så, att kropparna av de djur, vilkas blod översteprästen bär in i det allraheligaste till försoning för synd, »brännas upp utanför lägret».

12

Därför var det ock utanför stadsporten som Jesus utstod sitt lidande, för att han genom sitt eget blod skulle helga folket.

13

Låtom oss alltså gå ut till honom »utanför lägret» och bära hans smälek.

14

Ty vi hava här ingen varaktig stad, utan söka efter den tillkommande staden.

15

Så låtom oss då genom honom alltid till Gud »frambära ett lovets offer», det är »en frukt ifrån läppar» som prisa hans namn.

16

Men förgäten icke att göra gott och dela med eder, ty sådana offer har Gud behag till.

17

Varen edra lärare hörsamma, och böjen eder för dem; ty de vaka över edra själar, eftersom de skola avlägga räkenskap. Må de då kunna göra det med glädje, och icke med suckan, ty detta vore eder icke nyttigt.

18

Bedjen för oss; ty vi tro oss hava ett gott samvete, eftersom vi söka att i alla stycken föra en god vandel.

19

Och jag uppmanar eder att göra detta, så mycket mer som jag hoppas att därigenom dess snarare bliva återgiven åt eder.

20

Men fridens Gud, som från de döda har återfört vår Herre Jesus, vilken genom ett evigt förbunds blod är den store herden för fåren,

21

han fullkomne eder i allt vad gott är, så att I gören hans vilja; och han verke i oss vad som är välbehagligt inför honom, genom Jesus Kristus. Honom tillhör äran i evigheternas evigheter. Amen.

22

Jag beder eder, mina bröder: tagen icke illa upp dessa förmaningens ord; jag har ju ock skrivit till eder helt kort.

23

Veten att vår broder Timoteus har blivit lösgiven. Om han snart kommer hit, vill jag tillsammans med honom besöka eder.

24

Hälsen alla edra lärare och alla de heliga. De italiska bröderna hälsa eder.

25

Nåd vare med eder alla.

1 Petrus' första brev


Petrus' första brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Hebréerna

Petrus' första brev

Index

1 Kapitlet

1

Petrus, Jesu Kristi apostel, hälsar de utvalda främlingar som bo kringspridda i Pontus, Galatien, Kappadocien, provinsen Asien och Bitynien,

2

utvalda enligt Guds, Faderns, försyn, i helgelse i Anden, till lydnad och till bestänkelse med Jesu Kristi blod. Nåd och frid föröke sig hos eder.

3

Lovad vare vår Herres, Jesu Kristi, Gud och Fader, som efter sin stora barmhärtighet har genom Jesu Kristi uppståndelse från de döda fött oss på nytt till ett levande hopp,

4

till ett oförgängligt, obesmittat och ovanskligt arv, som i himmelen är förvarat åt eder,

5

I som med Guds makt bliven genom tro bevarade till en frälsning som är beredd för att uppenbaras i den yttersta tiden.

6

Därför mån I fröjda eder, om I ock nu en liten tid, där så måste ske, liden bedrövelse under allahanda prövningar,

7

för att, om eder tro håller provet -- vilket är mycket mer värt än guldet, som förgås, men som dock genom eld bliver beprövat -- detta må befinnas lända eder till pris, härlighet och ära vid Jesu Kristi uppenbarelse.

8

Honom älsken I utan att hava sett honom; och fastän I ännu icke sen honom, tron I dock på honom och fröjden eder över honom med outsäglig och härlig glädje,

9

då I nu ären på väg att vinna det som är målet för eder tro, nämligen edra själars frälsning.

10

Angående denna frälsning hava profeter ivrigt forskat och rannsakat, de som profeterade om den nåd som skulle vederfaras eder.

11

De hava rannsakat för att finna vilken och hurudan tid det var som Kristi Ande i dem hänvisade till, när han förebådade de lidanden som skulle vederfaras Kristus, och den härlighet som därefter skulle följa.

12

Och det blev uppenbarat för dem att det icke var sig själva, utan eder, som de tjänade härmed. Om samma ting har nu en förkunnelse kommit till eder genom de män som i helig ande, nedsänd från himmelen, hava för eder predikat evangelium; och i de tingen åstunda jämväl änglar att skåda in.

13

Omgjorden därför edert sinnes länder och varen nyktra; och sätten med full tillit edert hopp till den nåd som bjudes eder i och med Jesu Kristi uppenbarelse.

14

Då I nu haven kommit till lydnad, så följen icke de begärelser som I förut, under eder okunnighets tid, levden i,

15

utan bliven heliga i all eder vandel, såsom han som har kallat eder är helig.

16

Det är ju skrivet: »I skolen vara heliga, ty jag är helig.»

17

Och om I såsom Fader åkallen honom som utan anseende till personen dömer var och en efter hans gärningar, så vandren ock i fruktan under denna edert främlingsskaps tid.

18

I veten ju att det icke är med förgängliga ting, med silver eller guld, som I haven blivit »lösköpta» från den vandel I förden i fåfänglighet, efter fädernas sätt,

19

utan med Kristi dyra blod, såsom med blodet av ett felfritt lamm utan fläck.

20

Så var förutsett om honom före världens begynnelse; men först nu i de yttersta tiderna har han blivit uppenbarad för eder skull,

21

I som genom honom tron på Gud, vilken uppväckte honom från de döda och gav honom härlighet, så att eder tro nu ock kan vara ett hopp till Gud.

22

Renen edra själar, i lydnad för sanningen, till oskrymtad broderlig kärlek, och älsken varandra av hjärtat med uthållig kärlek,

23

I som ären födda på nytt, icke av någon förgänglig säd, utan av en oförgänglig: genom Guds levande ord, som förbliver.

24

Ty »allt kött är såsom gräs och all dess härlighet såsom gräsets blomster; gräset torkar bort, och blomstret faller av,

25

men Herrens ord förbliver evinnerligen». Och det är detta ord som har blivit förkunnat för eder såsom ett glatt budskap.

2 Petrus' första brev


Petrus' första brev Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Petrus' första brev

Petrus' första brev

Index

2 Kapitlet

1

Så läggen då bort all ondska och allt svek så ock skrymteri och avund och allt förtal.

2

Och då I nu ären nyfödda barn, så längten efter att få den andliga oförfalskade mjölken, på det att I genom den mån växa upp till frälsning,

3

om I annars haven »smakat att Herren är god».

4

Och kommen till honom, den levande stenen, som väl av människor är förkastad, men inför Gud är »utvald och dyrbar»;

5

och låten eder själva såsom levande stenar uppbyggas till ett andligt hus, så att I bliven ett »heligt prästerskap», som skall frambära andliga offer, vilka genom Jesus Kristus äro välbehagliga för Gud.

6

Det heter nämligen på ett ställe i skriften: »Se, jag lägger i Sion en utvald, dyrbar hörnsten, och den som tror på den skall icke komma på skam.»

7

För eder, I som tron, är stenen alltså dyrbar, men för sådana som icke tro »har den sten som byggningsmännen förkastade blivit en hörnsten»,

8

som är »en stötesten och en klippa till fall». Eftersom de icke hörsamma ordet, stöta de sig; så var det ock bestämt om dem.

9

I åter ären »ett utvalt släkte, ett konungsligt prästerskap, ett heligt folk, ett egendomsfolk», för att I skolen förkunna hans härliga gärningar, hans som har kallat eder från mörkret till sitt underbara ljus.

10

I som förut »icke voren ett folk», men nu ären »ett Guds folk», I som »icke haden fått någon barmhärtighet», men nu »haven fått barmhärtighet».

11

Mina älskade, jag förmanar eder såsom »gäster och främlingar» att taga eder till vara för de köttsliga begärelserna, vilka föra krig mot själen.

12

Och fören en god vandel bland hedningarna, på det att dessa, om de i någon sak förtala eder såsom illgärningsmän, nu i stället, när de skåda edra goda gärningar, må för dessas skull prisa Gud på den dag då han söker dem.

13

Varen underdåniga all mänsklig ordning för Herrens skull, vare sig det är konungen, såsom den överste härskaren,

14

eller det är landshövdingarna, som ju äro sända av honom för att straffa dem som göra vad ont är och för att prisa dem som göra vad gott är.

15

Ty så är Guds vilja, att I med goda gärningar skolen stoppa munnen till på oförståndiga och fåkunniga människor.

16

I ären ju fria, dock icke som om I haden friheten för att därmed överskyla ondskan, utan såsom Guds tjänare.

17

Bevisen var man ära, älsken bröderna, »frukten Gud, ären konungen».

18

I tjänare, underordnen eder edra herrar med all fruktan, icke allenast de goda och milda, utan också de obilliga.

19

Ty det är välbehagligt för Gud, om någon, med honom för ögonen, tåligt uthärdar sina vedervärdigheter, när han får lida oförskylt.

20

Ty vad berömligt är däri att I bevisen tålamod, när I för edra synders skull fån uppbära hugg och slag? Men om I bevisen tålamod, när I fån lida för goda gärningars skull, då är detta välbehaglig för Gud.

21

Ty därtill ären I kallade, då ju Kristus själv led för eder och efterlämnade åt eder en förebild, på det att I skullen följa honom och vandra i hans fotspår.

22

»Han hade ingen synd gjort, och intet svek fanns i hans mun.

23

När han blev smädad, smädade han icke igen, och när han led, hotade han icke, utan överlämnade sin sak åt honom som dömer rättvist.

24

Och »våra synder bar han» i sin kropp upp på korsets trä, för att vi skulle dö bort ifrån synderna och leva för rättfärdigheten; och »genom hans sår haven I blivit helade».

25

Ty I »gingen vilse såsom får», men nu haven I vänt om till edra själars herde och vårdare.

3 Petrus' första brev


Petrus' första brev Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Petrus' första brev

Petrus' första brev

Index

3 Kapitlet

1

Sammalunda, i hustrur, underordnen eder edra män, för att också de män, som till äventyrs icke hörsamma ordet; må genom sina hustrurs vandel bliva vunna utan ord,

2

när de skåda den rena vandel som I fören i fruktan.

3

Eder prydnad vare icke den utvärtes prydnaden, den som består i hårflätningar och påhängda gyllene smycken eller i eder klädedräkt.

4

Den vare fastmer hjärtats fördolda människa, smyckad med den saktmodiga och stilla andens oförgängliga väsende; ty detta är dyrbart inför Gud.

5

På sådant sätt prydde sig ju ock fordom de heliga kvinnorna, de som satte sitt hopp till Gud och underordnade sig sina män.

6

Så var Sara lydig mot Abraham och kallade honom »herre»; och hennes barn haven I blivit, om I gören vad gott är, och icke låten eder förskräckas av något.

7

Sammalunda skolen I ock, I män, på förståndigt sätt leva tillsammans med edra hustrur, då ju hustrun är det svagare kärlet; och eftersom de äro edra medarvingar till livets nåd, skolen I bevisa dem all ära, på det att edra böner icke må bliva förhindrade.

8

Varen slutligen alla endräktiga, medlidsamma, kärleksfulla mot bröderna, barmhärtiga, ödmjuka.

9

Vedergällen icke ont med ont, icke smädelse med smädelse, utan tvärtom välsignen; därtill ären I ju ock kallade, att I skolen få välsignelse till arvedel.

10

Ty »den som vill älska livet och se goda dagar, han avhålle sin tunga från det som är ont och sina läppar från att tala svek;

11

han vände sig bort ifrån det som är ont, och göre vad gott är, han söke friden, och trakte därefter

12

Ty Herrens ögon äro vända till de rättfärdiga, och hans öron till deras bön. Men Herrens ansikte är emot dem som göra det onda».

13

Och vem är den som kan göra eder något ont, om I nitälsken för det som är gott?

14

Skullen I än få lida för rättfärdighets skull, så ären I dock saliga. »Hysen ingen fruktan för dem, och låten eder icke förskräckas;

15

nej, Herren, Kristus, skolen I hålla helig i edra hjärtan.» Och I skolen alltid vara redo att svara var och en som av eder begär skäl för det hopp som är i eder, dock med saktmod och i fruktan

16

och med ett gott samvete, så att de som smäda eder goda vandel i Kristus komma på skam, i fråga om det som de förtala eder för.

17

Ty det är bättre att lida för goda gärningar, om så skulle vara Guds vilja, än att lida för onda.

18

Kristus själv led ju en gång döden för synder; rättfärdig led han för orättfärdiga, på det att han skulle föra oss till Gud. Ja, han blev dödad till köttet, men till anden blev han gjord levande.

19

I anden gick han gick han ock åstad och predikade för de andar som höllos i fängelse,

20

för sådana som fordom voro ohörsamma, när Guds långmodighet gav dem anstånd i Noas tid, då när en ark byggdes, i vilken några få -- allenast åtta personer -- blevo frälsta genom vatten.

21

Efter denna förebild bliven nu och I frälsta genom vatten -- nämligen genom ett dop som icke betyder att man avtvår kroppslig orenhet, utan betyder att man anropar Gud om ett gott samvete -- i kraft av Jesu Kristi uppståndelse,

22

hans som har farit upp till himmelen, och som nu sitter på Guds högra sida, sedan änglar och väldige och makter i andevärlden hava blivit honom underlagda.

4 Petrus' första brev


Petrus' första brev Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Petrus' första brev

Petrus' första brev

Index

4 Kapitlet

1

Då nu Kristus har lidit till köttet, så väpnen ock I eder med samma sinne; ty den som har lidit till köttet har icke längre något att skaffa med synd.

2

Och leven sedan, under den tid som återstår eder här i köttet, icke mer efter människors onda begärelser, utan efter Guds vilja.

3

Ty det är nog, att I under den framfarna tiden haven gjort hedningarnas vilja och levat i lösaktighet och onda begärelser, i fylleri, vilt leverne och dryckenskap och i allahanda skamlig avgudadyrkan,

4

varför de ock förundra sig och smäda eder, då I nu icke löpen med till samma liderlighetens pöl.

5

Men de skola göra räkenskap inför honom som är redo att döma levande och döda.

6

Ty att evangelium blev förkunnat jämväl för döda, det skedde, för att dessa, om de än till köttet blevo dömda, såsom alla människor dömas, likväl till anden skulle få leva, så som Gud lever

7

Men änden på allting är nu nära. Varen alltså besinningsfulla och nyktra, så att I kunnen bedja.

8

Och varen framför allt uthålliga i eder kärlek till varandra, ty »kärleken överskyler en myckenhet av synder».

9

Varen gästvänliga mot varandra utan knot,

10

och tjänen varandra, var och en med den nådegåva han har undfått, såsom goda förvaltare av Guds mångfaldiga nåd.

11

Om någon talar, så vare hans tal i enlighet med Guds ord, om någon har en tjänst, så sköte han den efter måttet av den kraft som Gud förlänar, så att Gud i allt bliver ärad genom Jesus Kristus. Honom tillhör äran och väldet i evigheternas evigheter, amen.

12

Mina älskade, förundren eder icke över den luttringseld som är tänd bland eder, och som I till eder prövning måsten genomgå, och menen icke att därmed något förunderligt vederfares eder;

13

utan ju mer I fån dela Kristi lidanden, dess mer mån I glädja eder, för att I ock mån kunna glädjas och fröjda eder vid hans härlighets uppenbarelse.

14

Saliga ären I, om I för Kristi namns skull bliven smädade, ty härlighetens Ande, Guds Ande, vilar då över eder.

15

Det må nämligen icke ske, att någon av eder får lida såsom dråpare eller tjuv eller illgärningsman, eller därför att han blandar sig i vad honom icke vidkommer.

16

Men om någon får lida för att han är en kristen, då må han icke blygas, utan prisa Gud för detta namns skull.

17

Ty tiden är inne att domen skall begynna, och det på Guds hus; men om begynnelsen sker med oss, vad bliver då änden för dem som icke hörsamma Guds evangelium?

18

Och om den rättfärdige med knapp nöd bliver frälst, »huru skall det då gå den ogudaktige och syndaren?»

19

Alltså, de som efter Guds vilja få lida, de må anbefalla sina själar åt sin trofaste Skapare, allt under det att de göra vad gott är.

5 Petrus' första brev


Petrus' första brev Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Petrus' första brev

Petrus' första brev

Index

5 Kapitlet

1

Till de äldste bland eder ställer jag nu denna förmaning, jag som själv är en av de äldste och en som vittnar om Kristi lidanden, och som jämväl har del i den härlighet som kommer att uppenbaras:

2

Varen herdar för Guds hjord, som I haven i eder vård, varen det icke av tvång, utan av fri vilja, icke för slem vinnings skull, utan med villigt hjärta.

3

Uppträden icke såsom herrar över edra församlingar, utan bliven föredömen för hjorden.

4

Då skolen I, när Överherden uppenbaras, undfå härlighetens oförvissneliga segerkrans.

5

Så skolen I ock, I yngre, å eder sida underordna eder de äldre. Ikläden eder alla, i umgängelsen med varandra, ödmjukheten såsom en tjänardräkt. Ty »Gud står emot de högmodiga, men de ödmjuka giver han nåd».

6

Ödmjuken eder alltså under Guds mäktiga hand, för att han må upphöja eder i sinom tid.

7

Och »kasten alla edra bekymmer på honom», ty han har omsorg om eder.

8

Varen nyktra och vaken. Eder vedersakare, djävulen, går omkring såsom ett rytande lejon och söker vem han må uppsluka.

9

Stån honom emot, fasta i tron, och veten att samma lidanden vederfaras edra bröder här i världen.

10

Men all nåds Gud, som har kallat eder till sin eviga härlighet i Kristus, sedan I en liten tid haven lidit, han skall fullkomna, stödja, styrka och stadfästa eder.

11

Honom tillhör väldet i evigheternas evigheter. Amen.

12

Genom Silvanus, eder trogne broder -- för en sådan håller jag honom nämligen -- har jag nu i korthet skrivit detta, för att förmana eder, och för att betyga att den nåd I stån i är Guds rätta nåd.

13

Församlingen i Babylon, utvald likasom eder församling, hälsar eder. Så gör ock min son Markus.

14

Hälsen varandra med en kärlekens kyss. Frid vare med eder alla som ären i Kristus.

1 Petrus' andra brev


Petrus' andra brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Petrus' första brev

Petrus' andra brev

Index

1 Kapitlet

1

Simon Petrus, Jesu Kristi tjänare och apostel, hälsar dem som i och genom vår Guds och Frälsarens, Jesu Kristi, rättfärdighet hava fått sig beskärd en lika dyrbar tro som vi.

2

Nåd och frid föröke sig hos eder, i kunskap om Gud och vår Herre Jesus Kristus.

3

Allt det som leder till liv och gudsfruktan har hans gudomliga makt skänkt oss, genom kunskapen om honom som har kallat oss medelst sin härlighet och underkraft.

4

Genom dem har han ock skänkt oss sina dyrbara och mycket stora löften, för att I skolen, i kraft av dem, bliva delaktiga av gudomlig natur och undkomma den förgängelse som i följd av den onda begärelsen råder i världen.

5

Vinnläggen eder just därför på allt sätt om att i eder tro bevisa dygd, i dygden kunskap,

6

i kunskapen återhållsamhet, i återhållsamheten ståndaktighet, i ståndaktigheten gudsfruktan,

7

i gudsfruktan broderlig kärlek, i den broderliga kärleken allmännelig kärlek.

8

Ty om detta finnes hos eder och mer och mer förökas, så tillstädjer det eder icke att vara overksamma eller utan frukt i fråga om kunskapen om vår Herre Jesus Kristus.

9

Den åter som icke har detta, han är blind och kan icke se; han har förgätit att han har blivit renad från sina förra synder,

10

Vinnläggen eder därför, mina bröder, så mycket mer om att göra eder kallelse och utkorelse fast. Ty om I det gören, skolen I aldrig någonsin komma på fall.

11

Så skall inträdet i vår Herres och Frälsares, Jesu Kristi, eviga rike förlänas eder i rikligt mått.

12

Därför kommer jag alltid att påminna eder om detta, fastän I visserligen redan kännen det och ären befästa i den sanning som har kommit till eder.

13

Och jag håller det för rätt och tillbörligt, att så länge jag ännu är i denna kroppshydda, genom mina påminnelser väcka eder.

14

Ty jag vet att jag snart skall lämna min kroppshydda; detta har vår Herre Jesus Kristus givit till känna för mig.

15

Men jag vill härmed sörja för, att I också efter min bortgång städse kunnen draga eder detta till minnes.

16

Ty det var icke några slugt uttänkta fabler vi följde, när vi kungjorde för eder vår Herres, Jesu Kristi, makt och hans tillkommelse utan vi hade själva skådat hans härlighet.

17

Ty han fick ifrån Gud, fadern, ära och pris, när från det högsta Majestätet en röst kom till honom och sade: »Denne är min älskade Son, i vilken jag har funnit behag.»

18

Den rösten hörde vi själva komma från himmelen, när vi voro med honom på det heliga berget.

19

Så mycket fastare står nu också för oss det profetiska ordet; och I gören väl, om I akten därpå, såsom på ett ljus som lyser i en dyster vildmark, till dess att dagen gryr, och morgonstjärnan går upp i edra hjärtan.

20

Men det mån I framför allt veta, att ingen profetia i något skriftens ord kan av någon människas egen kraft utläggas.

21

Ty ingen profetia har någonsin framkommit av en människas vilja, utan därigenom att människor, drivna av den helige Ande, talade vad som gavs dem från Gud.

2 Petrus' andra brev


Petrus' andra brev Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Petrus' andra brev

Petrus' andra brev

Index

2 Kapitlet

1

Men också falska profeter uppstodo bland folket, likasom jämväl bland eder falska lärare skola komma att finnas, vilka på smygvägar skola införa fördärvliga partimeningar och draga över sig själva plötsligt fördärv, i det att de till och med förneka den Herre som har köpt dem.

2

De skola få många efterföljare i sin lösaktighet, och för deras skull skall sanningens väg bliva smädad.

3

I sin girighet skola de ock med bedrägliga ord bereda sig vinning av eder. Men sedan länge är deras dom i annalkande, den dröjer icke, och deras fördärv sover icke.

4

Ty Gud skonade ju icke de änglar som syndade, utan störtade dem ned i avgrunden och överlämnade dem åt mörkrets hålor, för att där förvaras till domen.

5

Ej heller skonade han den forntida världen, om han ock, när han lät floden komma över de ogudaktigas värld, bevarade Noa såsom rättfärdighetens förkunnare, jämte sju andra.

6

Och städerna Sodom och Gomorra lade han i aska och dömde dem till att omstörtas; han gjorde dem så till ett varnande exempel för kommande tiders ogudaktiga människor.

7

Men han frälste den rättfärdige Lot, som svårt pinades av de gudlösa människornas lösaktiga vandel.

8

Ty genom de ogärningar som han, den rättfärdige mannen, måste se och höra, där han bodde ibland dem, plågades han dag efter dag i sin rättfärdiga själ.

9

Så förstår Herren att frälsa de gudfruktiga ur prövningen, men ock att under straff förvara de orättfärdiga till domens dag.

10

Och detta gör han först och främst med dem som i oren begärelse stå efter köttslig lust och förakta andevärldens herrar. I sitt trots och sin självgodhet bäva dessa människor icke för att smäda andevärldens härlige,

11

under det att änglar som stå ännu högre i starkhet och makt icke om dem uttala någon smädande dom inför Herren.

12

Men på samma sätt som oskäliga djur förgås, varelser som av naturen äro födda till att fångas och förgås, på samma sätt skola ock dessa förgås, eftersom de smäda vad de icke känna till;

13

och de skola så bliva bedragna på den lön som de vilja vinna genom orättfärdighet. De hava sin lust i kräsligt leverne mitt på ljusa dagen. De äro skamfläckar och styggelser, där de vid gästabuden, som de få hålla med eder, frossa i sina njutningar.

14

Deras ögon äro fulla av otuktigt begär och kunna icke få nog av synd. De locka till sig obefästa själar. De hava hjärtan övade i girighet. Förbannade äro de.

15

De hava övergivit den raka vägen och kommit vilse genom att efterfölja Balaam, Beors son, på hans väg. Denne åtrådde ju att vinna lön genom orättfärdighet;

16

men han blev tillrättavisad för sin överträdelse: en stum arbetsåsninna begynte tala med människoröst och hindrade profeten i hans galenskap.

17

Dessa människor äro källor utan vatten, skyar som drivas av stormvinden, och det svarta mörkret är förvarat åt dem.

18

Ty de tala stora ord som äro idel fåfänglighet; och då de nu själva leva i köttsliga begärelser, locka de genom sin lösaktighet till sig människor som med knapp nöd rädda sig undan sådana som vandra i villfarelse.

19

De lova dem frihet, fastän de själva äro förgängelsens trälar; ty den som har låtit sig övervinnas av någon, han har blivit dennes träl.

20

Och då de genom kunskapen om Herren och Frälsaren, Jesus Kristus, hava undkommit världens besmittelser, men sedan åter låta sig insnärjas och övervinnas av dem, så har det sista för dem blivit värre än det första.

21

Ty det hade varit bättre för dem att icke hava lärt känna rättfärdighetens väg, än att nu, sedan de hava lärt känna den, vända tillbaka, bort ifrån det heliga bud som har blivit dem meddelat.

22

Det har gått med dem såsom det riktigt heter i ordspråket: »En hund vänder åter till sina spyor», och: »Ett tvaget svin vältrar sig åter i smutsen.»

3 Petrus' andra brev


Petrus' andra brev Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Petrus' andra brev

Petrus' andra brev

Index

3 Kapitlet

1

Detta är nu redan det andra brevet som jag skriver till eder, mina älskade; och i båda har jag genom mina påminnelser velat uppväcka edert rena sinne,

2

så att I kommen ihåg vad som har blivit förutsagt av de heliga profeterna, så ock det bud som av edra apostlar har blivit eder givet från Herren och Frälsaren.

3

Och det mån I framför allt veta, att i de yttersta dagarna bespottare skola komma med bespottande ord, människor som vandra efter sina egna begärelser.

4

De skola säga: »Huru går det med löftet om hans tillkommelse? Från den dag då våra fäder avsomnade har ju allt förblivit sig likt, ända ifrån världens begynnelse.»

5

Ty när de vilja påstå detta, förgäta de att i kraft av Guds ord himlar funnos till från uråldrig tid, så ock en jord som hade kommit till av vatten och genom vatten;

6

och genom översvämning av vatten från dem förgicks också den värld som då fanns.

7

Men de himlar och den jord som nu finnas, de hava i kraft av samma ord blivit sparade åt eld, och de förvaras nu till domens dag, då de ogudaktiga människorna skola förgås.

8

Men ett vare icke fördolt för eder, mina älskade, detta, att »en dag är för Herren såsom tusen år, och tusen år såsom en dag».

9

Herren fördröjer icke uppfyllelsen av sitt löfte, såsom somliga mena att han fördröjer sig. Men han är långmodig mot eder, eftersom han icke vill att någon skall förgås, utan att alla skola vända sig till bättring.

10

Men Herrens dag skall komma såsom en tjuv, och då skola himlarna med dånande hast förgås, och himlakropparna upplösas av hetta, och jorden och de verk som äro därpå brännas upp.

11

Eftersom nu allt detta sålunda går till sin upplösning, hurudana bören icke I då vara i helig vandel och gudsfruktan,

12

medan I förbiden och påskynden Guds dags tillkommelse, varigenom himlar skola upplösas av eld, och himlakroppar smälta av hetta!

13

Men »nya himlar och en ny jord», där rättfärdighet bor, förbida vi efter hans löfte.

14

Därför, mina älskade, eftersom I förbiden detta, skolen I med all flit sörja för, att I mån för honom befinnas vara obefläckade och ostraffliga, i frid.

15

Och I skolen hålla före, att vår Herres långmodighet länder till frälsning; såsom ock vår älskade broder Paulus har skrivit till eder efter den vishet som har blivit honom given.

16

Så gör han i alla sina brev, när han i dem talar om sådant, fastän visserligen i dem finnes ett och annat som är svårt att förstå, och som okunniga och obefästa människor vrångt uttyda, såsom de ock göra med de övriga skrifterna, sig själva till fördärv.

17

Då I nu således, mina älskade, haven fått veta detta i förväg, så tagen eder till vara för att bliva indragna i de gudlösas villfarelse och därigenom förlora edert fäste.

18

Växen i stället till i nåd och i kunskap om vår Herre och Frälsare, Jesus Kristus. Honom tillhör äran, nu och till evighetens dag. Amen.

1 Johannes' första brev


Johannes' första brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Petrus' andra brev

Johannes' första brev

Index

1 Kapitlet

1

Det som var från begynnelsen, det vi hava hört, det vi med egna ögon hava sett, det vi skådade och med egna händer togo på, det förkunna vi: om livets Ord tala vi.

2

Ty livet uppenbarades, och vi hava sett det; och vi vittna därom och förkunna för eder livet, det eviga, som var hos Fadern och uppenbarades för oss.

3

Ja, det vi hava sett och hört, det förkunna vi ock för eder, på det att också I mån hava gemenskap med oss; och vi hava vår gemenskap med Fadern och med hans Son, Jesus Kristus.

4

Och vi skriva nu detta, för att vår glädje skall bliva fullkomlig.

5

Och detta är det budskap som vi hava hört från honom, och som vi förkunna för eder, att Gud är ljus, och att intet mörker finnes i honom.

6

Om vi säga oss hava gemenskap med honom, och vi vandra i mörkret, så ljuga vi och göra icke sanningen.

7

Men om vi vandra i ljuset, såsom han är i ljuset, så hava vi gemenskap med varandra, och Jesu, hans Sons, blod renar oss från all synd.

8

Om vi säga att vi icke hava någon synd, så bedraga vi oss själva, och sanningen är icke i oss.

9

Om vi bekänna våra synder, så är han trofast och rättfärdig, så att han förlåter oss våra synder och renar oss från all orättfärdighet.

10

Om vi säga att vi icke hava syndat, så göra vi honom till en ljugare, och hans ord är icke i oss.

2 Johannes' första brev


Johannes' första brev Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Johannes' första brev

Johannes' första brev

Index

2 Kapitlet

1

Mina kära barn, detta skriver jag till eder, för att I icke skolen synda. Men om någon syndar, så hava vi en förespråkare hos Fadern, Jesus Kristus, som är rättfärdig;

2

och han är försoningen för våra synder, ja, icke allenast för våra, utan ock för hela världens.

3

Därav veta vi att vi hava lärt känna honom, därav att vi hålla hans bud.

4

Den som säger sig hava lärt känna honom och icke håller hans bud, han är en lögnare och i honom är icke sanningen.

5

Men den som håller hans ord, i honom är förvisso Guds kärlek fullkomnad. Därav veta vi att vi äro i honom.

6

Den som säger sig förbliva i honom, han är ock pliktig att själv så vandra som Han vandrade.

7

Mina älskade, det är icke ett nytt bud jag skriver till eder, utan ett gammalt bud, som I haven haft från begynnelsen. Detta gamla bud är ordet som I haven fått höra.

8

På samma gång är det dock ett nytt bud som jag skriver till eder. Och detta är sant både i fråga om honom och i fråga om eder; ty mörkret förgår, och det sanna ljuset lyser redan.

9

Den som säger sig vara i ljuset och hatar sin broder, han är ännu alltjämt i mörkret.

10

Den som älskar sin broder, han förbliver i ljuset, och i honom är intet som länder till fall.

11

Men den som hatar sin broder, han är i mörkret och vandrar i mörkret, och han vet icke vart han går; ty mörkret har förblindat hans ögon.

12

Jag skriver till eder, kära barn, ty synderna äro eder förlåtna för hans namns skull.

13

Jag skriver till eder, I fäder, ty I haven lärt känna honom som är från begynnelsen. Jag skriver till eder, I ynglingar, ty I haven övervunnit den onde.

14

Jag har skrivit till eder, mina barn, ty I haven lärt känna Fadern. Jag har skrivit till eder, I fäder, ty I haven lärt känna honom som är från begynnelsen. Jag har skrivit till eder, I ynglingar, ty I ären starka, och Guds ord förbliver i eder, och I haven övervunnit den onde.

15

Älsken icke världen, ej heller vad som är i världen. Om någon älskar världen, så är Faderns kärlek icke i honom.

16

Ty allt som är i världen, köttets begärelse och ögonens begärelse och högfärd över detta livets goda, det är icke av Fadern, utan av världen.

17

Och världen förgår och dess begärelse, men den som gör Guds vilja, han förbliver evinnerligen.

18

Mina barn, nu är den yttersta tiden. I haven ju hört att en antikrist skall komma, och redan hava många antikrister uppstått; därav förstå vi att den yttersta tiden är inne.

19

Från oss hava de utgått, men de hörde icke till oss, ty hade de hört till oss, så hade de förblivit hos oss. Men det skulle bliva uppenbart att icke alla höra till oss.

20

I åter haven mottagit smörjelse från den Helige, och I haven all kunskap.

21

Jag har skrivit till eder, icke därför att I icke kännen sanningen, utan därför att I kännen den och veten att ingen lögn kommer av sanningen.

22

Vilken är »Lögnaren», om icke den som förnekar att Jesus är Kristus? Denne är Antikrist, denne som förnekar Fadern och Sonen.

23

Var och en som förnekar Sonen, han har icke heller Fadern; den som bekänner Sonen, han har ock Fadern.

24

I åter skolen låta det som I haven hört från begynnelsen förbliva i eder. Om det som I haven hört från begynnelsen förbliver i eder så skolen ock I själva förbliva i Sonen och i Fadern.

25

Och detta är vad han själv har lovat oss: det eviga livet.

26

Detta har jag skrivit till eder med tanke på dem som söka förvilla eder.

27

Men vad eder angår, så förbliver i eder den smörjelse I haven undfått från honom, och det behöves icke att någon undervisar eder; ty vad hans smörjelse lär eder om allting, det är sant och är icke lögn. Förbliven alltså i honom, såsom den har lärt eder.

28

Ja, kära barn, förbliven nu i honom, så att vi, när han en gång uppenbaras, kunna frimodigt träda fram, och icke med skam nödgas gå bort ifrån honom vid hans tillkommelse.

29

Om I veten att han är rättfärdig, så kunnen I förstå att också var och en som gör vad rättfärdigt är, han är född av honom.

3 Johannes' första brev


Johannes' första brev Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Johannes' första brev

Johannes' första brev

Index

3 Kapitlet

1

Se vilken kärlek Fadern har bevisat oss därmed att vi få kallas Guds barn, vilket vi ock äro. Därför känner världen oss icke, eftersom den icke har lärt känna honom.

2

Mina älskade, vi äro nu Guds barn, och vad vi skola bliva, det är ännu icke uppenbart. Men det veta vi, att när han en gång uppenbaras, skola vi bliva honom lika; ty då skola vi få se honom sådan han är.

3

Och var och en som har detta hopp till honom, han renar sig, likasom Han är ren.

4

Var och en som gör synd, han överträder ock lagen, ty synd är överträdelse av lagen.

5

Och i veten att Han uppenbarades, för att han skulle borttaga synderna; och synd finnes icke i honom.

6

Var och en som förbliver i honom, han syndar icke; var och en som syndar, han har icke sett honom och icke lärt känna honom.

7

Kära barn, låten ingen förvilla eder. Den som gör vad rättfärdigt är, han är rättfärdig, likasom Han är rättfärdig.

8

Den som gör synd, han är av djävulen, ty djävulen har syndat från begynnelsen. Och just därför uppenbarades Guds Son, att han skulle göra om intet djävulens gärningar.

9

Var och en som är född av Gud, han gör icke synd, ty Guds säd förbliver i honom; han kan icke synda, eftersom han är född av Gud.

10

Därav är uppenbart vilka som äro Guds barn, och vilka som äro djävulens barn, därav att var och en som icke gör vad rättfärdigt är, han är icke av Gud, ej heller den som icke älskar sin broder.

11

Ty detta är det budskap som I haven hört från begynnelsen, att vi skola älska varandra

12

och icke likna Kain, som var av den onde och slog ihjäl sin broder. Och varför slog han ihjäl honom? Därför att hans egna gärningar voro onda och hans broders gärningar rättfärdiga.

13

Förundren eder icke, mina bröder, om världen hatar eder.

14

Vi veta att vi hava övergått från döden till livet, ty vi älska bröderna. Den som icke älskar, han förbliver i döden.

15

Var och en som hatar sin broder, han är en mandråpare; och I veten att ingen mandråpare har evigt liv förblivande i sig.

16

Därav att Han gav sitt liv för oss hava vi lärt känna kärleken; så äro ock vi pliktiga att giva våra liv för bröderna.

17

Men om någon har denna världens goda och tillsluter sitt hjärta för sin broder, när han ser honom lida nöd, huru kan då Guds kärlek förbliva i honom?

18

Kära barn, låtom oss älska icke med ord eller med tungan, utan i gärning och i sanning.

19

Därav skola vi veta att vi äro av sanningen; och så kunna vi inför honom övertyga vårt hjärta därom,

20

att om vårt hjärta fördömer oss, så är Gud större än vårt hjärta och vet allt.

21

Mina älskade, om vårt hjärta icke fördömer oss, så hava vi frimodighet inför Gud,

22

och vadhelst vi bedja om, det få vi av honom, eftersom vi hålla hans bud och göra vad som är välbehagligt för honom.

23

Och detta är hans bud, att vi skola tro på hans Sons, Jesu Kristi, namn och älska varandra, enligt det bud han har givit oss.

24

Och den som håller hans bud, han förbliver i Gud, och Gud förbliver i honom. Och att han förbliver i oss, det veta vi av Anden, som han har givit oss.

4 Johannes' första brev


Johannes' första brev Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Johannes' första brev

Johannes' första brev

Index

4 Kapitlet

1

Mina älskade, tron icke var och en ande, utan pröven andarna, huruvida de äro av Gud; ty många falska profeter hava gått ut i världen.

2

Därpå skolen I känna igen Guds Ande: var och en ande som bekänner att Jesus är Kristus, kommen i köttet, han är av Gud;

3

men var och en ande som icke så bekänner Jesus, han är icke av Gud. Den anden är Antikrists ande, om vilken I haven hört att den skulle komma, och som redan nu är i världen.

4

I, kära barn, I ären av Gud och haven övervunnit dessa; ty han som är i eder är större än den som är i världen.

5

De äro av världen; därför tala de vad som är av världen, och världen lyssnar till dem.

6

Vi åter äro av Gud. Den som känner Gud, han lyssnar till oss; den som icke är av Gud, han lyssnar icke till oss. Härpå känna vi igen sanningens Ande och villfarelsens ande.

7

Mina älskade, låtom oss älska varandra; ty kärleken är av Gud, och var och en som älskar, han är född av Gud och känner Gud.

8

Den som icke älskar, han har icke lärt känna Gud, ty Gud är kärleken.

9

Därigenom har Guds kärlek blivit uppenbarad bland oss, att Gud har sänt sin enfödde Son i världen, för att vi skola leva genom honom.

10

Icke däri består kärleken, att vi hava älskat Gud, utan däri, att han har älskat oss och sänt sin Son till försoning för våra synder.

11

Mina älskade, om Gud så har älskat oss, då äro ock vi pliktiga att älska varandra.

12

Ingen har någonsin sett Gud. Om vi älska varandra, så förbliver Gud i oss, och hans kärlek är fullkomnad i oss.

13

Därav att han har givit oss av sin Ande veta vi att vi förbliva i honom, och att han förbliver i oss.

14

Och vi hava själva sett, och vi vittna om att Fadern har sänt sin Son till att vara världens Frälsare.

15

Den som bekänner att Jesus är Guds Son, i honom förbliver Gud, och han själv förbliver i Gud.

16

Och vi hava lärt känna den kärlek som Gud har i oss, och vi hava kommit till tro på den. Gud är kärleken, och den som förbliver i kärleken, han förbliver i Gud, och Gud förbliver i honom.

17

Därigenom är kärleken fullkomnad hos oss, att vi hava frimodighet i fråga om domens dag; ty sådan Han är, sådana äro ock vi i denna världen.

18

Räddhåga finnes icke i kärleken, utan fullkomlig kärlek driver ut räddhågan, ty i räddhågan ligger tanke på straff, och den som rädes är icke fullkomnad i kärleken.

19

Vi älska, därför att han först har älskat oss.

20

Om någon säger sig älska Gud och hatar sin broder, så är han en lögnare. Ty den som icke älskar sin broder, som han har sett, han kan icke älska Gud, som han icke har sett.

21

Och det budet hava vi från honom, att den som älskar Gud, han skall ock älska sin broder.

5 Johannes' första brev


Johannes' första brev Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Johannes' första brev

Johannes' första brev

Index

5 Kapitlet

1

Var och en som tror att Jesus är Kristus, han är född av Gud; och var och en som älskar honom som födde, han älskar ock den som är född av honom.

2

Därför, när vi älska Gud och hålla hans bud, då veta vi att vi älska Guds barn.

3

Ty däri består kärleken till Gud, att vi hålla hans bud; och hans bud äro icke tunga.

4

Ty allt som är fött av Gud, det övervinner världen; och detta är den seger som har övervunnit världen: vår tro.

5

Vilken annan kan övervinna världen, än den som tror att Jesus är Guds Son?

6

Han är den som kom genom vatten och blod, Jesus Kristus, icke med vattnet allenast, utan med vattnet och blodet. Och Anden är den som vittnar, eftersom Anden är sanningen.

7

Ty tre äro de som vittna:

8

Anden, vattnet och blodet; och de tre vittna ett och detsamma.

9

Om vi taga människors vittnesbörd för gott, så må väl Guds vittnesbörd vara förmer. Detta är ju Guds vittnesbörd, att han har vittnat om sin Son.

10

Den som tror på Guds Son, han har vittnesbördet inom sig själv; den som icke tror Gud, han har gjort honom till en ljugare, eftersom han icke har trott på Guds vittnesbörd om sin Son.

11

Och detta är vittnesbördet: att Gud har givit oss evigt liv; och det livet är i hans Son.

12

Den som har Sonen, han har livet; den som icke har Guds Son, han har icke livet.

13

Detta har jag skrivit till eder, för att I skolen veta att I haven evigt liv, I som tron på Guds Sons namn.

14

Och detta är den fasta tillförsikt vi hava till honom, att om vi bedja om något efter hans vilja, så hör han oss.

15

Och om vi veta att han hör oss, vadhelst vi bedja om, så veta vi ock att vi redan hava det som vi hava bett honom om i vår bön.

16

Om någon ser sin broder begå en synd som icke är en synd till döds, då må han bedja, och så skall han giva honom liv, om nämligen synden icke är till döds. Det finnes synd till döds; för sådan säger jag icke att man skall bedja.

17

All orättfärdighet är synd; dock finnes det synd som icke är till döds.

18

Vi veta om var och en som är född av Gud att han icke syndar, ty den som har blivit född av Gud, han tager sig till vara, och den onde kommer icke vid honom.

19

Vi veta att vi äro av Gud, och att hela världen är i den ondes våld.

20

Och vi veta att Guds Son har kommit och givit oss förstånd, så att vi kunna känna den Sanne; och vi äro i den Sanne, i hans Son, Jesus Kristus. Denne är den sanne Guden och evigt liv.

21

Kära barn, tagen eder till vara för avgudarna.

1 Johannes' andra brev


Johannes' andra brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Johannes' första brev

Johannes' andra brev

Index

1 Kapitlet

1

Den äldste hälsar den utvalda frun och hennes barn, vilka jag i sanning älskar, och icke jag allenast, utan ock alla andra som hava lärt känna sanningen.

2

Vi älska dem för sanningens skull, som förbliver i oss, och som skall vara med oss till evig tid.

3

Nåd, barmhärtighet och frid ifrån Gud, Fadern, och ifrån Jesus Kristus, Faderns Son, skall vara med oss i sanning och i kärlek.

4

Det har gjort mig stor glädje att jag har funnit flera av dina barn vandra i sanningen, efter det bud som vi hava fått ifrån Fadern.

5

Och nu har jag en bön till dig, kära fru. Icke som om jag skreve för att giva dig ett nytt bud; det gäller allenast det bud som vi hava haft från begynnelsen: att vi skola älska varandra.

6

Och däri består kärleken, att vi vandra efter de bud han har givit. Ja, detta är budet, att I skolen vandra i kärleken, enligt vad I haven hört från begynnelsen.

7

Ty många villolärare hava gått ut i världen, vilka icke bekänna att Jesus är Kristus, som skulle komma i köttet; en sådan är Villoläraren och Antikrist.

8

Tagen eder till vara, så att I icke förloren det som vi med vårt arbete hava kommit åstad, utan fån full lön.

9

Var och en som så går framåt, att han icke förbliver i Kristi lära, han har icke Gud; den som förbliver i den läran, han har både Fadern och Sonen.

10

Om någon kommer till eder och icke har den läran med sig, så tagen icke emot honom i edra hus, och hälsen honom icke.

11

Ty den som hälsar honom, han gör sig delaktig i hans onda gärningar.

12

Jag hade väl mycket annat att skriva till eder, men jag vill icke göra det med papper och bläck. Jag hoppas att i stället få komma till eder och muntligen tala med eder, för att vår glädje skall bliva fullkomlig.

13

Din utvalda systers barn hälsa dig.

1 Johannes' tredje brev


Johannes' tredje brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Johannes' andra brev

Johannes' tredje brev

Index

1 Kapitlet

1

Den äldste hälsar Gajus, den älskade brodern, som jag i sanning älskar.

2

Min älskade, jag önskar att det i allt må stå väl till med dig, och att du må vara vid god hälsa, såsom det ock står väl till med din själ.

3

Ty det gjorde mig stor glädje, då några av bröderna kommo och vittnade om den sanning som bor i dig, eftersom du ju vandrar i sanningen.

4

Jag har ingen större glädje än den att få höra att mina barn vandra i sanningen.

5

Min älskade, du handlar såsom en trofast man i allt vad du gör mot bröderna, och detta jämväl när de komma såsom främlingar.

6

Dessa hava nu inför församlingen vittnat om din kärlek. Och du gör väl, om du på ett sätt som är värdigt Gud utrustar dem också för fortsättningen av deras resa.

7

Ty för hans namns skull hava de dragit åstad, utan att hava tagit emot något av hedningarna.

8

Därför äro vi å vår sida pliktiga att taga oss an sådana män, så att vi bliva deras medarbetare till att främja sanningen.

9

Jag har skrivit till församlingen, men Diotrefes, som önskar att vara den främste bland dem, vill icke göra något för oss.

10

Om jag kommer, skall jag därför påvisa huru illa han gör, då han skvallrar om oss med elaka ord. Och han nöjer sig icke härmed; utom det att han själv intet vill göra för bröderna, hindrar han också andra som vore villiga att göra något, ja, han driver dem ut ur församlingen.

11

Mina älskade, följ icke onda föredömen, utan goda. Den som gör vad gott är, han är av Gud; den som gör vad ont är, han har icke sett Gud.

12

Demetrius har fått gott vittnesbörd om sig av alla, ja, av sanningen själv. Också vi giva honom vårt vittnesbörd; och du vet att vårt vittnesbörd är sant.

13

Jag hade väl mycket annat att skriva till dig, men jag vill icke skriva till dig med bläck och penna.

14

Ty jag hoppas att rätt snart få se dig, och då skola vi muntligen tala med varandra.

15

Frid vare med dig. Vännerna hälsa dig. Hälsa vännerna, var och en särskilt.

1 Jakobs' brev


Jakobs' brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Johannes' tredje brev

Jakobs' brev

Index

1 Kapitlet

1

Jakob, Guds och Herrens, Jesu Kristi, tjänare, hälsar de tolv stammar som bo kringspridda bland folken.

2

Mina bröder, hållen det för idel glädje, när I kommen i allahanda frestelser,

3

och veten, att om eder tro håller provet, så verkar detta ståndaktighet.

4

Och låten ståndaktigheten hava med sig fullkomlighet i gärning, så att I ären fullkomliga, utan fel och utan brist i något stycke.

5

Men om någon av eder brister i vishet, så må han utbedja sig sådan från Gud, som giver åt alla villigt och utan hårda ord, och den skall bliva honom given.

6

Men han bedje i tro, utan att tvivla; ty den som tvivlar är lik havets våg, som drives omkring av vinden och kastas hit och dit.

7

En sådan människa må icke tänka att hon skall få något från Herren --

8

en människa med delad håg, en som går ostadigt fram på alla sina vägar.

9

Den broder som lever i ringhet berömme sig av sin höghet.

10

Den åter som är rik berömme sig av sin ringhet, ty såsom gräsets blomster skall han förgås.

11

Solen går upp med sin brännande hetta och förtorkar gräset, och dess blomster faller av, och dess fägring förgår; så skall ock den rike förvissna mitt i sin ävlan.

12

Salig är den man som är ståndaktig i frestelsen; ty när han har bestått sitt prov, skall han få livets krona, vilken Gud har lovat åt dem som älska honom.

13

Ingen säge, när han bliver frestad, att det är från Gud som hans frestelse kommer; ty såsom Gud icke kan frestas av något ont, så frestar han icke heller någon.

14

Nej, närhelst någon frestas, så är det av sin egen begärelse som han drages och lockas.

15

Sedan, när begärelsen har blivit havande, föder hon synd, och när synden har blivit fullmogen, framföder hon död.

16

Faren icke vilse, mina älskade bröder.

17

Idel goda gåvor och idel fullkomliga skänker komma ned ovanifrån, från himlaljusens Fader, hos vilken ingen förändring äger rum och ingen växling av ljus och mörker.

18

Efter sitt eget beslut födde han oss till liv genom sanningens ord, för att vi skulle vara en förstling av de varelser han har skapat.

19

Det veten I, mina älskade bröder. Men var människa vare snar till att höra och sen till att tala och sen till vrede.

20

Ty en mans vrede kommer icke åstad vad rätt är inför Gud.

21

Skaffen därför bort all orenhet och all ondska som finnes kvar, och mottagen med saktmod det ord som är plantat i eder, och som kan frälsa edra själar.

22

Men varen ordets görare, och icke allenast dess hörare, eljest bedragen I eder själva.

23

Ty om någon är ordets hörare, men icke dess görare, så är han lik en man som betraktar sitt ansikte i en spegel:

24

när han har betraktat sig däri, går han sin väg och förgäter strax hurudan han var.

25

Men den som skådar in i den fullkomliga lagen, frihetens lag, och förbliver därvid och icke är en glömsk hörare, utan en verklig görare, han varder salig i sin gärning.

26

Om någon menar sig tjäna Gud och icke tyglar sin tunga, utan bedrager sitt hjärta, så är hans gudstjänst intet värd.

27

En gudstjänst, som är ren och obesmittad inför Gud och Fadern, är det att vårda sig om fader- och moderlösa barn och änkor i deras bedrövelse, och att hålla sig obefläckad av världen.

2 Jakobs' brev


Jakobs' brev Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Jakobs' brev

Jakobs' brev

Index

2 Kapitlet

1

Mina bröder, menen icke att tron på vår Herre Jesus Kristus, den förhärligade, kan stå tillsammans med att hava anseende till personen.

2

Om till exempel i eder församling inträder en man med guldring på fingret och i präktiga kläder, och jämte honom inträder en fattig man i smutsiga kläder,

3

och I då vänden edra blickar till den som bär de präktiga kläderna och sägen till honom: »Sitt du här på denna goda plats», men däremot sägen till den fattige: »Stå du där», eller: »Sätt dig därnere vid min fotapall» --

4

haven I icke då kommit i strid med eder själva och blivit domare som döma efter orätta grunder?

5

Hören, mina älskade bröder: Har icke Gud utvald just dem som i världens ögon äro fattiga till att bliva rika i tro, och att få till arvedel det rike han har lovat åt dem som älska honom?

6

I åter haven visat förakt för den fattige. Är det då icke de rika som förtrycka eder, och är det icke just de, som draga eder inför domstolarna?

7

Är det icke de, som smäda det goda namn som är nämnt över eder?

8

Om I, såsom skriften bjuder, fullgören den konungsliga lagen: »Du skall älska din nästa såsom dig själv», då gören I visserligen väl.

9

Men om I haven anseende till personen, så begån I synd och bliven av lagen överbevisade om att vara överträdare.

10

Ty om någon håller hela lagen i övrigt, men felar i ett, så är han skyldig till allt.

11

Densamme som sade: »Du skall icke begå äktenskapsbrott», han sade ju ock: »Du skall icke dräpa.» Om du nu visserligen icke begår äktenskapsbrott, men dräper, så är du dock en lagöverträdare.

12

Talen och handlen så, som det höves människor vilka skola dömas genom frihetens lag.

13

Ty domen skall utan barmhärtighet drabba den som icke har visat barmhärtighet; barmhärtighet åter kan frimodigt träda fram inför domen.

14

Mina bröder, vartill gagnar det, om någon säger sig hava tro, men icke har gärningar? Icke kan väl tron frälsa honom?

15

Om någon, vare sig en broder eller en syster, saknade kläder och vore utan mat för dagen

16

och någon av eder då sade till denne: »Gå i frid, kläd dig varmt, och ät dig mätt» -- vartill gagnade detta, såframt han icke därjämte gåve honom vad hans kropp behövde?

17

Så är ock tron i sig själv död, om den icke har med sig gärningar.

18

Nu torde någon säga: »Du har ju tro?» -- »Ja, och jag har också gärningar; visa mig du din tro utan gärningar, så vill jag genom mina gärningar visa dig min tro.»

19

Du tror att Gud är en. Däri gör du rätt; också de onda andarna tro det och bäva.

20

Men vill du då förstå, du fåkunniga människa, att tron utan gärningar är till intet gagn!

21

Blev icke Abraham, vår fader, rättfärdig av gärningar, när han frambar sin son Isak på altaret?

22

Du ser alltså att tron samverkade med hans gärningar, och av gärningarna blev tron fullkomnad,

23

och så fullbordades det skriftens ord som säger: »Abraham trodde Gud, och det räknades honom till rättfärdighet»; och han blev kallad »Guds vän».

24

I sen alltså att det är av gärningar som en människa bliver rättfärdig, och icke av tro allenast.

25

Och var det icke på samma sätt med skökan Rahab? Blev icke hon rättfärdig av gärningar, när hon tog emot sändebuden och sedan på en annan väg släppte ut dem?

26

Ja, såsom kroppen utan ande är död, så är ock tron utan gärningar död.

3 Jakobs' brev


Jakobs' brev Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Jakobs' brev

Jakobs' brev

Index

3 Kapitlet

1

Mina bröder, icke många av eder må träda upp såsom lärare; I bören veta att vi skola få en dess strängare dom.

2

I många stycken fela vi ju alla; om någon icke felar i sitt tal, så är denne en fullkomlig man, som förmår tygla hela sin kropp.

3

När vi lägga betsel i hästarnas mun, för att de skola lyda oss, då kunna vi därmed styra också hela deras övriga kropp.

4

Ja, till och med skeppen, som äro så stora, och som drivas av starka vindar, styras av ett helt litet roder åt det håll dit styrmannen vill.

5

Så är ock tungan en liten lem och kan likväl berömma sig av stora ting. Betänken huru en liten eld kan antända en stor skog.

6

Också tungan är en eld; såsom en värld av orättfärdighet framstår den bland våra lemmar, tungan som befläckar hela kroppen och sätter »tillvarons hjul» i brand, likasom den själv är antänd av Gehenna.

7

Ty väl är det så, att alla varelsers natur, både fyrfotadjurs och fåglars och kräldjurs och vattendjurs, låter tämja sig, och verkligen har blivit tamd, genom människors natur.

8

Men tungan kan ingen människa tämja; ett oroligt och ont ting är den, och full av dödande gift.

9

Med den välsigna vi Herren och Fadern, och med den förbanna vi människorna, som äro skapade till att vara Gud lika.

10

Ja, från en och samma mun utgå välsignelse och förbannelse. Så bör det icke vara, mina bröder.

11

Icke giver väl en källa från en och samma åder både sött och bittert vatten?

12

Mina bröder, icke kan väl ett fikonträd bära oliver eller ett vinträd fikon? Lika litet kan en salt källa giva sött vatten.

13

Finnes bland eder någon vis och förståndig man, så må han, i visligt saktmod, genom sin goda vandel låta se de gärningar som hövas en sådan man.

14

Om I åter i edra hjärtan hysen bitter avund och ären genstridiga, då mån I icke förhäva eder och ljuga, i strid mot sanningen.

15

Sådan »vishet» kommer icke ned ovanifrån, utan är av jorden och tillhör de »själiska» människorna, ja, de onda andarna.

16

Ty där avund och genstridighet råda, där råder oordning och allt vad ont är.

17

Men den vishet som kommer ovanifrån är först och främst ren, vidare fridsam, foglig och mild, full av barmhärtighet och andra goda frukter, fri ifrån tvivel, fri ifrån skrymtan.

18

Och rättfärdighetens frukt kommer av en sådd i frid, dem till del som hålla frid.

4 Jakobs' brev


Jakobs' brev Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Jakobs' brev

Jakobs' brev

Index

4 Kapitlet

1

Varav uppkomma strider, och varav tvister bland eder? Månne icke av de lustar som föra krig i eder lemmar?

2

I ären fulla av begärelser, men haven dock intet; I dräpen och hysen avund, men kunnen dock intet vinna; och så tvisten och striden I. I haven intet, därför att I icke bedjen.

3

Dock, I bedjen, men I fån intet, ty I bedjen illa, nämligen för att kunna i edra lustar förslösa vad I fån.

4

I trolösa avfällingar, veten I då icke att världens vänskap är Guds ovänskap? Den som vill vara världens vän, han bliver alltså Guds ovän.

5

Eller menen I att detta är ett tomt ord i skriften: »Med svartsjuk kärlek trängtar den Ande som han har låtit taga sin boning i oss»?

6

Men så mycket större är den nåd han giver; därför heter det: »Gud står emot de högmodiga, men de ödmjuka giver han nåd.»

7

Så varen nu Gud underdåniga, men stån emot djävulen, så skall han fly bort ifrån eder.

8

Nalkens Gud, så skall han nalkas eder. Renen edra händer, I syndare, och gören edra hjärtan rena, I människor med delad håg.

9

Kännen edert elände och sörjen och gråten. Edert löje vände sig i sorg och eder glädje i bedrövelse.

10

Ödmjuken eder inför Herren, så skall han upphöja eder.

11

Förtalen icke varandra, mina bröder. Den som förtalar en broder eller dömer sin broder, han förtalar lagen och dömer lagen. Men dömer du lagen, så är du icke en lagens görare, utan dess domare.

12

En är lagstiftaren och domaren, han som kan frälsa och kan förgöra. Vem är då du som dömer din nästa?

13

Hören nu, I som sägen: »I dag eller i morgon vilja vi begiva oss till den och den staden, och där vilja vi uppehålla oss ett år och driva handel och skaffa oss vinning» --

14

I veten ju icke vad som kan ske i morgon. Ty vad är edert liv? En rök ären I, som synes en liten stund, men sedan försvinner.

15

I borden fastmera säga: »Om Herren vill, och vi får leva, skola vi göra det, eller det.»

16

Men nu talen I stora ord i eder förmätenhet. All sådan stortalighet är ond.

17

Alltså, den som förstår att göra vad gott är, men icke gör det, för honom bliver detta till synd.

5 Jakobs' brev


Jakobs' brev Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Jakobs' brev

Jakobs' brev

Index

5 Kapitlet

1

Hören nu, I rike: Gråten och jämren eder över det elände som skall komma över eder.

2

Eder rikedom multnar bort, och edra kläder frätas sönder av mal;

3

edert guld och silver förrostar, och rosten därpå skall vara eder till ett vittnesbörd och skall såsom en eld förtära edert kött. I haven samlat eder skatter i de yttersta dagarna.

4

Se, den lön I haven förhållit arbetarna som hava avbärgat edra åkrar, den ropar över eder, och skördemännens rop hava kommit fram till Herren Sebaots öron.

5

I haven levat i kräslighet på jorden och gjort eder goda dagar; I haven gött eder av hjärtans lust »på eder slaktedag».

6

I haven dömt den rättfärdige skyldig och haven dräpt honom; han står eder icke emot.

7

Så biden nu tåligt, mina bröder, intill Herrens tillkommelse. I sen huru åkermannen väntar på jordens dyrbara frukt och tåligt bidar efter den, till dess att den har fått höstregn och vårregn.

8

Ja, biden ock I tåligt, och styrken edra hjärtan; ty Herrens tillkommelse är nära.

9

Sucken icke mot varandra, mina bröder, på det att I icke mån bliva dömda. Se, domaren står för dörren.

10

Mina bröder, tagen profeterna, som talade i Herrens namn, till edert föredöme i att uthärda lidande och visa tålamod.

11

Vi prisa ju dem saliga, som hava varit ståndaktiga. Om Jobs ståndaktighet haven I hört, och I haven sett vilken utgång Herren beredde; ty Herren är nåderik och barmhärtig.

12

Men framför allt, mina bröder, svärjen icke, varken vid himmelen eller vid jorden, ej heller vid något annat, utan låten edert »ja» vara »ja», och edert »nej» vara »nej», så att I icke hemfallen under dom.

13

Får någon bland eder utstå lidande, så må han bedja.

14

Är någon glad, så må han sjunga lovsånger. Är någon bland eder sjuk, må han då kalla till sig församlingens äldste; och dessa må bedja över honom och i Herrens namn smörja honom med olja.

15

Och trons bön skall hjälpa den sjuke, och Herren skall låta honom stå upp igen; och om han har begått synder, skall detta bliva honom förlåtet.

16

Bekännen alltså edra synder för varandra, och bedjen för varandra, på det att I mån bliva botade. Mycket förmår en rättfärdig mans bön, när den bedes med kraft.

17

Elias var en människa, med samma natur som vi. Han bad en bön att det icke skulle regna, och det regnade icke på jorden under tre år och sex månader;

18

åter bad han, och då gav himmelen regn, och jorden bar sin frukt.

19

Mina bröder, om någon bland eder har farit vilse från sanningen, och någon omvänder honom,

20

så mån I veta att den som omvänder en syndare från hans villoväg, han frälsar hans själ från döden och överskyler en myckenhet av synder.

1 Judas' brev


Judas' brev Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Jakobs' brev

Judas' brev

Index

1 Kapitlet

1

Judas, Jesu Kristi tjänare och Jakobs broder, hälsar de kallade, dem som äro upptagna i Guds, Faderns, kärlek och bevarade åt Jesus Kristus.

2

Barmhärtighet och frid och kärlek föröke sig hos eder.

3

Mina älskade, då jag nu med all iver har tagit mig för att skriva till eder om vår gemensamma frälsning, finner jag det nödigt att i min skrivelse förmana eder att kämpa för den tro som en gång för alla har blivit meddelad åt de heliga.

4

Några människor hava nämligen innästlat sig hos eder -- några om vilka det för länge sedan blev skrivet att de skulle hemfalla under den domen -- ogudaktiga människor, som missbruka vår Guds nåd till lösaktighet och förneka vår ende härskare och herre, Jesus Kristus.

5

Men fastän I redan en gång haven fått kunskap om alltsammans, vill jag påminna eder därom, att Herren, sedan han hade frälst sitt folk ur Egyptens land, efteråt förgjorde dem som icke trodde,

6

så ock därom, att de änglar som icke behöllo sin furstehöghet, utan övergåvo sin boning, hava av honom med eviga bojor blivit förvarade i mörker till den stora dagens dom.

7

Likaså hava ock Sodom och Gomorra med kringliggande städer, vilka på samma sätt som de förra bedrevo otukt och stodo efter annat umgänge än det naturliga, blivit satta till ett varnande exempel, i det att de få lida straff i evig eld.

8

Dock göra nu också dessa människor på samma sätt, förblindade av sina drömmar: köttet besmitta de, men andevärldens herrar förakta de, och dess härlige smäda de.

9

Icke så Mikael, överängeln; när denne tvistade med djävulen angående Moses' kropp, dristade han sig icke att över honom uttala någon smädande dom, utan sade allenast: »Herren näpse dig.»

10

Dessa åter smäda vad de icke känna till; och vad de, likasom de oskäliga djuren, med sina naturliga sinnen kunna fatta, det bruka de till sitt fördärv.

11

Ve dem! De hava trätt in på Kains väg, de hava för löns skull störtat sig i Balaams villfarelse och hava gått förlorade till följd av en gensträvighet lik Koras.

12

Det är dessa som få hålla gästabud med eder, där de sitta såsom skamfläckar vid edra kärleksmåltider och oförsynt se sig själva till godo. De äro skyar utan vatten, skyar som drivas bort av vindarna. De äro träd som stå nakna på senhösten, ofruktbara, i dubbel måtto döda, uppryckta med rötterna.

13

De äro vilda havsvågor som uppkasta sina egna skändligheters skum. De äro irrande stjärnor, åt vilka det svarta mörkret är förvarat till evig tid.

14

Om dessa var det ock som Enok, den sjunde från Adam, profeterade och sade: »Se, Herren kommer med sina mångtusen heliga,

15

för att hålla dom över alla och bestraffa alla de ogudaktiga för alla de ogudaktiga gärningar som de hava övat, och för alla de förmätna ord som de i sin syndiga ogudaktighet hava talat mot honom.»

16

De äro människor som alltid knorra och knota över sin lott, medan de likväl vandra efter sina egna begärelser. Och deras mun talar stora ord, under det att de dock av egennytta söka vara människor till behag.

17

Men kommen ihåg, I mina älskade, vad som har blivit förutsagt av vår Herres, Jesu Kristi, apostlar,

18

huru de sade till eder: »I den yttersta tiden skola bespottare uppstå, som vandra efter sina egna ogudaktiga begärelser.»

19

Det är dessa människor som vålla söndringar, dessa som äro »själiska» och icke hava ande.

20

Men I, mina älskade, uppbyggen eder på eder allraheligaste tro, bedjen i den helige Ande,

21

och bevaren eder så i Guds kärlek, under det att I vänten på vår Herres, Jesu Kristi, barmhärtighet, till evigt liv.

22

Mot somliga av dem, sådana som äro tvivlande, mån I vara barmhärtiga

23

och frälsa dem genom att rycka dem ur elden; mot de andra mån I också vara barmhärtiga, dock med fruktan, så att I avskyn till och med deras livklädnad, den av köttet befläckade.

24

Men honom som förmår bevara eder ifrån fall och ställa eder inför sin härlighet ostraffliga, i fröjd,

25

honom som allena är Gud, och som är vår Frälsare genom Jesus Kristus, vår Herre, honom tillhör ära, majestät, välde och makt, såsom före all tid, så ock nu och i alla evigheter. Amen.

1 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 1 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Judas' brev

Johannes' uppenbarelse

Index

1 Kapitlet

1

Detta är en uppenbarelse från Jesus Kristus, en som Gud gav honom för att visa sina tjänare, vad som snart skall ske. Och medelst ett budskap genom sin ängel gav han det till känna för sin tjänare Johannes,

2

som här vittnar och frambär Guds ord och Jesu Kristi vittnesbörd, allt vad han själv har sett.

3

Salig är den som får uppläsa denna profetias ord, och saliga äro de som få höra dem och som taga vara på, vad däri är skrivet; ty tiden är nära.

4

Johannes hälsar de sju församlingarna i provinsen Asien. Nåd vare med eder och frid från honom som är, och som var, och som skall komma, så ock från de sju andar, som stå inför hans tron,

5

och från Jesus Kristus, det trovärdiga vittnet, den förstfödde bland de döda, den som är härskaren över konungarna på jorden. Honom som älskar oss, och som har löst oss från våra synder med sitt blod

6

och gjort oss till ett konungadöme, till präster åt sin Gud och Fader, honom tillhör äran och väldet i evigheternas evigheter, amen.

7

Se, han kommer med skyarna, och allas ögon skola se honom, ja ock deras som hava stungit honom; och alla släkter på jorden skola jämra sig vid hans åsyn. Ja, amen.

8

Jag är A och O, säger Herren Gud, han som är, och som var, och som skall komma, den Allsmäktige.

9

Jag, Johannes, eder broder, som med eder har del i bedrövelsen och riket och ståndaktigheten i Jesus, jag befann mig på den ö som heter Patmos, för Guds ords och Jesu vittnesbörds skull.

10

Jag kom i andehänryckning på Herrens dag och fick då bakom mig höra en stark röst, lik ljudet av en basun,

11

och den sade: »Skriv upp i en bok vad du får se, och sänd den till de sju församlingarna i Efesus och Smyrna och Pergamus och Tyatira och Sardes och Filadelfia och Laodicea.»

12

Och jag vände mig om för att se vad det var för en röst som talade till mig; och när jag vände mig om, fick jag se sju gyllene ljusstakar

13

och mitt i bland ljusstakarna någon som liknade en människoson, klädd i en fotsid klädnad och omgjordad kring bröstet med ett gyllene bälte.

14

Hans huvud och hår var vitt såsom vit ull, såsom snö, och hans ögon voro såsom eldslågor.

15

Hans fötter liknade glänsande malm, när den har blivit glödgad i en ugn. Och hans röst var såsom bruset av stora vatten.

16

I sin högra hand hade han sju stjärnor, och från hans mun utgick ett skarpt tveeggat svärd, och hans ansikte var såsom solen, när den skiner i sin fulla kraft.

17

När jag såg honom, föll jag ned för hans fötter, såsom hade jag varit död. Men han lade sin högra hand på mig och sade: »Frukta icke. Jag är den förste och den siste

18

och den levande; jag var död, men se, jag lever i evigheternas evigheter och jag har nycklarna till döden och dödsriket.

19

Så skriv nu upp, vad du har sett, och skriv upp både vad som nu är, och vad som härefter skall ske.

20

Vad angår hemligheten med de sju stjärnorna, som du har sett i min högra hand, och de sju gyllene ljusstakarna, så må du veta att de sju stjärnorna äro de sju församlingarnas änglar, och att de sju ljusstakarna äro de sju församlingarna.»

2 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 2 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

1 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

2 Kapitlet

1

Skriv till Efesus' församlings ängel: »Så säger han som håller de sju stjärnorna i sin högra hand, han som går omkring bland de sju gyllene ljusstakarna:

2

Jag känner dina gärningar och ditt arbete och din ståndaktighet, och jag vet att du icke kan lida onda människor; du har prövat dem som säga sig vara apostlar, men icke äro det, och har funnit dem vara lögnare.

3

Och du är ståndaktig och har burit mycket för mitt namns skull och har icke förtröttats.

4

Men jag har det emot dig, att du har övergivit din första kärlek.

5

Betänk då varifrån du har fallit, och bättra dig, och gör åter sådana gärningar som du gjorde under din första tid. Varom icke, så skall jag komma över dig och skall flytta din ljusstake från dess plats, såframt du icke gör bättring.

6

Men den berömmelsen har du, att du hatar nikolaiternas gärningar, som också jag hatar. --

7

Den som har öra, han höre vad Anden säger till församlingarna. Den som vinner seger, åt honom skall jag giva att äta av livets träd, som står i Guds paradis.»

8

Och skriv till Smyrnas församlings ängel: »Så säger den förste och den siste, han som var död och åter har blivit levande:

9

Jag känner din bedrövelse och din fattigdom -- dock, du är rik! -- och jag vet vilken försmädelse du utstår av dem som säga sig vara judar, men icke äro detta, utan äro en Satans synagoga.

10

Frukta icke för det som du skall få lida. Se, djävulen skall kasta somliga av eder i fängelse, för att I skolen sättas på prov; och I skolen få utstå bedrövelse i tio dagar. Var trogen intill döden, så skall jag giva dig livets krona,

11

Den som har öra, han höre vad Anden säger till församlingarna. Den som vinner seger, han skall förvisso icke lida någon skada av den andra döden.»

12

Och skriv till Pergamus' församlings ängel: »Så säger han som har det skarpa tveeggade svärdet:

13

Jag vet var du bor: där varest Satan har sin tron. Och dock håller du fast vid mitt namn; och tron på mig förnekade du icke ens på den tid då Antipas, mitt vittne, min trogne tjänare, blev dräpt hos eder -- där varest Satan bor.

14

Men jag har något litet emot dig: du har hos dig några som hålla fast vid Balaams lära, hans som lärde Balak huru han skulle lägga en stötesten för Israels barn, så att de skulle äta kött från avgudaoffer och bedriva otukt.

15

Så har också du några som på lika sätt hålla sig till nikolaiternas lära.

16

Gör då bättring; varom icke, så skall jag snart komma över dig och skall strida mot dem med min muns svärd.

17

Den som har öra, han höre vad Anden säger till församlingarna. Den som vinner seger, åt honom skall jag giva av det fördolda mannat; och jag skall giva honom en vit sten och ett nytt namn skrivet på den stenen, ett namn som ingen känner, utom den som får det.»

18

Och skriv till Tyatiras församlings ängel: »Så säger Guds Son, han som har ögon såsom eldslågor, han vilkens fötter likna glänsande malm:

19

Jag känner dina gärningar och din kärlek och din tro, och jag vet huru du har tjänat och varit ståndaktig, och huru dina sista gärningar äro flera än dina första.

20

Men jag har det emot dig att du är så efterlåten mot kvinnan Jesabel -- hon som säger sig vara en profetissa och uppträder såsom lärare och förleder mina tjänare till att bedriva otukt och till att äta kött från avgudaoffer.

21

Jag har givit henne tid till bättring, men hon vill icke göra bättring och upphöra med sin otukt.

22

Se, jag vill lägga henne ned på sjuksängen; och över dem som med henne begå äktenskapsbrott vill jag sända stor vedermöda, såframt de icke bättra sig och upphöra med att göra hennes gärningar.

23

Och hennes barn skall jag dräpa. Och alla församlingarna skola förnimma, att jag är den som rannsakar njurar och hjärtan; och jag skall giva var och en av eder efter hans gärningar.

24

Men till eder, I andra som bon i Tyatira, till eder alla som icke haven denna lära, då I ju icke »haven lärt känna djupheterna», såsom de säga -- ja, Satans djupheter! -- till eder säger jag: Jag lägger icke på eder någon ny börda;

25

hållen allenast fast vid det som I haven, till dess jag kommer.

26

Den som vinner seger och intill änden troget gör mina gärningar, åt honom skall jag giva makt över hedningarna.

27

och han skall styra dem med järnspira, likasom när man krossar lerkärl,

28

såsom ock jag har fått den makten av min Fader; och jag skall giva honom morgonstjärnan.

29

Den som har öra, han höre vad Anden säger till församlingarna.»

3 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 3 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

2 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

3 Kapitlet

1

Och skriv till Sardes' församlings ängel: »Så säger han som har Guds sju andar och de sju stjärnorna: Jag känner dina gärningar; du har det namnet om dig, att du lever, men du är död.

2

Vakna upp och håll dig vaken, och styrk det som ännu är kvar, det som har varit nära att dö. Ty jag har icke funnit dina gärningar vara fullkomliga inför min Gud.

3

Tänk nu på huru du undfick ordet och hörde det, och tag vara på därpå och gör bättring. Om du icke håller dig vaken, så skall jag komma såsom en tjuv, och du skall förvisso icke veta vilken stund jag kommer över dig.

4

Dock kunna hos dig i Sardes nämnas några få som icke hava fläckat sina kläder; och dessa skola vandra med mig i vita kläder, ty de äro värdiga därtill.

5

Den som vinner seger, han skall så bliva klädd i vita kläder, och jag skall aldrig utplåna hans namn ur livets bok, utan kännas vid hans namn inför min Fader och inför hans änglar.

6

Den som har öra, han höre vad Anden säger till församlingarna.»

7

Och skriv till Filadelfias församlings ängel: »Så säger den Helige, den Sannfärdige, han som har 'Davids nyckel', han som 'upplåter, och ingen kan tillsluta', han som 'tillsluter, och ingen upplåter':

8

Jag känner dina gärningar. Se, jag har låtit dig finna en öppen dörr, som ingen kan tillsluta. Ty väl är din kraft ringa, men du har tagit vara på mitt ord och icke förnekat mitt namn.

9

Se, jag vill överlämna åt dig några från Satans synagoga, några av dem som säga sig vara judar, men icke äro det, utan ljuga; ja, jag vill göra så, att de komma ock falla ned för dina fötter, och de skola förstå, att jag har fått dig kär.

10

Eftersom du har tagit vara på mitt bud om ståndaktighet, skall ock jag taga vara på dig och frälsa dig ut ur den prövningens stund som skall komma över hela världen, för att sätta jordens inbyggare på prov.

11

Jag kommer snart; håll fast det du har, så att ingen tager din krona.

12

Den som vinner seger, honom skall jag göra till en pelare i min Guds tempel, och han skall aldrig mer lämna det; och jag skall skriva på honom min Guds namn och namnet på min Guds stad, det nya Jerusalem, som kommer ned från himmelen, från min Gud, så ock mitt eget nya namn.

13

Den som har öra, han höre vad Anden säger till församlingarna.

14

Och skriv till Laodiceas församlings ängel: »Så säger han som är Amen, den trovärdiga och sannfärdiga vittnet, begynnelsen till Guds skapelse:

15

Jag känner dina gärningar: du är varken kall eller varm. Jag skulle önska att du vore antingen kall eller varm.

16

Men nu, då du är ljum och varken varm eller kall, skall jag utspy dig ur min mun.

17

Du säger ju: 'Jag är rik, ja, jag har vunnit rikedomar och behöver intet'; och du vet icke att du just är eländig och ömkansvärd och fattig och blind och naken.

18

Så råder jag dig då att du köper av mig guld som är luttrat i eld, för att du skall bliva rik, och att du köper vita kläder till att kläda dig i, för att din nakenhets skam icke skall bliva uppenbar, och att du köper ögonsalva till att smörja dina ögon med, för att du skall kunna se.

19

'Alla som jag älskar, dem tuktar och agar jag.' Så gör nu bättring med all flit.

20

Se, jag står för dörren och klappar; om någon lyssnar till min röst och upplåter dörren, så skall jag gå in till honom och hålla måltid med honom och han med mig.

21

Den som vinner seger, honom skall jag låta sitta med mig på min tron, likasom jag själv har vunnit seger och satt mig med min Fader på hans tron.

22

Den som har öra, han höre vad Anden säger till församlingarna. svenska översättningen återgives med den sannfärdige, i den hebreiska grundtexten är amen.

4 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 4 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

3 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

4 Kapitlet

1

Sedan fick jag se en dörr vara öppnad i himmelen; och den röst, lik ljudet av en basun, som jag förut hade hört tala till mig, sade: »Kom hit upp, så skall jag visa dig, vad som skall ske härefter.»

2

I detsamma kom jag i andehänryckning. Och jag fick se en tron vara framsatt i himmelen, och någon satt på den tronen;

3

och han som satt därpå var till utseendet såsom jaspissten och karneol. Och runt omkring tronen gick en regnbåge, som till utseendet var såsom en smaragd.

4

Och jag såg tjugufyra andra troner runt omkring tronen, och på de tronerna sutto tjugufyra äldste, klädda i vita kläder, med gyllene kransar på sina huvuden.

5

Och från tronen utgingo ljungeldar och dunder och tordön; och framför tronen brunno sju eldbloss, det är Guds sju andar.

6

Framför tronen syntes ock likasom ett glashav, likt kristall; och runt omkring tronen stodo fyra väsenden, ett mitt för var sida av tronen och de voro fullsatta med ögon framtill och baktill.

7

Och det första väsendet liknade ett lejon, det andra väsendet liknade en ung tjur, det tredje väsendet hade ett ansikte såsom en människa, det fjärde väsendet liknade en flygande örn.

8

Och vart och ett av de fyra väsendena hade sex vingar; runt omkring, jämväl under vingarna voro de fullsatta med ögon. Och dag och natt sade de utan uppehåll: »Helig, helig, helig är Herren Gud den Allsmäktige, han som var, och som är, och som skall komma.»

9

Och när väsendena hembära pris och ära och tack åt honom som sitter på tronen och tillbedja honom som lever i evigheternas evigheter,

10

då falla de tjugufyra äldste ned inför honom som sitter på tronen, och tillbedja honom som lever i evigheternas evigheter, och lägga sina kransar ned inför tronen och säga;

11

»Du, vår Herre och Gud, är värdig att mottaga pris och ära och makt, ty du har skapat allting, och därför att så var din vilja, kom det till och blev skapat.»

5 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 5 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

4 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

5 Kapitlet

1

Och i högra handen på honom som satt på tronen såg jag en bokrulle, med skrift både på insidan och på utsidan, och förseglad med sju insegel.

2

Och jag såg en väldig ängel som utropade med hög röst: »Vem är värdig att öppna bokrullen och bryta dess insegel?»

3

Men ingen, vare sig i himmelen eller på jorden eller under jorden, kunde öppna bokrullen eller se vad som stod däri.

4

Och jag grät bittert över att ingen befanns vara värdig att öppna bokrullen eller se, vad som stod däri.

5

Men en av de äldste sade till mig: »Gråt icke. Se, lejonet av Juda stam, telningen från Davids rot, har vunnit seger, så att han kan öppna bokrullen och och bryta dess sju insegel.»

6

Då fick jag se att mellan tronen och de fyra väsendena och de äldste stod ett lamm, som såg ut såsom hade det varit slaktat. Det hade sju horn och sju ögon, det är Guds sju andar, vilka äro utsända över hela jorden.

7

Och det trädde fram och tog bokrullen ur högra handen på honom som satt på tronen.

8

Och när han tog bokrullen, föllo de fyra väsendena och de tjugufyra äldste ned inför Lammet; och de hade var och en sin harpa och hade gyllene skålar, fulla med rökelse, det är de heligas böner.

9

Och de sjöngo en ny sång som lydde så: »Du är värdig att taga bokrullen och att bryta dess insegel, ty du har blivit slaktad, och med ditt blod har du åt Gud köpt människor, av alla stammar och tungomål och folk och folkslag,

10

och gjort dem åt vår Gud till ett konungadöme och till präster, och de skola regera på jorden»

11

Och i min syn fick jag höra röster av många änglar runt omkring tronen och omkring väsendena och de äldste; och deras antal var tio tusen gånger tio tusen och tusen gånger tusen.

12

Och de sade med hög röst: »Lammet som blev slaktat, är värdigt att mottaga makten, så ock rikedom och vishet och starkhet och ära, och pris och lov.»

13

Och allt skapat, både i himmelen och på jorden och under jorden och på havet, och allt vad i dem var, hörde jag säga: »Honom, som sitter på tronen, och Lammet tillhör lovet och äran och priset och väldet i evigheternas evigheter.»

14

Och de fyra väsendena sade »amen», och de äldste föllo ned och tillbådo.

6 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 6 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

5 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

6 Kapitlet

1

Och jag såg Lammet bryta det första av de sju inseglen; och jag hörde ett av de fyra väsendena säga såsom med tordönsröst: »Kom.»

2

Då fick jag se en vit häst; och mannen som satt på den hade en båge, och en segerkrans blev honom given, och han drog ut såsom segrare och för att segra.

3

Och när det bröt det andra inseglet, hörde jag det andra väsendet säga »Kom.»

4

Då kom en annan häst fram, en som var röd; och åt mannen som satt på den blev givet att taga friden bort från jorden, så att människorna skulle slakta varandra. Och ett stort svärd blev honom givet.

5

Och när det bröt det tredje inseglet, hörde jag det tredje väsendet säga »Kom.» Då fick jag se en svart häst; och mannen som satt på den hade en vågskål i sin hand.

6

Och jag hörde likasom en röst mitt ibland de fyra väsendena säga: »Ett mått vete för en silverpenning och tre mått korn för en silverpenning! Och oljan och vinet må du icke skada.»

7

Och när det bröt det fjärde inseglet, hörde jag det fjärde väsendets röst säga: »Kom.»

8

Då fick jag se en blekgul häst; och mannen som satt på den, hans namn var Döden, och Dödsriket följde med honom. Och åt dem gavs makt över fjärdedelen av jorden, så att de skulle få dräpa med svärd och genom hungersnöd och pest och genom vilddjuren på jorden.

9

Och när det bröt det femte inseglet, såg jag under altaret de människors själar, som hade blivit slaktade för Guds ords skull och för det vittnesbörds skull, som de hade.

10

Och de ropade med hög röst och sade: »Huru länge, du helige och sannfärdige Herre, skall du dröja att hålla dom och att utkräva vårt blod av jordens inbyggare?»

11

Och åt var och en av dem gavs en vit, fotsid klädnad, och åt dem blev tillsagt att de ännu en liten tid skulle giva sig till ro, till dess jämväl skaran av deras medtjänare och bröder, som skulle bliva dräpta likasom de själva, hade blivit fulltalig.

12

Och jag såg Lammet bryta det sjätte inseglet. Då blev det en stor jordbävning, och solen blev svart som en sorgdräkt, och månen blev hel och hållen såsom blod;

13

och himmelens stjärnor föllo ned på jorden, såsom när ett fikonträd fäller sina omogna frukter, då det skakas av en stark vind.

14

Och himmelen vek undan, såsom när en bokrulle rullas tillhopa; och alla berg och öar flyttades bort ifrån sin plats.

15

Och konungarna på jorden och stormännen och krigsöverstarna och alla de rika och de väldiga, ja, alla, både trälar och fria, dolde sig i hålor och bland bergsklippor.

16

Och de sade till bergen och klipporna: »Fallen över oss och döljen oss för dens ansikte, som sitter på tronen, och för Lammets vrede.

17

Ty deras vredes stora dag är kommen, och vem kan bestå?»

7 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 7 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

6 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

7 Kapitlet

1

Sedan såg jag fyra änglar stå vid jordens fyra hörn och hålla tillbaka jordens fyra vindar, för att ingen vind skulle blåsa över jorden eller över havet eller mot något träd.

2

Och jag såg en annan ängel träda fram ifrån öster med den levande Gudens signet. Och han ropade med hög röst till de fyra änglar som hade fått sig givet att skada jorden och havet,

3

och sade: »Gören icke jorden eller havet eller träden någon skada, förrän vi hava tecknat vår Guds tjänare med insegel på deras pannor.»

4

Och jag fick höra antalet av dem som voro tecknade med insegel, ett hundra fyrtiofyra tusen tecknade, av alla Israels barns stammar;

5

av Juda stam tolv tusen tecknade, av Rubens stam tolv tusen, av Gads stam tolv tusen,

6

av Asers stam tolv tusen, av Neftalims stam tolv tusen, av Manasses' stam tolv tusen,

7

av Simeons stam tolv tusen, av Levi stam tolv tusen, av Isaskars stam tolv tusen,

8

av Sabulons stam tolv tusen, av Josefs stam tolv tusen, av Benjamins stam tolv tusen tecknade.

9

Sedan fick jag se en stor skara, som ingen kunde räkna, en skara ur alla folkslag och stammar och folk och tungomål stå inför tronen och inför Lammet; och de voro klädda i vita, fotsida kläder och hade palmer i sina händer.

10

Och de ropade med hög röst och sade: »Frälsningen tillhör vår Gud, honom som sitter på tronen, och Lammet.»

11

Och alla änglar, som stodo runt omkring tronen och omkring de äldste och de fyra väsendena, föllo ned på sina ansikten inför tronen och tillbådo Gud

12

och sade: »Amen. Lovet och priset och visheten och tacksägelsen och äran och makten och starkheten tillhöra vår Gud i evigheternas evigheter. Amen.»

13

Och en av de äldste tog till orda och sade till mig: »Dessa som äro klädda i de vita, fotsida kläderna, vilka äro de, och varifrån hava de kommit?»

14

Jag svarade honom: »Min herre, du vet själv det.» Då sade han till mig: »Dessa äro de som komma ur den stora bedrövelsen, och som hava tvagit sina kläder och gjort dem vita i Lammets blod.

15

Därför stå de inför Guds tron och tjäna honom, dag och natt, i hans tempel. Och han som sitter på tronen skall slå upp sitt tabernakel över dem.

16

'De skola icke mer hungra och icke mer törsta, och solens hetta skall icke träffa dem, ej heller eljest någon brännande hetta.

17

Ty Lammet, som står mitt för tronen, skall vara deras herde och leda dem till livets vattenkällor, och 'Gud skall avtorka alla tårar från deras ögon'.»

8 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 8 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

7 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

8 Kapitlet

1

Och när Lammet bröt det sjunde inseglet, uppstod i himmelen en tystnad, som varade vid pass en halv timme.

2

Och jag fick se de sju änglar, som stå inför Gud; åt dem gåvos sju basuner.

3

Och en annan ängel kom och ställde sig vid altaret, och han hade ett gyllene rökelsekar; och mycken rökelse var given åt honom, för att han skulle lägga den till alla de heligas böner på det gyllene altare som stod framför tronen.

4

Och ur ängelns hand steg röken av rökelsen med de heligas böner upp inför Gud.

5

Och ängeln tog rökelsekaret och fyllde det med eld från altaret och kastade elden ned på jorden. Då kommo tordön och dunder och ljungeldar och jordbävning.

6

Och de sju änglarna, som hade de sju basunerna, gjorde sig redo att stöta i sina basuner.

7

Och den förste stötte i sin basun. Då kom hagel och eld, blandat med blod, och det kastades ned på jorden; och tredjedelen av jorden brändes upp, och tredjedelen av träden brändes upp, och allt grönt gräs brändes upp.

8

Och den andre ängeln stötte i sin basun. Då var det som om ett stort brinnande berg hade blivit kastat i havet; och tredjedelen av havet blev blod.

9

Och tredjedelen av de levande varelser som funnos i havet omkom; och tredjedelen av skeppen förgicks.

10

Och den tredje ängeln stötte i sin basun. Då föll från himmelen en stor stjärna, brinnande såsom ett bloss; och den föll ned över tredjedelen av strömmarna och över vattenkällorna.

11

Och stjärnans namn var Malört. Och tredjedelen av vattnet blev bitter malört; och många människor omkommo genom vattnet, därför att det hade blivit så bittert.

12

Och den fjärde ängeln stötte i sin basun. Då drabbade hemsökelsen tredjedelen av solen och tredjedelen av månen och tredjedelen av stjärnorna, så att tredjedelen av dem förmörkades och dagen miste tredjedelen av sitt ljus, sammalunda ock natten.

13

Sedan fick jag i min syn höra en örn, som flög fram uppe i himlarymden, ropa med hög röst: »Ve, ve, ve över jordens inbyggare, när de tre övriga änglar, som skola stöta i basun, låta sina basuner ljuda!»

9 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 9 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

8 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

9 Kapitlet

1

Och den femte ängeln stötte i sin basun. Då såg jag en stjärna vara fallen ifrån himmelen ned på jorden; och åt henne gavs nyckeln till avgrundens brunn.

2

Och hon öppnade avgrundens brunn. Då steg en rök upp ur brunnen, lik röken från en stor ugn, och solen och luften förmörkades av röken från brunnen.

3

Och ur röken kommo gräshoppor ut över jorden; och åt dem gavs samma makt som skorpionerna på jorden hava.

4

Och dem blev tillsagt, att de icke skulle skada gräset på jorden eller något annat grönt eller något träd, utan allenast de människor som icke hade Guds insegel på sina pannor.

5

Och åt dem blev givet att, icke att döda dem, men att plåga dem i fem månader; och plågan, som de vållade var såsom den plåga en skorpion åstadkommer, när den stinger en människa.

6

På den tiden skola människorna söka döden, men icke kunna finna den; de skola åstunda att dö, men döden skall fly undan ifrån dem.

7

Och gräshopporna tedde sig såsom hästar, rustade till strid. På sina huvuden hade de likasom kransar, som syntes vara av guld. Deras ansikten voro såsom människors ansikten.

8

De hade hår såsom kvinnors hår, och deras tänder voro såsom lejons.

9

De hade bröst, som liknade järnpansar; och rasslet av deras vingar var såsom vagnsrasslet, när många hästar med sina vagnar störta fram till strid.

10

De hade stjärtar med gaddar, såsom skorpioner hava; och i deras stjärtar låg den makt de hade fått att i fem månader skada människorna.

11

Till konung över sig hade de avgrundens ängel, vilkens namn på hebreiska är Abaddon och som på grekiska har namnet Apollyon.

12

Det första ve har gått till ända; se, efter detta komma ännu två andra ve.

13

Och den sjätte ängeln stötte i sin basun. Då hörde jag en röst från de fyra hornen på det gyllene altare, som stod inför Guds ansikte,

14

säga till den sjätte ängeln, den som hade basunen: »Lös de fyra änglar, som hållas bundna invid den stora floden Eufrat.»

15

Och de fyra änglarna löstes, de som just för den timmen, på den dagen, i den månaden, under det året hade hållits redo att dräpa tredjedelen av människorna.

16

Och antalet ryttare i de ridande skarorna var två gånger tio tusen gånger tio tusen; jag fick höra att de voro så många.

17

Och hästarna och männen som sutto på dem tedde sig för min syn på detta sätt: männen hade eldröda och mörkblå och svavelgula pansar; och hästarna hade huvuden såsom lejon, och ur deras gap gick ut eld och rök och svavel.

18

Av dessa tre plågor -- av elden och röken och svavlet som gick ut ur deras gap -- dödades tredjedelen av människorna.

19

Ty hästarnas makt låg i deras gap och i deras svansar. Deras svansar liknade nämligen ormar, och hade huvuden, och med dem var det, som de gjorde skada.

20

Men de återstående människorna, de som icke hade blivit dödade genom dessa plågor, gjorde icke bättring; de vände sig icke ifrån belätena, som de hade gjort med egna händer, och upphörde icke att tillbedja onda andar och avgudar av guld och silver och koppar och sten och trä, som varken kunna se eller höra eller gå.

21

De gjorde icke bättring och upphörde icke med sina mordgärningar och trolldomskonster, sin otukt och sitt tjuveri.

10 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 10 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

9 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

10 Kapitlet

1

Och jag såg en annan väldig ängel komma ned från himmelen. Han var klädd i en sky och hade regnbågen över sitt huvud, och hans ansikte var såsom solen, och hans ben voro såsom eldpelare;

2

och i sin hand hade han en öppen liten bokrulle. Och han satte sin högra fot på havet och sin vänstra på jorden.

3

Och han ropade med hög röst, såsom när ett lejon ryter. Och när han hade ropat, läto de sju tordönen höra sina röster.

4

Och sedan de sju tordönen hade talat, tänkte jag skriva, men jag fick då höra en röst från himmelen säga: »Göm såsom under insegel vad de sju tordönen hava talat, och skriv icke upp det.»

5

Och ängeln, som jag såg stå på havet och på jorden, lyfte sin högra hand upp mot himmelen

6

och svor vid honom som lever i evigheternas evigheter, vid honom som har skapat himmelen och vad däri är, och jorden och vad därpå är, och havet och vad däri är, och sade: »Ingen tid skall mer givas,

7

utan i de dagar, då den sjunde ängelns röst höres, när det sker att han stöter i sin basun, då är Guds hemliga rådslut fullbordat, i enlighet med det glada budskap som han har förkunnat för sina tjänare profeterna.»

8

Och den röst som jag hade hört från himmelen hörde jag nu åter tala till mig; den sade: »Gå och tag den öppna bokrulle som ängeln har i sin hand, han som står på havet och på jorden.»

9

Då gick jag bort till ängeln och bad honom att han skulle giva mig bokrullen. Och han sade till mig: »Tag den och ät upp den; den skall vålla dig bitter plåga i din buk, men i din mun skall den vara söt såsom honung.»

10

Då tog jag bokrullen ur ängelns hand och åt upp den; och den var i min mun söt såsom honung, men när jag hade ätit upp den, kände jag bitter plåga i min buk.

11

Och mig blev sagt: »Du måste än ytterligare profetera om många folk och folkslag och tungomål och konungar.

11 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 11 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

10 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

11 Kapitlet

1

Och ett rör, likt en mätstång, gavs åt mig, och mig blev sagt: »Stå upp och mät Guds tempel och altaret tillika med dem som tillbedja därinne.

2

Men lämna å sido templets yttre förgård och mät den icke; ty den är prisgiven åt hedningarna, och de skola under fyrtiotvå månader förtrampa den heliga staden.

3

Och jag skall låta mina två vittnen under ett tusen två hundra sextio dagar profetera, höljda i säcktyg.

4

Dessa vittnen äro de två olivträd och de två ljusstakar som stå inför jordens Herre.

5

Och om någon vill göra dem skada, så går eld ut ur deras mun och förtär deras ovänner; ja, om någon vill göra dem skada, så skall han bliva dödad på det sättet.

6

De hava makt att tillsluta himmelen, så att intet regn faller under den tid de profetera; de hava ock makt över vattnet, att förvandla det till blod, och makt att slå jorden med alla slags plågor, så ofta de vilja.

7

Och när de hava till fullo framburit sitt vittnesbörd, skall vilddjuret, det som skall stiga upp ur avgrunden, giva sig i strid med dem och skall övervinna dem och döda dem.

8

Och deras döda kroppar skola bliva liggande på gatan i den stora staden som, andligen talat, heter Sodom och Egypten, den stad där också deras Herre blev korsfäst.

9

Och människor av allahanda folk och stammar och tungomål och folkslag skola i tre och en halv dagar se deras döda kroppar ligga där, och de skola icke tillstädja att kropparna läggas i någon grav.

10

Och jordens inbyggare skola glädjas över vad som har vederfarits dem och skola fröjda sig och sända varandra gåvor; ty dessa två profeter hade varit en plåga för jordens inbyggare.»

11

Men efter tre och en halv dagar kom livets ande från Gud in i dem, och de reste sig upp på sina fötter; och en stor fruktan föll över dem som sågo dem.

12

Och de hörde en stark röst från himmelen, som sade till dem: »Kommen hit upp.» Då stego de i en sky upp till himmelen, i sina ovänners åsyn.

13

Och i samma stund blev det en stor jordbävning, och tiondedelen av staden störtade samman, och genom jordbävningen omkommo sju tusen människor; och de övriga blevo förskräckta och gåvo ära åt Gud i himmelen.

14

Det andra ve har gått till ända; se, det tredje ve kommer snart.

15

Och den sjunde ängeln stötte i sin basun. Då ljödo i himmelen starka röster som sade: »Väldet över världen har blivit vår Herres och hans Smordes, och han skall vara konung i evigheternas evigheter.»

16

Och de tjugufyra äldste, som sutto på sina troner inför Gud, föllo ned på sina ansikten och tillbådo Gud

17

och sade: »Vi tacka dig, Herre Gud, du Allsmäktige, du som är, och som var, för att du har tagit i besittning din stora makt och trätt fram såsom konung.

18

Folken vredgades, men din vredes dag har nu kommit, och den tid då de döda skola få sin dom, och då du skall löna dina tjänare profeterna och de heliga och dem som frukta ditt namn, både små och stora, och då du skall fördärva dem som fördärva jorden.»

19

Och Guds tempel i himmelen öppnades, och hans förbundsark blev synlig i hans tempel. Då kommo ljungeldar och dunder och tordön och jordbävning och starkt hagel.

12 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 12 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

11 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

12 Kapitlet

1

Och ett stort tecken visade sig i himmelen: där syntes en kvinna, som hade solen till sin klädnad och månen under sina fötter, och en krans av tolv stjärnor på sitt huvud.

2

Hon var havande och ropade i barnsnöd och födslovånda.

3

Ännu ett annat tecken visade sig i himmelen: där syntes en stor röd drake, som hade sju huvuden och tio horn, och på sina huvuden sju kronor.

4

Och hans stjärt drog med sig tredjedelen av himmelens stjärnor och kastade den ned på jorden. Och draken stod framför kvinnan som skulle föda, ty han ville uppsluka hennes barn, när hon hade fött det.

5

Och hon födde ett barn gossebarn, som en gång skall styra alla folk med järnspira. Men hennes barn blev uppryckt till Gud och till hans tron;

6

Och kvinnan flydde ut i öknen, där hon har en plats sig beredd av Gud, och där hon skulle få sitt uppehälle under ett tusen två hundra sextio dagar.

7

Och en strid uppstod i himmelen: Mikael och hans änglar gåvo sig i strid med draken; och draken och hans änglar stridde mot dem,

8

men de förmådde intet mot dem, och i himmelen fanns nu icke mer någon plats för dem.

9

Och den store draken, den gamle ormen, blev nedkastad, han som kallas Djävul och Satan, och som förvillar hela världen; han blev nedkastad till jorden, och hans änglar kastades ned jämte honom.

10

Och jag hörde en stark röst i himmelen säga: »Nu har frälsningen och makten och riket blivit vår Guds, och väldet hans Smordes; ty våra bröders åklagare är nedkastad, han som dag och natt anklagade dem inför vår Gud.

11

De övervunno honom i kraft av Lammets blod och i kraft av sitt vittnesbörds ord: de älskade icke så sitt liv, att de drogo sig undan döden.

12

Glädjens fördenskull, I himlar och I som bon i dem. Men ve dig, du jord, och dig, du hav! Ty djävulen har kommit ned till eder i stor vrede, eftersom han vet att den tid han har kvar är kort.»

13

Och när draken såg att han var nedkastad på jorden, förföljde han kvinnan, som hade fött gossebarnet.

14

Men åt kvinnan gåvos den stora örnens två vingar, för att hon skulle flyga ut i öknen till den plats där hon skulle få sitt uppehälle under en tid och tider och en halv tid, fjärran ifrån ormens åsyn.

15

Då sprutade ormen ur sitt gap vatten efter kvinnan såsom en ström, för att strömmen skulle bortföra henne.

16

Men jorden kom kvinnan till hjälp; jorden öppnade sin mun och drack upp strömmen, som draken hade sprutat ut ur sitt gap.

17

Och draken vredgades än mer på kvinnan och gick åstad för att föra krig mot de övriga av hennes säd, mot dem som hålla Guds bud och hava Jesu vittnesbörd. Johannes' uppenbarelse, 13 Kapitlet De två vilddjuren.

18

Och han ställde sig på sanden invid havet.

13 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 13 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

12 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

13 Kapitlet

1

Då såg jag ett vilddjur stiga upp ur havet; det hade tio horn och sju huvuden, och på sina horn hade det tio kronor och på sina huvuden hädiska namn.

2

Och vilddjuret, som jag såg, liknade en panter, men det hade fötter såsom en björn och gap såsom ett lejon. Och draken gav det sin makt och sin tron och gav det stor myndighet.

3

Och jag såg ett av dess huvuden vara likasom sårat till döds, men dess dödssår blev läkt. Och hela jorden såg med förundran efter vilddjuret.

4

Och de tillbådo draken, därför att han hade givit vilddjuret sådan myndighet; de tillbådo och vilddjuret och sade »Vem är lik vilddjuret, och vem kan strida mot det?»

5

Och det fick en mun sig given, som talade stora ord och vad hädiskt var, och det fick makt att så göra under fyrtiotvå månader.

6

Och den öppnade sin mun till att föra hädiskt tal mot Gud, till att häda hans namn och hans tabernakel och dem som bo i himmelen.

7

Och det fick makt att föra krig mot de heliga och att övervinna dem; och det fick makt över alla stammar och folk och tungomål och folkslag.

8

Och alla jordens inbyggare skola tillbedja det, ja, envar som icke har sitt namn från världens begynnelse skrivet i livets bok, det slaktade Lammets bok.

9

Den som har öra, han höre.

10

Den som för andra bort i fångenskap, han skall själv bliva bortförd i fångenskap; den som dräper andra med svärd, han skall själv bliva dräpt med svärd. Här gäller det för de heliga att hava ståndaktighet och tro.

11

Och jag såg ett annat vilddjur stiga upp ur jorden; det hade två horn, lika ett lamms, och det talade såsom en drake.

12

Och det utövar det första vilddjurets hela myndighet, i dess åsyn. Och det kommer jorden och dem som bo därpå att tillbedja det första vilddjuret, det vars dödssår blev läkt.

13

Och det gör stora tecken, så att det till och med låter eld i människornas åsyn falla ned från himmelen på jorden.

14

Och genom de tecken, som det har fått makt att göra i vilddjurets åsyn, förvillar det jordens inbyggare; det förmår genom sitt tal jordens inbyggare att göra en bild åt vilddjuret, det som var sårat med svärd, men åter kom till liv.

15

Och det fick makt att giva ande åt vilddjurets bild, så att vilddjurets bild till och med kunde tala och kunde låta döda alla som icke tillbådo vilddjurets bild.

16

Och det förmår alla, både små och stora, både rika och fattiga, både fria och trälar, att låta giva sig ett märke på högra handen eller på pannan,

17

så att ingen får vare sig köpa eller sälja något, utom den som är märkt med vilddjurets namn eller dess namns tal.

18

Här gäller det att vara vis; den som har förstånd, han räkne ut betydelsen av vilddjurets tal, ty det är en människas tal. Och dess tal är sex hundra sextiosex.

14 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 14 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

13 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

14 Kapitlet

1

Och jag fick se Lammet stå på Sions berg jämte det ett hundra fyrtiofyra tusen som hade dess namn och dess Faders namn skrivna på sina pannor.

2

Och jag hörde ett ljud från himmelen, likt bruset av stora vatten och dånet av ett starkt tordön; och ljudet som jag hörde var såsom när harpospelare spela på sina harpor.

3

Och de sjöngo inför tronen och inför de fyra väsendena och de äldste vad som tycktes vara en ny sång; och ingen kunde lära sig den sången, utom de ett hundra fyrtiofyra tusen som voro friköpta ifrån jorden.

4

Dessa äro de som icke hava orenat sig med kvinnor; ty de äro såsom jungfrur. Dessa äro de som följa Lammet varthelst det går. De hava blivit friköpta ifrån människorna till en förstling åt Gud och Lammet.

5

Och i deras mun har ingen lögn blivit funnen; de äro ostraffliga.

6

Och jag såg en annan ängel flyga fram uppe i himlarymden; han hade ett evigt evangelium, som han skulle förkunna för dem som bo på jorden, för alla folkslag och stammar och tungomål och folk.

7

Och han sade med hög röst: »Frukten Gud och given honom ära; ty stunden är kommen, då han skall hålla dom. Ja, tillbedjen honom som har skapat himmel och jord och hav och vattenkällor.

8

Och ännu en annan ängel följde honom; denne sade: »Fallet, fallet är det stora Babylon, som har givit alla folk att dricka av sin otukts vredesvin.»

9

Och ännu en tredje ängel följde dem; denne sade med hög röst: »Om någon tillbeder vilddjuret och dess bild och tager dess märke på sin panna eller på sin hand,

10

så skall ock han få dricka av Guds vredesvin, det som är iskänkt i hans vredes kalk, obemängt; och han skall bliva plågad med eld och svavel, i heliga änglars och i Lammets åsyn.

11

Och när de så plågas, uppstiger röken därav i evigheters evigheter, och de hava ingen ro, vaken dag eller natt, de som tillbedja vilddjuret och dess bild, eller som låta märka sig med dess namn.

12

Här gäller det för de heliga att hava ståndaktighet, för dem som hålla Guds bud och bevara tron på Jesus.»

13

Och jag hörde en röst från himmelen säga: »Skriv: Saliga äro de döda som dö i Herren härefter. Ja, säger Anden, de skola få vila sig från sitt arbete, ty deras gärningar följa dem.»

14

Och jag fick se en vit sky, och på skyn satt en som liknade en människoson; och han hade på sitt huvud en gyllene krans, och i sin hand en vass lie.

15

Och en annan ängel kom ut ur templet och ropade med hög röst till den som satt på skyn: »Låt din lie gå, och inbärga skörden; ty skördetiden är kommen, och säden på jorden är fullt mogen till skörd.»

16

Den som satt på skyn högg då till med sin lie på jorden, och jorden blev avbärgad.

17

Och en annan ängel kom ut ur templet i himmelen, och jämväl han hade en vass lie.

18

Och ännu en ängel kom fram ifrån altaret, den som hade makt över elden. Denne ropade med hög röst till den som hade den vassa lien; han sade »Låt din vassa lie gå, och skär av druvklasarna från vinträden på jorden, ty deras druvor äro fullmogna.»

19

Och ängeln högg till med sin lie på jorden och skar av frukten ifrån vinträden på jorden och kastade den i Guds vredes stora vinpress.

20

Och vinpressen trampade utanför staden, och blod gick ut från pressen och steg ända upp till betslen på hästarna, på en sträcka av ett tusen sex hundra stadier.

15 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 15 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

14 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

15 Kapitlet

1

Och jag såg ett annat tecken i himmelen, stort och underbart; sju änglar med de sju plågor som bliva de sista, ty med dem är Guds vredesdom fullbordad.

2

Och jag fick se något som såg ut såsom ett glashav, blandat med eld. Och jag såg dem som hade vunnit seger över vilddjuret, med dess bild och dess namns tal, stå vid glashavet, med Guds harpor i sina händer.

3

Och de sjöngo Moses', Guds tjänares, sång och Lammets sång: de sjöngo: »Stora och underbara äro dina verk, Herre Gud, du Allsmäktige; rättfärdiga och rätta äro dina vägar, du folkens konung.

4

Vem skulle icke frukta dig, Herre, och prisa ditt namn? Du allena är helig, och alla folk skola komma och tillbedja inför dig. Ty dina domar hava blivit uppenbara.»

5

Sedan såg jag att vittnesbördets tabernakels tempel i himmelen öppnades.

6

Och de sju änglarna med de sju plågorna kommo ut ur templet, klädda i rent, skinande linne, och omgjordade kring bröstet med gyllene bälten.

7

Och ett av de fyra väsendena gav de sju änglarna sju gyllene skålar, fulla av Guds vrede, hans som lever i evigheternas evigheter.

8

Och templet blev uppfyllt av rök från Guds härlighet och från hans makt, och ingen kunde gå in i templet, förrän de sju änglarnas sju plågor hade fått sin fullbordan.

16 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 16 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

15 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

16 Kapitlet

1

Och jag hörde en stark röst från templet säga till de sju änglarna: »Gån åstad och gjuten ut Guds sju vredesskålar på jorden.»

2

Och den förste gick åstad och göt ut sin skål på jorden. Då kommo onda och svåra sårnader på de människor som buro vilddjurets märke och tillbådo dess bild.

3

Och den andre göt ut sin skål i havet. Då förvandlades det till blod, likt blodet av en död människa, och alla levande varelser i havet dogo.

4

Och den tredje göt ut sin skål i strömmarna och vattenkällorna. Då förvandlades dessa till blod.

5

Och jag hörde vattnens ängel säga: »Rättfärdig är du, du som är och som var, du helige, som har dömt så.

6

De hava utgjutit heliga mäns och profeters blod. Därför har ock du givit dem blod att dricka; de äro det värda.»

7

Och jag hörde altaret säga: »Ja, Herre Gud, du Allsmäktige, rätta och rättfärdiga äro dina domar.»

8

Och den fjärde göt ut sin skål över solen. Då fick denna makt att bränna människorna såsom med eld.

9

Och när nu människorna blevo brända av stark hetta, hädade de Guds namn, hans som hade makten över dessa plågor; de gjorde icke bättring och gåvo honom icke ära.

10

Och den femte göt ut sin skål över vilddjurets tron. Då blev dess rike förmörkat, och människorna beto sönder sina tungor i sin vånda.

11

Och de hädade himmelens Gud för sin våndas och sina sårnaders skull; de gjorde icke bättring och upphörde icke med sina gärningar.

12

Och den sjätte göt ut sin skål över den stora floden Eufrat. Då torkade dess vatten ut, för att väg skulle beredas åt konungarna från östern.

13

Och ur drakens gap och ur vilddjurets gap och ur den falske profetens mun såg jag tre orena andar utgå, lika paddor.

14

De äro nämligen onda andar som göra tecken, och som gå ut till konungarna i hela världen, för att samla dem till striden på Guds, den Allsmäktiges, stora dag.

15

(»Se, jag kommer såsom en tjuv; salig är den som vakar och bevarar sina kläder, så att han icke måste gå naken, och man får se hans skam.»)

16

Och de församlade dem till den plats som på hebreiska heter Harmagedon.

17

Och den sjunde göt ut sin skål i luften. Då gick en stark röst ut från tronen i templet och sade »Det är gjort.»

18

Och nu kommo ljungeldar och dunder och tordön, och det blev en stor jordbävning, en jordbävning så våldsam och så stor, att dess like icke hade förekommit, alltsedan människor blevo till på jorden.

19

Och den stora staden rämnade söder i tre delar, och folkens städer störtade samman; och Gud kom ihåg det stora Babylon, så att han räckte det kalken med sin stränga vredes vin.

20

Och alla öar flydde, och inga berg funnos mer.

21

Och stora hagel, centnertunga, föllo ned från himmelen på människorna; och människorna hädade Gud för den plåga som haglen vållade, ty den plågan var mycket stor.

17 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 17 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

16 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

17 Kapitlet

1

Och en av de sju änglarna med de sju skålarna kom och talade med mig och sade: »Kom hit, så skall jag visa dig, huru den stora skökan får sin dom, hon som tronar vid stora vatten,

2

hon som jordens konungar hava bedrivit otukt med och av vilkens otukts vin jordens inbyggare hava druckit sig druckna.»

3

Sedan förde han mig i anden bort till en öken. Där såg jag en kvinna som satt på ett scharlakansrött vilddjur, fulltecknat med hädiska namn; och det hade sju huvuden och tio horn.

4

Och kvinnan var klädd i purpur och scharlakan och glänste av guld och ädla stenar och pärlor; och i sin hand hade hon en gyllene kalk, full av styggelser och av hennes otukts orenlighet.

5

Och på hennes panna var skrivet ett namn med hemlig betydelse: »Det stora Babylon, hon som är moder till skökorna och till styggelserna på jorden.»

6

Och jag såg kvinnan vara drucken av de heligas blod och av Jesu vittnens blod. Och jag förundrade mig storligen, när jag såg henne.

7

Och ängeln sade till mig: »Varför förundrar du dig? Jag skall säga dig hemligheten om kvinnan, och om vilddjuret som bär henne, och som har de sju huvudena och de tio hornen.

8

Vilddjuret som du har sett, det har varit, och är icke mer; men det skall stiga upp ur avgrunden, och det går sedan i fördärvet. Och de av jordens inbyggare, vilkas namn icke från världens begynnelse äro skrivna i livets bok, skola förundra sig, när de få se vilddjuret som har varit, och icke mer är, men dock skall komma. --

9

Här gäller det att äga ett förstånd med vishet. De sju huvudena äro sju berg, som kvinnan tronar på. De äro ock sju konungar;

10

fem av dem hava fallit, en är, och den återstående har ännu icke kommit, och när han kommer, skall han bliva kvar en liten tid.

11

Och vilddjuret som har varit, och icke mer är, det är självt den åttonde, och dock en av de sju, och det går i fördärvet.

12

Och de tio horn som du har sett, de äro tio konungar, som ännu icke hava kommit till konungavälde, men som för en kort tid, tillika med vilddjuret, få makt såsom konungar.

13

Dessa hava ett och samma sinne, och de giva sin makt och myndighet åt vilddjuret.

14

De skola giva sig i strid med Lammet; men Lammet jämte de kallade och utvalda och trogna som följa det, skall övervinna dem, ty Lammet är herrarnas herre och konungarnas konung.»

15

Och han sade ytterligare till mig: »Vattnen som du har sett, där varest skökan tronar, äro folk och människoskaror och folkslag och tungomål.

16

Och de tio horn, som du har sett, och vilddjuret, de skola hata skökan och göra henne utblottad och naken, och skola äta hennes kött och bränna upp henne i eld.

17

Ty Gud har ingivit dem i hjärtat att de skola utföra vad han har i sinnet, och att de alla skola handla i ett och samma sinne, och att de skola giva sitt välde åt vilddjuret, till dess Guds utsagor hava fullbordats.

18

Och kvinnan som du har sett är den stora staden, som har konungsligt välde över jordens konungar.»

18 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 18 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

17 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

18 Kapitlet

1

Därefter såg jag en annan ängel komma ned från himmelen; han hade stor makt, och jorden upplystes av hans härlighet.

2

Och han ropade med stark röst och sade: »Fallet, fallet är det stora Babylon; det har blivit en boning för onda andar, ett tillhåll för alla slags orena andar och ett tillhåll för alla slags orena och vederstyggliga fåglar.

3

Ty av hennes otukts vredesvin hava alla folk druckit; konungarna på jorden hava bedrivit otukt med henne, och köpmännen på jorden hava skaffat sig rikedom genom hennes omåttliga vällust.»

4

Och jag hörde en annan röst från himmelen säga: »Dragen ut ifrån henne, I mitt folk, så att I icke gören eder delaktiga i hennes synder och fån eder del av hennes plågor.

5

Ty hennes synder räcka ända upp till himmelen, och Gud har kommit ihåg hennes orättfärdiga gärningar.

6

Vedergällen henne vad hon har gjort, ja, given henne dubbelt igen för hennes gärningar; iskänken dubbelt åt henne i den kalk vari hon har iskänkt.

7

Så mycken ära och vällust som hon har berett sig, så mycken pina och sorg mån I bereda henne. Eftersom hon säger i sitt hjärta: 'Jag tronar såsom drottning och och sitter icke såsom änka, och aldrig skall jag veta av någon sorg',

8

därför skola på en och samma dag hennes plågor komma över henne: död och sorg och hungersnöd; och hon skall brännas upp i eld. Ty stark är Herren Gud, han som har dömt henne.

9

Och jordens konungar, som hava bedrivit otukt och levat i vällust med henne, skola gråta och jämra sig över henne, när de se röken av hennes brand.

10

De skola stå långt ifrån, av förfäran över hennes pina, och skola säga: 'Ve, ve dig, Babylon, du stora stad, du starka stad! Plötsligt har nu din dom kommit.'

11

Och köpmännen på jorden gråta och sörja över henne, då nu ingen mer köper de varor som de frakta:

12

guld och silver, ädla stenar och pärlor, fint linne och purpur, siden och scharlakan, allt slags välluktande trä, alla slags arbeten av elfenben och dyrbaraste trä, av koppar och järn och marmor,

13

därtill kanel och kostbar salva, rökverk, smörjelse och välluktande harts, vin och olja, fint mjöl och vete, fäkreatur och får, hästar och vagnar, livegna och trälar.

14

De frukter som din själ hade begär till hava försvunnit ifrån dig; allt vad kräsligt och präktigt du hade har gått förlorat för dig och skall aldrig mer bliva funnet.

15

De som handlade med sådant, de som skaffade sig rikedom genom henne, de skola stå långt ifrån, av förfäran över hennes pina; de skola gråta och sörja

16

och skola säga: 'Ve, ve dig, du stora stad, du som var klädd i fint linne och purpur och scharlakan, du som glänste av guld och ädla stenar och pärlor!

17

I ett ögonblick har nu denna stora rikedom blivit förödd.' Och alla skeppare och alla kustfarare och sjömän och alla andra som hava sitt arbete på havet stå långt ifrån;

18

och när de ser röken av hennes brand, ropa de och säga: 'Var fanns den stora stadens like?'

19

Och de strö stoft på sina huvuden och ropa under gråt och sorg och säga: 'Ve, ve dig, du stora stad, genom vars skatter alla de därinne, som hade skepp på havet, blevo rika! I ett ögonblick har den nu blivit förödd.

20

Gläd dig över vad som har vederfarits henne, du himmel och I helige och I apostlar och profeter, då nu Gud har hållit dom över henne och utkrävt vedergällning för eder!»

21

Och en väldig ängel tog upp en sten, lik en stor kvarnsten, och kastade den i havet och sade: »Så skall Babylon, den stora staden, med fart störtas ned och aldrig mer bliva funnen.

22

Av harpospelare och sångare, av flöjtblåsare och basunblåsare skall aldrig mer något ljud bliva hört i dig; aldrig mer skall någon konstförfaren man av något slags yrke finnas i dig; bullret av en kvarn skall aldrig mer höras i dig;

23

en lampas sken skall aldrig mer lysa i dig; rop för brudgum och brud skall aldrig mer höras i dig -- du vars köpmän voro stormän på jorden, du genom vars trolldom alla folk blevo förvillade,

24

och i vilken man såg profeters och heliga mäns blod, ja, alla de människors blod, som hade blivit slaktade på jorden.»

19 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 19 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

18 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

19 Kapitlet

1

Sedan hörde jag likasom starka röster av en stor skara i himmelen, som sade »Halleluja! Frälsningen och äran och makten tillhöra vår Gud.

2

Ty rätta och rättfärdiga äro hans domar; han har dömt den stora skökan, som fördärvade jorden genom sin otukt, och han har utkrävt sina tjänares blod av hennes hand.»

3

Och åter sade de: »Halleluja!» Och röken från henne stiger upp i evigheternas evigheter!

4

Och de tjugufyra äldste och de fyra väsendena föllo ned och tillbådo Gud, som satt på tronen; de sade: »Amen! Halleluja!»

5

Och från tronen utgick en röst, som sade: »Loven vår Gud, alla I hans tjänare, I som frukten honom, både små och stora.»

6

Och jag hörde likasom röster av en stor skara, lika bruset av stora vatten och dånet av starka tordön; de sade: »Halleluja! Herren, vår Gud, den Allsmäktige, har nu trätt fram såsom konung.

7

Låtom oss glädjas och fröjda oss och giva honom äran; ty tiden är inne för Lammets bröllop, och dess brud har gjort sig redo.

8

Och åt henne har blivit givet att kläda sig i fint linne, skinande och rent.» Det fina linnet är de heligas rättfärdighet.

9

Och han sade till mig: »Skriv: Saliga äro de som äro bjudna till Lammets bröllopsmåltid.» Ytterligare sade han till mig: »Dessa ord äro sanna Guds ord.»

10

Och jag föll ned för hans fötter för att tillbedja honom, men han sade till mig: »Gör icke så. Jag är din medtjänare och dina bröders, deras som hava Jesu vittnesbörd. Gud skall du tillbedja. Ty Jesu vittnesbörd är profetians ande.»

11

Och jag såg himmelen öppen och fick där se en vit häst; och mannen som satt på den heter »Trofast och sannfärdig», och han dömer och strider i rättfärdighet.

12

Hans ögon voro såsom eldslågor, och på sitt huvud bar han många kronor och hade ett namn där skrivet, som ingen känner utom han själv.

13

Och han var klädd i en mantel som var doppad i blod; och det namn han har fått är »Guds Ord».

14

Och honom följde, på vita hästar, de himmelska härskarorna, klädda i fint linne, vitt och rent.

15

Och från hans mun utgick ett skarpt svärd, varmed han skulle slå folken. Och han skall styra dem med järnspira; och han trampar Guds, den Allsmäktiges, stränga vredes vinpress.

16

Och på sin mantel, över sin länd, har han detta namn skrivet: »Konungarnas konung och herrarnas herre.»

17

Och jag såg en ängel stå i solen, och denne ropade med hög röst och sade till alla fåglar som flögo fram uppe i himlarymden: »Kommen hit, församlen eder till Guds stora gästabud,

18

för att äta kött av konungar och krigsöverstar och hjältar, kött av hästar och deras ryttare, ja, kött av alla, både fria och trälar, både små och stora.»

19

Och jag såg vilddjuret och konungarna på jorden med sina härskaror, samlade för att utkämpa sin strid mot honom som satt på hästen och mot hans härskara.

20

Och vilddjuret blev gripet, därjämte ock den falske profeten, som i dess åsyn hade gjort de tecken med vilka han hade förvillat dem som hade tagit vilddjurets märke, och dem som hade tillbett dess bild. Båda blevo de levande kastade i eldsjön, som brann med svavel.

21

Och de andra blevo dräpta med ryttarens svärd, det som utgick från hans mun; och alla fåglar blevo mättade av deras kött.

20 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 20 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

19 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

20 Kapitlet

1

Och jag såg en ängel komma ned från himmelen; han hade nyckeln till avgrunden och hade en stor kedja i sin hand.

2

Och han grep draken, den gamle ormen, det är djävulen och Satan, och fängslade honom för tusen år

3

och kastade honom i avgrunden och stängde igen och satte dit ett insegel över honom på det att han icke mer skulle förvilla folken, förrän de tusen åren hade gått till ända. Därefter skall han åter komma lös för en liten tid.

4

Och jag såg troner stå där, och de satte sig på dem, de åt vilka gavs makt att hålla dom. Och jag såg de människors själar, som hade blivit halshuggna för Jesu vittnesbörds och Guds Ords skull, och som icke hade tillbett vilddjuret eller dess bild, och icke heller tagit dess märke på sina pannor och sina händer; dessa blevo nu åter levande och fingo regera med Kristus i tusen år.

5

(De övriga döda blevo icke levande, förrän de tusen åren hade gått till ända.) Detta är den första uppståndelsen.

6

Salig och helig är den som har del i den första uppståndelsen; över dem har den andra döden ingen makt, utan de skola vara Guds och Kristi präster och skola få regera med honom de tusen åren.

7

Men när de tusen åren hava gått till ända, skall Satan komma lös ur sitt fängelse.

8

Han skall då gå ut för att förvilla de folk som bo vid jordens fyra hörn, Gog och Magog, och samla dem till den stundande striden; och de äro till antalet såsom sanden i havet.

9

Och de draga fram över jordens hela vidd och omringa de heligas läger och »den älskade staden»; men eld faller ned från himmelen och förtär dem.

10

Och djävulen, som förvillade dem, bliver kastad i samma sjö av eld och svavel, dit vilddjuret och den falske profeten hade blivit kastade; och de skola där plågas dag och natt i evigheternas evigheter.

11

Och jag såg en stor vit tron och honom som satt därpå; och för hans ansikte flydde jord och himmel, och ingen plats blev funnen för dem.

12

Och jag såg de döda, både stora och små, stå inför tronen, och böcker blevo upplåtna. Och jämväl en annan bok blev upplåten; det var livets bok. Och de döda blevo dömda efter sina gärningar, på grund av det som var upptecknat i böckerna.

13

Och havet gav igen de döda som voro däri, och döden och dödsriket gåvo igen de döda som voro i dem; och dessa blev dömda, var och en efter sina gärningar.

14

Och döden och dödsriket blevo kastade i den brinnande sjön; detta, den brinnande sjön, är den andra döden.

15

Och om någon icke fanns skriven i livets bok, så blev han kastad i den brinnande sjön.

21 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 21 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

20 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

21 Kapitlet

1

Och jag såg en ny himmel och en ny jord; ty den förra himmelen och den förra jorden voro förgångna, och havet fanns icke mer.

2

Och jag såg den heliga staden, ett nytt Jerusalem, komma ned från himmelen, från Gud, färdigsmyckad såsom en brud som är prydd för sin brudgum.

3

Och jag hörde en stark röst från tronen säga: »Se, nu står Guds tabernakel bland människorna, och han skall bo ibland dem, och de skola vara hans folk; ja, Gud själv skall vara hos dem

4

och skall avtorka alla tårar från deras ögon. Och döden skall icke mer vara till, och ingen sorg eller klagan eller plåga skall vara mer; ty det som förr var är nu förgånget.»

5

Och han som satt på tronen sade: »Se, jag gör allting nytt.» Ytterligare sade han: »Skriv: ty dessa ord äro visa och sanna.»

6

Han sade vidare till mig: »Det är gjort. Jag är A och O, begynnelsen och änden. Åt den som törstar skall jag giva att dricka för intet ur källan med livets vatten.

7

Den som vinner seger, han skall få detta till arvedel, och jag skall vara hans Gud, och han skall vara min son.

8

Men de fega och de otrogna, och de som hava gjort vad styggeligt är, och dråpare och otuktiga människor och trollkarlar och avgudadyrkare och alla lögnare skola få sin del i den sjö som brinner med eld och svavel; detta är den andra döden.»

9

Och en av de sju änglarna med de sju skålar, som voro fulla med de sju sista plågorna, kom och talade till mig och sade: »Kom hit, så skall jag visa dig bruden, Lammets hustru.»

10

Och han förde mig i anden åstad upp på ett stort och högt berg och visade mig den heliga staden Jerusalem, som kom ned från himmelen, från Gud,

11

med Guds härlighet. Den glänste likt den dyrbaraste ädelsten, den var såsom kristallklar jaspis.

12

Den hade en stor och hög mur med tolv portar, och vid portarna stodo tolv änglar, och över portarna voro skrivna namn: namnen på Israels barns tolv stammar.

13

I öster voro tre portar, i norr tre portar, i söder tre portar och i väster tre portar.

14

Och stadsmuren hade tolv grundstenar, och på dem stodo tolv namn: namnen på Lammets tolv apostlar.

15

Och han som talade till mig hade en gyllene mätstång för att därmed mäta staden och dess portar och dess mur.

16

Och staden utgjorde en fyrkant, och dess längd var lika stor som dess bredd. Och med stången mätte han staden: dess mått var tolv tusen stadier, dess längd och bredd och höjd voro lika.

17

Och han mätte dess mur: den var ett hundra fyrtiofyra alnar efter människors mått, som ock är änglars.

18

Och stadsmuren var byggd av jaspis, men staden själv var av rent guld, likt rent glas.

19

Stadsmurens grundstenar voro skönt lagda och utgjordes av alla slags ädelstenar. Den första grundstenen var en jaspis, den andra en safir, den tredje en kalcedon, den fjärde en smaragd,

20

den femte en sardonyx, den sjätte en karneol, den sjunde en krysolit, den åttonde den beryll, den nionde en topas, den tionde en krysopras, den elfte en hyacint, den tolfte en ametist.

21

Och de tolv portarna utgjordes av tolv pärlor; var särskild port utgjordes av en enda pärla. Och stadens gata var av rent guld, likt genomskinligt glas.

22

Och jag såg i den intet tempel, ty Herren Gud, den Allsmäktige, är dess tempel, han och Lammet.

23

Och staden behöver icke sol eller måne till att lysa där, ty Guds härlighet upplyser den och dess ljus är Lammet.

24

Och folken skola vandra i dess ljus, och jordens konungar föra ditin, vad härligt de hava.

25

Dess portar skola aldrig stängas om dagen -- natt skall icke finnas där

26

och vad härligt och dyrbart folken hava skall man föra ditin.

27

Men intet orent skall någonsin komma ditin, och ingen som gör vad styggeligt är och lögn, utan allenast de som äro skrivna i livets bok, Lammets bok.

22 Johannes' uppenbarelse


Johannes' uppenbarelse Kapitlet 22 - BIBELN

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

21 Johannes' uppenbarelse

Johannes' uppenbarelse

Index

22 Kapitlet

1

Och han visade mig en ström med vatten, klar som kristall. Den gick ut från Guds och Lammets tron

2

och flöt fram mitt igenom stadens gata. Och på båda sidor om strömmen stodo livsträd, som gåvo tolv skördar, ty de buro frukt var månad; och trädens löv tjänade till läkedom för folken.

3

Och ingen förbannelse skall vara mer. Och Guds och Lammets tron skall stå där inne, och hans tjänare skall tjäna honom

4

och skola se hans ansikte; och hans namn skall stå tecknat på deras pannor.

5

Och ingen natt skall vara mer; och de behöva icke någon lampas ljus, ej heller solens ljus, ty Herren Gud skall lysa över dem, och de skola regera i evigheternas evigheter.

6

Och han sade till mig: »Dessa ord äro vissa och sanna; och Herren, profeternas andars Gud, har sänt sin ängel för att visa sina tjänare, vad som snart skall ske.

7

Och se, jag kommer snart. Salig är den som tager vara på de profetians ord som stå i denna bok.»

8

Och jag, Johannes, var den som hörde och såg detta. Och när jag hade hört och sett det, föll jag ned för att tillbedja inför ängelns fötter, hans som visade mig detta.

9

Men han sade till mig: »Gör icke så. Jag är din medtjänare och dina bröders, profeternas, och deras som taga vara på denna boks ord. Gud skall du tillbedja.»

10

Och han sade till mig: »Göm icke under något insegel de profetians ord som stå i denna bok; ty tiden är nära.

11

Må den som är orättfärdig fortfara att öva sin orättfärdighet och den som är oren att orena sig. Så ock den som är rättfärdig, han fortfare att öva sin rättfärdighet, och den som är helig att helga sig.

12

Se, jag kommer snart och har med mig min lön, för att vedergälla var och en efter som hans gärningar äro.

13

Jag är A och O, den förste och den siste, begynnelsen och änden.

14

Saliga äro de som två sina kläder för att få rätt att äta av livets träd och att gå in i staden genom dess portar.

15

Men de som äro hundar och trollkarlar och otuktiga och dråpare och avgudadyrkare och alla som älska och göra lögn, de måste alla stanna därutanför.»

16

Jag, Jesus, har sänt min ängel för att i församlingarna vittna om detta för eder. Jag är telningen från Davids rot och kommen av hans släkt, jag är den klara morgonstjärnan.

17

Och Anden och bruden säga: »Kom.» Och den som hör det, han säge »Kom.» Och den som törstar, han komme; ja den som vill, han tage livets vatten för intet.

18

För var och en som hör de profetians ord, som stå i denna bok betygar jag detta: »Om någon lägger något till dem, så skall Gud på honom lägga de plågor om vilka är skrivet i denna bok.

19

Och om någon tager bort något från de ord som stå i denna profetias bok, så skall Gud taga ifrån honom hans del i livets träd och i den heliga staden, om vilka är skrivet i denna bok.»

20

Han som betygar detta säger: »Ja, jag kommer snart.» Amen. Kom Herre Jesus!

21

Herren Jesu nåd vare med alla.


HTML Bible - Read the Bible in One Year

Index

BIBELN
eller
DEN HELIGA SKRIFT
KONUNGEN ÅR 1917

Läsa bibeln inne En År

Januari | Februari | Marschen | April
Maj | Juni | Juli | Augusti
September | Oktober | November | December

Januari

Dag

Läsande

Januari 1

Genesis 1, 2, 3

Januari 2

Genesis 4, 5, 6

Januari 3

Genesis 7, 8, 9

Januari 4

Genesis 10, 11, 12, 13

Januari 5

Genesis 14, 15, 16, 17

Januari 6

Genesis 18, 19

Januari 7

Genesis 20, 21, 22, 23

Januari 8

Genesis 24

Januari 9

Genesis 25, 26

Januari 10

Genesis 27, 28, 29

Januari 11

Genesis 30, 31

Januari 12

Genesis 32, 33, 34

Januari 13

Genesis 35, 36

Januari 14

Genesis 37, 38, 39

Januari 15

Genesis 40, 41

Januari 16

Genesis 42, 43, 44

Januari 17

Genesis 45, 46

Januari 18

Genesis 47, 48, 49, 50

Januari 19

Exodus 1, 2, 3

Januari 20

Exodus 4, 5, 6

Januari 21

Exodus 7, 8, 9

Januari 22

Exodus 10, 11, 12

Januari 23

Exodus 13, 14, 15

Januari 24

Exodus 16, 17, 18

Januari 25

Exodus 19, 20, 21

Januari 26

Exodus 22, 23, 24

Januari 27

Exodus 25, 26, 27

Januari 28

Exodus 28, 29

Januari 29

Exodus 30, 31

Januari 30

Exodus 32, 33, 34

Januari 31

Exodus 35, 36, 37

Februari

Dag

Läsande

Februari 1

Exodus 38, 39, 40

Februari 2

Leviticus 1, 2, 3

Februari 3

Leviticus 4, 5, 6

Februari 4

Leviticus 7, 8, 9

Februari 5

Leviticus 10, 11, 12

Februari 6

Leviticus 13, 14

Februari 7

Leviticus 15, 16

Februari 8

Leviticus 17, 18, 19

Februari 9

Leviticus 20, 21, 22

Februari 10

Leviticus 23, 24

Februari 11

Leviticus 25, 26, 27

Februari 12

Numeri 1, 2

Februari 13

Numeri 3, 4

Februari 14

Numeri 5, 6

Februari 15

Numeri 7, 8

Februari 16

Numeri 9, 10

Februari 17

Numeri 11, 12

Februari 18

Numeri 13, 14

Februari 19

Numeri 15, 16, 17

Februari 20

Numeri 18, 19, 20

Februari 21

Numeri 21, 22

Februari 22

Numeri 23, 24, 25

Februari 23

Numeri 26, 27

Februari 24

Numeri 28, 29, 30

Februari 25

Numeri 31, 32

Februari 26

Numeri 33, 34

Februari 27

Numeri 35, 36, Deuteronomium 1

Februari 28

Deuteronomium 2, 3

Marschen

Dag

Läsande

Marschen 1

Deuteronomium 4, 5, 6

Marschen 2

Deuteronomium 7, 8, 9

Marschen 3

Deuteronomium 10, 11, 12

Marschen 4

Deuteronomium 13, 14, 15, 16

Marschen 5

Deuteronomium 17, 18, 19, 20

Marschen 6

Deuteronomium 21, 22, 23

Marschen 7

Deuteronomium 24, 25, 26, 27

Marschen 8

Deuteronomium 28, 29

Marschen 9

Deuteronomium 30, 31

Marschen 10

Deuteronomium 32, 33, 34, Josua 1

Marschen 11

Josua 2, 3, 4, 5

Marschen 12

Josua 6, 7, 8

Marschen 13

Josua 9, 10, 11

Marschen 14

Josua 12, 13, 14

Marschen 15

Josua 15, 16, 17

Marschen 16

Josua 18, 19, 20

Marschen 17

Josua 21, 22

Marschen 18

Josua 23, 24, Domarboken 1

Marschen 19

Domarboken 2, 3, 4

Marschen 20

Domarboken 5, 6, 7

Marschen 21

Domarboken 8, 9

Marschen 22

Domarboken 10, 11, 12

Marschen 23

Domarboken 13, 14, 15, 16

Marschen 24

Domarboken 17, 18, 19

Marschen 25

Domarboken 20, 21

Marschen 26

Rut 1, 2, 3, 4

Marschen 27

Första Samuelsboken 1, 2, 3

Marschen 28

Första Samuelsboken 4, 5, 6, 7

Marschen 29

Första Samuelsboken 8, 9, 10, 11

Marschen 30

Första Samuelsboken 12, 13, 14

Marschen 31

Första Samuelsboken 15, 16

April

Dag

Läsande

April 1

Första Samuelsboken 17, 18, 19

April 2

Första Samuelsboken 20, 21, 22

April 3

Första Samuelsboken 23, 24, 25

April 4

Första Samuelsboken 26, 27, 28, 29

April 5

Första Samuelsboken 30, 31, Andra Samuelsboken 1, 2

April 6

Andra Samuelsboken 3, 4, 5

April 7

Andra Samuelsboken 6, 7, 8, 9, 10

April 8

Andra Samuelsboken 11, 12

April 9

Andra Samuelsboken 13, 14, 15

April 10

Andra Samuelsboken 16, 17, 18

April 11

Andra Samuelsboken 19, 20, 21

April 12

Andra Samuelsboken 22, 23

April 13

Andra Samuelsboken 24, Första Konungaboken 1

April 14

Första Konungaboken 2, 3

April 15

Första Konungaboken 4, 5, 6

April 16

Första Konungaboken 7, 8

April 17

Första Konungaboken 9, 10

April 18

Första Konungaboken 11, 12

April 19

Första Konungaboken 13, 14, 15

April 20

Första Konungaboken 16, 17

April 21

Första Konungaboken 18, 19, 20

April 22

Första Konungaboken 21, 22

April 23

Andra Konungaboken 1, 2, 3

April 24

Andra Konungaboken 4, 5, 6

April 25

Andra Konungaboken 7, 8, 9

April 26

Andra Konungaboken 10, 11, 12

April 27

Andra Konungaboken 13, 14, 15

April 28

Andra Konungaboken 16, 17

April 29

Andra Konungaboken 18, 19, 20

April 30

Andra Konungaboken 21, 22, 23, 24

Maj

Dag

Läsande

Maj 1

Andra Konungaboken 25, Första Krönikeboken 1

Maj 2

Första Krönikeboken 2, 3

Maj 3

Första Krönikeboken 4, 5

Maj 4

Första Krönikeboken 6, 7

Maj 5

Första Krönikeboken 8, 9

Maj 6

Första Krönikeboken 10, 11

Maj 7

Första Krönikeboken 12, 13, 14

Maj 8

Första Krönikeboken 15, 16, 17

Maj 9

Första Krönikeboken 18, 19, 20, 21, 22

Maj 10

Första Krönikeboken 23, 24

Maj 11

Första Krönikeboken 25, 26, 27

Maj 12

Första Krönikeboken 28, 29, Andra Krönikeboken 1, 2, 3

Maj 13

Andra Krönikeboken 4, 5, 6

Maj 14

Andra Krönikeboken 7, 8, 9, 10

Maj 15

Andra Krönikeboken 11, 12, 13, 14

Maj 16

Andra Krönikeboken 15, 16, 17, 18, 19

Maj 17

Andra Krönikeboken 20, 21, 22

Maj 18

Andra Krönikeboken 23, 24, 25, 26

Maj 19

Andra Krönikeboken 27, 28, 29

Maj 20

Andra Krönikeboken 30, 31, 32

Maj 21

Andra Krönikeboken 33, 34, 35

Maj 22

Andra Krönikeboken 36, Esra 1, 2

Maj 23

Esra 3, 4, 5, 6

Maj 24

Esra 7, 8, 9

Maj 25

Esra 10, Nehemja 1, 2

Maj 26

Nehemja 3, 4, 5, 6

Maj 27

Nehemja 7, 8

Maj 28

Nehemja 9, 10

Maj 29

Nehemja 11, 12

Maj 30

Nehemja 13, Ester 1, 2, 3, 4

Maj 31

Ester 5, 6, 7, 8

Juni

Dag

Läsande

Juni 1

Ester 9, 10, Job 1, 2, 3, 4

Juni 2

Job 5, 6, 7

Juni 3

Job 8, 9, 10

Juni 4

Job 11, 12, 13, 14

Juni 5

Job 15, 16, 17

Juni 6

Job 18, 19, 20

Juni 7

Job 21, 22, 23, 24

Juni 8

Job 25, 26, 27, 28

Juni 9

Job 29, 30, 31

Juni 10

Job 32, 33

Juni 11

Job 34, 35, 36, 37

Juni 12

Job 38, 39, 40

Juni 13

Job 41, 42, Psaltaren 1, 2, 3, 4

Juni 14

Psaltaren 5, 6, 7, 8, 9

Juni 15

Psaltaren 10, 11, 12, 13, 14, 15, 16, 17

Juni 16

Psaltaren 18, 19, 20, 21

Juni 17

Psaltaren 22, 23, 24, 25, 26, 27, 28

Juni 18

Psaltaren 29, 30, 31, 32, 33

Juni 19

Psaltaren 34, 35, 36

Juni 20

Psaltaren 37, 38, 39, 40, 41, 42

Juni 21

Psaltaren 43, 44, 45, 46, 47, 48

Juni 22

Psaltaren 49, 50, 51, 52, 53, 54

Juni 23

Psaltaren 55, 56, 57, 58, 59, 60

Juni 24

Psaltaren 61, 62, 63, 64, 65, 66, 67

Juni 25

Psaltaren 68, 69, 70

Juni 26

Psaltaren 71, 72, 73, 74, 75

Juni 27

Psaltaren 76, 77

Juni 28

Psaltaren 78, 79, 80, 81, 82

Juni 29

Psaltaren 83, 84, 85, 86, 87, 88

Juni 30

Psaltaren 89, 90, 91

Juli

Dag

Läsande

Juli 1

Psaltaren 92, 93, 94, 95, 96, 97, 98

Juli 2

Psaltaren 99, 100, 101, 102, 103

Juli 3

Psaltaren 104, 105

Juli 4

Psaltaren 106, 107, 108

Juli 5

Psaltaren 109, 110, 111, 112, 113, 114, 115

Juli 6

Psaltaren 116, 117, 118, 119:1-35

Juli 7

Psaltaren 119:36-120

Juli 8

Psaltaren 119:121 120, 121, 122, 123

Juli 9

Psaltaren 124, 125, 126, 127, 128, 129, 130, 131, 132, 133, 134

Juli 10

Psaltaren 135, 136, 137, 138, 139

Juli 11

Psaltaren 140, 141, 142, 143, 144, 145, 146

Juli 12

Psaltaren 147, 148, 149, 150, Ordspråksboken 1

Juli 13

Ordspråksboken 2, 3, 4

Juli 14

Ordspråksboken 5, 6, 7

Juli 15

Ordspråksboken 8, 9, 10

Juli 16

Ordspråksboken 11, 12, 13

Juli 17

Ordspråksboken 14, 15

Juli 18

Ordspråksboken 16, 17, 18, 19

Juli 19

Ordspråksboken 20, 21

Juli 20

Ordspråksboken 22, 23, 24

Juli 21

Ordspråksboken 25, 26, 27

Juli 22

Ordspråksboken 28, 29, 30

Juli 23

Ordspråksboken 31, Predikaren 1, 2, 3

Juli 24

Predikaren 4, 5, 6, 7

Juli 25

Predikaren 8, 9, 10, 11, 12

Juli 26

Höga Visan 1, 2, 3, 4, 5, 6

Juli 27

Höga Visan 7, 8, Jesaja 1, 2

Juli 28

Jesaja 3, 4, 5, 6, 7

Juli 29

Jesaja 8, 9, 10

Juli 30

Jesaja 11, 12, 13, 14, 15

Juli 31

Jesaja 16, 17, 18, 19, 20, 21

Augusti

Dag

Läsande

Augusti 1

Jesaja 22, 23, 24, 25

Augusti 2

Jesaja 26, 27, 28, 29

Augusti 3

Jesaja 30, 31, 32, 33

Augusti 4

Jesaja 34, 35, 36, 37

Augusti 5

Jesaja 38, 39, 40, 41

Augusti 6

Jesaja 42, 43, 44

Augusti 7

Jesaja 45, 46, 47, 48

Augusti 8

Jesaja 49, 50, 51, 52, 53, 54

Augusti 9

Jesaja 55, 56, 57, 58, 59

Augusti 10

Jesaja 60, 61, 62, 64, 63

Augusti 11

Jesaja 65, 66, Jeremia 1

Augusti 12

Jeremia 2, 3, 4

Augusti 13

Jeremia 5, 6, 7

Augusti 14

Jeremia 8, 9, 10, 11

Augusti 15

Jeremia 12, 13, 14, 15

Augusti 16

Jeremia 16, 17, 18, 19

Augusti 17

Jeremia 20, 21, 22

Augusti 18

Jeremia 23, 24, 25, 26

Augusti 19

Jeremia 27, 28, 29

Augusti 20

Jeremia 30, 31

Augusti 21

Jeremia 32, 33, 34, 35

Augusti 22

Jeremia 36, 37, 38

Augusti 23

Jeremia 39, 40, 41, 42, 43

Augusti 24

Jeremia 44, 45, 46, 47

Augusti 25

Jeremia 48, 49

Augusti 26

Jeremia 50, 51

Augusti 27

Jeremia 52, Klagovisorna 1, 2

Augusti 28

Klagovisorna 3, 4

Augusti 29

Klagovisorna 5, Hesekiel 1, 2, 3

Augusti 30

Hesekiel 4, 5, 6, 7

Augusti 31

Hesekiel 8, 9, 10, 11

September

Dag

Läsande

September 1

Hesekiel 12, 13, 14, 15

September 2

Hesekiel 16, 17

September 3

Hesekiel 18, 19, 20

September 4

Hesekiel 21, 22

September 5

Hesekiel 23, 24, 25, 26

September 6

Hesekiel 27, 28, 29

September 7

Hesekiel 30, 31, 32

September 8

Hesekiel 33, 34, 35

September 9

Hesekiel 36, 37, 38

September 10

Hesekiel 39, 40, 41

September 11

Hesekiel 42, 43, 44

September 12

Hesekiel 45, 46, 47

September 13

Hesekiel 48, Daniel 1, 2

September 14

Daniel 3, 4

September 15

Daniel 5, 6, 7

September 16

Daniel 8, 9, 10

September 17

Daniel 11, 12, Hosea 1, 2, 3, 4

September 18

Hosea 5, 6, 7, 8, 9

September 19

Hosea 10, 11, 12, 13, 14, Joel 1

September 20

Joel 2, 3, Amos 1, 2

September 21

Amos 3, 4, 5, 6, 7

September 22

Amos 8, 9, Obadja 1, Jona 1, 2, 3, 4

September 23

Mika 1, 2, 3, 4, 5, 6

September 24

Mika 7, Nahum 1, 2, 3, Habackuk 1

September 25

Habackuk 2, 3, Sefanja 1, 2

September 26

Sefanja 3, Haggai 1, 2, Sakarja 1, 2

September 27

Sakarja 3, 4, 5, 6, 7, 8

September 28

Sakarja 9, 10, 11, 12, 13, 14

September 29

Malaki 1, 2, 3, 4, Matteus 1

September 30

Matteus 2, 3, 4

Oktober

Dag

Läsande

Oktober 1

Matteus 5, 6, 7

Oktober 2

Matteus 8, 9

Oktober 3

Matteus 10, 11

Oktober 4

Matteus 12, 13

Oktober 5

Matteus 14, 15

Oktober 6

Matteus 16, 17, 18

Oktober 7

Matteus 19, 20

Oktober 8

Matteus 21, 22

Oktober 9

Matteus 23, 24

Oktober 10

Matteus 25, 26

Oktober 11

Matteus 27, 28

Oktober 12

Markus 1, 2

Oktober 13

Markus 3, 4

Oktober 14

Markus 5, 6

Oktober 15

Markus 7, 8,

Oktober 16

Markus 9 10,

Oktober 17

Markus 11 12,

Oktober 18

Markus 13 14,

Oktober 19

Markus 15, 16

Oktober 20

Lukas 1

Oktober 21

Lukas 2, 3

Oktober 22

Lukas 4, 5

Oktober 23

Lukas 6, 7

Oktober 24

Lukas 8, 9

Oktober 25

Lukas 10, 11

Oktober 26

Lukas 12, 13

Oktober 27

Lukas 14, 15

Oktober 28

Lukas 16, 17

Oktober 29

Lukas 18, 19

Oktober 30

Lukas 20, 21

Oktober 31

Lukas 22

November

Dag

Läsande

November 1

Lukas 23

November 2

Lukas 24

November 3

Johannes 1, 2

November 4

Johannes 3, 4

November 5

Johannes 5, 6

November 6

Johannes 7

November 7

Johannes 8, 9

November 8

Johannes 10, 11

November 9

Johannes 12, 13

November 10

Johannes 14, 15

November 11

Johannes 16, 17, 18

November 12

Johannes 19, 20, 21

November 13

Apostlagärningarna 1, 2

November 14

Apostlagärningarna 3, 4

November 15

Apostlagärningarna 5, 6, 7

November 16

Apostlagärningarna 8, 9

November 17

Apostlagärningarna 10, 11

November 18

Apostlagärningarna 12, 13

November 19

Apostlagärningarna 14, 15

November 20

Apostlagärningarna 16, 17, 18

November 21

Apostlagärningarna 19, 20

November 22

Apostlagärningarna 21, 22, 23

November 23

Apostlagärningarna 24, 25, 26

November 24

Apostlagärningarna 27, 28

November 25

Paulus' brev till romarna 1, 2, 3

November 26

Paulus' brev till romarna 4, 5, 6, 7

November 27

Paulus' brev till romarna 8, 9

November 28

Paulus' brev till romarna 10, 11, 12, 13

November 29

Paulus' brev till romarna 14, 15, 16

November 30

Paulus' första brev till korintierna 1, 2, 3, 4

December

Dag

Läsande

December 1

Paulus' första brev till korintierna 5, 6, 7, 8

December 2

Paulus' första brev till korintierna 9, 10

December 3

Paulus' första brev till korintierna 11, 12, 13

December 4

Paulus' första brev till korintierna 14, 15, 16

December 5

Paulus' andra brev till korintierna 1, 2, 3, 4

December 6

Paulus' andra brev till korintierna 5, 6, 7, 8

December 7

Paulus' andra brev till korintierna 9, 10, 11, 12

December 8

Paulus' andra brev till korintierna 13, Paulus' brev till galaterna 1, 2, 3

December 9

Paulus' brev till galaterna 4, 5, 6

December 10

Paulus' brev till efesierna 1, 2, 3, 4

December 11

Paulus' brev till efesierna 5, 6, Paulus' brev till filipperna 1

December 12

Paulus' brev till filipperna 2, 3, 4

December 13

Paulus' brev till kolosserna 1, 2, 3, 4

December 14

Paulus' första brev till tessalonikerna 1, 2, 3, 4, 5

December 15

Paulus' andra brev till tessalonikerna 1, 2, 3, Paulus' första brev till Timoteus 1, 2

December 16

Paulus' första brev till Timoteus 3, 4, 5, 6

December 17

Paulus' andra brev till Timoteus 1, 2, 3, 4, Paulus' brev till Titus 1

December 18

Paulus' brev till Titus 2, 3, Paulus' brev till Filemon 1, Brevet till hebréerna 1

December 19

Brevet till hebréerna 2, 3, 4, 5, 6

December 20

Brevet till hebréerna 7, 8, 9

December 21

Brevet till hebréerna 10, 11, 12

December 22

Brevet till hebréerna 13, Petrus' första brev 1

December 23

Petrus' första brev 2, 3, 4, 5, Petrus' andra brev 1

December 24

Petrus' andra brev 2, 3, 1st Johannes 1, 2

December 25

Johannes' första brev 3, 4, 5, Johannes' andra brev 1, Johannes' tredje brev 1

December 26

Jakobs' brev 1, 2 3, 4, 5,

December 27

Judas' brev 1, Revelation 1, 2

December 28

Johannes' uppenbarelse 3, 4, 5, 6, 7, 8

December 29

Revelation 9, 10, 11, 12, 13

December 30

Revelation 14, 15, 16, 17

December 31

Revelation 18, 19, 20, 21, 22


 Return to Index

SpeedBible by johnhurt.com

How to Use The Search Engine

  1. Searching for help topics

  2. To find information with advanced full-text search

  3. Searching for words or phrases using wildcard expressions

  4. Using nested expressions when searching

  5. Using the AND, OR, NOT, and NEAR operators

  6. To find words similar to your search term

  7. To search only the last group of topics you searched

  8. To search for words in the titles of HTML files

  9. To highlight words in searched topics


Searching for help topics

 Return to Index
Return to Search Index

Searching for help topics

A basic search consists of the word or phrase you want to find. You can use wildcard expressions, nested expressions, boolean operators, similar word matches, a previous results list, or topic titles to further define your search.

The basic rules for formulating queries are as follows:

  • Searches are not case-sensitive, so you can type your search in uppercase or lowercase characters.
  • You may search for any combination of letters (a-z) and numbers (0-9).
  • Punctuation marks such as the period, colon, semicolon, comma, and hyphen are ignored during a search.
  • Group the elements of your search using double quotes or parentheses to set apart each element. You cannot search for quotation marks.
Note
  • If you are searching for a file name with an extension, you should group the entire string in double quotes, ("filename.ext"). Otherwise, the period will break the file name into two separate terms. The default operation between terms is AND, so you will create the logical equivalent to "filename AND ext."


To find information with advanced full-text search

 Return to Index
Return to Search Index

To find information with advanced full-text search

  1. Click the Search tab, and then type the word or phrase you want to find.
  2. Click [image] to add boolean operators to your search.
  3. Click List Topics, select the topic you want, and then click Display.
  4. To sort the topic list, click the Title, Location, or Rank column heading.
Notes
  • You can precisely define a search by using wildcard expressions, nested expressions, and boolean operators.
  • You can request similar word matches, search only the topic titles, or search the results of a previous search.
  • You can set the Help Viewer to highlight all instances of search terms that are found in topic files. Click the Options button, and then click Search Highlight On. This feature only works with Internet Explorer 4.0 or later.


Searching for words or phrases

 Return to Index
Return to Search Index

Searching for words or phrases

You can search for words or phrases and use wildcard expressions. Wildcard expressions allow you to search for one or more characters using a question mark or asterisk. The table below describes the results of these different kinds of searches.

Search for

Example

Results

A single word

select

Topics that contain the word "select." (You will also find its grammatical variations, such as "selector" and "selection.")

A phrase

"new operator"
or
new operator

Topics that contain the literal phrase "new operator" and all its grammatical variations.

Without the quotation marks, the query is equivalent to specifying "new AND operator," which will find topics containing both of the individual words, instead of the phrase.

Wildcard expressions

esc*
or
80?86

Topics that contain the terms "ESC," "escape," "escalation," and so on. The asterisk cannot be the only character in the term.

Topics that contain the terms "80186," "80286," "80386," and so on. The question mark cannot be the only character in the term.

Note
  • Select the Match similar words check box to include minor grammatical variations for the phrase you search.


Using nested expressions when searching

 Return to Index
Return to Search Index

Using nested expressions when searching

Nested expressions allow you to create complex searches for information. For example, "control AND ((active OR dde) NEAR window)" finds topics containing the word "control" along with the words "active" and "window" close together, or containing "control" along with the words "dde" and "window" close together.

The basic rules for searching help topics using nested expressions are as follows:

  • You can use parentheses to nest expressions within a query. The expressions in parentheses are evaluated before the rest of the query.
  • If a query does not contain a nested expression, it is evaluated from left to right. For example: "Control NOT active OR dde" finds topics containing the word "control" without the word "active," or topics containing the word "dde." On the other hand, "control NOT (active OR dde)" finds topics containing the word "control" without either of the words "active" or "dde."
  • You cannot nest expressions more than five levels deep.


Defining search terms

 Return to Index
Return to Search Index

Defining search terms

The AND, OR, NOT, and NEAR operators enable you to precisely define your search by creating a relationship between search terms. The following table shows how you can use each of these operators. If no operator is specified, AND is used. For example, the query "spacing border printing" is equivalent to "spacing AND border AND printing."

Search for | Example | Results
Both terms in the same topic. | dib AND palette | Topics containing both the words "dib" and "palette."
Either term in a topic. | raster OR vector | Topics containing either the word "raster" or the word "vector" or both.
The first term without the second term. | ole NOT dde | Topics containing the word "OLE," but not the word "DDE."
Both terms in the same topic, close together. | user NEAR kernel | Topics containing the word "user" within eight words of the word "kernel."

Note
  • The |, &, and ! characters don't work as boolean operators (you must use OR, AND, and NOT).


To find words similar to your search term

 Return to Index
Return to Search Index

To find words similar to your search term

This feature enables you to include minor grammatical variations for the phrase you search. For example, a search on the word "add" will find "add," "adds," and "added."

  1. Click the Search tab, type the word or phrase you want to find, and then select the Match similar words check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • This feature only locates variations of the word with common suffixes. For example, a search on the word "add" will find "added," but it will not find "additive."


To search only the last group of topics you searched

 Return to Index
Return to Search Index

To search only the last group of topics you searched

This feature enables you to narrow a search that results in too many topics found. You can search through your results list from previous search by using this option.

  1. On the Search tab, select the Search previous results check box.
  2. Click List Topics, select the topic you want, and then click Display.
Notes
  • If you want to search through all of the files in a help system, this check box must be cleared.
  • The Search tab will open with this check box selected if you previously used this feature.


To search for words in the titles of HTML files

 Return to Index
Return to Search Index

To search for words in the titles of HTML files

  1. Click the Search tab, type the word or phrase you want to find, and then select the Search titles only check box.
  2. Click List Topics, select the topic you want, and then click Display.
Note
  • If you use this option, all HTML topic files will be searched, including any that are not listed in the table of contents.


To highlight words in searched topics

 Return to Index
Return to Search Index

To highlight words in searched topics

When searching for words in help topics, you can have each occurrence of the word or phrase highlighted in the topics that are found.

To highlight all instances of a search word or phrase, click Options on the toolbar, and then click Search Highlight On.

Notes

  • To turn off this option, click Options on the toolbar, and then click Search Highlight Off.
  • If you are viewing a long topic, only the first 500 instances of a search word or phrase will be highlighted.


About the BIBELN eller DEN HELIGA SKRIFT KONUNGEN ÅR 1917 SpeedBible - by johnhurt.com

 Return to Index
About the
BIBELN eller DEN HELIGA SKRIFT KONUNGEN ÅR 1917 SpeedBible

How to download this Software

Copyright / Public Domain Information

General Notes and Troubleshooting

Questions and Support

How to Download this Software

Download this software from one of the following sites:

  • www.speedbible.com

  • www.htmlbible.com

  • www.speakingbible.com

This software is free.

Copyright /Public Domain Information

The BIBELN eller DEN HELIGA SKRIFT KONUNGEN ÅR 1917 SpeedBible has been placed in Public Domain on January 9th, 2004 by johnhurt.com, who is the legal copyright holder.

To Jesus Christ be the glory, now and forever, Amen.

You may freely distribute this software, without restriction, and without any monetary payment to the author or any distributor of the software.

To provide protection to the distributors of this software, each copy you possess is licensed to you in accordance with our Licensing Agreement.

General Notes and Troubleshooting
Notes for First Time Users!

You must use Internet Explorer 4.0 or better to use this software effectively.

Netscape will not work.

To install, save the .chm file on your computer. Open the .chm file with your browser.

To un-install, delete the .chm file. There have been no updates to your registry.

Software Support

Limited software support for this free product, is available from johnhurt.com through email at:

support@johnhurt.com

Questions and Support

Your emails are welcome!

For questions or comments: support@johnhurt.com

For Dealer/Distributor inquiries: sales@johnhurt.com


BIBELN (Swedish) SpeedBible License Agreement

 Return to Index

Licensing Agreement
The BIBELN (Swedish) SpeedBible is simple HTML code, and operates only under your browser. It cannot create files, or perform other functions that could conceivably damage a computer. But, because there are people who use lawsuits to prevent the spread of the gospel of Jesus Christ, the following "fine print" has been added to protect those that distribute the BIBELN (Swedish) SpeedBible.

Licensing Agreement for the BIBELN (Swedish) SpeedBible

By using or distributing any part or whole of the BIBELN (Swedish) SpeedBible, you indicate that you agree to and accept the following terms, conditions and disclaimers as an express agreement between you or your organization, and John M. Hurt, (designated as "Author), and any distributors of this software (designated as "Distributors"). If you do not understand these terms, conditions, and disclaimers, or do not agree to and accept them, then you may not use, view, or distribute any part or whole thereof of the BIBELN (Swedish) SpeedBible.

(1) The BIBELN (Swedish) SpeedBible may contain errors or defects (herein designated as "Defects"). These Defects may contain but are not limited to the following:

(a) incomplete, inaccurate, or corrupt data,
(b) transcription or programming errors,
(c) unauthorized distribution containing copies of this software with defects contained therein,
(d) a defective or damaged disk or other medium,
(e) a computer virus,
(f) data that cannot be read by your equipment, or that damages your equipment.

(2) If there are Defects, you have the responsibility to contact the Author (John M. Hurt, PO Box 31, Elmwood, TN 38560 USA - email address: help@johnhurt.com) so that any Defects can be corrected.

Disclaimer.

As to every real and alleged Defect in the BIBELN (Swedish) SpeedBible,

(1) the Author and any Distributor disclaims all liability to you for damages, costs and expenses, including legal fees, and

(2) you have no remedies for negligence or under strict liability, or for breach of warranty or contract, including but not limited to indirect, consequential, punitive, or incidental damages, even if you give notice of the possibility of such damages.

The BIBELN (Swedish) SpeedBible is provided to you "as-is". No other warranties of any kind, express or implied, are made to you as to the BIBELN (Swedish) SpeedBible or any medium it may be on, including but not limited to the fitness for a particular purpose.

If any part of the Terms, Conditions, or the Disclaimer are not legally binding, it shall in no wise affect the validity of the other Terms, Conditions, or the Disclaimer for the BIBELN (Swedish) SpeedBible.

If you distribute the BIBELN (Swedish) SpeedBible, then you expressly agree to the following:

(1) You will indemnify and hold the Author and other Distributors, members, officers, and agents harmless from all liability, cost and expense, including legal fees, that arise by reason of your distribution and either a Defect in the BIBELN (Swedish) SpeedBible, or any alteration, modification or addition to the BIBELN (Swedish) SpeedBible by you or for which you are responsible. This provision applies to every distribution of the BIBELN (Swedish) SpeedBible by you, whether or not for profit, and whether or not under or referencing the Author's name.

(2) You will only distribute while you have a valid existing agreement with johnhurt.com to distribute the software.

As a Distributor, you agree to the following:

(1) You will only give exact copies of the BIBELN (Swedish) SpeedBible. Among other things, this requires that you do not remove, alter or modify the BIBELN (Swedish) SpeedBible or this Licensing Agreement.

(2) You will notify the Author of any defect in the BIBELN (Swedish) SpeedBible.

(3) You will use the BIBELN (Swedish) SpeedBible to promote the Christian religion, and not as a parody or in any other negative manner that would harm the cause of Jesus Christ.